原序_《小儿药证直诀》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《小儿药证直诀》
原序
在线购买《小儿药证直诀》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为艺诚难矣，而治小儿为尤难。自六岁以下，黄帝不载其说，始有《颅囟经》，以占寿然小儿脉微难见，医为持脉，又多惊啼，而不得其审，其难二也。脉既难凭，必资外证。而其骨气未成，形声未正，悲啼喜笑，变态不常，其难三也。问而知之，医之工也。而小儿多未能言，言亦未足取信，其难四也。脏腑柔弱，易虚易实，易寒易热，又所用多犀、珠、龙、麝，医苟难辨，何以已疾？其难五也。种种隐奥，其难固多。余尝致思于此，又目见庸医妄施方药而杀之者，十常四五，良可哀也！盖小儿治法，散在诸书，又多出于近世臆说，汗漫难据，求其要妙，岂易得哉！太医丞钱乙，字仲阳，汶上人。其治小儿，该括古今，又多自得，著名于时。其法简易精审，如指诸掌。先子治平中登第，调须城尉识之。余五六岁时，病惊疳癖瘕，屡至危殆，皆仲阳拯之良愈。是时仲阳年尚少，不肯轻传其书。余家所传者，才十余方耳！大观初，余筮仕汝海，而仲阳老矣。于亲旧间，始得说证数十条。后六年，又得杂方。盖晚年所得益妙。比于京师，复见别本。然旋着旋传，皆杂乱。初无纪律，互有得失，因得参校焉。其先后则次之，重复则削之，讹谬则正之，俚语则易之。上卷脉证治法，中卷记尝所治病，下卷诸方，而书以全。于是古今治小儿之法，不可以加矣。余念博爱者，仁者之用心，幼幼者圣人之遗训，此惠可不广耶！将传之好事者，使幼者免横夭之苦，老者无哭子之悲，此余之志也。因以明仲阳之术于无穷焉。

宣教郎大梁阎季忠序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：钱仲阳传
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《小儿药证直诀》
  2. 原序《苏沈良方》
  3. 原序《评注产科心法》
  4. 原序《胎产指南》
  5. 原序《博济方》
  6. 原序《经验丹方汇编》
  7. 原序二《顾松园医镜》
  8. 原序《增订叶评伤暑全书》
  9. 原序三《顾松园医镜》
  10. 原序《经络全书》
  11. 原序一《顾松园医镜》
  12. 原序《奇效简便良方》
  13. 原叙《本草分经》
  14. 原序《麻科活人全书》
  15. 原叙《医学见能》
  16. 原序《竹林女科证治》
  17. 原叙《重楼玉钥》
  18. 原序《症因脉治》
  19. 原叙二　周守儒序《达摩洗髓易筋经》
  20. 原序《本草从新》
  21. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  22. 原序《洗冤集录》
  23. 原叙四　李卫公序《达摩洗髓易筋经》
  24. 原序《重订灵兰要览》
  25. 原叙五　牛将军序《达摩洗髓易筋经》
  26. 原序《胎产秘书》
  27. 原叙一　张瑶序《达摩洗髓易筋经》
  28. 原序《全生指迷方》
  29. 原穴《中医名词词典》
  30. 原序《敖氏伤寒金镜录》
  31. 原穴《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


钱仲阳传_《小儿药证直诀》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《小儿药证直诀》
钱仲阳传
在线购买《小儿药证直诀》正版书籍

钱仲阳传

  • 上一页
  • 目录
  • 相关
  • 下一页

钱乙，字仲阳。上世钱塘人，与吴越王有属。 纳土，曾祖 随以北，因家于郓。父颢，善针医，然嗜酒喜游。一旦匿姓名，东游海上，不复返。乙时三岁。母前亡，父同产姑，嫁医吕氏，哀其孤，收养为子。稍长读书，从吕君问医。吕将殁，乃告以家世。乙号泣，请返迹父。凡五六返，乃得所在。又积数岁，乃迎以归。是时乙年三十余。乡人惊叹，感慨为泣下，多赋诗咏其事。后七年，父以寿终，丧葬如礼。其事吕君，犹事父。吕君殁，无嗣，为之收行葬服，嫁其孤女，岁时祭享，皆与亲等。乙始以《颅囟方》着山东。元丰中，长公主女有疾，召使视之，有功，奏授翰林医学，赐绯。明年，皇卷。夫当诸臣搜采之日，天下藏书之家，莫不争献秘笈。卒未得是书真本，而今乃复见于世，岂非古人精气有不可磨灭者欤？是书原刻阎名作“孝忠”，“真诀”作“直诀”，今未敢易也。“聚珍本”往往有阎氏方论误入钱书者，今根据朱本，则各得其所矣。其药味分量间有不同，今各注于本方之末。至《薛氏医案》本已为薛氏所乱，不足引证云。

光绪十七年辛卯长夏内阁中书周学海谨记

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：钱仲阳传
  • 下一页：小儿脉法
<<< 返回本书目录
  1. 钱仲阳传《小儿药证直诀》
  2. 乾坤大旨《医理真传》
  3. 钱真人传痘疮神方《石室秘录》
  4. 乾坤一气膏【方剂大全】
  5. 钱针万线草【中药大全】
  6. 潜病与先兆《中医疾病预测》
  7. 钱乙泻黄《汤头歌诀》
  8. 潜伏梅毒【疾病大全】
  9. 钱乙黄土治肾病《趣味中医》
  10. 潜水病《默克家庭诊疗手册》
  11. 钱氏论五脏所主《证治准绳·幼科》
  12. 潜水性内耳损伤【疾病大全】
  13. 钱氏痘疹论《张氏医通》
  14. 潜阳熄风汤【方剂大全】
  15. 钱氏白术散【方剂大全】
  16. 潜在中毒【疾病症状】
  17. 钱氏《小儿药证直诀》《专治麻痧初编》
  18. 黔桂醉魂藤【中药大全】
  19. 钱麻《滇南本草》
  20. 黔羊蹄甲【中药大全】
  21. 钱币状掌跖角化病【疾病大全】
  22. 浅表或深部静脉反复血栓形成【疾病症状】
  23. 钱币状湿疹【疾病大全】
  24. 浅表淋巴结进行性肿大【疾病症状】
  25. 前纵韧带骨化症【疾病大全】
  26. 浅表淋巴结肿大【疾病症状】
  27. 前置血管【疾病大全】
  28. 浅表性疤痕【疾病症状】
  29. 前置胎盘【疾病大全】
  30. 浅表性皮肤脂肪瘤痣【疾病大全】
  1. 钱仲阳传《小儿药证直诀》
  2. 钱真人传痘疮神方《石室秘录》
  3. 钳《中医词典》
  4. 钱原浚《中医词典》
  5. 钳耳《中医词典》
  6. 钱瑛《中医词典》
  7. 钳上《中医词典》
  8. 钱乙泻黄散《重订囊秘喉书》
  9. 乾坤大旨《医理真传》
  10. 钱乙泻黄《汤头歌诀》
  11. 乾坤生六子易之为书也，广大悉备。《思考中医》
  12. 钱乙黄土治肾病《趣味中医》
  13. 乾坤运转功《气功外气疗法》
  14. 钱乙（约1032-1113年）《中医词典》
  15. 潜病隐匿的机制《中医疾病预测》
  16. 钱养庶《中医词典》
  17. 潜病与先兆《中医疾病预测》
  18. 钱秀昌《中医词典》
  19. 潜病与先兆证的关系《中医疾病预测》
  20. 钱雄万《中医词典》
  21. 潜行散《仁术便览》
  22. 钱闻礼《中医词典》
  23. 潜水病《默克家庭诊疗手册》
  24. 钱汤丸《博济方》
  25. 潜阳《中医名词词典》
  26. 钱松《中医词典》
  27. 潜阳《中医词典》
  28. 钱氏益黄散《医方考》
  29. 潜隐记忆、旧事如新症、似曾相识感及重演性记忆错误《神经精神疾病诊断学》
  30. 钱氏论五脏所主《证治准绳·幼科》
  31. 潜镇《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


小儿脉法_《小儿药证直诀》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《小儿药证直诀》
小儿脉法
在线购买《小儿药证直诀》正版书籍

小儿脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉乱不治，气不和弦急，伤食沉缓，虚惊促急，风浮，冷沉细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钱仲阳传
  • 当前页：小儿脉法
  • 下一页：变蒸
<<< 返回本书目录
  1. 小儿脉法《诊家正眼》
  2. 小儿脉络丛乳头状瘤【疾病大全】
  3. 小儿脉法《幼幼集成》
  4. 小儿曼氏迭宫绦虫病和曼氏裂头蚴病【疾病大全】
  5. 小儿脉法《幼科概论》
  6. 小儿慢惊【方剂主治】
  7. 小儿脉法《小儿药证直诀》
  8. 小儿慢惊风《圣济总录》
  9. 小儿脉法《万氏秘传片玉心书》
  10. 小儿慢惊风【方剂主治】
  11. 小儿脉法《推拿抉微》
  12. 小儿慢性充血性脾肿大【疾病大全】
  13. 小儿脉《诊家枢要》
  14. 小儿慢性大疱性疾病【疾病大全】
  15. 小儿马方综合征【疾病大全】
  16. 小儿慢性肺炎【疾病大全】
  17. 小儿麻痹症【疾病大全】
  18. 小儿慢性骨髓炎【疾病大全】
  19. 小儿麻痹后遗症【中药主治】
  20. 小儿慢性粒细胞白血病【疾病大全】
  21. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  22. 小儿慢性良性中性粒细胞减少症【疾病大全】
  23. 小儿瘰结核《圣济总录》
  24. 小儿慢性淋巴细胞性甲状腺炎【疾病大全】
  25. 小儿瘰方《外台秘要》
  26. 小儿慢性肉芽肿病【疾病大全】
  27. 小儿论《三因极一病证方论》
  28. 小儿慢性肾功能衰竭【疾病大全】
  29. 小儿轮状病毒性肠炎【疾病大全】
  30. 小儿慢性肾小球肾炎【疾病大全】
  1. 小儿脉法《小儿药证直诀》
  2. 小儿脉法《幼科概论》
  3. 小儿脉法总歌《古今医鉴》
  4. 小儿脉法《诊家正眼》
  5. 小儿脉歌《寿世保元》
  6. 小儿脉法《时方妙用》
  7. 小儿脉理《寿世保元》
  8. 小儿脉法《万氏秘传片玉心书》
  9. 小儿慢惊风《圣济总录》
  10. 小儿脉法《专治麻痧初编》
  11. 小儿慢惊风秘方《华佗神方》
  12. 小儿脉法《推拿抉微》
  13. 小儿门《针灸大成》
  14. 小儿脉法《幼幼集成》
  15. 小儿门《针灸易学》
  16. 小儿脉法《中医词典》
  17. 小儿门《推求师意》
  18. 小儿脉《诊家枢要》
  19. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  20. 小儿麻痹后遗症《中医词典》
  21. 小儿面疮《中医词典》
  22. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  23. 小儿面疮秘方《华佗神方》
  24. 小儿落脐疮秘方《华佗神方》
  25. 小儿面上赤肿《儒门事亲》
  26. 小儿瘰秘方《华佗神方》
  27. 小儿木舌《圣济总录》
  28. 小儿瘰疬《中医词典》
  29. 小儿木舌《奇效简便良方》
  30. 小儿瘰结核《圣济总录》
  31. 小儿目闭《回生集》


变蒸_《小儿药证直诀》_中医儿科_【岐黄之术】

变蒸

变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿在母腹中，乃生骨气，五脏六腑，成而未全。自生之后，即长骨脉，五脏六腑之神智也。变者，易也。（巢论云∶上多变气。）又生变蒸者，自内而长，自下而上，又身热，故以生之日后，三十二日一变。变每毕，即情性有异于前。何者？长生腑脏智意故也。何谓三十二日十段而上之，十日百段。三十二日计三百二十段，为一遍。亦曰一蒸。骨之余气，自脑分入龈中，作三十二齿。而齿牙有不及三十二数者，由变不足其常也。或二十八日即至，长二十八齿，以下仿此，但不过三十二之数也。凡一周遍，乃发虚热，诸病如是。十周则小蒸毕也。计三百二十日生骨气，乃全而未壮也。故初三十二日一变，生肾生志。六十四日再变生膀胱。其发耳与KT 冷。肾与膀胱俱主于水，水数一，故先变。生之九十六日三变，生心喜。一百二十八日四变生小肠。其发汗出而微惊。心为火，火数二，一百六十日五变生肝哭。一百九十二日六变生胆。其发目不开而赤。肝主木，木数三。二百二十四日七变生肺声。二百五十六日八变生大肠。其发肤热而汗或不汗。肺属金，金数四。二百八十八日九变生脾智。三百二十日十变生胃。其发不食，肠痛而吐乳。此后乃齿生，能言知喜怒，故云始全也。太仓云∶气入四肢，长碎骨于十变。后六十四日长其经脉，手足受血，故手能持物，足能行立也。经云∶变且蒸，谓蒸毕而足一岁之日也。师曰∶不汗而热者，发其汗，大吐者，微下，不可余治。是以小儿须变蒸。脱齿者，如花之易苗。所谓不及三十二齿，由变之不及。齿当与变日相合也，年壮而视齿方明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿脉法
  • 当前页：变蒸
  • 下一页：五脏所主
<<< 返回本书目录
  1. 变蒸《张氏医通》
  2. 变蒸辨《幼幼集成》
  3. 变蒸《幼幼新书》
  4. 变蒸第五问《婴童百问》
  5. 变蒸《幼科折衷》
  6. 变蒸发热《卫生易简方》
  7. 变蒸《幼科发挥》
  8. 变蒸方治《小儿卫生总微论方》
  9. 变蒸《医宗金鉴》
  10. 变蒸赋《小儿卫生总微论方》
  11. 变蒸《医学入门》
  12. 变蒸赋《婴童类萃》
  13. 变蒸《续名医类案》
  14. 变蒸兼证《幼科发挥》
  15. 变蒸《小儿药证直诀》
  16. 变蒸论《寿世保元》
  17. 变蒸《明医指掌》
  18. 变蒸论《小儿卫生总微论方》
  19. 变蒸《明医杂着》
  20. 变蒸论《婴童类萃》
  21. 变蒸《景岳全书》
  22. 变蒸论《幼科推拿秘书》
  23. 变蒸《儿科要略》
  24. 变蒸门《万氏秘传片玉心书》
  25. 变蒸《慈幼新书》
  26. 变蒸日例《婴童类萃》
  27. 变蒸《保幼新编》
  28. 变蒸散【方剂大全】
  29. 变蒸《保婴撮要》
  30. 变蒸证治《育婴家秘》
  1. 变蒸《小儿药证直诀》
  2. 变蒸《幼科心法要诀》
  3. 变蒸《慈幼新书》
  4. 变蒸《幼科折衷》
  5. 变蒸《保幼新编》
  6. 变蒸《幼科发挥》
  7. 变蒸辨《幼幼集成》
  8. 变蒸《儿科要略》
  9. 变蒸第五问《婴童百问》
  10. 变蒸《明医杂着》
  11. 变蒸发热《卫生易简方》
  12. 变蒸《明医指掌》
  13. 变蒸方治《小儿卫生总微论方》
  14. 变蒸《保婴撮要》
  15. 变蒸赋《小儿卫生总微论方》
  16. 变蒸《张氏医通》
  17. 变蒸赋《婴童类萃》
  18. 变蒸《医述》
  19. 变蒸候《诸病源候论》
  20. 变蒸《医学入门》
  21. 变蒸兼证《幼科发挥》
  22. 变蒸《续名医类案》
  23. 变蒸论《古今医统大全》
  24. 变蒸《幼幼新书》
  25. 变蒸论《寿世保元》
  26. 变蒸《医宗金鉴》
  27. 变蒸论《小儿卫生总微论方》
  28. 变蒸《推求师意》
  29. 变蒸论《婴童类萃》
  30. 变蒸《中医词典》
  31. 变蒸论《幼科推拿秘书》


五脏所主_《小儿药证直诀》_中医儿科_【岐黄之术】

五脏所主

五脏所主

  • 上一页
  • 目录
  • 相关
  • 下一页

心主惊。实则叫哭发热，饮水而摇（聚珍本作搐）；虚则卧而悸动不安。

肝主风。实则目直，大叫，呵欠，项急，顿闷；虚则切（咬）牙，多欠气。热则外生气；湿则内生气。

脾主困。实则困睡，身热，饮水；虚则吐泻，生风。

肺主喘。实则闷乱喘促，有饮水者，有不饮水者；虚则哽气，长出气。

肾主虚，无实也。惟疮疹，肾实则变黑陷。

更当别虚实证。假如肺病又见肝证，切牙多呵欠者，易治，肝虚不能胜肺故也。若目直、大补母，实则泻子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸
  • 当前页：五脏所主
  • 下一页：五脏病
<<< 返回本书目录
  1. 五脏所主《中西汇通医经精义》
  2. 五脏所主病《幼幼新书》
  3. 五脏所主《小儿药证直诀》
  4. 五脏所主第六问（无方）《婴童百问》
  5. 五脏所欲《珍珠囊补遗药性赋》
  6. 五脏所主论《仁斋直指方论（附补遗）》
  7. 五脏所属之症《推拿抉微》
  8. 五脏胎毒所发《冯氏锦囊秘录》
  9. 五脏所属之证《幼幼集成》
  10. 五脏胎毒所发《疡医大全》
  11. 五脏所属之部位及病能的现象《幼科概论》
  12. 五脏外症《万氏秘传片玉心书》
  13. 五脏所属《中西汇通医经精义》
  14. 五脏外症《万氏秘传片玉心书》
  15. 五脏所属《三因极一病证方论》
  16. 五脏痿《黄帝内经太素》
  17. 五脏所生《中西汇通医经精义》
  18. 五脏五六腑六《类经》
  19. 五脏所伤《中西汇通医经精义》
  20. 五脏五六腑六释义《子午流注说难》
  21. 五脏所伤《推拿抉微》
  22. 五脏五色死生《类经》
  23. 五脏所苦《珍珠囊补遗药性赋》
  24. 五脏五味补泻《本草纲目》完整版
  25. 五脏所合所荣所主五味所宜所伤之病《类经》
  26. 五脏五味补泻《痰火点雪》
  27. 五脏所恶《中西汇通医经精义》
  28. 五脏五邪相乘《医经国小》
  29. 五脏所恶《推拿抉微》
  30. 五脏五主论《内经博议》
  1. 五脏所主《小儿药证直诀》
  2. 五脏所主《中西汇通医经精义》
  3. 五脏所主病《幼幼新书》
  4. 五脏所主《中医词典》
  5. 五脏所主第六问（无方）《婴童百问》
  6. 五脏所主《中医名词词典》
  7. 五脏所主论《仁斋直指方论（附补遗）》
  8. 五脏所欲《珍珠囊补遗药性赋》
  9. 五脏胎毒所发《冯氏锦囊秘录》
  10. 五脏所属之症《推拿抉微》
  11. 五脏胎毒所发《疡医大全》
  12. 五脏所属之证《幼幼集成》
  13. 五脏外华《中医基础理论》
  14. 五脏所属之部位及病能的现象《幼科概论》
  15. 五脏外形《医述》
  16. 五脏所属《中西汇通医经精义》
  17. 五脏外症《万氏秘传片玉心书》
  18. 五脏所属《三因极一病证方论》
  19. 五脏外症《万氏秘传片玉心书》
  20. 五脏所生《中西汇通医经精义》
  21. 五脏痿《黄帝内经太素》
  22. 五脏所伤《中西汇通医经精义》
  23. 五脏五六腑六《类经》
  24. 五脏所伤《推拿抉微》
  25. 五脏五六腑六释义《子午流注说难》
  26. 五脏所入之味歌《古今医统大全》
  27. 五脏五色死生《类经》
  28. 五脏所苦《珍珠囊补遗药性赋》
  29. 五脏五味补泻《痰火点雪》
  30. 五脏所合所荣所主五味所宜所伤之病《类经》
  31. 五脏五邪相乘《医经国小》


五脏病_《小儿药证直诀》_中医儿科_【岐黄之术】

五脏病

五脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

肝病，哭叫，目直，呵欠，顿闷，项急。

心病，多叫哭，惊悸，手足动摇，发热饮水。

脾病，困睡，泄泻，不思饮食。

肺病，闷乱哽气，长出气，气短喘息。

肾病，无精光，畏明，体骨重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏所主
  • 当前页：五脏病
  • 下一页：肝外感生风
<<< 返回本书目录
  1. 五脏病《证治准绳·幼科》
  2. 五脏病刺《针灸素难要旨》
  3. 五脏病《小儿药证直诀》
  4. 五脏病脉《诊家正眼》
  5. 五脏别论篇《疡医大全》
  6. 五脏病气法时《类经》
  7. 五脏别论篇《冯氏锦囊秘录》
  8. 五脏病四时所不宜《幼幼新书》
  9. 五脏别论《素问悬解》
  10. 五脏病相生刑克《幼幼新书》
  11. 五脏标本《冯氏锦囊秘录》
  12. 五脏病证第七问（无方）《婴童百问》
  13. 五脏变《针灸甲乙经》
  14. 五脏病证虚实论《仁斋直指方论（附补遗）》
  15. 五脏本脉体《三因极一病证方论》
  16. 五脏病证总例篇《形色外诊简摩》
  17. 五脏背《类经》
  18. 五脏补泻法《证治准绳·幼科》
  19. 五脏保健法《中医养生学》
  20. 五脏补泻凉散《医学集成》
  21. 五脏《中医基础理论》
  22. 五脏补泻之法论《幼科折衷》
  23. 五脏《医学见能》
  24. 五脏补泻主治例《寿世保元》
  25. 五脏《医学纲目》
  26. 五脏补泻主治例《珍珠囊补遗药性赋》
  27. 五脏《丹溪手镜》
  28. 五脏部位决吉凶《疡医大全》
  29. 五运主方治例《古今医统大全》
  30. 五脏部位气色外见《冯氏锦囊秘录》
  1. 五脏病《小儿药证直诀》
  2. 五脏病《证治准绳·幼科》
  3. 五脏病刺《针灸素难要旨》
  4. 五脏病《中医词典》
  5. 五脏病机《中医基础理论》
  6. 五脏别论篇《疡医大全》
  7. 五脏病脉《诊家正眼》
  8. 五脏别论篇《冯氏锦囊秘录》
  9. 五脏病气法时《类经》
  10. 五脏别论《素问悬解》
  11. 五脏病四时所不宜《幼幼新书》
  12. 五脏标本《冯氏锦囊秘录》
  13. 五脏病相生刑克《幼幼新书》
  14. 五脏变《针灸甲乙经》
  15. 五脏病证第七问（无方）《婴童百问》
  16. 五脏痹《中医词典》
  17. 五脏病证形色总见面部《古今医统大全》
  18. 五脏痹《中医名词词典》
  19. 五脏病证虚实论《仁斋直指方论（附补遗）》
  20. 五脏本脉体《三因极一病证方论》
  21. 五脏病证总例篇《形色外诊简摩》
  22. 五脏背《类经》
  23. 五脏补泻法《证治准绳·幼科》
  24. 五脏保健法《中医养生学》
  25. 五脏补泻法《医学启源》
  26. 五脏《医学见能》
  27. 五脏补泻凉散《医学集成》
  28. 五脏《丹溪手镜》
  29. 五脏补泻之法论《幼科折衷》
  30. 五脏《中医基础理论》
  31. 五脏补泻主治例《寿世保元》


肝外感生风_《小儿药证直诀》_中医儿科_【岐黄之术】

肝外感生风

肝外感生风

  • 上一页
  • 目录
  • 相关
  • 下一页

呵欠，顿闷，口中气热。当发散，大青膏主之。若能食，饮水不止，当大黄丸微下之。余不可下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏病
  • 当前页：肝外感生风
  • 下一页：肝热
<<< 返回本书目录
  1. 肝外感生风《小儿药证直诀》
  2. 肝痿汤【方剂大全】
  3. 肝外胆管损伤【疾病大全】
  4. 肝胃《凌临灵方》
  5. 肝外胆管结石【疾病症状】
  6. 肝胃百合汤【方剂大全】
  7. 肝糖异生增加【疾病症状】
  8. 肝胃二气丹【方剂大全】
  9. 肝所生病《幼科发挥》
  10. 肝胃气痛【中药主治】
  11. 肝缩小【疾病症状】
  12. 肝胃气痛散【方剂大全】
  13. 肝损伤【疾病大全】
  14. 肝胃汤【方剂大全】
  15. 肝素诱导性血小板减少症【疾病大全】
  16. 肝胃郁热咯血《轩岐救正论》
  17. 肝说《医学实在易》
  18. 肝胃至宝丹【方剂大全】
  19. 肝衰竭【疾病症状】
  20. 肝吸虫病【疾病大全】
  21. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  22. 肝吸虫病（Clonorchiasis）《消化病学》
  23. 肝实眼《圣济总录》
  24. 肝系病先兆《中医疾病预测》
  25. 肝实热方《外台秘要》
  26. 肝细胞坏死 【疾病症状】
  27. 肝实目痛方《外台秘要》
  28. 肝细胞坏死 【疾病症状】
  29. 肝实《药症忌宜》
  30. 肝细胞内脂肪堆积过多【疾病症状】
  1. 肝外感生风《小儿药证直诀》
  2. 肝外胆道《人体解剖学》
  3. 肝为刚脏《中医名词词典》
  4. 肝体阴用阳《中医词典》
  5. 肝为刚脏《中医词典》
  6. 肝所生病《幼科发挥》
  7. 肝为泪《中医词典》
  8. 肝损《中医词典》
  9. 肝痿《中医词典》
  10. 肝素类《医院药学》
  11. 肝胃《凌临灵方》
  12. 肝素《药理学》
  13. 肝胃不和《中医词典》
  14. 肝死脏《中医词典》
  15. 肝胃气痛《中医词典》
  16. 肝死《中医词典》
  17. 肝胃气痛秘方《华佗神方》
  18. 肝说《医学三字经》
  19. 肝胃郁热咯血《轩岐救正论》
  20. 肝说《医学实在易》
  21. 肝吸虫病《消化病学》
  22. 肝水《中医词典》
  23. 肝系《中医词典》
  24. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  25. 肝系病先兆《中医疾病预测》
  26. 肝实证《中医词典》
  27. 肝细胞的异质性《组织学与胚胎学》
  28. 肝实眼《圣济总录》
  29. 肝细胞的正常代谢功能《临床生物化学》
  30. 肝实热证《中医词典》
  31. 肝细胞对胆红素的摄取《生物化学与分子生物学》


肝热_《小儿药证直诀》_中医儿科_【岐黄之术】

肝热

肝热

  • 上一页
  • 目录
  • 相关
  • 下一页

手寻衣领及乱捻物，泻青丸主之。壮热饮水，喘闷，泻白散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝外感生风
  • 当前页：肝热
  • 下一页：肺热
<<< 返回本书目录
  1. 肝热《小儿药证直诀》
  2. 肝热目赤【中药主治】
  3. 肝热《儿科萃精》
  4. 肝若嘘兮自睁睛《痰火点雪》
  5. 肝区血管杂音【疾病症状】
  6. 肝上皮样血管内皮细胞瘤【疾病大全】
  7. 肝区摩擦音【疾病症状】
  8. 肝肾不足【方剂主治】
  9. 肝气郁结【疾病症状】
  10. 肝肾兼补丸【方剂大全】
  11. 肝气郁节【疾病症状】
  12. 肝肾兼资汤【方剂大全】
  13. 肝气郁兼胃气不降《医学衷中参西录》
  14. 肝肾亏损血燥结核等证《古今名医汇粹》
  15. 肝气胃寒《凌临灵方》
  16. 肝肾亏损血燥结核等症《内科摘要》
  17. 肝气为湿热所遏　痘不化浆《景景医话》
  18. 肝肾两舒汤【方剂大全】
  19. 肝气痰饮《凌临灵方》
  20. 肝肾双补丸【方剂大全】
  21. 肝气扰动痰饮《凌临灵方》
  22. 肝肾双治汤【方剂大全】
  23. 肝气逆面青多怒《圣济总录》
  24. 肝肾丸【方剂大全】
  25. 肝气肝火肝风论治《类证治裁》
  26. 肝肾阴虚【方剂主治】
  27. 肝气犯胃【疾病症状】
  28. 肝肾郁热赤带《轩岐救正论》
  29. 肝气犯脾【疾病症状】
  30. 肝肾综合征【疾病症状】
  1. 肝热《小儿药证直诀》
  2. 肝热《儿科萃精》
  3. 肝热恶阻《中医词典》
  4. 肝热《中医名词词典》
  5. 肝热篇《中医词典》
  6. 肝气作痛《校注医醇剩义》
  7. 肝热痿软《中医词典》
  8. 肝气郁结不孕《中医词典》
  9. 肝热痿软《症因脉治》
  10. 肝气郁兼胃气不降《医学衷中参西录》
  11. 肝热眼赤秘方《华佗神方》
  12. 肝气虚《中医词典》
  13. 肝热证《中医词典》
  14. 肝气虚《中医名词词典》
  15. 肝热证《灵素节注类编》
  16. 肝气胁痛《中医词典》
  17. 肝热自汗《中医词典》
  18. 肝气胃寒《凌临灵方》
  19. 肝若嘘兮自睁睛《痰火点雪》
  20. 肝气为湿热所遏　痘不化浆《景景医话》
  21. 肝疝《中医词典》
  22. 肝气痰饮《凌临灵方》
  23. 肝善《中医词典》
  24. 肝气实《中医词典》
  25. 肝伤《中医词典》
  26. 肝气盛《中医词典》
  27. 肝肾腹胀《症因脉治》
  28. 肝气热《中医词典》
  29. 肝肾功能损害时抗菌药的应用《药理学》
  30. 肝气扰动痰饮《凌临灵方》
  31. 肝肾亏损《中医名词词典》


肺热_《小儿药证直诀》_中医儿科_【岐黄之术】

肺热

肺热

  • 上一页
  • 目录
  • 相关
  • 下一页

手掐眉目鼻面，甘桔汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝热
  • 当前页：肺热
  • 下一页：肺盛复有风冷
<<< 返回本书目录
  1. 肺热《药症忌宜》
  2. 肺热【方剂主治】
  3. 肺热《小儿药证直诀》
  4. 肺热喘咳【中药主治】
  5. 肺热《儿科萃精》
  6. 肺热陔嗽《医宗金鉴》
  7. 肺曲菌病【疾病大全】
  8. 肺热极便烂臭《医门补要》
  9. 肺球孢子菌病【疾病大全】
  10. 肺热兼咳方《外台秘要》
  11. 肺青霉病【疾病大全】
  12. 肺热咳喘【中药主治】
  13. 肺弃血【疾病症状】
  14. 肺热咳嗽《儿科萃精》
  15. 肺气肿【疾病大全】
  16. 肺热咳嗽【疾病大全】
  17. 肺气肿《自我调养巧治病》
  18. 肺热咳嗽【中药主治】
  19. 肺气肿《百病自测》
  20. 肺热咳嗽【方剂主治】
  21. 肺气压伤【疾病症状】
  22. 肺热汤【方剂大全】
  23. 肺气虚【疾病大全】
  24. 肺容量减小【疾病症状】
  25. 肺气面目四肢浮肿《圣济总录》
  26. 肺如气手双擎《痰火点雪》
  27. 肺气客热方《外台秘要》
  28. 肺疝【疾病大全】
  29. 肺气咳嗽【方剂主治】
  30. 肺伤风《儿科萃精》
  1. 肺热《小儿药证直诀》
  2. 肺热《儿科萃精》
  3. 肺热《药症忌宜》
  4. 肺热《中医名词词典》
  5. 肺热暴痖《中医词典》
  6. 肺牵张反射《生理学》
  7. 肺热鼻衄《中医词典》
  8. 肺气肿《自我调养巧治病》
  9. 肺热病《中医词典》
  10. 肺气肿《百病自测》
  11. 肺热瘅疟《中医词典》
  12. 肺气胀痛《校注医醇剩义》
  13. 肺热瘅疟《症因脉治》
  14. 肺气虚《中医词典》
  15. 肺热腹胀《中医词典》
  16. 肺气虚《中医名词词典》
  17. 肺热腹胀《症因脉治》
  18. 肺气实《中医词典》
  19. 肺热陔嗽《医宗金鉴》
  20. 肺气盛《中医词典》
  21. 肺热喉腥治验《卫生宝鉴》
  22. 肺气上逆《中医词典》
  23. 肺热极便烂臭《医门补要》
  24. 肺气面目四肢浮肿《圣济总录》
  25. 肺热兼咳方七首《外台秘要》
  26. 肺气客热方二首《外台秘要》
  27. 肺热兼咳秘方《华佗神方》
  28. 肺气积聚方二首《外台秘要》
  29. 肺热久焦《中医词典》
  30. 肺气喘急《圣济总录》
  31. 肺热久嗽《中医词典》


肺盛复有风冷_《小儿药证直诀》_中医儿科_【岐黄之术】

肺盛复有风冷

肺盛复有风冷

  • 上一页
  • 目录
  • 相关
  • 下一页

胸满短气，气急喘嗽上气。当先散肺，后发散风冷。散肺，泻白散、大青膏主之。肺不伤寒则不胸满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺热
  • 当前页：肺盛复有风冷
  • 下一页：肺虚热
<<< 返回本书目录
  1. 肺盛复有风冷《小儿药证直诀》
  2. 肺实《圣济总录》
  3. 肺肾两益汤【方剂大全】
  4. 肺实变【疾病症状】
  5. 肺肾经病《普济本事方》
  6. 肺嗜酸细胞组织细胞增生症【疾病大全】
  7. 肺肾交固汤【方剂大全】
  8. 肺嗜酸性粒细胞浸润症【疾病大全】
  9. 肺伤汤【方剂大全】
  10. 肺手太阴经病证《脉经》
  11. 肺伤寒《扁鹊心书》
  12. 肺手太阴之脉《经络考》
  13. 肺伤风《儿科萃精》
  14. 肺受累【疾病症状】
  15. 肺疝【疾病大全】
  16. 肺鼠疫【疾病大全】
  17. 肺如气手双擎《痰火点雪》
  18. 肺衰【疾病大全】
  19. 肺容量减小【疾病症状】
  20. 肺衰【疾病大全】
  21. 肺热汤【方剂大全】
  22. 肺栓塞《急诊医学》
  23. 肺热咳嗽【方剂主治】
  24. 肺栓塞《默克家庭诊疗手册》
  25. 肺热咳嗽【中药主治】
  26. 肺栓塞【疾病症状】
  27. 肺热咳嗽【疾病大全】
  28. 肺栓塞【疾病大全】
  29. 肺热咳嗽《儿科萃精》
  30. 肺栓塞的放射学检查与诊断《急诊医学》
  1. 肺盛复有风冷《小儿药证直诀》
  2. 肺生皮毛《中医词典》
  3. 肺失清肃《中医名词词典》
  4. 肺生皮毛《中医名词词典》
  5. 肺失清肃《中医词典》
  6. 肺肾阴虚《中医词典》
  7. 肺实《中医名词词典》
  8. 肺肾相生《中医词典》
  9. 肺实《圣济总录》
  10. 肺肾相生《中医名词词典》
  11. 肺实咳嗽《中医词典》
  12. 肺肾同治《中医词典》
  13. 肺实咳嗽痰喘《慈幼便览》
  14. 肺肾同源《中医词典》
  15. 肺实热《备急千金要方》
  16. 肺肾两虚《中医词典》
  17. 肺实热证《中医词典》
  18. 肺肾两虚《中医名词词典》
  19. 肺实嗽《中医词典》
  20. 肺伤寒《扁鹊心书》
  21. 肺实证《中医词典》
  22. 肺伤风《儿科萃精》
  23. 肺实质基本病理表现《放射诊断学》
  24. 肺伤《中医词典》
  25. 肺手太阴经病证《脉经》
  26. 肺善《中医词典》
  27. 肺手太阴经病证《中医词典》
  28. 肺疝《医述》
  29. 肺手太阴之脉《经络考》
  30. 肺疝《中医词典》
  31. 肺栓塞《急诊医学》


肺虚热_《小儿药证直诀》_中医儿科_【岐黄之术】

肺虚热

肺虚热

  • 上一页
  • 目录
  • 相关
  • 下一页

唇深红色，治之散肺。虚热，少服泻白散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺盛复有风冷
  • 当前页：肺虚热
  • 下一页：肺脏怯
<<< 返回本书目录
  1. 肺虚热《小儿药证直诀》
  2. 肺虚实《备急千金要方》
  3. 肺虚劳损方《外台秘要》
  4. 肺虚作喘《医宗金鉴》
  5. 肺虚咳嗽【中药主治】
  6. 肺血管炎【疾病大全】
  7. 肺虚寒方《外台秘要》
  8. 肺血流量很多【疾病症状】
  9. 肺虚喘急《儿科萃精》
  10. 肺血流量很少【疾病症状】
  11. 肺虚《药症忌宜》
  12. 肺血吸虫病【疾病大全】
  13. 肺虚《圣济总录》
  14. 肺血增多【疾病症状】
  15. 肺胸膜阿米巴病【疾病大全】
  16. 肺芽生菌病【疾病大全】
  17. 肺性脑病（pulmonary encephalopathy）《神经病学》
  18. 肺炎《百病自测》
  19. 肺性脑病【疾病大全】
  20. 肺炎《家庭医学百科-医疗康复篇》
  21. 肺性肥大【疾病症状】
  22. 肺炎《家庭医学百科-医疗康复篇》
  23. 肺形草【中药大全】
  24. 肺炎《默克家庭诊疗手册》
  25. 肺心草【中药大全】
  26. 肺炎《赵绍琴临证验案精选》
  27. 肺心病《自我调养巧治病》
  28. 肺炎【疾病大全】
  29. 肺消《医学读书记》
  30. 肺炎【中药主治】
  1. 肺虚热《小儿药证直诀》
  2. 肺虚冷《备急千金要方》
  3. 肺虚热证《中医词典》
  4. 肺虚劳损方三首《外台秘要》
  5. 肺虚身肿《中医词典》
  6. 肺虚劳伤《症因脉治》
  7. 肺虚身肿《症因脉治》
  8. 肺虚咳嗽秘方《华佗神方》
  9. 肺虚实《备急千金要方》
  10. 肺虚寒证《中医词典》
  11. 肺虚嗽《中医词典》
  12. 肺虚寒方三首《外台秘要》
  13. 肺虚损《中医词典》
  14. 肺虚腹胀《症因脉治》
  15. 肺虚证《中医词典》
  16. 肺虚腹胀《中医词典》
  17. 肺虚自汗《中医词典》
  18. 肺虚喘急《儿科萃精》
  19. 肺虚作喘《医宗金鉴》
  20. 肺虚《药症忌宜》
  21. 肺虚作喘《幼科心法要诀》
  22. 肺虚《圣济总录》
  23. 肺血管周围的压力和肺血管阻力《急诊医学》
  24. 肺虚《中医名词词典》
  25. 肺血流的分布《急诊医学》
  26. 肺性脑病《神经病学》
  27. 肺循环《生理学》
  28. 肺心痛《中医词典》
  29. 肺循环《人体解剖学》
  30. 肺心病《自我调养巧治病》
  31. 肺循环的生理特点《生理学》


肺脏怯_《小儿药证直诀》_中医儿科_【岐黄之术】

肺脏怯

肺脏怯

  • 上一页
  • 目录
  • 相关
  • 下一页

唇白色，当补肺，阿胶散主之。若闷乱气粗，喘促哽气者，难治，肺虚损故也。

脾肺病久，则虚而唇白。脾者肺之母也，母子皆虚，不能相营，故名曰怯肺，主唇白。

白而泽者吉，白如枯骨者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺虚热
  • 当前页：肺脏怯
  • 下一页：心热
<<< 返回本书目录
  1. 肺脏怯《小儿药证直诀》
  2. 肺脏伤风冷多涕《圣济总录》
  3. 肺脏脉论《备急千金要方》
  4. 肺脏痰毒壅滞《圣济总录》
  5. 肺脏经文《医宗金鉴》
  6. 肺脏统论《圣济总录》
  7. 肺脏经文《刺灸心法要诀》
  8. 肺脏壅热《圣济总录》
  9. 肺脏兼证《幼科发挥》
  10. 肺脏用药《普济方·针灸》
  11. 肺脏歌《脉诀乳海》
  12. 肺脏主病《幼科发挥》
  13. 肺脏风毒生疮《圣济总录》
  14. 肺燥咳嗽【中药主治】
  15. 肺脏风毒【方剂主治】
  16. 肺胀《圣济总录》
  17. 肺脏第十一问《婴童百问》
  18. 肺胀《中医内科学》
  19. 肺脏《寿世传真》
  20. 肺胀上气方四首（五法）《外台秘要》
  21. 肺脏《保婴撮要》
  22. 肺胗《推求师意》
  23. 肺源性心脏衰竭【疾病症状】
  24. 肺真菌病【疾病大全】
  25. 肺源性呼吸困难【疾病症状】
  26. 肺症《古今医彻》
  27. 肺原性心脏病《自我调养巧治病》
  28. 肺之经手太阴燥辛金《儒门事亲》
  29. 肺原性心脏病《家庭医学百科-医疗康复篇》
  30. 肺之脾胃虚方《内外伤辨》
  1. 肺脏怯《小儿药证直诀》
  2. 肺脏脉论《备急千金要方》
  3. 肺脏伤风冷多涕《圣济总录》
  4. 肺脏脉病虚实《寿世保元》
  5. 肺脏痰毒壅滞《圣济总录》
  6. 肺脏经文《刺灸心法要诀》
  7. 肺脏统论《圣济总录》
  8. 肺脏经文《医宗金鉴》
  9. 肺脏壅热《圣济总录》
  10. 肺脏兼证《幼科发挥》
  11. 肺脏用药《普济方·针灸》
  12. 肺脏歌一《脉诀刊误》
  13. 肺脏证治《育婴家秘》
  14. 肺脏歌三《脉诀刊误》
  15. 肺脏中风《中医词典》
  16. 肺脏歌二《脉诀刊误》
  17. 肺脏主病《幼科发挥》
  18. 肺脏歌《脉诀乳海》
  19. 肺燥《中医名词词典》
  20. 肺脏歌《脉诀乳海》
  21. 肺燥《校注医醇剩义》
  22. 肺脏风毒生疮《圣济总录》
  23. 肺燥咳嗽《中医词典》
  24. 肺脏第十一问《婴童百问》
  25. 肺燥作泻《中医词典》
  26. 肺脏《保婴撮要》
  27. 肺胀《中医名词词典》
  28. 肺脏《寿世传真》
  29. 肺胀《圣济总录》
  30. 肺原性心脏病《呼吸病学》
  31. 肺胀《中医词典》


心热_《小儿药证直诀》_中医儿科_【岐黄之术】

心热

心热

  • 上一页
  • 目录
  • 相关
  • 下一页

视其睡，口中气温，或合面睡，及上窜切牙，皆心热也。导赤散主之。

心气热则心胸亦热，欲言不能而有就冷之意，故合面卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脏怯
  • 当前页：心热
  • 下一页：心实
<<< 返回本书目录
  1. 心热《小儿药证直诀》
  2. 心热多汗《圣济总录》
  3. 心热《儿科萃精》
  4. 心疝《圣济总录》
  5. 心前区隆起【疾病症状】
  6. 心疝方《外台秘要》
  7. 心气痛脉论《三指禅》
  8. 心身疾病《默克家庭诊疗手册》
  9. 心气痛【中药主治】
  10. 心身疾病《医学心理学》
  11. 心气痛《经验丹方汇编》
  12. 心身疾病的防制《预防医学》
  13. 心气疼痛《儒门事亲》
  14. 心身疾病的特点和发病趋势《预防医学》
  15. 心气不足【方剂主治】
  16. 心身疾病防制《预防医学》
  17. 心气（健忘 无心力 失志）《针灸资生经》
  18. 心神《奇症汇》
  19. 心气《普济方·针灸》
  20. 心神《医学见能》
  21. 心脾郁热淋血《轩岐救正论》
  22. 心神不安【中药主治】
  23. 心脾胃门《针灸大成》
  24. 心神不安【方剂主治】
  25. 心脾胃部《神应经》
  26. 心神不宁【方剂主治】
  27. 心脾痛《医学入门》
  28. 心神烦乱【方剂主治】
  29. 心脾痛《仁术便览》
  30. 心神烦闷【方剂主治】
  1. 心热《小儿药证直诀》
  2. 心热《儿科萃精》
  3. 心热病《中医词典》
  4. 心热《中医词典》
  5. 心热多汗《圣济总录》
  6. 心热《中医名词词典》
  7. 心热多惊《中医词典》
  8. 心窍《中医词典》
  9. 心热烦啼《中医词典》
  10. 心气虚不得卧《症因脉治》
  11. 心热惊啼《中医词典》
  12. 心气虚不得卧《中医词典》
  13. 心热痿软《中医词典》
  14. 心气虚《中医词典》
  15. 心热痿软《症因脉治》
  16. 心气虚《中医名词词典》
  17. 心热证《中医词典》
  18. 心气痛脉论《三指禅》
  19. 心热证《灵素节注类编》
  20. 心气痛《经验丹方汇编》
  21. 心如刀刺《奇方类编》
  22. 心气痛《急救广生集》
  23. 心疝《中医名词词典》
  24. 心气通于舌《中医词典》
  25. 心疝《圣济总录》
  26. 心气实《中医词典》
  27. 心疝《中医词典》
  28. 心气盛（心阳盛）《中医名词词典》
  29. 心疝《医述》
  30. 心气盛《中医词典》
  31. 心疝方四首《外台秘要》


心实_《小儿药证直诀》_中医儿科_【岐黄之术】

心实

心实

  • 上一页
  • 目录
  • 相关
  • 下一页

心气实则气上下行涩，合卧则气不得通。故喜仰卧，则气得上下通也。泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心热
  • 当前页：心实
  • 下一页：肾虚
<<< 返回本书目录
  1. 心实《药症忌宜》
  2. 心实热方《外台秘要》
  3. 心实《小儿药证直诀》
  4. 心室肥大【疾病症状】
  5. 心实《圣济总录》
  6. 心室肥厚及心房肥大《物理诊断学》
  7. 心肾虚劳吐血《轩岐救正论》
  8. 心室肌致密化不全【疾病大全】
  9. 心肾丸【方剂大全】
  10. 心室间隔缺损【疾病大全】
  11. 心肾论《内经博议》
  12. 心室静止【疾病大全】
  13. 心肾论《理虚元鉴》
  14. 心室内传导阻滞【疾病大全】
  15. 心肾两交汤【方剂大全】
  16. 心室扑动【疾病症状】
  17. 心肾不交证《临证实验录》
  18. 心室扑动和心室颤动【疾病大全】
  19. 心肾不交与劳嗽总论《理虚元鉴》
  20. 心室纤颤【疾病症状】
  21. 心肾不交论《理虚元鉴》
  22. 心手少阴经病证《脉经》
  23. 心肾不交【方剂主治】
  24. 心手少阴之脉《经络考》
  25. 心神虚烦【方剂主治】
  26. 心术《古今医彻》
  27. 心神惊悸【方剂主治】
  28. 心衰愈后呃逆《三十年临证经验集》
  29. 心神惊悸《医学心悟》
  30. 心衰愈后呃逆《邹孟城三十年临证经验集》
  1. 心实《小儿药证直诀》
  2. 心实《中医词典》
  3. 心实《药症忌宜》
  4. 心实《圣济总录》
  5. 心实热《中医词典》
  6. 心生神明《中医名词词典》
  7. 心实热《备急千金要方》
  8. 心肾虚劳吐血《轩岐救正论》
  9. 心实热方三首《外台秘要》
  10. 心肾相交《中医词典》
  11. 心实热证《中医词典》
  12. 心肾相交《中医名词词典》
  13. 心实证《中医词典》
  14. 心肾论《内经博议》
  15. 心室壁张力《急诊医学》
  16. 心肾论《理虚元鉴》
  17. 心室颤动《默克家庭诊疗手册》
  18. 心肾不交证《临证实验录》
  19. 心室的收缩功能《急诊医学》
  20. 心肾不交与劳嗽总论《理虚元鉴》
  21. 心室肥厚及心房肥大《物理诊断学》
  22. 心肾不交论《理虚元鉴》
  23. 心室肥厚与构形重建《药理学》
  24. 心肾不交《中医词典》
  25. 心室功能的调节《急诊医学》
  26. 心肾不交《傅青主男科》
  27. 心室肌收缩的速度《急诊医学》
  28. 心肾不交《中医名词词典》
  29. 心室内传导阻滞《心脏病学》
  30. 心神惊悸《医学心悟》
  31. 心室扑动与心室颤动《心脏病学》


肾虚_《小儿药证直诀》_中医儿科_【岐黄之术】

肾虚

肾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

儿本虚怯，由胎气不成，则神不足。目中白睛多，其颅即解，（囟开也，）面色 白。此皆难养，纵长不过八八之数。若恣色欲多，不及四旬而亡。或有因病而致肾虚者，非也。又肾气不足，则下窜，盖骨重惟欲坠于下而缩身也。肾水，阴也，肾虚则畏明，皆宜补肾，地黄丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心实
  • 当前页：肾虚
  • 下一页：面上证
<<< 返回本书目录
  1. 肾虚《针灸资生经》
  2. 肾虚【方剂主治】
  3. 肾虚《药症忌宜》
  4. 肾虚齿风痛《圣济总录》
  5. 肾虚《小儿药证直诀》
  6. 肾虚多唾《圣济总录》
  7. 肾虚《圣济总录》
  8. 肾虚非阴症论《医学源流论》
  9. 肾虚《普济方·针灸》
  10. 肾虚感寒立时医《三十年临证经验集》
  11. 肾性糖尿【疾病大全】
  12. 肾虚感寒立时医《邹孟城三十年临证经验集》
  13. 肾性糖尿【疾病症状】
  14. 肾虚火不归经发热等证《古今名医汇粹》
  15. 肾性失镁【疾病大全】
  16. 肾虚火不归经发热等症《内科摘要》
  17. 肾性尿崩症【疾病大全】
  18. 肾虚经乱《妇人规》
  19. 肾性尿崩【疾病症状】
  20. 肾虚经乱《景岳全书》
  21. 肾性骨质软化【疾病症状】
  22. 肾虚人易犯伤寒论《伤寒括要》
  23. 肾性氨基酸尿【疾病大全】
  24. 肾虚伤寒《轩岐救正论》
  25. 肾心痛《圣济总录》
  26. 肾虚实《备急千金要方》
  27. 肾泄《药症忌宜》
  28. 肾虚阳脱证《伤寒九十论》
  29. 肾泄《仁斋直指方论（附补遗）》
  30. 肾虚阳痿【中药主治】
  1. 肾虚《小儿药证直诀》
  2. 肾虚《针灸资生经》
  3. 肾虚《药症忌宜》
  4. 肾虚《普济方·针灸》
  5. 肾虚崩漏《中医词典》
  6. 肾虚《圣济总录》
  7. 肾虚崩漏《竹林女科证治》
  8. 肾虚《中医名词词典》
  9. 肾虚不孕《中医词典》
  10. 肾性糖尿《默克家庭诊疗手册》
  11. 肾虚齿风痛《圣济总录》
  12. 肾性水肿《病理生理学》
  13. 肾虚猝倒《傅青主男科》
  14. 肾性高血压《病理生理学》
  15. 肾虚带下《中医词典》
  16. 肾形态与位置歌诀《人体解剖学歌诀》
  17. 肾虚多唾《圣济总录》
  18. 肾心痛《中医词典》
  19. 肾虚耳聋《中医词典》
  20. 肾心痛《圣济总录》
  21. 肾虚耳聋《金匮翼》
  22. 肾泻《中医词典》
  23. 肾虚耳聋秘方《华佗神方》
  24. 肾泻《医林改错》
  25. 肾虚耳鸣《中医词典》
  26. 肾泄秘方《华佗神方》
  27. 肾虚非阴症论《医学源流论》
  28. 肾泄《药症忌宜》
  29. 肾虚感寒立时医《邹孟城三十年临证经验集》
  30. 肾泄《仁斋直指方论（附补遗）》
  31. 肾虚感寒立时医《三十年临证经验集》


面上证_《小儿药证直诀》_中医儿科_【岐黄之术】

面上证

面上证

  • 上一页
  • 目录
  • 相关
  • 下一页

左腮为肝，右腮为肺，额上为心，鼻为脾，颏为肾。赤者，热也，随证治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚
  • 当前页：面上证
  • 下一页：目内证
<<< 返回本书目录
  1. 面上证《小儿药证直诀》
  2. 面上证气色总见第十三问（无方）《婴童百问》
  3. 面上游风【方剂主治】
  4. 面上症《保婴撮要》
  5. 面上热毒恶疮门主论《疡医大全》
  6. 面上诸穴歌《小儿推拿广意》
  7. 面上疮论《小儿卫生总微论方》
  8. 面神经瘤【疾病大全】
  9. 面上斑部《本草易读》
  10. 面神经麻痹《自我调养巧治病》
  11. 面色黝黑【疾病症状】
  12. 面神经麻痹【中药主治】
  13. 面色无华【方剂主治】
  14. 面神经损害facial nerve injury《神经精神疾病诊断学》
  15. 面色痿黄【方剂主治】
  16. 面神经损伤【疾病大全】
  17. 面色萎黄【方剂主治】
  18. 面神经瘫痪《家庭医学百科-医疗康复篇》
  19. 面色图歌《针灸大成》
  20. 面神经瘫痪【疾病症状】
  21. 面色青紫【疾病症状】
  22. 面神经炎《百病自测》
  23. 面色青灰【疾病症状】
  24. 面神经炎《老年百病防治》
  25. 面色青黄【方剂主治】
  26. 面神经炎【疾病大全】
  27. 面色青白【方剂主治】
  28. 面神经炎（facial neuritis）《神经病学》
  29. 面色腊黄【疾病症状】
  30. 面生黑斑门主论《疡医大全》
  1. 面上证《小儿药证直诀》
  2. 面上生疮《奇效简便良方》
  3. 面上证气色总见第十三问（无方）《婴童百问》
  4. 面上肉核《奇效简便良方》
  5. 面上症《保婴撮要》
  6. 面上热毒恶疮门主论《疡医大全》
  7. 面上诸穴歌《小儿推拿广意》
  8. 面上热毒恶疮门主方《疡医大全》
  9. 面深部的解剖步骤与方法《人体解剖学》
  10. 面上热毒恶疮门主方《疡医大全》
  11. 面神经《人体解剖学》
  12. 面上忽生红、黑丹，如疥子状《奇方类编》
  13. 面神经《口腔科学》
  14. 面上黑丹《奇效简便良方》
  15. 面神经麻痹《手穴手纹诊治》
  16. 面上粉滓秘方《华佗神方》
  17. 面神经麻痹《自我调养巧治病》
  18. 面上疮论《小儿卫生总微论方》
  19. 面神经损害《神经精神疾病诊断学》
  20. 面上疮方《冯氏锦囊秘录》
  21. 面神经瘫痪《家庭医学百科-医疗康复篇》
  22. 面上瘢痕秘方《华佗神方》
  23. 面神经炎《百病自测》
  24. 面上斑部《本草易读》
  25. 面神经炎《老年百病防治》
  26. 面色缘缘正赤《中医词典》
  27. 面神经炎《神经病学》
  28. 面色缘缘正赤《中医名词词典》
  29. 面神曲《本草分经》
  30. 面色萎黄《中医词典》
  31. 面生痱《女科切要》


目内证_《小儿药证直诀》_中医儿科_【岐黄之术】

目内证

目内证

  • 上一页
  • 目录
  • 相关
  • 下一页

赤者，心热，导赤散主之。

淡红者，心虚热，生犀散主之。

青者，肝热，泻青丸主之。浅淡者补之。

黄者，脾热，泻黄散主之。

无精光者，肾虚，地黄丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面上证
  • 当前页：目内证
  • 下一页：肝病胜肺
<<< 返回本书目录
  1. 目内证《小儿药证直诀》
  2. 目内症第三十四问《婴童百问》
  3. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  4. 目脓漏《圣济总录》
  5. 目内生疮《圣济总录》
  6. 目衄《血证论》
  7. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  8. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  9. 目内《经络全书》
  10. 目睥浮肿如球状也《证治准绳·杂病》
  11. 目门别类药例《古今医统大全》
  12. 目偏视风牵《圣济总录》
  13. 目门《张氏医通》
  14. 目泣泪目黄《丹溪手镜》
  15. 目论《一草亭目科全书》
  16. 目青《张氏医通》
  17. 目漏《证治准绳·杂病》
  18. 目青盲《圣济总录》
  19. 目泪出《针灸资生经》
  20. 目热《扁鹊神应针灸玉龙经》
  21. 目泪出《普济方·针灸》
  22. 目热碜痛赤肿《圣济总录》
  23. 目泪不止《证治准绳·类方》
  24. 目锐《经络全书》
  25. 目泪不止《张氏医通》
  26. 目涩痛《圣济总录》
  27. 目泪《证治准绳·杂病》
  28. 目上视《普济方·针灸》
  29. 目泪《审视瑶函》
  30. 目上视（目动）《针灸资生经》
  1. 目内证《小儿药证直诀》
  2. 目内有疔候《诸病源候论》
  3. 目内症第三十四问《婴童百问》
  4. 目内有丁《中医词典》
  5. 目内眦《中医词典》
  6. 目内陷《中医词典》
  7. 目脓漏《圣济总录》
  8. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  9. 目脓漏《中医词典》
  10. 目内生疮《圣济总录》
  11. 目脓漏候《诸病源候论》
  12. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  13. 目衄《中医词典》
  14. 目内《经络全书》
  15. 目衄《血证论》
  16. 目瞑《中医词典》
  17. 目疱疮《中医词典》
  18. 目瞑《中医名词词典》
  19. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  20. 目明《中医词典》
  21. 目睥浮肿如球状也《证治准绳·杂病》
  22. 目眇候《诸病源候论》
  23. 目偏视《中医词典》
  24. 目眯秘方《华佗神方》
  25. 目偏视风牵《圣济总录》
  26. 目门别类药例《古今医统大全》
  27. 目偏视候《诸病源候论》
  28. 目门《张氏医通》
  29. 目泣泪目黄《丹溪手镜》
  30. 目昧《中医词典》
  31. 目前我国的营养状况《预防医学》


肝病胜肺_《小儿药证直诀》_中医儿科_【岐黄之术】

肝病胜肺

肝病胜肺

  • 上一页
  • 目录
  • 相关
  • 下一页

肝病秋见。（一作日晡）肝强胜肺，肺怯不能胜肝，当补脾肺治肝。益脾者，母令子实故也。补脾，益黄散；治肝，泻青丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目内证
  • 当前页：肝病胜肺
  • 下一页：肺病胜肝
<<< 返回本书目录
  1. 肝病胜肺《小儿药证直诀》
  2. 肝部（足厥阴属脏）《笔花医镜》
  3. 肝病容【疾病症状】
  4. 肝部疼痛【疾病症状】
  5. 肝病面容【疾病症状】
  6. 肝臭【疾病症状】
  7. 肝病筋挛《医法圆通》
  8. 肝错构瘤【疾病大全】
  9. 肝病筋急《圣济总录》
  10. 肝大【疾病大全】
  11. 肝病复原丹【方剂大全】
  12. 肝大而硬【疾病症状】
  13. 肝病《千金翼方》
  14. 肝胆病证《中医内科学》
  15. 肝病《冷庐医话》
  16. 肝胆部《脉经》
  17. 肝痹散【方剂大全】
  18. 肝胆疾病《病理学》
  19. 肝痹《圣济总录》
  20. 肝胆结石《老年百病防治》
  21. 肝被膜血肿破裂 【疾病症状】
  22. 肝胆经虚实寒热证治《三因极一病证方论》
  23. 肝被膜紧张【疾病症状】
  24. 肝胆两抒汤【方剂大全】
  25. 肝包虫囊肿【疾病大全】
  26. 肝胆两益汤【方剂大全】
  27. 肝包虫病【疾病大全】
  28. 肝胆木气药《圆运动的古中医学》
  29. 肝癌先兆《中医疾病预测》
  30. 肝胆湿热【疾病大全】
  1. 肝病胜肺《小儿药证直诀》
  2. 肝病筋挛《医法圆通》
  3. 肝病胁胀的治疗《邹孟城三十年临证经验集》
  4. 肝病筋急《圣济总录》
  5. 肝病胁胀的治疗《三十年临证经验集》
  6. 肝病候《诸病源候论》
  7. 肝病愈后《邹孟城三十年临证经验集》
  8. 肝病候《巢氏病源补养宣导法》
  9. 肝病愈后《三十年临证经验集》
  10. 肝病《冷庐医话》
  11. 肝部（足厥阴属脏）《笔花医镜》
  12. 肝病《中医词典》
  13. 肝藏魂《中医名词词典》
  14. 肝病《千金翼方》
  15. 肝藏魂《中医词典》
  16. 肝痹《症因脉治》
  17. 肝藏血《中医名词词典》
  18. 肝痹《中医词典》
  19. 肝藏血《中医词典》
  20. 肝痹《圣济总录》
  21. 肝瘥《中医词典》
  22. 肝痹《中医名词词典》
  23. 肝常有余《中医词典》
  24. 肝癌先兆《中医疾病预测》
  25. 肝乘肺《中医词典》
  26. 肝癌免疫细胞化学《实用免疫细胞与核酸》
  27. 肝乘脾《中医词典》
  28. 肝癌的外科治疗《普通外科学》
  29. 肝乘胃痛《金匮翼》
  30. 肝癌的生化诊断《临床生物化学》
  31. 肝虫病《中医词典》


肺病胜肝_《小儿药证直诀》_中医儿科_【岐黄之术】

肺病胜肝

肺病胜肝

  • 上一页
  • 目录
  • 相关
  • 下一页

肺病春见。（一作早晨）肺胜肝，当补肾肝治肺脏。肝怯者，受病也。补肝肾，地黄丸；治肺，泻白散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝病胜肺
  • 当前页：肺病胜肝
  • 下一页：肝有风
<<< 返回本书目录
  1. 肺病胜肝《小儿药证直诀》
  2. 肺病统系丸【方剂大全】
  3. 肺病咳吐痰血《医学衷中参西录》
  4. 肺病证《中医内科学》
  5. 肺病咳吐脓血《医学衷中参西录》
  6. 肺不发育或发育不全【疾病大全】
  7. 肺病咳嗽吐血《医学衷中参西录》
  8. 肺不张【疾病症状】
  9. 肺病咳嗽《医法圆通》
  10. 肺不张【疾病大全】
  11. 肺病《千金翼方》
  12. 肺不张的X线检查与诊断《急诊医学》
  13. 肺并殖吸虫病【疾病大全】
  14. 肺部（手太阴属脏）《笔花医镜》
  15. 肺痹汤【方剂大全】
  16. 肺部并发症产生的基础《基础护理学》
  17. 肺痹《医述》
  18. 肺部常见病《放射诊断学》
  19. 肺痹《也是山人医案》
  20. 肺部出血【疾病症状】
  21. 肺痹《圣济总录》
  22. 肺部粪类圆线虫病【疾病大全】
  23. 肺痹《临证指南医案》
  24. 肺部感染【疾病症状】
  25. 肺闭喘咳【疾病大全】
  26. 肺部钩虫病【疾病大全】
  27. 肺爆震伤【疾病大全】
  28. 肺部化脓性感染【疾病症状】
  29. 肺爆震伤《胸外科学》
  30. 肺部或支气管周围可呈现纹理增粗及浸润现象【疾病症状】
  1. 肺病胜肝《小儿药证直诀》
  2. 肺病咳吐痰血《医学衷中参西录》
  3. 肺病证《中医内科学》
  4. 肺病咳吐脓血《医学衷中参西录》
  5. 肺不张《默克家庭诊疗手册》
  6. 肺病咳嗽吐血《医学衷中参西录》
  7. 肺不张的X线征象《急诊医学》
  8. 肺病咳嗽《医法圆通》
  9. 肺不张的病原诊断与鉴别诊断《急诊医学》
  10. 肺病候《诸病源候论》
  11. 肺不张的发生机制、分类及病因《急诊医学》
  12. 肺病候《巢氏病源补养宣导法》
  13. 肺不张和肺萎陷《病理学》
  14. 肺病《中医词典》
  15. 肺不张与肺炎《外科学总论》
  16. 肺病《千金翼方》
  17. 肺部（手太阴属脏）《笔花医镜》
  18. 肺病《中医名词词典》
  19. 肺部并发症产生的基础《基础护理学》
  20. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  21. 肺部良性病变脱落细胞形态《临床基础检验学》
  22. 肺痹《也是山人医案》
  23. 肺部真菌感染《呼吸病学》
  24. 肺痹《症因脉治》
  25. 肺部转移性恶性肿瘤的细胞学特点《临床基础检验学》
  26. 肺痹《临证指南医案》
  27. 肺藏魄《中医名词词典》
  28. 肺痹《医述》
  29. 肺藏魄《中医词典》
  30. 肺痹《中医词典》
  31. 肺常不足《中医词典》


肝有风_《小儿药证直诀》_中医儿科_【岐黄之术】

肝有风

肝有风

  • 上一页
  • 目录
  • 相关
  • 下一页

目连扎不搐，得心热则搐。治肝，泻青丸；治心，导赤散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺病胜肝
  • 当前页：肝有风
  • 下一页：肝有热
<<< 返回本书目录
  1. 肝有风《小儿药证直诀》
  2. 肝有风甚《小儿药证直诀》
  3. 肝痈疡【方剂大全】
  4. 肝有热《小儿药证直诀》
  5. 肝痈门主论《疡医大全》
  6. 肝淤血【疾病症状】
  7. 肝痈门《辨证录》
  8. 肝俞穴【人体背部穴位】
  9. 肝痈《医宗金鉴》
  10. 肝与胆汁酸代谢《临床生物化学》
  11. 肝痈《医门补要》
  12. 肝郁筋梗《医门补要》
  13. 肝痈《吴鞠通医案》
  14. 肝郁气滞【疾病症状】
  15. 肝痈《马培之医案》
  16. 肝郁气滞【方剂主治】
  17. 肝硬化性肾损害【疾病大全】
  18. 肝源性肾损害【疾病大全】
  19. 肝硬化男性性功能减弱综合征【疾病大全】
  20. 肝源性水肿【疾病症状】
  21. 肝硬化腹水【中药主治】
  22. 肝脏《保婴撮要》
  23. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  24. 肝脏《寿世传真》
  25. 肝硬化（Cirrhosis of Liver）《消化病学》
  26. 肝脏（供参考）《放射诊断学》
  27. 肝硬化【中药主治】
  28. 肝脏病变弥漫【疾病症状】
  29. 肝硬化【疾病大全】
  30. 肝脏的大体形态《临床肝移植》
  1. 肝有风《小儿药证直诀》
  2. 肝壅《中医词典》
  3. 肝有风甚《小儿药证直诀》
  4. 肝痈秘方《华佗神方》
  5. 肝有热《小儿药证直诀》
  6. 肝痈门主论《疡医大全》
  7. 肝俞《针灸大成》
  8. 肝痈门主方《疡医大全》
  9. 肝俞《气功外气疗法》
  10. 肝痈门（二则）《辨证录》
  11. 肝俞《中医词典》
  12. 肝痈《医门补要》
  13. 肝俞《针灸学》
  14. 肝痈《吴鞠通医案》
  15. 肝与胆病辨证《中医诊断学》
  16. 肝痈《外科大成》
  17. 肝与胆汁酸代谢《临床生物化学》
  18. 肝痈《外科心法要诀》
  19. 肝郁《中医名词词典》
  20. 肝痈《医宗金鉴》
  21. 肝郁《中医词典》
  22. 肝痈《马培之医案》
  23. 肝郁黄疸《中医词典》
  24. 肝痈《中医词典》
  25. 肝郁筋梗《医门补要》
  26. 肝痈《中医名词词典》
  27. 肝郁经行先后无定期《中医词典》
  28. 肝硬化的生化《临床生物化学》
  29. 肝郁经行先期《中医词典》
  30. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  31. 肝郁脾虚《中医名词词典》


肝有热_《小儿药证直诀》_中医儿科_【岐黄之术】

肝有热

肝有热

  • 上一页
  • 目录
  • 相关
  • 下一页

目直视不搐，得心热则搐。治肝，泻青丸；治心，导赤散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝有风
  • 当前页：肝有热
  • 下一页：肝有风甚
<<< 返回本书目录
  1. 肝有热《小儿药证直诀》
  2. 肝淤血【疾病症状】
  3. 肝有风甚《小儿药证直诀》
  4. 肝俞穴【人体背部穴位】
  5. 肝有风《小儿药证直诀》
  6. 肝与胆汁酸代谢《临床生物化学》
  7. 肝痈疡【方剂大全】
  8. 肝郁筋梗《医门补要》
  9. 肝痈门主论《疡医大全》
  10. 肝郁气滞【疾病症状】
  11. 肝痈门《辨证录》
  12. 肝郁气滞【方剂主治】
  13. 肝痈《医宗金鉴》
  14. 肝源性肾损害【疾病大全】
  15. 肝痈《医门补要》
  16. 肝源性水肿【疾病症状】
  17. 肝痈《吴鞠通医案》
  18. 肝脏《保婴撮要》
  19. 肝痈《马培之医案》
  20. 肝脏《寿世传真》
  21. 肝硬化性肾损害【疾病大全】
  22. 肝脏（供参考）《放射诊断学》
  23. 肝硬化男性性功能减弱综合征【疾病大全】
  24. 肝脏病变弥漫【疾病症状】
  25. 肝硬化腹水【中药主治】
  26. 肝脏的大体形态《临床肝移植》
  27. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  28. 肝脏的化学组成特点《生物化学与分子生物学》
  29. 肝硬化（Cirrhosis of Liver）《消化病学》
  30. 肝脏的生物化学《生物化学与分子生物学》
  1. 肝有热《小儿药证直诀》
  2. 肝有风甚《小儿药证直诀》
  3. 肝俞《针灸大成》
  4. 肝有风《小儿药证直诀》
  5. 肝俞《气功外气疗法》
  6. 肝壅《中医词典》
  7. 肝俞《中医词典》
  8. 肝痈秘方《华佗神方》
  9. 肝俞《针灸学》
  10. 肝痈门主论《疡医大全》
  11. 肝与胆病辨证《中医诊断学》
  12. 肝痈门主方《疡医大全》
  13. 肝与胆汁酸代谢《临床生物化学》
  14. 肝痈门（二则）《辨证录》
  15. 肝郁《中医名词词典》
  16. 肝痈《医门补要》
  17. 肝郁《中医词典》
  18. 肝痈《吴鞠通医案》
  19. 肝郁黄疸《中医词典》
  20. 肝痈《外科大成》
  21. 肝郁筋梗《医门补要》
  22. 肝痈《外科心法要诀》
  23. 肝郁经行先后无定期《中医词典》
  24. 肝痈《医宗金鉴》
  25. 肝郁经行先期《中医词典》
  26. 肝痈《马培之医案》
  27. 肝郁脾虚《中医名词词典》
  28. 肝痈《中医词典》
  29. 肝郁脾虚《中医词典》
  30. 肝痈《中医名词词典》
  31. 肝郁胁痛《中医词典》


肝有风甚_《小儿药证直诀》_中医儿科_【岐黄之术】

肝有风甚

肝有风甚

  • 上一页
  • 目录
  • 相关
  • 下一页

身反折强直不搐，心不受热也，当补肾治肝。补肾，地黄丸；治肝，泻青丸主之。

凡病或新或久，皆引肝风，风动而上于头目，目属肝，肝风入于目，上下左右如风吹，不轻不重，儿不能任，故目连扎也。若热入于目，牵其筋脉，两 俱紧，不能转视，故目直也。若得心热则搐，以其子母俱有实热，风火相搏故也。治肝，泻青丸；治心，导赤散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝有热
  • 当前页：肝有风甚
  • 下一页：惊痫发搐
<<< 返回本书目录
  1. 肝有风甚《小儿药证直诀》
  2. 肝有热《小儿药证直诀》
  3. 肝有风《小儿药证直诀》
  4. 肝淤血【疾病症状】
  5. 肝痈疡【方剂大全】
  6. 肝俞穴【人体背部穴位】
  7. 肝痈门主论《疡医大全》
  8. 肝与胆汁酸代谢《临床生物化学》
  9. 肝痈门《辨证录》
  10. 肝郁筋梗《医门补要》
  11. 肝痈《医宗金鉴》
  12. 肝郁气滞【疾病症状】
  13. 肝痈《医门补要》
  14. 肝郁气滞【方剂主治】
  15. 肝痈《吴鞠通医案》
  16. 肝源性肾损害【疾病大全】
  17. 肝痈《马培之医案》
  18. 肝源性水肿【疾病症状】
  19. 肝硬化性肾损害【疾病大全】
  20. 肝脏《保婴撮要》
  21. 肝硬化男性性功能减弱综合征【疾病大全】
  22. 肝脏《寿世传真》
  23. 肝硬化腹水【中药主治】
  24. 肝脏（供参考）《放射诊断学》
  25. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  26. 肝脏病变弥漫【疾病症状】
  27. 肝硬化（Cirrhosis of Liver）《消化病学》
  28. 肝脏的大体形态《临床肝移植》
  29. 肝硬化【中药主治】
  30. 肝脏的化学组成特点《生物化学与分子生物学》
  1. 肝有风甚《小儿药证直诀》
  2. 肝有风《小儿药证直诀》
  3. 肝有热《小儿药证直诀》
  4. 肝壅《中医词典》
  5. 肝俞《针灸大成》
  6. 肝痈秘方《华佗神方》
  7. 肝俞《气功外气疗法》
  8. 肝痈门主论《疡医大全》
  9. 肝俞《中医词典》
  10. 肝痈门主方《疡医大全》
  11. 肝俞《针灸学》
  12. 肝痈门（二则）《辨证录》
  13. 肝与胆病辨证《中医诊断学》
  14. 肝痈《医门补要》
  15. 肝与胆汁酸代谢《临床生物化学》
  16. 肝痈《吴鞠通医案》
  17. 肝郁《中医名词词典》
  18. 肝痈《外科大成》
  19. 肝郁《中医词典》
  20. 肝痈《外科心法要诀》
  21. 肝郁黄疸《中医词典》
  22. 肝痈《医宗金鉴》
  23. 肝郁筋梗《医门补要》
  24. 肝痈《马培之医案》
  25. 肝郁经行先后无定期《中医词典》
  26. 肝痈《中医词典》
  27. 肝郁经行先期《中医词典》
  28. 肝痈《中医名词词典》
  29. 肝郁脾虚《中医名词词典》
  30. 肝硬化的生化《临床生物化学》
  31. 肝郁脾虚《中医词典》


惊痫发搐_《小儿药证直诀》_中医儿科_【岐黄之术】

惊痫发搐

惊痫发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

男发搐，目左视无声，右视有声；女发搐，目右视无声，左视有声∶相胜故也。更有发时证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝有风甚
  • 当前页：惊痫发搐
  • 下一页：早晨发搐
<<< 返回本书目录
  1. 惊痫发搐《小儿药证直诀》
  2. 惊痫方治二《小儿卫生总微论方》
  3. 惊痫癫证治《颅囟经》
  4. 惊痫方治一《小儿卫生总微论方》
  5. 惊痫第十九问《婴童百问》
  6. 惊痫活症辨《幼科铁镜》
  7. 惊痫抽搐【中药主治】
  8. 惊痫论《小儿卫生总微论方》
  9. 惊痫别论《小儿卫生总微论方》
  10. 惊痫死症辨《幼科铁镜》
  11. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  12. 惊痫忤是三候《幼幼新书》
  13. 惊痫【方剂主治】
  14. 惊邪《普济方·针灸》
  15. 惊痫【中药主治】
  16. 惊泻《保婴撮要》
  17. 惊痫《幼幼新书》
  18. 惊泻《儿科萃精》
  19. 惊痫《医宗金鉴》
  20. 惊泻《医宗金鉴》
  21. 惊痫《普济方·针灸》
  22. 惊泻《幼幼新书》
  23. 惊痫《儿科萃精》
  24. 惊泻第六十九问《婴童百问》
  25. 惊痫《博济方》
  26. 惊虚《幼幼新书》
  27. 惊痫《扁鹊神应针灸玉龙经》
  28. 惊跃《读医随笔》
  29. 惊痫《备急千金要方》
  30. 惊振内障《秘传眼科龙木论》
  1. 惊痫发搐《小儿药证直诀》
  2. 惊痫癫证治《颅囟经》
  3. 惊痫候《诸病源候论》
  4. 惊痫第十九问《婴童百问》
  5. 惊痫活症辨《幼科铁镜》
  6. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  7. 惊痫兼别病《小儿卫生总微论方》
  8. 惊痫《幼科心法要诀》
  9. 惊痫死症辨《幼科铁镜》
  10. 惊痫《儿科萃精》
  11. 惊痫忤是三候《幼幼新书》
  12. 惊痫《小儿卫生总微论方》
  13. 惊痫余证《小儿卫生总微论方》
  14. 惊痫《保婴撮要》
  15. 惊痫杂论《小儿卫生总微论方》
  16. 惊痫《普济方·针灸》
  17. 惊痫治验《卫生宝鉴》
  18. 惊痫《证治准绳·幼科》
  19. 惊邪《新修本草》
  20. 惊痫《幼幼新书》
  21. 惊邪《普济方·针灸》
  22. 惊痫《医宗金鉴》
  23. 惊泻《中医词典》
  24. 惊痫《医学纲目》
  25. 惊泻《医宗金鉴》
  26. 惊痫《扁鹊神应针灸玉龙经》
  27. 惊泻《幼幼新书》
  28. 惊痫《备急千金要方》
  29. 惊泻《证治准绳·幼科》
  30. 惊痫《中医词典》
  31. 惊泻《保婴撮要》


早晨发搐_《小儿药证直诀》_中医儿科_【岐黄之术】

早晨发搐

早晨发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

因潮热，寅、卯、辰时身体壮热，目上视，手足动摇，口内生热涎，项颈急。此肝旺，当补肾治肝也。补肾，地黄丸；治肝，泻青丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫发搐
  • 当前页：早晨发搐
  • 下一页：日午发搐
<<< 返回本书目录
  1. 早晨发搐《小儿药证直诀》
  2. 早晨上下眼睑粘连【疾病症状】
  3. 早产儿视网膜病变【疾病大全】
  4. 早晨疼痛《银海精微》
  5. 早产儿贫血【疾病大全】
  6. 早点——茯苓糕（饼）《趣味中医》
  7. 早产儿【疾病大全】
  8. 早谷藨【中药大全】
  9. 早产【疾病大全】
  10. 早禾树【中药大全】
  11. 早产《家庭医学百科-医疗康复篇》
  12. 早期复极综合征【疾病大全】
  13. 早餐—一粥疗《趣味中医》
  14. 早期肝硬化《赵绍琴临证验案精选》
  15. 早搏【疾病大全】
  16. 早期乳腺癌【疾病大全】
  17. 早搏【疾病症状】
  18. 早期婴儿型癫痫性脑病【疾病大全】
  19. 早搏【疾病症状】
  20. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  21. 早饱【疾病症状】
  22. 早熟性儿童乳房肥大症【疾病大全】
  23. 凿柄木《本草纲目》完整版
  24. 早睡早起《人体使用手册》
  25. 糟笋节中酒《本草纲目》完整版
  26. 早泄【疾病大全】
  27. 糟粕传导《四圣心源》
  28. 早泄【中药主治】
  29. 糟《本草纲目》图文版
  30. 早泄【方剂主治】
  1. 早晨发搐《小儿药证直诀》
  2. 早晨发搐《中医词典》
  3. 早晨嗽《中医词典》
  4. 早产儿视网膜病《默克家庭诊疗手册》
  5. 早晨疼痛《银海精微》
  6. 早产儿呼吸暂停《默克家庭诊疗手册》
  7. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  8. 早产儿《默克家庭诊疗手册》
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早产《家庭医学百科-医疗康复篇》
  11. 早服二妙地黄汤方《冯氏锦囊秘录》
  12. 早产《默克家庭诊疗手册》
  13. 早期发现病人及高危人群的筛检《预防医学》
  14. 早餐—一粥疗《趣味中医》
  15. 早期分类《核、化学武器损伤》
  16. 早晡《中医词典》
  17. 早期分类《核、化学武器损伤》
  18. 凿孔中木《证类本草》
  19. 早期肝硬化《赵绍琴临证验案精选》
  20. 凿柄《本经逢原》
  21. 早期合并症《骨科学》
  22. 糟指《中医词典》
  23. 早期及晚期妊娠诊断《妇产科学》
  24. 糟蒸法《中医词典》
  25. 早期教育《中医儿科学》
  26. 糟笋中酒《证类本草》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 糟粕传导《医学摘粹》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 糟粕传导《四圣心源》
  31. 早期警号及早期诊断《中医疾病预测》


日午发搐_《小儿药证直诀》_中医儿科_【岐黄之术】

日午发搐

日午发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

因潮热，巳、午、未时发搐，心神惊悸，目上视，白睛赤色，牙关紧，口内涎，手足动摇。此心旺也，当补肝治心。治心，导赤散、凉惊丸；补肝，地黄丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：早晨发搐
  • 当前页：日午发搐
  • 下一页：日晚发搐
<<< 返回本书目录
  1. 日午发搐《小儿药证直诀》
  2. 日夜不止【方剂主治】
  3. 日晚发搐《小儿药证直诀》
  4. 日夜频并【方剂主治】
  5. 日数《证治准绳·幼科》
  6. 日夜疼痛【方剂主治】
  7. 日时与疾病的预后《手掌与疾病》
  8. 日夜无度【方剂主治】
  9. 日晒疮门主论《疡医大全》
  10. 日夜五十营《诊家正眼》
  11. 日晒疮《外科启玄》
  12. 日应丹【方剂大全】
  13. 日晒斑【疾病症状】
  14. 日用《此事难知》
  15. 日轻夜重的瘙痒【疾病症状】
  16. 日用经《养生秘旨》
  17. 日轻夜重【方剂主治】
  18. 日月未足欲产过期不产《女科证治准绳》
  19. 日期《瘴疟指南》
  20. 日月未足欲产过期不产《证治准绳·女科》
  21. 日期《景岳全书》
  22. 日月穴【胸部腹部穴位】
  23. 日南午《养生导引秘籍》
  24. 日照飘拂草【中药大全】
  25. 日历法《外台秘要》
  26. 日治法《石室秘录》
  27. 日久不止【方剂主治】
  28. 日中花【中药大全】
  29. 日久不愈【方剂主治】
  30. 日作间作《杂病心法要诀》
  1. 日午发搐《小儿药证直诀》
  2. 日午发搐《中医词典》
  3. 日旋旋旋旋光性皮炎《自我调养巧治病》
  4. 日晚急病针刺四十九法《针灸神书》
  5. 日夜五十营《诊家正眼》
  6. 日晚发搐《小儿药证直诀》
  7. 日夜小便百余次《古今医统大全》
  8. 日晚发搐《中医词典》
  9. 日用《此事难知》
  10. 日数《证治准绳·幼科》
  11. 日用经《养生秘旨》
  12. 日时与疾病的预后《手掌与疾病》
  13. 日游肿候《诸病源候论》
  14. 日晒疮门主论《疡医大全》
  15. 日月《针灸大成》
  16. 日晒疮《外科启玄》
  17. 日月《中医词典》
  18. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  19. 日月《针灸学》
  20. 日入《中医词典》
  21. 日月未足欲产过期不产《证治准绳·女科》
  22. 日轻夜重咳《中医词典》
  23. 日月未足欲产过期不产《女科证治准绳》
  24. 日期《瘴疟指南》
  25. 日治法《石室秘录》
  26. 日期《景岳全书》
  27. 日中《中医词典》
  28. 日南午《养生导引秘籍》
  29. 日重夜轻《傅青主男科》
  30. 日历法二首《外台秘要》
  31. 日作间作《医宗金鉴》


日晚发搐_《小儿药证直诀》_中医儿科_【岐黄之术】

日晚发搐

日晚发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

因潮热，申、酉、戌时不甚搐而喘，目微斜视，身体似热，睡露睛，手足冷，大便淡黄水。是肺旺，当补脾治心肝。补脾，益黄散；治肝，泻青丸；治心，导赤散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日午发搐
  • 当前页：日晚发搐
  • 下一页：夜间发搐
<<< 返回本书目录
  1. 日晚发搐《小儿药证直诀》
  2. 日午发搐《小儿药证直诀》
  3. 日数《证治准绳·幼科》
  4. 日夜不止【方剂主治】
  5. 日时与疾病的预后《手掌与疾病》
  6. 日夜频并【方剂主治】
  7. 日晒疮门主论《疡医大全》
  8. 日夜疼痛【方剂主治】
  9. 日晒疮《外科启玄》
  10. 日夜无度【方剂主治】
  11. 日晒斑【疾病症状】
  12. 日夜五十营《诊家正眼》
  13. 日轻夜重的瘙痒【疾病症状】
  14. 日应丹【方剂大全】
  15. 日轻夜重【方剂主治】
  16. 日用《此事难知》
  17. 日期《瘴疟指南》
  18. 日用经《养生秘旨》
  19. 日期《景岳全书》
  20. 日月未足欲产过期不产《女科证治准绳》
  21. 日南午《养生导引秘籍》
  22. 日月未足欲产过期不产《证治准绳·女科》
  23. 日历法《外台秘要》
  24. 日月穴【胸部腹部穴位】
  25. 日久不止【方剂主治】
  26. 日照飘拂草【中药大全】
  27. 日久不愈【方剂主治】
  28. 日治法《石室秘录》
  29. 日讲杂记《吴医汇讲》
  30. 日中花【中药大全】
  1. 日晚发搐《小儿药证直诀》
  2. 日晚发搐《中医词典》
  3. 日晚急病针刺四十九法《针灸神书》
  4. 日数《证治准绳·幼科》
  5. 日午发搐《中医词典》
  6. 日时与疾病的预后《手掌与疾病》
  7. 日午发搐《小儿药证直诀》
  8. 日晒疮门主论《疡医大全》
  9. 日旋旋旋旋光性皮炎《自我调养巧治病》
  10. 日晒疮《外科启玄》
  11. 日夜五十营《诊家正眼》
  12. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  13. 日夜小便百余次《古今医统大全》
  14. 日入《中医词典》
  15. 日用《此事难知》
  16. 日轻夜重咳《中医词典》
  17. 日用经《养生秘旨》
  18. 日期《瘴疟指南》
  19. 日游肿候《诸病源候论》
  20. 日期《景岳全书》
  21. 日月《针灸大成》
  22. 日南午《养生导引秘籍》
  23. 日月《中医词典》
  24. 日历法二首《外台秘要》
  25. 日月《针灸学》
  26. 日角月角《中医词典》
  27. 日月未足欲产过期不产《证治准绳·女科》
  28. 日讲杂记《吴医汇讲》
  29. 日月未足欲产过期不产《女科证治准绳》
  30. 日华子《中医词典》
  31. 日治法《石室秘录》


夜间发搐_《小儿药证直诀》_中医儿科_【岐黄之术】

夜间发搐

夜间发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

因潮热，亥、子、丑时不甚搐，而卧不稳，身体温壮，目睛紧斜视，喉中有痰，大便银褐色，乳食不消，多睡，不纳津液。当补脾治心。补脾，益黄散；治心，导赤散、凉惊丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日晚发搐
  • 当前页：夜间发搐
  • 下一页：伤风后发搐
<<< 返回本书目录
  1. 夜间发搐《小儿药证直诀》
  2. 夜间肩痛【疾病症状】
  3. 夜间盗汗【疾病症状】
  4. 夜间磨牙【疾病症状】
  5. 夜间不眠证《伤寒九十论》
  6. 夜间睡眠气短憋醒【疾病症状】
  7. 夜花藤【中药大全】
  8. 夜间头痛【疾病症状】
  9. 夜合枝酝酒【方剂大全】
  10. 夜间哮喘【疾病大全】
  11. 夜合花【中药大全】
  12. 夜交藤【中药大全】
  13. 夜光丸【方剂大全】
  14. 夜交藤粥【方剂大全】
  15. 夜关门【中药大全】
  16. 夜惊【疾病症状】
  17. 夜多异梦【方剂主治】
  18. 夜来香【中药大全】
  19. 夜多小便【方剂主治】
  20. 夜盲《证治准绳·杂病》
  21. 夜多盗汗【方剂主治】
  22. 夜盲【疾病症状】
  23. 夜吹箫【中药大全】
  24. 夜盲【中药主治】
  25. 夜半子《养生导引秘籍》
  26. 夜盲症【中药主治】
  27. 叶足虫《人体寄生虫学》
  28. 夜梦鬼交【方剂主治】
  29. 叶子花【中药大全】
  30. 夜梦惊恐【方剂主治】
  1. 夜间发搐《小儿药证直诀》
  2. 夜间发搐《中医词典》
  3. 夜间尿多懒于起动者《奇效简便良方》
  4. 夜间不眠证《伤寒九十论》
  5. 夜间痛者蛔虫也《奇方类编》
  6. 夜光丸《奇方类编》
  7. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  8. 夜光璧《目经大成》
  9. 夜交藤《中药学》
  10. 夜光《中医词典》
  11. 夜交藤茶《茶饮保健》
  12. 夜不安《中医词典》
  13. 夜惊《中医词典》
  14. 夜不安《医林改错》
  15. 夜惊《医学心理学》
  16. 夜半子《养生导引秘籍》
  17. 夜盲《中医名词词典》
  18. 夜半《中医词典》
  19. 夜盲《证治准绳·杂病》
  20. 页育《中医词典》
  21. 夜梦鬼交《女科经纶》
  22. 叶足虫《人体寄生虫学》
  23. 夜梦鬼交《女科经纶》
  24. 叶子奇《中医词典》
  25. 夜梦鬼交《女科经纶》
  26. 叶子黑内人疫后虚惫《孙文垣医案》
  27. 夜梦遗精《傅青主男科》
  28. 叶志诜《中医词典》
  29. 夜梦遗精《奇效简便良方》
  30. 叶支绣《中医词典》
  31. 夜明沙《本草易读》


伤风后发搐_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风后发搐

伤风后发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风后得之，口中气出热，呵欠，顿闷，手足动摇。当发散，大青膏主之。小儿生本怯者，多此病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜间发搐
  • 当前页：伤风后发搐
  • 下一页：伤食后发搐
<<< 返回本书目录
  1. 伤风后发搐《小儿药证直诀》
  2. 伤风兼脏《小儿药证直诀》
  3. 伤风汗多阳虚证《余无言医案》
  4. 伤风见寒伤寒见风《伤寒六书》
  5. 伤风寒《医碥》
  6. 伤风见寒伤寒见风脉证《伤寒六书》
  7. 伤风寒《秘传证治要诀及类方》
  8. 伤风见寒-伤寒门（下）《古今医统大全》
  9. 伤风根原《四圣心源》
  10. 伤风咳嗽【方剂主治】
  11. 伤风感冒【中药主治】
  12. 伤风咳嗽痧《痧胀玉衡》
  13. 伤风腹胀《小儿药证直诀》
  14. 伤风流涕《明医杂着》
  15. 伤风病脉证并治《伤寒杂病论》
  16. 伤风论《胎产心法》
  17. 伤风表证《伤寒直格》
  18. 伤风论治《类证治裁》
  19. 伤风（儿科）《冯氏锦囊秘录》
  20. 伤风脉论《三指禅》
  21. 伤风【方剂主治】
  22. 伤风冒风《仁术便览》
  23. 伤风《证治汇补》
  24. 伤风门《丹台玉案》
  25. 伤风《张氏医通》
  26. 伤风门《古今医统大全》
  27. 伤风《幼幼新书》
  28. 伤风门《幼科切要》
  29. 伤风《医宗金鉴》
  30. 伤风难治论《医学源流论》
  1. 伤风后发搐《小儿药证直诀》
  2. 伤风后发搐《中医词典》
  3. 伤风兼脏《小儿药证直诀》
  4. 伤风汗多阳虚证《余无言医案》
  5. 伤风见寒（伤寒门 下）《古今医统大全》
  6. 伤风寒《秘传证治要诀及类方》
  7. 伤风见寒伤寒见风《伤寒六书》
  8. 伤风寒《医碥》
  9. 伤风见寒伤寒见风脉证《伤寒六书》
  10. 伤风根原《四圣心源》
  11. 伤风咳《中医词典》
  12. 伤风腹胀《小儿药证直诀》
  13. 伤风咳嗽《中医词典》
  14. 伤风方论《仁斋直指方论（附补遗）》
  15. 伤风咳嗽《症因脉治》
  16. 伤风发痉《中医词典》
  17. 伤风咳嗽痧《痧胀玉衡》
  18. 伤风病脉证并治《伤寒杂病论》
  19. 伤风流涕《明医杂着》
  20. 伤风表证《伤寒直格》
  21. 伤风论《胎产心法》
  22. 伤风（儿科）《冯氏锦囊秘录》
  23. 伤风论治《类证治裁》
  24. 伤风《陈氏幼科秘诀》
  25. 伤风脉案《类证治裁》
  26. 伤风《金匮钩玄》
  27. 伤风脉候《类证治裁》
  28. 伤风《小儿药证直诀》
  29. 伤风脉论《三指禅》
  30. 伤风《万氏秘传片玉心书》
  31. 伤风冒风《仁术便览》


伤食后发搐_《小儿药证直诀》_中医儿科_【岐黄之术】

伤食后发搐

伤食后发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食后得之，身体温，多唾多睡，或吐不思食而发搐。当先定搐，搐退，白饼子下之，后服安神丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风后发搐
  • 当前页：伤食后发搐
  • 下一页：百日内发搐
<<< 返回本书目录
  1. 伤食后发搐《小儿药证直诀》
  2. 伤食论《妇科秘书》
  3. 伤食发丹《保婴撮要》
  4. 伤食论《胎产心法》
  5. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  6. 伤食论《胎产心法》
  7. 伤食【方剂主治】
  8. 伤食门《医方考》
  9. 伤食《周慎斋遗书》
  10. 伤食门《幼科切要》
  11. 伤食《重订灵兰要览》
  12. 伤食呕吐证治《妇科心法要诀》
  13. 伤食《证治准绳·女科》
  14. 伤食呕吐证治《医宗金鉴》
  15. 伤食《证治汇补》
  16. 伤食吐《儿科萃精》
  17. 伤食《杂病广要》
  18. 伤食吐《医宗金鉴》
  19. 伤食《幼科折衷》
  20. 伤食泻《秘传证治要诀及类方》
  21. 伤食《医学入门》
  22. 伤食泻第六十八问《婴童百问》
  23. 伤食《医学传灯》
  24. 伤食章《医学妙谛》
  25. 伤食《续名医类案》
  26. 伤食证《明医指掌》
  27. 伤食《续名医类案》
  28. 伤食证治《幼幼集成》
  29. 伤食《万氏秘传片玉心书》
  30. 伤食证治《育婴家秘》
  1. 伤食后发搐《小儿药证直诀》
  2. 伤食后发搐《中医词典》
  3. 伤食论《胎产心法》
  4. 伤食腹痛《中医词典》
  5. 伤食论《胎产心法》
  6. 伤食发热《中医词典》
  7. 伤食论《妇科秘书》
  8. 伤食发丹《保婴撮要》
  9. 伤食门《幼科切要》
  10. 伤食发丹《证治准绳·幼科》
  11. 伤食门《医方考》
  12. 伤食发丹《中医词典》
  13. 伤食呕吐证治《医宗金鉴》
  14. 伤食恶寒《中医词典》
  15. 伤食呕吐证治《妇科心法要诀》
  16. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  17. 伤食诗《医学实在易》
  18. 伤食《伤寒指掌》
  19. 伤食头痛《中医词典》
  20. 伤食《女科证治准绳》
  21. 伤食吐《中医词典》
  22. 伤食《盘珠集胎产症治》
  23. 伤食吐《医宗金鉴》
  24. 伤食《盘珠集胎产症治》
  25. 伤食吐《儿科萃精》
  26. 伤食《金匮钩玄》
  27. 伤食吐《幼科心法要诀》
  28. 伤食《慈幼便览》
  29. 伤食吐泻《中医词典》
  30. 伤食《医效秘传》
  31. 伤食吐泻《小儿卫生总微论方》


百日内发搐_《小儿药证直诀》_中医儿科_【岐黄之术】

百日内发搐

百日内发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

真者不过三两次必死，假者发频不为重。真者内生惊痫，假者外伤风冷。盖血气未实，不能胜任乃发搐也。欲知假者，口中气出热也。治之可发散，大青膏主之，及用涂囟浴体法

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食后发搐
  • 当前页：百日内发搐
  • 下一页：急惊
<<< 返回本书目录
  1. 百日内发搐《小儿药证直诀》
  2. 百蕊草【中药大全】
  3. 百日内发搐《冯氏锦囊秘录》
  4. 百蕊草根【中药大全】
  5. 百日咳新药【方剂大全】
  6. 百伤饮【方剂大全】
  7. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  8. 百舌《本草纲目》完整版
  9. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  10. 百舌窠中土《本草纲目》完整版
  11. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  12. 百舌鸟【中药大全】
  13. 百日咳杆菌《医学微生物学》
  14. 百神散【方剂大全】
  15. 百日咳（顿咳）《小儿常见病单验方》
  16. 百生方【方剂大全】
  17. 百日咳【中药主治】
  18. 百生汤【方剂大全】
  19. 百日咳【疾病大全】
  20. 百声娇《毓麟验方》
  21. 百日咳《家庭医学百科-医疗康复篇》
  22. 百寿散【方剂大全】
  23. 百日咳《传染病》
  24. 百寿丸【方剂大全】
  25. 百日还丹【方剂大全】
  26. 百霜丸【方剂大全】
  27. 百日草【中药大全】
  28. 百顺膏【方剂大全】
  29. 百全丸【方剂大全】
  30. 百顺散【方剂大全】
  1. 百日内发搐《小儿药证直诀》
  2. 百日内发搐《冯氏锦囊秘录》
  3. 百日内嗽《中医词典》
  4. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  5. 百日内嗽《幼科释谜》
  6. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  7. 百乳草《证类本草》
  8. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  9. 百舌鸟《医学入门》
  10. 百日咳杆菌《医学微生物学》
  11. 百舌鸟《证类本草》
  12. 百日咳（顿咳）《小儿常见病单验方》
  13. 百舌鸟窠中土《证类本草》
  14. 百日咳《传染病》
  15. 百生方《中藏经》
  16. 百日咳《中医词典》
  17. 百声娇《毓麟验方》
  18. 百日咳《手穴手纹诊治》
  19. 百嗽《医述》
  20. 百日咳《中医名词词典》
  21. 百嗽论《幼幼集成》
  22. 百日咳《家庭医学百科-医疗康复篇》
  23. 百脺嗽《中医名词词典》
  24. 百日咳《默克家庭诊疗手册》
  25. 百台《冯氏锦囊秘录》
  26. 百日还丹《儒门事亲》
  27. 百味茶《茶饮保健》
  28. 百日儿疟《中医词典》
  29. 百问温肺汤《是斋百一选方》
  30. 百日疮《中医词典》
  31. 百物鲠喉秘方《华佗神方》


急惊_《小儿药证直诀》_中医儿科_【岐黄之术】

急惊

急惊

  • 上一页
  • 目录
  • 相关
  • 下一页

因闻大声或大惊而发搐，发过则如故，此无阴也。当下，利惊丸主之。

小儿急惊者，本因热生于心。身热面赤引饮，口中气热，大小便黄赤，剧则搐也。盖热盛则风生，风属肝，此阳盛阴虚也。故利惊丸主之，以除其痰热。不可与巴豆及温药大下之，恐蓄虚热不消也。小儿热痰客于心胃，因闻声非常，则动而惊搐矣。若热极，虽不因闻声及惊，亦自发搐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百日内发搐
  • 当前页：急惊
  • 下一页：慢惊
<<< 返回本书目录
  1. 急惊《张氏医通》
  2. 急惊变慢惊《明医杂着》
  3. 急惊《小儿药证直诀》
  4. 急惊第十五问《婴童百问》
  5. 急惊《万病回春》
  6. 急惊风《儿科萃精》
  7. 急惊《寿世保元》
  8. 急惊风《冯氏锦囊秘录》
  9. 急惊《明医杂着》
  10. 急惊风《景岳全书》
  11. 急惊《活幼心书》
  12. 急惊风《医宗金鉴》
  13. 急惊《保幼新编》
  14. 急惊风《幼幼新书》
  15. 急惊《保婴撮要》
  16. 急惊风变证《幼科发挥》
  17. 急进性肾炎【疾病大全】
  18. 急惊风候-幼幼汇集（上）《古今医统大全》
  19. 急进性肾小球肾炎【疾病大全】
  20. 急惊风有三因《幼科发挥》
  21. 急济饮【方剂大全】
  22. 急惊风证《幼科发挥》
  23. 急黄丸【方剂大全】
  24. 急惊概要《儿科要略》
  25. 急黄方《外台秘要》
  26. 急惊后调理法《儿科萃精》
  27. 急黄【方剂主治】
  28. 急惊后调理法《医宗金鉴》
  29. 急黄【疾病大全】
  30. 急惊丸【方剂大全】
  1. 急惊《小儿药证直诀》
  2. 急惊《活幼心书》
  3. 急惊《保幼新编》
  4. 急惊《活幼心书》
  5. 急惊变慢惊《明医杂着》
  6. 急惊《明医杂着》
  7. 急惊第十五问《婴童百问》
  8. 急惊《卫生宝鉴》
  9. 急惊风《中医名词词典》
  10. 急惊《万病回春》
  11. 急惊风《景岳全书》
  12. 急惊《保婴撮要》
  13. 急惊风《中医词典》
  14. 急惊《寿世保元》
  15. 急惊风《医宗金鉴》
  16. 急惊《张氏医通》
  17. 急惊风《冯氏锦囊秘录》
  18. 急惊《证治准绳·幼科》
  19. 急惊风《幼幼新书》
  20. 急惊《医述》
  21. 急惊风《明医指掌》
  22. 急进型肾炎综合征《默克家庭诊疗手册》
  23. 急惊风《幼科释谜》
  24. 急黄秘方《华佗神方》
  25. 急惊风《儿科萃精》
  26. 急黄候《诸病源候论》
  27. 急惊风《奇效简便良方》
  28. 急黄方六首《外台秘要》
  29. 急惊风《幼科心法要诀》
  30. 急黄《金匮翼》
  31. 急惊风《慈幼便览》


慢惊_《小儿药证直诀》_中医儿科_【岐黄之术】

慢惊

慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

因病后，或吐泻脾胃虚损，遍身冷，口鼻气出亦冷，手足时螈 ，昏睡，睡露睛。此无阳也，栝蒌汤主之。

凡急慢惊，阴阳异证，切宜辨而治之，急惊合凉泻，慢惊合温补。世间俗方，多不分别，误小儿甚多。又小儿伤于风冷，病吐泻，医谓脾虚，以温补之；不已，复以凉药治之；又不已，谓之本伤风，医乱攻之。因脾气即虚，内不能散，外不能解。至十余日，其证多睡露睛，身温，风在脾胃，故大便不聚而为泻。当去脾间风，风退则利止。宣风散主之。后用使君子丸补其胃。亦有诸吐利久不差者，脾虚生风而成慢惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊
  • 当前页：慢惊
  • 下一页：五痫
<<< 返回本书目录
  1. 慢惊《续名医类案》
  2. 慢惊【方剂主治】
  3. 慢惊《小儿药证直诀》
  4. 慢惊第十六问《婴童百问》
  5. 慢惊《万病回春》
  6. 慢惊风《儿科萃精》
  7. 慢惊《寿世保元》
  8. 慢惊风《景岳全书》
  9. 慢惊《活幼心书》
  10. 慢惊风《医宗金鉴》
  11. 慢惊《保幼新编》
  12. 慢惊风《幼幼新书》
  13. 慢惊《保婴撮要》
  14. 慢惊风《止园医话》
  15. 慢喉风《医宗金鉴》
  16. 慢惊风【方剂主治】
  17. 慢肝六味饮【方剂大全】
  18. 慢惊风（附暑风）《冯氏锦囊秘录》
  19. 慢肝风《幼幼新书》
  20. 慢惊风候-幼幼汇集（上）《古今医统大全》
  21. 慢白汤【方剂大全】
  22. 慢惊概要《儿科要略》
  23. 漫肿无头【方剂主治】
  24. 慢惊夹热夹痰《儿科萃精》
  25. 漫心痈《马培之医案》
  26. 慢惊慢脾《陈氏幼科秘诀》
  27. 漫惊《张氏医通》
  28. 慢惊丸【方剂大全】
  29. 漫话海鲜过敏引起的腹泻《免疫与健康》
  30. 慢惊饮【方剂大全】
  1. 慢惊《小儿药证直诀》
  2. 慢惊《活幼心书》
  3. 慢惊《保幼新编》
  4. 慢惊《活幼心书》
  5. 慢惊单方《慈幼便览》
  6. 慢惊《奇效简便良方》
  7. 慢惊第十六问《婴童百问》
  8. 慢惊《卫生宝鉴》
  9. 慢惊风《中医名词词典》
  10. 慢惊《万病回春》
  11. 慢惊风《景岳全书》
  12. 慢惊《保婴撮要》
  13. 慢惊风《止园医话》
  14. 慢惊《寿世保元》
  15. 慢惊风《中医词典》
  16. 慢惊《证治准绳·幼科》
  17. 慢惊风《医宗金鉴》
  18. 慢惊《医述》
  19. 慢惊风《幼幼新书》
  20. 慢惊《续名医类案》
  21. 慢惊风《幼科释谜》
  22. 慢喉风《外科心法要诀》
  23. 慢惊风《儿科萃精》
  24. 慢喉风《医宗金鉴》
  25. 慢惊风《幼科心法要诀》
  26. 慢喉风《中医词典》
  27. 慢惊风《幼科推拿秘书》
  28. 慢喉痹《中医词典》
  29. 慢惊风 慢脾风《明医指掌》
  30. 慢喉《外科大成》
  31. 慢惊风（附暑风）《冯氏锦囊秘录》


五痫_《小儿药证直诀》_中医儿科_【岐黄之术】

五痫

五痫

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治五痫，皆随脏治之，每脏各有一兽并，五色丸治其病也。

犬痫∶反折，上窜，犬叫，肝也。

羊痫∶目证，吐舌，羊叫，心也。

牛痫∶目直视，腹满，牛叫，脾也。

鸡痫∶惊跳，反折，手纵，鸡叫，肺也。

猪痫∶如尸，吐沫，猪叫，肾也。

五痫重者死，病后甚者亦死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊
  • 当前页：五痫
  • 下一页：疮疹候
<<< 返回本书目录
  1. 五痫《医学正传》
  2. 五痫丸《外科传薪集》
  3. 五痫《小儿药证直诀》
  4. 五痫丸【方剂大全】
  5. 五痫《秘传证治要诀及类方》
  6. 五香白术散【方剂大全】
  7. 五痫《古今医鉴》
  8. 五香半夏丸【方剂大全】
  9. 五仙助肾丹【方剂大全】
  10. 五香草【中药大全】
  11. 五仙散【方剂大全】
  12. 五香夺命丹【方剂大全】
  13. 五仙丹【方剂大全】
  14. 五香膏【方剂大全】
  15. 五物香薷汤【方剂大全】
  16. 五香连翘汤【方剂大全】
  17. 五物汤【方剂大全】
  18. 五香拈痛丸【方剂大全】
  19. 五物人参饮【方剂大全】
  20. 五香散【方剂大全】
  21. 五物煎（新方）《虚损启微》
  22. 五香汤【方剂大全】
  23. 五物煎【方剂大全】
  24. 五香藤【中药大全】
  25. 五物番薷汤【方剂大全】
  26. 五香兔肉《保健药膳》
  27. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  28. 五香丸《外科传薪集》
  29. 五味子治咳宜忌谈《三十年临证经验集》
  30. 五香丸【方剂大全】
  1. 五痫《小儿药证直诀》
  2. 五痫《秘传证治要诀及类方》
  3. 五痫丸《仁术便览》
  4. 五痫《古今医鉴》
  5. 五痫丸《外科传薪集》
  6. 五痫《医学正传》
  7. 五陷《中医词典》
  8. 五痫《中医词典》
  9. 五陷恶候《中医词典》
  10. 五物香薷饮《冯氏锦囊秘录》
  11. 五香触痛丸《是斋百一选方》
  12. 五物煎（新方）《虚损启微》
  13. 五香连翘散《仙传外科集验方》
  14. 五物甘草生摩膏《备急千金要方》
  15. 五香连翘散《儒门事亲》
  16. 五瘟丹《韩氏医通》
  17. 五香连翘汤《备急千金要方》
  18. 五味子治咳宜忌谈《三十年临证经验集》
  19. 五香连翘汤《备急千金要方》
  20. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  21. 五香连翘汤《三因极一病证方论》
  22. 五味子丸《普济本事方》
  23. 五香连翘汤《太平惠民和剂局方》
  24. 五味子丸《普济本事方》
  25. 五香连翘汤《外科理例》
  26. 五味子丸《是斋百一选方》
  27. 五香连翘汤方《妇人大全良方》
  28. 五味子汤《是斋百一选方》
  29. 五香麻黄汤《备急千金要方》
  30. 五味子汤《医方考》
  31. 五香麻黄汤《医方考》


疮疹候_《小儿药证直诀》_中医儿科_【岐黄之术】

疮疹候

疮疹候

  • 上一页
  • 目录
  • 相关
  • 下一页

面燥腮赤，目胞亦赤，呵欠顿闷，乍凉乍热，咳嗽嚏喷，手足梢冷，夜卧惊悸多睡，并疮疹证，此天行之病也。惟用温凉药治之，不可妄下及妄攻发、受风冷。

五脏各有一证∶肝脏水 ；肺脏脓 ；心脏斑；脾脏疹；归肾变黑。

惟斑疹病后，或发痫，余疮难发。痫矣，木胜脾，木归心故也。若凉惊，用凉惊丸；温惊，用粉红丸。

小儿在胎十月，食五脏血秽，生下则其毒当出。故疮疹之状，皆五脏之液。肝主泪，肺主涕，心主血，脾为裹血。其疮出有五名，肝为水 ，以泪出如水，其色青小。肺为脓 ，如涕稠浊，色白而大。心为斑，主心血，色赤而小，次于水 。脾为疹，小次斑疮，其主裹血，故赤色黄浅也。涕、泪出多，故脓 、水 皆大；血营于内，所出不多，故斑疹皆小也。病者，涕泪俱少，譬胞中容水，水去则瘦故也。

始发潮热三日以上，热运入皮肤，即发疮疹，而不甚多者，热留肤腠之间故也。潮热随脏出，如早食潮热不已，为水 之类也。

疮疹始发之时，五脏证见，惟肾无候，但见平证耳，KT 凉、耳凉是也。KT 、耳俱属于肾，者，死病也。

凡疮疹若出，辨视轻重。若一发便出尽者，必重也；疮夹疹者，半轻半重也；出稀者轻，里陷，昏睡，汗出不止，烦躁热渴，腹胀，啼喘，大小便不通者困也。凡疮疹当乳母慎口，不可令饥及受风冷。必归肾而变黑，难治也。

有大热者，当利小便；有小热者，宜解毒。若黑紫干陷者，百祥丸下之；不黑者慎勿下。更看时月轻重∶大抵疮疹属阳，出则为顺，故春夏病为顺，秋冬病为逆。冬月肾旺又盛寒，病多归肾变黑。又当辨春脓 ，夏黑陷，秋斑子，冬疹子，亦不顺也，虽重病犹十活四五。黑者无问何时，十难救一。其候或寒战噤牙，或身黄肿紫，宜急以百祥丸下之。复恶寒不已，身冷出汗，耳KT 反热者，死病也。何以然？肾气大旺，脾虚不能制故也。下后身热气温，欲饮水者可治，以脾土胜肾，寒去而温热也。治之宜解毒，不可妄下，妄下则内虚多归于肾。若能食而痂头焦起，或未黑而喘实者，可下之。身热，烦渴，腹满而喘，大小便涩，面赤，闷乱，大吐，此当利小便；不差者，宜宣风散下之。若五七日痂不焦，是内发热，热气蒸于皮中，故疮不得焦痂也。宜宣风散导之，用生犀磨汁解之，使热不生，必着痂矣。

疮疹由内相胜也，惟斑疹能作搐。疹为脾所生，脾虚而肝旺乘之。木来胜土，热气相击，动于心神，心喜为热，神气不安，因搐成痫。斑子为心所生，心生热，热则生风，风属于肝，二脏相搏，风火相争，故发搐也。治之当泻心肝补其母，栝蒌汤主之。

疮黑而急泻，便脓血并痂皮者顺，水谷不消者逆。何以然？且疮黑属肾，脾气本强，或旧服补脾药，脾气得实，肾虽用事，脾可制之。今疮入腹为脓血及连痂皮得出，是脾强肾退，即病出而安也。米谷及泻乳不化者，是脾虚不能制肾，故自泄也，此必难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五痫
  • 当前页：疮疹候
  • 下一页：伤风
<<< 返回本书目录
  1. 疮疹候《幼幼新书》
  2. 疮疹论《小儿卫生总微论方》
  3. 疮疹候《小儿药证直诀》
  4. 疮疹论《幼幼新书》
  5. 疮疹后解余毒《幼幼新书》
  6. 疮疹脓汁不干《幼幼新书》
  7. 疮疹后减瘢痕《幼幼新书》
  8. 疮疹入眼《幼幼新书》
  9. 疮疹攻咽痛《幼幼新书》
  10. 疮疹太盛《幼幼新书》
  11. 疮疹第一百问《婴童百问》
  12. 疮疹未见乃可疏利《幼幼新书》
  13. 疮疹倒《幼幼新书》
  14. 疮疹已出未出《幼幼新书》
  15. 疮疹大小便不通《幼幼新书》
  16. 疮证《医学集成》
  17. 疮疹初出《幼幼新书》
  18. 疮证治《医宗金鉴》
  19. 疮疹出不快《幼幼新书》
  20. 疮证治《妇科心法要诀》
  21. 疮疹便脓血《幼幼新书》
  22. 疮证治《三因极一病证方论》
  23. 疮疹爱护面目《幼幼新书》
  24. 疮症兼痧《痧胀玉衡》
  25. 疮疹《活幼心书》
  26. 疮中风中水《幼幼新书》
  27. 疮痈肿痛【中药主治】
  28. 疮中生蛆虫治法《外科证治全书》
  29. 疮痈肿毒【中药主治】
  30. 疮肿【中药主治】
  1. 疮疹候《小儿药证直诀》
  2. 疮疹候《幼幼新书》
  3. 疮疹论《幼幼新书》
  4. 疮疹后解余毒《幼幼新书》
  5. 疮疹论《小儿卫生总微论方》
  6. 疮疹后减瘢痕《幼幼新书》
  7. 疮疹脓汁不干《幼幼新书》
  8. 疮疹攻咽痛《幼幼新书》
  9. 疮疹入眼《幼幼新书》
  10. 疮疹第一百问《婴童百问》
  11. 疮疹太盛《幼幼新书》
  12. 疮疹倒《幼幼新书》
  13. 疮疹未见乃可疏利《幼幼新书》
  14. 疮疹大小便不通《幼幼新书》
  15. 疮疹已出未出《幼幼新书》
  16. 疮疹初出《幼幼新书》
  17. 疮证《医学集成》
  18. 疮疹出不快《幼幼新书》
  19. 疮证治《医宗金鉴》
  20. 疮疹便脓血《幼幼新书》
  21. 疮证治《三因极一病证方论》
  22. 疮疹爱护面目《幼幼新书》
  23. 疮证治《妇科心法要诀》
  24. 疮疹《活幼心书》
  25. 疮症兼痧《痧胀玉衡》
  26. 疮疹《活幼心书》
  27. 疮中风寒水候《诸病源候论》
  28. 疮有虫蛀烂《奇效简便良方》
  29. 疮中风中水《幼幼新书》
  30. 疮痈一《金匮悬解》
  31. 疮中生蛆虫治法《外科证治全书》


伤风_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

昏睡口中气热，呵欠顿闷，当发散，与大青膏解。不散，有下证，当下，大黄丸主之。

大饮水不止而善食者，可微下。余不可下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疹候
  • 当前页：伤风
  • 下一页：伤风手足冷
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《小儿药证直诀》
  2. 伤风《万氏秘传片玉心书》
  3. 伤风《金匮钩玄》
  4. 伤风《幼科心法要诀》
  5. 伤风《陈氏幼科秘诀》
  6. 伤风《活幼心书》
  7. 伤风（儿科）《冯氏锦囊秘录》
  8. 伤风《丹溪治法心要》
  9. 伤风表证《伤寒直格》
  10. 伤风《时病论》
  11. 伤风病脉证并治《伤寒杂病论》
  12. 伤风《脉症治方》
  13. 伤风发痉《中医词典》
  14. 伤风《丹台玉案》
  15. 伤风方论《仁斋直指方论（附补遗）》
  16. 伤风《医学摘粹》
  17. 伤风腹胀《小儿药证直诀》
  18. 伤风《医学摘粹》
  19. 伤风根原《四圣心源》
  20. 伤风《明医指掌》
  21. 伤风寒《医碥》
  22. 伤风《证治汇补》
  23. 伤风寒《秘传证治要诀及类方》
  24. 伤风《古今医案按》
  25. 伤风汗多阳虚证《余无言医案》
  26. 伤风《顾松园医镜》
  27. 伤风后发搐《中医词典》
  28. 伤风《医碥》
  29. 伤风后发搐《小儿药证直诀》
  30. 伤风《张氏医通》
  31. 伤风兼脏《小儿药证直诀》


伤风手足冷_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风手足冷

伤风手足冷

  • 上一页
  • 目录
  • 相关
  • 下一页

脾脏怯也，当和脾后发散。和脾，益黄散；发散，大青膏主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：伤风手足冷
  • 下一页：伤风自利
<<< 返回本书目录
  1. 伤风手足冷《小儿药证直诀》
  2. 伤风嗽《幼幼新书》
  3. 伤风伤寒《扁鹊心书》
  4. 伤风条辨七条《六因条辨》
  5. 伤风痧脉辨《痧胀玉衡》
  6. 伤风吐泻身凉《小儿药证直诀》
  7. 伤风热《药症忌宜》
  8. 伤风吐泻身热《小儿药证直诀》
  9. 伤风难治论《医学源流论》
  10. 伤风吐泻身温《小儿药证直诀》
  11. 伤风门《幼科切要》
  12. 伤风下后余热《小儿药证直诀》
  13. 伤风门《古今医统大全》
  14. 伤风章《医学妙谛》
  15. 伤风门《丹台玉案》
  16. 伤风证《明医指掌》
  17. 伤风冒风《仁术便览》
  18. 伤风证治《三因极一病证方论》
  19. 伤风脉论《三指禅》
  20. 伤风证治《幼幼集成》
  21. 伤风论治《类证治裁》
  22. 伤风转结胸证《余无言医案》
  23. 伤风论《胎产心法》
  24. 伤风转少阳证《余无言医案》
  25. 伤风流涕《明医杂着》
  26. 伤风自利《小儿药证直诀》
  27. 伤风咳嗽痧《痧胀玉衡》
  28. 伤风总括《医宗金鉴》
  29. 伤风咳嗽【方剂主治】
  30. 伤风总括《杂病心法要诀》
  1. 伤风手足冷《小儿药证直诀》
  2. 伤风伤食发搐《幼科释谜》
  3. 伤风嗽《中医词典》
  4. 伤风伤寒《扁鹊心书》
  5. 伤风嗽《幼幼新书》
  6. 伤风痧脉辨《痧胀玉衡》
  7. 伤风嗽吐《中医词典》
  8. 伤风热《药症忌宜》
  9. 伤风嗽吐《证治准绳·幼科》
  10. 伤风难治论《医学源流论》
  11. 伤风条辨七条《六因条辨》
  12. 伤风门《丹台玉案》
  13. 伤风头痛《中医词典》
  14. 伤风门《幼科切要》
  15. 伤风吐《中医词典》
  16. 伤风冒风《仁术便览》
  17. 伤风吐泻《中医词典》
  18. 伤风脉论《三指禅》
  19. 伤风吐泻《小儿卫生总微论方》
  20. 伤风脉候《类证治裁》
  21. 伤风吐泻身凉《小儿药证直诀》
  22. 伤风脉案《类证治裁》
  23. 伤风吐泻身热《小儿药证直诀》
  24. 伤风论治《类证治裁》
  25. 伤风吐泻身温《小儿药证直诀》
  26. 伤风论《胎产心法》
  27. 伤风下后余热《小儿药证直诀》
  28. 伤风流涕《明医杂着》
  29. 伤风眩晕《中医词典》
  30. 伤风咳嗽痧《痧胀玉衡》
  31. 伤风腰痛《中医词典》


伤风自利_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风自利

伤风自利

  • 上一页
  • 目录
  • 相关
  • 下一页

脾脏虚怯也，当补脾，益黄散；发散，大青膏主之。未差，调中丸主之。有下证，大黄丸下之。下后服温惊丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风手足冷
  • 当前页：伤风自利
  • 下一页：伤风腹胀
<<< 返回本书目录
  1. 伤风自利《小儿药证直诀》
  2. 伤风总括《医宗金鉴》
  3. 伤风转少阳证《余无言医案》
  4. 伤风总括《杂病心法要诀》
  5. 伤风转结胸证《余无言医案》
  6. 伤寒《备急千金要方》
  7. 伤风证治《幼幼集成》
  8. 伤寒《扁鹊神应针灸玉龙经》
  9. 伤风证治《三因极一病证方论》
  10. 伤寒《扁鹊心书》
  11. 伤风证《明医指掌》
  12. 伤寒《病理学》
  13. 伤风章《医学妙谛》
  14. 伤寒《博济方》
  15. 伤风下后余热《小儿药证直诀》
  16. 伤寒《丹溪手镜》
  17. 伤风吐泻身温《小儿药证直诀》
  18. 伤寒《丹溪治法心要》
  19. 伤风吐泻身热《小儿药证直诀》
  20. 伤寒《古今医案按》
  21. 伤风吐泻身凉《小儿药证直诀》
  22. 伤寒《古今医鉴》
  23. 伤风条辨七条《六因条辨》
  24. 伤寒《顾松园医镜》
  25. 伤风嗽《幼幼新书》
  26. 伤寒《洄溪医案》
  27. 伤风手足冷《小儿药证直诀》
  28. 伤寒《活幼心书》
  29. 伤风伤寒《扁鹊心书》
  30. 伤寒《急救广生集》
  1. 伤风自利《小儿药证直诀》
  2. 伤风自利《中医词典》
  3. 伤风总括《医宗金鉴》
  4. 伤风转少阳证《余无言医案》
  5. 伤风总括《杂病心法要诀》
  6. 伤风转结胸证《余无言医案》
  7. 伤肝疬《中医词典》
  8. 伤风证治《幼幼集成》
  9. 伤谷《中医词典》
  10. 伤风证治《三因极一病证方论》
  11. 伤寒《默克家庭诊疗手册》
  12. 伤风证《明医指掌》
  13. 伤寒《医学集成》
  14. 伤风章《医学妙谛》
  15. 伤寒《时病论歌括新编》
  16. 伤风腰痛《中医词典》
  17. 伤寒《中医名词词典》
  18. 伤风眩晕《中医词典》
  19. 伤寒《止园医话》
  20. 伤风下后余热《小儿药证直诀》
  21. 伤寒《时病论歌括新编》
  22. 伤风吐泻身温《小儿药证直诀》
  23. 伤寒《孙真人海上方》
  24. 伤风吐泻身热《小儿药证直诀》
  25. 伤寒《傅青主男科》
  26. 伤风吐泻身凉《小儿药证直诀》
  27. 伤寒《中医词典》
  28. 伤风吐泻《小儿卫生总微论方》
  29. 伤寒《备急千金要方》
  30. 伤风吐泻《中医词典》
  31. 伤寒《新修本草》


伤风腹胀_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风腹胀

伤风腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

脾脏虚也，当补脾，必不喘后发散，仍补脾也。去胀，塌气丸主之；发散，大青膏主之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风自利
  • 当前页：伤风腹胀
  • 下一页：伤风兼脏
<<< 返回本书目录
  1. 伤风腹胀《小儿药证直诀》
  2. 伤风感冒【中药主治】
  3. 伤风病脉证并治《伤寒杂病论》
  4. 伤风根原《四圣心源》
  5. 伤风表证《伤寒直格》
  6. 伤风寒《秘传证治要诀及类方》
  7. 伤风（儿科）《冯氏锦囊秘录》
  8. 伤风寒《医碥》
  9. 伤风【方剂主治】
  10. 伤风汗多阳虚证《余无言医案》
  11. 伤风《证治汇补》
  12. 伤风后发搐《小儿药证直诀》
  13. 伤风《张氏医通》
  14. 伤风兼脏《小儿药证直诀》
  15. 伤风《幼幼新书》
  16. 伤风见寒伤寒见风《伤寒六书》
  17. 伤风《医宗金鉴》
  18. 伤风见寒伤寒见风脉证《伤寒六书》
  19. 伤风《医学传灯》
  20. 伤风见寒-伤寒门（下）《古今医统大全》
  21. 伤风《医述》
  22. 伤风咳嗽【方剂主治】
  23. 伤风《医碥》
  24. 伤风咳嗽痧《痧胀玉衡》
  25. 伤风《续名医类案》
  26. 伤风流涕《明医杂着》
  27. 伤风《续名医类案》
  28. 伤风论《胎产心法》
  29. 伤风《小儿药证直诀》
  30. 伤风论治《类证治裁》
  1. 伤风腹胀《小儿药证直诀》
  2. 伤风方论《仁斋直指方论（附补遗）》
  3. 伤风根原《四圣心源》
  4. 伤风发痉《中医词典》
  5. 伤风寒《医碥》
  6. 伤风病脉证并治《伤寒杂病论》
  7. 伤风寒《秘传证治要诀及类方》
  8. 伤风表证《伤寒直格》
  9. 伤风汗多阳虚证《余无言医案》
  10. 伤风（儿科）《冯氏锦囊秘录》
  11. 伤风后发搐《中医词典》
  12. 伤风《陈氏幼科秘诀》
  13. 伤风后发搐《小儿药证直诀》
  14. 伤风《金匮钩玄》
  15. 伤风兼脏《小儿药证直诀》
  16. 伤风《小儿药证直诀》
  17. 伤风见寒（伤寒门 下）《古今医统大全》
  18. 伤风《万氏秘传片玉心书》
  19. 伤风见寒伤寒见风《伤寒六书》
  20. 伤风《幼科心法要诀》
  21. 伤风见寒伤寒见风脉证《伤寒六书》
  22. 伤风《活幼心书》
  23. 伤风咳《中医词典》
  24. 伤风《丹溪治法心要》
  25. 伤风咳嗽《中医词典》
  26. 伤风《时病论》
  27. 伤风咳嗽《症因脉治》
  28. 伤风《脉症治方》
  29. 伤风咳嗽痧《痧胀玉衡》
  30. 伤风《丹台玉案》
  31. 伤风流涕《明医杂着》


伤风兼脏_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风兼脏

伤风兼脏

  • 上一页
  • 目录
  • 相关
  • 下一页

兼心则惊悸。

兼肺则闷乱，喘息哽气，长出气，嗽。

兼肾则畏明。

各随补母，脏虚见故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风腹胀
  • 当前页：伤风兼脏
  • 下一页：伤风下后余热
<<< 返回本书目录
  1. 伤风兼脏《小儿药证直诀》
  2. 伤风见寒伤寒见风《伤寒六书》
  3. 伤风后发搐《小儿药证直诀》
  4. 伤风见寒伤寒见风脉证《伤寒六书》
  5. 伤风汗多阳虚证《余无言医案》
  6. 伤风见寒-伤寒门（下）《古今医统大全》
  7. 伤风寒《医碥》
  8. 伤风咳嗽【方剂主治】
  9. 伤风寒《秘传证治要诀及类方》
  10. 伤风咳嗽痧《痧胀玉衡》
  11. 伤风根原《四圣心源》
  12. 伤风流涕《明医杂着》
  13. 伤风感冒【中药主治】
  14. 伤风论《胎产心法》
  15. 伤风腹胀《小儿药证直诀》
  16. 伤风论治《类证治裁》
  17. 伤风病脉证并治《伤寒杂病论》
  18. 伤风脉论《三指禅》
  19. 伤风表证《伤寒直格》
  20. 伤风冒风《仁术便览》
  21. 伤风（儿科）《冯氏锦囊秘录》
  22. 伤风门《丹台玉案》
  23. 伤风【方剂主治】
  24. 伤风门《古今医统大全》
  25. 伤风《证治汇补》
  26. 伤风门《幼科切要》
  27. 伤风《张氏医通》
  28. 伤风难治论《医学源流论》
  29. 伤风《幼幼新书》
  30. 伤风热《药症忌宜》
  1. 伤风兼脏《小儿药证直诀》
  2. 伤风后发搐《小儿药证直诀》
  3. 伤风见寒（伤寒门 下）《古今医统大全》
  4. 伤风后发搐《中医词典》
  5. 伤风见寒伤寒见风《伤寒六书》
  6. 伤风汗多阳虚证《余无言医案》
  7. 伤风见寒伤寒见风脉证《伤寒六书》
  8. 伤风寒《秘传证治要诀及类方》
  9. 伤风咳《中医词典》
  10. 伤风寒《医碥》
  11. 伤风咳嗽《中医词典》
  12. 伤风根原《四圣心源》
  13. 伤风咳嗽《症因脉治》
  14. 伤风腹胀《小儿药证直诀》
  15. 伤风咳嗽痧《痧胀玉衡》
  16. 伤风方论《仁斋直指方论（附补遗）》
  17. 伤风流涕《明医杂着》
  18. 伤风发痉《中医词典》
  19. 伤风论《胎产心法》
  20. 伤风病脉证并治《伤寒杂病论》
  21. 伤风论治《类证治裁》
  22. 伤风表证《伤寒直格》
  23. 伤风脉案《类证治裁》
  24. 伤风（儿科）《冯氏锦囊秘录》
  25. 伤风脉候《类证治裁》
  26. 伤风《陈氏幼科秘诀》
  27. 伤风脉论《三指禅》
  28. 伤风《金匮钩玄》
  29. 伤风冒风《仁术便览》
  30. 伤风《小儿药证直诀》
  31. 伤风门《幼科切要》


伤风下后余热_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风下后余热

伤风下后余热

  • 上一页
  • 目录
  • 相关
  • 下一页

以药下之太过，胃中虚热，饮水无力也。当生胃中津液，多服白术散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风兼脏
  • 当前页：伤风下后余热
  • 下一页：伤寒疮疹同异
<<< 返回本书目录
  1. 伤风下后余热《小儿药证直诀》
  2. 伤风章《医学妙谛》
  3. 伤风吐泻身温《小儿药证直诀》
  4. 伤风证《明医指掌》
  5. 伤风吐泻身热《小儿药证直诀》
  6. 伤风证治《三因极一病证方论》
  7. 伤风吐泻身凉《小儿药证直诀》
  8. 伤风证治《幼幼集成》
  9. 伤风条辨七条《六因条辨》
  10. 伤风转结胸证《余无言医案》
  11. 伤风嗽《幼幼新书》
  12. 伤风转少阳证《余无言医案》
  13. 伤风手足冷《小儿药证直诀》
  14. 伤风自利《小儿药证直诀》
  15. 伤风伤寒《扁鹊心书》
  16. 伤风总括《医宗金鉴》
  17. 伤风痧脉辨《痧胀玉衡》
  18. 伤风总括《杂病心法要诀》
  19. 伤风热《药症忌宜》
  20. 伤寒《备急千金要方》
  21. 伤风难治论《医学源流论》
  22. 伤寒《扁鹊神应针灸玉龙经》
  23. 伤风门《幼科切要》
  24. 伤寒《扁鹊心书》
  25. 伤风门《古今医统大全》
  26. 伤寒《病理学》
  27. 伤风门《丹台玉案》
  28. 伤寒《博济方》
  29. 伤风冒风《仁术便览》
  30. 伤寒《丹溪手镜》
  1. 伤风下后余热《小儿药证直诀》
  2. 伤风吐泻身温《小儿药证直诀》
  3. 伤风眩晕《中医词典》
  4. 伤风吐泻身热《小儿药证直诀》
  5. 伤风腰痛《中医词典》
  6. 伤风吐泻身凉《小儿药证直诀》
  7. 伤风章《医学妙谛》
  8. 伤风吐泻《小儿卫生总微论方》
  9. 伤风证《明医指掌》
  10. 伤风吐泻《中医词典》
  11. 伤风证治《三因极一病证方论》
  12. 伤风吐《中医词典》
  13. 伤风证治《幼幼集成》
  14. 伤风头痛《中医词典》
  15. 伤风转结胸证《余无言医案》
  16. 伤风条辨七条《六因条辨》
  17. 伤风转少阳证《余无言医案》
  18. 伤风嗽吐《证治准绳·幼科》
  19. 伤风自利《中医词典》
  20. 伤风嗽吐《中医词典》
  21. 伤风自利《小儿药证直诀》
  22. 伤风嗽《幼幼新书》
  23. 伤风总括《医宗金鉴》
  24. 伤风嗽《中医词典》
  25. 伤风总括《杂病心法要诀》
  26. 伤风手足冷《小儿药证直诀》
  27. 伤肝疬《中医词典》
  28. 伤风伤食发搐《幼科释谜》
  29. 伤谷《中医词典》
  30. 伤风伤寒《扁鹊心书》
  31. 伤寒《默克家庭诊疗手册》


伤寒疮疹同异_《小儿药证直诀》_中医儿科_【岐黄之术】

伤寒疮疹同异

伤寒疮疹同异

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒男体重、面黄；女面赤、喘急、憎寒。各口中气热、呵欠顿闷、项急也。疮疹则腮、多喷嚏、悸动、昏倦、四肢冷也。伤寒，当发散之。治疮疹，行温平之功，有大热者解毒。余见前说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风下后余热
  • 当前页：伤寒疮疹同异
  • 下一页：初生三日内吐泻壮热
<<< 返回本书目录
  1. 伤寒疮疹同异《小儿药证直诀》
  2. 伤寒春冬咳嗽方《外台秘要》
  3. 伤寒疮方《外台秘要》
  4. 伤寒刺灸《保命集》-伤寒补遗 《古今医统大全》
  5. 伤寒喘《圣济总录》
  6. 伤寒大便不通《圣济总录》
  7. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  8. 伤寒大小便不通《幼幼新书》
  9. 伤寒传足不传手经辩《伤寒六书》
  10. 伤寒大小总论合参《冯氏锦囊秘录》
  11. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  12. 伤寒毒攻手足《圣济总录》
  13. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  14. 伤寒呃逆《冯氏锦囊秘录》
  15. 伤寒传经辩《侣山堂类辩》
  16. 伤寒耳聋证《伤寒九十论》
  17. 伤寒传变次序《三因极一病证方论》
  18. 伤寒二便不通《冯氏锦囊秘录》
  19. 伤寒潮热《圣济总录》
  20. 伤寒发斑《冯氏锦囊秘录》
  21. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  22. 伤寒发斑《圣济总录》
  23. 伤寒瘥后遗毒门主论《疡医大全》
  24. 伤寒发斑《幼幼新书》
  25. 伤寒瘥后遗毒《冯氏锦囊秘录》
  26. 伤寒发喘《冯氏锦囊秘录》
  27. 伤寒瘥后碗头疮门主论《疡医大全》
  28. 伤寒发喘《幼幼新书》
  29. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  30. 伤寒发黄《备急千金要方》
  1. 伤寒疮疹同异《小儿药证直诀》
  2. 伤寒疮方一十首《外台秘要》
  3. 伤寒春冬咳嗽方三首《外台秘要》
  4. 伤寒喘候《诸病源候论》
  5. 伤寒刺灸《保命集》（伤寒补遗）《古今医统大全》
  6. 伤寒喘《中医词典》
  7. 伤寒刺灸等穴图《医宗金鉴》
  8. 伤寒喘《圣济总录》
  9. 伤寒大便不通《圣济总录》
  10. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  11. 伤寒大便不通候《诸病源候论》
  12. 伤寒传足不传手经辩《伤寒六书》
  13. 伤寒大小便不通《幼幼新书》
  14. 伤寒传足不传手《思考中医》
  15. 伤寒大小便不通候《诸病源候论》
  16. 伤寒传染论《伤寒直格》
  17. 伤寒大小便秘结《奇效简便良方》
  18. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  19. 伤寒大小总论合参《冯氏锦囊秘录》
  20. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  21. 伤寒的涵义《思考中医》
  22. 伤寒传经辩《侣山堂类辩》
  23. 伤寒的研究、总结与发展《中国医学通史》
  24. 伤寒传变次序《三因极一病证方论》
  25. 伤寒点眼方《回生集》
  26. 伤寒搐搦秘方《华佗神方》
  27. 伤寒毒攻手足《圣济总录》
  28. 伤寒初起秘方《华佗神方》
  29. 伤寒毒攻手足候《诸病源候论》
  30. 伤寒初起《奇效简便良方》
  31. 伤寒毒攻眼候《诸病源候论》


初生三日内吐泻壮热_《小儿药证直诀》_中医儿科_【岐黄之术】

初生三日内吐泻壮热

初生三日内吐泻壮热

  • 上一页
  • 目录
  • 相关
  • 下一页

不思乳食，大便乳食不消或白色，是伤食。当下之，后和胃。下用白饼子；和胃用益黄散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒疮疹同异
  • 当前页：初生三日内吐泻壮热
  • 下一页：初生三日以上至十日吐泻身温凉
<<< 返回本书目录
  1. 初生三日内吐泻壮热《小儿药证直诀》
  2. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  3. 初生乳核《儿科萃精》
  4. 初生拭口《儿科萃精》
  5. 初生脐肿湿《幼幼新书》
  6. 初生胎赤《儿科萃精》
  7. 初生脐突《儿科萃精》
  8. 初生胎黄《儿科萃精》
  9. 初生脐湿脐疮《儿科萃精》
  10. 初生螳螂子《儿科萃精》
  11. 初生脐风《儿科萃精》
  12. 初生啼哭不止《儿科萃精》
  13. 初生脐带《本草从新》
  14. 初生剃头《儿科萃精》
  15. 初生脐带《本草纲目》完整版
  16. 初生调护《针灸大成》
  17. 初生门（下）《幼科心法要诀》
  18. 初生吐不止《儿科萃精》
  19. 初生门（上）《幼科心法要诀》
  20. 初生吐不止《幼幼新书》
  21. 初生门《幼科指南》
  22. 初生危证《保幼新编》
  23. 初生门《幼科切要》
  24. 初生微论篇《外经微言》
  25. 初生门《小儿推拿广意》
  26. 初生无皮《儿科萃精》
  27. 初生论《小儿卫生总微论方》
  28. 初生无皮《医宗金鉴》
  29. 初生口中有虫《幼幼新书》
  30. 初生洗浴《儿科萃精》
  1. 初生三日内吐泻壮热《小儿药证直诀》
  2. 初生乳核《儿科萃精》
  3. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  4. 初生乳核《中医词典》
  5. 初生拭口《中医词典》
  6. 初生脐肿湿《幼幼新书》
  7. 初生拭口《儿科萃精》
  8. 初生脐突《儿科萃精》
  9. 初生胎赤《儿科萃精》
  10. 初生脐湿脐疮《儿科萃精》
  11. 初生胎黄《儿科萃精》
  12. 初生脐风《儿科萃精》
  13. 初生螳螂子《儿科萃精》
  14. 初生脐带《药性切用》
  15. 初生啼哭不止《中医词典》
  16. 初生脐带《本草从新》
  17. 初生啼哭不止《儿科萃精》
  18. 初生脐带《本经逢原》
  19. 初生剃头《儿科萃精》
  20. 初生沐浴法《古今医统大全》
  21. 初生吐不止《幼幼新书》
  22. 初生目烂《中医词典》
  23. 初生吐不止《儿科萃精》
  24. 初生目闭《中医词典》
  25. 初生吐乳《中医词典》
  26. 初生门《幼科指南》
  27. 初生危证《保幼新编》
  28. 初生门《小儿推拿广意》
  29. 初生微论篇《外经微言》
  30. 初生门《幼科切要》
  31. 初生无皮《中医词典》


初生三日以上至十日吐泻身温凉_《小儿药证直诀》_中医儿科_【岐黄之术】

初生三日以上至十日吐泻身温凉

初生三日以上至十日吐泻身温凉

  • 上一页
  • 目录
  • 相关
  • 下一页

不思乳食，大便青白色，乳食不消，此上实下虚也。更有兼见证。

肺睡露睛、喘气。

心惊悸、饮水。

脾困倦、饶睡。

肝呵欠、顿闷。

肾不语、畏明。

当泻，见儿兼脏，补脾，益黄散主之。此二证。多病于秋夏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生三日内吐泻壮热
  • 当前页：初生三日以上至十日吐泻身温凉
  • 下一页：初生下吐
<<< 返回本书目录
  1. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  2. 初生拭口《儿科萃精》
  3. 初生三日内吐泻壮热《小儿药证直诀》
  4. 初生胎赤《儿科萃精》
  5. 初生乳核《儿科萃精》
  6. 初生胎黄《儿科萃精》
  7. 初生脐肿湿《幼幼新书》
  8. 初生螳螂子《儿科萃精》
  9. 初生脐突《儿科萃精》
  10. 初生啼哭不止《儿科萃精》
  11. 初生脐湿脐疮《儿科萃精》
  12. 初生剃头《儿科萃精》
  13. 初生脐风《儿科萃精》
  14. 初生调护《针灸大成》
  15. 初生脐带《本草从新》
  16. 初生吐不止《儿科萃精》
  17. 初生脐带《本草纲目》完整版
  18. 初生吐不止《幼幼新书》
  19. 初生门（下）《幼科心法要诀》
  20. 初生危证《保幼新编》
  21. 初生门（上）《幼科心法要诀》
  22. 初生微论篇《外经微言》
  23. 初生门《幼科指南》
  24. 初生无皮《儿科萃精》
  25. 初生门《幼科切要》
  26. 初生无皮《医宗金鉴》
  27. 初生门《小儿推拿广意》
  28. 初生洗浴《儿科萃精》
  29. 初生论《小儿卫生总微论方》
  30. 初生下吐《小儿药证直诀》
  1. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  2. 初生三日内吐泻壮热《小儿药证直诀》
  3. 初生拭口《中医词典》
  4. 初生乳核《儿科萃精》
  5. 初生拭口《儿科萃精》
  6. 初生乳核《中医词典》
  7. 初生胎赤《儿科萃精》
  8. 初生脐肿湿《幼幼新书》
  9. 初生胎黄《儿科萃精》
  10. 初生脐突《儿科萃精》
  11. 初生螳螂子《儿科萃精》
  12. 初生脐湿脐疮《儿科萃精》
  13. 初生啼哭不止《中医词典》
  14. 初生脐风《儿科萃精》
  15. 初生啼哭不止《儿科萃精》
  16. 初生脐带《药性切用》
  17. 初生剃头《儿科萃精》
  18. 初生脐带《本草从新》
  19. 初生吐不止《幼幼新书》
  20. 初生脐带《本经逢原》
  21. 初生吐不止《儿科萃精》
  22. 初生沐浴法《古今医统大全》
  23. 初生吐乳《中医词典》
  24. 初生目烂《中医词典》
  25. 初生危证《保幼新编》
  26. 初生目闭《中医词典》
  27. 初生微论篇《外经微言》
  28. 初生门《幼科指南》
  29. 初生无皮《中医词典》
  30. 初生门《小儿推拿广意》
  31. 初生无皮《医宗金鉴》


初生下吐_《小儿药证直诀》_中医儿科_【岐黄之术】

初生下吐

初生下吐

  • 上一页
  • 目录
  • 相关
  • 下一页

初生下，拭掠儿口中，秽恶不尽，咽入喉中故吐，木瓜丸主之。凡初生，急须拭掠口中，令净，若啼声一发则咽下，多生诸病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生三日以上至十日吐泻身温凉
  • 当前页：初生下吐
  • 下一页：伤风吐泻身温
<<< 返回本书目录
  1. 初生下吐《小儿药证直诀》
  2. 初生眼不开《儿科萃精》
  3. 初生洗浴《儿科萃精》
  4. 初生眼不开《幼幼新书》
  5. 初生无皮《医宗金鉴》
  6. 初生夜啼《儿科萃精》
  7. 初生无皮《儿科萃精》
  8. 初生阴囊过大《儿科萃精》
  9. 初生微论篇《外经微言》
  10. 初生阴囊缩入腹《儿科萃精》
  11. 初生危证《保幼新编》
  12. 初生婴儿即出现侏儒状态【疾病症状】
  13. 初生吐不止《幼幼新书》
  14. 初生有撮口《幼幼新书》
  15. 初生吐不止《儿科萃精》
  16. 初生有鹅口《幼幼新书》
  17. 初生调护《针灸大成》
  18. 初生有木舌《幼幼新书》
  19. 初生剃头《儿科萃精》
  20. 初生有脐疮《幼幼新书》
  21. 初生啼哭不止《儿科萃精》
  22. 初生有悬痈病《幼幼新书》
  23. 初生螳螂子《儿科萃精》
  24. 初生有重舌《幼幼新书》
  25. 初生胎黄《儿科萃精》
  26. 初生有重重龈《幼幼新书》
  27. 初生胎赤《儿科萃精》
  28. 初生杂症论《寿世保元》
  29. 初生拭口《儿科萃精》
  30. 初生辄死《幼幼新书》
  1. 初生下吐《小儿药证直诀》
  2. 初生下吐《中医词典》
  3. 初生小儿口噤不乳秘方《华佗神方》
  4. 初生洗浴《儿科萃精》
  5. 初生眼不开《幼幼新书》
  6. 初生无皮《幼科心法要诀》
  7. 初生眼不开《儿科萃精》
  8. 初生无皮《奇方类编》
  9. 初生眼目红赤肿烂《奇效简便良方》
  10. 初生无皮《奇效简便良方》
  11. 初生夜啼《儿科萃精》
  12. 初生无皮《儿科萃精》
  13. 初生阴囊过大《儿科萃精》
  14. 初生无皮《医宗金鉴》
  15. 初生阴囊缩入腹《儿科萃精》
  16. 初生无皮《中医词典》
  17. 初生有撮口《幼幼新书》
  18. 初生微论篇《外经微言》
  19. 初生有鹅口《幼幼新书》
  20. 初生危证《保幼新编》
  21. 初生有木舌《幼幼新书》
  22. 初生吐乳《中医词典》
  23. 初生有脐疮《幼幼新书》
  24. 初生吐不止《儿科萃精》
  25. 初生有悬痈病《幼幼新书》
  26. 初生吐不止《幼幼新书》
  27. 初生有重舌《幼幼新书》
  28. 初生剃头《儿科萃精》
  29. 初生有重重龈《幼幼新书》
  30. 初生啼哭不止《儿科萃精》
  31. 初生杂症论《寿世保元》


伤风吐泻身温_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风吐泻身温

伤风吐泻身温

  • 上一页
  • 目录
  • 相关
  • 下一页

乍凉乍热，睡多气粗，大便黄白色，呕吐，乳食不消，时咳嗽，更有五脏兼见证，当煎入脏君臣药，化大青膏，后服益黄散。如先曾下，或无下证，慎不可下也。此乃脾肺受寒，不能入食也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生下吐
  • 当前页：伤风吐泻身温
  • 下一页：伤风吐泻身热
<<< 返回本书目录
  1. 伤风吐泻身温《小儿药证直诀》
  2. 伤风下后余热《小儿药证直诀》
  3. 伤风吐泻身热《小儿药证直诀》
  4. 伤风章《医学妙谛》
  5. 伤风吐泻身凉《小儿药证直诀》
  6. 伤风证《明医指掌》
  7. 伤风条辨七条《六因条辨》
  8. 伤风证治《三因极一病证方论》
  9. 伤风嗽《幼幼新书》
  10. 伤风证治《幼幼集成》
  11. 伤风手足冷《小儿药证直诀》
  12. 伤风转结胸证《余无言医案》
  13. 伤风伤寒《扁鹊心书》
  14. 伤风转少阳证《余无言医案》
  15. 伤风痧脉辨《痧胀玉衡》
  16. 伤风自利《小儿药证直诀》
  17. 伤风热《药症忌宜》
  18. 伤风总括《医宗金鉴》
  19. 伤风难治论《医学源流论》
  20. 伤风总括《杂病心法要诀》
  21. 伤风门《幼科切要》
  22. 伤寒《备急千金要方》
  23. 伤风门《古今医统大全》
  24. 伤寒《扁鹊神应针灸玉龙经》
  25. 伤风门《丹台玉案》
  26. 伤寒《扁鹊心书》
  27. 伤风冒风《仁术便览》
  28. 伤寒《病理学》
  29. 伤风脉论《三指禅》
  30. 伤寒《博济方》
  1. 伤风吐泻身温《小儿药证直诀》
  2. 伤风吐泻身热《小儿药证直诀》
  3. 伤风下后余热《小儿药证直诀》
  4. 伤风吐泻身凉《小儿药证直诀》
  5. 伤风眩晕《中医词典》
  6. 伤风吐泻《小儿卫生总微论方》
  7. 伤风腰痛《中医词典》
  8. 伤风吐泻《中医词典》
  9. 伤风章《医学妙谛》
  10. 伤风吐《中医词典》
  11. 伤风证《明医指掌》
  12. 伤风头痛《中医词典》
  13. 伤风证治《三因极一病证方论》
  14. 伤风条辨七条《六因条辨》
  15. 伤风证治《幼幼集成》
  16. 伤风嗽吐《证治准绳·幼科》
  17. 伤风转结胸证《余无言医案》
  18. 伤风嗽吐《中医词典》
  19. 伤风转少阳证《余无言医案》
  20. 伤风嗽《幼幼新书》
  21. 伤风自利《中医词典》
  22. 伤风嗽《中医词典》
  23. 伤风自利《小儿药证直诀》
  24. 伤风手足冷《小儿药证直诀》
  25. 伤风总括《医宗金鉴》
  26. 伤风伤食发搐《幼科释谜》
  27. 伤风总括《杂病心法要诀》
  28. 伤风伤寒《扁鹊心书》
  29. 伤肝疬《中医词典》
  30. 伤风痧脉辨《痧胀玉衡》
  31. 伤谷《中医词典》


伤风吐泻身热_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风吐泻身热

伤风吐泻身热

  • 上一页
  • 目录
  • 相关
  • 下一页

多睡，能食乳，饮水不止，吐痰，大便黄水，此为胃虚热渴吐泻也。当生胃中津液，以止其渴，止后用发散药。止渴多服白术散。发散大青膏主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风吐泻身温
  • 当前页：伤风吐泻身热
  • 下一页：伤风吐泻身凉
<<< 返回本书目录
  1. 伤风吐泻身热《小儿药证直诀》
  2. 伤风吐泻身温《小儿药证直诀》
  3. 伤风吐泻身凉《小儿药证直诀》
  4. 伤风下后余热《小儿药证直诀》
  5. 伤风条辨七条《六因条辨》
  6. 伤风章《医学妙谛》
  7. 伤风嗽《幼幼新书》
  8. 伤风证《明医指掌》
  9. 伤风手足冷《小儿药证直诀》
  10. 伤风证治《三因极一病证方论》
  11. 伤风伤寒《扁鹊心书》
  12. 伤风证治《幼幼集成》
  13. 伤风痧脉辨《痧胀玉衡》
  14. 伤风转结胸证《余无言医案》
  15. 伤风热《药症忌宜》
  16. 伤风转少阳证《余无言医案》
  17. 伤风难治论《医学源流论》
  18. 伤风自利《小儿药证直诀》
  19. 伤风门《幼科切要》
  20. 伤风总括《医宗金鉴》
  21. 伤风门《古今医统大全》
  22. 伤风总括《杂病心法要诀》
  23. 伤风门《丹台玉案》
  24. 伤寒《备急千金要方》
  25. 伤风冒风《仁术便览》
  26. 伤寒《扁鹊神应针灸玉龙经》
  27. 伤风脉论《三指禅》
  28. 伤寒《扁鹊心书》
  29. 伤风论治《类证治裁》
  30. 伤寒《病理学》
  1. 伤风吐泻身热《小儿药证直诀》
  2. 伤风吐泻身凉《小儿药证直诀》
  3. 伤风吐泻身温《小儿药证直诀》
  4. 伤风吐泻《小儿卫生总微论方》
  5. 伤风下后余热《小儿药证直诀》
  6. 伤风吐泻《中医词典》
  7. 伤风眩晕《中医词典》
  8. 伤风吐《中医词典》
  9. 伤风腰痛《中医词典》
  10. 伤风头痛《中医词典》
  11. 伤风章《医学妙谛》
  12. 伤风条辨七条《六因条辨》
  13. 伤风证《明医指掌》
  14. 伤风嗽吐《证治准绳·幼科》
  15. 伤风证治《三因极一病证方论》
  16. 伤风嗽吐《中医词典》
  17. 伤风证治《幼幼集成》
  18. 伤风嗽《幼幼新书》
  19. 伤风转结胸证《余无言医案》
  20. 伤风嗽《中医词典》
  21. 伤风转少阳证《余无言医案》
  22. 伤风手足冷《小儿药证直诀》
  23. 伤风自利《中医词典》
  24. 伤风伤食发搐《幼科释谜》
  25. 伤风自利《小儿药证直诀》
  26. 伤风伤寒《扁鹊心书》
  27. 伤风总括《医宗金鉴》
  28. 伤风痧脉辨《痧胀玉衡》
  29. 伤风总括《杂病心法要诀》
  30. 伤风热《药症忌宜》
  31. 伤肝疬《中医词典》


伤风吐泻身凉_《小儿药证直诀》_中医儿科_【岐黄之术】

伤风吐泻身凉

伤风吐泻身凉

  • 上一页
  • 目录
  • 相关
  • 下一页

吐沫，泻青白色，闷乱不渴，哽气，长出气，睡露睛，此伤风荏苒轻怯，因成吐泻。当补脾后发散。补脾，益黄散；发散，大青膏主之。此二证，多病于春冬也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风吐泻身热
  • 当前页：伤风吐泻身凉
  • 下一页：风温潮热壮热相似
<<< 返回本书目录
  1. 伤风吐泻身凉《小儿药证直诀》
  2. 伤风吐泻身热《小儿药证直诀》
  3. 伤风条辨七条《六因条辨》
  4. 伤风吐泻身温《小儿药证直诀》
  5. 伤风嗽《幼幼新书》
  6. 伤风下后余热《小儿药证直诀》
  7. 伤风手足冷《小儿药证直诀》
  8. 伤风章《医学妙谛》
  9. 伤风伤寒《扁鹊心书》
  10. 伤风证《明医指掌》
  11. 伤风痧脉辨《痧胀玉衡》
  12. 伤风证治《三因极一病证方论》
  13. 伤风热《药症忌宜》
  14. 伤风证治《幼幼集成》
  15. 伤风难治论《医学源流论》
  16. 伤风转结胸证《余无言医案》
  17. 伤风门《幼科切要》
  18. 伤风转少阳证《余无言医案》
  19. 伤风门《古今医统大全》
  20. 伤风自利《小儿药证直诀》
  21. 伤风门《丹台玉案》
  22. 伤风总括《医宗金鉴》
  23. 伤风冒风《仁术便览》
  24. 伤风总括《杂病心法要诀》
  25. 伤风脉论《三指禅》
  26. 伤寒《备急千金要方》
  27. 伤风论治《类证治裁》
  28. 伤寒《扁鹊神应针灸玉龙经》
  29. 伤风论《胎产心法》
  30. 伤寒《扁鹊心书》
  1. 伤风吐泻身凉《小儿药证直诀》
  2. 伤风吐泻《小儿卫生总微论方》
  3. 伤风吐泻身热《小儿药证直诀》
  4. 伤风吐泻《中医词典》
  5. 伤风吐泻身温《小儿药证直诀》
  6. 伤风吐《中医词典》
  7. 伤风下后余热《小儿药证直诀》
  8. 伤风头痛《中医词典》
  9. 伤风眩晕《中医词典》
  10. 伤风条辨七条《六因条辨》
  11. 伤风腰痛《中医词典》
  12. 伤风嗽吐《证治准绳·幼科》
  13. 伤风章《医学妙谛》
  14. 伤风嗽吐《中医词典》
  15. 伤风证《明医指掌》
  16. 伤风嗽《幼幼新书》
  17. 伤风证治《三因极一病证方论》
  18. 伤风嗽《中医词典》
  19. 伤风证治《幼幼集成》
  20. 伤风手足冷《小儿药证直诀》
  21. 伤风转结胸证《余无言医案》
  22. 伤风伤食发搐《幼科释谜》
  23. 伤风转少阳证《余无言医案》
  24. 伤风伤寒《扁鹊心书》
  25. 伤风自利《中医词典》
  26. 伤风痧脉辨《痧胀玉衡》
  27. 伤风自利《小儿药证直诀》
  28. 伤风热《药症忌宜》
  29. 伤风总括《医宗金鉴》
  30. 伤风难治论《医学源流论》
  31. 伤风总括《杂病心法要诀》


风温潮热壮热相似_《小儿药证直诀》_中医儿科_【岐黄之术】

风温潮热壮热相似

风温潮热壮热相似

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热者，时间发热，过时即退，来日根据时发热，此欲发惊也。壮热者，一向热而不已，甚则发惊痫也。风热者，身热而口中气热，有风证。温壮者，但温而不热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风吐泻身凉
  • 当前页：风温潮热壮热相似
  • 下一页：肾怯失音相似
<<< 返回本书目录
  1. 风温潮热壮热相似《小儿药证直诀》
  2. 风温夹食《凌临灵方》
  3. 风温辩论《六因条辨》
  4. 风温兼喘促《医学衷中参西录》
  5. 风温案《丁甘仁医案》
  6. 风温兼伏气化热《医学衷中参西录》
  7. 风温、温热气复论《温病条辨》
  8. 风温-伤寒门（下）《古今医统大全》
  9. 风温、温热、温疫、温毒、冬温《温病条辨》
  10. 风温上焦篇《温病指南》
  11. 风温、温热、温疫、温毒、冬温《温病条辨》
  12. 风温湿温《伤寒六书》
  13. 风温、温热、温疫、温毒、冬温《温病条辨》
  14. 风温汤【方剂大全】
  15. 风温（参叶案）《伤寒指掌》
  16. 风温条辨五条《六因条辨》
  17. 风温【方剂主治】
  18. 风温温毒四条《仲景伤寒补亡论》
  19. 风温《张聿青医案》
  20. 风温下焦篇《温病指南》
  21. 风温《医医小草》
  22. 风温证《伤寒九十论》
  23. 风温《医学衷中参西录》
  24. 风温中焦篇《温病指南》
  25. 风温《医学传灯》
  26. 风瘟《医宗金鉴》
  27. 风温《也是山人医案》
  28. 风仙《本草纲目》图文版
  29. 风温《轩岐救正论》
  30. 风弦赤眼《银海精微》
  1. 风温潮热壮热相似《小儿药证直诀》
  2. 风温辩论《六因条辨》
  3. 风温夹食《凌临灵方》
  4. 风温案《丁甘仁医案》
  5. 风温兼喘促《医学衷中参西录》
  6. 风温、温热气复论《温病条辨》
  7. 风温兼伏气化热《医学衷中参西录》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温痉《中医词典》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温痉《温病条辨》
  12. 风温、温热、温疫、温毒、冬温《温病条辨》
  13. 风温脉案《类证治裁》
  14. 风温（伤寒门 下）《古今医统大全》
  15. 风温上焦篇《温病指南》
  16. 风温（参叶案）《伤寒指掌》
  17. 风温湿温《医学心悟》
  18. 风温《伤寒括要》
  19. 风温湿温《伤寒六书》
  20. 风温《伤寒心法要诀》
  21. 风温湿温勿用发表攻里《温病正宗》
  22. 风温《也是山人医案》
  23. 风温嗽《中医词典》
  24. 风温《温热暑疫全书》
  25. 风温条辨五条《六因条辨》
  26. 风温《幼科心法要诀》
  27. 风温温毒四条《仲景伤寒补亡论》
  28. 风温《温病正宗》
  29. 风温下焦篇《温病指南》
  30. 风温《儿科萃精》
  31. 风温续法《医学纲目》


肾怯失音相似_《小儿药证直诀》_中医儿科_【岐黄之术】

肾怯失音相似

肾怯失音相似

  • 上一页
  • 目录
  • 相关
  • 下一页

病吐泻及大病后，虽有声而不能言，又能咽药，此非失音，为肾怯，不能上接于阳故也。当补肾，地黄丸主之。失音乃猝病耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温潮热壮热相似
  • 当前页：肾怯失音相似
  • 下一页：黄相似
<<< 返回本书目录
  1. 肾怯失音相似《小儿药证直诀》
  2. 肾区钝痛【疾病症状】
  3. 肾前性肾功能衰竭【疾病大全】
  4. 肾区叩击痛【疾病症状】
  5. 肾前性肾功能不全【疾病症状】
  6. 肾区叩击痛【疾病症状】
  7. 肾气游风《医宗金鉴》
  8. 肾区压痛【疾病症状】
  9. 肾气游风《医门补要》
  10. 肾区压痛和叩痛【疾病症状】
  11. 肾气虚弱【方剂主治】
  12. 肾区压痛和叩痛【疾病症状】
  13. 肾气虚【疾病症状】
  14. 肾缺血【疾病症状】
  15. 肾气丸证治描论的意义《圆运动的古中医学》
  16. 肾热《儿科萃精》
  17. 肾气丸证治本位的意义《圆运动的古中医学》
  18. 肾热方《外台秘要》
  19. 肾气丸证《临证实验录》
  20. 肾热用五苓散《仁斋直指方论（附补遗）》
  21. 肾气丸【方剂大全】
  22. 肾融合【疾病大全】
  23. 肾气不足方《外台秘要》
  24. 肾乳头及肾盂出血【疾病症状】
  25. 肾气不足【方剂主治】
  26. 肾上腺《生理学》
  27. 肾气、免疫与抗衰老《免疫与健康》
  28. 肾上腺《组织学与胚胎学》
  29. 肾皮质髓质脓肿【疾病大全】
  30. 肾上腺功能紊乱的临床生化《临床生物化学》
  1. 肾怯失音相似《小儿药证直诀》
  2. 肾怯失音《中医词典》
  3. 肾缺血机制的一些新概念《急诊医学》
  4. 肾窍《中医词典》
  5. 肾热《中医词典》
  6. 肾气游风《医门补要》
  7. 肾热《儿科萃精》
  8. 肾气游风《外科心法要诀》
  9. 肾热病《中医词典》
  10. 肾气游风《医宗金鉴》
  11. 肾热方三首《外台秘要》
  12. 肾气游风《中医词典》
  13. 肾热汤《医方论》
  14. 肾气游毒《万氏秘传外科心法》
  15. 肾热痿软《中医词典》
  16. 肾气虚《中医词典》
  17. 肾热痿软《症因脉治》
  18. 肾气丸证治描论的意义《圆运动的古中医学》
  19. 肾热用五苓散《仁斋直指方论（附补遗）》
  20. 肾气丸证治本位的意义《圆运动的古中医学》
  21. 肾热证《中医词典》
  22. 肾气丸证《临证实验录》
  23. 肾热证《灵素节注类编》
  24. 肾气丸方《医宗金鉴》
  25. 肾疝《中医词典》
  26. 肾气丸方《医宗金鉴》
  27. 肾善《中医词典》
  28. 肾气丸方《医宗金鉴》
  29. 肾伤《中医词典》
  30. 肾气丸方《伤寒杂病论》
  31. 肾上腺《生理学》


黄相似_《小儿药证直诀》_中医儿科_【岐黄之术】

黄相似

黄相似

  • 上一页
  • 目录
  • 相关
  • 下一页

身皮、目皆黄者，黄病也。身痛，膊背强，大小便涩，一身尽黄，面目指爪皆黄，如屋尘色，看物皆黄，渴者难治，此黄胆也。二证多病于大病后。别有一证，不因病后，身微黄者，胃热也。大人亦同。又有面黄，腹大，食土，渴者，脾疳也。又有自生而身黄者，胎疸也。古书云∶诸疸皆热，色深黄者是也；若淡黄兼白者，胃怯、胃不和也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾怯失音相似
  • 当前页：黄相似
  • 下一页：夏秋吐泻
<<< 返回本书目录
  1. 黄相似《小儿药证直诀》
  2. 黄香饼【方剂大全】
  3. 黄仙饼子【方剂大全】
  4. 黄香膏【方剂大全】
  5. 黄细辛【中药大全】
  6. 黄香薷【中药大全】
  7. 黄乌丸【方剂大全】
  8. 黄香散【方剂大全】
  9. 黄菀【中药大全】
  10. 黄香油【方剂大全】
  11. 黄丸子【方剂大全】
  12. 黄消汤【方剂大全】
  13. 黄瓦韦【中药大全】
  14. 黄心果【中药大全】
  15. 黄土丸【方剂大全】
  16. 黄心舌《敖氏伤寒金镜录》
  17. 黄土汤【方剂大全】
  18. 黄雄漆丸【方剂大全】
  19. 黄土散【方剂大全】
  20. 黄序《救伤秘旨》
  21. 黄土稻花汤【方剂大全】
  22. 黄序《外科全生集》
  23. 黄土【中药大全】
  24. 黄雪【方剂大全】
  25. 黄土《本草纲目》图文版
  26. 黄雪膏【方剂大全】
  27. 黄土《药征续编》
  28. 黄牙丹【方剂大全】
  29. 黄土《本草择要纲目》
  30. 黄芽白菜《滇南本草》
  1. 黄相似《小儿药证直诀》
  2. 黄武《中医词典》
  3. 黄屑《证类本草》
  4. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  5. 黄心舌《敖氏伤寒金镜录》
  6. 黄五物汤《三因极一病证方论》
  7. 黄心翳《中医词典》
  8. 黄五物汤《删补名医方论》
  9. 黄序《中医词典》
  10. 黄五辰《中医词典》
  11. 黄序《救伤秘旨》
  12. 黄维《中医词典》
  13. 黄序《外科全生集》
  14. 黄丸《普济本事方》
  15. 黄续法《医学纲目》
  16. 黄丸《普济本事方》
  17. 黄宣《中医词典》
  18. 黄丸《普济本事方》
  19. 黄芽《中医词典》
  20. 黄丸《太平惠民和剂局方》
  21. 黄芽白菜《滇南本草》
  22. 黄丸《妇人大全良方》
  23. 黄岩《中医词典》
  24. 黄丸《妇人大全良方》
  25. 黄燕台《中医词典》
  26. 黄土汤方《医宗金鉴》
  27. 黄羊《饮膳正要》
  28. 黄土汤方《伤寒杂病论》
  29. 黄杨《本经逢原》
  30. 黄土汤《备急千金要方》
  31. 黄药《本草衍义》


夏秋吐泻_《小儿药证直诀》_中医儿科_【岐黄之术】

夏秋吐泻

夏秋吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

五月十五日以后，吐泻，身壮热，此热也。小儿脏腑，十分中九分热也。或因伤热乳食，吐乳不消，泻深黄色，玉露散主之。

六月十五日以后，吐泻，身温似热，脏腑六分热四分冷也。吐呕，乳食不消，泻黄白色，似渴，或食乳或不食乳。食前少服益黄散；食后多服玉露散。

七月七日以后，吐泻，身温凉，三分热七分冷也。不能食乳，多似睡，闷乱哽气，长出气，睡露睛，唇白多哕，欲大便，不渴。食前多服益黄散；食后少服玉露散。

八月十五日以后，吐泻，身冷无阳也。不能食乳，干哕，泻青褐水。当补脾，益黄散主之。不可下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄相似
  • 当前页：夏秋吐泻
  • 下一页：吐乳
<<< 返回本书目录
  1. 夏秋吐泻《小儿药证直诀》
  2. 夏热病论《温热暑疫全书》
  3. 夏令伤寒证（一）《余无言医案》
  4. 夏热集补证治并方《温热暑疫全书》
  5. 夏令伤寒证（二）《余无言医案》
  6. 夏日伤风辨《医门补要》
  7. 夏蜡梅【中药大全】
  8. 夏三月《寿世传真》
  9. 夏腊梅【中药大全】
  10. 夏伤于暑大意《时病论》
  11. 夏枯草汤【方剂大全】
  12. 夏伤于暑大意《时病论歌括新编》
  13. 夏枯草散【方剂大全】
  14. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  15. 夏枯草露【中药大全】
  16. 夏伤于暑秋必疟《此事难知》
  17. 夏枯草膏【方剂大全】
  18. 夏伤于暑秋必疟大意《时病论》
  19. 夏枯草煲猪肉【方剂大全】
  20. 夏商西周时期对人体和疾病的认识《中国医学通史》
  21. 夏枯草（益母夏枯）《滇南本草》
  22. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  23. 夏枯草（白花夏枯）《滇南本草》
  24. 夏商西周时期卫生保健《中国医学通史》
  25. 夏枯草【中药大全】
  26. 夏商西周时期巫与医药的关系《中国医学通史》
  27. 夏枯草《本草纲目》图文版
  28. 夏商西周时期药物知识的不断丰富《中国医学通史》
  29. 夏枯草《证类本草》
  30. 夏商西周时期医学《中国医学通史》
  1. 夏秋吐泻《小儿药证直诀》
  2. 夏秋霍乱《中医词典》
  3. 夏秋治里《证治准绳·幼科》
  4. 夏芩茶《茶饮保健》
  5. 夏热《医述》
  6. 夏气《中医词典》
  7. 夏热《临证指南医案》
  8. 夏蒲茶《茶饮保健》
  9. 夏热病论《温热暑疫全书》
  10. 夏蜜茶《茶饮保健》
  11. 夏热集补证治并方《温热暑疫全书》
  12. 夏脉如钩《中医词典》
  13. 夏日《中医词典》
  14. 夏脉《中医词典》
  15. 夏日斑秘方《华佗神方》
  16. 夏令伤寒证（一）《余无言医案》
  17. 夏日沸烂疮候《诸病源候论》
  18. 夏令伤寒证（二）《余无言医案》
  19. 夏日伤风辨《医门补要》
  20. 夏莲茶《茶饮保健》
  21. 夏日外感《评琴书屋医略》
  22. 夏枯草丸《明目至宝》
  23. 夏三月《中医词典》
  24. 夏枯草汤《仁术便览》
  25. 夏三月《寿世传真》
  26. 夏枯草膏《冯氏锦囊秘录》
  27. 夏伤于暑大意《时病论》
  28. 夏枯草茶《茶饮保健》
  29. 夏伤于暑秋必疟《此事难知》
  30. 夏枯草（益母夏枯）《滇南本草》
  31. 夏伤于暑秋必疟大意《时病论》


吐乳_《小儿药证直诀》_中医儿科_【岐黄之术】

吐乳

吐乳

  • 上一页
  • 目录
  • 相关
  • 下一页

吐乳，泻黄，伤热乳也。吐乳，泻青，伤冷乳也。皆当下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏秋吐泻
  • 当前页：吐乳
  • 下一页：虚羸
<<< 返回本书目录
  1. 吐乳《小儿药证直诀》
  2. 吐散《本草求真》
  3. 吐乳《景岳全书》
  4. 吐舌《医宗金鉴》
  5. 吐清水证-吞酸门 《古今医统大全》
  6. 吐舌弄舌《保婴撮要》
  7. 吐清水【方剂主治】
  8. 吐酸【疾病症状】
  9. 吐呕《丹溪手镜》
  10. 吐酸水【方剂主治】
  11. 吐衄血《杂病治例》
  12. 吐痰法《幼科推拿秘书》
  13. 吐衄下血瘀血《金匮悬解》
  14. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  15. 吐衄下血《脉因证治》
  16. 吐铁【中药大全】
  17. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  18. 吐唾血《普济方·针灸》
  19. 吐衄【中药主治】
  20. 吐涎沫【方剂主治】
  21. 吐衄《女科秘旨》
  22. 吐泻《保幼新编》
  23. 吐衄《丹溪手镜》
  24. 吐泻《笔花医镜》
  25. 吐弄舌【疾病症状】
  26. 吐泻《扁鹊心书》
  27. 吐脓血血痰，咳嗽嗽血《药症忌宜》
  28. 吐泻《陈氏幼科秘诀》
  29. 吐脓《血证论》
  30. 吐泻《丹溪治法心要》
  1. 吐乳《小儿药证直诀》
  2. 吐乳《竹林女科证治》
  3. 吐乳泻黄《中医词典》
  4. 吐乳《景岳全书》
  5. 吐乳泻青《中医词典》
  6. 吐清水证（吞酸门）《古今医统大全》
  7. 吐散《本草求真》
  8. 吐清水《中医词典》
  9. 吐痧《中医词典》
  10. 吐呕不乳《竹林女科证治》
  11. 吐舌《中医词典》
  12. 吐呕《丹溪手镜》
  13. 吐舌《医宗金鉴》
  14. 吐衄血《杂病治例》
  15. 吐舌《幼科心法要诀》
  16. 吐衄下血一《金匮悬解》
  17. 吐舌弄舌《保婴撮要》
  18. 吐衄下血二《金匮悬解》
  19. 吐失《中医名词词典》
  20. 吐衄下血《脉因证治》
  21. 吐矢《医述》
  22. 吐衄十一《金匮悬解》
  23. 吐屎《中医词典》
  24. 吐衄六《金匮悬解》
  25. 吐水吐虫《医学纲目》
  26. 吐衄及口鼻黑气起而衄并舌黑论《胎产心法》
  27. 吐嗽《中医词典》
  28. 吐衄《丹溪手镜》
  29. 吐酸《中医词典》
  30. 吐衄《女科秘旨》
  31. 吐酸《明医指掌》


虚羸_《小儿药证直诀》_中医儿科_【岐黄之术】

虚羸

虚羸

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃不和，不能食乳，致肌瘦。亦因大病或吐泻后，脾胃尚弱，不能传化谷气也。有冷者，时时下利，唇口青白；有热者，温壮身热，肌肉微黄。此冷热虚羸也。冷者，木香丸主之。

夏月不可服，如有证则少服之。热者，胡黄连丸主之。冬月不可服，如有证则少服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐乳
  • 当前页：虚羸
  • 下一页：咳嗽
<<< 返回本书目录
  1. 虚羸《证治准绳·幼科》
  2. 虚羸第八十一问《婴童百问》
  3. 虚羸《证治准绳·女科》
  4. 虚羸论《小儿卫生总微论方》
  5. 虚羸《张氏医通》
  6. 虚冷气《普济方·针灸》
  7. 虚羸《小儿药证直诀》
  8. 虚里《经络全书》
  9. 虚羸《女科证治准绳》
  10. 虚里先兆——虚里相学《中医疾病预测》
  11. 虚羸《麻科活人全书》
  12. 虚论《儿科醒》
  13. 虚羸《济阴纲目》
  14. 虚脉《脉理求真》
  15. 虚羸《保婴撮要》
  16. 虚脉【疾病症状】
  17. 虚痨续论《医学从众录》
  18. 虚脉（阴）《脉诀汇辨》
  19. 虚痨《医学三字经》
  20. 虚脉（阴）《诊家正眼》
  21. 虚痨《医学从众录》
  22. 虚脉指法主病《脉诀乳海》
  23. 虚劳总论《何氏虚劳心传》
  24. 虚脾丸【方剂大全】
  25. 虚劳总括《杂病心法要诀》
  26. 虚热《医宗金鉴》
  27. 虚劳总括《医宗金鉴》
  28. 虚热《幼科推拿秘书》
  29. 虚劳治法《杂病心法要诀》
  30. 虚热《幼幼新书》
  1. 虚羸《小儿药证直诀》
  2. 虚羸《麻科活人全书》
  3. 虚羸《女科证治准绳》
  4. 虚羸《保婴撮要》
  5. 虚羸第八十一问《婴童百问》
  6. 虚羸《济阴纲目》
  7. 虚羸候《诸病源候论》
  8. 虚羸《证治准绳·女科》
  9. 虚羸论《小儿卫生总微论方》
  10. 虚羸《张氏医通》
  11. 虚冷腹痛《中医词典》
  12. 虚羸《证治准绳·幼科》
  13. 虚冷气《普济方·针灸》
  14. 虚羸《医述》
  15. 虚里《经络全书》
  16. 虚羸《医学纲目》
  17. 虚里《中医词典》
  18. 虚痨续论《医学从众录》
  19. 虚里先兆的理论基础《中医疾病预测》
  20. 虚痨诗《医学实在易》
  21. 虚里先兆的临床意义《中医疾病预测》
  22. 虚痨久嗽加减主方《痰火点雪》
  23. 虚里先兆——虚里相学《中医疾病预测》
  24. 虚痨不治证《医学从众录》
  25. 虚痢《中医词典》
  26. 虚痨《医学三字经》
  27. 虚淋《中医词典》
  28. 虚痨《医学从众录》
  29. 虚淋《明医指掌》
  30. 虚痨《医学实在易》
  31. 虚灵廓《中医词典》


咳嗽_《小儿药证直诀》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

夫嗽者，肺感微寒。八九月间，肺气大旺，病嗽者，其病必实，非久病也。其证面赤、痰盛、身热，法当以葶苈丸下之。若久者，不可下也。十一月、十二月嗽者，乃伤风嗽也，风从背脊第三椎肺俞穴入也，当以麻黄汤汗之。有热证，面赤、饮水、涎热、咽喉不利者，宜兼甘桔汤治之。若五七日间，其证身热，痰盛，唾粘者，以褊银丸下之。有肺盛者，咳而后喘，面肿，欲饮水，有不饮水者，其身即热，以泻白散泻之。若伤风咳嗽五七日，无热证而但嗽者，亦葶苈丸下之，后用化痰药。有肺虚者，咳而哽气，时时长出气，喉中有声，此久病也，以阿胶散补之。痰盛者，先实脾，后以褊银丸微下之，涎退即补肺，补肺如上法。有嗽而吐水，或青绿水者，以百祥丸下之。有嗽而吐痰涎、乳食者，以白饼子下之，有嗽而咯脓血者，乃肺热，食后服甘桔汤。久嗽者，肺亡津液，阿胶散补之。咳而痰实，不甚喘，而面赤，时饮水者，可褊银丸下之。治嗽大法∶盛即下之，久即补之，更量虚实，以意增损

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚羸
  • 当前页：咳嗽
  • 下一页：诸疳
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《小儿药证直诀》
  2. 咳嗽《女科折衷纂要》
  3. 咳嗽《金匮钩玄》
  4. 咳嗽《也是山人医案》
  5. 咳嗽《盘珠集胎产症治》
  6. 咳嗽《医学真传》
  7. 咳嗽《药症忌宜》
  8. 咳嗽《慈幼便览》
  9. 咳嗽《何澹安医案》
  10. 咳嗽《笔花医镜》
  11. 咳嗽《女科证治准绳》
  12. 咳嗽《沈氏女科辑要》
  13. 咳嗽《女科证治准绳》
  14. 咳嗽《医学见能》
  15. 咳嗽《女科证治准绳》
  16. 咳嗽《痘疹心法要诀》
  17. 咳嗽《陈氏幼科秘诀》
  18. 咳嗽《痘疹心法要诀》
  19. 咳嗽《针灸聚英》
  20. 咳嗽《医效秘传》
  21. 咳嗽《灸法秘传》
  22. 咳嗽《叶天士医案精华》
  23. 咳嗽《伤寒括要》
  24. 咳嗽《医学三字经》
  25. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  26. 咳嗽《时方妙用》
  27. 咳嗽（肺火清则咳止矣）《经验麻科》
  28. 咳嗽《胎产指南》
  29. 咳嗽（哮喘痰症）《文堂集验方》
  30. 咳嗽《外科全生集》
  31. 咳嗽（余见咳逆）《针灸资生经》


诸疳_《小儿药证直诀》_中医儿科_【岐黄之术】

诸疳

诸疳

  • 上一页
  • 目录
  • 相关
  • 下一页

疳在内，目肿，腹胀，利色无常，或沫青白，渐瘦弱，此冷证也。

疳在外，鼻下赤烂，目燥，鼻头上有疮不着痂，渐绕耳生疮。治鼻疮烂，兰香散。诸疮，白粉散主之。

肝疳，白膜遮睛，当补肝，地黄丸主之。

心疳，面黄颊赤，身壮热，当补心，安神丸主之。

脾疳，体黄腹大，食泥土，当补脾，益黄散主之。

肾疳，极瘦，身有疮疥，当补肾，地黄丸主之。

筋疳，泻血而瘦，当补肝，地黄丸主之。

肺疳，气喘，口鼻生疮，当补脾肺，益黄散主之。

骨疳，喜卧冷地，当补肾，地黄丸主之。

诸疳，皆根据本脏补其母及与治疳药，冷则木香丸，热则胡黄连丸主之。

疳皆脾胃病，亡津液之所作也。因大病或吐泻后，以药吐下，致脾胃虚弱亡津液。且小儿病疳，皆愚医之所坏病。假如潮热，是一脏虚一脏实，而内发虚热也。法当补母而泻本脏则愈。假令日中发潮热，是心虚热也，肝为心母，则宜先补肝，肝实而后泻心，心得母气则内平，而潮热愈也。医见潮热，妄谓其实，乃以大黄、牙硝辈诸冷药利之。利既多矣，不能禁约而津液内亡，即成疳也。又有病癖，其疾发作，寒热饮水，胁下有形硬痛。治癖之法，当渐消磨，医反以巴豆、 砂辈下之。小儿易虚易实，下之既过，胃中津液耗损，渐令疳瘦。

又有病伤寒，五六日间有下证，以冷药下之太过，致脾胃津液少，即使引饮不止，而生热也。热气内耗，肌肉外消，他邪相干，证变诸端，因亦成疳。

又有吐泻久病，或医妄下之，其虚益甚，津液燥损，亦能成疳。

又有肥疳，即脾疳也，身瘦黄，皮干，而有疮疥。其候不一，种种异端，今略举纲纪∶

目涩或生白膜，唇赤，身黄干或黑，喜卧冷地，或食泥土，身有疥疮，泻青白黄沫，水利色变，易腹满，身耳鼻皆有疮，发鬓作穗，头大项细极瘦，饮水，皆其证也。

大抵疳病当辨冷热肥瘦。其初病者为肥热疳，久病者为瘦冷疳。冷者木香丸，热者黄连丸主之。冷热之疳，尤宜如圣丸。故小儿之脏腑柔弱，不可痛击，大下必亡津液而成疳。

凡有可下，量大小虚实而下之，则不至为疳也。初病津液少者，当生胃中津液，白术散主之。惟多则妙。余见下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：诸疳
  • 下一页：胃气不和
<<< 返回本书目录
  1. 诸疳《小儿药证直诀》
  2. 诸疳疮疥《保婴撮要》
  3. 诸疳《寿世保元》
  4. 诸疳疮论《外科集验方》
  5. 诸疳《古今医鉴》
  6. 诸疳方治《小儿卫生总微论方》
  7. 诸疳《本草纲目》完整版
  8. 诸疳口疮《保婴撮要》
  9. 诸风状论《黄帝内经太素》
  10. 诸疳证《医学正传》
  11. 诸风证治《仁斋直指方论（附补遗）》
  12. 诸疳症治《幼幼集成》
  13. 诸风杂论《黄帝内经太素》
  14. 诸膏《备急千金要方》
  15. 诸风统论《圣济总录》
  16. 诸膏《千金翼方》
  17. 诸风数类《黄帝内经太素》
  18. 诸葛行军散【方剂大全】
  19. 诸风秘论《重楼玉钥》
  20. 诸葛解甲风【方剂大全】
  21. 诸风门《针灸大成》
  22. 诸哽《外科理例》
  23. 诸风门《卫生宝鉴》
  24. 诸骨蹉跌《圣济总录》
  25. 诸风疾症《儒门事亲》
  26. 诸骨稻谷发鲠《口齿类要》
  27. 诸风部《疡医大全》
  28. 诸骨哽方《外台秘要》
  29. 诸风部《神应经》
  30. 诸骨哽咽部《本草易读》
  1. 诸疳《小儿药证直诀》
  2. 诸疳《古今医鉴》
  3. 诸疳疮疥《保婴撮要》
  4. 诸疳《寿世保元》
  5. 诸疳疮论《外科集验方》
  6. 诸疳《育婴家秘》
  7. 诸疳口疮《保婴撮要》
  8. 诸复《松峰说疫》
  9. 诸疳证《医学正传》
  10. 诸风状论《黄帝内经太素》
  11. 诸疳症《慈幼便览》
  12. 诸风证治《仁斋直指方论（附补遗）》
  13. 诸疳症治《幼幼集成》
  14. 诸风杂论《黄帝内经太素》
  15. 诸膏《千金翼方》
  16. 诸风统论《圣济总录》
  17. 诸膏《备急千金要方》
  18. 诸风数类《黄帝内经太素》
  19. 诸葛行军散《奇方类编》
  20. 诸风秘论《重楼玉钥》
  21. 诸葛武侯平安散《医学心悟》
  22. 诸风门《针灸大成》
  23. 诸葛颍（539-615年）《中医词典》
  24. 诸风毒《活幼心书》
  25. 诸哽《外科理例》
  26. 诸风掉眩《中医词典》
  27. 诸骨蹉跌《圣济总录》
  28. 诸风部《疡医大全》
  29. 诸骨稻谷发鲠《口齿类要》
  30. 诸风部《神应经》
  31. 诸骨哽方三十五首《外台秘要》


胃气不和_《小儿药证直诀》_中医儿科_【岐黄之术】

胃气不和

胃气不和

  • 上一页
  • 目录
  • 相关
  • 下一页

面 白无精光，口中气冷，不思食，吐水。当补脾，益黄散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疳
  • 当前页：胃气不和
  • 下一页：胃冷虚
<<< 返回本书目录
  1. 胃气不和《幼幼新书》
  2. 胃气不和【方剂主治】
  3. 胃气不和《小儿药证直诀》
  4. 胃气不和虚冷第八十二问《婴童百问》
  5. 胃平滑肌肉瘤【疾病大全】
  6. 胃气不降《医学衷中参西录》
  7. 胃平滑肌瘤【疾病大全】
  8. 胃气不降《医学衷中参西录》
  9. 胃排空延缓【疾病症状】
  10. 胃气当察《轩岐救正论》
  11. 胃排空过快【疾病症状】
  12. 胃气论《外科证治全书》
  13. 胃疟《扁鹊心书》
  14. 胃气痛【中药主治】
  15. 胃扭转梗阻症状【疾病症状】
  16. 胃气痛【方剂主治】
  17. 胃扭转【疾病大全】
  18. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  19. 胃黏膜脱垂【疾病大全】
  20. 胃气虚【疾病症状】
  21. 胃黏膜充血水肿【疾病症状】
  22. 胃气虚寒《保婴撮要》
  23. 胃内有异物【疾病症状】
  24. 胃气虚寒《幼科折衷》
  25. 胃内异物【疾病大全】
  26. 胃憩室【疾病大全】
  27. 胃内压增加【疾病症状】
  28. 胃嵌顿【疾病症状】
  29. 胃内消化《生理学》
  30. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  1. 胃气不和《小儿药证直诀》
  2. 胃气不和《幼幼新书》
  3. 胃气不和虚冷第八十二问《婴童百问》
  4. 胃气不和《中医词典》
  5. 胃气不降《中医词典》
  6. 胃气不和《中医名词词典》
  7. 胃气不降《医学衷中参西录》
  8. 胃气《医述》
  9. 胃气不降《医学衷中参西录》
  10. 胃气《中医词典》
  11. 胃气不降（胃失和降）《中医名词词典》
  12. 胃气《中医名词词典》
  13. 胃气不足《中医词典》
  14. 胃脾韧带《人体解剖学》
  15. 胃气当察《轩岐救正论》
  16. 胃疟二方《本草乘雅半偈》
  17. 胃气论《外科证治全书》
  18. 胃疟《扁鹊心书》
  19. 胃气疼《奇方类编》
  20. 胃疟《灵素节注类编》
  21. 胃气痛《傅青主男科》
  22. 胃疟《中医词典》
  23. 胃气痛《中医词典》
  24. 胃内消化《生理学》
  25. 胃气痛不能俯仰《奇效简便良方》
  26. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  27. 胃气丸《三因极一病证方论》
  28. 胃泌素瘤《默克家庭诊疗手册》
  29. 胃气丸《三因极一病证方论》
  30. 胃泌素《常用化验值及意义》
  31. 胃气为本《卫生宝鉴》


胃冷虚_《小儿药证直诀》_中医儿科_【岐黄之术】

胃冷虚

胃冷虚

  • 上一页
  • 目录
  • 相关
  • 下一页

面 白色弱，腹痛不思食。当补脾，益黄散主之。若下利者，调中丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃气不和
  • 当前页：胃冷虚
  • 下一页：积痛
<<< 返回本书目录
  1. 胃冷虚《小儿药证直诀》
  2. 胃良性肿瘤《临床激光治疗学》
  3. 胃类癌瘤【疾病大全】
  4. 胃良性肿瘤【疾病大全】
  5. 胃烂发斑《经验麻科》
  6. 胃灵丹《外科传薪集》
  7. 胃扩张【疾病症状】
  8. 胃苓汤【方剂大全】
  9. 胃溃疡性穿孔【疾病大全】
  10. 胃脉《古今名医汇粹》
  11. 胃溃疡出血【疾病大全】
  12. 胃脉《脉理求真》
  13. 胃溃疡【中药主治】
  14. 胃脉论《内经博议》
  15. 胃溃疡【疾病大全】
  16. 胃慢性出血【疾病症状】
  17. 胃溃疡《止园医话》
  18. 胃梅毒【疾病大全】
  19. 胃空肠输入袢综合征【疾病大全】
  20. 胃糜烂【疾病症状】
  21. 胃咳《凌临灵方》
  22. 胃泌素《常用化验值及意义》
  23. 胃绝舌鉴《医门补要》
  24. 胃泌素瘤【疾病大全】
  25. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  26. 胃纳差症状【疾病症状】
  27. 胃镜下表现出广泛黏膜红斑【疾病症状】
  28. 胃纳减退【疾病症状】
  29. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  30. 胃内翻腾或搅拌感【疾病症状】
  1. 胃冷虚《小儿药证直诀》
  2. 胃烂发斑《经验麻科》
  3. 胃良性肿瘤《临床激光治疗学》
  4. 胃溃疡《止园医话》
  5. 胃灵丹《外科传薪集》
  6. 胃空肠吻合术《普通外科学》
  7. 胃苓荡《时病论歌括新编》
  8. 胃咳《凌临灵方》
  9. 胃苓散《外科理例》
  10. 胃咳《中医词典》
  11. 胃苓汤《冯氏锦囊秘录》
  12. 胃咳《中医名词词典》
  13. 胃苓汤《医方考》
  14. 胃绝舌鉴《医门补要》
  15. 胃苓汤《仁术便览》
  16. 胃绝《中医词典》
  17. 胃苓汤《仁术便览》
  18. 胃疽《中医词典》
  19. 胃苓汤《仁术便览》
  20. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  21. 胃苓汤《万氏秘传片玉心书》
  22. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  23. 胃苓汤《瘴疟指南》
  24. 胃镜受检者885例幽门螺杆菌检出报告《中国幽门螺杆菌研究》
  25. 胃苓汤（加减胃苓汤）《仁术便览》
  26. 胃惊《中医词典》
  27. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  28. 胃经主病《银海指南》
  29. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  30. 胃经诸穴歌《经络考》
  31. 胃苓汤治痢如神《奇方类编》


积痛_《小儿药证直诀》_中医儿科_【岐黄之术】

积痛

积痛

  • 上一页
  • 目录
  • 相关
  • 下一页

口中气温，面黄白，目无精光，或白睛多，及多睡，畏食，或大便酸臭者。当磨积，宜消积丸；甚者，当白饼子下之。后和胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃冷虚
  • 当前页：积痛
  • 下一页：虫痛
<<< 返回本书目录
  1. 积痛《小儿药证直诀》
  2. 积痛第四十八问《婴童百问》
  3. 积疝方【方剂大全】
  4. 积泻《幼幼新书》
  5. 积乳囊肿【疾病大全】
  6. 积雪草《本草纲目》完整版
  7. 积热证治《三因极一病证方论》
  8. 积雪草《本草图经》
  9. 积热门《古今医统大全》
  10. 积雪草《证类本草》
  11. 积热论《婴童类萃》
  12. 积雪草【中药大全】
  13. 积热喉辨方《喉科秘诀》
  14. 积症门《小儿推拿广意》
  15. 积热沉寒论《医经溯洄集》
  16. 积症门推法《推拿抉微》
  17. 积热沉寒论《古今医统大全》
  18. 积滞《保婴撮要》
  19. 积热《幼幼新书》
  20. 积滞《小儿常见病单验方》
  21. 积热《幼科推拿秘书》
  22. 积滞【疾病大全】
  23. 积热《卫生易简方》
  24. 积滞第四十九问《婴童百问》
  25. 积气圆【方剂大全】
  26. 积滞解《儿科萃精》
  27. 积气养荣汤【方剂大全】
  28. 积滞门《幼科推拿秘书》
  29. 积气丸【方剂大全】
  30. 积滞门《幼科心法要诀》
  1. 积痛《小儿药证直诀》
  2. 积痛《幼科发挥》
  3. 积痛第四十八问《婴童百问》
  4. 积痛《幼科释谜》
  5. 积吐《中医词典》
  6. 积痛《证治准绳·幼科》
  7. 积吐《证治准绳·幼科》
  8. 积痛《证治准绳·幼科》
  9. 积泻《中医词典》
  10. 积嗽《中医词典》
  11. 积泻《幼幼新书》
  12. 积水《中医词典》
  13. 积泻《证治准绳·幼科》
  14. 积乳《奇效简便良方》
  15. 积心痛《中医词典》
  16. 积热证治《三因极一病证方论》
  17. 积雪草《神农本草经》
  18. 积热泄泻《症因脉治》
  19. 积雪草《千金翼方》
  20. 积热泄泻《中医词典》
  21. 积雪草《本草经集注》
  22. 积热小舌《喉科指掌》
  23. 积雪草《新修本草》
  24. 积热小舌《中医词典》
  25. 积雪草《本草衍义》
  26. 积热胃脘痛《中医词典》
  27. 积雪草《医学入门》
  28. 积热吐血秘方《华佗神方》
  29. 积雪草《证类本草》
  30. 积热酸软《症因脉治》
  31. 积雪草《名医别录》


虫痛_《小儿药证直诀》_中医儿科_【岐黄之术】

虫痛

虫痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（虚实腹痛附）

面 白，心腹痛，口中沫及清水出，发痛有时，安虫散主之。小儿本怯者，多此病。

积痛、食痛、虚痛，大同小异。惟虫痛者，当口淡而沫自出，治之随其证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积痛
  • 当前页：虫痛
  • 下一页：虫与痫相似
<<< 返回本书目录
  1. 虫痛《育婴家秘》
  2. 虫痛大小总论合参《冯氏锦囊秘录》
  3. 虫痛《医宗金鉴》
  4. 虫痛疝气《卫生易简方》
  5. 虫痛《小儿药证直诀》
  6. 虫痛证治《幼幼集成》
  7. 虫痛《洄溪医案》
  8. 虫吐《儿科萃精》
  9. 虫痛《古今医鉴》
  10. 虫吐《医宗金鉴》
  11. 虫痛《儿科萃精》
  12. 虫物入口《卫生易简方》
  13. 虫糖散【方剂大全】
  14. 虫心痛《圣济总录》
  15. 虫笋【中药大全】
  16. 虫心痛汤【方剂大全】
  17. 虫碎舌《敖氏伤寒金镜录》
  18. 虫牙散【方剂大全】
  19. 虫兽中品《本草经集注》
  20. 虫牙漱方【方剂大全】
  21. 虫兽中品《本草经集注》
  22. 虫牙药【中药大全】
  23. 虫兽下品《本草经集注》
  24. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  25. 虫兽下品《本草经集注》
  26. 虫咬皮炎《家庭医学百科-医疗康复篇》
  27. 虫兽上品《本草经集注》
  28. 虫咬皮炎《中医外科学》
  29. 虫兽上品《本草经集注》
  30. 虫咬皮炎【疾病大全】
  1. 虫痛《小儿药证直诀》
  2. 虫痛《幼科心法要诀》
  3. 虫痛大小总论合参《冯氏锦囊秘录》
  4. 虫痛《儿科萃精》
  5. 虫痛疝气《卫生易简方》
  6. 虫痛《丁甘仁医案》
  7. 虫痛证治《幼幼集成》
  8. 虫痛《古今医鉴》
  9. 虫痛疰痛《明医指掌》
  10. 虫痛《寿世保元》
  11. 虫头痛《奇效简便良方》
  12. 虫痛《证治准绳·幼科》
  13. 虫吐《中医词典》
  14. 虫痛《医宗金鉴》
  15. 虫吐《医宗金鉴》
  16. 虫痛《中医词典》
  17. 虫吐《儿科萃精》
  18. 虫痛《育婴家秘》
  19. 虫吐《幼科心法要诀》
  20. 虫碎舌《敖氏伤寒金镜录》
  21. 虫丸《冯氏锦囊秘录》
  22. 虫兽中品《本草经集注》
  23. 虫物入口《卫生易简方》
  24. 虫兽下品《本草经集注》
  25. 虫痫《中医词典》
  26. 虫兽螫伤《中医词典》
  27. 虫心痛《圣济总录》
  28. 虫兽上品《本草经集注》
  29. 虫心痛《中医词典》
  30. 虫兽伤《文堂集验方》
  31. 虫心痛《奇效简便良方》


虫与痫相似_《小儿药证直诀》_中医儿科_【岐黄之术】

虫与痫相似

虫与痫相似

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿本怯，故胃虚冷，则虫动而心痛，与痫略相似，但目不斜，手不搐也。安虫散主之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫痛
  • 当前页：虫与痫相似
  • 下一页：气不和
<<< 返回本书目录
  1. 虫与痫相似《小儿药证直诀》
  2. 虫胀《药症忌宜》
  3. 虫鱼中部《新修本草》
  4. 虫证《小儿常见病单验方》
  5. 虫鱼中《新修本草》
  6. 虫证【疾病大全】
  7. 虫鱼下部《新修本草》
  8. 虫症《儿科萃精》
  9. 虫鱼下《新修本草》
  10. 虫症《幼科折衷》
  11. 虫鱼上部《新修本草》
  12. 虫之生湿热为主诀《儒门事亲》
  13. 虫鱼上、中、下部《证类本草》
  14. 虫枳丸【方剂大全】
  15. 虫鱼上《新修本草》
  16. 崇澍蕨【中药大全】
  17. 虫鱼鳞介部《本草撮要》
  18. 崇土散【方剂大全】
  19. 虫鱼部《珍珠囊补遗药性赋》
  20. 铳楔《本草纲目》完整版
  21. 虫鱼部《幼幼新书》
  22. 抽抱散【方剂大全】
  23. 虫鱼部《千金翼方》
  24. 抽搐《医碥》
  25. 虫鱼部《秘传眼科龙木论》
  26. 抽搐《医碥》
  27. 虫鱼部《雷公炮制药性解》
  28. 抽搐【疾病症状】
  29. 虫鱼部《景岳全书》
  30. 抽搐先兆《中医疾病预测》
  1. 虫与痫相似《小儿药证直诀》
  2. 虫鱼中部《普济方·针灸》
  3. 虫胀《中医词典》
  4. 虫鱼中部《证类本草》
  5. 虫胀《药症忌宜》
  6. 虫鱼中部《新修本草》
  7. 虫证《小儿常见病单验方》
  8. 虫鱼中部《备急千金要方》
  9. 虫症《儿科萃精》
  10. 虫鱼下部《普济方·针灸》
  11. 虫症《幼科折衷》
  12. 虫鱼下部《证类本草》
  13. 虫症秘方《华佗神方》
  14. 虫鱼下部《新修本草》
  15. 虫之生湿热为主诀《儒门事亲》
  16. 虫鱼上部《普济方·针灸》
  17. 虫痔《中医词典》
  18. 虫鱼上部《证类本草》
  19. 虫疰痢《中医词典》
  20. 虫鱼上部《新修本草》
  21. 崇骨《中医词典》
  22. 虫鱼上部《备急千金要方》
  23. 铳子入肉《奇效简便良方》
  24. 虫鱼部《珍珠囊补遗药性赋》
  25. 铳子伤肉方《救伤秘旨》
  26. 虫鱼部《秘传眼科龙木论》
  27. 抽搐《中医词典》
  28. 虫鱼部《幼幼新书》
  29. 抽搐《医碥》
  30. 虫鱼部《景岳全书》
  31. 抽搐《医碥》


气不和_《小儿药证直诀》_中医儿科_【岐黄之术】

气不和

气不和

  • 上一页
  • 目录
  • 相关
  • 下一页

口频撮，当调气，益黄散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫与痫相似
  • 当前页：气不和
  • 下一页：食不消
<<< 返回本书目录
  1. 气不和《小儿药证直诀》
  2. 气不摄血【疾病症状】
  3. 气病诸候（凡二十五论）《诸病源候论》
  4. 气不升降【方剂主治】
  5. 气病诸候《巢氏病源补养宣导法》
  6. 气不宣通【方剂主治】
  7. 气病章《医学妙谛》
  8. 气不足【方剂主治】
  9. 气病论《银海指南》
  10. 气部《本草易读》
  11. 气病《全生指迷方》
  12. 气冲《古今医案按》
  13. 气痹精少皆能生寒《医学读书记》
  14. 气冲穴【胸部腹部穴位】
  15. 气闭《陈氏幼科秘诀》
  16. 气喘《扁鹊神应针灸玉龙经》
  17. 气、血两字作一卦解《医理真传》
  18. 气喘《古今医案按》
  19. 气、痞满《顾松园医镜》
  20. 气喘《古今医鉴》
  21. 气《中医基础理论》
  22. 气喘《医学三字经》
  23. 气《证治准绳·类方》
  24. 气喘【疾病症状】
  25. 气《张氏医通》
  26. 气喘【中药主治】
  27. 气《幼幼新书》
  28. 气喘【方剂主治】
  29. 气《医碥》
  30. 气喘方《医学三字经》
  1. 气不和《小儿药证直诀》
  2. 气病章《医学妙谛》
  3. 气不足《中医词典》
  4. 气病论《银海指南》
  5. 气部《本草易读》
  6. 气病辩证《中医诊断学》
  7. 气池《中医词典》
  8. 气病《全生指迷方》
  9. 气冲《气功外气疗法》
  10. 气病《中医词典》
  11. 气冲《中医词典》
  12. 气鳖《中医词典》
  13. 气冲《古今医案按》
  14. 气痹精少皆能生寒《医学读书记》
  15. 气冲《针灸学》
  16. 气痹《中医词典》
  17. 气冲（一名气街）《针灸大成》
  18. 气闭耳聋《中医词典》
  19. 气冲心痛咽疼消渴呕吐泄利便血便脓腹痛腰痛厥逆发热疳疮痈脓《四圣悬枢》
  20. 气闭《陈氏幼科秘诀》
  21. 气出不散《古今医统大全》
  22. 气闭《金匮翼》
  23. 气喘《傅青主男科》
  24. 气闭《中医词典》
  25. 气喘《中医词典》
  26. 气奔《外科证治全书》
  27. 气喘《麻疹备要方论》
  28. 气奔《中医词典》
  29. 气喘《扁鹊神应针灸玉龙经》
  30. 气、血两字作一卦解《医理真传》
  31. 气喘《古今医鉴》


食不消_《小儿药证直诀》_中医儿科_【岐黄之术】

食不消

食不消

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃冷，故不能消化。当补脾，益黄散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气不和
  • 当前页：食不消
  • 下一页：腹中有癖
<<< 返回本书目录
  1. 食不消《小儿药证直诀》
  2. 食不消成症积方《外台秘要》
  3. 食不下（不化）《针灸资生经》
  4. 食不消化【方剂主治】
  5. 食不下【方剂主治】
  6. 食疸《医门补要》
  7. 食不下《普济方·针灸》
  8. 食道癌《百病自测》
  9. 食不生肌【方剂主治】
  10. 食道癌《自我调养巧治病》
  11. 食病论《银海指南》
  12. 食道癌【中药主治】
  13. 食?《景岳全书》
  14. 食道病变【疾病症状】
  15. 食《妇人规》
  16. 食道裂孔疝《赵绍琴临证验案精选》
  17. 拾遗症《外科正宗》
  18. 食道粘膜水肿充血【疾病症状】
  19. 拾遗杂论《丹溪心法》
  20. 食窦穴【胸部腹部穴位】
  21. 拾遗（附）《外科精要》
  22. 食毒《圣济总录》
  23. 拾遗《医学入门》
  24. 食多《普济方·针灸》
  25. 拾遗《活幼心书》
  26. 食多《针灸资生经》
  27. 拾遗《活幼心书》
  28. 食复《伤寒括要》
  29. 实治法《石室秘录》
  30. 食复《血证论》
  1. 食不消《小儿药证直诀》
  2. 食不下（不化）《针灸资生经》
  3. 食不消成症积方四首《外台秘要》
  4. 食不下《普济方·针灸》
  5. 食不知饱候《诸病源候论》
  6. 食病论《银海指南》
  7. 食仓《中医词典》
  8. 食痹《中医词典》
  9. 食茶叶面黄《奇效简便良方》
  10. 食痹《中医名词词典》
  11. 食瘥《中医词典》
  12. 食饱咳《中医词典》
  13. 食臭《中医词典》
  14. 食?《景岳全书》
  15. 食喘《中医词典》
  16. 食（亻亦）《中医词典》
  17. 食醋呛喉门主方《疡医大全》
  18. 食《女科证治准绳》
  19. 食疸《医门补要》
  20. 食《妇人规》
  21. 食道癌《百病自测》
  22. 食《中医词典》
  23. 食道癌《自我调养巧治病》
  24. 拾遗症《外科正宗》
  25. 食道裂孔疝《赵绍琴临证验案精选》
  26. 拾遗杂论《丹溪心法》
  27. 食豆不消《奇效简便良方》
  28. 拾遗《外科精要》
  29. 食窦《针灸大成》
  30. 拾遗《活幼心书》
  31. 食窦《中医词典》


腹中有癖_《小儿药证直诀》_中医儿科_【岐黄之术】

腹中有癖

腹中有癖

  • 上一页
  • 目录
  • 相关
  • 下一页

不食，但饮乳是也。当渐用白饼子下之。

小儿病癖，由乳食不消，伏在腹中，乍凉乍热，饮水或喘嗽，与潮热相类，不早治，必成疳。以其有癖，则令儿不食，致脾胃虚而热发，故引饮水过多，即荡涤肠胃，亡失津液，脾胃不能传化水谷，其脉沉细，益不食，脾胃虚衰，四肢不举，诸邪遂生，鲜不瘦而成疳矣。余见疳门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食不消
  • 当前页：腹中有癖
  • 下一页：虚实腹胀
<<< 返回本书目录
  1. 腹中有癖《小儿药证直诀》
  2. 腹中有癖第四十六问《婴童百问》
  3. 腹中虚痛、胸项结核《沈氏女科辑要》
  4. 腹中窄狭《古今医鉴》
  5. 腹中虚鸣【方剂主治】
  6. 腹中窄狭而痰火各别《医学传心录》
  7. 腹中痛【方剂主治】
  8. 腹中窄狭证《古今医统大全》
  9. 腹中疼痛【方剂主治】
  10. 腹中作痛【方剂主治】
  11. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  12. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  13. 腹中水块作痛《医旨绪余》
  14. 腹主动脉动脉瘤破裂【疾病大全】
  15. 腹中上下诸痛《医学从众录》
  16. 腹主动脉瘤【疾病大全】
  17. 腹中气块《扁鹊神应针灸玉龙经》
  18. 腹主动脉腔静脉瘘【疾病大全】
  19. 腹中论篇《疡医大全》
  20. 腹主动脉缩窄【疾病大全】
  21. 腹中论篇《黄帝内经·素问》
  22. 腹主动脉血栓形成综合征【疾病大全】
  23. 腹中论篇《冯氏锦囊秘录》
  24. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  25. 腹中论《素问悬解》
  26. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  27. 腹中雷鸣【方剂主治】
  28. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  29. 腹中块痛证治《医宗金鉴》
  30. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  1. 腹中有癖《小儿药证直诀》
  2. 腹中硬块《奇效简便良方》
  3. 腹中有癖第四十六问《婴童百问》
  4. 腹中易饥，食片刻即吐《奇效简便良方》
  5. 腹中瘀血《女科证治准绳》
  6. 腹中虚痛、胸项结核《沈氏女科辑要》
  7. 腹中窄狭《中医词典》
  8. 腹中痛块如刀刺《奇效简便良方》
  9. 腹中窄狭《古今医鉴》
  10. 腹中痛候《诸病源候论》
  11. 腹中窄狭而痰火各别《医学传心录》
  12. 腹中痛《中医词典》
  13. 腹中诸虫《卫生宝鉴》
  14. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  15. 腹主动脉的分支《人体解剖学》
  16. 腹中水块作痛《医旨绪余》
  17. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  18. 腹中生应声虫秘方《华佗神方》
  19. 腹主动脉歌诀《人体解剖学歌诀》
  20. 腹中上下诸痛《医学从众录》
  21. 腹主动脉及其分支《默克家庭诊疗手册》
  22. 腹中伤水《奇效简便良方》
  23. 腹主动脉瘤《默克家庭诊疗手册》
  24. 腹中气块《扁鹊神应针灸玉龙经》
  25. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  26. 腹中满痛《中医词典》
  27. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  28. 腹中论篇《疡医大全》
  29. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  30. 腹中论篇《冯氏锦囊秘录》
  31. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》


虚实腹胀_《小儿药证直诀》_中医儿科_【岐黄之术】

虚实腹胀

虚实腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

（肿附）

腹胀由脾胃虚，气攻作也。实者闷乱喘满，可下之，用紫霜丸白饼子。不喘者虚也，不可下。若误下，则脾气虚，上附肺而行，肺与脾子母皆虚。肺主目胞腮之类，脾主四肢，母气虚甚，即目胞腮肿也。色黄者，属脾也。治之用塌气丸渐消之。未愈渐加丸数，不可以丁香、木香、橘皮、豆蔻大温散药治之。何以然？脾虚气未出，腹胀而不喘，可以散药治之。使上下分消其气，则愈也。若虚气已出，附肺而行，即脾胃内弱，每生虚气，入于四肢面目矣。

小儿易为虚实，脾虚不受寒温，服寒则生冷，服温则生热，当识此勿误也。胃久虚热，多生疸病，或引饮不止。脾虚不能胜肾，随肺之气上行于四肢，若水状；肾气浸浮于肺，即大喘也。此当服塌气丸。病愈后面未红者，虚衰未复故也。

治腹胀者，譬如行兵战寇于林。寇未出林，以兵攻之，必可获；寇若出林，不可急攻，攻必有失，当以意渐收之，即顺也。

治虚腹胀，先服塌气丸；不愈，腹中有食积结粪，小便黄，时微喘，脉伏而实，时饮水，能食者，可下之。盖脾初虚而后结有积。所治宜先补脾，后下之，下后又补脾，即愈也。补肺恐生虚喘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中有癖
  • 当前页：虚实腹胀
  • 下一页：喜汗
<<< 返回本书目录
  1. 虚实腹胀《小儿药证直诀》
  2. 虚实寒热说《医碥》
  3. 虚实分治论《仁斋直指方论（附补遗）》
  4. 虚实脉诊《黄帝内经太素》
  5. 虚实二脉《圆运动的古中医学》
  6. 虚实篇《经络全书》
  7. 虚实大要论《中藏经》
  8. 虚实篇《景岳全书》
  9. 虚实补泻论《读医随笔》
  10. 虚实所生《黄帝内经太素》
  11. 虚实补泻《黄帝内经太素》
  12. 虚实微散诸脉歌《医宗金鉴》
  13. 虚实《中医诊断学》
  14. 虚实症治法《外科大成》
  15. 虚实《证治准绳·幼科》
  16. 虚实之反者病《类经》
  17. 虚实《证治准绳·疡医》
  18. 虚实之脉《疡科纲要》
  19. 虚实《医经原旨》
  20. 虚实治法歌《医宗金鉴》
  21. 虚实《外科大成》
  22. 虚实肿胀第八十四问《婴童百问》
  23. 虚实《内经博议》
  24. 虚数死期候《古今医统大全》
  25. 虚实《景岳全书》
  26. 虚损《本草纲目》完整版
  27. 虚实《冯氏锦囊秘录》
  28. 虚损《备急千金要方》
  29. 虚实《此事难知》
  30. 虚损《古今医案按》
  1. 虚实腹胀《小儿药证直诀》
  2. 虚实分治论《仁斋直指方论（附补遗）》
  3. 虚实更作《中医词典》
  4. 虚实二脉《圆运动的古中医学》
  5. 虚实寒热说《医碥》
  6. 虚实大要论《中藏经》
  7. 虚实脉诊《黄帝内经太素》
  8. 虚实错杂证《中医词典》
  9. 虚实篇《景岳全书》
  10. 虚实补泻论《读医随笔》
  11. 虚实篇《经络全书》
  12. 虚实补泻《黄帝内经太素》
  13. 虚实摄手指诀二十七法《针灸神书》
  14. 虚实《中医诊断学》
  15. 虚实所生《黄帝内经太素》
  16. 虚实《此事难知》
  17. 虚实微散诸脉歌《医宗金鉴》
  18. 虚实《内经博议》
  19. 虚实与表里寒热的关系《中医诊断学》
  20. 虚实《外科大成》
  21. 虚实症治法《外科大成》
  22. 虚实《医经原旨》
  23. 虚实之反者病《类经》
  24. 虚实《证治准绳·疡医》
  25. 虚实之脉《疡科纲要》
  26. 虚实《证治准绳·幼科》
  27. 虚实治法歌《医宗金鉴》
  28. 虚实《冯氏锦囊秘录》
  29. 虚实治法歌《外科心法要诀》
  30. 虚实《中医词典》
  31. 虚实肿胀第八十四问《婴童百问》


喜汗_《小儿药证直诀》_中医儿科_【岐黄之术】

喜汗

喜汗

  • 上一页
  • 目录
  • 相关
  • 下一页

浓衣卧而额汗出也，止汗散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实腹胀
  • 当前页：喜汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 喜汗《幼幼新书》
  2. 喜讲秽语【疾病症状】
  3. 喜汗《小儿药证直诀》
  4. 喜乐-养生余录（上）《古今医统大全》
  5. 徙薪饮（新方）《虚损启微》
  6. 喜凉怕热【疾病症状】
  7. 徙薪饮【方剂大全】
  8. 喜马拉雅米口袋【中药大全】
  9. 洗痔枳壳汤【方剂大全】
  10. 喜马拉雅紫茉莉【中药大全】
  11. 洗痔疮【中药主治】
  12. 喜眠《丹溪手镜》
  13. 洗澡药【方剂大全】
  14. 喜怒《冯氏锦囊秘录》
  15. 洗浴论《小儿卫生总微论方》
  16. 喜怒《黄帝内经太素》
  17. 洗药方【方剂大全】
  18. 喜怒无常【疾病症状】
  19. 洗罨《洗冤集录》
  20. 喜怒无常【方剂主治】
  21. 洗眼紫金膏【方剂大全】
  22. 喜鹊肉【中药大全】
  23. 洗眼仙方《宁坤秘籍》
  24. 喜伤心恐胜喜解《吴医汇讲》
  25. 洗眼汤【方剂大全】
  26. 喜树【中药大全】
  27. 洗眼秦皮汤【方剂大全】
  28. 喜树果【中药大全】
  29. 洗癣方【方剂大全】
  30. 喜树皮【中药大全】
  1. 喜汗《小儿药证直诀》
  2. 喜汗《幼幼新书》
  3. 喜惊《中医词典》
  4. 喜膈《中医词典》
  5. 喜乐（养生余录 上）《古今医统大全》
  6. 喜悲《中医词典》
  7. 喜梦《中医词典》
  8. 喜按《中医词典》
  9. 喜眠《丹溪手镜》
  10. 喜《银海指南》
  11. 喜怒《黄帝内经太素》
  12. 喜《古今医案按》
  13. 喜怒《中医词典》
  14. 喜《中医词典》
  15. 喜怒《冯氏锦囊秘录》
  16. 徙薪饮（新方）《虚损启微》
  17. 喜呕《中医词典》
  18. 枲耳实《神农本草经》
  19. 喜气《中医词典》
  20. 洗痔回春方《回生集》
  21. 喜鹊《医学入门》
  22. 洗痔疮初起《奇方类编》
  23. 喜鹊肉《饮食须知》
  24. 洗痔《是斋百一选方》
  25. 喜伤《中医词典》
  26. 洗痔《是斋百一选方》
  27. 喜伤《校注医醇剩义》
  28. 洗远年双目不明方《回生集》
  29. 喜伤心《中医词典》
  30. 洗浴衣着《中医儿科学》
  31. 喜伤心恐胜喜解《吴医汇讲》


盗汗_《小儿药证直诀》_中医儿科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

睡而自汗出，肌肉虚也，止汗散主之。遍身汗，香瓜丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喜汗
  • 当前页：盗汗
  • 下一页：夜啼
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《小儿药证直诀》
  2. 盗汗《广瘟疫论》
  3. 盗汗《金匮钩玄》
  4. 盗汗《伤寒明理论》
  5. 盗汗《伤寒括要》
  6. 盗汗《温疫论》
  7. 盗汗2年《名师垂教》
  8. 盗汗《医效秘传》
  9. 盗汗的中医食疗《老年食养食疗》
  10. 盗汗《幼科心法要诀》
  11. 盗汗方七首《外台秘要》
  12. 盗汗《奇效简便良方》
  13. 盗汗骨蒸第八十七问《婴童百问》
  14. 盗汗《儿科萃精》
  15. 盗汗候《诸病源候论》
  16. 盗汗《丹溪治法心要》
  17. 盗汗良方《冯氏锦囊秘录》
  18. 盗汗《丹溪手镜》
  19. 盗汗门《医方考》
  20. 盗汗《伤寒六书》
  21. 盗汗秘方《华佗神方》
  22. 盗汗《伤寒六书》
  23. 盗汗正气汤《仁术便览》
  24. 盗汗《松峰说疫》
  25. 盗汗症治《幼科释谜》
  26. 盗汗《伤寒大白》
  27. 盗汗主方《痰火点雪》
  28. 盗汗《仁术便览》
  29. 盗汗自汗《医学摘粹》
  30. 盗汗《医学心悟》
  31. 盗汗自汗《医学摘粹》


夜啼_《小儿药证直诀》_中医儿科_【岐黄之术】

夜啼

夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

脾脏冷而痛也，当与温中药，及以法禳之，花火膏主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：夜啼
  • 下一页：惊啼
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《小儿药证直诀》
  2. 夜啼《幼科推拿秘书》
  3. 夜啼《金匮钩玄》
  4. 夜啼《笔花医镜》
  5. 夜啼《慈幼新书》
  6. 夜啼《小儿推拿广意》
  7. 夜啼（儿科）《冯氏锦囊秘录》
  8. 夜啼《中医儿科学》
  9. 夜啼（附咳喘）《保幼新编》
  10. 夜啼《幼科心法要诀》
  11. 夜啼方《济阴纲目》
  12. 夜啼《幼科折衷》
  13. 夜啼候《诸病源候论》
  14. 夜啼《活幼心书》
  15. 夜啼候（幼幼汇集 上）《古今医统大全》
  16. 夜啼《活幼心书》
  17. 夜啼简便方《幼幼集成》
  18. 夜啼《丹溪治法心要》
  19. 夜啼惊《幼科推拿秘书》
  20. 夜啼《竹林女科证治》
  21. 夜啼惊啼《张氏医通》
  22. 夜啼《推拿抉微》
  23. 夜啼客忤惊啼第三十问《婴童百问》
  24. 夜啼《明医指掌》
  25. 夜啼论《小儿卫生总微论方》
  26. 夜啼《儒门事亲》
  27. 夜啼论《婴童类萃》
  28. 夜啼《保婴撮要》
  29. 夜啼门《万氏秘传片玉心书》
  30. 夜啼《古今医鉴》
  31. 夜啼门推法《推拿抉微》


惊啼_《小儿药证直诀》_中医儿科_【岐黄之术】

惊啼

惊啼

  • 上一页
  • 目录
  • 相关
  • 下一页

邪热乘心也，当安心，安神丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼
  • 当前页：惊啼
  • 下一页：弄舌
<<< 返回本书目录
  1. 惊啼《幼幼新书》
  2. 惊啼【方剂主治】
  3. 惊啼《小儿药证直诀》
  4. 惊惕歌《伤寒百证歌》
  5. 惊啼《景岳全书》
  6. 惊调散【方剂大全】
  7. 惊瘫鹤膝《证治准绳·幼科》
  8. 惊跳【疾病症状】
  9. 惊瘫鹤膝《幼科折衷》
  10. 惊退而筋脉不舒《幼幼新书》
  11. 惊瘫鹤膝《活幼心书》
  12. 惊退而哑《幼幼新书》
  13. 惊生《医宗金鉴》
  14. 惊痫《本草纲目》完整版
  15. 惊生《妇科心法要诀》
  16. 惊痫《保婴撮要》
  17. 惊热《幼幼新书》
  18. 惊痫《备急千金要方》
  19. 惊热《幼科推拿秘书》
  20. 惊痫《扁鹊神应针灸玉龙经》
  21. 惊气圆【方剂大全】
  22. 惊痫《博济方》
  23. 惊气丸【方剂大全】
  24. 惊痫《儿科萃精》
  25. 惊门《张氏医通》
  26. 惊痫《普济方·针灸》
  27. 惊狂《黄帝内经太素》
  28. 惊痫《医宗金鉴》
  29. 惊恐重症赖补养《邹孟城三十年临证经验集》
  30. 惊痫《幼幼新书》
  1. 惊啼《小儿药证直诀》
  2. 惊啼《竹林女科证治》
  3. 惊啼候《诸病源候论》
  4. 惊啼《证治准绳·幼科》
  5. 惊啼壮热《中医词典》
  6. 惊啼《幼幼新书》
  7. 惊惕歌《伤寒百证歌》
  8. 惊啼《中医词典》
  9. 惊退而筋脉不舒《幼幼新书》
  10. 惊啼《景岳全书》
  11. 惊退而哑《幼幼新书》
  12. 惊啼《育婴家秘》
  13. 惊退而瘖《中医词典》
  14. 惊痰《中医词典》
  15. 惊吓不言《奇效简便良方》
  16. 惊瘫鹤膝《幼科折衷》
  17. 惊痫《中医名词词典》
  18. 惊瘫鹤膝《活幼心书》
  19. 惊痫《千金翼方》
  20. 惊瘫鹤膝《活幼心书》
  21. 惊痫《中医词典》
  22. 惊瘫鹤膝《证治准绳·幼科》
  23. 惊痫《备急千金要方》
  24. 惊瘫《中医词典》
  25. 惊痫《扁鹊神应针灸玉龙经》
  26. 惊胎《中医词典》
  27. 惊痫《医学纲目》
  28. 惊死秘方《华佗神方》
  29. 惊痫《医宗金鉴》
  30. 惊死《奇方类编》
  31. 惊痫《幼幼新书》


弄舌_《小儿药证直诀》_中医儿科_【岐黄之术】

弄舌

弄舌

  • 上一页
  • 目录
  • 相关
  • 下一页

脾脏微热，令舌络微紧，时时舒舌。治之勿用冷药及下之，当少与泻黄散，渐服之。亦或饮水，医疑为热，必冷药下之者，非也。饮水者，脾胃虚，津液少也。又加面黄肌瘦，五心烦热，即为疳瘦，宜胡黄连丸辈。大病未已，弄舌者凶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊啼
  • 当前页：弄舌
  • 下一页：丹瘤
<<< 返回本书目录
  1. 弄舌《张氏医通》
  2. 弄舌喉风《医宗金鉴》
  3. 弄舌《医宗金鉴》
  4. 弄舌论《小儿卫生总微论方》
  5. 弄舌《小儿药证直诀》
  6. 弄舌散【方剂大全】
  7. 脓肿破入胸腔【疾病症状】
  8. 弄舌舒舌门主论《疡医大全》
  9. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  10. 弄舌咂唇《经验麻科》
  11. 脓肿 【疾病症状】
  12. 奴柘刺【中药大全】
  13. 脓肿 【疾病症状】
  14. 努力伤胎《女科切要》
  15. 脓肿【中药主治】
  16. 努肉攀睛歌《医宗金鉴》
  17. 脓肿【疾病大全】
  18. 努嘴伸舌【疾病症状】
  19. 脓肿《默克家庭诊疗手册》
  20. 胬肉攀睛《中医眼科学》
  21. 脓针辩《景岳全书》
  22. 胬肉攀睛【疾病大全】
  23. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  24. 胬肉攀睛【方剂主治】
  25. 脓血性白带【疾病症状】
  26. 怒《医碥》
  27. 脓血相杂痢《幼幼新书》
  28. 怒《医学纲目》
  29. 脓血相杂【方剂主治】
  30. 怒《张氏医通》
  1. 弄舌《小儿药证直诀》
  2. 弄舌《幼科心法要诀》
  3. 弄舌风《中医词典》
  4. 弄舌《竹林女科证治》
  5. 弄舌风《中医词典》
  6. 弄舌《外科大成》
  7. 弄舌喉风《中医词典》
  8. 弄舌《寿世保元》
  9. 弄舌喉风《中医词典》
  10. 弄舌《张氏医通》
  11. 弄舌喉风《医宗金鉴》
  12. 弄舌《证治准绳·幼科》
  13. 弄舌喉风《外科心法要诀》
  14. 弄舌《医宗金鉴》
  15. 弄舌喉风《外科大成》
  16. 弄舌《医学纲目》
  17. 弄舌论《小儿卫生总微论方》
  18. 弄舌《中医词典》
  19. 弄舌舒舌《活幼心书》
  20. 弄舌《中医词典》
  21. 弄舌舒舌门主方《疡医大全》
  22. 弄产《中医词典》
  23. 弄舌舒舌门主论《疡医大全》
  24. 弄产《中医词典》
  25. 弄舌咂唇《经验麻科》
  26. 癑耳《中医词典》
  27. 弄胎《中医词典》
  28. 癑耳《中医词典》
  29. 弄胎《中医词典》
  30. 脓肿扁桃体切除术《临床激光治疗学》
  31. 弄痛《中医词典》


丹瘤_《小儿药证直诀》_中医儿科_【岐黄之术】

丹瘤

丹瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

热毒瓦斯客于腠理，搏于血气，发于外皮，上赤如丹，当以白玉散涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弄舌
  • 当前页：丹瘤
  • 下一页：解颅
<<< 返回本书目录
  1. 丹瘤《小儿药证直诀》
  2. 丹米汤【方剂大全】
  3. 丹瘤《儒门事亲》
  4. 丹蜜膏【方剂大全】
  5. 丹硫丸【方剂大全】
  6. 丹皮《本草经解》
  7. 丹类《胎产指南》
  8. 丹皮《本草易读》
  9. 丹金散【方剂大全】
  10. 丹皮《药笼小品》
  11. 丹吉尔病【疾病大全】
  12. 丹皮不凉(并桔梗)《读医随笔》
  13. 丹吉尔病《基因与疾病》
  14. 丹皮柴胡犀角汤【方剂大全】
  15. 丹鸡索饼【方剂大全】
  16. 丹皮散【方剂大全】
  17. 丹黄汤【方剂大全】
  18. 丹皮汤【方剂大全】
  19. 丹候《幼幼新书》
  20. 丹皮逍遥散【方剂大全】
  21. 丹蒿饮【方剂大全】
  22. 丹平散【方剂大全】
  23. 丹蒿汤【方剂大全】
  24. 丹鈆丹【方剂大全】
  25. 丹桂止氛汤【方剂大全】
  26. 丹青散【方剂大全】
  27. 丹桂散【方剂大全】
  28. 丹青饮【方剂大全】
  29. 丹凤摇尾法《推拿抉微》
  30. 丹砂《本草纲目》完整版
  1. 丹瘤《小儿药证直诀》
  2. 丹瘤《儒门事亲》
  3. 丹皮《药笼小品》
  4. 丹瘤《推求师意》
  5. 丹皮《本草易读》
  6. 丹瘤《中医词典》
  7. 丹皮《本草便读》
  8. 丹类《胎产指南》
  9. 丹皮《本草经解》
  10. 丹类《活幼心书》
  11. 丹皮《本草分经》
  12. 丹类《秘传证治要诀及类方》
  13. 丹皮《本草分经》
  14. 丹诀《中医词典》
  15. 丹皮《本草分经》
  16. 丹戬《名医别录》
  17. 丹皮《本草分经》
  18. 丹戬《证类本草》
  19. 丹皮《本草撮要》
  20. 丹戬《新修本草》
  21. 丹皮《外科全生集》
  22. 丹戬《千金翼方》
  23. 丹皮不凉（并桔梗）《读医随笔》
  24. 丹吉尔病《基因与疾病》
  25. 丹入腹《证治准绳·幼科》
  26. 丹鸡卵《吴普本草》
  27. 丹沙《神农本草经》
  28. 丹火候《诸病源候论》
  29. 丹砂《雷公炮制药性解》
  30. 丹候《诸病源候论》
  31. 丹砂《千金翼方》


解颅_《小儿药证直诀》_中医儿科_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

年大而囟不合，肾气不成也，长必少笑。更有目白睛多， 白色瘦者，多愁少喜也。余见肾虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹瘤
  • 当前页：解颅
  • 下一页：太阳虚汗
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《小儿药证直诀》
  2. 解颅《医门补要》
  3. 解颅《金匮钩玄》
  4. 解颅《幼科心法要诀》
  5. 解颅《保幼新编》
  6. 解颅《活幼心书》
  7. 解颅（四言句）《万氏秘传片玉心书》
  8. 解颅《儿科萃精》
  9. 解颅（囟不合）《证治准绳·幼科》
  10. 解颅《丹溪治法心要》
  11. 解颅第三十二问《婴童百问》
  12. 解颅《竹林女科证治》
  13. 解颅龟胸龟背《笔花医镜》
  14. 解颅《寿世保元》
  15. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  16. 解颅《张氏医通》
  17. 解颅候《诸病源候论》
  18. 解颅《幼幼新书》
  19. 解颅颅胀囟陷囟填《医述》
  20. 解颅《医宗金鉴》
  21. 解颅论囟填、囟陷《婴童类萃》
  22. 解颅《医学纲目》
  23. 解颅囟填囟陷《保婴撮要》
  24. 解颅《推求师意》
  25. 解颅囟陷囟填总论《证治准绳·幼科》
  26. 解颅《中医词典》
  27. 解颅眼白多《中医词典》
  28. 解颅《中医名词词典》
  29. 解卤汁《景景医话》
  30. 解凉散《明目至宝》
  31. 解麻药秘方（华佗解麻药）《华佗神方》


太阳虚汗_《小儿药证直诀》_中医儿科_【岐黄之术】

太阳虚汗

太阳虚汗

  • 上一页
  • 目录
  • 相关
  • 下一页

上至头，下至项，不过胸也，不须治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：太阳虚汗
  • 下一页：胃怯汗
<<< 返回本书目录
  1. 太阳虚汗《小儿药证直诀》
  2. 太阳穴【头部背面穴位】
  3. 太阳下篇《伤寒恒论》
  4. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  5. 太阳斡旋法《伤寒贯珠集》
  6. 太阳穴痛【疾病症状】
  7. 太阳问答一《伤寒寻源》
  8. 太阳穴胀痛【疾病症状】
  9. 太阳问答五《伤寒寻源》
  10. 太阳阳明并病《伤寒六书》
  11. 太阳问答四《伤寒寻源》
  12. 太阳阳明并病《轩岐救正论》
  13. 太阳问答三《伤寒寻源》
  14. 太阳阳明合病《轩岐救正论》
  15. 太阳问答七《伤寒寻源》
  16. 太阳阳明合病歌《伤寒百证歌》
  17. 太阳问答六《伤寒寻源》
  18. 太阳阳明合病葛根汤证《医学衷中参西录》
  19. 太阳问答二《伤寒寻源》
  20. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  21. 太阳温病麻杏甘石汤证《医学衷中参西录》
  22. 太阳阳明合病证《伤寒九十论》
  23. 太阳土《本草纲目》图文版
  24. 太阳阳明证结胸《范中林六经辨证医案》
  25. 太阳土《本草择要纲目》
  26. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  27. 太阳土《本草纲目》完整版
  28. 太阳阳邪停饮《伤寒心法要诀》
  29. 太阳汤【方剂大全】
  30. 太阳阳邪停饮《医宗金鉴》
  1. 太阳虚汗《小儿药证直诀》
  2. 太阳下篇正误《医宗金鉴》
  3. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  4. 太阳下篇存疑《医宗金鉴》
  5. 太阳阳明《伤寒指掌》
  6. 太阳下篇　计一十四方《伤寒恒论》
  7. 太阳阳明并病《轩岐救正论》
  8. 太阳下篇《伤寒恒论》
  9. 太阳阳明并病《伤寒六书》
  10. 太阳问答一《伤寒寻源》
  11. 太阳阳明合病《中医词典》
  12. 太阳问答五《伤寒寻源》
  13. 太阳阳明合病《轩岐救正论》
  14. 太阳问答四《伤寒寻源》
  15. 太阳阳明合病歌《伤寒百证歌》
  16. 太阳问答三《伤寒寻源》
  17. 太阳阳明合病葛根汤证《医学衷中参西录》
  18. 太阳问答七《伤寒寻源》
  19. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  20. 太阳问答六《伤寒寻源》
  21. 太阳阳明合病证《伤寒九十论》
  22. 太阳问答二《伤寒寻源》
  23. 太阳阳明证结胸《范中林六经辨证医案》
  24. 太阳温病麻杏甘石汤证《医学衷中参西录》
  25. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  26. 太阳为开《中医词典》
  27. 太阳阳邪停饮《医宗金鉴》
  28. 太阳土《本草择要纲目》
  29. 太阳阳邪停饮《医学摘粹》
  30. 太阳头痛《中医词典》
  31. 太阳阳邪停饮《伤寒心法要诀》


胃怯汗_《小儿药证直诀》_中医儿科_【岐黄之术】

胃怯汗

胃怯汗

  • 上一页
  • 目录
  • 相关
  • 下一页

上至项，下至脐，此胃虚，当补胃，益黄散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳虚汗
  • 当前页：胃怯汗
  • 下一页：胃啼
<<< 返回本书目录
  1. 胃怯汗《小儿药证直诀》
  2. 胃轻瘫《胃肠动力检查手册》
  3. 胃切除后吸收不良综合征【疾病大全】
  4. 胃轻瘫综合征【疾病大全】
  5. 胃切除后缝线残留《临床激光治疗学》
  6. 胃区包块【疾病症状】
  7. 胃切除后胆汁返流性胃炎【疾病大全】
  8. 胃热《幼幼新书》
  9. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  10. 胃热肠寒《圣济总录》
  11. 胃嵌顿【疾病症状】
  12. 胃热渴《圣济总录》
  13. 胃憩室【疾病大全】
  14. 胃热呕吐证《伤寒九十论》
  15. 胃气虚寒《幼科折衷》
  16. 胃热疼痛【疾病症状】
  17. 胃气虚寒《保婴撮要》
  18. 胃容纳性减弱【疾病症状】
  19. 胃气虚【疾病症状】
  20. 胃容纳性减弱【疾病症状】
  21. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  22. 胃弱不纳食《药症忌宜》
  23. 胃气痛【方剂主治】
  24. 胃上皮化生和幽门螺杆菌超威结构的观察《中国幽门螺杆菌研究》
  25. 胃气痛【中药主治】
  26. 胃神经纤维瘤【疾病大全】
  27. 胃气论《外科证治全书》
  28. 胃十二指肠病变程度与胃氨的关系《中国幽门螺杆菌研究》
  29. 胃气当察《轩岐救正论》
  30. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  1. 胃怯汗《小儿药证直诀》
  2. 胃怯汗《中医词典》
  3. 胃轻瘫《胃肠动力检查手册》
  4. 胃切除后缝线残留《临床激光治疗学》
  5. 胃热《中医词典》
  6. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  7. 胃热《幼幼新书》
  8. 胃气虚寒《幼科折衷》
  9. 胃热《明医指掌》
  10. 胃气虚寒《保婴撮要》
  11. 胃热《明医指掌》
  12. 胃气虚喘《中医词典》
  13. 胃热（胃中热）《中医名词词典》
  14. 胃气虚《中医名词词典》
  15. 胃热不食《疫疹一得》
  16. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  17. 胃热肠寒《圣济总录》
  18. 胃气为本《卫生宝鉴》
  19. 胃热恶阻《中医词典》
  20. 胃气丸《三因极一病证方论》
  21. 胃热喉疳《中医词典》
  22. 胃气丸《三因极一病证方论》
  23. 胃热渴《圣济总录》
  24. 胃气痛不能俯仰《奇效简便良方》
  25. 胃热渴《中医词典》
  26. 胃气痛《中医词典》
  27. 胃热呕吐《中医词典》
  28. 胃气痛《傅青主男科》
  29. 胃热呕吐证《伤寒九十论》
  30. 胃气疼《奇方类编》
  31. 胃热杀谷《中医名词词典》


胃啼_《小儿药证直诀》_中医儿科_【岐黄之术】

胃啼

胃啼

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿筋骨血脉未成，多哭者，至小所有也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃怯汗
  • 当前页：胃啼
  • 下一页：胎肥
<<< 返回本书目录
  1. 胃啼《小儿药证直诀》
  2. 胃痛《普济方·针灸》
  3. 胃损伤【疾病大全】
  4. 胃痛《吴鞠通医案》
  5. 胃酸缺乏【疾病症状】
  6. 胃痛《医法圆通》
  7. 胃酸减少【疾病症状】
  8. 胃痛《医学集成》
  9. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  10. 胃痛《中医内科学》
  11. 胃酸过多【中药主治】
  12. 胃痛【疾病症状】
  13. 胃酸过多【疾病症状】
  14. 胃痛【中药主治】
  15. 胃说《医学实在易》
  16. 胃痛【方剂主治】
  17. 胃食管反流症状【疾病症状】
  18. 胃痛（寒热）《针灸资生经》
  19. 胃食管反流的表现《胃肠动力检查手册》
  20. 胃痛的中医食疗《老年食养食疗》
  21. 胃食管反流病【疾病大全】
  22. 胃痛慎用辛香温燥《三十年临证经验集》
  23. 胃食管反流《胃肠动力检查手册》
  24. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  25. 胃食管反流《胃肠动力检查手册》
  26. 胃土篇《外经微言》
  27. 胃实热方《外台秘要》
  28. 胃脘饱胀【疾病症状】
  29. 胃实热《圣济总录》
  30. 胃脘当心而痛治验《卫生宝鉴》
  1. 胃啼《小儿药证直诀》
  2. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  3. 胃痛《医学集成》
  4. 胃酸返流《默克家庭诊疗手册》
  5. 胃痛《中医名词词典》
  6. 胃说《医学三字经》
  7. 胃痛《医法圆通》
  8. 胃说《医学实在易》
  9. 胃痛《手穴手纹诊治》
  10. 胃舒《手穴手纹诊治》
  11. 胃痛《气功外气疗法》
  12. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  13. 胃痛《普济方·针灸》
  14. 胃食管反流《胃肠动力检查手册》
  15. 胃痛《吴鞠通医案》
  16. 胃食管反流《胃肠动力检查手册》
  17. 胃痛《友渔斋医话》
  18. 胃实续法《医学纲目》
  19. 胃痛《中医内科学》
  20. 胃实泻之《痰火点雪》
  21. 胃痛（寒热）《针灸资生经》
  22. 胃实热方二首《外台秘要》
  23. 胃痛的中医食疗《老年食养食疗》
  24. 胃实热《备急千金要方》
  25. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  26. 胃实热《中医词典》
  27. 胃痛慎用辛香温燥《三十年临证经验集》
  28. 胃实热《圣济总录》
  29. 胃痛胁痛《友渔斋医话》
  30. 胃实秘《中医词典》
  31. 胃土篇《外经微言》


胎肥_《小儿药证直诀》_中医儿科_【岐黄之术】

胎肥

胎肥

  • 上一页
  • 目录
  • 相关
  • 下一页

生下肌肉浓，遍身血色红。盈月以后，渐渐肌瘦，目白睛粉红色，五心热，大便难，时时生涎，浴体法主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃啼
  • 当前页：胎肥
  • 下一页：胎怯
<<< 返回本书目录
  1. 胎肥《小儿药证直诀》
  2. 胎肥证-幼幼汇集（上）《古今医统大全》
  3. 胎肥《冯氏锦囊秘录》
  4. 胎粪污染【疾病症状】
  5. 胎发《本草新编》
  6. 胎粪吸入综合征【疾病大全】
  7. 胎儿乙醇综合征【疾病大全】
  8. 胎粪性便秘【疾病大全】
  9. 胎儿血液循环和出生后血液循环的变化《组织学与胚胎学》
  10. 胎风《保婴撮要》
  11. 胎儿心动过缓【疾病症状】
  12. 胎风《冯氏锦囊秘录》
  13. 胎儿水肿【疾病症状】
  14. 胎风《医宗金鉴》
  15. 胎儿生长受限【疾病大全】
  16. 胎风《幼幼新书》
  17. 胎儿生长发育迟缓【疾病症状】
  18. 胎风、胎赤、胎瘤《外科大成》
  19. 胎儿期保健《中医儿科学》
  20. 胎风遍身软第二十四问《婴童百问》
  21. 胎儿酒精综合征【疾病症状】
  22. 胎风赤烂《银海精微》
  23. 胎儿酒精影响【疾病症状】
  24. 胎风赤烂歌《眼科心法要诀》
  25. 胎儿窘迫【疾病大全】
  26. 胎风赤烂歌《医宗金鉴》
  27. 胎儿窘迫【疾病症状】
  28. 胎风赤烂外障《秘传眼科龙木论》
  29. 胎儿宫内窒息【疾病症状】
  30. 胎妇转胞病论《格致余论》
  1. 胎肥《小儿药证直诀》
  2. 胎肥《寿世保元》
  3. 胎肥《慈幼新书》
  4. 胎肥《医述》
  5. 胎肥胎怯《证治准绳·幼科》
  6. 胎肥《冯氏锦囊秘录》
  7. 胎肥胎瘦《明医指掌》
  8. 胎肥《中医词典》
  9. 胎肥证（幼幼汇集 上）《古今医统大全》
  10. 胎肥《中医名词词典》
  11. 胎粪吸入综合征《默克家庭诊疗手册》
  12. 胎发《本草新编》
  13. 胎风《中医名词词典》
  14. 胎儿血液循环途径《组织学与胚胎学》
  15. 胎风《中医词典》
  16. 胎儿血型的预测《临床基础检验学》
  17. 胎风《医宗金鉴》
  18. 胎儿期保健《中医儿科学》
  19. 胎风《冯氏锦囊秘录》
  20. 胎儿期《中医儿科学》
  21. 胎风《幼幼新书》
  22. 胎儿酒精综合征《默克家庭诊疗手册》
  23. 胎风《证治准绳·幼科》
  24. 胎儿窘迫《急诊医学》
  25. 胎风《保婴撮要》
  26. 胎儿监护《默克家庭诊疗手册》
  27. 胎风《外科心法要诀》
  28. 胎儿畸形《妇产科学》
  29. 胎风《外科大成》
  30. 胎儿宫内窘迫《妇产科学》
  31. 胎风遍身软第二十四问《婴童百问》


胎怯_《小儿药证直诀》_中医儿科_【岐黄之术】

胎怯

胎怯

  • 上一页
  • 目录
  • 相关
  • 下一页

生下面色无精光，肌肉薄，大便白水，身无血色，时时哽气多哕，目无精彩，当浴体法主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎肥
  • 当前页：胎怯
  • 下一页：胎热
<<< 返回本书目录
  1. 胎怯《中医儿科学》
  2. 胎怯证-幼幼汇集（上）《古今医统大全》
  3. 胎怯《小儿药证直诀》
  4. 胎热《保幼新编》
  5. 胎怯《冯氏锦囊秘录》
  6. 胎热《冯氏锦囊秘录》
  7. 胎前总论《胎产秘书》
  8. 胎热《活幼心书》
  9. 胎前总括《医宗金鉴》
  10. 胎热《小儿药证直诀》
  11. 胎前总括《妇科心法要诀》
  12. 胎热《幼幼新书》
  13. 胎前诸症论《济生集》
  14. 胎热门《幼科切要》
  15. 胎前诸症《张氏妇科》
  16. 胎热胎寒《卫生易简方》
  17. 胎前诸症《笔花医镜》
  18. 胎热预治方《保幼新编》
  19. 胎前诸证《卫生易简方》
  20. 胎热证-幼幼汇集（上）《古今医统大全》
  21. 胎前中风《女科秘要》
  22. 胎妊解《四圣心源》
  23. 胎前症《医学纲目》
  24. 胎杀避忌产前将护法《妇人大全良方》
  25. 胎前证下《女科经纶》
  26. 胎杀方位（孕妇宜避）《胎产心法》
  27. 胎前证上《女科经纶》
  28. 胎疝《儿科萃精》
  29. 胎前怔忡《女科秘要》
  30. 胎疝《医宗金鉴》
  1. 胎怯《小儿药证直诀》
  2. 胎怯《中医儿科学》
  3. 胎怯《慈幼新书》
  4. 胎怯《寿世保元》
  5. 胎怯证（幼幼汇集 上）《古今医统大全》
  6. 胎怯《医述》
  7. 胎青《竹林女科证治》
  8. 胎怯《冯氏锦囊秘录》
  9. 胎热《中医名词词典》
  10. 胎前总论《胎产秘书》
  11. 胎热《中医词典》
  12. 胎前总括《妇科心法要诀》
  13. 胎热《冯氏锦囊秘录》
  14. 胎前总括《医宗金鉴》
  15. 胎热《幼幼新书》
  16. 胎前诸症论《济生集》
  17. 胎热《医述》
  18. 胎前诸症《笔花医镜》
  19. 胎热《证治准绳·幼科》
  20. 胎前诸症《张氏妇科》
  21. 胎热《寿世保元》
  22. 胎前诸症《中医词典》
  23. 胎热《明医指掌》
  24. 胎前诸证《卫生易简方》
  25. 胎热《明医指掌》
  26. 胎前中风《女科秘要》
  27. 胎热《竹林女科证治》
  28. 胎前中风《宁坤秘籍》
  29. 胎热《活幼心书》
  30. 胎前症《医学纲目》
  31. 胎热《活幼心书》


胎热_《小儿药证直诀》_中医儿科_【岐黄之术】

胎热

胎热

  • 上一页
  • 目录
  • 相关
  • 下一页

生下有血气，时叫哭，身壮热如淡茶色，目赤，小便赤黄，粪稠，急食乳，浴体法主之。更别父母肥瘦，肥不可生瘦，瘦不可生肥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎怯
  • 当前页：胎热
  • 下一页：急欲乳不能食
<<< 返回本书目录
  1. 胎热《幼幼新书》
  2. 胎热门《幼科切要》
  3. 胎热《小儿药证直诀》
  4. 胎热胎寒《卫生易简方》
  5. 胎热《活幼心书》
  6. 胎热预治方《保幼新编》
  7. 胎热《冯氏锦囊秘录》
  8. 胎热证-幼幼汇集（上）《古今医统大全》
  9. 胎热《保幼新编》
  10. 胎妊解《四圣心源》
  11. 胎怯证-幼幼汇集（上）《古今医统大全》
  12. 胎杀避忌产前将护法《妇人大全良方》
  13. 胎怯《中医儿科学》
  14. 胎杀方位（孕妇宜避）《胎产心法》
  15. 胎怯《小儿药证直诀》
  16. 胎疝《儿科萃精》
  17. 胎怯《冯氏锦囊秘录》
  18. 胎疝《医宗金鉴》
  19. 胎前总论《胎产秘书》
  20. 胎上逼《女科指掌》
  21. 胎前总括《医宗金鉴》
  22. 胎上逼心《女科证治准绳》
  23. 胎前总括《妇科心法要诀》
  24. 胎上逼心《证治准绳·女科》
  25. 胎前诸症论《济生集》
  26. 胎生铁角蕨【中药大全】
  27. 胎前诸症《张氏妇科》
  28. 胎势异常【疾病症状】
  29. 胎前诸症《笔花医镜》
  30. 胎数伤及不长方《外台秘要》
  1. 胎热《小儿药证直诀》
  2. 胎热《活幼心书》
  3. 胎热《慈幼新书》
  4. 胎热《活幼心书》
  5. 胎热《保幼新编》
  6. 胎热《竹林女科证治》
  7. 胎热不安《中医词典》
  8. 胎热《明医指掌》
  9. 胎热不安《竹林女科证治》
  10. 胎热《明医指掌》
  11. 胎热丹毒《中医词典》
  12. 胎热《寿世保元》
  13. 胎热伏心啼《中医词典》
  14. 胎热《证治准绳·幼科》
  15. 胎热门《幼科切要》
  16. 胎热《医述》
  17. 胎热胎寒《卫生易简方》
  18. 胎热《幼幼新书》
  19. 胎热预治方《保幼新编》
  20. 胎热《冯氏锦囊秘录》
  21. 胎热证（幼幼汇集 上）《古今医统大全》
  22. 胎热《中医词典》
  23. 胎妊《医学摘粹》
  24. 胎热《中医名词词典》
  25. 胎妊《医学摘粹》
  26. 胎青《竹林女科证治》
  27. 胎妊解《四圣心源》
  28. 胎怯证（幼幼汇集 上）《古今医统大全》
  29. 胎弱《中医词典》
  30. 胎怯《慈幼新书》
  31. 胎杀避忌产前将护法《妇人大全良方》


急欲乳不能食_《小儿药证直诀》_中医儿科_【岐黄之术】

急欲乳不能食

急欲乳不能食

  • 上一页
  • 目录
  • 相关
  • 下一页

因客风热入儿脐，流入心脾经，即舌浓唇燥，口不能乘乳，当凉心脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎热
  • 当前页：急欲乳不能食
  • 下一页：龟背龟胸
<<< 返回本书目录
  1. 急欲乳不能食《小儿药证直诀》
  2. 急诊的输血问题《急诊医学》
  3. 急欲乳《张氏医通》
  4. 急诊心律失常的诊治《急诊医学》
  5. 急性左侧心力衰竭【疾病大全】
  6. 急诊医学概论《急诊医学》
  7. 急性纵隔炎【疾病大全】
  8. 急证急攻《温疫论》
  9. 急性子洗剂【方剂大全】
  10. 急症之疗治《儿科要略》
  11. 急性子宫内膜炎【疾病大全】
  12. 急支糖浆【方剂大全】
  13. 急性子【中药大全】
  14. 急治法《石室秘录》
  15. 急性中耳炎《百病自测》
  16. 急治门《奇方类编》
  17. 急性中毒性脑炎【疾病大全】
  18. 急治木通汤【方剂大全】
  19. 急性中毒的急救原则与技术《现代院外急救手册》
  20. 疾病（上）《类经》
  21. 急性中毒病历《病历书写规范》
  22. 疾病（下）《类经》
  23. 急性中毒《急诊医学》
  24. 疾病的传变《中医基础理论》
  25. 急性脂肪皮肤硬化症【疾病大全】
  26. 疾病的地区、时间、人群分布的综合观察《预防医学》
  27. 急性支气管炎《家庭医学百科-医疗康复篇》
  28. 疾病的地区、时间、人群分布的综合描述《流行病学》
  29. 急性早幼粒细胞白血病【疾病大全】
  30. 疾病的地区分布《流行病学》
  1. 急欲乳不能食《小儿药证直诀》
  2. 急欲乳《张氏医通》
  3. 急躁《医林改错》
  4. 急性作用《预防医学》
  5. 急则治标《中医词典》
  6. 急性左心衰竭《急诊医学》
  7. 急则治标，缓则治本《中医名词词典》
  8. 急性子《本草便读》
  9. 急者缓之《中医名词词典》
  10. 急性子《得配本草》
  11. 急者缓之《中医词典》
  12. 急性中耳炎《百病自测》
  13. 急诊《家庭医学百科-家庭护理篇》
  14. 急性中毒的诊疗原则《急诊医学》
  15. 急诊处理《急诊医学》
  16. 急性中毒的急救原则与技术《现代院外急救手册》
  17. 急诊的输血问题《急诊医学》
  18. 急性中毒病历《病历书写规范》
  19. 急诊时需输血治疗的几种主要病症《急诊医学》
  20. 急性中毒《急诊医学》
  21. 急诊手术前的准备《外科学总论》
  22. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  23. 急诊心律失常的诊治《急诊医学》
  24. 急性支气管炎《家庭医学百科-医疗康复篇》
  25. 急诊医疗体系的基本组织形式和要素《急诊医学》
  26. 急性再生障碍性贫血（急性再障）《急诊医学》
  27. 急诊医学是一门新学科《急诊医学》
  28. 急性右心衰竭《急诊医学》
  29. 急诊诊断心律失常的原则《急诊医学》
  30. 急性右心衰竭《急诊医学》
  31. 急证急攻《温疫论》


龟背龟胸_《小儿药证直诀》_中医儿科_【岐黄之术】

龟背龟胸

龟背龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

肺热胀满，攻于胸膈，即成龟胸。又乳母多食五辛亦成。儿生下客风入脊，逐于骨髓。

即成

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急欲乳不能食
  • 当前页：龟背龟胸
  • 下一页：肿病
<<< 返回本书目录
  1. 龟背龟胸《小儿药证直诀》
  2. 龟背论《小儿卫生总微论方》
  3. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  4. 龟背论《婴童类萃》
  5. 龟背《证治准绳·幼科》
  6. 龟背庀《马培之医案》
  7. 龟背《幼幼新书》
  8. 龟背散【方剂大全】
  9. 龟背《幼科铁镜》
  10. 龟背丸《外科传薪集》
  11. 龟背《医宗金鉴》
  12. 龟背丸【方剂大全】
  13. 龟背《儿科萃精》
  14. 龟背症《医门补要》
  15. 龟背《慈幼新书》
  16. 龟背症治法《医门补要》
  17. 龟背《保幼新编》
  18. 龟鳖地黄汤【方剂大全】
  19. 龟版丸【方剂大全】
  20. 龟鳖行气法《养生导引法》
  21. 龟版散【方剂大全】
  22. 龟病《孙真人海上方》
  23. 龟版胶（图）【中药大全】
  24. 龟樗丸【方剂大全】
  25. 龟版胶【方剂大全】
  26. 龟胆汁（图）【中药大全】
  27. 龟版（图）【中药大全】
  28. 龟分枝杆菌感染【疾病大全】
  29. 龟板、鹿茸《侣山堂类辩》
  30. 龟甲《本草乘雅半偈》
  1. 龟背龟胸《小儿药证直诀》
  2. 龟背龟胸《医述》
  3. 龟背论《小儿卫生总微论方》
  4. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  5. 龟背论《婴童类萃》
  6. 龟背《保幼新编》
  7. 龟背庀《马培之医案》
  8. 龟背《慈幼新书》
  9. 龟背诗（五言）《万氏秘传片玉心书》
  10. 龟背《幼科铁镜》
  11. 龟背痰《中医名词词典》
  12. 龟背《幼科心法要诀》
  13. 龟背痰《中医词典》
  14. 龟背《儿科萃精》
  15. 龟背驼《中医词典》
  16. 龟背《竹林女科证治》
  17. 龟背丸《外科传薪集》
  18. 龟背《急救广生集》
  19. 龟背症《医门补要》
  20. 龟背《寿世保元》
  21. 龟背症治法《医门补要》
  22. 龟背《证治准绳·幼科》
  23. 龟鳖行气法《养生导引法》
  24. 龟背《幼幼新书》
  25. 龟鳖症《奇效简便良方》
  26. 龟背《医宗金鉴》
  27. 龟病《孙真人海上方》
  28. 龟背《医学纲目》
  29. 龟鹤二仙茶《茶饮保健》
  30. 龟背《中医词典》
  31. 龟甲《神农本草经》


肿病_《小儿药证直诀》_中医儿科_【岐黄之术】

肿病

肿病

  • 上一页
  • 目录
  • 相关
  • 下一页

肾热传于膀胱，膀胱热盛，逆于脾胃，脾胃虚而不能制肾，水反克土，脾随水行，脾主四肢，肺为心克，故喘。或问曰∶心刑肺，肺本见虚，今何喘实？曰∶此有二，一者肺大喘，此五脏逆；二者肾水气上行，傍浸于肺，故令大喘。此皆难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背龟胸
  • 当前页：肿病
  • 下一页：五脏相胜轻重
<<< 返回本书目录
  1. 肿病《小儿药证直诀》
  2. 肿病论《小儿卫生总微论方》
  3. 肿柄菊叶【中药大全】
  4. 肿病证治《育婴家秘》
  5. 肿，胀《止园医话》
  6. 肿病诸候（凡一十七论）《诸病源候论》
  7. 肿《周慎斋遗书》
  8. 肿喘《古今医案按》
  9. 肿《时方妙用》
  10. 肿毒《丹溪治法心要》
  11. 肿《秘传证治要诀及类方》
  12. 肿毒《急救广生集》
  13. 肿《冷庐医话》
  14. 肿毒《经验丹方汇编》
  15. 螽《本草纲目》完整版
  16. 肿毒【中药主治】
  17. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  18. 肿毒【方剂主治】
  19. 钟序《笔花医镜》
  20. 肿毒夹痧辨《痧胀玉衡》
  21. 钟乳泽兰圆【方剂大全】
  22. 肿毒门《幼科推拿秘书》
  23. 钟乳丸【方剂大全】
  24. 肿节风【中药大全】
  25. 钟乳石（图）【中药大全】
  26. 肿节风片【方剂大全】
  27. 钟乳健脾圆【方剂大全】
  28. 肿块门主论《疡医大全》
  29. 钟乳粉《扁鹊心书》
  30. 肿瘤《病理学》
  1. 肿病《小儿药证直诀》
  2. 肿病《幼科发挥》
  3. 肿病论《小儿卫生总微论方》
  4. 肿，胀《止园医话》
  5. 肿病证治《育婴家秘》
  6. 肿《时方妙用》
  7. 肿喘《古今医案按》
  8. 肿《秘传证治要诀及类方》
  9. 肿毒《急救广生集》
  10. 肿《友渔斋医话》
  11. 肿毒《丹溪治法心要》
  12. 肿《冷庐医话》
  13. 肿毒《经验丹方汇编》
  14. 肿《周慎斋遗书》
  15. 肿毒夹痧辨《痧胀玉衡》
  16. 肿《医学心悟》
  17. 肿毒门《幼科推拿秘书》
  18. 螽蚯蚓《证类本草》
  19. 肿核候《诸病源候论》
  20. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  21. 肿块《泌尿外科学》
  22. 钟序《笔花医镜》
  23. 肿块门主方《疡医大全》
  24. 钟乳泽兰丸《太平惠民和剂局方》
  25. 肿块门主论《疡医大全》
  26. 钟乳泽兰丸《备急千金要方》
  27. 肿溃后候《诸病源候论》
  28. 钟乳汤《备急千金要方》
  29. 肿烂喉风《中医词典》
  30. 钟乳石散《重订囊秘喉书》
  31. 肿烂喉风《喉科指掌》


五脏相胜轻重_《小儿药证直诀》_中医儿科_【岐黄之术】

五脏相胜轻重

五脏相胜轻重

  • 上一页
  • 目录
  • 相关
  • 下一页

肝脏病见秋，木旺肝强胜肺也，宜补肺泻肝。轻者肝病退，重者唇白而死。

肺病见春，金旺肺胜肝，当泻肺。轻者肺病退，重者目淡青，必发惊。更有赤者，当搐，为肝怯，当目淡青色也。

心病见冬，火旺心强胜肾，当补肾治心。轻者病退，重者下窜不语，肾虚怯也。

肾病见夏，水胜火，肾胜心也，当治肾。轻者病退，重者悸动当搐也。

脾病见四旁，皆仿此治之。顺者易治，逆者难治。脾怯当面赤黄，五脏相反，随证治之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿病
  • 当前页：五脏相胜轻重
  • 下一页：杂病证
<<< 返回本书目录
  1. 五脏相胜轻重《小儿药证直诀》
  2. 五脏相胜之邪论《幼科折衷》
  3. 五脏相胜《证治准绳·幼科》
  4. 五脏泻方《辅行诀脏腑用药法要》
  5. 五脏五主论《内经博议》
  6. 五脏形证虚实相乘《医学入门》
  7. 五脏五邪相乘《医经国小》
  8. 五脏虚实(五)《丹溪手镜》
  9. 五脏五味补泻《痰火点雪》
  10. 五脏虚实病刺《类经》
  11. 五脏五味补泻《本草纲目》完整版
  12. 五脏虚实补泻之法《幼科发挥》
  13. 五脏五色死生《类经》
  14. 五脏虚实寒热《张氏医通》
  15. 五脏五六腑六释义《子午流注说难》
  16. 五脏虚实所主论《幼科折衷》
  17. 五脏五六腑六《类经》
  18. 五脏虚实外候《察病指南》
  19. 五脏痿《黄帝内经太素》
  20. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  21. 五脏外症《万氏秘传片玉心书》
  22. 五脏要论《银海精微》
  23. 五脏外症《万氏秘传片玉心书》
  24. 五脏异藏虚实异病《类经》
  25. 五脏胎毒所发《疡医大全》
  26. 五脏俞穴《针灸聚英》
  27. 五脏胎毒所发《冯氏锦囊秘录》
  28. 五脏真脉《诊家正眼》
  29. 五脏所主论《仁斋直指方论（附补遗）》
  30. 五脏证《景岳全书》
  1. 五脏相胜轻重《小儿药证直诀》
  2. 五脏相胜《证治准绳·幼科》
  3. 五脏相胜之邪论《幼科折衷》
  4. 五脏相关《中医词典》
  5. 五脏形证虚实相乘《医学入门》
  6. 五脏痫《幼科释谜》
  7. 五脏虚实《丹溪手镜》
  8. 五脏痫《证治准绳·幼科》
  9. 五脏虚实病刺《类经》
  10. 五脏痫《中医词典》
  11. 五脏虚实补泻之法《幼科发挥》
  12. 五脏五主论《内经博议》
  13. 五脏虚实寒热《张氏医通》
  14. 五脏五邪相乘《医经国小》
  15. 五脏虚实寒热《专治麻痧初编》
  16. 五脏五味补泻《痰火点雪》
  17. 五脏虚实所主论《幼科折衷》
  18. 五脏五色死生《类经》
  19. 五脏虚实外候《察病指南》
  20. 五脏五六腑六释义《子午流注说难》
  21. 五脏虚实主病（幼幼汇集 上）《古今医统大全》
  22. 五脏五六腑六《类经》
  23. 五脏要论《银海精微》
  24. 五脏痿《黄帝内经太素》
  25. 五脏移寒《灵素节注类编》
  26. 五脏外症《万氏秘传片玉心书》
  27. 五脏移热《灵素节注类编》
  28. 五脏外症《万氏秘传片玉心书》
  29. 五脏遗精《中医词典》
  30. 五脏外形《医述》
  31. 五脏异藏虚实异病《类经》


杂病证_《小儿药证直诀》_中医儿科_【岐黄之术】

杂病证

杂病证

  • 上一页
  • 目录
  • 相关
  • 下一页

目赤兼青者，欲发搐。

目直而青，身反折强直者，生惊。

切牙甚者，发惊。

口中吐沫水者，后必虫痛。

昏睡善嚏悸者，将发疮疹。

吐泻昏睡露睛者，胃虚热。

吐泻昏睡不露睛者，胃实热。

吐泻乳不化，伤食也。下之。

吐沫及痰或白、绿水，皆胃虚冷。

吐稠涎及血，皆肺热，久则虚。

泻黄、红、赤、黑皆热，赤亦毒。

泻青白，谷不化，胃冷。

身热不饮水者，热在外；身热饮水者，热在内。

口噤不止则失音。迟声亦同。

长大不行，行则脚细。

齿久不生，生则不固。

发久不生，生则不黑。

血虚怯为冷所乘，则唇青。

尿深黄色，久则尿血。

小便不通，久则胀满，当利小便。

洗浴拭脐不干，风入作疮，令儿撮口，甚者，是脾虚。

吐涎痰热者，下之；吐涎痰冷者，温之。

先发脓 ，后发斑子者，逆。

先发脓 ，后发疹子者，顺。

先发水 ，后发疹子者，逆。

先发脓 ，后发水 多者，顺；少者，逆。

先水 ，后斑子多者，逆；少者，顺。

先疹子，后斑子者，顺。

凡疮疹只出一般者，善。

胎实面红，目黑睛多者，多喜笑。

胎怯面黄，目黑睛少，白睛多者，多哭。

凡病先虚，或下之，合下者先实其母，然后下之。假令肺虚而痰实，此可下。先当益脾，后方泻肺也。

大喜后食乳食，多成惊痫。

大哭后食乳食，多成吐泻。

心痛吐水者，虫痛。

心痛不吐水者，冷心痛。

吐水不心痛者，胃冷。

病重，面有五色不常；不泽者，死。

呵欠面赤者，风热。

呵欠面青者，惊风。

呵欠面黄者，脾虚惊。

呵欠多睡者，内热。

呵欠气热者，伤风。

热证疏利或解化后，无虚证，勿温补，热必随生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏相胜轻重
  • 当前页：杂病证
  • 下一页：不治证
<<< 返回本书目录
  1. 杂病证《小儿药证直诀》
  2. 杂病证候歌《婴童类萃》
  3. 杂病用药赋（一）《医学入门》
  4. 杂病治法折衷说《研经言》
  5. 杂病用药赋（四）《医学入门》
  6. 杂病诸病方法（前引）《伤寒六书》
  7. 杂病用药赋（十一）《医学入门》
  8. 杂病总论《银海指南》
  9. 杂病用药赋（十五）《医学入门》
  10. 杂补《备急千金要方》
  11. 杂病用药赋（十四）《医学入门》
  12. 杂疮部《外科启玄》
  13. 杂病用药赋（十三）《医学入门》
  14. 杂刺《黄帝内经太素》
  15. 杂病用药赋（十六）《医学入门》
  16. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  17. 杂病用药赋（十二）《医学入门》
  18. 杂毒病诸候（凡十四论）《诸病源候论》
  19. 杂病用药赋（十）《医学入门》
  20. 杂饵钟乳酒法《外台秘要》
  21. 杂病用药赋（三）《医学入门》
  22. 杂饵钟乳丸散补益法《外台秘要》
  23. 杂病用药赋（七）《医学入门》
  24. 杂法《千金翼方》
  25. 杂病用药赋（六）《医学入门》
  26. 杂法门《串雅内外编》
  27. 杂病用药赋（九）《医学入门》
  28. 杂方《丹溪治法心要》
  29. 杂病用药赋（二）《医学入门》
  30. 杂方《傅青主男科》
  1. 杂病证《小儿药证直诀》
  2. 杂病用药赋（一）《医学入门》
  3. 杂病证候歌《婴童类萃》
  4. 杂病用药赋（四）《医学入门》
  5. 杂病治法折衷说《研经言》
  6. 杂病用药赋（十一）《医学入门》
  7. 杂病总论《银海指南》
  8. 杂病用药赋（十五）《医学入门》
  9. 杂补《备急千金要方》
  10. 杂病用药赋（十四）《医学入门》
  11. 杂疮《医学纲目》
  12. 杂病用药赋（十三）《医学入门》
  13. 杂疮部《外科启玄》
  14. 杂病用药赋（十六）《医学入门》
  15. 杂刺《黄帝内经太素》
  16. 杂病用药赋（十二）《医学入门》
  17. 杂丹疹毒肿及诸色杂疮方五首《外台秘要》
  18. 杂病用药赋（十）《医学入门》
  19. 杂饵钟乳酒法二首《外台秘要》
  20. 杂病用药赋（三）《医学入门》
  21. 杂饵钟乳丸散补益法二首《外台秘要》
  22. 杂病用药赋（七）《医学入门》
  23. 杂法《千金翼方》
  24. 杂病用药赋（六）《医学入门》
  25. 杂方《景岳全书》
  26. 杂病用药赋（九）《医学入门》
  27. 杂方《证治准绳·幼科》
  28. 杂病用药赋（二）《医学入门》
  29. 杂方《证治准绳·幼科》
  30. 杂病用药赋（八）《医学入门》
  31. 杂方《证治准绳·幼科》


不治证_《小儿药证直诀》_中医儿科_【岐黄之术】

不治证

不治证

  • 上一页
  • 目录
  • 相关
  • 下一页

目赤脉贯瞳仁。

囟肿及陷。

鼻干黑。

鱼口气急。

吐虫不定。

泻不定精神好。

大渴不止，止之又渴。

吹鼻不喷。

病重口干不睡。

时气唇上青黑点。

颊深赤如涂胭脂。

鼻开张。

喘急不定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病证
  • 当前页：不治证
  • 下一页：卷中　记尝所治病二十三证
<<< 返回本书目录
  1. 不治证《小儿药证直诀》
  2. 不治症《瘴疟指南》
  3. 不治已病治未病论《古今医统大全》
  4. 不自主运动【疾病症状】
  5. 不治已病治未病《类经》
  6. 不自主运动involuntary movement《神经精神疾病诊断学》
  7. 不治已病治未病《丹溪心法》
  8. 不醉丹【方剂大全】
  9. 不治五症《保婴撮要》
  10. 不醉方【方剂大全】
  11. 不执方说《医旨绪余》
  12. 布《本草纲目》完整版
  13. 不知人事【方剂主治】
  14. 布袋丸【方剂大全】
  15. 不知《易》者不足以言太医论《医旨绪余》
  16. 布膏药【方剂大全】
  17. 不真实感【疾病症状】
  18. 布狗尾【中药大全】
  19. 不再散【方剂大全】
  20. 布海丸【方剂大全】
  21. 不孕症【方剂大全】
  22. 布荆【中药大全】
  23. 不孕症【疾病大全】
  24. 布精起痿汤【方剂大全】
  25. 不孕症《自我调养巧治病》
  26. 布卡综合症【疾病大全】
  27. 不孕症《中医妇科学》
  28. 布朗耳蕨【中药大全】
  29. 不孕症《女科宝鉴》
  30. 布鲁菌病【疾病大全】
  1. 不治证《小儿药证直诀》
  2. 不治证《证治准绳·幼科》
  3. 不治症《瘴疟指南》
  4. 不治证《证治准绳·幼科》
  5. 不治之症《默克家庭诊疗手册》
  6. 不治证《古今医统大全》
  7. 不子《中医词典》
  8. 不治已病治未病论《古今医统大全》
  9. 不自主运动《神经精神疾病诊断学》
  10. 不治已病治未病《丹溪心法》
  11. 不足补之《痰火点雪》
  12. 不治已病治未病《类经》
  13. 布谷脚、脑、骨《证类本草》
  14. 不治五症《保婴撮要》
  15. 布谷鸟《医学入门》
  16. 不止麒麟散《仙传外科集验方》
  17. 布巾兜提法《中医词典》
  18. 不执方说《医旨绪余》
  19. 布里草《证类本草》
  20. 不知《易》者不足以言太医论《医旨绪余》
  21. 布鲁氏菌病《传染病》
  22. 不粘膝《中医词典》
  23. 布洛芬《药理学》
  24. 不孕症《妇产科学》
  25. 布气《中医词典》
  26. 不孕症《中医妇科学》
  27. 布氏杆菌《医学微生物学》
  28. 不孕症《自我调养巧治病》
  29. 布氏杆菌病《默克家庭诊疗手册》
  30. 不孕症《家庭医学百科-医疗康复篇》
  31. 布氏杆菌凝集试验《常用化验值及意义》


记尝所治病二十三证_《小儿药证直诀》_中医儿科_【岐黄之术】

卷中　记尝所治病二十三证

卷中　记尝所治病二十三证

  • 上一页
  • 目录
  • 相关
  • 下一页

李寺丞子，三岁，病搐，自卯至巳。数医不治，后召钱氏视之。搐目右视，大叫哭。李曰∶，发搐时无声，右视有声；女发时，右视无声，左视有声。所以然者，左肝右肺，肝木肺金，男目右视，肺胜肝也；金来刑木，二脏相战，故有声也。治之，泻其强而补其弱。心实者，亦当泻之，肺虚不可泻。肺虚之候，闷乱哽气，长出气，此病男反女，故男易治于女也。

假令女发搐目左视，肺之胜肝，又病在秋，即肺兼旺位，肝不能任，故哭叫。当大泻其肺，然后治心续肝。所以俱言目反直视，乃肝主目也。凡搐者，风热相搏于内，风属肝，故引见之于目也。钱用泻肺汤泻之，二日不闷乱，当知肺病退。后下地黄丸补肾，三服后，用泻青丸、凉惊丸各二服。凡用泻心肝药，五日方愈，不妄治也。又言∶肺虚不可泻者何也？曰∶设令男目右视，木反克金，肝旺胜肺，而但泻肝，若更病在春夏，金气极虚，故当补其肺，慎勿泻也。

■

广亲宅七太尉，方七岁，潮热数日欲愈。钱谓其父二大王曰∶七使潮热方安，八使预防惊搐急搐。召钱治之，三日而愈。盖预见目直视而腮赤，必肝心俱热，更坐石机子，乃欲冷，此热甚也。肌肤素肥盛，脉又急促，故必惊搐。所言语时者，自寅至午，皆心肝所用事时。治之，泻心肝补肾，自安矣。

■

李司户孙病，生百日，发搐三五次。请众医治，作天钓或作胎惊痫，皆无应者。后钱用大青膏如小豆许，作一服发之。复与涂囟法封之，及浴法，三日而愈。何以然？婴儿初生，肌骨嫩怯，被风伤之，子不能任，故发搐。频发者，轻也。何者？客风在内，每遇不任即搐。搐稀者，是五内发病，不可救也。搐频者。宜散风冷，故用大青膏。不可多服，盖儿至小，易虚易实，多即生热，止一服而已，更当封浴，无■

东都王氏子，吐泻，诸医药下之，至虚，变慢惊。其候，睡露睛，手足螈 而身冷。钱曰∶医留八正散等，数服不利而身复冷。令钱氏利小便。钱曰∶不当利小便，利之必身冷。王曰∶已身冷矣，因抱出。钱曰∶不能食而胃中虚，若利大小便即死。久即脾胃俱虚，当身冷而闭目，幸胎气实而难衰也。钱用益黄散、使君子丸，四服，令微饮食。至日午果能饮食。所以然者，谓利大小便，脾胃虚寒，当补脾，不可别攻也。后又不语，诸医作失音治之。钱曰∶既失音，开目而能饮食。又牙不紧，而口不紧也，诸医不能晓。钱以地黄丸补肾。所以然者，用清药利小便，致脾肾俱虚，今脾已实，肾虚，故补肾必安。治之半月而能言，一月而痊也。

■

东都药铺杜氏，有子五岁，自十一月病嗽，至三月末止。始得嗽而吐痰，乃外风寒蓄入肺丸、半夏丸、褊银丸诸法下之，其肺即虚而嗽甚。至春三月间尚未愈，召钱氏视之。其候面也。春三月者，肝之位也，肺衰之时也。嗽者，肺之病。肺之病，自十一月至三月，久即虚痿。又曾下之，脾肺子母也，复为肝所胜，此为逆也，故嗽而喘促，哽气，长出气也。钱急与泻青丸，泻后与阿胶散实肺。次日面青而不光，钱又补肺，而嗽如前，钱又泻肝，泻肝未已，又加肺虚，唇白如练。钱曰∶此病必死，不可治也。何者？肝大旺而肺虚热，肺病不得其时而肝胜之。今三泻肝而肝病不退，三补肺而肺证犹虚，此不久生，故言死也。此证病于秋者，十救三四；春夏者，十难救一。果大喘而死。

■

京东转运使李公，有孙八岁，病嗽而胸满短气。医者言肺经有热，用竹叶汤、牛黄膏各二曰∶医已用竹叶汤、牛黄膏。钱曰∶何治也？医曰∶退热、退涎。钱曰∶何热所作？曰∶肺经热而生嗽，嗽久不除生涎。钱曰∶本虚而风寒所作，何热也？若作肺热，何不治其肺而反调心？盖竹叶汤、牛黄膏，治心药也。医有惭色。

■

东都张氏孙，九岁，病肺热。他医以犀、珠、龙、麝、生牛黄治之，一月不愈。其证∶嗽喘他医用凉药攻之，一月尚无效。钱曰∶凉药久则寒不能食。小儿虚不能食，当补脾，候饮食如故，即泻肺经，病必愈矣。服补脾药二日，其子欲饮食。钱以泻白散泻其肺，遂愈。张曰∶何以不虚？钱曰∶先实其脾，然后泻其肺，故不虚也。

■

睦亲宫十太尉，病疮疹，众医治之。王曰∶疹未出。属何脏腑？一医言谓大热，一医言伤寒脏也？医曰∶在脾胃。钱曰，既在脾胃，何以惊悸？医无对。钱曰∶夫胎在腹中，月至六七则已成形，食母秽液，入儿五脏。食至十月，满胃脘中，至生之时，口有不洁。产母以手拭净，则无疾病。俗以黄连汁压之，云下脐粪及涎秽也。此亦母之不洁，余气入儿脏中，本先因微寒入而成。疮疹未出。五脏皆见病症，内一脏受秽乍热，手足冷痹，面腮燥赤，咳嗽时嚏，此五脏证俱也。呵欠顿闷，肝也；时发惊悸，心也；乍凉乍热，手足冷，脾也；面目腮颊赤，嗽嚏，肺也。惟肾无候，以在腑下，不能食秽故也。凡疮疹乃五脏毒，若出归一证，则肝水 、肝脓 、心斑、脾疹，惟肾不食毒秽而无诸证。疮黑者属肾，由不慎风冷而不饱，内虚也。又用抱龙丸数服愈。其别无他候，故未发出，则见五脏证，已出则归一脏也。

■

四大王宫五太尉，因坠秋千发惊搐，医以发热药，治之不愈。钱氏曰∶本急惊，后生大热，当先退其热。以大黄丸、玉露散、惺惺丸，加以牛黄、龙、麝解之。不愈。至三日，肌肤上热。钱曰∶更二日不愈，必发斑疮。盖热不能出也。他医初用药发散，发散入表，表热即斑生。本初惊时，当用利惊药下之，今发散乃逆也。后二日，果斑出。以必胜膏治之，七日睦亲宅一大王，病疮疹，始用一李医，又召钱氏。钱留抱龙丸三服，李以药下之。其疹稠密可下也。但当用平和药，频与乳食，不受风冷可也。如疮疹三日不出，或出不快，即微发之；微发不出即加药，不出即大发之。如大发后不多，及脉平无证者，即疮本稀，不可更发也。有大热者，当利小便；小热者，当解毒，若出快，勿发勿下，故止用抱龙丸治之。疮痂若起，能食者，大黄丸下一二行即止。今先下一日，疮疹未能出尽，而稠密甚，则难治，此误也。纵得安，其病有三∶一者疥，二者痈，三者目赤。李不能治，经三日黑陷，复召钱氏。

曰∶幸不发寒而病未困也。遂用百祥丸治之，以牛李膏为助。若黑者，归肾也。肾主胜脾，土不克水，故脾虚寒战则难治。所用百祥丸者，以泻膀胱之腑，腑若不实，脏自不盛也。何以不泻肾？曰∶肾主虚，不受泻。若二服不效，即加■

皇都徐氏子，三岁，病潮热，每日西则发搐，身微热而目微斜，反露睛，四肢冷而喘，大便斜露睛？曰∶搐则目斜。何肢冷？曰∶冷厥必内热。曰∶何喘？曰∶搐之甚也。曰∶何以治之？曰∶嚏惊丸鼻中灌之，必搐止。钱又问曰∶既谓风病，温壮搐引，目斜露睛，内热肢冷，及搐甚而喘，并以何药治之？李曰∶皆此药也。钱曰∶不然，搐者肝实也，故令搐。日西身微热者，肺潮用事。肺主身，温且热者，为肺虚。所以目微斜、露睛者，肝肺相胜也。肢冷者，脾虚也。肺若虚甚，用益黄散、阿胶散。得脾虚证退后，以泻青丸、导赤散、凉惊丸治之。后九日平愈。

■

朱监簿子，五岁，夜发热，晓即如故。众医有作伤寒者，有作热治之，以凉药解之不愈。其白术散末煎一两，汁三升，使任其意取足服。朱生曰∶饮多不作泻否？钱曰∶无生水不能作泻，纵荡不足怪也，但不可下耳。朱生曰∶先治何病？钱曰∶止渴治痰，退热清里，皆此药也。至晚服尽。钱看之曰∶更可服三升。又煎白术散三升，服尽得消愈。第三日又服白术散三升，其子不渴无涎。又投阿胶散，二服而愈。

■

朱监簿子，三岁，忽发热。医曰∶此心热，腮赤而唇红，烦躁引饮。遂用牛黄丸三服，以，黄沫如何？曰∶胃气正，即泻自止，此虚热也。朱曰∶医用泻心汤何如？钱曰∶泻心汤者，黄连性寒，多服则利，能寒脾胃也。坐久众医至，曰实热。钱曰虚热。若实热，何以泻心汤下之不安，而又加面黄颊赤，五心烦躁，不食而引饮？医曰∶既虚热，何大便黄沫？钱笑曰∶便黄沫者，服泻心汤多故也。钱后与胡黄连丸治愈。

■

张氏三子病，岁大者，汗遍身；次者，上至顶，下至胸；小者，但额有汗。众医以麦煎散，治之不效。钱曰∶大者与香瓜丸；次者与益黄散；小者与石膏汤。各五日而愈。

■

广亲宅四大王宫五太尉，病吐泻不止，水谷不化。众医用补药，言用姜汁调服之。六月中服，并服之。众医皆言∶吐泻多而米谷不化，当补脾，何以用凉药？王信众医，又用丁香散三服。钱后至曰∶不可服此。三日外必腹满身热，饮水吐逆。三日外一如所言。所以然者，谓六月热甚，伏入腹中而令引饮，热伤脾胃，即大吐泻。他医又行温药，即上焦亦热，故喘而引饮，三日当死。众医不能治，复召钱至宫中，见有热证，以白虎汤三服，更以白饼子下之。一日减药二分，二日三日，又与白虎汤各二服，、脑子、牛黄、天竺黄、茯苓，以朱砂为衣，与五丸■

冯承务子，五岁，吐泻，壮热，不思食。钱曰∶目中黑睛少而白睛多，面色 白，神怯黑睛少，肾虚也。黑睛属水，本怯而虚，故多病也。纵长成，必肌肤不壮，不耐寒暑，易虚易实，脾胃亦怯。更不可纵酒欲，若不保养，不过壮年，面上常无精神光泽者，如妇人之失血也。今吐利不食，壮热者，伤食也，不可下。下之虚入肺则嗽，入心则惊，入脾则泻，入肾则益虚。此但以消积丸磨之，为微有食也。如伤食甚则可下，不下则成癖也。实食在内，乃可下之，毕，补脾必愈。随其虚实，无不效者。

■

广亲宫七太尉，七岁，吐泻。是时七月，其证全不食而昏睡，睡觉而闷乱，哽气，干哕，大便或有或无，不渴。众医作惊治之，疑睡故也。钱曰∶先补脾，后退热。与使君子丸补脾；退热，石膏汤。次日又以水银、硫黄二物下之，生姜水调下一字。钱曰∶凡吐泻，五月内，九分下而一分补；八月内，十分补而无一分下。此者是脾虚泻。医妄治之，至于虚损，下之即死。当即补脾。若以使君子丸即缓。钱又留温胃益脾药止之。医者李生曰∶何食而哕？钱曰∶脾虚而不能食，津少即哕逆。曰∶何泻青褐水？曰∶肠胃至虚，冷极故也。钱治而愈。

■

黄承务子，二岁，病泻。众医止之，十余日，其证便青白，乳物不消，身凉，加哽气、昏睡。医谓病困笃。钱氏先以益脾散三服，补肺散三服。三日，身温而不哽气。后以白饼子微下之，与益脾散二服，利止。何以然？利本脾虚伤食，初不与大下。 置十日，上实下虚，脾气弱，引肺亦虚，补脾肺，病退即温，不哽气是也。有所伤食，仍下之也，何不先下后补？曰∶便青为下脏冷，先下必大虚，先实脾肺，下之则不虚，而后更补之也。

■

睦亲宫中十大王，疮疹，云疮疹始终出，未有他证，不可下，但当用平和药，频与乳食，不受风冷可也。如疮疹三日不出，或出不快，即微发之。如疮发后不多出，即加药；加药不出，即大发之。如发后不多，及脉平无证，即疮本稀，不可更发也。有大热者，当利小便。小热者，当解毒。若不快，勿发勿下攻，止用抱龙丸治之。疮疹若起能食者，大黄丸下一二行即止。有大热者，当利小便；有小热者，宜解毒。若黑紫干陷者，百祥丸下之；不黑者，甚，勿下。身热烦躁，腹满而喘，大小便涩，面赤闷乱大吐，此当利小便。不瘥者，宣风散下之也。若五七日痂不焦，是内发热气，蒸于皮中，故疮不得焦痂也。宜宣风散导之，用生犀角磨汁解之，使执不生必着痂矣。

■

辛氏女子，五岁，病虫痛。诸医以巴豆、干漆、 砂之属，治之不效。至五日外，多哭仰睡卧不安，自按心腹，时大叫。面无正色，或青、或黄、或白、或黑，目无光而慢，唇白吐沫。至六日，胸高而卧转不安。召钱到，钱详视之。用芜荑散三服，见目不除青色，大惊曰∶此病大困，若更加泻，则为逆矣。至次日，辛见钱曰∶夜来三更果泻。钱与泻盆中看，如药汁，以杖搅之，见有丸药。钱曰∶此子肌浓当气实，今证反虚，不可治也。辛曰∶此子肌浓当气实，今证反虚，不可治也。辛曰∶何以然？钱曰∶脾虚胃冷则虫动，而今反目青，此肝乘脾，又更加泻，知其气极虚也。而丸药随粪下，即脾胃已脱，兼形病不相应，故知死病。后五日昏笃，七日而死。

■

段斋郎子，四岁，病嗽，身热，吐痰，数日而咯血。前医以桔梗汤及防己丸，治之不愈。涎上攻，吐、喘不止。请钱氏，下褊银丸一大服，复以补肺汤、补肺散治之。或问∶段氏子咯血肺虚，何以下之？钱曰∶肺虽咯血，有热故也。久则虚痿，今涎上潮而吐，当下其涎，若不吐涎，则不甚便。盖吐涎能虚，又生惊也。痰实上攻，亦能发搐，故以法只宜先下痰，而后补脾肺，必涎止而吐愈，为顺治也。若先补其肺，为逆耳！此所谓识病之轻重先后为治郑人齐郎中者，家好收药散施。其子忽脏热，齐自取青金膏，三服并一服，饵之。服毕三更泻五行，其子困睡，齐言子睡多惊，又与青金膏一服，又泻三行，加口干身热，齐言尚有微热未尽，又与青金膏。其妻曰∶用药十余行未安，莫生他病否？召钱氏至，曰∶用药十余行未安，莫生他病否？召钱氏至，曰∶已成虚羸。先用前白术散，时时服之，后服香瓜丸，十三日愈。

■

曹宣德子，三岁，面黄，时发寒热，不欲食而饮水及乳。众医以为潮热，用牛黄丸、麝，不愈。及以止渴干葛散，服之反吐。钱曰∶当下白饼子，后补脾。乃以消积丸磨之，此乃癖也。后果愈。何以故？不食，但饮水者，食伏于管内不能消，致令发寒，服止渴药吐者，以药冲故也，下之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不治证
  • 当前页：卷中　记尝所治病二十三证
  • 下一页：大青膏
<<< 返回本书目录
  1. 记尝所治病二十三证《小儿药证直诀》
  2. 记丹砂《苏沈良方》
  3. 记苍术《苏沈良方》
  4. 记海漆《苏沈良方》
  5. 计算相关与回归的注意事项《医学统计学》
  6. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  7. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  8. 记继室汪氏怯病治愈情形《景景医话》
  9. 计算机体层成像《医学影像学》
  10. 记菊《苏沈良方》
  11. 计算机技术的启示《人体使用手册》
  12. 记流水止水《苏沈良方》
  13. 计算机X线成像和图像存档与传输系统《医学影像学》
  14. 记录十四科《幼科折衷》
  15. 计算公式索引《医学统计学》
  16. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  17. 计算断层摄影（CT）诊断《放射诊断学》
  18. 记食芋《苏沈良方》
  19. 计数资料与计量资料《医学统计学》
  20. 记松丹砂《苏沈良方》
  21. 计数资料分析《预防医学》
  22. 记王屋山异草《苏沈良方》
  23. 计数资料的处理《医学统计学》
  24. 记忆力消失【疾病症状】
  25. 计量资料的处理《医学统计学》
  26. 记忆力障碍【疾病症状】
  27. 计量数据分析(一)《预防医学》
  28. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  29. 计量数据分析《预防医学》
  30. 记忆受损【疾病症状】
  1. 记尝所治病二十三证《小儿药证直诀》
  2. 记苍术《苏沈良方》
  3. 记丹砂《苏沈良方》
  4. 计算相关与回归的注意事项《医学统计学》
  5. 记海漆《苏沈良方》
  6. 计算机体层摄影《神经精神疾病诊断学》
  7. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  8. 计算机体层摄影《默克家庭诊疗手册》
  9. 记继室汪氏怯病治愈情形《景景医话》
  10. 计算机体层成像《医学影像学》
  11. 记菊《苏沈良方》
  12. 计算机X线成像《医学影像学》
  13. 记流水止水《苏沈良方》
  14. 计算和评价的内容《预防医学》
  15. 记录十四科《幼科折衷》
  16. 计算公式索引《医学统计学》
  17. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  18. 计算断层摄影（CT）诊断《放射诊断学》
  19. 记食芋《苏沈良方》
  20. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  21. 记松丹砂《苏沈良方》
  22. 计数资料与计量资料《医学统计学》
  23. 记王屋山异草《苏沈良方》
  24. 计数资料分析《预防医学》
  25. 记未病以前之形状《医林改错》
  26. 计数资料的处理《医学统计学》
  27. 记忆测验《医学心理学》
  28. 计数资料《预防医学》
  29. 记忆的过程《生理学》
  30. 计量资料的处理《医学统计学》
  31. 记忆减退《神经精神疾病诊断学》


大青膏_《小儿药证直诀》_中医儿科_【岐黄之术】

大青膏

大青膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿热盛生风，欲为惊搐，血气未实，不能胜邪，故发搐也。大小便根据度，口中气热，当发之。

天麻（末一钱） 白附子（末生一钱五分） 青黛（研一钱） 蝎尾（去毒生末） 乌蛇梢肉（酒浸焙干取末各一钱） 朱砂（研） 天竺黄（研）

上同再研细，生蜜和成膏，每服半皂子大至一皂子大。月中儿粳米大。同牛黄膏、温薄荷水化一处服之。五岁以上，同甘露散服之。

学海案∶“聚珍本”蝎尾、蛇梢肉各五分，有麝香研，同朱砂、竺黄各一字匕。方末云《阎氏集宝生信效方》内小儿诸方，言皆得于汝人钱氏，其间大青膏无天麻，有大青生研一分，其余药味，分料和制，与此皆同。其方下证治云∶治小儿伤风，其候伸欠顿闷，口中气热，恶风脉浮，比此为详。只用薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷中　记尝所治病二十三证
  • 当前页：大青膏
  • 下一页：凉惊丸
<<< 返回本书目录
  1. 大青膏《小儿药证直诀》
  2. 大青膏【方剂大全】
  3. 大青膏《扁鹊心书》
  4. 大青根【中药大全】
  5. 大青丹【方剂大全】
  6. 大青根【方剂大全】
  7. 大青草【中药大全】
  8. 大青煎【方剂大全】
  9. 大青【中药大全】
  10. 大青龙加黄芩汤【方剂大全】
  11. 大青《本草纲目》图文版
  12. 大青龙加味汤【方剂大全】
  13. 大青《证类本草》
  14. 大青龙汤《伤寒寻源》
  15. 大青《药笼小品》
  16. 大青龙汤《汤头歌诀》
  17. 大青《本草易读》
  18. 大青龙汤【方剂大全】
  19. 大青《本草图经》
  20. 大青龙汤方《伤寒明理论》
  21. 大青《本草乘雅半偈》
  22. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  23. 大青《本草纲目》完整版
  24. 大青龙汤证《临证实验录》
  25. 大秦艽汤【方剂大全】
  26. 大青龙汤证《临证实验录》
  27. 大秦艽汤《汤头歌诀》
  28. 大青龙汤证《伤寒九十论》
  29. 大秦艽散【方剂大全】
  30. 大青木（图）【中药大全】
  1. 大青膏《小儿药证直诀》
  2. 大青膏《扁鹊心书》
  3. 大青菌茶《茶饮保健》
  4. 大青甘茶《茶饮保健》
  5. 大青龙加附子汤方《伤寒杂病论》
  6. 大青芙蓉茶《茶饮保健》
  7. 大青龙加黄芩汤《医方考》
  8. 大青地茶《茶饮保健》
  9. 大青龙汤《圆运动的古中医学》
  10. 大青草河茶《茶饮保健》
  11. 大青龙汤《圆运动的古中医学》
  12. 大青《本草图经》
  13. 大青龙汤《备急千金要方》
  14. 大青《本草乘雅半偈》
  15. 大青龙汤《医宗金鉴》
  16. 大青《药性切用》
  17. 大青龙汤《删补名医方论》
  18. 大青《本草分经》
  19. 大青龙汤《冯氏锦囊秘录》
  20. 大青《本草分经》
  21. 大青龙汤《医述》
  22. 大青《名医别录》
  23. 大青龙汤《三因极一病证方论》
  24. 大青《增广和剂局方药性总论》
  25. 大青龙汤《三因极一病证方论》
  26. 大青《本草便读》
  27. 大青龙汤《目经大成》
  28. 大青《得配本草》
  29. 大青龙汤《医方考》
  30. 大青《本草从新》
  31. 大青龙汤《伤寒寻源》


凉惊丸_《小儿药证直诀》_中医儿科_【岐黄之术】

凉惊丸

凉惊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊疳。

草龙胆 防风 青黛（各三钱） 钩藤（二钱） 黄连（五钱） 牛黄 麝香 龙脑（各一字）

面糊丸粟米大，每服三五丸，金银花汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青膏
  • 当前页：凉惊丸
  • 下一页：粉红丸
<<< 返回本书目录
  1. 凉惊丸《小儿药证直诀》
  2. 凉惊丸【方剂大全】
  3. 凉惊丸《小儿药证直诀》
  4. 凉明饮【方剂大全】
  5. 凉金丸【方剂大全】
  6. 凉膀胱《本草害利》
  7. 凉解汤【方剂大全】
  8. 凉脾《本草害利》
  9. 凉解汤《医学衷中参西录》
  10. 凉七味汤【方剂大全】
  11. 凉结节【疾病症状】
  12. 凉荣汤【方剂大全】
  13. 凉结攻毒饮【方剂大全】
  14. 凉荣泻火汤【方剂大全】
  15. 凉肌丸【方剂大全】
  16. 凉三焦《本草害利》
  17. 凉肌散【方剂大全】
  18. 凉三七【中药大全】
  19. 凉肌粉【方剂大全】
  20. 凉伞盖珍珠【中药大全】
  21. 凉喉茶【中药大全】
  22. 凉山虫草【中药大全】
  23. 凉膈增液汤【方剂大全】
  24. 凉肾《本草害利》
  25. 凉膈消毒饮【方剂大全】
  26. 凉肾汤【方剂大全】
  27. 凉膈丸【方剂大全】
  28. 凉薯【中药大全】
  29. 凉膈天门冬汤【方剂大全】
  30. 凉水丹【方剂大全】
  1. 凉惊丸《小儿药证直诀》
  2. 凉惊丸《小儿药证直诀》
  3. 凉开《中医词典》
  4. 凉惊丸《万氏秘传片玉心书》
  5. 凉散类《医学摘粹》
  6. 凉解汤《医学衷中参西录》
  7. 凉血《中医词典》
  8. 凉解里热法《时病论歌括新编》
  9. 凉血《本草求真》
  10. 凉剂《女科证治准绳》
  11. 凉血（凉血散血）《中医名词词典》
  12. 凉剂《女科证治准绳》
  13. 凉血地黄汤《仁术便览》
  14. 凉剂《女科证治准绳》
  15. 凉血地黄汤《脾胃论》
  16. 凉剂《证治准绳·幼科》
  17. 凉血化毒饮《冯氏锦囊秘录》
  18. 凉膈散等《仁术便览》
  19. 凉血解毒《中医名词词典》
  20. 凉膈散（局方）《张氏医通》
  21. 凉血解毒《中医词典》
  22. 凉膈散（加味凉膈散）《仁术便览》
  23. 凉血解毒汤《冯氏锦囊秘录》
  24. 凉膈散《时方歌括》
  25. 凉血解毒汤《冯氏锦囊秘录》
  26. 凉膈散《医方论》
  27. 凉血散《外科传薪集》
  28. 凉膈散《明目至宝》
  29. 凉血散血《中医词典》
  30. 凉膈散《万氏秘传片玉心书》
  31. 凉血芍药汤《冯氏锦囊秘录》


粉红丸_《小儿药证直诀》_中医儿科_【岐黄之术】

粉红丸

粉红丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名温惊丸）

天南星（腊月酿牛胆中百日，阴干，取末四两别研，无酿者，只锉炒熟用） 朱砂（一钱五分研） 天竺黄（一两研） 龙脑（半字别研） 坯子胭脂（一钱研，乃染胭脂。）

上用牛胆汁和丸，鸡头大，每服一丸，小者半丸，沙糖温水化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉惊丸
  • 当前页：粉红丸
  • 下一页：泻青丸
<<< 返回本书目录
  1. 粉红丸《小儿药证直诀》
  2. 粉红丸【方剂大全】
  3. 粉红色泡沫样痰【疾病症状】
  4. 粉花疮门主论《疡医大全》
  5. 粉红色泡沫痰【疾病症状】
  6. 粉花疮裙边疮《外科启玄》
  7. 粉红散【方剂大全】
  8. 粉黄膏【方剂大全】
  9. 粉汗散【方剂大全】
  10. 粉灰散【方剂大全】
  11. 粉汗方【方剂大全】
  12. 粉肌散【方剂大全】
  13. 粉隔汤【方剂大全】
  14. 粉姜散【方剂大全】
  15. 粉防己【中药大全】
  16. 粉胶散【方剂大全】
  17. 粉矾平胃丸【方剂大全】
  18. 粉金散【方剂大全】
  19. 粉丹散【方剂大全】
  20. 粉藜【中药大全】
  21. 粉黛散【方剂大全】
  22. 粉灵砂【方剂大全】
  23. 粉代散【方剂大全】
  24. 粉瘤菌【中药大全】
  25. 粉刺样痣【疾病大全】
  26. 粉龙丸【方剂大全】
  27. 粉刺雀斑《外科十法》
  28. 粉绿藤【中药大全】
  29. 粉刺【方剂主治】
  30. 粉绿益母草【中药大全】
  1. 粉红丸《小儿药证直诀》
  2. 粉葛根《药性切用》
  3. 粉花疮《中医词典》
  4. 粉防已碱《药理学》
  5. 粉花疮门主方《疡医大全》
  6. 粉黛散《医方考》
  7. 粉花疮门主论《疡医大全》
  8. 粉刺雀斑《医学心悟》
  9. 粉花疮裙边疮《外科启玄》
  10. 粉刺雀斑《外科十法》
  11. 粉黄膏《三因极一病证方论》
  12. 粉刺《中医外科学》
  13. 粉姜汤《是斋百一选方》
  14. 粉刺《中医词典》
  15. 粉瘤《中医词典》
  16. 粉尘浓度测定（重量法）《预防医学》
  17. 粉瘤《奇效简便良方》
  18. 粉尘分散度测定（滤膜法）《预防医学》
  19. 粉瘤秘方《华佗神方》
  20. 粉尘的危害《预防医学》
  21. 粉皮 索粉《饮食须知》
  22. 粉《药征续编》
  23. 粉身散《备急千金要方》
  24. 鼢鼠壤堆上土《证类本草》
  25. 粉霜《本草纲目》
  26. 焚香透膈散《冯氏锦囊秘录》
  27. 粉霜《本草乘雅半偈》
  28. 汾州郭助教家神圣眼药《儒门事亲》
  29. 粉碎、筛析与混合《医院药学》
  30. 酚妥拉明《药理学》
  31. 粉铁法《古今医统大全》


泻青丸_《小儿药证直诀》_中医儿科_【岐黄之术】

泻青丸

泻青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝热搐搦，脉洪实。

当归（去芦头切焙秤） 龙脑（焙秤） 川芎 山栀子仁 川大黄（湿纸裹煨） 羌活 防风（去芦头切焙秤）

上件等分为末，炼蜜和丸，鸡头大，每服半丸至一丸，煎竹叶汤同沙糖温水化下。

学海案∶“聚珍本”方后附录云，王海藏斑疹改误云，东垣先生治斑后风热毒，翳膜气晕遮睛，以此剂泻之，大效。初觉易治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉红丸
  • 当前页：泻青丸
  • 下一页：地黄丸
<<< 返回本书目录
  1. 泻青丸《小儿药证直诀》
  2. 泻青丸【方剂大全】
  3. 泻青丸《汤头歌诀》
  4. 泻清《麻科活人全书》
  5. 泻脾丸主脾气不调及腹满方《外台秘要》
  6. 泻热《本草求真》
  7. 泻脾除热饮【方剂大全】
  8. 泻热【中药主治】
  9. 泻脾《本草害利》
  10. 泻热半夏千里流水汤【方剂大全】
  11. 泻膀胱《本草害利》
  12. 泻热门《卫生宝鉴》
  13. 泻脑汤【方剂大全】
  14. 泻热栀子煎【方剂大全】
  15. 泻南方补北方论《医经溯洄集》
  16. 泻热栀子散【方剂大全】
  17. 泻南方补北方论《古今医统大全》
  18. 泻荣汤【方剂大全】
  19. 泻命门大法《养生秘旨》
  20. 泻三焦《本草害利》
  21. 泻痢兼证《证治准绳·幼科》
  22. 泻肾《本草害利》
  23. 泻痢兼目疾论《银海指南》
  24. 泻肾大黄汤【方剂大全】
  25. 泻痢腹痛【中药主治】
  26. 泻肾汤【方剂大全】
  27. 泻痢不同《医学读书记》
  28. 泻湿《本草求真》
  29. 泻痢【方剂主治】
  30. 泻水《本草求真》
  1. 泻青丸《小儿药证直诀》
  2. 泻青丸《汤头歌诀》
  3. 泻清《麻科活人全书》
  4. 泻青丸《医方论》
  5. 泻热《本草求真》
  6. 泻青丸《万氏秘传片玉心书》
  7. 泻热汤《备急千金要方》
  8. 泻青丸《仁术便览》
  9. 泻热汤《外科全生集》
  10. 泻青丸《医方考》
  11. 泻痧《中医词典》
  12. 泻青丸《目经大成》
  13. 泻肾汤《备急千金要方》
  14. 泻青丸《删补名医方论》
  15. 泻肾药《明目至宝》
  16. 泻青丸《医宗金鉴》
  17. 泻甚《傅青主男科》
  18. 泻青散《明目至宝》
  19. 泻湿《本草求真》
  20. 泻青《中医词典》
  21. 泻水《本草求真》
  22. 泻脾药《明目至宝》
  23. 泻水排饮《伤寒说意》
  24. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  25. 泻胃热汤方《备急千金要方》
  26. 泻脬汤《三因极一病证方论》
  27. 泻五经火《异授眼科》
  28. 泻南方补北方论《医经溯洄集》
  29. 泻下禁例《中医名词词典》
  30. 泻南方补北方论《古今医统大全》
  31. 泻下药《中药学》


地黄丸_《小儿药证直诀》_中医儿科_【岐黄之术】

地黄丸

地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾怯失音，囟开不合，神不足，目中白睛多，面色 白等方。

熟地黄（八钱） 山萸肉 干山药（各四钱） 泽泻 牡丹皮 白茯苓（去皮各三钱）

上为末，炼蜜丸，如梧子大，空心，温水化下三丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻青丸
  • 当前页：地黄丸
  • 下一页：泻白散
<<< 返回本书目录
  1. 地黄丸《小儿药证直诀》
  2. 地黄丸【方剂大全】
  3. 地黄通经丸【方剂大全】
  4. 地黄五味丸【方剂大全】
  5. 地黄汤【方剂大全】
  6. 地黄小煎【方剂大全】
  7. 地黄双桂汤【方剂大全】
  8. 地黄芎穷丸【方剂大全】
  9. 地黄实【中药大全】
  10. 地黄雄黄散【方剂大全】
  11. 地黄石英酒丸【方剂大全】
  12. 地黄罨方【方剂大全】
  13. 地黄石斛丸【方剂大全】
  14. 地黄羊脂煎【方剂大全】
  15. 地黄生姜粥《保健药膳》
  16. 地黄养血汤【方剂大全】
  17. 地黄生姜煎丸【方剂大全】
  18. 地黄叶【中药大全】
  19. 地黄芍药汤【方剂大全】
  20. 地黄叶猪肾羹【方剂大全】
  21. 地黄芍药芩柏汤【方剂大全】
  22. 地黄益母汤【方剂大全】
  23. 地黄散【方剂大全】
  24. 地黄饮【方剂大全】
  25. 地黄肉桂汤【方剂大全】
  26. 地黄饮子《汤头歌诀》
  27. 地黄人参汤【方剂大全】
  28. 地黄饮子《汤头歌诀》
  29. 地黄青娥汤【方剂大全】
  30. 地黄饮子【方剂大全】
  1. 地黄丸《小儿药证直诀》
  2. 地黄丸《万氏秘传片玉心书》
  3. 地黄丸《普济本事方》
  4. 地黄丸《万氏秘传片玉心书》
  5. 地黄丸《普济本事方》
  6. 地黄丸《备急千金要方》
  7. 地黄丸《普济本事方》
  8. 地黄丸《备急千金要方》
  9. 地黄丸（加味地黄丸）《仁术便览》
  10. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  11. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  12. 地黄汤《普济本事方》
  13. 地黄小煎《备急千金要方》
  14. 地黄汤《万氏秘传片玉心书》
  15. 地黄羊脂煎《备急千金要方》
  16. 地黄汤《三因极一病证方论》
  17. 地黄羊脂煎《妇人大全良方》
  18. 地黄汤《冯氏锦囊秘录》
  19. 地黄饮子《冯氏锦囊秘录》
  20. 地黄生姜粥《保健药膳》
  21. 地黄饮子《目经大成》
  22. 地黄散《普济本事方》
  23. 地黄饮子《医学心悟》
  24. 地黄散《明目至宝》
  25. 地黄饮子《医方论》
  26. 地黄散《妇人大全良方》
  27. 地黄饮子《医方论》
  28. 地黄散《备急千金要方》
  29. 地黄饮子《汤头歌诀》
  30. 地黄清肺饮《外科理例》
  31. 地黄饮子《汤头歌诀》


泻白散_《小儿药证直诀》_中医儿科_【岐黄之术】

泻白散

泻白散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名泻肺散）

治小儿肺盛气急喘嗽。

地骨皮 桑白皮（炒各一两） 甘草（炙一钱） 上锉散，入粳米一撮，水二小盏，煎七分，食前服。

学海案∶“聚珍本”甘草作半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄丸
  • 当前页：泻白散
  • 下一页：阿胶散
<<< 返回本书目录
  1. 泻白散《小儿药证直诀》
  2. 泻白散【方剂大全】
  3. 泻白化血汤【方剂大全】
  4. 泻白散不可妄用论《温病条辨》
  5. 泻白《汤头歌诀》
  6. 泻部《本草易读》
  7. 泻（附肠鸣）《医述》
  8. 泻大肠《本草害利》
  9. 泻《重订灵兰要览》
  10. 泻胆《本草害利》
  11. 泻《止园医话》
  12. 泻胆汤【方剂大全】
  13. 泻《证治准绳·幼科》
  14. 泻导汤【方剂大全】
  15. 泻《冷庐医话》
  16. 泻而腹痛胀满《麻科活人全书》
  17. 泄治法《石室秘录》
  18. 泻方《盘珠集胎产症治》
  19. 泄殖腔外翻【疾病大全】
  20. 泻肺《本草害利》
  21. 泄症脉论《三指禅》
  22. 泻肺汤【方剂大全】
  23. 泄泻注下【方剂主治】
  24. 泻肺通窍汤【方剂大全】
  25. 泄泻诸症统论《金匮翼》
  26. 泻肺饮【方剂大全】
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泻肝《本草害利》
  29. 泄泻滞下总论《证治准绳·杂病》
  30. 泻肝安神汤【方剂大全】
  1. 泻白散《小儿药证直诀》
  2. 泻白散《医方论》
  3. 泻白散《时方歌括》
  4. 泻白散《明目至宝》
  5. 泻白散不可妄用论《温病条辨》
  6. 泻白散《外科理例》
  7. 泻白散方《临症验舌法》
  8. 泻白散《医方考》
  9. 泻白汤《三因极一病证方论》
  10. 泻白散《目经大成》
  11. 泻必用方《中医词典》
  12. 泻白散《医述》
  13. 泻部《本草易读》
  14. 泻白散《冯氏锦囊秘录》
  15. 泻胆汤《三因极一病证方论》
  16. 泻白散《删补名医方论》
  17. 泻儿《儒门事亲》
  18. 泻白散《医宗金鉴》
  19. 泻而腹痛胀满《麻科活人全书》
  20. 泻白散《重订囊秘喉书》
  21. 泻方《盘珠集胎产症治》
  22. 泻白散《时病论歌括新编》
  23. 泻方补圆《中医词典》
  24. 泻白《汤头歌诀》
  25. 泻肺散《备急千金要方》
  26. 泻白《中医词典》
  27. 泻肺汤《备急千金要方》
  28. 泻（附肠鸣）《医述》
  29. 泻肺汤《儒门事亲》
  30. 泻《冷庐医话》
  31. 泻肺药《明目至宝》


阿胶散_《小儿药证直诀》_中医儿科_【岐黄之术】

阿胶散

阿胶散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名补肺散）

治小儿肺虚气粗喘促。

阿胶（一两五钱麸炒） 黍粘子（炒香） 甘草（炙各二钱五分） 马兜铃（五钱焙）杏仁（七个去皮尖炒） 糯米（一两炒）

上为末，每服一、二钱，水一盏，煎至六分，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白散
  • 当前页：阿胶散
  • 下一页：导赤散
<<< 返回本书目录
  1. 阿胶散《小儿药证直诀》
  2. 阿胶散【方剂大全】
  3. 阿胶散《扁鹊心书》
  4. 阿胶散子【方剂大全】
  5. 阿胶棋子【方剂大全】
  6. 阿胶芍药汤【方剂大全】
  7. 阿胶梅连丸【方剂大全】
  8. 阿胶神曲煎【方剂大全】
  9. 阿胶麻仁汤【方剂大全】
  10. 阿胶四苓散【方剂大全】
  11. 阿胶酒【方剂大全】
  12. 阿胶四物汤【方剂大全】
  13. 阿胶煎丸【方剂大全】
  14. 阿胶汤【方剂大全】
  15. 阿胶煎【方剂大全】
  16. 阿胶丸《扁鹊心书》
  17. 阿胶济阴汤【方剂大全】
  18. 阿胶丸【方剂大全】
  19. 阿胶鸡子黄汤【方剂大全】
  20. 阿胶五苓散【方剂大全】
  21. 阿胶鸡蛋汤【方剂大全】
  22. 阿胶养血汤【方剂大全】
  23. 阿胶黄芩汤【方剂大全】
  24. 阿胶饮【方剂大全】
  25. 阿胶黄连饮【方剂大全】
  26. 阿胶饮子【方剂大全】
  27. 阿胶黄连汤【方剂大全】
  28. 阿胶圆【方剂大全】
  29. 阿胶膏【方剂大全】
  30. 阿胶枳壳丸【方剂大全】
  1. 阿胶散《小儿药证直诀》
  2. 阿胶散《万氏秘传片玉心书》
  3. 阿胶散《博济方》
  4. 阿胶散《扁鹊心书》
  5. 阿胶散《博济方》
  6. 阿胶散《医学心悟》
  7. 阿胶汤《备急千金要方》
  8. 阿胶散《医方考》
  9. 阿胶汤《妇人大全良方》
  10. 阿胶散《三因极一病证方论》
  11. 阿胶丸《备急千金要方》
  12. 阿胶散《删补名医方论》
  13. 阿胶丸《妇人大全良方》
  14. 阿胶散《医宗金鉴》
  15. 阿胶丸《扁鹊心书》
  16. 阿胶《本草图经》
  17. 阿胶丸《博济方》
  18. 阿胶《本草乘雅半偈》
  19. 阿胶饮《三因极一病证方论》
  20. 阿胶《药征续编》
  21. 阿胶枳壳丸《妇人大全良方》
  22. 阿胶《珍珠囊补遗药性赋》
  23. 阿胶枳壳丸《三因极一病证方论》
  24. 阿胶《药鉴》
  25. 阿胶枳壳丸《太平惠民和剂局方》
  26. 阿胶《药性切用》
  27. 阿胶粥《保健药膳》
  28. 阿胶《本草撮要》
  29. 阿胶粥《食物疗法》
  30. 阿胶《本草害利》
  31. 阿胶粥《医学入门》


导赤散_《小儿药证直诀》_中医儿科_【岐黄之术】

导赤散

导赤散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿心热，视其睡，口中气温，或合面睡，及上窜切牙，皆心热也。心气热则心胸亦热，欲言不能，而有就冷之意，故合面睡。

生地黄 甘草（生） 木通（各等分）

上同为末，每服三钱，水一盏，入竹叶同煎至五分，食后温服。一本不用甘草，用黄芩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶散
  • 当前页：导赤散
  • 下一页：益黄散
<<< 返回本书目录
  1. 导赤散《小儿药证直诀》
  2. 导赤散【方剂大全】
  3. 导赤清心汤【方剂大全】
  4. 导赤汤【方剂大全】
  5. 导赤片【方剂大全】
  6. 导赤通气散【方剂大全】
  7. 导赤解毒汤【方剂大全】
  8. 导赤丸【方剂大全】
  9. 导赤化毒汤【方剂大全】
  10. 导赤五苓散【方剂大全】
  11. 导赤各半汤【方剂大全】
  12. 导赤饮【方剂大全】
  13. 导赤甘露【方剂大全】
  14. 导赤圆【方剂大全】
  15. 导赤地榆汤【方剂大全】
  16. 导大便秘结法《疡医大全》
  17. 导赤丹【方剂大全】
  18. 导毒丹【方剂大全】
  19. 导赤承气汤【方剂大全】
  20. 导膈饮【方剂大全】
  21. 导赤《汤头歌诀》
  22. 导管《胃肠动力检查手册》
  23. 导痹汤【方剂大全】
  24. 导黄汤【方剂大全】
  25. 刀针砭石法《外科十法》
  26. 导火汤【方剂大全】
  27. 刀烟，刀油《本草纲目》完整版
  28. 导经散【方剂大全】
  29. 刀伤散【方剂大全】
  30. 导经散子【方剂大全】
  1. 导赤散《小儿药证直诀》
  2. 导赤散《医方论》
  3. 导赤散《时方歌括》
  4. 导赤散《万氏秘传片玉心书》
  5. 导赤丸《太平惠民和剂局方》
  6. 导赤散《医学心悟》
  7. 导赤饮《冯氏锦囊秘录》
  8. 导赤散《医方考》
  9. 导大便秘结法《疡医大全》
  10. 导赤散《目经大成》
  11. 导法《中医词典》
  12. 导赤散《太平惠民和剂局方》
  13. 导法《医方考》
  14. 导赤散《医述》
  15. 导法（导便）《中医名词词典》
  16. 导赤散《删补名医方论》
  17. 导管《胃肠动力检查手册》
  18. 导赤散《医宗金鉴》
  19. 导经丸《仁术便览》
  20. 导赤散《重订囊秘喉书》
  21. 导利之剂《金匮翼》
  22. 导赤清心《中医词典》
  23. 导联轴《物理诊断学》
  24. 导赤各半汤《医方论》
  25. 导龙入海《中医词典》
  26. 导赤各半汤《目经大成》
  27. 导论《中医之钥》
  28. 导赤茶《茶饮保健》
  29. 导论《中医疾病预测》
  30. 导赤《汤头歌诀》
  31. 导尿管留置法《基础护理学》


益黄散_《小儿药证直诀》_中医儿科_【岐黄之术】

益黄散

益黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名补脾散）

治脾胃虚弱及治脾疳，腹大，身瘦。

陈皮（去白一两） 丁香（二钱，一方用木香） 诃子（炮去核） 青皮（去白） 甘草（炙各五钱）

上为末，三岁儿一钱半，水半盏，煎三分，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤散
  • 当前页：益黄散
  • 下一页：泻黄散
<<< 返回本书目录
  1. 益黄散《小儿药证直诀》
  2. 益黄散【方剂大全】
  3. 益肝汤【方剂大全】
  4. 益黄散治病《明医杂着》
  5. 益肝清症汤【方剂大全】
  6. 益火之源以消阴翳辩解《医法圆通》
  7. 益肺【中药主治】
  8. 益经汤【方剂大全】
  9. 益儿丸【方剂大全】
  10. 益精【中药主治】
  11. 益儿饼【方剂大全】
  12. 益精气【中药主治】
  13. 益春丹《毓麟验方》
  14. 益精气【方剂主治】
  15. 益肠胃【中药主治】
  16. 益精髓【中药主治】
  17. 疫症论治《类证治裁》
  18. 益精髓【方剂主治】
  19. 疫症繁多论《松峰说疫》
  20. 益精血【中药主治】
  21. 疫证治案《增订叶评伤暑全书》
  22. 益精血【方剂主治】
  23. 疫疹诸方《疫疹一得》
  24. 益精毓麟丸【方剂大全】
  25. 疫疹之症《疫疹一得》
  26. 益母草《本草新编》
  27. 疫疹之形《疫疹一得》
  28. 益母草《本草易读》
  29. 疫疹之色《疫疹一得》
  30. 益母草《本草择要纲目》
  1. 益黄散《小儿药证直诀》
  2. 益黄散《万氏秘传片玉心书》
  3. 益黄散方《临症验舌法》
  4. 益黄散《医方考》
  5. 益黄散治病《明医杂着》
  6. 益黄散《目经大成》
  7. 益黄汤《奇方类编》
  8. 益黄散《儒门事亲》
  9. 益火之原。以消阴翳《中医名词词典》
  10. 益黄散《太平惠民和剂局方》
  11. 益火之源，以消阴翳《中医词典》
  12. 益肝胆《千金翼方》
  13. 益火之源以消阴翳辩解《医法圆通》
  14. 益符《名医别录》
  15. 益决草《千金翼方》
  16. 益符《证类本草》
  17. 益决草《新修本草》
  18. 益符《新修本草》
  19. 益决草《证类本草》
  20. 益符《千金翼方》
  21. 益决草《名医别录》
  22. 益胆汤《医方考》
  23. 益母草《雷公炮制药性解》
  24. 益春丹《毓麟验方》
  25. 益母草《药笼小品》
  26. 益《针灸大成》
  27. 益母草《玉楸药解》
  28. 疫症论治《类证治裁》
  29. 益母草《本草备要》
  30. 疫症繁多论《松峰说疫》
  31. 益母草《本草蒙筌》


泻黄散_《小儿药证直诀》_中医儿科_【岐黄之术】

泻黄散

泻黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名泻脾散）

治脾热弄舌。

藿香叶（七钱） 山栀子仁（一钱） 石膏（五钱） 甘草（三两） 防风（四两去芦切焙）

上锉，同蜜酒微炒香为细末，每服一钱至二钱，水一盏，煎至五分，温服。清汁，无时学海案∶“聚珍本”山栀仁一两，甘草三两云一作三分。方后有附论石膏文云，南方以石为石膏，以石膏为寒水石，正与京师相反，乃大误也。盖石膏洁白，坚硬有墙壁，而寒水石则软烂，以手可碎，外维青黑，中有细文，方书中寒水石则火锻用之。石膏则坚硬不可入火，如白虎汤用石膏，则能解肌热，破痰，治头痛。若用寒水石则误矣。又有一等，坚白全类石膏，而方敲之，亦皆成方者，名方解石也，可代石膏用之。南人有不信此说者，季忠尝相与同就京师大药肆中，买石膏、寒水石、方解石三种，又同诣惠民和剂局，及访诸国医询之，皆合此说，乃信季忠顷编《保生信效方》，已为辨论，恐小儿尤不可误，故复见于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益黄散
  • 当前页：泻黄散
  • 下一页：白术散
<<< 返回本书目录
  1. 泻黄散《小儿药证直诀》
  2. 泻黄散【方剂大全】
  3. 泻黄《汤头歌诀》
  4. 泻火《本草求真》
  5. 泻肝饮子【方剂大全】
  6. 泻火【中药主治】
  7. 泻肝汤【方剂大全】
  8. 泻火剂《中医眼科备读》
  9. 泻肝散【方剂大全】
  10. 泻火解毒【中药主治】
  11. 泻肝润肺止衄汤【方剂大全】
  12. 泻火解毒【方剂主治】
  13. 泻肝安神汤【方剂大全】
  14. 泻火伤胃《卫生宝鉴》
  15. 泻肝《本草害利》
  16. 泻火通便【方剂主治】
  17. 泻肺饮【方剂大全】
  18. 泻火之剂《医方论》
  19. 泻肺通窍汤【方剂大全】
  20. 泻解《儿科萃精》
  21. 泻肺汤【方剂大全】
  22. 泻利《女科证治准绳》
  23. 泻肺《本草害利》
  24. 泻利《普济方·针灸》
  25. 泻方《盘珠集胎产症治》
  26. 泻利《证治准绳·女科》
  27. 泻而腹痛胀满《麻科活人全书》
  28. 泻利《证治准绳·幼科》
  29. 泻导汤【方剂大全】
  30. 泻利并大便不通论《医贯》
  1. 泻黄散《小儿药证直诀》
  2. 泻黄散《医方论》
  3. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  4. 泻黄散《万氏秘传片玉心书》
  5. 泻黄散方《临症验舌法》
  6. 泻黄散《退思集类方歌注》
  7. 泻蛔痧《中医词典》
  8. 泻黄散《医方考》
  9. 泻火《本草求真》
  10. 泻黄散《目经大成》
  11. 泻火清肝饮方《临症验舌法》
  12. 泻黄散《重订囊秘喉书》
  13. 泻火伤胃《卫生宝鉴》
  14. 泻黄《汤头歌诀》
  15. 泻火汤总方《傅青主男科》
  16. 泻后痢《医述》
  17. 泻火熄风（清热熄风）《中医名词词典》
  18. 泻肝药《明目至宝》
  19. 泻解《儿科萃精》
  20. 泻肝汤方《备急千金要方》
  21. 泻诀直说《针灸大成》
  22. 泻肝汤《三因极一病证方论》
  23. 泻利《冯氏锦囊秘录》
  24. 泻肝散《明目至宝》
  25. 泻利《证治准绳·幼科》
  26. 泻肝散《明目至宝》
  27. 泻利《证治准绳·女科》
  28. 泻肝（清肝火、清肝泻火）《中医名词词典》
  29. 泻利《普济方·针灸》
  30. 泻肝《明目至宝》
  31. 泻利《女科证治准绳》


白术散_《小儿药证直诀》_中医儿科_【岐黄之术】

白术散

白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃久虚，呕吐泄泻，频作不止，精液苦竭，烦渴躁，但欲饮水，乳食不进，羸瘦困劣，因而失治，变成惊痫，不论阴阳虚实，并宜服。

人参（二钱五分） 白茯苓（五钱） 白术（五钱炒） 藿香叶（五钱） 木香（二钱） 甘草（一钱） 葛根（五钱，渴者加至一两）

上 咀，每服三钱，水煎，热甚发渴，去木香。

学海案∶“聚珍本”葛根二两，余并一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻黄散
  • 当前页：白术散
  • 下一页：涂囟法
<<< 返回本书目录
  1. 白术散《小儿药证直诀》
  2. 白术散【方剂大全】
  3. 白术散《脾胃论》
  4. 白术芍药汤【方剂大全】
  5. 白术酿酒【方剂大全】
  6. 白术神曲丸【方剂大全】
  7. 白术木香散【方剂大全】
  8. 白术升麻汤【方剂大全】
  9. 白术妙功丸【方剂大全】
  10. 白术生犀散【方剂大全】
  11. 白术麻黄散【方剂大全】
  12. 白术圣散子【方剂大全】
  13. 白术六一汤【方剂大全】
  14. 白术石斛汤【方剂大全】
  15. 白术理中汤【方剂大全】
  16. 白术四逆汤【方剂大全】
  17. 白术苦参汤【方剂大全】
  18. 白术汤【方剂大全】
  19. 白术蠲暑饮【方剂大全】
  20. 白术糖【方剂大全】
  21. 白术菊花散【方剂大全】
  22. 白术调中汤【方剂大全】
  23. 白术酒【方剂大全】
  24. 白术调中丸【方剂大全】
  25. 白术解《医学衷中参西录》
  26. 白术丸【方剂大全】
  27. 白术截疟饮【方剂大全】
  28. 白术五味子汤【方剂大全】
  29. 白术姜黄汤【方剂大全】
  30. 白术消肿散【方剂大全】
  1. 白术散《小儿药证直诀》
  2. 白术散《医方论》
  3. 白术散《是斋百一选方》
  4. 白术散《脾胃论》
  5. 白术散《普济本事方》
  6. 白术散《万氏秘传片玉心书》
  7. 白术散《普济本事方》
  8. 白术散《仁术便览》
  9. 白术散《普济本事方》
  10. 白术散《仁术便览》
  11. 白术散方《伤寒杂病论》
  12. 白术散《三因极一病证方论》
  13. 白术散方《医宗金鉴》
  14. 白术散《三因极一病证方论》
  15. 白术芍茶《茶饮保健》
  16. 白术散《妇人大全良方》
  17. 白术芍药汤《退思集类方歌注》
  18. 白术散《妇人大全良方》
  19. 白术石膏半夏干姜汤方《伤寒杂病论》
  20. 白术散《妇人大全良方》
  21. 白术汤《正体类要》
  22. 白术散《妇人大全良方》
  23. 白术汤《三因极一病证方论》
  24. 白术散《妇人大全良方》
  25. 白术汤《儒门事亲》
  26. 白术散《妇人大全良方》
  27. 白术汤《普济本事方》
  28. 白术散《妇人大全良方》
  29. 白术汤治孕妇痢呕吐血。《儒门事亲》
  30. 白术散《备急千金要方》
  31. 白术条芩考《医方考》


涂囟法_《小儿药证直诀》_中医儿科_【岐黄之术】

涂囟法

涂囟法

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香（一字） 薄荷叶（半字） 蝎尾（去毒为末，半钱，一作半字） 蜈蚣末 牛黄末 青黛末（各一字）

上同研，用熟枣肉剂为膏，新绵上涂匀，贴囟上，四方可出一指许，火上炙手频熨，百日内外小儿，可用此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术散
  • 当前页：涂囟法
  • 下一页：浴体法
<<< 返回本书目录
  1. 涂囟法《小儿药证直诀》
  2. 屠氏疏村《论白》《专治麻痧初编》
  3. 图形定向障碍【疾病症状】
  4. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  5. 突眼症【疾病症状】
  6. 屠苏草《本草乘雅半偈》
  7. 突然出现剧烈的腰痛【疾病症状】
  8. 屠苏酒【方剂大全】
  9. 突起睛高外障《秘传眼科龙木论》
  10. 屠学恒乃眷产后作泻《孙文垣医案》
  11. 突起睛高歌《医宗金鉴》
  12. 土阿魏【中药大全】
  13. 突起睛高歌《眼科心法要诀》
  14. 土八角【中药大全】
  15. 突起睛高《中医眼科学》
  16. 土白芨【中药大全】
  17. 突起睛高《银海精微》
  18. 土白蔹【中药大全】
  19. 突厥雀【中药大全】
  20. 土百部【中药大全】
  21. 突厥雀《本草纲目》完整版
  22. 土半夏【中药大全】
  23. 突肤挺胸【疾病症状】
  24. 土贝母（图）【中药大全】
  25. 突发性右上腹绞痛【疾病症状】
  26. 土萆薢汤【方剂大全】
  27. 突发性疼痛【疾病症状】
  28. 土鳖虫（图）【中药大全】
  29. 突发性聋【疾病大全】
  30. 土鳖酒【方剂大全】
  1. 涂囟法《小儿药证直诀》
  2. 涂脐膏《冯氏锦囊秘录》
  3. 涂药板《中医词典》
  4. 涂脐方《冯氏锦囊秘录》
  5. 屠道和《中医词典》
  6. 涂片制作方法《临床基础检验学》
  7. 屠光远《中医词典》
  8. 涂片观察的方法《临床基础检验学》
  9. 屠锦《中医词典》
  10. 涂《中医词典》
  11. 屠鹏《中医词典》
  12. 徒居《中医词典》
  13. 屠氏疏村《论白》《专治麻痧初编》
  14. 徒（疒水）《中医词典》
  15. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  16. 图像存档和传输系统《医学影像学》
  17. 屠苏草《本草乘雅半偈》
  18. 图雷特综合征《默克家庭诊疗手册》
  19. 屠苏酒《备急千金要方》
  20. 突起睛高外障《秘传眼科龙木论》
  21. 屠苏酒《三因极一病证方论》
  22. 突起睛高歌《医宗金鉴》
  23. 屠苏酒《目经大成》
  24. 突起睛高歌《眼科心法要诀》
  25. 屠学恒乃眷产后作泻《孙文垣医案》
  26. 突起睛高《中医眼科学》
  27. 屠用仪《中医词典》
  28. 突起睛高《明目至宝》
  29. 土《中医词典》
  30. 突起睛高《银海精微》
  31. 土豹脑子《饮膳正要》


浴体法_《小儿药证直诀》_中医儿科_【岐黄之术】

浴体法

浴体法

  • 上一页
  • 目录
  • 相关
  • 下一页

治胎肥、胎热、胎怯。

天麻末（二钱） 全蝎（去毒为末） 朱砂（各五钱） 乌蛇肉（酒浸焙干） 白矾（各二钱）麝香（一钱） 青黛（三钱）

上同研匀，每用三钱，水三碗，桃枝一握、叶五七枚，同煎至十沸，温热浴之，勿浴背

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涂囟法
  • 当前页：浴体法
  • 下一页：甘桔汤
<<< 返回本书目录
  1. 浴体法《小儿药证直诀》
  2. 浴治法《石室秘录》
  3. 浴身保健的分类《中医养生学》
  4. 预卜生机《医学集成》
  5. 浴身保健《中医养生学》
  6. 预测值《流行病学》
  7. 浴法《厘正按摩要术》
  8. 预防《痧疹辑要》
  9. 浴儿法《幼幼新书》
  10. 预防《证治准绳·幼科》
  11. 浴儿法《外台秘要》
  12. 预防《中医基础理论》
  13. 浴儿法《圣济总录》
  14. 预防保健策略和措施《预防医学》
  15. 浴儿《医宗金鉴》
  16. 预防感染的免疫接种《默克家庭诊疗手册》
  17. 彧中穴【胸部腹部穴位】
  18. 预防接种《传染病》
  19. 育婴脉《丹医秘授古脉法》
  20. 预防流感【中药主治】
  21. 育婴丹《扁鹊心书》
  22. 预防瘟疫【方剂主治】
  23. 育阴汤加减【方剂大全】
  24. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  25. 育阴煎加味【方剂大全】
  26. 预防与保健《中医妇科学》
  27. 育麟宝《保健药膳》
  28. 预防中风《经验丹方汇编》
  29. 育精汤【方剂大全】
  30. 预防中风《寿世保元》
  1. 浴体法《小儿药证直诀》
  2. 浴体法《冯氏锦囊秘录》
  3. 浴治法《石室秘录》
  4. 浴汤《备急千金要方》
  5. 预备药饵《医述》
  6. 浴手《家庭医学百科·预防保健篇》
  7. 预备一物柏枝散《备急千金要方》
  8. 浴身保健的分类《中医养生学》
  9. 预卜生机《医学集成》
  10. 浴身保健《中医养生学》
  11. 预测值《流行病学》
  12. 浴面《中医词典》
  13. 预防《临床营养学》
  14. 浴法《厘正按摩要术》
  15. 预防《临床营养学》
  16. 浴法《备急千金要方》
  17. 预防《临床营养学》
  18. 浴儿秘方（华佗浴儿）《华佗神方》
  19. 预防《临床营养学》
  20. 浴儿方《济阴纲目》
  21. 预防《临床营养学》
  22. 浴儿法一十一首《外台秘要》
  23. 预防《中医基础理论》
  24. 浴儿法《竹林女科证治》
  25. 预防《证治准绳·幼科》
  26. 浴儿法《证治准绳·幼科》
  27. 预防《证治准绳·幼科》
  28. 浴儿法《幼幼新书》
  29. 预防《痧疹辑要》
  30. 浴儿法《中医词典》
  31. 预防《预防医学》


甘桔汤_《小儿药证直诀》_中医儿科_【岐黄之术】

甘桔汤

甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿肺热，手掐眉目鼻面。

桔梗（二两） 甘草（一两）

上为粗末，每服二钱，水一盏，煎至七分，去滓，食后温服。加荆芥、防风，名如圣汤。热甚加羌活、黄芩、升麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浴体法
  • 当前页：甘桔汤
  • 下一页：安神丸
<<< 返回本书目录
  1. 甘桔汤《小儿药证直诀》
  2. 甘桔汤【方剂大全】
  3. 甘桔升麻汤【方剂大全】
  4. 甘桔汤类《退思集类方歌注》
  5. 甘桔射干汤【方剂大全】
  6. 甘桔消痰饮【方剂大全】
  7. 甘桔散瘘汤【方剂大全】
  8. 甘桔泻肺汤【方剂大全】
  9. 甘桔清金散【方剂大全】
  10. 甘桔玄参汤【方剂大全】
  11. 甘桔牛蒡汤【方剂大全】
  12. 甘桔元射汤【方剂大全】
  13. 甘桔加栀子汤【方剂大全】
  14. 甘菊《本草易读》
  15. 甘桔加阿胶紫菀汤【方剂大全】
  16. 甘菊《药鉴》
  17. 甘桔化毒汤【方剂大全】
  18. 甘菊《药笼小品》
  19. 甘桔黑豆汤【方剂大全】
  20. 甘菊【中药大全】
  21. 甘桔防风汤【方剂大全】
  22. 甘菊膏【方剂大全】
  23. 甘桔柴苓汤【方剂大全】
  24. 甘菊花《本草经解》
  25. 甘疽内溃《医门补要》
  26. 甘菊花《本草新编》
  27. 甘疽门主论《疡医大全》
  28. 甘菊花《本草择要纲目》
  29. 甘疽《医宗金鉴》
  30. 甘菊花露【中药大全】
  1. 甘桔汤《小儿药证直诀》
  2. 甘桔汤《医方论》
  3. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  4. 甘桔汤《万氏秘传片玉心书》
  5. 甘桔汤（加味甘桔汤）《医学心悟》
  6. 甘桔汤《仁术便览》
  7. 甘桔汤（加味甘桔汤）《医学心悟》
  8. 甘桔汤《外科理例》
  9. 甘桔汤类《退思集类方歌注》
  10. 甘桔汤《医学心悟》
  11. 甘菊《雷公炮制药性解》
  12. 甘桔汤《医方考》
  13. 甘菊《药笼小品》
  14. 甘桔汤《冯氏锦囊秘录》
  15. 甘菊《本草易读》
  16. 甘桔汤《冯氏锦囊秘录》
  17. 甘菊《本草求真》
  18. 甘桔汤《冯氏锦囊秘录》
  19. 甘菊《本草便读》
  20. 甘桔汤《喉舌备要秘旨》
  21. 甘菊《药鉴》
  22. 甘桔防风汤《医方考》
  23. 甘菊〈平〉《食疗本草》
  24. 甘疽内溃《医门补要》
  25. 甘菊花《玉楸药解》
  26. 甘疽门主论《疡医大全》
  27. 甘菊花《本草备要》
  28. 甘疽《外科心法要诀》
  29. 甘菊花《本草蒙筌》
  30. 甘疽《证治准绳·疡医》
  31. 甘菊花《顾松园医镜》


安神丸_《小儿药证直诀》_中医儿科_【岐黄之术】

安神丸

安神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治面黄颊赤，身壮热，补心。一治心虚肝热，神思恍惚。

马牙硝（五钱） 白茯苓（五钱） 麦门冬（五钱） 干山药（五钱） 龙脑（一字研） 寒水石（五钱研） 朱砂（一两研） 甘草（五钱）

上末之，炼蜜为丸，鸡头大，每服半丸，砂糖水化下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘桔汤
  • 当前页：安神丸
  • 下一页：当归汤
<<< 返回本书目录
  1. 安神丸《小儿药证直诀》
  2. 安神丸【方剂大全】
  3. 安神汤【方剂大全】
  4. 安神犀角丸【方剂大全】
  5. 安神熟地黄散【方剂大全】
  6. 安神醒心丸【方剂大全】
  7. 安神生化汤【方剂大全】
  8. 安神养血汤【方剂大全】
  9. 安神散【方剂大全】
  10. 安神养志丸【方剂大全】
  11. 安神清镇丹【方剂大全】
  12. 安神药《中药学》
  13. 安神妙香丸【方剂大全】
  14. 安神药《中医眼科备读》
  15. 安神化痰汤【方剂大全】
  16. 安神益志汤【方剂大全】
  17. 安神滚痰丸【方剂大全】
  18. 安神饮【方剂大全】
  19. 安神固精丸【方剂大全】
  20. 安神镇惊【中药主治】
  21. 安神膏【方剂大全】
  22. 安神镇惊丸【方剂大全】
  23. 安神复元汤【方剂大全】
  24. 安神镇心琥珀丸【方剂大全】
  25. 安神复睡汤【方剂大全】
  26. 安神镇心丸【方剂大全】
  27. 安神定智汤【方剂大全】
  28. 安神止痛汤【方剂大全】
  29. 安神定志丸【方剂大全】
  30. 安肾汤【方剂大全】
  1. 安神丸《小儿药证直诀》
  2. 安神丸《万氏秘传片玉心书》
  3. 安神丸《博济方》
  4. 安神丸《奇方类编》
  5. 安神药《中药学》
  6. 安神丸《医方考》
  7. 安神药应用注意事项《中药学》
  8. 安神汤《仁术便览》
  9. 安肾丸《洪氏集验方》
  10. 安神散《冯氏锦囊秘录》
  11. 安肾丸《冯氏锦囊秘录》
  12. 安神定志丸《医学心悟》
  13. 安肾丸《三因极一病证方论》
  14. 安神丹《冯氏锦囊秘录》
  15. 安肾丸《太平惠民和剂局方》
  16. 安神《中医词典》
  17. 安石榴《本草纲目》
  18. 安全性考虑《默克家庭诊疗手册》
  19. 安石榴《千金翼方》
  20. 安全期避孕法《默克家庭诊疗手册》
  21. 安石榴《新修本草》
  22. 安丘望之《中医词典》
  23. 安石榴《本草衍义》
  24. 安期生《中医词典》
  25. 安石榴《本草蒙筌》
  26. 安脾散《是斋百一选方》
  27. 安石榴《证类本草》
  28. 安钠咖《精神药品临床应用指导原则》
  29. 安石榴《本经逢原》
  30. 安眠药中毒的急救《现代院外急救手册》
  31. 安石榴《名医别录》


当归汤_《小儿药证直诀》_中医儿科_【岐黄之术】

当归汤

当归汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿夜啼者，脏寒而腹痛也。面青手冷，不吮乳者是也。

当归 白芍药 人参（各一分） 甘草（炙半分） 桔梗 陈皮（不去白各一分）

上为细末，水煎半钱，时时少与服。又有热痛，亦啼叫不止，夜发，面赤唇焦，小便黄赤，与三黄丸，人参汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安神丸
  • 当前页：当归汤
  • 下一页：泻心汤
<<< 返回本书目录
  1. 当归汤《小儿药证直诀》
  2. 当归汤【方剂大全】
  3. 当归四圣散【方剂大全】
  4. 当归桃仁承气汤【方剂大全】
  5. 当归四逆汤症解《研经言》
  6. 当归桃仁汤【方剂大全】
  7. 当归四逆汤【方剂大全】
  8. 当归藤【中药大全】
  9. 当归四逆加吴茱萸生姜汤【方剂大全】
  10. 当归调血汤【方剂大全】
  11. 当归四逆《汤头歌诀》
  12. 当归调中汤【方剂大全】
  13. 当归十味丸【方剂大全】
  14. 当归贴【方剂大全】
  15. 当归失笑散【方剂大全】
  16. 当归丸【方剂大全】
  17. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  18. 当归温疝汤【方剂大全】
  19. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  20. 当归洗汤【方剂大全】
  21. 当归生姜羊肉汤【方剂大全】
  22. 当归消毒散【方剂大全】
  23. 当归生姜羊肉汤《汤头歌诀》
  24. 当归芎《药征》
  25. 当归芍药饮【方剂大全】
  26. 当归须散【方剂大全】
  27. 当归芍药汤【方剂大全】
  28. 当归续断膏【方剂大全】
  29. 当归芍药汤《扁鹊心书》
  30. 当归续断丸【方剂大全】
  1. 当归汤《小儿药证直诀》
  2. 当归汤《三因极一病证方论》
  3. 当归丸《备急千金要方》
  4. 当归汤《三因极一病证方论》
  5. 当归丸《备急千金要方》
  6. 当归汤《妇人大全良方》
  7. 当归丸《备急千金要方》
  8. 当归汤《妇人大全良方》
  9. 当归丸《冯氏锦囊秘录》
  10. 当归汤《冯氏锦囊秘录》
  11. 当归丸《太平惠民和剂局方》
  12. 当归汤《备急千金要方》
  13. 当归丸《太平惠民和剂局方》
  14. 当归汤《备急千金要方》
  15. 当归丸《儒门事亲》
  16. 当归汤《备急千金要方》
  17. 当归丸《外科理例》
  18. 当归汤《备急千金要方》
  19. 当归丸《是斋百一选方》
  20. 当归汤《备急千金要方》
  21. 当归丸《伤寒括要》
  22. 当归汤《备急千金要方》
  23. 当归洗汤《备急千金要方》
  24. 当归汤《备急千金要方》
  25. 当归芎《药征》
  26. 当归四逆证十四　厥阴十五《伤寒悬解》
  27. 当归血竭丸《仁术便览》
  28. 当归四逆证二十　厥阴二十一《伤寒悬解》
  29. 当归羊肉羹《老年百病防治》
  30. 当归四逆证《医学摘粹》
  31. 当归羊肉汤《保健药膳》


泻心汤_《小儿药证直诀》_中医儿科_【岐黄之术】

泻心汤

泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿心气实，则气上下行涩，合卧则气不得通，故喜仰卧，则气上下通。

黄连（一两去须）

上为末，每服五分，临卧取温水化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归汤
  • 当前页：泻心汤
  • 下一页：生犀散
<<< 返回本书目录
  1. 泻心汤《小儿药证直诀》
  2. 泻心汤【方剂大全】
  3. 泻心善治口糜泻《邹孟城三十年临证经验集》
  4. 泻心汤类《退思集类方歌注》
  5. 泻心善治口糜泻《三十年临证经验集》
  6. 泻心汤类诸方总论《研经言》
  7. 泻心导赤散【方剂大全】
  8. 泻心诸汤《医学读书记》
  9. 泻心《本草害利》
  10. 泻血《秘传证治要诀及类方》
  11. 泻泄门《万氏秘传片玉心书》
  12. 泻血汤【方剂大全】
  13. 泻泄门《古今医统大全》
  14. 泻药《趣味中医》
  15. 泻泄《专治麻痧初编》
  16. 泻药《药理学》
  17. 泻泄《针灸学》
  18. 泻药性便秘【疾病症状】
  19. 泻泄《医宗金鉴》
  20. 泻证门《幼科心法要诀》
  21. 泻泄《医宗金鉴》
  22. 泻证门《幼科指南》
  23. 泻泄《血证论》
  24. 泻证述要《儿科要略》
  25. 泻泄《麻疹阐注》
  26. 泻证总括《医宗金鉴》
  27. 泻泄《痘疹心法要诀》
  28. 泻子汤【方剂大全】
  29. 泻泄《痘疹心法要诀》
  30. 渫白丸【方剂大全】
  1. 泻心汤《小儿药证直诀》
  2. 泻心汤《儒门事亲》
  3. 泻心汤方《伤寒杂病论》
  4. 泻心汤《三因极一病证方论》
  5. 泻心汤方《伤寒杂病论》
  6. 泻心汤《备急千金要方》
  7. 泻心汤方《临症验舌法》
  8. 泻心汤《备急千金要方》
  9. 泻心汤方《医宗金鉴》
  10. 泻心汤《备急千金要方》
  11. 泻心汤方《医宗金鉴》
  12. 泻心三黄汤《妇人大全良方》
  13. 泻心汤类诸方总论《研经言》
  14. 泻心变法《伤寒说意》
  15. 泻心药《明目至宝》
  16. 泻心 善治口糜泻《三十年临证经验集》
  17. 泻心诸变《伤寒说意》
  18. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  19. 泻心诸汤《医学读书记》
  20. 泻心《中医名词词典》
  21. 泻血《竹泉生女科集要》
  22. 泻泄门《万氏秘传片玉心书》
  23. 泻血《奇效简便良方》
  24. 泻泄《针灸学》
  25. 泻血《秘传证治要诀及类方》
  26. 泻泄《痘疹心法要诀》
  27. 泻眼药《明目至宝》
  28. 泻泄《痘疹心法要诀》
  29. 泻药《趣味中医》
  30. 泻泄《专治麻痧初编》
  31. 泻药《药理学》


生犀散_《小儿药证直诀》_中医儿科_【岐黄之术】

生犀散

生犀散

  • 上一页
  • 目录
  • 相关
  • 下一页

治目淡红，心虚热。

生犀（二钱锉末） 地骨皮（自采佳） 赤芍药 柴胡根 干葛（锉各一两） 甘草（炙五钱）

上为粗末，每服一、二钱，水一盏，煎至七分，温服，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻心汤
  • 当前页：生犀散
  • 下一页：白饼子
<<< 返回本书目录
  1. 生犀散《小儿药证直诀》
  2. 生犀散【方剂大全】
  3. 生犀散《小儿药证直诀》
  4. 生下胎疾《医学纲目》
  5. 生犀磨汁《小儿药证直诀》
  6. 生下胎疾《证治准绳·幼科》
  7. 生物制品注册分类及申报资料要求《中药法规》
  8. 生硝《本草纲目》完整版
  9. 生物制品无菌试验规程《中国生物制品规程》
  10. 生硝《证类本草》
  11. 生物制品统一名称规程《中国生物制品规程》
  12. 生蟹足敷方【方剂大全】
  13. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  14. 生新血【中药主治】
  15. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  16. 生血补髓汤【方剂大全】
  17. 生物制品热原质试验规程《中国生物制品规程》
  18. 生血片【方剂大全】
  19. 生物制品化学规定规程《中国生物制品规程》
  20. 生血清热方【方剂大全】
  21. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  22. 生血润肤饮【方剂大全】
  23. 生物制品分装规程《中国生物制品规程》
  24. 生血丸【方剂大全】
  25. 生物制品分批规程《中国生物制品规程》
  26. 生翳膜【方剂主治】
  27. 生物制品的管理《医院药学》
  28. 生银《雷公炮炙论》
  29. 生物制品储存、运输规程《中国生物制品规程》
  30. 生银《证类本草》
  1. 生犀散《小儿药证直诀》
  2. 生犀散《太平惠民和剂局方》
  3. 生犀散《小儿药证直诀》
  4. 生犀散《冯氏锦囊秘录》
  5. 生犀散《普济本事方》
  6. 生犀磨汁《小儿药证直诀》
  7. 生犀丸《博济方》
  8. 生物转化反应类型《生物化学与分子生物学》
  9. 生下胎疾《医学纲目》
  10. 生物转化的反应类型《临床生物化学》
  11. 生下胎疾《证治准绳·幼科》
  12. 生物转化《药理学》
  13. 生下吐《中医词典》
  14. 生物钟先兆《中医疾病预测》
  15. 生香膏《三因极一病证方论》
  16. 生物制品注册分类及申报资料要求《中药法规》
  17. 生硝《证类本草》
  18. 生物制品无菌试验规程《中国生物制品规程》
  19. 生硝《增广和剂局方药性总论》
  20. 生物制品统一名称规程《中国生物制品规程》
  21. 生阳《中医词典》
  22. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  23. 生药库《中医词典》
  24. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  25. 生药库大使《中医词典》
  26. 生物制品热原质试验规程《中国生物制品规程》
  27. 生药库副使《中医词典》
  28. 生物制品化学规定规程《中国生物制品规程》
  29. 生银《雷公炮炙论》
  30. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  31. 生银《证类本草》


白饼子_《小儿药证直诀》_中医儿科_【岐黄之术】

白饼子

白饼子

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名玉饼子）

治壮热。

滑石末（一钱） 轻粉（五钱） 半夏末（一钱） 南星末（一钱） 巴豆（二十四个，去皮膜，用水一升，煮干研细）

上三味，捣罗为末，入巴豆粉，次入轻粉，又研匀，却入余者药末，如法令匀，糯米粉如绿豆大，量小儿虚实用药。三岁以下，每服三丸至五丸，空心，紫苏汤下。忌热物，若三五岁儿，壮实者不以此为，加至二十丸，以利为度。

学海案∶“聚珍本”巴豆二十四粒，余并二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生犀散
  • 当前页：白饼子
  • 下一页：利惊丸
<<< 返回本书目录
  1. 白饼子《小儿药证直诀》
  2. 白饼子【方剂大全】
  3. 白槟榔散【方剂大全】
  4. 白驳《圣济总录》
  5. 白藨【中药大全】
  6. 白驳《幼幼新书》
  7. 白扁饮【方剂大全】
  8. 白驳方《外台秘要》
  9. 白扁豆粥【方剂大全】
  10. 白驳风《医宗金鉴》
  11. 白扁豆粥《保健药膳》
  12. 白驳疯《外科大成》
  13. 白扁豆丸【方剂大全】
  14. 白驳片【方剂大全】
  15. 白扁豆散【方剂大全】
  16. 白补药【中药大全】
  17. 白扁豆皮【中药大全】
  18. 白菜《滇南本草》
  19. 白扁豆花《本草纲目》完整版
  20. 白菜《食物疗法》
  21. 白扁豆【中药大全】
  22. 白菜绿豆饮《保健药膳》
  23. 白扁豆《本草易读》
  24. 白菜苡米粥【方剂大全】
  25. 白扁豆《本草新编》
  26. 白残花【中药大全】
  27. 白扁豆《本草纲目》完整版
  28. 白蚕散【方剂大全】
  29. 白避瘟散【方剂大全】
  30. 白蚕丸【方剂大全】
  1. 白饼子《小儿药证直诀》
  2. 白扁豆粥《保健药膳》
  3. 白并《千金翼方》
  4. 白扁豆散《普济本事方》
  5. 白并《新修本草》
  6. 白扁豆《药性切用》
  7. 白并《证类本草》
  8. 白扁豆《本草撮要》
  9. 白并《名医别录》
  10. 白扁豆《本草害利》
  11. 白驳《圣济总录》
  12. 白扁豆《本草害利》
  13. 白驳《幼幼新书》
  14. 白扁豆《得配本草》
  15. 白驳方七首《外台秘要》
  16. 白扁豆《本草从新》
  17. 白驳风《中医名词词典》
  18. 白扁豆《本草新编》
  19. 白驳风《医宗金鉴》
  20. 白扁豆《顾松园医镜》
  21. 白驳风《外科心法要诀》
  22. 白扁豆《冯氏锦囊秘录》
  23. 白驳风秘方《华佗神方》
  24. 白扁豆《本草易读》
  25. 白驳疯《外科大成》
  26. 白扁豆《本草蒙筌》
  27. 白鹁鸽《得配本草》
  28. 白扁豆《本草备要》
  29. 白布《得配本草》
  30. 白扁豆《中药炮制》
  31. 白菜《老年食养食疗》


利惊丸_《小儿药证直诀》_中医儿科_【岐黄之术】

利惊丸

利惊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿急惊风。

青黛 轻粉（各一钱） 牵牛末（五钱） 天竺黄（二钱）

上为末，白面糊丸，如小豆大，二十丸，薄荷汤下。一法炼蜜丸，如芡实大一粒，化下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白饼子
  • 当前页：利惊丸
  • 下一页：栝蒌汤
<<< 返回本书目录
  1. 利惊丸《小儿药证直诀》
  2. 利惊丸【方剂大全】
  3. 利惊滚痰丸【方剂大全】
  4. 利九窍【中药主治】
  5. 利惊丹【方剂大全】
  6. 利久不止《幼幼新书》
  7. 利金汤【方剂大全】
  8. 利渴不止《幼幼新书》
  9. 利济汤【方剂大全】
  10. 利论《侣山堂类辩》
  11. 利积丸【方剂大全】
  12. 利目汤【方剂大全】
  13. 利火汤【方剂大全】
  14. 利尿【疾病症状】
  15. 利火降痰汤【方剂大全】
  16. 利尿【中药主治】
  17. 利喉饮【方剂大全】
  18. 利尿解毒【中药主治】
  19. 利关节【中药主治】
  20. 利尿通便类《中医饮食营养学》
  21. 利骨散【方剂大全】
  22. 利尿通淋【中药主治】
  23. 利膈丸【方剂大全】
  24. 利尿消肿【中药主治】
  25. 利膈汤【方剂大全】
  26. 利尿药《药理学》
  27. 利膈散【方剂大全】
  28. 利尿药及脱水药　制剂及用法《药理学》
  29. 利膈豁痰汤【方剂大全】
  30. 利气【中药主治】
  1. 利惊丸《小儿药证直诀》
  2. 利惊丸《医方考》
  3. 利久不止《幼幼新书》
  4. 利机《中医词典》
  5. 利渴不止《幼幼新书》
  6. 利膈丸《博济方》
  7. 利口茶《茶饮保健》
  8. 利膈丸《儒门事亲》
  9. 利论《侣山堂类辩》
  10. 利膈汤《普济本事方》
  11. 利尿穴《中医词典》
  12. 利膈汤《医方论》
  13. 利尿药《急诊医学》
  14. 利膈汤《重订囊秘喉书》
  15. 利尿药《药理学》
  16. 利膈散《博济方》
  17. 利尿药的临床应用《药理学》
  18. 利膈和中汤《仁术便览》
  19. 利窍《中医词典》
  20. 利福平《药理学》
  21. 利声诸品《痰火点雪》
  22. 利福喷汀与利福定《药理学》
  23. 利湿《中医名词词典》
  24. 利凡诺尔引产《妇产科学》
  25. 利湿《中医词典》
  26. 利多卡因《药理学》
  27. 利水《松峰说疫》
  28. 利德尔综合征《默克家庭诊疗手册》
  29. 利水道分阴阳《丹溪手镜》
  30. 利胆药《药理学》
  31. 利水渗湿药《中药学》


栝蒌汤_《小儿药证直诀》_中医儿科_【岐黄之术】

栝蒌汤

栝蒌汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治慢惊。（学海案∶《本草纲目》引此云，治慢惊带有阳证者。白甘遂即蚤休也。）

栝蒌根（二钱） 白甘遂（一钱）

上用慢火炒焦黄色，研匀，每服一字，煎麝香薄荷汤调下，无时。凡药性虽冷，炒焦用之，乃温也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利惊丸
  • 当前页：栝蒌汤
  • 下一页：五色丸
<<< 返回本书目录
  1. 栝蒌汤《小儿药证直诀》
  2. 栝蒌薤白汤类《退思集类方歌注》
  3. 栝蒌实（附天花粉）《本草新编》
  4. 栝蒌子《本草易读》
  5. 栝蒌实《长沙药解》
  6. 栝楼《侣山堂类辩》
  7. 栝蒌实《药征》
  8. 栝楼《本草纲目》图文版
  9. 栝蒌散【方剂大全】
  10. 栝楼【中药大全】
  11. 栝蒌散《仙传外科集验方》
  12. 栝楼方【方剂大全】
  13. 栝蒌解《医学衷中参西录》
  14. 栝楼粉【方剂大全】
  15. 栝蒌根实《本草乘雅半偈》
  16. 栝楼粉粥【方剂大全】
  17. 栝蒌根、栝蒌实《本草思辨录》
  18. 栝楼敷方【方剂大全】
  19. 栝蒌根《长沙药解》
  20. 栝楼葛根汤【方剂大全】
  21. 栝蒌根《雷公炮炙论》
  22. 栝楼根《药征续编》
  23. 栝蒌《证类本草》
  24. 栝楼根羹【方剂大全】
  25. 栝蒌《雷公炮炙论》
  26. 栝楼根煎【方剂大全】
  27. 栝蒌《本草择要纲目》
  28. 栝楼根煎剂【方剂大全】
  29. 栝蒌《本草图经》
  30. 栝楼根散【方剂大全】
  1. 栝蒌汤《小儿药证直诀》
  2. 栝蒌汤《妇人大全良方》
  3. 栝蒌丸《三因极一病证方论》
  4. 栝蒌汤《妇人大全良方》
  5. 栝蒌丸《仁术便览》
  6. 栝蒌汤《备急千金要方》
  7. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  8. 栝蒌汤《备急千金要方》
  9. 栝蒌薤白白酒汤《圆运动的古中医学》
  10. 栝蒌汤《备急千金要方》
  11. 栝蒌薤白白酒汤《金匮悬解》
  12. 栝蒌实丸《医方考》
  13. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  14. 栝蒌实（附天花粉）《本草新编》
  15. 栝蒌薤白白酒汤《退思集类方歌注》
  16. 栝蒌实《药征》
  17. 栝蒌薤白白酒汤《医方论》
  18. 栝蒌实《本草撮要》
  19. 栝蒌薤白白酒汤方《医宗金鉴》
  20. 栝蒌实《本经逢原》
  21. 栝蒌薤白半夏汤《金匮悬解》
  22. 栝蒌实《医学入门》
  23. 栝蒌薤白半夏汤方《医宗金鉴》
  24. 栝蒌实《本草蒙筌》
  25. 栝蒌薤白茶《茶饮保健》
  26. 栝蒌实《长沙药解》
  27. 栝蒌竹皮汤《伤寒括要》
  28. 栝蒌神效茶《茶饮保健》
  29. 栝蒌子《本草易读》
  30. 栝蒌散方《妇人大全良方》
  31. 栝楼《本草纲目》


五色丸_《小儿药证直诀》_中医儿科_【岐黄之术】

五色丸

五色丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治五痫。

朱砂（五钱研） 水银（一两） 雄黄（一两） 铅（三两，同水银熬） 珍珠末（一两研）

上炼蜜丸，如麻子大，每服三四丸，金银、薄荷汤下。

学海案∶“聚珍本”金银下有“花”字。金银能镇心肝，安魂魄，正治惊痫，今人多以金银器煎汤下药，斯乃古义。“花”字衍也。前凉惊丸方下，亦有“花”字并衍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌汤
  • 当前页：五色丸
  • 下一页：调中丸
<<< 返回本书目录
  1. 五色丸《小儿药证直诀》
  2. 五色相应提纲《望诊遵经》
  3. 五色石脂《本草纲目》图文版
  4. 五色疡《目经大成》
  5. 五色石脂《本草乘雅半偈》
  6. 五色主病提纲《望诊遵经》
  7. 五色石脂《本草纲目》完整版
  8. 五善歌《外科证治全书》
  9. 五色石英《本草纲目》完整版
  10. 五善七恶《保婴撮要》
  11. 五色十法合参《望诊遵经》
  12. 五善七恶《冯氏锦囊秘录》
  13. 五色梅叶【中药大全】
  14. 五善七恶《疡医大全》
  15. 五色梅花【中药大全】
  16. 五伤《古今医统大全》
  17. 五色梅根【中药大全】
  18. 五伤《经络考》
  19. 五色梅【中药大全】
  20. 五少从运化(一首)《医经国小》
  21. 五色六部合参《望诊遵经》
  22. 五蛇酒【方剂大全】
  23. 五色痢休息痢治法《杂病心法要诀》
  24. 五神散【方剂大全】
  25. 五色痢《幼幼新书》
  26. 五神汤【方剂大全】
  27. 五色解《素灵微蕴》
  28. 五神丸【方剂大全】
  29. 五色交错合参《望诊遵经》
  30. 五生膏【方剂大全】
  1. 五色丸《小儿药证直诀》
  2. 五色丸《万氏秘传片玉心书》
  3. 五色危候《医学摘粹》
  4. 五色石脂《本草乘雅半偈》
  5. 五色五味所入《中医名词词典》
  6. 五色石脂《本草纲目》
  7. 五色五味所入《中医词典》
  8. 五色十法合参《望诊遵经》
  9. 五色相应提纲《望诊遵经》
  10. 五色命脏《中医词典》
  11. 五色疡《中医词典》
  12. 五色六部合参《望诊遵经》
  13. 五色疡《目经大成》
  14. 五色痢休息痢治法《杂病心法要诀》
  15. 五色宜合五部《医学摘粹》
  16. 五色痢休息痢治法《医宗金鉴》
  17. 五色宜合五官《医学摘粹》
  18. 五色痢秘方《华佗神方》
  19. 五色宜合五脉《医学摘粹》
  20. 五色痢《活幼心书》
  21. 五色宜合五气《医学摘粹》
  22. 五色痢《时病论》
  23. 五色宜应四时《医学摘粹》
  24. 五色痢《证治准绳·幼科》
  25. 五色以内外上下左右分顺逆《医学摘粹》
  26. 五色痢《幼幼新书》
  27. 五色以浅深晦明聚散分顺逆《医学摘粹》
  28. 五色痢《中医词典》
  29. 五色油丹《中医词典》
  30. 五色痢《时病论歌括新编》
  31. 五色诊《中医名词词典》


调中丸_《小儿药证直诀》_中医儿科_【岐黄之术】

调中丸

调中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（去芦） 白术 干姜（炮各三两） 甘草（炙减半）

上为细末，丸如绿豆大，每服半丸至二、三十丸，食前温水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色丸
  • 当前页：调中丸
  • 下一页：塌气丸
<<< 返回本书目录
  1. 调中丸《小儿药证直诀》
  2. 调中丸【方剂大全】
  3. 调中托里散【方剂大全】
  4. 调中五参丸【方剂大全】
  5. 调中汤【方剂大全】
  6. 调中消食汤【方剂大全】
  7. 调中思食丸【方剂大全】
  8. 调中养荣汤【方剂大全】
  9. 调中顺气丸【方剂大全】
  10. 调中益气丹【方剂大全】
  11. 调中散【方剂大全】
  12. 调中益气煎【方剂大全】
  13. 调中人参饮【方剂大全】
  14. 调中益气汤《脾胃论》
  15. 调中人参丸【方剂大全】
  16. 调中益气汤【方剂大全】
  17. 调中清热化湿膏【方剂大全】
  18. 调中益胃汤【方剂大全】
  19. 调中平胃丸【方剂大全】
  20. 调中饮【方剂大全】
  21. 调中六神散【方剂大全】
  22. 调中愈痛汤【方剂大全】
  23. 调中理气汤【方剂大全】
  24. 调中正胃散【方剂大全】
  25. 调中快斑汤【方剂大全】
  26. 调中止嗽汤【方剂大全】
  27. 调中健脾丸【方剂大全】
  28. 鲦鱼《本草纲目》完整版
  29. 调中化瘀汤【方剂大全】
  30. 鲦鱼《本草求真》
  1. 调中丸《小儿药证直诀》
  2. 调中汤方《妇人大全良方》
  3. 调中丸《普济本事方》
  4. 调中汤方《妇人大全良方》
  5. 调中益气汤《冯氏锦囊秘录》
  6. 调中汤《万氏秘传片玉心书》
  7. 调中益气汤《目经大成》
  8. 调中汤《增订叶评伤暑全书》
  9. 调中益气汤《医方考》
  10. 调中汤《仁术便览》
  11. 调中益气汤《仁术便览》
  12. 调中汤《仁术便览》
  13. 调中益气汤《脾胃论》
  14. 调中汤《仁术便览》
  15. 鲦鱼《饮食须知》
  16. 调中汤《仁术便览》
  17. 鲦鱼《本草求真》
  18. 调中汤《医方考》
  19. 贴赤瞎《儒门事亲》
  20. 调中汤《太平惠民和剂局方》
  21. 贴赤眼《儒门事亲》
  22. 调中汤《三因极一病证方论》
  23. 贴赤眼《儒门事亲》
  24. 调中汤《冯氏锦囊秘录》
  25. 贴疮膏药方（简而效）《急救广生集》
  26. 调中汤《备急千金要方》
  27. 贴地金《滇南本草》
  28. 调中顺气丸《仁术便览》
  29. 贴法《外科精义》
  30. 调中散《医学心悟》
  31. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》


塌气丸_《小儿药证直诀》_中医儿科_【岐黄之术】

塌气丸

塌气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚胀如腹大者，加萝卜子名褐丸子。

胡椒（一两） 蝎尾（去毒五钱）

上为细末，面丸粟米大，每服五七丸至一、二十丸，陈米饮下，无时。一方有木香一钱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调中丸
  • 当前页：塌气丸
  • 下一页：木香丸
<<< 返回本书目录
  1. 塌气丸《小儿药证直诀》
  2. 塌气丸【方剂大全】
  3. 塌气散【方剂大全】
  4. 塌压死《洗冤集录》
  5. 塌方砸伤的急救《现代院外急救手册》
  6. 塌痒汤【方剂大全】
  7. 塌方伤《家庭医学百科-自救互救篇》
  8. 塌胀丸【方剂大全】
  9. 塌菜【中药大全】
  10. 溻痒汤【方剂大全】
  11. 铊中毒【疾病大全】
  12. 塔黄【中药大全】
  13. 锁子骨《伤科补要》
  14. 獭胆【中药大全】
  15. 锁阳固精丸【方剂大全】
  16. 獭肝《本草新编》
  17. 锁阳丹【方剂大全】
  18. 獭肝《药征续编》
  19. 锁阳【中药大全】
  20. 獭肝《证类本草》
  21. 锁阳《本草纲目》图文版
  22. 獭肝【中药大全】
  23. 锁阳《药笼小品》
  24. 獭肝散《何氏虚劳心传》
  25. 锁阳《本草择要纲目》
  26. 獭骨【中药大全】
  27. 锁阳《本草易读》
  28. 獭皮毛【中药大全】
  29. 锁阳《本草纲目》完整版
  30. 獭肉【中药大全】
  1. 塌气丸《小儿药证直诀》
  2. 塌气丸《万氏秘传片玉心书》
  3. 塌压死《洗冤集录》
  4. 塌气散《博济方》
  5. 塌肿汤《外科理例》
  6. 塌方砸伤的急救《现代院外急救手册》
  7. 溻（tà榻）皮疮《中医词典》
  8. 塌方伤《家庭医学百科-自救互救篇》
  9. 溻浴《中医词典》
  10. 他莫西芬《药理学》
  11. 溻渍法《中医词典》
  12. 他觉检查法《眼科学》
  13. 塔剌不花《饮膳正要》
  14. 锁子症《喉舌备要秘旨》
  15. 獭《食疗本草》
  16. 锁子骨《医宗金鉴》
  17. 獭《本草衍义》
  18. 锁子骨《正骨心法要旨》
  19. 獭《本草求真》
  20. 锁子骨《伤科补要》
  21. 獭肝《千金翼方》
  22. 锁阳龙骨茶《茶饮保健》
  23. 獭肝《玉楸药解》
  24. 锁阳龙胆茶《茶饮保健》
  25. 獭肝《饮膳正要》
  26. 锁阳丹《三因极一病证方论》
  27. 獭肝《本草经集注》
  28. 锁阳茶《茶饮保健》
  29. 獭肝《新修本草》
  30. 锁阳参茶《茶饮保健》
  31. 獭肝《汤液本草》


木香丸_《小儿药证直诀》_中医儿科_【岐黄之术】

木香丸

木香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳瘦腹大。

木香 青黛（另研） 槟榔 豆蔻（去皮各一分） 麝香（另研一钱五分） 续随子（去皮一两）虾蟆（三个烧存性）

上为细末，蜜丸绿豆大，每服三、五丸至一、二十丸，薄荷汤下，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：塌气丸
  • 当前页：木香丸
  • 下一页：胡黄连丸
<<< 返回本书目录
  1. 木香丸《小儿药证直诀》
  2. 木香丸【方剂大全】
  3. 木香通气散【方剂大全】
  4. 木香消胀丸【方剂大全】
  5. 木香调中丸【方剂大全】
  6. 木香郁李仁丸【方剂大全】
  7. 木香调胃散【方剂大全】
  8. 木香枳壳丸【方剂大全】
  9. 木香调气散【方剂大全】
  10. 木香枳实丸【方剂大全】
  11. 木香汤【方剂大全】
  12. 木香枳术丸【方剂大全】
  13. 木香塌气丸【方剂大全】
  14. 木香煮散【方剂大全】
  15. 木香顺气丸【方剂大全】
  16. 木香子【中药大全】
  17. 木香顺气汤【方剂大全】
  18. 木绣球茎【中药大全】
  19. 木香顺气散【方剂大全】
  20. 木药上、中、下部《证类本草》
  21. 木香生化汤【方剂大全】
  22. 木药上部《新修本草》
  23. 木香神效散【方剂大全】
  24. 木药下部《新修本草》
  25. 木香神曲丸【方剂大全】
  26. 木药中部《新修本草》
  27. 木香散【方剂大全】
  28. 木萸散【方剂大全】
  29. 木香散《苏沈良方》
  30. 木郁达之论《吴医汇讲》
  1. 木香丸《小儿药证直诀》
  2. 木香丸《医学心悟》
  3. 木香丸《博济方》
  4. 木香丸《妇人大全良方》
  5. 木香丸《普济本事方》
  6. 木香丸《妇人大全良方》
  7. 木香乌荆丸《妇人大全良方》
  8. 木香丸《冯氏锦囊秘录》
  9. 木香吴萸茶《茶饮保健》
  10. 木香通真散《博济方》
  11. 木香枳术丸《内外伤辨》
  12. 木香通气饮子《仁术便览》
  13. 木香煮散《妇人大全良方》
  14. 木香调气散《医学心悟》
  15. 木香煮散《是斋百一选方》
  16. 木香调气散《医方考》
  17. 木屑呛喉《奇方类编》
  18. 木香汤《医方考》
  19. 木疡《中医词典》
  20. 木香汤《太平惠民和剂局方》
  21. 木药上部《备急千金要方》
  22. 木香汤《备急千金要方》
  23. 木药上部《新修本草》
  24. 木香顺气丸《仁术便览》
  25. 木药上部《证类本草》
  26. 木香顺气丸《仁术便览》
  27. 木药上部《普济方·针灸》
  28. 木香顺气汤《医方论》
  29. 木药下部《备急千金要方》
  30. 木香砂煎丸《博济方》
  31. 木药下部《新修本草》


胡黄连丸_《小儿药证直诀》_中医儿科_【岐黄之术】

胡黄连丸

胡黄连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肥热疳。

川黄连（五钱） 胡黄连（五钱） 朱砂（一钱另研）

以上二物为细末，入朱砂末，都填入猪胆内，用淡浆水煮，以杖于铫子上，用线钓之，底，候壹炊久取出，研入芦荟、麝香各一分，饭和丸如麻子大，每服五、七丸至二、三十丸，米饮下，食后。（一方用虾蟆半两不烧）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香丸
  • 当前页：胡黄连丸
  • 下一页：兰香散
<<< 返回本书目录
  1. 胡黄连丸《小儿药证直诀》
  2. 胡黄连丸【方剂大全】
  3. 胡黄连汤【方剂大全】
  4. 胡黄连饮【方剂大全】
  5. 胡黄连麝香丸【方剂大全】
  6. 胡黄莲《本草择要纲目》
  7. 胡黄连麝香丸《小儿药证直诀》
  8. 胡椒《本草纲目》完整版
  9. 胡黄连散【方剂大全】
  10. 胡椒《本草易读》
  11. 胡黄连煎【方剂大全】
  12. 胡椒《雷公炮炙论》
  13. 胡黄连点眼方【方剂大全】
  14. 胡椒《食物疗法》
  15. 胡黄连【中药大全】
  16. 胡椒《药笼小品》
  17. 胡黄连《本草纲目》图文版
  18. 胡椒《证类本草》
  19. 胡黄连《证类本草》
  20. 胡椒《本草纲目》图文版
  21. 胡黄连《药笼小品》
  22. 胡椒【中药大全】
  23. 胡黄连《本草图经》
  24. 胡椒半夏丸【方剂大全】
  25. 胡黄连《本草纲目》完整版
  26. 胡椒饼【方剂大全】
  27. 胡观察疝证《程杏轩医案》
  28. 胡椒蛋【方剂大全】
  29. 胡瓜叶《证类本草》
  30. 胡椒海参汤《保健药膳》
  1. 胡黄连丸《小儿药证直诀》
  2. 胡黄连麝香丸《小儿药证直诀》
  3. 胡黄连丸《博济方》
  4. 胡黄连《本草图经》
  5. 胡黄莲《本草择要纲目》
  6. 胡黄连《药性切用》
  7. 胡椒《本草纲目》
  8. 胡黄连《本草撮要》
  9. 胡椒《雷公炮炙论》
  10. 胡黄连《本草害利》
  11. 胡椒《千金翼方》
  12. 胡黄连《增广和剂局方药性总论》
  13. 胡椒《药笼小品》
  14. 胡黄连《本草便读》
  15. 胡椒《食物疗法》
  16. 胡黄连《中药学》
  17. 胡椒《饮膳正要》
  18. 胡黄连《得配本草》
  19. 胡椒《新修本草》
  20. 胡黄连《本草从新》
  21. 胡椒《食疗本草》
  22. 胡黄连《本经逢原》
  23. 胡椒《海药本草》
  24. 胡黄连《本草求真》
  25. 胡椒《本草衍义》
  26. 胡黄连《顾松园医镜》
  27. 胡椒《汤液本草》
  28. 胡黄连《证类本草》
  29. 胡椒《本草备要》
  30. 胡黄连《医学入门》
  31. 胡椒《本草蒙筌》


兰香散_《小儿药证直诀》_中医儿科_【岐黄之术】

兰香散

兰香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳气，鼻下赤烂。

兰香叶（菜名，烧灰二钱） 铜青（五分） 轻粉（二字）

上为细末，令匀，看疮大小干贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连丸
  • 当前页：兰香散
  • 下一页：白粉散
<<< 返回本书目录
  1. 兰香散《小儿药证直诀》
  2. 兰香散【方剂大全】
  3. 兰香散《小儿药证直诀》
  4. 兰屿肉豆蔻【中药大全】
  5. 兰香草【中药大全】
  6. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  7. 兰台散【方剂大全】
  8. 兰竹参【中药大全】
  9. 兰室誓戒《杂病治例》
  10. 岚瘴《张聿青医案》
  11. 兰室集·医家十要《杂病治例》
  12. 拦风膏【方剂大全】
  13. 兰石草果【中药大全】
  14. 拦江赋《针灸聚英》
  15. 兰石草【中药大全】
  16. 拦路虎【中药大全】
  17. 兰如弟鬼病治效《仿寓意草》
  18. 阑尾1号【方剂大全】
  19. 兰江赋（杨氏书）《针灸大成》
  20. 阑尾2号【方剂大全】
  21. 兰花粥【方剂大全】
  22. 阑尾3号【方剂大全】
  23. 兰花叶【中药大全】
  24. 阑尾壁缺血坏死【疾病症状】
  25. 兰花双叶草【中药大全】
  26. 阑尾穿孔【疾病症状】
  27. 兰花双叶草《滇南本草》
  28. 阑尾二号消炎片【方剂大全】
  29. 兰花石参【中药大全】
  30. 阑尾感染【疾病症状】
  1. 兰香散《小儿药证直诀》
  2. 兰香《本经逢原》
  3. 兰香散《小儿药证直诀》
  4. 兰室誓戒《杂病治例》
  5. 兰叶《雷公炮制药性解》
  6. 兰室集·医家十要《杂病治例》
  7. 兰叶《本草蒙筌》
  8. 兰茹《神农本草经》
  9. 兰叶《顾松园医镜》
  10. 兰如弟鬼病治效《仿寓意草》
  11. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  12. 兰门《中医词典》
  13. 岚瘴《张聿青医案》
  14. 兰茂《中医词典》
  15. 拦江赋《针灸聚英》
  16. 兰江赋（杨氏书）《针灸大成》
  17. 阑门《气功外气疗法》
  18. 兰花双叶草《滇南本草》
  19. 阑门《中医词典》
  20. 兰花茶《茶饮保健》
  21. 阑尾《针灸学》
  22. 兰花草《滇南本草》
  23. 阑尾《组织学与胚胎学》
  24. 兰花参《滇南本草》
  25. 阑尾歌诀《人体解剖学歌诀》
  26. 兰膏《饮膳正要》
  27. 阑尾系膜《人体解剖学》
  28. 兰草汤《医述》
  29. 阑尾穴《中医词典》
  30. 兰草《本草乘雅半偈》
  31. 阑尾炎《临床激光治疗学》


白粉散_《小儿药证直诀》_中医儿科_【岐黄之术】

白粉散

白粉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸疳疮。

海螵蛸（三分） 白芨（三分） 轻粉（一分）

上为末，先用浆水洗，拭干贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰香散
  • 当前页：白粉散
  • 下一页：消积丸
<<< 返回本书目录
  1. 白粉散《小儿药证直诀》
  2. 白粉散【方剂大全】
  3. 白粉灵丹【方剂大全】
  4. 白粉霜【方剂大全】
  5. 白粉蕨【中药大全】
  6. 白粉藤【中药大全】
  7. 白粉蝶【中药大全】
  8. 白凤丹【方剂大全】
  9. 白粉《药征续编》
  10. 白凤膏【方剂大全】
  11. 白痱【疾病症状】
  12. 白凤膏（自制）《何氏虚劳心传》
  13. 白沸汤【方剂大全】
  14. 白凤散【方剂大全】
  15. 白防活命饮【方剂大全】
  16. 白凤丸【方剂大全】
  17. 白饭树叶【中药大全】
  18. 白凤饮【方剂大全】
  19. 白饭树根【中药大全】
  20. 白凤饮子【方剂大全】
  21. 白饭树【中药大全】
  22. 白敷药【方剂大全】
  23. 白饭豆【中药大全】
  24. 白茯苓陈皮丸【方剂大全】
  25. 白矾煮散【方剂大全】
  26. 白茯苓散【方剂大全】
  27. 白矾丸【方剂大全】
  28. 白茯苓汤【方剂大全】
  29. 白矾涂方【方剂大全】
  30. 白茯苓丸《汤头歌诀》
  1. 白粉散《小儿药证直诀》
  2. 白粉《药征续编》
  3. 白凤膏（自制）《何氏虚劳心传》
  4. 白粉《汤液本草》
  5. 白茯苓《雷公炮制药性解》
  6. 白矾石《吴普本草》
  7. 白茯苓《冯氏锦囊秘录》
  8. 白矾散《医学心悟》
  9. 白茯苓《医学入门》
  10. 白矾散《妇人大全良方》
  11. 白茯苓《得配本草》
  12. 白矾散《冯氏锦囊秘录》
  13. 白茯苓《外科全生集》
  14. 白矾半夏散《三因极一病证方论》
  15. 白茯苓《药性切用》
  16. 白矾《药性切用》
  17. 白茯苓《珍珠囊补遗药性赋》
  18. 白矾《本草撮要》
  19. 白茯苓散《妇人大全良方》
  20. 白矾《本草分经》
  21. 白茯苓丸《医方论》
  22. 白矾《本草便读》
  23. 白茯苓丸《汤头歌诀》
  24. 白矾《本草从新》
  25. 白符《吴普本草》
  26. 白矾《本草求真》
  27. 白附子《本草纲目》
  28. 白矾《顾松园医镜》
  29. 白附子《雷公炮制药性解》
  30. 白矾《医学入门》
  31. 白附子《千金翼方》


消积丸_《小儿药证直诀》_中医儿科_【岐黄之术】

消积丸

消积丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治大便酸臭。

丁香（九个） 缩砂仁（二十个） 乌梅肉（三个） 巴豆（二个，去皮油心膜）

上为细末，面糊丸黍米大。三岁以上三、五丸；以下三、二丸。温水下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白粉散
  • 当前页：消积丸
  • 下一页：安虫散
<<< 返回本书目录
  1. 消积丸《小儿药证直诀》
  2. 消积丸【方剂大全】
  3. 消积通经丸【方剂大全】
  4. 消积正元散【方剂大全】
  5. 消积杀虫【中药主治】
  6. 消积止痛【中药主治】
  7. 消积化痞丹【方剂大全】
  8. 消积滞【中药主治】
  9. 消积【中药主治】
  10. 消积滞【方剂主治】
  11. 消饥《儿科萃精》
  12. 消坚丸《小儿药证直诀》
  13. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  14. 消结神应丸【方剂大全】
  15. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  16. 消酒食【方剂主治】
  17. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  18. 消咳喘糖浆【方剂大全】
  19. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 消渴《本草纲目》完整版
  21. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  22. 消渴《备急千金要方》
  23. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  24. 消渴《本草求真》
  25. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  26. 消渴《扁鹊心书》
  27. 消化性溃疡病《家庭医学百科-医疗康复篇》
  28. 消渴《慈幼便览》
  29. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  30. 消渴《丹溪手镜》
  1. 消积丸《小儿药证直诀》
  2. 消积丸《冯氏锦囊秘录》
  3. 消积丸《普济本事方》
  4. 消肌《中医词典》
  5. 消积正元散《仁术便览》
  6. 消饥《儿科萃精》
  7. 消坚丸《小儿药证直诀》
  8. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  9. 消坚丸《是斋百一选方》
  10. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  11. 消惊丸《冯氏锦囊秘录》
  12. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  13. 消渴《虚损病类钩沉》
  14. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  15. 消渴《千金翼方》
  16. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  17. 消渴《千金翼方》
  18. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  19. 消渴《千金翼方》
  20. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  21. 消渴《圣济总录》
  22. 消化性溃疡病《家庭医学百科-医疗康复篇》
  23. 消渴《气功外气疗法》
  24. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  25. 消渴《孙真人海上方》
  26. 消化性溃疡（溃疡病）《家庭医学百科-医疗康复篇》
  27. 消渴《中医词典》
  28. 消化性溃疡《消化病学》
  29. 消渴《备急千金要方》
  30. 消化性溃疡《自我调养巧治病》
  31. 消渴《新修本草》


安虫散_《小儿药证直诀》_中医儿科_【岐黄之术】

安虫散

安虫散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿虫痛。

胡粉（炒黄） 槟榔 川楝子（去皮核） 鹤虱（炒各二两） 白矾（铁器熬一分） 干漆（炒烟尽二分） 雄黄（一分） 巴豆霜（一分）

上为细末，每服一字，大者半钱。温米饮调下，痛时服。

学海案∶“聚珍本”无干漆、雄黄、巴豆霜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消积丸
  • 当前页：安虫散
  • 下一页：紫霜丸
<<< 返回本书目录
  1. 安虫散《小儿药证直诀》
  2. 安虫散【方剂大全】
  3. 安虫散《扁鹊心书》
  4. 安虫丸《小儿药证直诀》
  5. 安冲调经汤【方剂大全】
  6. 安虫丸【方剂大全】
  7. 安冲汤【方剂大全】
  8. 安虫饮【方剂大全】
  9. 安冲汤《医学衷中参西录》
  10. 安喘至圣丹【方剂大全】
  11. 安产藏衣宜向方《胎产心法》
  12. 安胆汤【方剂大全】
  13. 安嘈汤【方剂大全】
  14. 安奠二天汤【方剂大全】
  15. 安崩汤【方剂大全】
  16. 安定汤【方剂大全】
  17. 安斑汤【方剂大全】
  18. 安东散【方剂大全】
  19. 安斑散【方剂大全】
  20. 安痘汤【方剂大全】
  21. 嗳气证《明医指掌》
  22. 安儿至宝汤【方剂大全】
  23. 嗳气证《古今医统大全》
  24. 安肺桔梗汤【方剂大全】
  25. 嗳气吞酸嘈杂（附 气）《脉因证治》
  26. 安肺宁嗽丸《医学衷中参西录》
  27. 嗳气吞酸嘈杂《丹溪手镜》
  28. 安肺宁嗽丸【方剂大全】
  29. 嗳气吞酸【方剂主治】
  30. 安肺散【方剂大全】
  1. 安虫散《小儿药证直诀》
  2. 安虫散《扁鹊心书》
  3. 安虫丸《小儿药证直诀》
  4. 安冲汤《医学衷中参西录》
  5. 安道全《中医词典》
  6. 安产藏衣宜向方《胎产心法》
  7. 安定中毒《医院药学》
  8. 安《中医词典》
  9. 安肺宁嗽丸《医学衷中参西录》
  10. 嗌肿《中医词典》
  11. 安谷《中医词典》
  12. 嗌燥《中医词典》
  13. 安徽程《曹仁伯医案论》
  14. 嗌痛《中医词典》
  15. 安蛔虫之厥《丹溪手镜》
  16. 嗌塞《中医词典》
  17. 安魂汤《医学衷中参西录》
  18. 嗌乳《中医词典》
  19. 安济坊《中医词典》
  20. 嗌络《中医词典》
  21. 安眠《中医词典》
  22. 嗌疽《中医词典》
  23. 安眠《针灸学》
  24. 嗌干《中医词典》
  25. 安眠酮（海米那）中毒《医院药学》
  26. 嗌《中医词典》
  27. 安眠穴《中医词典》
  28. 嗌《中医名词词典》
  29. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  30. 嗳气证《明医指掌》
  31. 安眠药中毒的急救《现代院外急救手册》


紫霜丸_《小儿药证直诀》_中医儿科_【岐黄之术】

紫霜丸

紫霜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治消积聚。

代赭石（ 醋淬七次） 赤石脂（各一钱） 杏仁（五十粒去皮尖） 巴豆（三十粒去皮膜心出油）

上先将杏仁巴霜入乳钵内，研细如膏，却入代赭、石脂末，研匀，以汤浸蒸饼为丸，如粟米大。一岁服五丸，米饮汤下；一二百日内儿三丸，乳汁下。更宜量其虚实加减，微利为度。

此药兼治惊痰诸证，虽下不致虚人。

学海案∶“聚珍本”无赤石脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安虫散
  • 当前页：紫霜丸
  • 下一页：止汗散
<<< 返回本书目录
  1. 紫霜丸《小儿药证直诀》
  2. 紫霜圆【方剂大全】
  3. 紫双丸【方剂大全】
  4. 紫苏《本草崇原》
  5. 紫石英圆【方剂大全】
  6. 紫苏《本草经解》
  7. 紫石英丸【方剂大全】
  8. 紫苏《本草择要纲目》
  9. 紫石英天门冬丸【方剂大全】
  10. 紫苏《雷公炮炙论》
  11. 紫石英【中药大全】
  12. 紫苏《药鉴》
  13. 紫石英《本草纲目》图文版
  14. 紫苏《药笼小品》
  15. 紫石英《证类本草》
  16. 紫苏【中药大全】
  17. 紫石英《神农本草经百种录》
  18. 紫苏苞【中药大全】
  19. 紫石英《本草择要纲目》
  20. 紫苏梗【中药大全】
  21. 紫石英《本草易读》
  22. 紫苏梗叶《本草易读》
  23. 紫石英《本草图经》
  24. 紫苏麻仁粥《保健药膳》
  25. 紫石英《本草经解》
  26. 紫苏麻仁粥【方剂大全】
  27. 紫石英《本草崇原》
  28. 紫苏散【方剂大全】
  29. 紫石英《本草乘雅半偈》
  30. 紫苏汤【方剂大全】
  1. 紫霜丸《小儿药证直诀》
  2. 紫霜丸《万氏秘传片玉心书》
  3. 紫苏《雷公炮炙论》
  4. 紫霜丸《太平惠民和剂局方》
  5. 紫苏《雷公炮制药性解》
  6. 紫霜散《博济方》
  7. 紫苏《千金翼方》
  8. 紫双丸《备急千金要方》
  9. 紫苏《药笼小品》
  10. 紫石煮散《备急千金要方》
  11. 紫苏《玉楸药解》
  12. 紫石英丸《太平惠民和剂局方》
  13. 紫苏《食疗本草》
  14. 紫石英丸《妇人大全良方》
  15. 紫苏《本草备要》
  16. 紫石英天门冬丸《备急千金要方》
  17. 紫苏《本草蒙筌》
  18. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  19. 紫苏《冯氏锦囊秘录》
  20. 紫石英酒《备急千金要方》
  21. 紫苏《医学入门》
  22. 紫石英柏子仁丸《备急千金要方》
  23. 紫苏《顾松园医镜》
  24. 紫石英（白石英）《中药学》
  25. 紫苏《本草求真》
  26. 紫石英《本草图经》
  27. 紫苏《本经逢原》
  28. 紫石英《本草乘雅半偈》
  29. 紫苏《本草从新》
  30. 紫石英《药性切用》
  31. 紫苏《得配本草》


止汗散_《小儿药证直诀》_中医儿科_【岐黄之术】

止汗散

止汗散

  • 上一页
  • 目录
  • 相关
  • 下一页

治六阳虚汗，上至顶，不过胸也，不须治之。喜汗，浓衣卧而额汗出也，止汗散止之。

上用故蒲扇灰，如无扇，只将故蒲烧灰研细，每服一、二钱，温酒调下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫霜丸
  • 当前页：止汗散
  • 下一页：香瓜丸
<<< 返回本书目录
  1. 止汗散《小儿药证直诀》
  2. 止汗散【方剂大全】
  3. 止汗【中药主治】
  4. 止汗神丹【方剂大全】
  5. 止汗《普济方·针灸》
  6. 止霍乱【中药主治】
  7. 止烦渴【方剂主治】
  8. 止惊悸【中药主治】
  9. 止烦渴【中药主治】
  10. 止痉【中药主治】
  11. 止盗汗【中药主治】
  12. 止咳【中药主治】
  13. 止带丸【方剂大全】
  14. 止咳【方剂主治】
  15. 止带汤【方剂大全】
  16. 止咳宝片【方剂大全】
  17. 止带【中药主治】
  18. 止咳草【中药大全】
  19. 跖趾关节痛【疾病大全】
  20. 止咳定喘【中药主治】
  21. 跖疣【疾病大全】
  22. 止咳化痰【中药主治】
  23. 跖纹中拇趾球区胫侧弓状纹【疾病症状】
  24. 止咳化痰【方剂主治】
  25. 跖纹【疾病症状】
  26. 止咳菊【中药大全】
  27. 跖管综合征【疾病大全】
  28. 止咳橘红口服液【方剂大全】
  29. 跖骨头骨软骨病【疾病大全】
  30. 止咳梨膏糖《保健药膳》
  1. 止汗散《小儿药证直诀》
  2. 止汗散《万氏秘传片玉心书》
  3. 止汗温粉《三因极一病证方论》
  4. 止汗散《妇人大全良方》
  5. 止火《中医词典》
  6. 止汗散《冯氏锦囊秘录》
  7. 止咳（手）《手穴手纹诊治》
  8. 止汗《普济方·针灸》
  9. 止咳方《医学衷中参西录》
  10. 止汗《千金翼方》
  11. 止咳梨膏糖《保健药膳》
  12. 止腹泻药《急诊医学》
  13. 止咳平喘药《中药学》
  14. 止带方《三十年临证经验集》
  15. 止渴饮《妇人大全良方》
  16. 止带方《邹孟城三十年临证经验集》
  17. 止泪《千金翼方》
  18. 止鼻衄歌《古今医统大全》
  19. 止泪《明目至宝》
  20. 止鼻衄歌《医学集成》
  21. 止麻清痰饮《仁术便览》
  22. 跖趾关节脱位《中医伤科按摩学》
  23. 止麻清痰饮《仁术便览》
  24. 跖疣《皮肤性病学》
  25. 止麻清痰饮《仁术便览》
  26. 跖纹先兆——足相学《中医疾病预测》
  27. 止脉《古今医鉴》
  28. 跖球部痛《默克家庭诊疗手册》
  29. 止脉情势吉凶辨《读医随笔》
  30. 跖腱膜劳损《中医伤科按摩学》
  31. 止逆茶《茶饮保健》


香瓜丸_《小儿药证直诀》_中医儿科_【岐黄之术】

香瓜丸

香瓜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治遍身汗出。

大黄瓜（黄色者一个，去穣） 川大黄（湿纸裹煨至纸焦） 胡黄连 柴胡（去芦） 鳖甲（醋炙黄） 芦荟 青皮 黄柏

上除黄瓜外，同为细末。将黄瓜割去头，填入诸药置满，却盖口，用杖子插定，漫火内，面糊丸，如绿豆大。每服三、二丸，食后，冷浆水或新水下；大者五、七丸至十丸。

学海案∶“聚珍本”更有黄连，又云各等分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止汗散
  • 当前页：香瓜丸
  • 下一页：花火膏
<<< 返回本书目录
  1. 香瓜丸《小儿药证直诀》
  2. 香桂皮【中药大全】
  3. 香菇蒸鲤鱼《保健药膳》
  4. 香桂散【方剂大全】
  5. 香菇蒸带鱼《保健药膳》
  6. 香桂丸【方剂大全】
  7. 香菇汤《保健药膳》
  8. 香果树【中药大全】
  9. 香菇烧菜花《保健药膳》
  10. 香果脂【中药大全】
  11. 香菇蜂蜜晶《保健药膳》
  12. 香花菜【中药大全】
  13. 香菇豆酱《保健药膳》
  14. 香花刺【中药大全】
  15. 香菇【中药大全】
  16. 香槐【中药大全】
  17. 香菇《食物疗法》
  18. 香加皮（图）【中药大全】
  19. 香构【中药大全】
  20. 香姜散《苏沈良方》
  21. 香根芹根【中药大全】
  22. 香胶木【中药大全】
  23. 香根芹【中药大全】
  24. 香胶木根皮【中药大全】
  25. 香葛汤【方剂大全】
  26. 香胶木叶【中药大全】
  27. 香槁树【中药大全】
  28. 香蕉【中药大全】
  29. 香膏【方剂大全】
  30. 香蕉根【中药大全】
  1. 香瓜丸《小儿药证直诀》
  2. 香菇蒸鲤鱼《保健药膳》
  3. 香桂散《妇人大全良方》
  4. 香菇蒸带鱼《保健药膳》
  5. 香桂散《仁术便览》
  6. 香菇汤《保健药膳》
  7. 香桂散《博济方》
  8. 香菇烧菜花《保健药膳》
  9. 香藿茶《茶饮保健》
  10. 香菇蜂蜜晶《保健药膳》
  11. 香剂《女科证治准绳》
  12. 香菇豆酱《保健药膳》
  13. 香鲫膏《外科全生集》
  14. 香菇《食物疗法》
  15. 香甲散《妇人大全良方》
  16. 香菇《老年食养食疗》
  17. 香甲散《博济方》
  18. 香葛根《博济方》
  19. 香姜散《苏沈良方》
  20. 香港脚足疮《经验丹方汇编》
  21. 香胶散《三因极一病证方论》
  22. 香港脚总治《三因极一病证方论》
  23. 香蕉《老年食养食疗》
  24. 香港脚总括《杂病心法要诀》
  25. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  26. 香港脚肿痛《奇效简便良方》
  27. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  28. 香港脚肿痛《奇效简便良方》
  29. 香蕉柏仁茶《茶饮保健》
  30. 香港脚肿满小便涩方三首《外台秘要》
  31. 香尽春归《毓麟验方》


花火膏_《小儿药证直诀》_中医儿科_【岐黄之术】

花火膏

花火膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治夜啼。

灯花（一棵）

上涂乳上，令儿吮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香瓜丸
  • 当前页：花火膏
  • 下一页：白玉散
<<< 返回本书目录
  1. 花火膏《小儿药证直诀》
  2. 花火膏【方剂大全】
  3. 花卉茶《茶饮保健》
  4. 花姬蛙【中药大全】
  5. 花花草【中药大全】
  6. 花椒《食物疗法》
  7. 花蝴蝶根【中药大全】
  8. 花椒【中药大全】
  9. 花红叶【中药大全】
  10. 花椒根【中药大全】
  11. 花红散【方剂大全】
  12. 花椒簕【中药大全】
  13. 花红果《滇南本草》
  14. 花椒叶【中药大全】
  15. 花光散【方剂大全】
  16. 花椒油【方剂大全】
  17. 花拐藤根【中药大全】
  18. 花锦散【方剂大全】
  19. 花粉散【方剂大全】
  20. 花鸠丸【方剂大全】
  21. 花粉煎【方剂大全】
  22. 花脸细辛【中药大全】
  23. 花粉过敏性哮喘【疾病大全】
  24. 花柳败毒丸【方剂大全】
  25. 花粉【方剂大全】
  26. 花柳病【疾病大全】
  27. 花杜仲藤【中药大全】
  28. 花柳解毒丸【方剂大全】
  29. 花丁散【方剂大全】
  30. 花龙丸【方剂大全】
  1. 花火膏《小儿药证直诀》
  2. 花火膏《冯氏锦囊秘录》
  3. 花椒《食物疗法》
  4. 花候《诸病源候论》
  5. 花椒《本草分经》
  6. 花红果《滇南本草》
  7. 花柳疬《中医词典》
  8. 花红《药性切用》
  9. 花木类（通用诸方）《古今医统大全》
  10. 花红《本草撮要》
  11. 花炮火药冲目《奇效简便良方》
  12. 花红《本草分经》
  13. 花乳石《本草纲目》
  14. 花红《本草从新》
  15. 花乳石《玉楸药解》
  16. 花果合欢丸《目经大成》
  17. 花乳石《本草衍义》
  18. 花风《中医词典》
  19. 花乳石《证类本草》
  20. 花粉苓通茶《茶饮保健》
  21. 花乳石《本经逢原》
  22. 花粉《本草分经》
  23. 花乳石《得配本草》
  24. 花粉《本草分经》
  25. 花乳石《本草择要纲目》
  26. 花粉《老年食养食疗》
  27. 花乳石《本草乘雅半偈》
  28. 花癫秘方《华佗神方》
  29. 花蕊石《雷公炮制药性解》
  30. 花癫《中医词典》
  31. 花蕊石《药笼小品》


白玉散_《小儿药证直诀》_中医儿科_【岐黄之术】

白玉散

白玉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治热毒瓦斯客于腠理，搏于血气，发于外皮，上赤如丹，是方用之。

白土（二钱五分，又云滑石） 寒水石（五钱）

上为末，用米醋或新水调涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花火膏
  • 当前页：白玉散
  • 下一页：牛黄膏
<<< 返回本书目录
  1. 白玉散《小儿药证直诀》
  2. 白玉散【方剂大全】
  3. 白玉露【方剂大全】
  4. 白玉神膏【方剂大全】
  5. 白玉夹纸膏【方剂大全】
  6. 白玉霜【方剂大全】
  7. 白玉膏药【方剂大全】
  8. 白玉髓《本草纲目》完整版
  9. 白玉膏【方剂大全】
  10. 白玉汤【方剂大全】
  11. 白玉锭【方剂大全】
  12. 白玉丸【方剂大全】
  13. 白玉丹【方剂大全】
  14. 白晕《证治准绳·杂病》
  15. 白玉蟾浴汤【方剂大全】
  16. 白晕【疾病症状】
  17. 白玉蟾遗方【方剂大全】
  18. 白云参《滇南本草》
  19. 白玉蟾丸【方剂大全】
  20. 白云丹【方剂大全】
  21. 白玉蟾末药【方剂大全】
  22. 白云瓜《滇南本草》
  23. 白玉蟾擦药【方剂大全】
  24. 白云瓜【中药大全】
  25. 白玉饼子【方剂大全】
  26. 白云瓜梗【中药大全】
  27. 白玉饼【方剂大全】
  28. 白云瓜花【中药大全】
  29. 白鱼尾果【中药大全】
  30. 白云瓜皮【中药大全】
  1. 白玉散《小儿药证直诀》
  2. 白玉夹纸膏《外科全生集》
  3. 白玉髓《千金翼方》
  4. 白玉膏《奇方类编》
  5. 白玉髓《新修本草》
  6. 白玉膏《三因极一病证方论》
  7. 白玉髓《证类本草》
  8. 白玉膏《救伤秘旨》
  9. 白玉髓《名医别录》
  10. 白玉丹《三因极一病证方论》
  11. 白玉汤《备急千金要方》
  12. 白鱼《滇南本草》
  13. 白礜《中医词典》
  14. 白鱼《本草乘雅半偈》
  15. 白晕《证治准绳·杂病》
  16. 白鱼《药征续编》
  17. 白云参《滇南本草》
  18. 白鱼《药性切用》
  19. 白云瓜《滇南本草》
  20. 白鱼《本草撮要》
  21. 白泽丸《是斋百一选方》
  22. 白鱼《本草从新》
  23. 白粘腻苔《中医词典》
  24. 白鱼《本经逢原》
  25. 白障《中医词典》
  26. 白鱼《本草求真》
  27. 白针《中医词典》
  28. 白鱼《证类本草》
  29. 白轸《中医词典》
  30. 白鱼《医学入门》
  31. 白疹《中医名词词典》


牛黄膏_《小儿药证直诀》_中医儿科_【岐黄之术】

牛黄膏

牛黄膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊热。

雄黄（小枣大，用独茎萝卜根水并醋，共大盏煮尽） 甘草（末） 甜硝（各三钱） 朱砂（半钱匕） 龙脑（一钱匕） 寒水石（研细五钱匕）

上同研匀，蜜和为剂，食后，薄荷汤温化下半皂子大。

学海案∶“聚珍本”无朱砂，有郁金末、绿豆粉。分量亦别∶雄黄、甘草、甜硝各一分，寒水石一两，郁金、脑子各一钱，绿豆粉半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白玉散
  • 当前页：牛黄膏
  • 下一页：牛黄丸
<<< 返回本书目录
  1. 牛黄膏《小儿药证直诀》
  2. 牛黄膏【方剂大全】
  3. 牛黄膏《小儿药证直诀》
  4. 牛黄煎《苏沈良方》
  5. 牛黄法《幼幼新书》
  6. 牛黄降压丸【方剂大全】
  7. 牛黄夺命散【方剂大全】
  8. 牛黄解毒丸【方剂大全】
  9. 牛黄定志丸【方剂大全】
  10. 牛黄金虎丹【方剂大全】
  11. 牛黄冰连散《外科传薪集》
  12. 牛黄凉膈丸【方剂大全】
  13. 牛黄抱龙丸【方剂大全】
  14. 牛黄凉膈圆【方剂大全】
  15. 牛黄八宝丸【方剂大全】
  16. 牛黄千金散【方剂大全】
  17. 牛黄八宝丹【方剂大全】
  18. 牛黄清心丸【方剂大全】
  19. 牛黄（图）【中药大全】
  20. 牛黄清心圆【方剂大全】
  21. 牛黄《本草纲目》图文版
  22. 牛黄散【方剂大全】
  23. 牛黄《证类本草》
  24. 牛黄上清丸【方剂大全】
  25. 牛黄《药笼小品》
  26. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  27. 牛黄《神农本草经百种录》
  28. 牛黄生肌散【方剂大全】
  29. 牛黄《雷公炮炙论》
  30. 牛黄生犀丸【方剂大全】
  1. 牛黄膏《小儿药证直诀》
  2. 牛黄膏《太平惠民和剂局方》
  3. 牛黄膏《小儿药证直诀》
  4. 牛黄膏《冯氏锦囊秘录》
  5. 牛黄煎《苏沈良方》
  6. 牛黄甘露丸《博济方》
  7. 牛黄金虎丹《太平惠民和剂局方》
  8. 牛黄法《幼幼新书》
  9. 牛黄凉膈丸《太平惠民和剂局方》
  10. 牛黄法《育婴家秘》
  11. 牛黄清心丸《太平惠民和剂局方》
  12. 牛黄夺命散《万氏秘传片玉心书》
  13. 牛黄清心丸《医学心悟》
  14. 牛黄冰连散《外科传薪集》
  15. 牛黄清心丸《奇方类编》
  16. 牛黄鳖甲丸《备急千金要方》
  17. 牛黄散《仙传外科集验方》
  18. 牛黄白术丸《儒门事亲》
  19. 牛黄散《冯氏锦囊秘录》
  20. 牛黄白术丸《儒门事亲》
  21. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  22. 牛黄《本草图经》
  23. 牛黄生犀丸《太平惠民和剂局方》
  24. 牛黄《本草乘雅半偈》
  25. 牛黄双丸《备急千金要方》
  26. 牛黄《药性切用》
  27. 牛黄通膈丸《儒门事亲》
  28. 牛黄《本草撮要》
  29. 牛黄丸《备急千金要方》
  30. 牛黄《本草害利》
  31. 牛黄丸《医学心悟》


牛黄丸_《小儿药证直诀》_中医儿科_【岐黄之术】

牛黄丸

牛黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳积。

雄黄（研水飞） 天竺黄（各二钱） 牵牛（末一钱）

上同再研，面糊为丸，粟米大，每服三丸至五丸。食后，薄荷汤下。并治疳消积，常服尤佳，大者加丸数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄膏
  • 当前页：牛黄丸
  • 下一页：玉露丸
<<< 返回本书目录
  1. 牛黄丸《小儿药证直诀》
  2. 牛黄丸【方剂大全】
  3. 牛黄铁粉丹【方剂大全】
  4. 牛黄小鸟犀圆【方剂大全】
  5. 牛黄天南星丸【方剂大全】
  6. 牛黄泻心汤【方剂大全】
  7. 牛黄生犀圆【方剂大全】
  8. 牛黄镇惊丸【方剂大全】
  9. 牛黄生犀丸【方剂大全】
  10. 牛将军序《达摩洗髓易筋经》
  11. 牛黄生肌散【方剂大全】
  12. 牛胶蒸法歌《医宗金鉴》
  13. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  14. 牛角《本草纲目》完整版
  15. 牛黄上清丸【方剂大全】
  16. 牛角《证类本草》
  17. 牛黄散【方剂大全】
  18. 牛角（角思）【中药大全】
  19. 牛黄清心圆【方剂大全】
  20. 牛角瓜【中药大全】
  21. 牛黄清心丸【方剂大全】
  22. 牛角七【中药大全】
  23. 牛黄千金散【方剂大全】
  24. 牛角腮《本草乘雅半偈》
  25. 牛黄凉膈圆【方剂大全】
  26. 牛角腮【中药大全】
  27. 牛黄凉膈丸【方剂大全】
  28. 牛角三七【中药大全】
  29. 牛黄金虎丹【方剂大全】
  30. 牛角藓【中药大全】
  1. 牛黄丸《小儿药证直诀》
  2. 牛黄丸《医方论》
  3. 牛黄犀角丸《冯氏锦囊秘录》
  4. 牛黄丸《奇方类编》
  5. 牛黄小乌犀丸《太平惠民和剂局方》
  6. 牛黄丸《医学心悟》
  7. 牛黄泻心汤《冯氏锦囊秘录》
  8. 牛黄丸《备急千金要方》
  9. 牛黄益金散《重订囊秘喉书》
  10. 牛黄通膈丸《儒门事亲》
  11. 牛黄朱砂丸《博济方》
  12. 牛黄双丸《备急千金要方》
  13. 牛胶饮《冯氏锦囊秘录》
  14. 牛黄生犀丸《太平惠民和剂局方》
  15. 牛胶蒸法《中医词典》
  16. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  17. 牛胶蒸法《中医词典》
  18. 牛黄散《冯氏锦囊秘录》
  19. 牛胶蒸法《外科证治全书》
  20. 牛黄散《仙传外科集验方》
  21. 牛胶蒸法歌《医宗金鉴》
  22. 牛黄清心丸《奇方类编》
  23. 牛胶蒸法歌《外科心法要诀》
  24. 牛黄清心丸《医学心悟》
  25. 牛角《本草经集注》
  26. 牛黄清心丸《太平惠民和剂局方》
  27. 牛角《新修本草》
  28. 牛黄凉膈丸《太平惠民和剂局方》
  29. 牛角《证类本草》
  30. 牛黄金虎丹《太平惠民和剂局方》
  31. 牛角（角思）《神农本草经》


玉露丸_《小儿药证直诀》_中医儿科_【岐黄之术】

玉露丸

玉露丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名甘露散）

治伤热吐泻黄瘦。

寒水石（软而微青黑，中有细纹者是） 石膏（坚白而墙壁手不可折者是好，各半两） 甘草（生一钱）

上同为细末，每服一字或半钱、壹钱，食后，温汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄丸
  • 当前页：玉露丸
  • 下一页：百祥丸
<<< 返回本书目录
  1. 玉露丸《小儿药证直诀》
  2. 玉露饮【方剂大全】
  3. 玉露散【方剂大全】
  4. 玉麦须、玉蜀黍《滇南本草》
  5. 玉龙歌（杨氏注解）《针灸大成》
  6. 玉门不闭《盘珠集胎产症治》
  7. 玉龙膏【方剂大全】
  8. 玉门肿胀痛《沈氏女科辑要》
  9. 玉龙赋（聚英）《针灸大成》
  10. 玉米《食物疗法》
  11. 玉龙赋《针灸聚英》
  12. 玉米【中药大全】
  13. 玉龙赋《类经图翼》
  14. 玉米粉粥【方剂大全】
  15. 玉龙赋《古今医统大全》
  16. 玉米黑粉【中药大全】
  17. 玉龙鞭【中药大全】
  18. 玉米黑霉【中药大全】
  19. 玉铃花【中药大全】
  20. 玉米花【中药大全】
  21. 玉帘【中药大全】
  22. 玉米须【中药大全】
  23. 玉兰花【中药大全】
  24. 玉米须炖猪肉【方剂大全】
  25. 玉兰花《滇南本草》
  26. 玉米须饮《保健药膳》
  27. 玉井水《证类本草》
  28. 玉米油【中药大全】
  29. 玉井水《本草纲目》完整版
  30. 玉米轴【中药大全】
  1. 玉露丸《小儿药证直诀》
  2. 玉露散《万氏秘传片玉心书》
  3. 玉麦须、玉蜀黍《滇南本草》
  4. 玉露散《增订叶评伤暑全书》
  5. 玉门《中医词典》
  6. 玉露散《仁术便览》
  7. 玉门不闭《中医词典》
  8. 玉露散《仁术便览》
  9. 玉门不闭《盘珠集胎产症治》
  10. 玉露散《外科理例》
  11. 玉门不闭《评注产科心法》
  12. 玉露散《儒门事亲》
  13. 玉门头《中医词典》
  14. 玉龙散《喉舌备要秘旨》
  15. 玉门肿胀痛《沈氏女科辑要》
  16. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  17. 玉米《老年食养食疗》
  18. 玉龙歌（杨氏注解）《针灸大成》
  19. 玉米《食物疗法》
  20. 玉龙歌《中医词典》
  21. 玉米须《中医饮食营养学》
  22. 玉龙膏（即胜玉膏）《医林改错》
  23. 玉米须《中药学》
  24. 玉龙膏《太平惠民和剂局方》
  25. 玉米须龟《老年百病防治》
  26. 玉龙赋（聚英）《针灸大成》
  27. 玉米须饮《保健药膳》
  28. 玉龙赋《针灸聚英》
  29. 玉米须饮《食物疗法》
  30. 玉龙赋《类经图翼》
  31. 玉明《千金翼方》


百祥丸_《小儿药证直诀》_中医儿科_【岐黄之术】

百祥丸

百祥丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名南阳丸）

治疮疹倒压黑陷。

用红芽大戟，不以多少，阴干，浆水软去骨，日中曝干，复内汁中煮，汁尽焙干为末，水丸如粟米大。每服一、二十丸，研赤脂麻汤下，吐利止，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉露丸
  • 当前页：百祥丸
  • 下一页：牛李膏
<<< 返回本书目录
  1. 百祥丸《小儿药证直诀》
  2. 百祥丸【方剂大全】
  3. 百五散【方剂大全】
  4. 百消散【方剂大全】
  5. 百问方【方剂大全】
  6. 百消丸【方剂大全】
  7. 百味叶【中药大全】
  8. 百效膏【方剂大全】
  9. 百味参【中药大全】
  10. 百效散【方剂大全】
  11. 百尾笋【中药大全】
  12. 百效汤【方剂大全】
  13. 百特异症状【疾病症状】
  14. 百效丸【方剂大全】
  15. 百损丸【方剂大全】
  16. 百效饮【方剂大全】
  17. 百岁丸【方剂大全】
  18. 百穴法歌《神应经》
  19. 百岁铁娃丹【方剂大全】
  20. 百穴法歌（神应经）《针灸大成》
  21. 百岁酒【方剂大全】
  22. 百眼藤【中药大全】
  23. 百顺丸【方剂大全】
  24. 百药煎【中药大全】
  25. 百顺散【方剂大全】
  26. 百药煎散【方剂大全】
  27. 百顺膏【方剂大全】
  28. 百药煎油膏【方剂大全】
  29. 百霜丸【方剂大全】
  30. 百药散【方剂大全】
  1. 百祥丸《小儿药证直诀》
  2. 百祥丸《冯氏锦囊秘录》
  3. 百祥丸说《侣山堂类辩》
  4. 百物鲠喉秘方《华佗神方》
  5. 百杏茶《茶饮保健》
  6. 百问温肺汤《是斋百一选方》
  7. 百穴法歌《神应经》
  8. 百味茶《茶饮保健》
  9. 百穴法歌（神应经）《针灸大成》
  10. 百台《冯氏锦囊秘录》
  11. 百药《中医词典》
  12. 百脺嗽《中医名词词典》
  13. 百药煎《本草易读》
  14. 百嗽论《幼幼集成》
  15. 百药煎《医学入门》
  16. 百嗽《医述》
  17. 百药煎《本草求真》
  18. 百声娇《毓麟验方》
  19. 百药煎《本草分经》
  20. 百生方《中藏经》
  21. 百药中伤《脉因证治》
  22. 百舌鸟窠中土《证类本草》
  23. 百药祖《证类本草》
  24. 百舌鸟《证类本草》
  25. 百叶尖《滇南本草》
  26. 百舌鸟《医学入门》
  27. 百一选方《秘传眼科龙木论》
  28. 百乳草《证类本草》
  29. 百一选方序《是斋百一选方》
  30. 百日内嗽《幼科释谜》
  31. 百应神膏《奇方类编》


牛李膏_《小儿药证直诀》_中医儿科_【岐黄之术】

牛李膏

牛李膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名必胜膏）

治同前方。

牛李子

上杵汁，石器内密封，每服皂子大，煎杏胶汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百祥丸
  • 当前页：牛李膏
  • 下一页：宣风散
<<< 返回本书目录
  1. 牛李膏《小儿药证直诀》
  2. 牛泷草【中药大全】
  3. 牛肋筋【中药大全】
  4. 牛马踏死《洗冤集录》
  5. 牛肋巴【中药大全】
  6. 牛马藤【中药大全】
  7. 牛口涎【中药大全】
  8. 牛毛《本草纲目》完整版
  9. 牛筋条【中药大全】
  10. 牛毛草【中药大全】
  11. 牛筋果【中药大全】
  12. 牛毛七【中药大全】
  13. 牛筋刺寄生【中药大全】
  14. 牛毛毡【中药大全】
  15. 牛筋草【中药大全】
  16. 牛目椒【中药大全】
  17. 牛筋【中药大全】
  18. 牛奶菜【中药大全】
  19. 牛金子【中药大全】
  20. 牛奶柴【中药大全】
  21. 牛角藓【中药大全】
  22. 牛奶浆【中药大全】
  23. 牛角三七【中药大全】
  24. 牛奶浆草【中药大全】
  25. 牛角腮【中药大全】
  26. 牛奶浆根【中药大全】
  27. 牛角腮《本草乘雅半偈》
  28. 牛奶莓【中药大全】
  29. 牛角七【中药大全】
  30. 牛奶色或米汤样便【疾病症状】
  1. 牛李膏《小儿药证直诀》
  2. 牛酪《饮膳正要》
  3. 牛领藤《证类本草》
  4. 牛狂秘方《华佗神方》
  5. 牛马癫秘方《华佗神方》
  6. 牛荆茶《茶饮保健》
  7. 牛马踏死《洗冤集录》
  8. 牛筋《本草害利》
  9. 牛马易壮方《奇方类编》
  10. 牛筋《本草分经》
  11. 牛奶藤《证类本草》
  12. 牛疥秘方《华佗神方》
  13. 牛奶子煎荜拨法《饮膳正要》
  14. 牛角鳃《名医别录》
  15. 牛奶子烧饼《饮膳正要》
  16. 牛角鳃《千金翼方》
  17. 牛旁子《本草分经》
  18. 牛角腮《本草乘雅半偈》
  19. 牛旁子（寒）《本草分经》
  20. 牛角腮《医学入门》
  21. 牛皮鹅《中医词典》
  22. 牛角腮《本草衍义》
  23. 牛皮鹅《中医词典》
  24. 牛角、角思《中药学》
  25. 牛皮胶《本草分经》
  26. 牛角（角思）《神农本草经》
  27. 牛皮癣《中医名词词典》
  28. 牛角《证类本草》
  29. 牛皮癣《中医词典》
  30. 牛角《新修本草》
  31. 牛皮癣《中医词典》


宣风散_《小儿药证直诀》_中医儿科_【岐黄之术】

宣风散

宣风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿慢惊。

槟榔（二个） 陈皮 甘草（各半两） 牵牛（四两半生半熟）

上为细末，三二岁儿，蜜汤调下五分，以上一钱，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛李膏
  • 当前页：宣风散
  • 下一页：麝香丸
<<< 返回本书目录
  1. 宣风散《小儿药证直诀》
  2. 宣风散【方剂大全】
  3. 宣肺止咳【中药主治】
  4. 宣风丸《扁鹊心书》
  5. 宣肺汤【方剂大全】
  6. 宣化饮【方剂大全】
  7. 宣肺散【方剂大全】
  8. 宣解汤《医学衷中参西录》
  9. 宣毒发表汤【方剂大全】
  10. 宣络通痹汤【方剂大全】
  11. 宣补丸【方剂大全】
  12. 宣明人参白术散方论《医学读书记》
  13. 宣痹汤【方剂大全】
  14. 宣明五气《类经》
  15. 宣胞丸【方剂大全】
  16. 宣明五气《素问悬解》
  17. 宣白承气汤【方剂大全】
  18. 宣明五气论篇《冯氏锦囊秘录》
  19. 轩辕黄帝说眼病目科《明目至宝》
  20. 宣明五气论篇《疡医大全》
  21. 蓄血伤寒《轩岐救正论》
  22. 宣明五气篇《黄帝内经·素问》
  23. 蓄血门《张氏医通》
  24. 宣脑散【方剂大全】
  25. 蓄血论治《类证治裁》
  26. 宣气散【方剂大全】
  27. 蓄血发热《药症忌宜》
  28. 宣气汤【方剂大全】
  29. 蓄血（述古）《伤寒指掌》
  30. 宣清导浊汤【方剂大全】
  1. 宣风散《小儿药证直诀》
  2. 宣风散《仁术便览》
  3. 宣风丸《扁鹊心书》
  4. 宣肺散《是斋百一选方》
  5. 宣和赐耆丝丸《三因极一病证方论》
  6. 宣肺化痰《中医词典》
  7. 宣化廓《中医词典》
  8. 宣肺《明目至宝》
  9. 宣剂《中医名词词典》
  10. 宣肺《中医词典》
  11. 宣剂《中医词典》
  12. 宣成公《中医词典》
  13. 宣解汤《医学衷中参西录》
  14. 宣痹通阳《中医词典》
  15. 宣可去壅《中医词典》
  16. 宣白《中医词典》
  17. 宣露《中医词典》
  18. 轩辕黄帝说眼病目科《明目至宝》
  19. 宣明防风散《冯氏锦囊秘录》
  20. 稸（xù，音蓄）满《中医词典》
  21. 宣明人参白术散方论《医学读书记》
  22. 慉（xù，音序）痛《中医词典》
  23. 宣明三棱汤《仁术便览》
  24. 蓄血症《丹台玉案》
  25. 宣明五气《素问悬解》
  26. 蓄血证治二条《伤寒贯珠集》
  27. 宣明五气《素问悬解》
  28. 蓄血证《中医名词词典》
  29. 宣明五气《类经》
  30. 蓄血似孕《女科精要》
  31. 宣明五气论篇《冯氏锦囊秘录》


麝香丸_《小儿药证直诀》_中医儿科_【岐黄之术】

麝香丸

麝香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿慢惊、疳等病。

草龙胆 胡黄连（各半两） 木香 蝉壳（去剑为末，干秤） 芦荟（去砂秤） 熊胆 青黛（各一钱） 轻粉 脑麝 牛黄（各一钱，并别研） 瓜蒂（二十一个为末）

上猪胆丸如桐子及绿豆大。惊疳脏腑，或秘或泻，清米饮或温水下，小丸五、七粒至一十粒。疳眼，猪肝汤下；疳渴， 猪汤下亦得。惊风发搐，眼上，薄荷汤化下一丸，更水研一丸滴鼻中。牙根疮、口疮，研贴。虫痛，苦楝子或白芜荑汤送下。百日内小儿，大小便通，水研封脐中。虫候，加干漆、好麝香各少许，并入生油一两点，温水化下。大凡病急则研碎，缓则浸化，小儿虚极、慢惊者勿服，尤治急惊痰热。

学海案∶“聚珍本”分脑麝为龙脑、麝香二味，无青黛、轻粉、芦荟、熊胆四味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宣风散
  • 当前页：麝香丸
  • 下一页：大惺惺丸
<<< 返回本书目录
  1. 麝香丸《小儿药证直诀》
  2. 麝香丸【方剂大全】
  3. 麝香天麻圆【方剂大全】
  4. 申论泻痢十方《胎产秘书》
  5. 麝香散【方剂大全】
  6. 申脉穴【下肢外侧穴位】
  7. 麝香散《外科传薪集》
  8. 申明《内经》法律《医门法律》
  9. 麝香散《苏沈良方》
  10. 申明三年中气候相乖化疫之说《吴医汇讲》
  11. 麝香祛痛搽剂【方剂大全】
  12. 申明外疡实从内出论《疡科心得集》
  13. 麝香轻粉散《仙传外科集验方》
  14. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  15. 麝香鹿茸圆【方剂大全】
  16. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  17. 麝香壳【中药大全】
  18. 申足太阳膀胱经《神应经》
  19. 麝香回阳膏【方剂大全】
  20. 伸臂握手疼痛【疾病症状】
  21. 麝香大戟圆【方剂大全】
  22. 伸筋草【中药大全】
  23. 麝香草【中药大全】
  24. 伸筋藤【中药大全】
  25. 麝香保心丸【方剂大全】
  26. 伸舌偏斜【疾病症状】
  27. 麝香【中药大全】
  28. 伸舌样痴呆【疾病症状】
  29. 麝香《证类本草》
  30. 伸膝障碍【疾病症状】
  1. 麝香丸《小儿药证直诀》
  2. 麝香丸《妇人大全良方》
  3. 麝香丸《博济方》
  4. 麝香丸《妇人大全良方》
  5. 麝香丸《普济本事方》
  6. 麝香丸《冯氏锦囊秘录》
  7. 麝香杏仁散《冯氏锦囊秘录》
  8. 麝香天麻丸《太平惠民和剂局方》
  9. 麝香玉线子《儒门事亲》
  10. 麝香苏合香丸《太平惠民和剂局方》
  11. 麝香圆《中藏经》
  12. 麝香散《博济方》
  13. 申《中医词典》
  14. 麝香散《是斋百一选方》
  15. 申、足太阳膀胱经《针灸大成》
  16. 麝香散《外科传薪集》
  17. 申报资料项目《中药法规》
  18. 麝香散《苏沈良方》
  19. 申报资料项目表《中药法规》
  20. 麝香散《医学心悟》
  21. 申报资料项目表及说明《中药法规》
  22. 麝香散《三因极一病证方论》
  23. 申报资料项目表及说明《中药法规》
  24. 麝香散《三因极一病证方论》
  25. 申报资料项目及其说明《中药法规》
  26. 麝香散《重订囊秘喉书》
  27. 申报资料项目及说明《中药法规》
  28. 麝香散《备急千金要方》
  29. 申报资料项目说明《中药法规》
  30. 麝香轻粉散《仙传外科集验方》
  31. 申拱辰《中医词典》


大惺惺丸_《小儿药证直诀》_中医儿科_【岐黄之术】

大惺惺丸

大惺惺丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊疳百病及诸坏病，不可具述。

辰砂（研） 青礞石 金牙石（各一钱半） 雄黄（一钱） 蟾灰（二钱） 牛黄 龙脑（各一字别研） 麝香（半钱别研） 蛇黄（三钱，醋淬五次）

上研匀细，水煮，蒸饼为丸，朱砂为衣，如绿豆大。百日儿每服一丸，一岁儿二丸，薄荷温汤下，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香丸
  • 当前页：大惺惺丸
  • 下一页：小惺惺丸
<<< 返回本书目录
  1. 大惺惺丸《小儿药证直诀》
  2. 大惺惺丸【方剂大全】
  3. 大泻门《辨证录》
  4. 大醒风汤【方剂大全】
  5. 大写症【疾病症状】
  6. 大醒脾散【方剂大全】
  7. 大蝎子草（图）【中药大全】
  8. 大芎黄汤【方剂大全】
  9. 大效紫菀丸【方剂大全】
  10. 大芎汤【方剂大全】
  11. 大效至圣千金饮子【方剂大全】
  12. 大芎丸【方剂大全】
  13. 大效雄朱化痰定喘丸【方剂大全】
  14. 大芎犀丸【方剂大全】
  15. 大效小风丹【方剂大全】
  16. 大续筋接骨丹【方剂大全】
  17. 大效香砂丸【方剂大全】
  18. 大续命散【方剂大全】
  19. 大效洗轮散【方剂大全】
  20. 大续命汤【方剂大全】
  21. 大效五丁饮子【方剂大全】
  22. 大玄胡汤【方剂大全】
  23. 大效丸【方剂大全】
  24. 大雪上一枝蒿【中药大全】
  25. 大效四神丸【方剂大全】
  26. 大血藤（图）【中药大全】
  27. 大效双丸【方剂大全】
  28. 大荨麻【中药大全】
  29. 大效疏风散【方剂大全】
  30. 大牙散【方剂大全】
  1. 大惺惺丸《小儿药证直诀》
  2. 大泻泄《中医词典》
  3. 大刑膏药《急救广生集》
  4. 大泻门（九则）《辨证录》
  5. 大醒风汤《冯氏锦囊秘录》
  6. 大泻肺散《明目至宝》
  7. 大醒风汤《太平惠民和剂局方》
  8. 大泻刺《中医词典》
  9. 大芎黄汤《正体类要》
  10. 大泻刺《中医名词词典》
  11. 大芎黄汤下药《仁术便览》
  12. 大泻《中医名词词典》
  13. 大续命散《备急千金要方》
  14. 大泄身热《医法圆通》
  15. 大续命汤《备急千金要方》
  16. 大邪《中医词典》
  17. 大雪、冬至、小寒、大寒及腊日雨《药性切用》
  18. 大效油煎散《妇人大全良方》
  19. 大雪冬至小寒大寒及腊日水《本草从新》
  20. 大效香砂丸《博济方》
  21. 大雪冬至小寒大寒腊日水《本草撮要》
  22. 大效洗轮散《博济方》
  23. 大血管损伤《胸外科学》
  24. 大效人参散《是斋百一选方》
  25. 大血管移位《病理学》
  26. 大效疟丹《是斋百一选方》
  27. 大循环的血管《人体解剖学》
  28. 大效内补丸《妇人大全良方》
  29. 大岩蜜汤《备急千金要方》
  30. 大效琥珀散《妇人大全良方》
  31. 大岩蜜汤《备急千金要方》


小惺惺丸_《小儿药证直诀》_中医儿科_【岐黄之术】

小惺惺丸

小惺惺丸

  • 上一页
  • 目录
  • 相关
  • 下一页

解毒，治急惊，风痫，潮热及诸疾虚烦，药毒上攻，躁渴。

腊月取东行母猪粪（烧灰存性） 辰砂（水研飞） 脑麝（各二钱） 牛黄（一钱各别研） 蛇黄（西山者，烧赤，醋淬三次，水研飞，干用半两）

上以东流水作面糊丸，桐子大，朱砂为衣，每服二丸，钥匙研破，温水化下。小儿才生，便宜服一丸，除胎中百疾，食后。

学海案∶“聚珍本”脑麝分为二物。云∶猪粪、辰砂各半两，龙脑、麝香各二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大惺惺丸
  • 当前页：小惺惺丸
  • 下一页：银砂丸
<<< 返回本书目录
  1. 小惺惺丸《小儿药证直诀》
  2. 小序《时病论》
  3. 小心真主篇《外经微言》
  4. 小叙《旧德堂医案》
  5. 小心宠物带来的危害《免疫与健康》
  6. 小续命汤《汤头歌诀》
  7. 小香连丸《小儿药证直诀》
  8. 小续命汤【方剂大全】
  9. 小陷胸丸《伤寒寻源》
  10. 小悬钩子【中药大全】
  11. 小陷胸汤证《临证实验录》
  12. 小旋花【中药大全】
  13. 小陷胸汤证《临证实验录》
  14. 小旋鸡尾【中药大全】
  15. 小陷胸汤【方剂大全】
  16. 小雪亥上终之气《儒门事亲》
  17. 小陷胸加枳实汤【方剂大全】
  18. 小雪人参【中药大全】
  19. 小仙草《滇南本草》
  20. 小血管吻合的手术原则和要求《外科学总论》
  21. 小犀角圆【方剂大全】
  22. 小血管纤维性坏死【疾病症状】
  23. 小舞蹈病【疾病大全】
  24. 小血光藤【中药大全】
  25. 小舞蹈病《家庭医学百科-医疗康复篇》
  26. 小血藤【中药大全】
  27. 小五彩苏【中药大全】
  28. 小血藤叶【中药大全】
  29. 小无心菜【中药大全】
  30. 小鸦葱【中药大全】
  1. 小惺惺丸《小儿药证直诀》
  2. 小心真主篇《外经微言》
  3. 小序《时病论》
  4. 小心宠物带来的危害《免疫与健康》
  5. 小叙《旧德堂医案》
  6. 小心《中医词典》
  7. 小续命汤《时病论歌括新编》
  8. 小心《中医名词词典》
  9. 小续命汤《备急千金要方》
  10. 小邪《中医词典》
  11. 小续命汤《备急千金要方》
  12. 小香连丸《小儿药证直诀》
  13. 小续命汤《冯氏锦囊秘录》
  14. 小陷胸丸《伤寒寻源》
  15. 小续命汤《妇人大全良方》
  16. 小陷胸汤证《临证实验录》
  17. 小续命汤《三因极一病证方论》
  18. 小陷胸汤证《临证实验录》
  19. 小续命汤《太平惠民和剂局方》
  20. 小陷胸汤方《伤寒论》
  21. 小续命汤《儒门事亲》
  22. 小陷胸汤方《医宗金鉴》
  23. 小续命汤《目经大成》
  24. 小陷胸汤方《伤寒杂病论》
  25. 小续命汤《医方考》
  26. 小陷胸汤《伤寒括要》
  27. 小续命汤《医方考》
  28. 小陷胸汤《医方论》
  29. 小续命汤《仁术便览》
  30. 小陷胸汤《时方妙用》
  31. 小续命汤《退思集类方歌注》


银砂丸_《小儿药证直诀》_中医儿科_【岐黄之术】

银砂丸

银砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治涎盛，膈热实，痰嗽，惊风，积，潮热。

水银（结砂子三皂子大） 辰砂（研二钱） 蝎尾（去毒为末） 硼砂 粉霜（各研） 轻粉郁李仁（去皮焙秤为末） 白牵牛 铁粉 好腊茶（各三钱）

上同为细末，熬梨汁为膏，丸如绿豆大。龙脑水化下一丸至三丸。亦名梨汁饼子，及治大人风涎，并食后。

学海案∶“聚珍本”好腊茶作“好蜡”，恐误。又蝎尾、硼砂、郁李仁、粉霜、牵牛、轻粉作各一钱，铁粉、好蜡作各三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小惺惺丸
  • 当前页：银砂丸
  • 下一页：蛇黄丸
<<< 返回本书目录
  1. 银砂丸《小儿药证直诀》
  2. 银丝杜仲【中药大全】
  3. 银翘辛夷汤【方剂大全】
  4. 银锁匙【中药大全】
  5. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  6. 银锁匙【方剂大全】
  7. 银翘散加减方【方剂大全】
  8. 银苇合剂【方剂大全】
  9. 银翘散【方剂大全】
  10. 银线草【中药大全】
  11. 银翘马勃散【方剂大全】
  12. 银线草根【中药大全】
  13. 银翘解毒丸【方剂大全】
  14. 银屑《证类本草》
  15. 银翘解毒片【方剂大全】
  16. 银屑病《百病自测》
  17. 银翘解毒颗粒【方剂大全】
  18. 银屑病《家庭医学百科-医疗康复篇》
  19. 银翘红酱解毒汤【方剂大全】
  20. 银屑病《赵绍琴临证验案精选》
  21. 银翘公英汤【方剂大全】
  22. 银屑病《自我调养巧治病》
  23. 银翘败毒汤【方剂大全】
  24. 银屑病《自我调养巧治病》
  25. 银杞明目汤【方剂大全】
  26. 银屑病【疾病大全】
  27. 银杞明目汤《保健药膳》
  28. 银屑病【方剂主治】
  29. 银蒲消毒饮【方剂大全】
  30. 银屑病　Psoriasis《皮肤性病学》
  1. 银砂丸《小儿药证直诀》
  2. 银砂《药性切用》
  3. 银锁匙《重楼玉钥》
  4. 银翘散《时病论歌括新编》
  5. 银条鱼《医学入门》
  6. 银杞明目汤《保健药膳》
  7. 银屑《千金翼方》
  8. 银口《中医词典》
  9. 银屑《本草经集注》
  10. 银花清利茶《茶饮保健》
  11. 银屑《新修本草》
  12. 银花簿荷饮《保健药膳》
  13. 银屑《海药本草》
  14. 银花《本草分经》
  15. 银屑《本草衍义》
  16. 银荷汤《外科全生集》
  17. 银屑《本草蒙筌》
  18. 银海《中医词典》
  19. 银屑《冯氏锦囊秘录》
  20. 银归茶《茶饮保健》
  21. 银屑《医学入门》
  22. 银膏《证类本草》
  23. 银屑《证类本草》
  24. 银风内障《中医词典》
  25. 银屑《增广和剂局方药性总论》
  26. 银耳粥《保健药膳》
  27. 银屑《名医别录》
  28. 银耳乌龙汤《保健药膳》
  29. 银屑病《皮肤性病学》
  30. 银耳氽鸡片《保健药膳》
  31. 银屑病《默克家庭诊疗手册》


蛇黄丸_《小儿药证直诀》_中医儿科_【岐黄之术】

蛇黄丸

蛇黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊痫。因震骇、恐怖、叫号、恍惚是也。

蛇黄（真者三个，火 醋淬） 郁金（七分一处为末） 麝香（一字）

上为末，饭丸桐子大。每服一、二丸，煎金银磨刀水化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银砂丸
  • 当前页：蛇黄丸
  • 下一页：三圣丸
<<< 返回本书目录
  1. 蛇黄丸《小儿药证直诀》
  2. 蛇黄丸【方剂大全】
  3. 蛇黄丹【方剂大全】
  4. 蛇瘕方《外台秘要》
  5. 蛇黄《证类本草》
  6. 蛇见怕【中药大全】
  7. 蛇黄《本草纲目》完整版
  8. 蛇角《本草纲目》完整版
  9. 蛇虎伤部《疡医大全》
  10. 蛇接骨【中药大全】
  11. 蛇含石【中药大全】
  12. 蛇节疔门主论《疡医大全》
  13. 蛇含草《滇南本草》
  14. 蛇窠疮《外科启玄》
  15. 蛇含草《本草崇原》
  16. 蛇莓《本草纲目》完整版
  17. 蛇含【中药大全】
  18. 蛇莓【中药大全】
  19. 蛇含《本草纲目》图文版
  20. 蛇莓（音每）汁《证类本草》
  21. 蛇含《雷公炮炙论》
  22. 蛇莓根【中药大全】
  23. 蛇含《本草图经》
  24. 蛇迷草【中药大全】
  25. 蛇含《本草纲目》完整版
  26. 蛇目菊【中药大全】
  27. 蛇果黄堇【中药大全】
  28. 蛇啮人方《外台秘要》
  29. 蛇蛊《金针秘传》
  30. 蛇皮《痘疹心法要诀》
  1. 蛇黄丸《小儿药证直诀》
  2. 蛇黄丹《三因极一病证方论》
  3. 蛇瘕《中医词典》
  4. 蛇黄《增广和剂局方药性总论》
  5. 蛇瘕《古今医统大全》
  6. 蛇黄《本经逢原》
  7. 蛇瘕《医方考》
  8. 蛇黄《证类本草》
  9. 蛇瘕《奇效简便良方》
  10. 蛇黄《本草衍义》
  11. 蛇瘕方一首《外台秘要》
  12. 蛇黄《新修本草》
  13. 蛇瘕候《诸病源候论》
  14. 蛇黄《千金翼方》
  15. 蛇瘕面光《奇方类编》
  16. 蛇虎伤部《疡医大全》
  17. 蛇节疔《中医词典》
  18. 蛇候《诸病源候论》
  19. 蛇节疔门主论《疡医大全》
  20. 蛇合《神农本草经》
  21. 蛇窠疮《中医词典》
  22. 蛇含石《医学入门》
  23. 蛇窠疮《外科启玄》
  24. 蛇含草《滇南本草》
  25. 蛇莓《食疗本草》
  26. 蛇含草《本草崇原》
  27. 蛇莓《中药学》
  28. 蛇含草《医学入门》
  29. 蛇莓（音每）汁《证类本草》
  30. 蛇含草《冯氏锦囊秘录》
  31. 蛇莓汁《千金翼方》


三圣丸_《小儿药证直诀》_中医儿科_【岐黄之术】

三圣丸

三圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

化痰涎，宽膈，消乳癖，化惊风、食痫、诸疳。小儿一岁以内，常服极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇黄丸
  • 当前页：三圣丸
  • 下一页：小青丸
<<< 返回本书目录
  1. 三圣丸《小儿药证直诀》
  2. 三圣丸【方剂大全】
  3. 三圣散【方剂大全】
  4. 三十八难《难经悬解》
  5. 三生止痛汤【方剂大全】
  6. 三十二难《难经悬解》
  7. 三生饮【方剂大全】
  8. 三十九难《难经悬解》
  9. 三生饮《汤头歌诀》
  10. 三十六大穴图说《救伤秘旨》
  11. 三生丸【方剂大全】
  12. 三十六荡【中药大全】
  13. 三生萝卜【方剂大全】
  14. 三十六疯六经分属《解围元薮》
  15. 三升米【中药大全】
  16. 三十六黄《圣济总录》
  17. 三肾丸【方剂大全】
  18. 三十六难《难经悬解》
  19. 三神圆【方剂大全】
  20. 三十难《难经悬解》
  21. 三神丸【方剂大全】
  22. 三十七难《难经悬解》
  23. 三色堇【中药大全】
  24. 三十三难《难经悬解》
  25. 三蕊草【中药大全】
  26. 三十四难《难经悬解》
  27. 三肉臛【方剂大全】
  28. 三十五难《难经悬解》
  29. 三仁粥【方剂大全】
  30. 三十一难《难经悬解》
  1. 三圣丸《小儿药证直诀》
  2. 三圣丸《三因极一病证方论》
  3. 三圣丸《博济方》
  4. 三圣丸《三因极一病证方论》
  5. 三尸《中医词典》
  6. 三圣散《是斋百一选方》
  7. 三十八九岁经证《竹林女科证治》
  8. 三圣散《是斋百一选方》
  9. 三十八难《难经》
  10. 三圣散《退思集类方歌注》
  11. 三十八难《难经悬解》
  12. 三圣散《仁术便览》
  13. 三十二难《难经》
  14. 三圣散《儒门事亲》
  15. 三十二难《难经悬解》
  16. 三圣散《儒门事亲》
  17. 三十二三岁经证《竹林女科证治》
  18. 三圣膏《冯氏锦囊秘录》
  19. 三十九难《难经》
  20. 三生饮《瘴疟指南》
  21. 三十九难《难经悬解》
  22. 三生饮《汤头歌诀》
  23. 三十六大穴图说《救伤秘旨》
  24. 三生饮《医方论》
  25. 三十六丁《中医词典》
  26. 三生饮《医学心悟》
  27. 三十六风《中医词典》
  28. 三生饮《太平惠民和剂局方》
  29. 三十六疯六经分属《解围元薮》
  30. 三生饮《妇人大全良方》
  31. 三十六黄《圣济总录》


小青丸_《小儿药证直诀》_中医儿科_【岐黄之术】

小青丸

小青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛（一钱） 牵牛（末三钱） 腻粉（一钱）

并研匀，面糊丸，黍米大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三圣丸
  • 当前页：小青丸
  • 下一页：小红丸
<<< 返回本书目录
  1. 小青丸《小儿药证直诀》
  2. 小青杨【中药大全】
  3. 小青藤香【中药大全】
  4. 小清凉散【方剂大全】
  5. 小青藤【中药大全】
  6. 小球藻【中药大全】
  7. 小青龙汤证（附列门人治验）《经方实验录》
  8. 小人参【中药大全】
  9. 小青龙汤证《临证实验录》
  10. 小三棵针【中药大全】
  11. 小青龙汤证《临证实验录》
  12. 小三五七散【方剂大全】
  13. 小青龙汤证《临证实验录》
  14. 小三阳【疾病症状】
  15. 小青龙汤解《研经言》
  16. 小三叶耳蕨【中药大全】
  17. 小青龙汤方《伤寒明理论》
  18. 小山豆根【中药大全】
  19. 小青龙汤【方剂大全】
  20. 小山稔【中药大全】
  21. 小青龙汤《汤头歌诀》
  22. 小杉藻【中药大全】
  23. 小青龙汤《伤寒寻源》
  24. 小舌门第七（五症图说）《喉科指掌》
  25. 小青龙颗粒【方剂大全】
  26. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  27. 小青龙加石膏汤【方剂大全】
  28. 小伸筋草【中药大全】
  29. 小青龙合剂【方剂大全】
  30. 小升麻【中药大全】
  1. 小青丸《小儿药证直诀》
  2. 小青皮《药性切用》
  3. 小三关《中医词典》
  4. 小青龙证一　太阳三十四《伤寒悬解》
  5. 小三棱煎《三因极一病证方论》
  6. 小青龙证三　太阳三十六《伤寒悬解》
  7. 小三棱煎《博济方》
  8. 小青龙证二　太阳三十五《伤寒悬解》
  9. 小三五七散《备急千金要方》
  10. 小青龙证《医学摘粹》
  11. 小伤风《中医词典》
  12. 小青龙汤证（附列门人治验）《经方实验录》
  13. 小伤寒《中医词典》
  14. 小青龙汤证《临证实验录》
  15. 小舌《中医词典》
  16. 小青龙汤证《临证实验录》
  17. 小舌烂痛《中医词典》
  18. 小青龙汤证《临证实验录》
  19. 小舌落下《中医词典》
  20. 小青龙汤脉证二条《伤寒贯珠集》
  21. 小舌落下《奇效简便良方》
  22. 小青龙汤麻黄《伤寒括要》
  23. 小舌生红泡子《奇效简便良方》
  24. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  25. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  26. 小青龙汤解《研经言》
  27. 小舌肿痛《中医词典》
  28. 小青龙汤方《伤寒论》
  29. 小麝香丸《备急千金要方》
  30. 小青龙汤方《伤寒明理论》
  31. 小石榴煎《饮膳正要》


小红丸_《小儿药证直诀》_中医儿科_【岐黄之术】

小红丸

小红丸

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星（末一两生） 朱砂（半两研） 巴豆（一钱取霜）

并研匀，姜汁面糊丸，黍米大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青丸
  • 当前页：小红丸
  • 下一页：小黄丸
<<< 返回本书目录
  1. 小红丸《小儿药证直诀》
  2. 小虎耳草【中药大全】
  3. 小红藤【中药大全】
  4. 小户嫁痛方《妇人大全良方》
  5. 小红蒜根【中药大全】
  6. 小户嫁痛方《外台秘要》
  7. 小红蒜【中药大全】
  8. 小花八角枫【中药大全】
  9. 小红苏【中药大全】
  10. 小花吊兰【中药大全】
  11. 小红人【中药大全】
  12. 小花花椒【中药大全】
  13. 小红袍【中药大全】
  14. 小花黄堇【中药大全】
  15. 小红柳根【中药大全】
  16. 小花梾木【中药大全】
  17. 小红花【中药大全】
  18. 小花老鼠簕果【中药大全】
  19. 小红参【中药大全】
  20. 小花琉璃草【中药大全】
  21. 小黑药【中药大全】
  22. 小花青藤【中药大全】
  23. 小黑牛【中药大全】
  24. 小花清风藤【中药大全】
  25. 小黑菇【中药大全】
  26. 小花清风藤根【中药大全】
  27. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  28. 小花酸藤子【中药大全】
  29. 小颌畸形综合征【疾病大全】
  30. 小花五味子根（图）【中药大全】
  1. 小红丸《小儿药证直诀》
  2. 小横纹《中医词典》
  3. 小户《中医词典》
  4. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  5. 小户嫁《中医词典》
  6. 小黑豆《外科全生集》
  7. 小户嫁痛《中医词典》
  8. 小海（合穴）《子午流注说难》
  9. 小户嫁痛方《妇人大全良方》
  10. 小海《针灸学》
  11. 小户嫁痛方四首《外台秘要》
  12. 小海《中医词典》
  13. 小户嫁痛秘方《华佗神方》
  14. 小海《针灸大成》
  15. 小华《吴普本草》
  16. 小孩头颅浮软非痈《医门补要》
  17. 小槐实丸《备急千金要方》
  18. 小孩是否可以吃中药呢?《中医之钥》
  19. 小黄膏《儒门事亲》
  20. 小孩不可食孕妇乳《医门补要》
  21. 小黄酒《备急千金要方》
  22. 小还丹《苏沈良方》
  23. 小黄酒《三因极一病证方论》
  24. 小管液中溶质的浓度《生理学》
  25. 小黄连阿胶丸《太平惠民和剂局方》
  26. 小骨空《中医词典》
  27. 小黄米酒《饮膳正要》
  28. 小骨空《手穴手纹诊治》
  29. 小黄丸《小儿药证直诀》
  30. 小膏子《博济方》
  31. 小茴《本草求真》


小黄丸_《小儿药证直诀》_中医儿科_【岐黄之术】

小黄丸

小黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（生末一分） 巴豆霜（一字） 黄柏（末一字）

并研匀，姜汁面糊丸，黍米大。以上百日者各一丸，一岁者各二丸，随乳下。

学海案∶“聚珍本”小青丸作青黛一分，牵牛末三分，腻粉二钱。小红丸巴豆作二钱。

小黄丸黄柏作半钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小红丸
  • 当前页：小黄丸
  • 下一页：铁粉丸
<<< 返回本书目录
  1. 小黄丸《小儿药证直诀》
  2. 小黄丸【方剂大全】
  3. 小黄素馨【中药大全】
  4. 小灰包【中药大全】
  5. 小黄树【中药大全】
  6. 小茴香《本草经解》
  7. 小黄鼠狼【中药大全】
  8. 小茴香《药笼小品》
  9. 小黄皮【中药大全】
  10. 小茴香（图）【中药大全】
  11. 小黄泡【中药大全】
  12. 小茴香酒【方剂大全】
  13. 小黄连刺【中药大全】
  14. 小茴香丸【方剂大全】
  15. 小黄连阿胶圆【方剂大全】
  16. 小茴香粥《保健药膳》
  17. 小黄构（图）【中药大全】
  18. 小活络丹【方剂大全】
  19. 小黄断肠草【中药大全】
  20. 小活络丸【方剂大全】
  21. 小槐花（图）【中药大全】
  22. 小火草【中药大全】
  23. 小画眉草【中药大全】
  24. 小棘毛壅病【疾病大全】
  25. 小花鸢尾根【中药大全】
  26. 小棘苔藓【疾病大全】
  27. 小花鸢尾【中药大全】
  28. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  29. 小花五味子藤（图）【中药大全】
  30. 小剂量外照射的生物效应《核、化学武器损伤》
  1. 小黄丸《小儿药证直诀》
  2. 小黄米酒《饮膳正要》
  3. 小茴《本草求真》
  4. 小黄连阿胶丸《太平惠民和剂局方》
  5. 小茴香《药笼小品》
  6. 小黄酒《三因极一病证方论》
  7. 小茴香《中药炮制》
  8. 小黄酒《备急千金要方》
  9. 小茴香《饮食须知》
  10. 小黄膏《儒门事亲》
  11. 小茴香《本草从新》
  12. 小槐实丸《备急千金要方》
  13. 小茴香《得配本草》
  14. 小华《吴普本草》
  15. 小茴香《中药学》
  16. 小户嫁痛秘方《华佗神方》
  17. 小茴香《本草经解》
  18. 小户嫁痛方四首《外台秘要》
  19. 小茴香《本草分经》
  20. 小户嫁痛方《妇人大全良方》
  21. 小茴香《本草分经》
  22. 小户嫁痛《中医词典》
  23. 小茴香《本草撮要》
  24. 小户嫁《中医词典》
  25. 小茴香《药性切用》
  26. 小户《中医词典》
  27. 小茴香酒《医林改错》
  28. 小红丸《小儿药证直诀》
  29. 小茴香丸《三因极一病证方论》
  30. 小横纹《中医词典》
  31. 小茴香粥《保健药膳》


铁粉丸_《小儿药证直诀》_中医儿科_【岐黄之术】

铁粉丸

铁粉丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治涎盛，潮搐，吐逆。

水银砂子（二分） 朱砂 铁粉（各一分） 轻粉（二分） 天南星（炮制去皮脐，取末一分）

上同研，水银星尽为度，姜汁面糊丸，粟米大，煎生姜汤下，十丸至十五丸、二三十丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小黄丸
  • 当前页：铁粉丸
  • 下一页：银液丸
<<< 返回本书目录
  1. 铁粉丸《小儿药证直诀》
  2. 铁粉丸【方剂大全】
  3. 铁粉散【方剂大全】
  4. 铁斧《本草纲目》完整版
  5. 铁粉【中药大全】
  6. 铁杆地柏枝【中药大全】
  7. 铁粉《本草纲目》图文版
  8. 铁杆蒿【中药大全】
  9. 铁粉《证类本草》
  10. 铁钩入肛门《医门补要》
  11. 铁钉菜【中药大全】
  12. 铁钩丸《毓麟验方》
  13. 铁钉《本草纲目》完整版
  14. 铁箍散《外科传薪集》
  15. 铁笛丸【方剂大全】
  16. 铁箍散《外科传薪集》
  17. 铁灯兔耳风【中药大全】
  18. 铁箍散【中药大全】
  19. 铁灯台【中药大全】
  20. 铁箍散【方剂大全】
  21. 铁刀《本草纲目》完整版
  22. 铁骨丹【方剂大全】
  23. 铁弹圆【方剂大全】
  24. 铁骨银参【中药大全】
  25. 铁弹丸【方剂大全】
  26. 铁海棠【中药大全】
  27. 铁刺枝《滇南本草》
  28. 铁海棠花【中药大全】
  29. 铁铳《本草纲目》完整版
  30. 铁华粉《本草纲目》完整版
  1. 铁粉丸《小儿药证直诀》
  2. 铁粉丸《冯氏锦囊秘录》
  3. 铁服丸《医方考》
  4. 铁粉散《三因极一病证方论》
  5. 铁斧《得配本草》
  6. 铁粉《增广和剂局方药性总论》
  7. 铁葛《证类本草》
  8. 铁粉《本草求真》
  9. 铁钩入肛门《医门补要》
  10. 铁粉《证类本草》
  11. 铁钩丸《毓麟验方》
  12. 铁粉《本草纲目》
  13. 铁箍散《急救广生集》
  14. 铁刀刃《得配本草》
  15. 铁箍散《奇方类编》
  16. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  17. 铁箍散《外科传薪集》
  18. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  19. 铁箍散《外科传薪集》
  20. 铁弹丸《普济本事方》
  21. 铁华粉《医学入门》
  22. 铁弹丸《儒门事亲》
  23. 铁华粉《证类本草》
  24. 铁弹丸《太平惠民和剂局方》
  25. 铁剂《药理学》
  26. 铁弹丸《三因极一病证方论》
  27. 铁浆《雷公炮制药性解》
  28. 铁刺枝《滇南本草》
  29. 铁浆《证类本草》
  30. 铁锤《增广和剂局方药性总论》
  31. 铁浆《得配本草》


银液丸_《小儿药证直诀》_中医儿科_【岐黄之术】

银液丸

银液丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊热，膈实呕吐，上盛涎热。

水银（半两） 天南星（二钱炮） 白附子（一钱炮）

上为末，用石脑油为膏。每服一皂子大，薄荷汤下。

学海案∶“聚珍本”有龙脑半钱，轻粉一钱，蝎尾甘一枚炙去毒，上同研匀，石脑油丸如绿豆大。每服二、三丸，乳香汤下，大者稍加，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁粉丸
  • 当前页：银液丸
  • 下一页：镇心丸
<<< 返回本书目录
  1. 银液丸《小儿药证直诀》
  2. 银鱼【中药大全】
  3. 银液丹【方剂大全】
  4. 银楂芩连汤【方剂大全】
  5. 银叶树【中药大全】
  6. 银栀汤【方剂大全】
  7. 银叶柳【中药大全】
  8. 银朱《本草纲目》完整版
  9. 银牙莲【中药大全】
  10. 银朱《本草易读》
  11. 银锈散【方剂大全】
  12. 银朱《本草纲目》图文版
  13. 银杏中毒【疾病大全】
  14. 银朱【中药大全】
  15. 银杏叶【中药大全】
  16. 银紫丹参【中药大全】
  17. 银杏无忧散【方剂大全】
  18. 淫热反克之病《审视瑶函》
  19. 银杏汤【方剂大全】
  20. 淫热反克之病《原机启微》
  21. 银杏散【方剂大全】
  22. 淫邪发梦《黄帝内经·灵枢》
  23. 银杏《本草纲目》图文版
  24. 淫邪发梦《灵枢悬解》
  25. 银杏《本草纲目》完整版
  26. 淫邪发梦《灵素节注类编》
  27. 银屑病性关节炎【疾病大全】
  28. 淫邪发梦《内经评文》
  29. 银屑病甲【疾病大全】
  30. 淫羊藿《本草纲目》完整版
  1. 银液丸《小儿药证直诀》
  2. 银液丹《太平惠民和剂局方》
  3. 银针《中医词典》
  4. 银杏中毒《中医词典》
  5. 银州柴胡《药性切用》
  6. 银杏《本草撮要》
  7. 银朱《本草纲目》
  8. 银杏《本草便读》
  9. 银朱《雷公炮制药性解》
  10. 银杏《得配本草》
  11. 银朱《本草易读》
  12. 银杏《本草从新》
  13. 银朱《本草求真》
  14. 银杏《本经逢原》
  15. 银朱《本经逢原》
  16. 银杏《医学入门》
  17. 银朱《本草从新》
  18. 银杏《饮食须知》
  19. 银朱《得配本草》
  20. 银杏《饮膳正要》
  21. 银朱《本草便读》
  22. 银杏《玉楸药解》
  23. 银朱《本草分经》
  24. 银杏《本草纲目》
  25. 银朱《本草撮要》
  26. 银星石《医学入门》
  27. 银朱《外科全生集》
  28. 银星独见《中医词典》
  29. 淫《中医词典》
  30. 银屑病性关节炎《默克家庭诊疗手册》
  31. 淫传绝败《中医词典》


镇心丸_《小儿药证直诀》_中医儿科_【岐黄之术】

镇心丸

镇心丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊痫，心热。

朱砂 龙齿 牛黄（各一钱） 铁粉 琥珀 人参 茯苓 防风（各二钱） 全蝎（七个焙）

上末炼蜜丸如桐子大，每服一丸，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银液丸
  • 当前页：镇心丸
  • 下一页：金箔丸
<<< 返回本书目录
  1. 镇心丸《小儿药证直诀》
  2. 镇心丸【方剂大全】
  3. 镇心丸《小儿药证直诀》
  4. 镇心至宝丹【方剂大全】
  5. 镇心汤【方剂大全】
  6. 镇虚《本草求真》
  7. 镇心汤《扁鹊心书》
  8. 镇阳丸【方剂大全】
  9. 镇心爽神汤【方剂大全】
  10. 镇液丹【方剂大全】
  11. 镇心省睡益智方【方剂大全】
  12. 镇阴煎【方剂大全】
  13. 镇心散【方剂大全】
  14. 镇阴煎（新方）《虚损启微》
  15. 镇心牛黄丸【方剂大全】
  16. 镇元饮【方剂大全】
  17. 镇心当归汤【方剂大全】
  18. 征四失论《素问悬解》
  19. 镇心丹【方剂大全】
  20. 征四失论篇《冯氏锦囊秘录》
  21. 镇心安神【方剂主治】
  22. 征四失论篇《黄帝内经·素问》
  23. 镇心安神【中药主治】
  24. 征四失论篇《疡医大全》
  25. 镇心【中药主治】
  26. 怔忡《本草纲目》完整版
  27. 镇下方《瘴疟指南》
  28. 怔忡《扁鹊心书》
  29. 镇痛药：制剂及用法《药理学》
  30. 怔忡《丹溪治法心要》
  1. 镇心丸《小儿药证直诀》
  2. 镇心丸《备急千金要方》
  3. 镇心丸《小儿药证直诀》
  4. 镇心丸《备急千金要方》
  5. 镇心至宝丹《太平惠民和剂局方》
  6. 镇心汤《扁鹊心书》
  7. 镇星《中医词典》
  8. 镇心汤《备急千金要方》
  9. 镇虚《本草求真》
  10. 镇心丹《三因极一病证方论》
  11. 镇阴煎（新方）《虚损启微》
  12. 镇心《证治准绳·幼科》
  13. 征《中医词典》
  14. 镇痛药《药理学》
  15. 征《中医词典》
  16. 镇痛抗炎药《默克家庭诊疗手册》
  17. 征四失论《素问悬解》
  18. 镇摄汤《医学衷中参西录》
  19. 征四失论《素问悬解》
  20. 镇逆汤《医学衷中参西录》
  21. 征四失论篇《黄帝内经·素问》
  22. 镇逆承气汤《医学衷中参西录》
  23. 征四失论篇《冯氏锦囊秘录》
  24. 镇逆白虎汤《医学衷中参西录》
  25. 征四失论篇《疡医大全》
  26. 镇咳药《药理学》
  27. 怔忡《中医名词词典》
  28. 镇静催眠药《药理学》
  29. 怔忡《止园医话》
  30. 镇痉法《中医内科学》
  31. 怔忡《中医词典》


金箔丸_《小儿药证直诀》_中医儿科_【岐黄之术】

金箔丸

金箔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治急惊涎盛。

金箔（二十片） 天南星（锉炒） 白附子（炮） 防风（去芦须焙） 半夏（汤浸七次，切焙干秤各半两） 雄黄 辰砂（各一分） 生犀末（半分） 牛黄 脑麝（各半分。以上六物研）

上为细末，姜汁面糊丸，麻子大，每服三、五丸至一、二十丸，人参汤下。如治慢惊，去龙脑，服无时。

学海案∶“聚珍本”作牛黄、龙脑、麝香各半钱，雄黄、辰砂（各二分）。余同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：镇心丸
  • 当前页：金箔丸
  • 下一页：辰砂丸
<<< 返回本书目录
  1. 金箔丸《小儿药证直诀》
  2. 金箔丸【方剂大全】
  3. 金箔十珍丸【方剂大全】
  4. 金箔镇心丸【方剂大全】
  5. 金箔麝香丸【方剂大全】
  6. 金箔镇心圆【方剂大全】
  7. 金箔散【方剂大全】
  8. 金不换《外科传薪集》
  9. 金箔如锦丸【方剂大全】
  10. 金不换【中药大全】
  11. 金箔铅粉丹【方剂大全】
  12. 金不换【方剂大全】
  13. 金箔牛黄丸【方剂大全】
  14. 金不换膏【方剂大全】
  15. 金箔琥珀丸【方剂大全】
  16. 金不换膏药【方剂大全】
  17. 金箔膏【方剂大全】
  18. 金不换木香丸【方剂大全】
  19. 金箔茯苓散【方剂大全】
  20. 金不换内消丸【方剂大全】
  21. 金箔丹砂散【方剂大全】
  22. 金不换散【方剂大全】
  23. 金箔【中药大全】
  24. 金不换神化膏【方剂大全】
  25. 金箔《药笼小品》
  26. 金不换神仙膏【方剂大全】
  27. 金箔《本草择要纲目》
  28. 金不换丸【方剂大全】
  29. 金波散【方剂大全】
  30. 金不换正气散【方剂大全】
  1. 金箔丸《小儿药证直诀》
  2. 金箔《药性切用》
  3. 金箔镇心丸《太平惠民和剂局方》
  4. 金箔《本草择要纲目》
  5. 金不换《外科传薪集》
  6. 金箔《得配本草》
  7. 金不换散《妇人大全良方》
  8. 金箔《顾松园医镜》
  9. 金不换正气散《外科理例》
  10. 金箔《药笼小品》
  11. 金不换正气丸《奇方类编》
  12. 金鞭散《急救广生集》
  13. 金彩眉百合病治验《一得集》
  14. 金篦《中医词典》
  15. 金蚕蛊毒《奇方类编》
  16. 金《本草撮要》
  17. 金钗股《证类本草》
  18. 金《本草分经》
  19. 金钗石斛《中药炮制》
  20. 金《本草分经》
  21. 金钗石斛《本草新编》
  22. 金《本草便读》
  23. 金钗石斛丸《太平惠民和剂局方》
  24. 金《本经逢原》
  25. 金钗丸《明目至宝》
  26. 金《本草求真》
  27. 金缠菜《滇南本草》
  28. 金《古今医统大全》
  29. 金城太守白薇丸《备急千金要方》
  30. 金《本草易读》
  31. 金疮《千金翼方》


辰砂丸_《小儿药证直诀》_中医儿科_【岐黄之术】

辰砂丸

辰砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊风涎盛潮作，及胃热吐逆不止。

辰砂（别研） 水银砂子（各一分） 天麻 牛黄（五分） 脑麝（别研五分） 生犀末 白僵（酒炒） 蝉壳（去足） 干蝎（去毒炒） 麻黄（去节） 天南星（汤浸七次，焙切，干秤各一分）

上同为末，再研匀，熟蜜丸如绿豆大，朱砂为衣，每服一二丸或五七丸，食后服之，薄荷汤送下。

学海案∶“聚珍本”天麻一分，龙脑、麝香、牛黄各五钱。余同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金箔丸
  • 当前页：辰砂丸
  • 下一页：剪刀股丸
<<< 返回本书目录
  1. 辰砂丸《小儿药证直诀》
  2. 辰砂丸【方剂大全】
  3. 辰砂丸《洪氏集验方》
  4. 辰砂丸治小儿惊热《苏沈良方》
  5. 辰砂天麻圆【方剂大全】
  6. 辰砂五苓散【方剂大全】
  7. 辰砂天麻丸【方剂大全】
  8. 辰砂五香丸【方剂大全】
  9. 辰砂汤【方剂大全】
  10. 辰砂蝎梢膏【方剂大全】
  11. 辰砂散【方剂大全】
  12. 辰砂一粒丹【方剂大全】
  13. 辰砂散《苏沈良方》
  14. 辰砂一粒金丹【方剂大全】
  15. 辰砂乳香丸【方剂大全】
  16. 辰砂益元散【方剂大全】
  17. 辰砂全蝎散【方剂大全】
  18. 辰砂益原散【方剂大全】
  19. 辰砂祛痰丸【方剂大全】
  20. 辰砂圆【方剂大全】
  21. 辰砂七珍散【方剂大全】
  22. 辰砂远志丸【方剂大全】
  23. 辰砂七宝散【方剂大全】
  24. 辰香散【方剂大全】
  25. 辰砂破涎丸【方剂大全】
  26. 辰朱虎睛丸【方剂大全】
  27. 辰砂宁志丸【方剂大全】
  28. 辰字探吐方【方剂大全】
  29. 辰砂宁心散【方剂大全】
  30. 辰足阳明胃经《神应经》
  1. 辰砂丸《小儿药证直诀》
  2. 辰砂丸《仁术便览》
  3. 辰砂丸《博济方》
  4. 辰砂丸《太平惠民和剂局方》
  5. 辰砂丸《博济方》
  6. 辰砂丸《洪氏集验方》
  7. 辰砂丸治小儿惊热《苏沈良方》
  8. 辰砂天麻丸《太平惠民和剂局方》
  9. 辰砂五苓散《太平惠民和剂局方》
  10. 辰砂汤《是斋百一选方》
  11. 辰砂五苓散《退思集类方歌注》
  12. 辰砂散《医方论》
  13. 辰砂五苓散《万氏秘传片玉心书》
  14. 辰砂散《苏沈良方》
  15. 辰砂蝎梢膏《是斋百一选方》
  16. 辰砂散《冯氏锦囊秘录》
  17. 辰砂远志丸《普济本事方》
  18. 辰砂金箔散《太平惠民和剂局方》
  19. 辰戌丑未《思考中医》
  20. 辰砂僵蚕散《冯氏锦囊秘录》
  21. 辰戌二年六气主客图《医门补要》
  22. 辰砂化痰丸《太平惠民和剂局方》
  23. 辰戌之岁《松峰说疫》
  24. 辰砂膏《博济方》
  25. 辰戌主水《中医词典》
  26. 辰砂茯神膏《太平惠民和剂局方》
  27. 辰足阳明胃经《神应经》
  28. 辰砂夺命丹《儒门事亲》
  29. 沉《中医词典》
  30. 辰砂丹《儒门事亲》
  31. 沉《诸病主病诗》


剪刀股丸_《小儿药证直诀》_中医儿科_【岐黄之术】

剪刀股丸

剪刀股丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切惊风，久经宣利，虚而生惊者。

朱砂 天竺黄（各研） 白僵蚕（去头足炒） 蝎（去毒炒） 干蟾（去四足并肠，洗炙焦黄蝉壳（去剑） 五灵脂（去黄者为末各一分） 牛黄 龙脑（并研各一字） 麝香（研五分） 蛇黄（五钱烧赤，醋淬三五次，放水研飞）

上药末共二两四钱，东流水煮，白面糊丸，桐子大。每服一丸，剪刀环头研，食后薄荷汤化下。如治慢惊，即去龙脑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂丸
  • 当前页：剪刀股丸
  • 下一页：麝蟾丸
<<< 返回本书目录
  1. 剪刀股丸《小儿药证直诀》
  2. 剪刀股丸【方剂大全】
  3. 剪刀股【中药大全】
  4. 剪根丸【方剂大全】
  5. 剪刀股《本草纲目》完整版
  6. 剪红纱花【中药大全】
  7. 剪刀草【中药大全】
  8. 剪红丸《扁鹊心书》
  9. 剪春罗《本草纲目》完整版
  10. 剪红丸【方剂大全】
  11. 剪草散【方剂大全】
  12. 剪红饮【方剂大全】
  13. 剪草【中药大全】
  14. 剪金丹【方剂大全】
  15. 剪草《本草纲目》完整版
  16. 剪金散【方剂大全】
  17. 减压病【疾病大全】
  18. 剪口疮门主论《疡医大全》
  19. 减味竹叶石膏汤【方剂大全】
  20. 剪秋罗【中药大全】
  21. 减味乌梅丸【方剂大全】
  22. 剪霞膏【方剂大全】
  23. 减味肾气汤【方剂大全】
  24. 剪夏罗【中药大全】
  25. 减味普济消毒饮【方剂大全】
  26. 剪夏罗根【中药大全】
  27. 减味鳖甲煎丸【方剂大全】
  28. 剪夏萝【中药大全】
  29. 减疟丹【方剂大全】
  30. 剪血丸【方剂大全】
  1. 剪刀股丸《小儿药证直诀》
  2. 剪刀草《证类本草》
  3. 剪红丸《扁鹊心书》
  4. 剪刀《中医词典》
  5. 剪喉症《喉舌备要秘旨》
  6. 剪草《增广和剂局方药性总论》
  7. 剪花馒头《饮膳正要》
  8. 剪草《医学入门》
  9. 剪口疮《中医词典》
  10. 减压病《默克家庭诊疗手册》
  11. 剪口疮门主方《疡医大全》
  12. 减肥时注意事项《减肥新法与技巧》
  13. 剪口疮门主论《疡医大全》
  14. 减肥的基本原则《减肥新法与技巧》
  15. 睑《中医词典》
  16. 减肥常用穴位《减肥新法与技巧》
  17. 睑《目经大成》
  18. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  19. 睑板腺癌《家庭医学百科-医疗康复篇》
  20. 减肥《常见病自测》
  21. 睑板腺囊肿（霰粒肿）《眼科学》
  22. 减《中医词典》
  23. 睑胞《中医词典》
  24. 趼（jiǎn简）子《中医词典》
  25. 睑唇《中医词典》
  26. 检验结果在临床诊断中的评价《临床基础检验学》
  27. 睑倒粘膜《中医词典》
  28. 检验的一般步骤《医学统计学》
  29. 睑发《中医词典》
  30. 检眼镜检查法《眼科学》
  31. 睑废《中医词典》


麝蟾丸_《小儿药证直诀》_中医儿科_【岐黄之术】

麝蟾丸

麝蟾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊涎潮搐。

大干蟾（秤二钱，烧另研） 铁粉（三钱） 朱砂 青礞石（末） 雄黄（末） 蛇黄（烧取末各二钱匕） 龙脑（一字） 麝香（一钱匕）

上件研匀水浸，蒸饼为丸，如桐子大，朱砂为衣。薄荷水下半丸至一丸。无时。

学海案∶“聚珍本”铁粉作轻粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剪刀股丸
  • 当前页：麝蟾丸
  • 下一页：软金丹
<<< 返回本书目录
  1. 麝蟾丸《小儿药证直诀》
  2. 麝脐散【方剂大全】
  3. 麝《本草纲目》图文版
  4. 麝脐香《本草乘雅半偈》
  5. 麝《本草纲目》完整版
  6. 麝脐香（麝香）《本草纲目》完整版
  7. 摄阴煎【方剂大全】
  8. 麝肉《本草纲目》完整版
  9. 摄养为本总论《灵素节注类编》
  10. 麝肉【中药大全】
  11. 摄养《脾胃论》
  12. 麝香《本草崇原》
  13. 摄阳汤【方剂大全】
  14. 麝香《本草图经》
  15. 摄血固冲汤【方剂大全】
  16. 麝香《本草新编》
  17. 摄涎饼【方剂大全】
  18. 麝香《本草易读》
  19. 摄生杂话《吴医汇讲》
  20. 麝香《本草择要纲目》
  21. 摄生饮【方剂大全】
  22. 麝香《雷公炮炙论》
  23. 摄生要义-养生余录（下）《古今医统大全》
  24. 麝香《神农本草经百种录》
  25. 摄生要言《急救广生集》
  26. 麝香《药笼小品》
  27. 摄生篇《古今医统大全》
  28. 麝香《证类本草》
  29. 摄生类《类经》
  30. 麝香【中药大全】
  1. 麝蟾丸《小儿药证直诀》
  2. 麝《本草衍义》
  3. 麝脐《本经逢原》
  4. 麝《本草纲目》
  5. 麝脐散《太平惠民和剂局方》
  6. 摄养为本总论《灵素节注类编》
  7. 麝脐香《本草乘雅半偈》
  8. 摄养良箴《寿世保元》
  9. 麝肉《饮膳正要》
  10. 摄养《脾胃论》
  11. 麝苏膏《外科全生集》
  12. 摄氏—华氏温度换算《默克家庭诊疗手册》
  13. 麝香《神农本草经》
  14. 摄食行为调节《生理学》
  15. 麝香《雷公炮炙论》
  16. 摄生之一（佚）《黄帝内经太素》
  17. 麝香《雷公炮制药性解》
  18. 摄生杂话《吴医汇讲》
  19. 麝香《千金翼方》
  20. 摄生要义（养生余录 下）《古今医统大全》
  21. 麝香《药笼小品》
  22. 摄生要言《急救广生集》
  23. 麝香《本草经集注》
  24. 摄生篇《古今医统大全》
  25. 麝香《新修本草》
  26. 摄生类《类经》
  27. 麝香《神农本草经百种录》
  28. 摄生《医经原旨》
  29. 麝香《食疗本草》
  30. 摄生《顾松园医镜》
  31. 麝香《汤液本草》


软金丹_《小儿药证直诀》_中医儿科_【岐黄之术】

软金丹

软金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊热痰盛，壅嗽膈实。

天竺黄 轻粉（各二两） 青黛（一钱） 黑牵牛取头末 半夏（用生姜三钱同捣成曲，焙干，再为细末，各三分）

上同研匀，熟蜜剂为膏。薄荷水化下，半皂子大至一皂子大，量儿度多少用之。食后。

学海案∶“聚珍本”竺黄、轻粉各半两，一作二两，青黛作一分。余同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝蟾丸
  • 当前页：软金丹
  • 下一页：桃枝丸
<<< 返回本书目录
  1. 软金丹《小儿药证直诀》
  2. 软金丹【方剂大全】
  3. 软疖《幼幼新书》
  4. 软懒症辨《理虚元鉴》
  5. 软脚瘟《温热暑疫全书》
  6. 软脓疖门主论《疡医大全》
  7. 软脚瘟《松峰说疫》
  8. 软皮树（图）【中药大全】
  9. 软脚瘟《伤寒指掌》
  10. 软弱微散之脉《疡科纲要》
  11. 软脚散《汤头歌诀》
  12. 软弱有石解《研经言》
  13. 软坚散结【方剂主治】
  14. 软水黄连【中药大全】
  15. 软坚散结【中药主治】
  16. 软丝藻【中药大全】
  17. 软坚煎【方剂大全】
  18. 软下疳《基因诊断与性传播疾病》
  19. 软坚【中药主治】
  20. 软下疳【疾病大全】
  21. 软蒺藜【中药大全】
  22. 软纤维瘤【疾病大全】
  23. 软化斑【疾病大全】
  24. 软性下疳《百病自测》
  25. 软骨粘液样纤维瘤【疾病大全】
  26. 软性下疳《女科宝鉴》
  27. 软骨藻【中药大全】
  28. 软枣子【中药大全】
  29. 软骨样汗管瘤【疾病大全】
  30. 软治法《石室秘录》
  1. 软金丹《小儿药证直诀》
  2. 软金丹《太平惠民和剂局方》
  3. 软懒症《中医词典》
  4. 软疖秘方《华佗神方》
  5. 软懒症辨《理虚元鉴》
  6. 软疖不溃《奇效简便良方》
  7. 软脓疖门主方《疡医大全》
  8. 软疖《万氏秘传外科心法》
  9. 软脓疖门主论《疡医大全》
  10. 软疖《奇效简便良方》
  11. 软弱微散之脉《疡科纲要》
  12. 软疖《小儿卫生总微论方》
  13. 软弱有石解《研经言》
  14. 软疖《幼幼新书》
  15. 软瘫《回生集》
  16. 软脚瘟《伤寒指掌》
  17. 软瘫风《解围元薮》
  18. 软脚瘟《温热暑疫全书》
  19. 软下疳《默克家庭诊疗手册》
  20. 软脚瘟《松峰说疫》
  21. 软下疳《基因诊断与性传播疾病》
  22. 软脚瘟《中医词典》
  23. 软性下疳《百病自测》
  24. 软脚散《汤头歌诀》
  25. 软枣〈平〉《食疗本草》
  26. 软脚病乃肾虚《回生集》
  27. 软脂酸的生成《生物化学与分子生物学》
  28. 软坚散结《中医词典》
  29. 软治法《石室秘录》
  30. 软坚除满《中医词典》
  31. 软朱砂法《是斋百一选方》


桃枝丸_《小儿药证直诀》_中医儿科_【岐黄之术】

桃枝丸

桃枝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

疏取积热及结胸，又名桃符。

巴豆霜 川大黄 黄柏（末各一钱一字） 轻粉 砂（各五分）

上为细末，面糊丸，粟米大。煎桃枝汤下。一岁儿，五、七丸，五七岁，二、三十丸。

桃符汤下亦得。未 儿，三、二丸，临卧。

学海案∶“聚珍本”黄柏下云各一分一字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软金丹
  • 当前页：桃枝丸
  • 下一页：蝉花散
<<< 返回本书目录
  1. 桃枝丸《小儿药证直诀》
  2. 桃子【中药大全】
  3. 桃枝当归膏【方剂大全】
  4. 陶瓷样胆囊【疾病大全】
  5. 桃枝【中药大全】
  6. 陶道穴【人体背部穴位】
  7. 桃叶蓼【中药大全】
  8. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  9. 桃叶【中药大全】
  10. 陶奇感染【疾病症状】
  11. 桃叶《轩岐救正论》
  12. 陶瑟征阳性【疾病症状】
  13. 桃叶《本草纲目》完整版
  14. 陶氏辨差认十六条《伤寒括要》
  15. 桃蝎散【方剂大全】
  16. 陶氏伤寒十四法-伤寒补遗 《古今医统大全》
  17. 桃枭《本草纲目》完整版
  18. 陶文毅公治效《仿寓意草》
  19. 桃树胶【中药大全】
  20. 陶序《丁甘仁医案》
  21. 桃树根、茎、树皮【中药大全】
  22. 陶隐居《名医别录》合药分剂法则《本草纲目》完整版
  23. 桃实《本草纲目》完整版
  24. 淘气诀《养生导引秘籍》
  25. 桃仁粥【方剂大全】
  26. 讨论《丹医秘授古脉法》
  27. 桃仁汤【方剂大全】
  28. 特别容易饿【疾病症状】
  29. 桃仁四物汤【方剂大全】
  30. 特禀体质【疾病症状】
  1. 桃枝丸《小儿药证直诀》
  2. 桃叶《轩岐救正论》
  3. 桃朱术《证类本草》
  4. 桃枭《千金翼方》
  5. 桃竹笋《证类本草》
  6. 桃生蛊毒《奇效简便良方》
  7. 桃子《饮食须知》
  8. 桃仁粥《食疗方》
  9. 桃子（《日用本草》）《中医饮食营养学》
  10. 桃仁粥《医学入门》
  11. 桃子茶《茶饮保健》
  12. 桃仁粥《饮膳正要》
  13. 陶承熹《中医词典》
  14. 桃仁杏归茶《茶饮保健》
  15. 陶道《针灸大成》
  16. 桃仁丸《医方考》
  17. 陶道《中医词典》
  18. 桃仁丸《妇人大全良方》
  19. 陶道Táodào《针灸学》
  20. 桃仁丸《妇人大全良方》
  21. 陶弘景（456-536年）《中医词典》
  22. 桃仁汤方《妇人大全良方》
  23. 陶华《中医词典》
  24. 桃仁汤《外科理例》
  25. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  26. 桃仁汤《医学心悟》
  27. 陶氏辨差认十六条《伤寒括要》
  28. 桃仁汤《三因极一病证方论》
  29. 陶氏伤寒十四法（伤寒补遗）《古今医统大全》
  30. 桃仁汤《备急千金要方》
  31. 陶文毅公治效《仿寓意草》


蝉花散_《小儿药证直诀》_中医儿科_【岐黄之术】

蝉花散

蝉花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治惊风，夜啼，切牙，咳嗽，及疗咽喉壅痛。

蝉花（和壳） 白僵蚕（直者酒炒熟） 甘草（炙各一分） 延胡索（半分）

上为末，一岁一字，四、五岁半钱。蝉壳汤下。食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃枝丸
  • 当前页：蝉花散
  • 下一页：钩藤饮子
<<< 返回本书目录
  1. 蝉花散《小儿药证直诀》
  2. 蝉花散【方剂大全】
  3. 蝉花饼子【方剂大全】
  4. 蝉花丸【方剂大全】
  5. 蝉花【中药大全】
  6. 蝉花无比散【方剂大全】
  7. 蝉花《证类本草》
  8. 蝉花无比丸【方剂大全】
  9. 蝉花《雷公炮炙论》
  10. 蝉菊散【方剂大全】
  11. 蝉花《本草纲目》完整版
  12. 蝉壳膏【方剂大全】
  13. 蝉冠散【方剂大全】
  14. 蝉壳灰丸【方剂大全】
  15. 蝉蚕散【方剂大全】
  16. 蝉壳散【方剂大全】
  17. 缠竹黄【中药大全】
  18. 蝉壳汤【方剂大全】
  19. 缠腰火丹《医宗金鉴》
  20. 蝉壳丸【方剂大全】
  21. 缠腰《医宗金鉴》
  22. 蝉青煮肝散【方剂大全】
  23. 缠腰《痘疹心法要诀》
  24. 蝉砂丸【方剂大全】
  25. 缠丝挣《松峰说疫》
  26. 蝉声《盘珠集胎产症治》
  27. 缠舌喉风《外科十法》
  28. 蝉退甘草汤【方剂大全】
  29. 缠金丹【方剂大全】
  30. 蝉退膏【方剂大全】
  1. 蝉花散《小儿药证直诀》
  2. 蝉花散《太平惠民和剂局方》
  3. 蝉花无比散《太平惠民和剂局方》
  4. 蝉花散《冯氏锦囊秘录》
  5. 蝉花无比散《医学心悟》
  6. 蝉花《证类本草》
  7. 蝉壳《顾松园医镜》
  8. 蝉花《雷公炮炙论》
  9. 蝉壳《本草便读》
  10. 蝉《本草易读》
  11. 蝉壳《外科全生集》
  12. 缠腰蛇丹《中医名词词典》
  13. 蝉舌《重订囊秘喉书》
  14. 缠腰痧《奇效简便良方》
  15. 蝉舌风《中医词典》
  16. 缠腰龙秘方《华佗神方》
  17. 蝉声《盘珠集胎产症治》
  18. 缠腰火丹《外科心法要诀》
  19. 蝉蜕《本草纲目》
  20. 缠腰火丹《证治准绳·疡医》
  21. 蝉蜕《雷公炮制药性解》
  22. 缠腰火丹《医宗金鉴》
  23. 蝉蜕《药笼小品》
  24. 缠腰火丹《中医词典》
  25. 蝉蜕《玉楸药解》
  26. 缠腰《痘疹心法要诀》
  27. 蝉蜕《中药炮制》
  28. 缠腰《医宗金鉴》
  29. 蝉蜕《汤液本草》
  30. 缠丝挣《松峰说疫》
  31. 蝉蜕《本草备要》


钩藤饮子_《小儿药证直诀》_中医儿科_【岐黄之术】

钩藤饮子

钩藤饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐利，脾胃虚风，慢惊。

钩藤（三分） 蝉壳 防风（去芦头切） 人参（去芦头切） 麻黄（去节秤） 白僵蚕（炒黄）天麻 蝎尾（去毒炒各半两） 甘草（炙） 川芎（各一分） 麝香（一分别研入）

上同为细末，每服二钱，水一盏，煎至六分，温服，量多少与之。寒多加附子末半钱学海案∶“聚珍本”麝香作一钱，按上称三分、一分，“分”字皆读去声，今宜改作钱字。麝香一分，“分”字如字读乃合。方后加附子末半钱，加于二钱剂中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉花散
  • 当前页：钩藤饮子
  • 下一页：抱龙丸
<<< 返回本书目录
  1. 钩藤饮子《小儿药证直诀》
  2. 钩藤饮子【方剂大全】
  3. 钩藤饮【方剂大全】
  4. 钩藤子芩汤【方剂大全】
  5. 钩藤丸【方剂大全】
  6. 钩藤紫草散【方剂大全】
  7. 钩藤汤【方剂大全】
  8. 钩藤紫草汤【方剂大全】
  9. 钩藤生地竹沥饮【方剂大全】
  10. 钩吻《本草纲目》完整版
  11. 钩藤散【方剂大全】
  12. 钩吻《雷公炮炙论》
  13. 钩藤皮汤【方剂大全】
  14. 钩吻《证类本草》
  15. 钩藤煎【方剂大全】
  16. 钩吻《本草纲目》图文版
  17. 钩藤根【中药大全】
  18. 钩吻【中药大全】
  19. 钩藤膏【方剂大全】
  20. 钩蝎煎【方剂大全】
  21. 钩藤大黄汤【方剂大全】
  22. 钩蚴性皮炎【疾病症状】
  23. 钩藤（图）【中药大全】
  24. 苟印《本草纲目》完整版
  25. 钩藤《本草纲目》图文版
  26. 狗《本草纲目》完整版
  27. 钩藤《药笼小品》
  28. 狗《食物疗法》
  29. 钩藤《本草择要纲目》
  30. 狗《本草纲目》图文版
  1. 钩藤饮子《小儿药证直诀》
  2. 钩藤饮《冯氏锦囊秘录》
  3. 钩吻《神农本草经》
  4. 钩藤汤《医方论》
  5. 钩吻《本草纲目》
  6. 钩藤汤《冯氏锦囊秘录》
  7. 钩吻《雷公炮炙论》
  8. 钩藤散《普济本事方》
  9. 钩吻《千金翼方》
  10. 钩藤散《妇人大全良方》
  11. 钩吻《本草经集注》
  12. 钩藤钩《药性切用》
  13. 钩吻《新修本草》
  14. 钩藤钩《得配本草》
  15. 钩吻《医学入门》
  16. 钩藤钩《本草从新》
  17. 钩吻《证类本草》
  18. 钩藤钩《玉楸药解》
  19. 钩吻《本经逢原》
  20. 钩藤《本草乘雅半偈》
  21. 钩吻《增广和剂局方药性总论》
  22. 钩藤《本草撮要》
  23. 钩吻《名医别录》
  24. 钩藤《本草害利》
  25. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  26. 钩藤《本草择要纲目》
  27. 钩吻中毒《中医词典》
  28. 钩藤《本草分经》
  29. 钩蚴移行症《消化病学》
  30. 钩藤《本草分经》
  31. 苟印《证类本草》


抱龙丸_《小儿药证直诀》_中医儿科_【岐黄之术】

抱龙丸

抱龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤风、瘟疫，身热昏睡，气粗，风热痰寒壅嗽，惊风潮搐，及蛊毒、中暑。沐浴后并可服，壮实小儿，宜时与服之。

天竺黄（一两） 雄黄（水飞一钱） 辰砂 麝香（各别研半两） 天南星（四两，腊月酿牛胆中，阴干百日，如无，只将生者去皮脐，锉炒干用）

上为细末，煮甘草水和丸，皂子大，温水化下服之。百日小儿，每丸分作三、四服；五、二丸；大人三、五丸。亦治室女白带。伏暑，用盐少许，嚼一、二丸，新水送下。腊月中，雪水煮甘草和药尤佳。一法用浆水或新水浸天南星三日，候透，软煮三、五沸，取出乘软切去皮，只取白软者，薄切焙干炒黄色，取末八两，以甘草二两半，拍破，用水二碗浸一宿，慢火煮至半碗，去滓，旋旋洒入天南星末，慢研之，令甘草水尽，入余药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤饮子
  • 当前页：抱龙丸
  • 下一页：豆卷散
<<< 返回本书目录
  1. 抱龙丸《小儿药证直诀》
  2. 抱龙丸【方剂大全】
  3. 抱儿痨论《血证论》
  4. 抱龙圆【方剂大全】
  5. 抱胆丸【方剂大全】
  6. 抱婆丸【方剂大全】
  7. 抱鬓《医宗金鉴》
  8. 抱青丸【方剂大全】
  9. 抱鬓《痘疹心法要诀》
  10. 抱树莲【中药大全】
  11. 抱鼻《医宗金鉴》
  12. 抱膝《痘疹心法要诀》
  13. 抱鼻《痘疹心法要诀》
  14. 抱膝《医宗金鉴》
  15. 报恩丸【方剂大全】
  16. 抱心疔《松峰说疫》
  17. 报痘三朝治款《景岳全书》
  18. 抱一《养生导引秘籍》
  19. 报痘三朝辩吉凶《景岳全书》
  20. 豹《本草纲目》完整版
  21. 报痘《续名医类案》
  22. 豹《本草纲目》图文版
  23. 报春花【中药大全】
  24. 豹鼻《本草纲目》完整版
  25. 葆真止泄丸【方剂大全】
  26. 豹骨【中药大全】
  27. 葆真为种子首务（培原三）《宜麟策》
  28. 豹骨木瓜丸【方剂大全】
  29. 葆真丸【方剂大全】
  30. 豹皮菇【中药大全】
  1. 抱龙丸《小儿药证直诀》
  2. 抱龙丸《万氏秘传片玉心书》
  3. 抱龙丸《是斋百一选方》
  4. 抱龙丸《仁术便览》
  5. 抱轮红《中医词典》
  6. 抱龙丸《仁术便览》
  7. 抱膝《中医名词词典》
  8. 抱龙丸《目经大成》
  9. 抱膝《中医词典》
  10. 抱龙丸《太平惠民和剂局方》
  11. 抱膝《医宗金鉴》
  12. 抱龙丸《三因极一病证方论》
  13. 抱膝《医宗金鉴》
  14. 抱龙丸《冯氏锦囊秘录》
  15. 抱膝《痘疹心法要诀》
  16. 抱龙丸《冯氏锦囊秘录》
  17. 抱膝《伤科汇纂》
  18. 抱儿痨论《血证论》
  19. 抱心疔《松峰说疫》
  20. 抱儿痨《中医词典》
  21. 抱阳廓《中医词典》
  22. 抱儿法《竹林女科证治》
  23. 抱一《养生导引秘籍》
  24. 抱胆丸《是斋百一选方》
  25. 豹《本草纲目》
  26. 抱鬓《痘疹心法要诀》
  27. 豹《食疗本草》
  28. 抱鬓《医宗金鉴》
  29. 豹肉《千金翼方》
  30. 抱鼻《痘疹心法要诀》
  31. 豹肉《饮膳正要》


豆卷散_《小儿药证直诀》_中医儿科_【岐黄之术】

豆卷散

豆卷散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿慢惊。多用性太温及热药治之，有惊未退而别生热症者；有病愈而致热症者；有急惊者甚多。当问病者几日？因何得之？曾以何药疗之？可用解毒之药，无不效，宜此方。

大豆黄卷（水浸黑豆生芽是也，晒干） 板蓝根 贯众 甘草（炙各一两）

上四物同为细末，每服半钱至一钱，水煎去滓服，甚者三钱，浆水内入油数点煎。又治吐虫，服无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱龙丸
  • 当前页：豆卷散
  • 下一页：龙脑散
<<< 返回本书目录
  1. 豆卷散《小儿药证直诀》
  2. 豆卷散【方剂大全】
  3. 豆卷腹皮汤【方剂大全】
  4. 豆蔻《本草纲目》完整版
  5. 豆酒【方剂大全】
  6. 豆蔻《本草乘雅半偈》
  7. 豆角膏【方剂大全】
  8. 豆蔻《本草择要纲目》
  9. 豆角柴【中药大全】
  10. 豆蔻《雷公炮炙论》
  11. 豆酱散【方剂大全】
  12. 豆蔻《证类本草》
  13. 豆酱《本草求真》
  14. 豆蔻《本草纲目》图文版
  15. 豆浆韭汁饮【方剂大全】
  16. 豆蔻【中药大全】
  17. 豆姜汤【方剂大全】
  18. 豆蔻拔刀【方剂大全】
  19. 豆灰散【方剂大全】
  20. 豆蔻白术丸【方剂大全】
  21. 豆黄卷《长沙药解》
  22. 豆蔻饼【方剂大全】
  23. 豆黄【中药大全】
  24. 豆蔻草果饮子【方剂大全】
  25. 豆黄《本草纲目》图文版
  26. 豆蔻顶【方剂大全】
  27. 豆黄《本草纲目》完整版
  28. 豆蔻分气饮【方剂大全】
  29. 豆花散【方剂大全】
  30. 豆蔻附子散【方剂大全】
  1. 豆卷散《小儿药证直诀》
  2. 豆卷《本草便读》
  3. 豆蔻《本草纲目》
  4. 豆卷《中药学》
  5. 豆蔻《雷公炮炙论》
  6. 豆角菜《医学入门》
  7. 豆蔻《千金翼方》
  8. 豆酱《本草求真》
  9. 豆蔻《新修本草》
  10. 豆浆粥《减肥新法与技巧》
  11. 豆蔻《海药本草》
  12. 豆黄卷《本草易读》
  13. 豆蔻《本草衍义》
  14. 豆黄卷《长沙药解》
  15. 豆蔻《证类本草》
  16. 豆鼓《中药学》
  17. 豆蔻《增广和剂局方药性总论》
  18. 豆附丸《太平惠民和剂局方》
  19. 豆蔻《名医别录》
  20. 豆腐石膏汤《保健药膳》
  21. 豆蔻《本草择要纲目》
  22. 豆腐红糖汤《食物疗法》
  23. 豆蔻《本草乘雅半偈》
  24. 豆腐红糖汤《保健药膳》
  25. 豆蔻饼《妇人大全良方》
  26. 豆腐疔《中医词典》
  27. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  28. 豆腐（《本草图经》）《中医饮食营养学》
  29. 豆蔻分气饮《妇人大全良方》
  30. 豆腐《药性切用》
  31. 豆蔻分气饮《三因极一病证方论》


龙脑散_《小儿药证直诀》_中医儿科_【岐黄之术】

龙脑散

龙脑散

  • 上一页
  • 目录
  • 相关
  • 下一页

治急慢惊风。

大黄（蒸） 甘草 半夏（汤洗薄切，用姜汁浸一宿，焙干炒） 金星石 禹余粮 不灰木 青蛤粉 银星石 寒水石

上各等分，同为细末，研入龙脑一字，再研匀，新水调一字至五分，量儿大小与之。通毒，本旧方也，仲阳添入甘松三两枝，藿香叶末一钱，金芽石一分，减大黄一半，治药毒吐血，神妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆卷散
  • 当前页：龙脑散
  • 下一页：治虚风方回生散
<<< 返回本书目录
  1. 龙脑散《小儿药证直诀》
  2. 龙脑散【方剂大全】
  3. 龙脑润肌散【方剂大全】
  4. 龙脑麝香锭子【方剂大全】
  5. 龙脑清膈汤【方剂大全】
  6. 龙脑双丸【方剂大全】
  7. 龙脑青葙丸【方剂大全】
  8. 龙脑水银丸【方剂大全】
  9. 龙脑青金散【方剂大全】
  10. 龙脑汤【方剂大全】
  11. 龙脑破毒散【方剂大全】
  12. 龙脑天麻煎【方剂大全】
  13. 龙脑硼砂散【方剂大全】
  14. 龙脑丸【方剂大全】
  15. 龙脑牛黄丸【方剂大全】
  16. 龙脑香《本草纲目》完整版
  17. 龙脑金水膏【方剂大全】
  18. 龙脑香《本草乘雅半偈》
  19. 龙脑煎【方剂大全】
  20. 龙脑香《本草图经》
  21. 龙脑鸡苏圆【方剂大全】
  22. 龙脑香《药笼小品》
  23. 龙脑鸡苏丸【方剂大全】
  24. 龙脑香《本草纲目》图文版
  25. 龙脑黄连膏【方剂大全】
  26. 龙脑香及膏香《证类本草》
  27. 龙脑膏子【方剂大全】
  28. 龙脑香子（图）【中药大全】
  29. 龙脑膏香（图）【中药大全】
  30. 龙脑芎犀丸【方剂大全】
  1. 龙脑散《小儿药证直诀》
  2. 龙脑鸡苏丸《医方论》
  3. 龙脑天麻煎《太平惠民和剂局方》
  4. 龙脑鸡苏丸《仁术便览》
  5. 龙脑香《本草纲目》
  6. 龙脑鸡苏丸《太平惠民和剂局方》
  7. 龙脑香《药笼小品》
  8. 龙脑膏《博济方》
  9. 龙脑香《本草蒙筌》
  10. 龙脑膏《三因极一病证方论》
  11. 龙脑香《冯氏锦囊秘录》
  12. 龙脑薄荷《本草易读》
  13. 龙脑香《本经逢原》
  14. 龙脑安神丸《冯氏锦囊秘录》
  15. 龙脑香《本草从新》
  16. 龙脑《医学入门》
  17. 龙脑香《得配本草》
  18. 龙脑《本草衍义》
  19. 龙脑香《增广和剂局方药性总论》
  20. 龙脑《海药本草》
  21. 龙脑香《本草撮要》
  22. 龙木集序《秘传眼科龙木论》
  23. 龙脑香《本草乘雅半偈》
  24. 龙门《中医词典》
  25. 龙脑香《本草图经》
  26. 龙马自来丹《医林改错》
  27. 龙脑香及膏香《千金翼方》
  28. 龙鳞草《滇南本草》
  29. 龙脑香及膏香《新修本草》
  30. 龙荔《饮食须知》
  31. 龙脑香及膏香《证类本草》


治虚风方回生散_《小儿药证直诀》_中医儿科_【岐黄之术】

治虚风方回生散

治虚风方回生散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿吐泻或误服冷药，脾虚生风，因成慢惊。

大天南星（一个，重八、九钱以上者良）

上用地坑子一个，深三寸许，用炭火五斤，烧通赤，入好酒半盏在内，然后入天南星，却用炭火三、二条，盖却坑子，候南星微裂，取出刺碎，再炒匀熟，不可稍生，候冷为细末，每服五分或一字，量儿大小，浓煎生姜、防风汤，食前调下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑散
  • 当前页：治虚风方回生散
  • 下一页：又方梓朴散
<<< 返回本书目录
  1. 治虚风方回生散《小儿药证直诀》
  2. 治虚寒带下《济阴纲目》
  3. 治虚烦不眠及汗出不止方《集验方》
  4. 治虚劳里急骨热羸瘦诸不足方《集验方》
  5. 治虚二统《理虚元鉴》
  6. 治虚劳平补诸方《济阴纲目》
  7. 治虚补养（肾虚腰疼）诸方《小品方》
  8. 治虚劳失精灸刺法《圣济总录》
  9. 治熊虎伤人疮方《集验方》
  10. 治虚劳小便白浊灸法《圣济总录》
  11. 治胸胁痰冷气满诸方《小品方》
  12. 治虚劳遗精及益智方《集验方》
  13. 治胸膈上痰诸方《肘后备急方》
  14. 治虚劳诸方《小品方》
  15. 治胸腹胀满方《集验方》
  16. 治虚脉法分类《理虚元鉴》
  17. 治胸痹诸方《小品方》
  18. 治虚脉法总括《理虚元鉴》
  19. 治胸痹灸刺法《圣济总录》
  20. 治虚满水肿诸方《小品方》
  21. 治形论《景岳全书》
  22. 治虚实法《医学纲目》
  23. 治猩红热【疾病大全】
  24. 治虚损带下《济阴纲目》
  25. 治囟开不合、鼻塞不通方《小儿药证直诀》
  26. 治虚损羸瘦不堪劳动方《肘后备急方》
  27. 治心痛腹胀满冷痛诸方《小品方》
  28. 治虚药讹一十八辨《理虚元鉴》
  29. 治心痛方《集验方》
  30. 治虚有三本《理虚元鉴》
  1. 治虚风方回生散《小儿药证直诀》
  2. 治虚烦不眠及汗出不止方《集验方》
  3. 治虚寒带下《济阴纲目》
  4. 治虚二统《理虚元鉴》
  5. 治虚劳里急骨热羸瘦诸不足方《集验方》
  6. 治虚补养（肾虚腰疼）诸方《小品方》
  7. 治虚劳平补诸方《济阴纲目》
  8. 治休息痢方《小儿卫生总微论方》
  9. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  10. 治休息久痢方《回生集》
  11. 治虚劳失精灸刺法《圣济总录》
  12. 治熊虎伤人疮方《集验方》
  13. 治虚劳小便白浊灸法《圣济总录》
  14. 治胸胁痰冷气满诸方《小品方》
  15. 治虚劳遗精及益智方《集验方》
  16. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  17. 治虚劳诸方《小品方》
  18. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  19. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  20. 治胸膈上痰诸方《肘后备急方》
  21. 治虚脉法分类《理虚元鉴》
  22. 治胸腹胀满方《集验方》
  23. 治虚脉法总括《理虚元鉴》
  24. 治胸痹诸方《小品方》
  25. 治虚满水肿诸方《小品方》
  26. 治胸痹灸刺法《圣济总录》
  27. 治虚三本《中医词典》
  28. 治胸痹《女科证治准绳》
  29. 治虚实法《医学纲目》
  30. 治形论《景岳全书》
  31. 治虚损带下《济阴纲目》


又方梓朴散_《小儿药证直诀》_中医儿科_【岐黄之术】

又方梓朴散

又方梓朴散

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（一钱，汤洗七次，姜汁浸半日晒干） 梓州浓朴（一两细锉）

上件米泔三升，同浸一百刻，水尽为度，如百刻水末尽，加火熬干，去浓朴，只将半夏研为细末。每服半字、一字，薄荷汤调下。无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治虚风方回生散
  • 当前页：又方梓朴散
  • 下一页：褊银丸
<<< 返回本书目录
  1. 又方梓朴散《小儿药证直诀》
  2. 又夫人子嗽《程杏轩医案》
  3. 又方一《外科传薪集》
  4. 又妇忧劳传染药误致变《程杏轩医案》
  5. 又方三《外科传薪集》
  6. 又公子痘证《程杏轩医案》
  7. 又方二《外科传薪集》
  8. 又患伏暑危证拯治原委《程杏轩医案》
  9. 又方《苏沈良方》
  10. 又接骨议论方《金疮跌打接骨药性秘书》
  11. 又次年体虚患感治验《一得集》
  12. 又紧干妙方《毓麟验方》
  13. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  14. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  15. 又察脉六法《轩岐救正论》
  16. 又令郎八岁疳积虫痛《孙文垣医案》
  17. 又补泄辨《幼科推拿秘书》
  18. 又令孙女龟背《孙文垣医案》
  19. 莠狗尾草【中药大全】
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 酉足少阴肾经《神应经》
  22. 又论疟《类经》
  23. 有子无子女尽七七男尽八八《类经》
  24. 又麻药方《跌打损伤回生集》
  25. 有孕妇家预知修合《女科秘旨》
  26. 又明脉表里虚实《轩岐救正论》
  27. 有余有五不足有五《类经》
  28. 又拿法《小儿推拿广意》
  29. 有阴有阳症门《外科全生集》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  1. 又方梓朴散《小儿药证直诀》
  2. 又方一《外科传薪集》
  3. 又分寸歌《经络考》
  4. 又方三《外科传薪集》
  5. 又分寸歌《经络考》
  6. 又方二《外科传薪集》
  7. 又分寸歌《经络考》
  8. 又方二《三因极一病证方论》
  9. 又分寸歌《经络考》
  10. 又方《普济本事方》
  11. 又分寸歌《经络考》
  12. 又方《普济本事方》
  13. 又分寸歌《经络考》
  14. 又方《普济本事方》
  15. 又分寸歌《经络考》
  16. 又方《苏沈良方》
  17. 又分寸歌《经络考》
  18. 又方《目经大成》
  19. 又分寸歌《经络考》
  20. 又方《目经大成》
  21. 又分寸歌《经络考》
  22. 又方《目经大成》
  23. 又分寸歌《经络考》
  24. 又方《目经大成》
  25. 又分寸歌《经络考》
  26. 又方《三因极一病证方论》
  27. 又分寸歌《经络考》
  28. 又方《重订囊秘喉书》
  29. 又分寸歌《经络考》
  30. 又方《重订囊秘喉书》
  31. 又夫人子嗽《程杏轩医案》


褊银丸_《小儿药证直诀》_中医儿科_【岐黄之术】

褊银丸

褊银丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风涎，膈实，上热及乳食不消，腹胀喘粗。

巴豆（去皮油心膜研细） 水银（各半两） 黑铅（二钱半，水 结砂子） 麝香（五分另研）好墨（八钱研）

上将巴豆末并墨再研匀，和入砂子、麝香，陈米粥和丸，如绿豆大捏褊。一岁一丸，二岁二、三丸，五岁以上五、六丸，煎薄荷汤放冷送下，不得化破。更量虚实增减，并食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方梓朴散
  • 当前页：褊银丸
  • 下一页：牛黄膏
<<< 返回本书目录
  1. 褊银丸《小儿药证直诀》
  2. 褊银丸【方剂大全】
  3. 匾蓄《本草纲目》图文版
  4. 弁首《古今医鉴》
  5. 扁竹兰【中药大全】
  6. 弁言《归砚录》
  7. 扁竹根【中药大全】
  8. 弁言《冷庐医话》
  9. 扁竹测【中药大全】
  10. 弁言《女科折衷纂要》
  11. 扁竹《本草易读》
  12. 弁言《市隐庐医学杂着》
  13. 扁轴木【中药大全】
  14. 弁言《重庆堂随笔》
  15. 扁樱桃【中药大全】
  16. 变白发染发方《外台秘要》
  17. 扁银丸【方剂大全】
  18. 变白散【方剂大全】
  19. 扁藤叶【中药大全】
  20. 变蛋【中药大全】
  21. 扁藤【中药大全】
  22. 变豆菜【中药大全】
  23. 扁桃腺炎【中药主治】
  24. 变患部《达生编》
  25. 扁桃体周围脓肿（peritonsillar abscess）《耳鼻咽喉外科学》
  26. 变色红菇【中药大全】
  27. 扁桃体周围脓肿【疾病大全】
  28. 变色望法相参《望诊遵经》
  29. 扁桃体周围脓肿《临床激光治疗学》
  30. 变输《黄帝内经太素》
  1. 褊银丸《小儿药证直诀》
  2. 匾蓄《本草纲目》
  3. 卞大亨《中医词典》
  4. 匾豆《饮膳正要》
  5. 弁首《古今医鉴》
  6. 扁竹《本草易读》
  7. 弁言《市隐庐医学杂着》
  8. 扁银丸《普济本事方》
  9. 弁言《冷庐医话》
  10. 扁蓄《本草求真》
  11. 弁言《重庆堂随笔》
  12. 扁蓄《中药炮制》
  13. 弁言《归砚录》
  14. 扁杏仁《药性切用》
  15. 弁言《女科折衷纂要》
  16. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  17. 变《中医词典》
  18. 扁桃体周围脓肿《耳鼻咽喉外科学》
  19. 变白发染发方五首《外台秘要》
  20. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  21. 变病《中医词典》
  22. 扁桃体周围脓肿《临床激光治疗学》
  23. 变构酶《生物化学与分子生物学》
  24. 扁桃体支《人体解剖学》
  25. 变构调节《生物化学与分子生物学》
  26. 扁桃体炎（乳蛾）《小儿常见病单验方》
  27. 变患部《达生编》
  28. 扁桃体炎《病理学》
  29. 变色望法相参《望诊遵经》
  30. 扁桃体炎《默克家庭诊疗手册》
  31. 变输《黄帝内经太素》


牛黄膏_《小儿药证直诀》_中医儿科_【岐黄之术】

牛黄膏

牛黄膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治热及伤风疳热。

雄黄（研） 甘草末 川甜硝（各一分） 寒水石（生飞研一两） 脑子（一钱） 绿豆粉（半两）

上研匀，炼蜜和成膏，薄荷水化下，半皂子大，食后。

学海案∶“聚珍本”寒水石作一分，一作一两，有郁金末一钱，此与前牛黄膏小异。“聚珍本”作生黄膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：褊银丸
  • 当前页：牛黄膏
  • 下一页：五福化毒丹
<<< 返回本书目录
  1. 牛黄膏《小儿药证直诀》
  2. 牛黄膏【方剂大全】
  3. 牛黄膏《小儿药证直诀》
  4. 牛黄煎《苏沈良方》
  5. 牛黄法《幼幼新书》
  6. 牛黄降压丸【方剂大全】
  7. 牛黄夺命散【方剂大全】
  8. 牛黄解毒丸【方剂大全】
  9. 牛黄定志丸【方剂大全】
  10. 牛黄金虎丹【方剂大全】
  11. 牛黄冰连散《外科传薪集》
  12. 牛黄凉膈丸【方剂大全】
  13. 牛黄抱龙丸【方剂大全】
  14. 牛黄凉膈圆【方剂大全】
  15. 牛黄八宝丸【方剂大全】
  16. 牛黄千金散【方剂大全】
  17. 牛黄八宝丹【方剂大全】
  18. 牛黄清心丸【方剂大全】
  19. 牛黄（图）【中药大全】
  20. 牛黄清心圆【方剂大全】
  21. 牛黄《本草纲目》图文版
  22. 牛黄散【方剂大全】
  23. 牛黄《证类本草》
  24. 牛黄上清丸【方剂大全】
  25. 牛黄《药笼小品》
  26. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  27. 牛黄《神农本草经百种录》
  28. 牛黄生肌散【方剂大全】
  29. 牛黄《雷公炮炙论》
  30. 牛黄生犀丸【方剂大全】
  1. 牛黄膏《小儿药证直诀》
  2. 牛黄膏《小儿药证直诀》
  3. 牛黄煎《苏沈良方》
  4. 牛黄膏《太平惠民和剂局方》
  5. 牛黄金虎丹《太平惠民和剂局方》
  6. 牛黄膏《冯氏锦囊秘录》
  7. 牛黄凉膈丸《太平惠民和剂局方》
  8. 牛黄甘露丸《博济方》
  9. 牛黄清心丸《太平惠民和剂局方》
  10. 牛黄法《幼幼新书》
  11. 牛黄清心丸《医学心悟》
  12. 牛黄法《育婴家秘》
  13. 牛黄清心丸《奇方类编》
  14. 牛黄夺命散《万氏秘传片玉心书》
  15. 牛黄散《仙传外科集验方》
  16. 牛黄冰连散《外科传薪集》
  17. 牛黄散《冯氏锦囊秘录》
  18. 牛黄鳖甲丸《备急千金要方》
  19. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  20. 牛黄白术丸《儒门事亲》
  21. 牛黄生犀丸《太平惠民和剂局方》
  22. 牛黄白术丸《儒门事亲》
  23. 牛黄双丸《备急千金要方》
  24. 牛黄《本草图经》
  25. 牛黄通膈丸《儒门事亲》
  26. 牛黄《本草乘雅半偈》
  27. 牛黄丸《备急千金要方》
  28. 牛黄《药性切用》
  29. 牛黄丸《医学心悟》
  30. 牛黄《本草撮要》
  31. 牛黄丸《奇方类编》


五福化毒丹_《小儿药证直诀》_中医儿科_【岐黄之术】

五福化毒丹

五福化毒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疹余毒上攻口齿，躁烦，亦咽干，口舌生疮，及治蕴热积，毒热，惊惕，狂躁。

生熟地黄（焙秤各五两） 玄参 天门冬（去心） 麦门冬（去心焙秤各三两） 甘草（炙）甜硝（各二两） 青黛（一两半）

上八味为细末，后研入硝、黛，炼蜜丸如鸡头大。每服半丸或一丸，食后，水化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄膏
  • 当前页：五福化毒丹
  • 下一页：羌活膏
<<< 返回本书目录
  1. 五福化毒丹《小儿药证直诀》
  2. 五福化毒丹【方剂大全】
  3. 五福丹《扁鹊心书》
  4. 五福化毒丸【方剂大全】
  5. 五凤朝阳草【中药大全】
  6. 五福延寿丹【方剂大全】
  7. 五风初患有余歌《医宗金鉴》
  8. 五福饮【方剂大全】
  9. 五风初患有余歌《眼科心法要诀》
  10. 五福饮（新方）《虚损启微》
  11. 五风初患不足歌《医宗金鉴》
  12. 五疳《医学入门》
  13. 五风初患不足歌《眼科心法要诀》
  14. 五疳《幼幼新书》
  15. 五风变内障《秘传眼科龙木论》
  16. 五疳保童丸【方剂大全】
  17. 五风变《目经大成》
  18. 五疳保童圆【方剂大全】
  19. 五方异治论《医学源流论》
  20. 五疳出虫《幼幼新书》
  21. 五方望法相参《望诊遵经》
  22. 五疳候《幼幼新书》
  23. 五方病治不同《类经》
  24. 五疳兼目疾论《银海指南》
  25. 五发痈疽论《外科集验方》
  26. 五疳可治不可治候《幼幼新书》
  27. 五夺不可泻《针灸素难要旨》
  28. 五疳论《小儿卫生总微论方》
  29. 五夺不可泻《古今医统大全》
  30. 五疳论《婴童类萃》
  1. 五福化毒丹《小儿药证直诀》
  2. 五福化毒丹《奇方类编》
  3. 五福延寿丹《仁术便览》
  4. 五福化毒丹《外科理例》
  5. 五福饮（新方）《虚损启微》
  6. 五福化毒丹《太平惠民和剂局方》
  7. 五府《中医词典》
  8. 五福化毒丹《冯氏锦囊秘录》
  9. 五疳《中医名词词典》
  10. 五福丹《扁鹊心书》
  11. 五疳《中医词典》
  12. 五风之证《中医词典》
  13. 五疳《幼幼新书》
  14. 五风内障《中医名词词典》
  15. 五疳《医学入门》
  16. 五风初患有余歌《医宗金鉴》
  17. 五疳《活幼心书》
  18. 五风初患有余歌《眼科心法要诀》
  19. 五疳保童丸《太平惠民和剂局方》
  20. 五风初患不足歌《医宗金鉴》
  21. 五疳出虫《幼幼新书》
  22. 五风初患不足歌《眼科心法要诀》
  23. 五疳出虫法《幼科释谜》
  24. 五风变内障《明目至宝》
  25. 五疳出虫方《证治准绳·幼科》
  26. 五风变内障《秘传眼科龙木论》
  27. 五疳候《幼幼新书》
  28. 五风变内障《中医词典》
  29. 五疳兼目疾论《银海指南》
  30. 五风变成内障证《中医词典》
  31. 五疳可治不可治候《幼幼新书》


羌活膏_《小儿药证直诀》_中医儿科_【岐黄之术】

羌活膏

羌活膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚，肝气热盛生风，或取转过，或吐泻后为慢惊，亦治伤寒。

羌活（去芦头） 川芎 人参（去芦头） 赤茯苓（去皮） 白附子（炮各半两） 天麻（一两） 白僵蚕（酒浸炒黄） 干蝎（去毒炒） 白花蛇（酒浸取肉焙干各一分） 川附子（炮去皮脐） 防风（去芦头切焙） 麻黄（去节秤各三钱） 豆蔻肉 鸡舌香（即母丁香） 藿香叶 木香（各二钱）轻粉（一钱） 珍珠 麝香 牛黄（各一钱） 龙脑（半字） 雄黄 辰砂（各一分以上七味各别研入）

上同为细末，熟蜜和剂旋丸，大豆大。每服一、二丸，食前，薄荷汤或麦冬汤温化下。

实热、惊急勿服，性温故也。服无时。

学海案∶“聚珍本”白花蛇下云各一两；木香上有沉香一味。后附辨鸡舌香文云∶古今舌香同异纷纷，或以为番枣核，或以为母丁香，互相排抵，竟无定说。季忠以为最为易辨。所以久无定说者，惑于其名耳！古人名药，多以其形似者名之，如乌头、狗脊、鹤虱之类是。番枣核、母丁香本是二物，皆以形似鸡舌，故名适同。凡药同名异实，如金樱、地锦之类，不足怪也。如鸡舌二类，各有主疗。番枣核者，得于乳香中，今治伤折药多用之。母丁香即丁香之老者，极芳烈，古人含鸡舌香，乃此类也。今治气温中药多用之。所谓最易辨者如

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五福化毒丹
  • 当前页：羌活膏
  • 下一页：郁李仁丸
<<< 返回本书目录
  1. 羌活膏《小儿药证直诀》
  2. 羌活散《苏沈良方》
  3. 羌活附子汤【方剂大全】
  4. 羌活散【方剂大全】
  5. 羌活附子散【方剂大全】
  6. 羌活神术散【方剂大全】
  7. 羌活防风汤【方剂大全】
  8. 羌活升麻汤【方剂大全】
  9. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  10. 羌活胜风汤【方剂大全】
  11. 羌活导滞汤【方剂大全】
  12. 羌活胜风汤加减【方剂大全】
  13. 羌活补髓丸【方剂大全】
  14. 羌活胜湿《汤头歌诀》
  15. 羌活、防风《侣山堂类辩》
  16. 羌活胜湿汤《脾胃论》
  17. 羌活（独活）《本草新编》
  18. 羌活胜湿汤【方剂大全】
  19. 羌活【中药大全】
  20. 羌活汤【方剂大全】
  21. 羌活《药笼小品》
  22. 羌活桃仁汤【方剂大全】
  23. 羌活《药鉴》
  24. 羌活退翳丸【方剂大全】
  25. 羌活《本草择要纲目》
  26. 羌活芎藁汤【方剂大全】
  27. 羌活《本草易读》
  28. 羌活饮子【方剂大全】
  29. 羌活《本草经解》
  30. 羌活鱼【中药大全】
  1. 羌活膏《小儿药证直诀》
  2. 羌活附子散《医学心悟》
  3. 羌活藁本茶《茶饮保健》
  4. 羌活防风汤《仁术便览》
  5. 羌活葛根茶《茶饮保健》
  6. 羌活防风汤《正体类要》
  7. 羌活桂枝茶《茶饮保健》
  8. 羌活防风茶《茶饮保健》
  9. 羌活藿香茶《茶饮保健》
  10. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  11. 羌活酒《妇人大全良方》
  12. 羌活导滞汤《仁术便览》
  13. 羌活连翘续命汤《仁术便览》
  14. 羌活导滞汤《冯氏锦囊秘录》
  15. 羌活散《妇人大全良方》
  16. 羌活茶《茶饮保健》
  17. 羌活散《三因极一病证方论》
  18. 羌活补髓丸《备急千金要方》
  19. 羌活散《三因极一病证方论》
  20. 羌活白芷汤《仁术便览》
  21. 羌活散《三因极一病证方论》
  22. 羌活、防风《侣山堂类辩》
  23. 羌活散《太平惠民和剂局方》
  24. 羌活、独活《本草害利》
  25. 羌活散《明目至宝》
  26. 羌活（独活）《本草新编》
  27. 羌活散《明目至宝》
  28. 羌活《珍珠囊补遗药性赋》
  29. 羌活散《明目至宝》
  30. 羌活《药鉴》
  31. 羌活散《苏沈良方》


郁李仁丸_《小儿药证直诀》_中医儿科_【岐黄之术】

郁李仁丸

郁李仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治襁褓小儿，大小便不通，惊热痰实，欲得溏动者。

郁李仁（去皮） 川大黄（去粗皮取实者锉，酒浸半日，控干，炒为末，各一两） 滑石（半两研细）

上先将郁李仁研成膏，和大黄、滑石，丸如黍米大。量大小与之，以乳汁或薄荷汤下，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活膏
  • 当前页：郁李仁丸
  • 下一页：犀角丸
<<< 返回本书目录
  1. 郁李仁丸《小儿药证直诀》
  2. 郁李仁丸【方剂大全】
  3. 郁李仁散【方剂大全】
  4. 郁冒《丹溪手镜》
  5. 郁李仁（棠梨）《滇南本草》
  6. 郁冒《伤寒括要》
  7. 郁李仁【中药大全】
  8. 郁冒《伤寒明理论》
  9. 郁李仁《证类本草》
  10. 郁门《医方考》
  11. 郁李仁《药笼小品》
  12. 郁门《张氏医通》
  13. 郁李仁《雷公炮炙论》
  14. 郁门方（计方一条）《脉症治方》
  15. 郁李仁《本草择要纲目》
  16. 郁痛《中医内科学》
  17. 郁李仁《本草易读》
  18. 郁有六名《医学传心录》
  19. 郁李仁《本草新编》
  20. 郁证《古今医鉴》
  21. 郁李仁《本草图经》
  22. 郁证《景岳全书》
  23. 郁李仁《本草崇原》
  24. 郁证《明医指掌》
  25. 郁李仁《本草乘雅半偈》
  26. 郁证《万病回春》
  27. 郁李核丸【方剂大全】
  28. 郁证《医学正传》
  29. 郁李核仁《本草纲目》完整版
  30. 郁证门《古今医统大全》
  1. 郁李仁丸《小儿药证直诀》
  2. 郁李仁（棠梨）《滇南本草》
  3. 郁李仁粥《医学入门》
  4. 郁李仁《本草图经》
  5. 郁芦茶《茶饮保健》
  6. 郁李仁《本草乘雅半偈》
  7. 郁脉案《类证治裁》
  8. 郁李仁《药性切用》
  9. 郁冒《中医名词词典》
  10. 郁李仁《本草撮要》
  11. 郁冒《中医词典》
  12. 郁李仁《本草害利》
  13. 郁冒《医学心悟》
  14. 郁李仁《本草择要纲目》
  15. 郁冒《竹林女科证治》
  16. 郁李仁《本草分经》
  17. 郁冒《丹溪手镜》
  18. 郁李仁《增广和剂局方药性总论》
  19. 郁冒《医效秘传》
  20. 郁李仁《本草便读》
  21. 郁冒《伤寒明理论》
  22. 郁李仁《本草崇原》
  23. 郁冒《伤寒括要》
  24. 郁李仁《中药学》
  25. 郁冒（产后）《金匮悬解》
  26. 郁李仁《得配本草》
  27. 郁门《张氏医通》
  28. 郁李仁《本草从新》
  29. 郁门《医方考》
  30. 郁李仁《本经逢原》
  31. 郁门方（计方一条）《脉症治方》


犀角丸_《小儿药证直诀》_中医儿科_【岐黄之术】

犀角丸

犀角丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风热痰实面赤，大小便秘涩，三焦邪热，腑脏蕴毒，疏导极稳方。

生犀角末（一分） 人参（去芦头切） 枳实（去瓤炙） 槟榔（半两） 黄连（一两） 大黄（

，酒浸切片，以巴豆去皮一百个，贴在大黄上，纸裹饭上蒸三次，切炒令黄焦，去巴豆不用上为细末，炼蜜和丸，如麻子大。每服一二十丸，临卧熟水下，未动，加丸。亦治大人，孕妇不损。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁丸
  • 当前页：犀角丸
  • 下一页：异功散
<<< 返回本书目录
  1. 犀角丸《小儿药证直诀》
  2. 犀角丸【方剂大全】
  3. 犀角汤【方剂大全】
  4. 犀角消毒散【方剂大全】
  5. 犀角搜风丸【方剂大全】
  6. 犀角消毒饮【方剂大全】
  7. 犀角升麻丸【方剂大全】
  8. 犀角玄参汤【方剂大全】
  9. 犀角升麻汤【方剂大全】
  10. 犀角饮子【方剂大全】
  11. 犀角散【方剂大全】
  12. 犀角圆【方剂大全】
  13. 犀角人参散【方剂大全】
  14. 犀角紫河车丸【方剂大全】
  15. 犀角桔梗汤【方剂大全】
  16. 犀连承气汤【方剂大全】
  17. 犀角解毒饮【方剂大全】
  18. 犀羚二仙汤【方剂大全】
  19. 犀角解毒汤【方剂大全】
  20. 犀牛皮【中药大全】
  21. 犀角地黄汤加味【方剂大全】
  22. 犀牛散【方剂大全】
  23. 犀角地黄汤合泻心汤加减【方剂大全】
  24. 犀肉【中药大全】
  25. 犀角地黄汤合白虎汤加减【方剂大全】
  26. 犀蜈汤【方剂大全】
  27. 犀角地黄汤【方剂大全】
  28. 锡《本草纲目》完整版
  29. 犀角地黄《汤头歌诀》
  30. 锡《本草纲目》图文版
  1. 犀角丸《小儿药证直诀》
  2. 犀角丸《太平惠民和剂局方》
  3. 犀角消毒饮《增订叶评伤暑全书》
  4. 犀角丸《备急千金要方》
  5. 犀角玄参汤《伤寒括要》
  6. 犀角丸《备急千金要方》
  7. 犀角旋复花汤方《备急千金要方》
  8. 犀角汤《明目至宝》
  9. 犀角饮《冯氏锦囊秘录》
  10. 犀角汤《备急千金要方》
  11. 犀角饮子《备急千金要方》
  12. 犀角汤《备急千金要方》
  13. 犀洛《千金翼方》
  14. 犀角升麻汤《外科理例》
  15. 犀洛《新修本草》
  16. 犀角散《博济方》
  17. 犀洛《证类本草》
  18. 犀角散《博济方》
  19. 犀洛《名医别录》
  20. 犀角散《医方考》
  21. 犀牛角《得配本草》
  22. 犀角散《儒门事亲》
  23. 犀牛肉《饮膳正要》
  24. 犀角散《妇人大全良方》
  25. 犀肉《饮食须知》
  26. 犀角散《妇人大全良方》
  27. 锡《本草纲目》
  28. 犀角散《冯氏锦囊秘录》
  29. 锡《本经逢原》
  30. 犀角人参饮子《备急千金要方》
  31. 锡饼《中医词典》


异功散_《小儿药证直诀》_中医儿科_【岐黄之术】

异功散

异功散

  • 上一页
  • 目录
  • 相关
  • 下一页

温中和气，治吐泻，不思乳食。凡小儿虚冷病，先与数服，以助其气。

人参（切去顶） 茯苓（去皮） 白术 陈皮（锉） 甘草（各等分）

上为细末，每服二钱，水一盏，生姜五片，枣两个，同煎至七分，食前，温量多少与之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角丸
  • 当前页：异功散
  • 下一页：藿香散
<<< 返回本书目录
  1. 异功散《小儿药证直诀》
  2. 异功散【方剂大全】
  3. 异功散《脾胃论》
  4. 异尖线虫病【疾病大全】
  5. 异法方宜论篇《黄帝内经·素问》
  6. 异尖线吸虫蚴移行症【疾病大全】
  7. 异法方宜论《素问悬解》
  8. 异境分娩的急救《现代院外急救手册》
  9. 异法方宜论《明医杂着》
  10. 异脉《诊宗三昧》
  11. 异痘诸名（《锦囊》）《疡医大全》
  12. 异木患【中药大全】
  13. 异痘诸名《冯氏锦囊秘录》
  14. 异染性脑白质营养不良【疾病大全】
  15. 异痘须知（《锦囊》）《疡医大全》
  16. 异色性虹膜睫状体炎【疾病大全】
  17. 异痘须知《冯氏锦囊秘录》
  18. 异嗜癖【疾病症状】
  19. 异痘《张氏医通》
  20. 异嗜酸癖【疾病症状】
  21. 异传篇《外经微言》
  22. 异穗卷柏【中药大全】
  23. 异常鱼鳞癣【疾病症状】
  24. 异胎《续名医类案》
  25. 异常血红蛋白病【疾病大全】
  26. 异位ACTH综合征【疾病大全】
  27. 异常体位所致的窒息【疾病症状】
  28. 异位辅助性肝移植《临床肝移植》
  29. 异常高大【疾病症状】
  30. 异位钙化【疾病症状】
  1. 异功散《小儿药证直诀》
  2. 异功散《瘴疟指南》
  3. 异攻散《仁术便览》
  4. 异功散《脾胃论》
  5. 异经补母泻子取穴法《手掌与疾病》
  6. 异功散《目经大成》
  7. 异经选穴法《中医词典》
  8. 异功散《冯氏锦囊秘录》
  9. 异境分娩的急救《现代院外急救手册》
  10. 异功散《冯氏锦囊秘录》
  11. 异疽似痈《奇方类编》
  12. 异功散《救伤秘旨》
  13. 异疽似痈而小异《急救广生集》
  14. 异法方宜论篇《黄帝内经·素问》
  15. 异类有情丸《韩氏医通》
  16. 异法方宜论《明医杂着》
  17. 异类有情丸《冯氏锦囊秘录》
  18. 异法方宜论《素问悬解》
  19. 异硫氰酸荧光素《实用免疫细胞与核酸》
  20. 异法方宜《中医内科学》
  21. 异脉《诊宗三昧》
  22. 异痘诸名（《锦囊》）《疡医大全》
  23. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  24. 异痘诸名《冯氏锦囊秘录》
  25. 异胎《续名医类案》
  26. 异痘须知（《锦囊》）《疡医大全》
  27. 异位产生激素的肿瘤《病理学》
  28. 异痘须知《冯氏锦囊秘录》
  29. 异位辅助性肝移植《临床肝移植》
  30. 异痘《张氏医通》
  31. 异位急性阑尾炎《普通外科学》


藿香散_《小儿药证直诀》_中医儿科_【岐黄之术】

藿香散

藿香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚有热，面赤，呕吐涎嗽，及转过度者。

麦门冬（去心焙） 半夏曲 甘草（炙各半两） 藿香叶（一两）

上为末，每服五分至一钱，水一盏半，煎七分，食前温服。

学海案∶“聚珍本”有石膏半两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异功散
  • 当前页：藿香散
  • 下一页：如圣丸
<<< 返回本书目录
  1. 藿香散《小儿药证直诀》
  2. 藿香散【方剂大全】
  3. 藿香人参汤【方剂大全】
  4. 藿香汤【方剂大全】
  5. 藿香平胃散【方剂大全】
  6. 藿香托里散【方剂大全】
  7. 藿香脾饮【方剂大全】
  8. 藿香丸【方剂大全】
  9. 藿香露【中药大全】
  10. 藿香温胃散【方剂大全】
  11. 藿香利膈丸【方剂大全】
  12. 藿香乌药散【方剂大全】
  13. 藿香浸剂【方剂大全】
  14. 藿香养胃汤【方剂大全】
  15. 藿香厚朴汤【方剂大全】
  16. 藿香叶《本草择要纲目》
  17. 藿香和中丸【方剂大全】
  18. 藿香饮【方剂大全】
  19. 藿香和中汤【方剂大全】
  20. 藿香饮子【方剂大全】
  21. 藿香根【中药大全】
  22. 藿香玉液散【方剂大全】
  23. 藿香扶脾饮【方剂大全】
  24. 藿香正气《汤头歌诀》
  25. 藿香定呕汤【方剂大全】
  26. 藿香正气口服液【方剂大全】
  27. 藿香参橘煎【方剂大全】
  28. 藿香正气散【方剂大全】
  29. 藿香半夏丸【方剂大全】
  30. 藿香正气散证《临证实验录》
  1. 藿香散《小儿药证直诀》
  2. 藿香散《明目至宝》
  3. 藿香散《博济方》
  4. 藿香散《太平惠民和剂局方》
  5. 藿香石膏茶《茶饮保健》
  6. 藿香散《三因极一病证方论》
  7. 藿香汤《备急千金要方》
  8. 藿香平胃散《时病论歌括新编》
  9. 藿香汤《三因极一病证方论》
  10. 藿香苓术茶《茶饮保健》
  11. 藿香丸《博济方》
  12. 藿香良姜茶《茶饮保健》
  13. 藿香养胃汤《三因极一病证方论》
  14. 藿香茶《茶饮保健》
  15. 藿香养胃汤《仁术便览》
  16. 藿香半夏散《是斋百一选方》
  17. 藿香叶《本草择要纲目》
  18. 藿香半夏散《太平惠民和剂局方》
  19. 藿香叶《珍珠囊补遗药性赋》
  20. 藿香安胃汤《仁术便览》
  21. 藿香叶《是斋百一选方》
  22. 藿香安胃散《脾胃论》
  23. 藿香正气《汤头歌诀》
  24. 藿香安胃散《仁术便览》
  25. 藿香正气散《时病论歌括新编》
  26. 藿香（藿香梗）《中药炮制》
  27. 藿香正气散《医宗金鉴》
  28. 藿香《本草图经》
  29. 藿香正气散《删补名医方论》
  30. 藿香《本草乘雅半偈》
  31. 藿香正气散《冯氏锦囊秘录》


如圣丸_《小儿药证直诀》_中医儿科_【岐黄之术】

如圣丸

如圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治冷热疳泻。

胡黄连 白芜荑（去扇炒） 川黄连（各二两） 使君子（一两去壳秤） 麝香（别研五分）干虾蟆（五枚锉酒熬膏）

上为末，用膏丸如麻子大，每服人参汤下。二、三岁者，五、七丸；以上者，十丸至十五丸。无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香散
  • 当前页：如圣丸
  • 下一页：白附子香连丸
<<< 返回本书目录
  1. 如圣丸《小儿药证直诀》
  2. 如实脉《轩岐救正论》
  3. 如圣汤【方剂大全】
  4. 如数脉《轩岐救正论》
  5. 如圣胜金铤【方剂大全】
  6. 如细脉《轩岐救正论》
  7. 如圣散【方剂大全】
  8. 如弦脉《轩岐救正论》
  9. 如圣散《洪氏集验方》
  10. 如意草《滇南本草》
  11. 如圣金刀散【方剂大全】
  12. 如意草【中药大全】
  13. 如圣饼子【方剂大全】
  14. 如意丹《毓麟验方》
  15. 如圣饼《扁鹊心书》
  16. 如意黑白散【方剂大全】
  17. 如神止泻圆【方剂大全】
  18. 如意金黄散【方剂大全】
  19. 如神圆【方剂大全】
  20. 如意酒【方剂大全】
  21. 如神汤【方剂大全】
  22. 如意通圣散【方剂大全】
  23. 如神散【方剂大全】
  24. 如意丸【方剂大全】
  25. 如神救苦散【方剂大全】
  26. 如意线方《毓麟验方》
  27. 如疟证《类经》
  28. 如鱼脑【方剂主治】
  29. 如紧脉《轩岐救正论》
  30. 如长脉《轩岐救正论》
  1. 如圣丸《小儿药证直诀》
  2. 如圣丸《外科理例》
  3. 如圣饮《是斋百一选方》
  4. 如圣汤《是斋百一选方》
  5. 如圣柘黄丸《外科理例》
  6. 如圣汤《太平惠民和剂局方》
  7. 如实脉《轩岐救正论》
  8. 如圣汤《三因极一病证方论》
  9. 如数脉《轩岐救正论》
  10. 如圣胜金铤《太平惠民和剂局方》
  11. 如细脉《轩岐救正论》
  12. 如圣胜金铤《太平惠民和剂局方》
  13. 如弦脉《轩岐救正论》
  14. 如圣散《博济方》
  15. 如惺《中医词典》
  16. 如圣散《博济方》
  17. 如意草《滇南本草》
  18. 如圣散《博济方》
  19. 如意丹《毓麟验方》
  20. 如圣散《博济方》
  21. 如意线方《毓麟验方》
  22. 如圣散《医方论》
  23. 如银内障证《中医词典》
  24. 如圣散《医方论》
  25. 如银障症《中医词典》
  26. 如圣散《万氏秘传片玉心书》
  27. 如长脉《轩岐救正论》
  28. 如圣散《退思集类方歌注》
  29. 如智散《博济方》
  30. 如圣散《仁术便览》
  31. 茹《千金翼方》


白附子香连丸_《小儿药证直诀》_中医儿科_【岐黄之术】

白附子香连丸

白附子香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠胃气虚，暴伤乳哺，冷热相杂，泻痢赤白，里急后重，腹痛扭撮，昼夜频并，乳食黄连 木香（各一分） 白附子（大二个）

上为末，粟米饭丸，绿豆大或黍米大，或服十丸至二、三十丸，食前，清米饮下，日夜各四五服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣丸
  • 当前页：白附子香连丸
  • 下一页：豆蔻香连丸
<<< 返回本书目录
  1. 白附子香连丸《小儿药证直诀》
  2. 白附子香连丸【方剂大全】
  3. 白附子丸【方剂大全】
  4. 白腹锦鸡【中药大全】
  5. 白附子散【方剂大全】
  6. 白膏【方剂大全】
  7. 白附子化痰丸【方剂大全】
  8. 白膏药【方剂大全】
  9. 白附子膏【方剂大全】
  10. 白膏子【方剂大全】
  11. 白附子【中药大全】
  12. 白疙《中医外科学》
  13. 白附子《本草纲目》图文版
  14. 白鸽煎【方剂大全】
  15. 白附子《证类本草》
  16. 白鸽肉《本草纲目》完整版
  17. 白附子《药笼小品》
  18. 白鸽肉【方剂大全】
  19. 白附子《本草择要纲目》
  20. 白钩藤【中药大全】
  21. 白附子《本草易读》
  22. 白狗肺汤【方剂大全】
  23. 白附子《本草新编》
  24. 白垢散【方剂大全】
  25. 白附子《本草乘雅半偈》
  26. 白骨走马【中药大全】
  27. 白附子《本草纲目》完整版
  28. 白瓜丸【方剂大全】
  29. 白附饮【方剂大全】
  30. 白瓜子《证类本草》
  1. 白附子香连丸《小儿药证直诀》
  2. 白附子丸《冯氏锦囊秘录》
  3. 白甘菊《外科全生集》
  4. 白附子散《普济本事方》
  5. 白疳《中医词典》
  6. 白附子散《是斋百一选方》
  7. 白膏《备急千金要方》
  8. 白附子散《妇人大全良方》
  9. 白膏《三因极一病证方论》
  10. 白附子《本草乘雅半偈》
  11. 白膏药《仁术便览》
  12. 白附子《药性切用》
  13. 白疙《中医外科学》
  14. 白附子《本草撮要》
  15. 白鸽《本草衍义》
  16. 白附子《本草择要纲目》
  17. 白鸽《医学入门》
  18. 白附子《本草分经》
  19. 白鸽《证类本草》
  20. 白附子《名医别录》
  21. 白鸽肉《本草蒙筌》
  22. 白附子《增广和剂局方药性总论》
  23. 白给《千金翼方》
  24. 白附子《本草便读》
  25. 白给《新修本草》
  26. 白附子《中药学》
  27. 白给《证类本草》
  28. 白附子《得配本草》
  29. 白给《名医别录》
  30. 白附子《本草从新》
  31. 白狗胆《玉楸药解》


豆蔻香连丸_《小儿药证直诀》_中医儿科_【岐黄之术】

豆蔻香连丸

豆蔻香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治泄泻，不拘寒热赤白，阴阳不调，腹痛肠鸣切痛，可用如圣。

黄连（炒三分） 肉豆蔻 南木香（各一分）

上为细末，粟米饭丸，米粒大。每服米饮汤下，十丸至二、三十丸，日夜各四五服，食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子香连丸
  • 当前页：豆蔻香连丸
  • 下一页：小香连丸
<<< 返回本书目录
  1. 豆蔻香连丸《小儿药证直诀》
  2. 豆蔻香连丸【方剂大全】
  3. 豆蔻丸【方剂大全】
  4. 豆蔻香连圆【方剂大全】
  5. 豆蔻汤【方剂大全】
  6. 豆蔻饮【方剂大全】
  7. 豆蔻四神丹【方剂大全】
  8. 豆蔻燥肠丸【方剂大全】
  9. 豆蔻散【方剂大全】
  10. 豆蔻粥《保健药膳》
  11. 豆蔻散《小儿药证直诀》
  12. 豆蔻粥【方剂大全】
  13. 豆蔻平胃散【方剂大全】
  14. 豆蔻煮散【方剂大全】
  15. 豆蔻木香丸【方剂大全】
  16. 豆蔻子八味散【方剂大全】
  17. 豆蔻苓砂汤【方剂大全】
  18. 豆蔻子汤【方剂大全】
  19. 豆蔻理中丸【方剂大全】
  20. 豆梨【中药大全】
  21. 豆蔻壳【中药大全】
  22. 豆连散【方剂大全】
  23. 豆蔻橘红散【方剂大全】
  24. 豆列当【中药大全】
  25. 豆蔻藿香汤【方剂大全】
  26. 豆淋发表汤【方剂大全】
  27. 豆蔻花【中药大全】
  28. 豆淋酒【方剂大全】
  29. 豆蔻固肠丸【方剂大全】
  30. 豆淋酒煎附子丸【方剂大全】
  1. 豆蔻香连丸《小儿药证直诀》
  2. 豆蔻香连丸《太平惠民和剂局方》
  3. 豆蔻粥《保健药膳》
  4. 豆蔻丸《妇人大全良方》
  5. 豆麦粉《医学入门》
  6. 豆蔻汤《博济方》
  7. 豆麦汤《保健药膳》
  8. 豆蔻汤《太平惠民和剂局方》
  9. 豆皮《本草便读》
  10. 豆蔻散《博济方》
  11. 豆皮饮子《三因极一病证方论》
  12. 豆蔻散《博济方》
  13. 豆油《本草易读》
  14. 豆蔻散《是斋百一选方》
  15. 豆油《饮食须知》
  16. 豆蔻散《小儿药证直诀》
  17. 痘《景景医话》
  18. 豆蔻馒头《食物疗法》
  19. 痘《续名医类案》
  20. 豆蔻分气饮《三因极一病证方论》
  21. 痘《临证指南医案》
  22. 豆蔻分气饮《妇人大全良方》
  23. 痘《临证指南医案》
  24. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  25. 痘《冷庐医话》
  26. 豆蔻饼《妇人大全良方》
  27. 痘《医学真传》
  28. 豆蔻《本草乘雅半偈》
  29. 痘《也是山人医案》
  30. 豆蔻《本草择要纲目》
  31. 痘被经水触犯《奇效简便良方》


小香连丸_《小儿药证直诀》_中医儿科_【岐黄之术】

小香连丸

小香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治冷热腹痛，水谷利，滑肠方。

木香 诃子肉（各一分） 黄连（半两炒）

上为细末，饭和丸绿豆大。米饮下十丸至三五十丸，频服之，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻香连丸
  • 当前页：小香连丸
  • 下一页：二圣丸
<<< 返回本书目录
  1. 小香连丸《小儿药证直诀》
  2. 小心宠物带来的危害《免疫与健康》
  3. 小陷胸丸《伤寒寻源》
  4. 小心真主篇《外经微言》
  5. 小陷胸汤证《临证实验录》
  6. 小惺惺丸《小儿药证直诀》
  7. 小陷胸汤证《临证实验录》
  8. 小序《时病论》
  9. 小陷胸汤【方剂大全】
  10. 小叙《旧德堂医案》
  11. 小陷胸加枳实汤【方剂大全】
  12. 小续命汤《汤头歌诀》
  13. 小仙草《滇南本草》
  14. 小续命汤【方剂大全】
  15. 小犀角圆【方剂大全】
  16. 小悬钩子【中药大全】
  17. 小舞蹈病【疾病大全】
  18. 小旋花【中药大全】
  19. 小舞蹈病《家庭医学百科-医疗康复篇》
  20. 小旋鸡尾【中药大全】
  21. 小五彩苏【中药大全】
  22. 小雪亥上终之气《儒门事亲》
  23. 小无心菜【中药大全】
  24. 小雪人参【中药大全】
  25. 小乌泡根【中药大全】
  26. 小血管吻合的手术原则和要求《外科学总论》
  27. 小乌泡【中药大全】
  28. 小血管纤维性坏死【疾病症状】
  29. 小乌沉汤【方剂大全】
  30. 小血光藤【中药大全】
  1. 小香连丸《小儿药证直诀》
  2. 小陷胸丸《伤寒寻源》
  3. 小邪《中医词典》
  4. 小陷胸汤证《临证实验录》
  5. 小心《中医名词词典》
  6. 小陷胸汤证《临证实验录》
  7. 小心《中医词典》
  8. 小陷胸汤方《伤寒论》
  9. 小心宠物带来的危害《免疫与健康》
  10. 小陷胸汤方《医宗金鉴》
  11. 小心真主篇《外经微言》
  12. 小陷胸汤方《伤寒杂病论》
  13. 小惺惺丸《小儿药证直诀》
  14. 小陷胸汤《伤寒括要》
  15. 小序《时病论》
  16. 小陷胸汤《医方论》
  17. 小叙《旧德堂医案》
  18. 小陷胸汤《时方妙用》
  19. 小续命汤《时病论歌括新编》
  20. 小陷胸汤《退思集类方歌注》
  21. 小续命汤《备急千金要方》
  22. 小陷胸汤《医学心悟》
  23. 小续命汤《备急千金要方》
  24. 小陷胸汤《医方考》
  25. 小续命汤《冯氏锦囊秘录》
  26. 小陷胸汤《儒门事亲》
  27. 小续命汤《妇人大全良方》
  28. 小陷胸汤《三因极一病证方论》
  29. 小续命汤《三因极一病证方论》
  30. 小陷胸汤《冯氏锦囊秘录》
  31. 小续命汤《太平惠民和剂局方》


二圣丸_《小儿药证直诀》_中医儿科_【岐黄之术】

二圣丸

二圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿脏腑或好或泻，久不愈，羸瘦成疳。

川黄连（去须） 黄柏（去粗皮各一两）

上为细末，将药末入猪胆内，汤煮熟，丸如绿豆大。每服二、三十丸，米饮下。量儿大小加减，频服，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小香连丸
  • 当前页：二圣丸
  • 下一页：没石子丸
<<< 返回本书目录
  1. 二圣丸《小儿药证直诀》
  2. 二圣丸【方剂大全】
  3. 二圣汤【方剂大全】
  4. 二圣饮【方剂大全】
  5. 二圣散【方剂大全】
  6. 二胜散【方剂大全】
  7. 二圣散《扁鹊心书》
  8. 二胜丸【方剂大全】
  9. 二圣救苦丸【方剂大全】
  10. 二十八难《难经悬解》
  11. 二圣解毒丸【方剂大全】
  12. 二十八宿过宫歌《类经图翼》
  13. 二圣膏【方剂大全】
  14. 二十八宿说《类经图翼》
  15. 二圣丹【方剂大全】
  16. 二十二难《难经悬解》
  17. 二圣大宝琥珀散【方剂大全】
  18. 二十二味虎睛丸【方剂大全】
  19. 二圣不老丹【方剂大全】
  20. 二十九《医旨绪余》
  21. 二生丸【方剂大全】
  22. 二十九难《难经悬解》
  23. 二生汤【方剂大全】
  24. 二十六脉主病《古今医统大全》
  25. 二生散【方剂大全】
  26. 二十六难《难经悬解》
  27. 二生膏【方剂大全】
  28. 二十六味牡丹煎丸【方剂大全】
  29. 二生丹【方剂大全】
  30. 二十六字符机《周慎斋遗书》
  1. 二圣丸《小儿药证直诀》
  2. 二圣散《扁鹊心书》
  3. 二十八会《中医词典》
  4. 二圣散《儒门事亲》
  5. 二十八脉《中医名词词典》
  6. 二圣散《冯氏锦囊秘录》
  7. 二十八脉《中医词典》
  8. 二圣散《眼科秘诀》
  9. 二十八难《难经》
  10. 二圣救苦丹《奇方类编》
  11. 二十八难《难经悬解》
  12. 二圣救苦丹《删补名医方论》
  13. 二十八宿过宫歌《类经图翼》
  14. 二圣救苦丹《医宗金鉴》
  15. 二十八宿说《类经图翼》
  16. 二生散《普济本事方》
  17. 二十二难《难经》
  18. 二神丸《普济本事方》
  19. 二十二难《难经悬解》
  20. 二神丸《外科理例》
  21. 二十九《医旨绪余》
  22. 二神丸《医方考》
  23. 二十九难《难经》
  24. 二神丸《冯氏锦囊秘录》
  25. 二十九难《难经悬解》
  26. 二神丸《删补名医方论》
  27. 二十九三十岁经证《竹林女科证治》
  28. 二神丸《医宗金鉴》
  29. 二十六脉主病《古今医统大全》
  30. 二神茶《茶饮保健》
  31. 二十六难《难经》


没石子丸_《小儿药证直诀》_中医儿科_【岐黄之术】

没石子丸

没石子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治泄泻白浊，及疳痢、滑肠、腹痛者方。

木香 黄连（各一分，一作各二钱半） 没石子（一个） 豆蔻仁（二个） 诃子肉（三个）

上为细末，饭和丸麻子大，米饮下。量儿大小加减，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二圣丸
  • 当前页：没石子丸
  • 下一页：当归散
<<< 返回本书目录
  1. 没石子丸《小儿药证直诀》
  2. 没食子《本草新编》
  3. 没石子丸《洪氏集验方》
  4. 没食子【中药大全】
  5. 没乳丸【方剂大全】
  6. 没食子散【方剂大全】
  7. 瞀《药症忌宜》
  8. 没食子丸【方剂大全】
  9. 貌似古方欺人论《医学源流论》
  10. 没食子圆【方剂大全】
  11. 帽状腱膜下脓肿【疾病大全】
  12. 没药《本草纲目》完整版
  13. 帽兰【中药大全】
  14. 没药《本草乘雅半偈》
  15. 帽辫七【中药大全】
  16. 没药《本草图经》
  17. 贸易辨假真《本草蒙筌》
  18. 没药《本草新编》
  19. 贸药辨真假《经验丹方汇编》
  20. 没药《本草易读》
  21. 贸药辨假真《冯氏锦囊秘录》
  22. 没药《本草择要纲目》
  23. 冒闷歌《伤寒百证歌》
  24. 没药《药笼小品》
  25. 茂香散【方剂大全】
  26. 没药《证类本草》
  27. 卯药【方剂大全】
  28. 没药《本草纲目》图文版
  29. 卯戍丸【方剂大全】
  30. 没药【中药大全】
  1. 没石子丸《小儿药证直诀》
  2. 没石子丸《洪氏集验方》
  3. 没石子丸《是斋百一选方》
  4. 没石子《药性切用》
  5. 没食子《本草蒙筌》
  6. 没石子《本草撮要》
  7. 没食子《冯氏锦囊秘录》
  8. 没石子《本草分经》
  9. 没食子《本草新编》
  10. 没石子《得配本草》
  11. 没食子丸《太平惠民和剂局方》
  12. 没石子《本草从新》
  13. 没药《本草纲目》
  14. 没石子《本经逢原》
  15. 没药《雷公炮制药性解》
  16. 没石子《本草求真》
  17. 没药《药笼小品》
  18. 没石子《本草备要》
  19. 没药《玉楸药解》
  20. 没石子《玉楸药解》
  21. 没药《中药炮制》
  22. 没离梨《证类本草》
  23. 没药《海药本草》
  24. 没离梨《海药本草》
  25. 没药《本草衍义》
  26. 瞀重《中医词典》
  27. 没药《汤液本草》
  28. 瞀郁《中医词典》
  29. 没药《本草备要》
  30. 瞀热《中医词典》
  31. 没药《本草蒙筌》


当归散_《小儿药证直诀》_中医儿科_【岐黄之术】

当归散

当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

治变蒸有寒无热。

当归（二钱） 木香 官桂 甘草（炙） 人参（各一钱）

上 咀，每服二钱，水七分盏，姜三片，枣一枚去核，同煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没石子丸
  • 当前页：当归散
  • 下一页：温白丸
<<< 返回本书目录
  1. 当归散《小儿药证直诀》
  2. 当归散【方剂大全】
  3. 当归散《汤头歌诀》
  4. 当归芍药和疟汤【方剂大全】
  5. 当归润燥汤【方剂大全】
  6. 当归芍药散【方剂大全】
  7. 当归人参汤【方剂大全】
  8. 当归芍药散证《临证实验录》
  9. 当归人参散【方剂大全】
  10. 当归芍药汤《扁鹊心书》
  11. 当归清营汤【方剂大全】
  12. 当归芍药汤【方剂大全】
  13. 当归秦艽散【方剂大全】
  14. 当归芍药饮【方剂大全】
  15. 当归羌活汤【方剂大全】
  16. 当归生姜羊肉汤《汤头歌诀》
  17. 当归蒲延散【方剂大全】
  18. 当归生姜羊肉汤【方剂大全】
  19. 当归蒲梗汤【方剂大全】
  20. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  21. 当归拈痛汤加减【方剂大全】
  22. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  23. 当归拈痛汤【方剂大全】
  24. 当归失笑散【方剂大全】
  25. 当归拈痛散【方剂大全】
  26. 当归十味丸【方剂大全】
  27. 当归拈痛合苏子降气汤【方剂大全】
  28. 当归四逆《汤头歌诀》
  29. 当归拈痛《汤头歌诀》
  30. 当归四逆加吴茱萸生姜汤【方剂大全】
  1. 当归散《小儿药证直诀》
  2. 当归散《汤头歌诀》
  3. 当归散《是斋百一选方》
  4. 当归散《医方论》
  5. 当归散《博济方》
  6. 当归散《明目至宝》
  7. 当归散《博济方》
  8. 当归散《仁术便览》
  9. 当归散方《伤寒杂病论》
  10. 当归散《仁术便览》
  11. 当归散方《医宗金鉴》
  12. 当归散《仁术便览》
  13. 当归芍茶《茶饮保健》
  14. 当归散《外科理例》
  15. 当归芍药方《医宗金鉴》
  16. 当归散《儒门事亲》
  17. 当归芍药散《圆运动的古中医学》
  18. 当归散《儒门事亲》
  19. 当归芍药散《圆运动的古中医学》
  20. 当归散《儒门事亲》
  21. 当归芍药散《金匮悬解》
  22. 当归散《太平惠民和剂局方》
  23. 当归芍药散《三因极一病证方论》
  24. 当归散《三因极一病证方论》
  25. 当归芍药散《太平惠民和剂局方》
  26. 当归散《三因极一病证方论》
  27. 当归芍药散方《伤寒杂病论》
  28. 当归散《妇人大全良方》
  29. 当归芍药散方《医宗金鉴》
  30. 当归散《妇人大全良方》
  31. 当归芍药散证《临证实验录》


温白丸_《小儿药证直诀》_中医儿科_【岐黄之术】

温白丸

温白丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿脾气虚困，泄泻瘦弱，冷疳洞利，及因吐泻，或久病后成慢惊，身冷螈 。

天麻（生半两） 白僵蚕（炮） 白附子（生） 干蝎（去毒） 天南星（锉汤浸七次，焙各一分）

上同为末，汤浸，寒食面和丸，如绿豆大，圆了仍与寒食面内，养七日取出。每服五、七丸至二、三十丸，空心煎生姜米饮，渐加丸数，多与服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归散
  • 当前页：温白丸
  • 下一页：豆蔻散
<<< 返回本书目录
  1. 温白丸《小儿药证直诀》
  2. 温白丸【方剂大全】
  3. 温《顾松园医镜》
  4. 温白圆【方剂大全】
  5. 魏掾痰火上冲惊悸不寐治验《一得集》
  6. 温胞散【方剂大全】
  7. 魏序《医学从众录》
  8. 温孛《本草纲目》完整版
  9. 魏序《目经大成》
  10. 温病《金匮钩玄》
  11. 魏序《得配本草》
  12. 温病《伤寒大白》
  13. 魏小隐夫人半产治验《一得集》
  14. 温病《伤寒悬解》
  15. 魏香散【方剂大全】
  16. 温病《推拿抉微》
  17. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  18. 温病《推求师意》
  19. 魏桂岩逆顺险三法论《张氏医通》
  20. 温病《续名医类案》
  21. 魏《古今医统大全》
  22. 温病《医学纲目》
  23. 猬脂【中药大全】
  24. 温病《幼幼新书》
  25. 猬心肝【中药大全】
  26. 温病《止园医话》
  27. 猬肉【中药大全】
  28. 温病（二）《医学衷中参西录》
  29. 猬皮香虫汤加减【方剂大全】
  30. 温病（一）《医学衷中参西录》
  1. 温白丸《小儿药证直诀》
  2. 温白丸《儒门事亲》
  3. 温病《时病论歌括新编》
  4. 温白丸《太平惠民和剂局方》
  5. 温病《中医名词词典》
  6. 温白茶《茶饮保健》
  7. 温病《止园医话》
  8. 温《顾松园医镜》
  9. 温病《时病论歌括新编》
  10. 温《中医词典》
  11. 温病《中医词典》
  12. 魏祖清《中医词典》
  13. 温病《推求师意》
  14. 魏之琇（1722-1772年）《中医词典》
  15. 温病《医学纲目》
  16. 魏掾痰火上冲惊悸不寐治验《一得集》
  17. 温病《幼幼新书》
  18. 魏序《医学从众录》
  19. 温病《续名医类案》
  20. 魏序《得配本草》
  21. 温病《丹台玉案》
  22. 魏序《目经大成》
  23. 温病《伤寒大白》
  24. 魏小隐夫人半产治验《一得集》
  25. 温病《推拿抉微》
  26. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  27. 温病《时病论》
  28. 魏荔彤《中医词典》
  29. 温病《友渔斋医话》
  30. 魏了翁（1178-1237年）《中医词典》
  31. 温病《幼科心法要诀》


豆蔻散_《小儿药证直诀》_中医儿科_【岐黄之术】

豆蔻散

豆蔻散

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐泻烦渴，腹胀，小便少。

豆蔻 丁香（各半分） 舶上硫黄（一分） 桂府 白滑石（三分）

上为细末，每服一字至半钱，米饮下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温白丸
  • 当前页：豆蔻散
  • 下一页：温中丸
<<< 返回本书目录
  1. 豆蔻散《小儿药证直诀》
  2. 豆蔻散【方剂大全】
  3. 豆蔻平胃散【方剂大全】
  4. 豆蔻四神丹【方剂大全】
  5. 豆蔻木香丸【方剂大全】
  6. 豆蔻汤【方剂大全】
  7. 豆蔻苓砂汤【方剂大全】
  8. 豆蔻丸【方剂大全】
  9. 豆蔻理中丸【方剂大全】
  10. 豆蔻香连丸《小儿药证直诀》
  11. 豆蔻壳【中药大全】
  12. 豆蔻香连丸【方剂大全】
  13. 豆蔻橘红散【方剂大全】
  14. 豆蔻香连圆【方剂大全】
  15. 豆蔻藿香汤【方剂大全】
  16. 豆蔻饮【方剂大全】
  17. 豆蔻花【中药大全】
  18. 豆蔻燥肠丸【方剂大全】
  19. 豆蔻固肠丸【方剂大全】
  20. 豆蔻粥《保健药膳》
  21. 豆蔻附子散【方剂大全】
  22. 豆蔻粥【方剂大全】
  23. 豆蔻分气饮【方剂大全】
  24. 豆蔻煮散【方剂大全】
  25. 豆蔻顶【方剂大全】
  26. 豆蔻子八味散【方剂大全】
  27. 豆蔻草果饮子【方剂大全】
  28. 豆蔻子汤【方剂大全】
  29. 豆蔻饼【方剂大全】
  30. 豆梨【中药大全】
  1. 豆蔻散《小儿药证直诀》
  2. 豆蔻馒头《食物疗法》
  3. 豆蔻散《是斋百一选方》
  4. 豆蔻分气饮《三因极一病证方论》
  5. 豆蔻散《博济方》
  6. 豆蔻分气饮《妇人大全良方》
  7. 豆蔻散《博济方》
  8. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  9. 豆蔻汤《太平惠民和剂局方》
  10. 豆蔻饼《妇人大全良方》
  11. 豆蔻汤《博济方》
  12. 豆蔻《本草乘雅半偈》
  13. 豆蔻丸《妇人大全良方》
  14. 豆蔻《本草择要纲目》
  15. 豆蔻香连丸《太平惠民和剂局方》
  16. 豆蔻《名医别录》
  17. 豆蔻香连丸《小儿药证直诀》
  18. 豆蔻《增广和剂局方药性总论》
  19. 豆蔻粥《保健药膳》
  20. 豆蔻《证类本草》
  21. 豆麦粉《医学入门》
  22. 豆蔻《本草衍义》
  23. 豆麦汤《保健药膳》
  24. 豆蔻《海药本草》
  25. 豆皮《本草便读》
  26. 豆蔻《新修本草》
  27. 豆皮饮子《三因极一病证方论》
  28. 豆蔻《千金翼方》
  29. 豆油《本草易读》
  30. 豆蔻《雷公炮炙论》
  31. 豆油《饮食须知》


温中丸_《小儿药证直诀》_中医儿科_【岐黄之术】

温中丸

温中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿胃寒泻白，腹痛肠鸣，吐酸水，不思食，及霍乱吐泻。

人参（切去顶焙） 甘草（锉焙） 白术（各一两为末）

上姜汁面和丸，绿豆大。米饮下一、二十丸，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻散
  • 当前页：温中丸
  • 下一页：胡黄连麝香丸
<<< 返回本书目录
  1. 温中丸《小儿药证直诀》
  2. 温中丸【方剂大全】
  3. 温中汤【方剂大全】
  4. 温中下气【中药主治】
  5. 温中散寒【方剂主治】
  6. 温中益气【中药主治】
  7. 温中散寒【中药主治】
  8. 温中益气治验《卫生宝鉴》
  9. 温中散寒《章次公医案》中附子的应用
  10. 温中圆【方剂大全】
  11. 温中祛寒【方剂主治】
  12. 温中止痛【中药主治】
  13. 温中平胃散【方剂大全】
  14. 温壮《幼幼新书》
  15. 温中良姜圆【方剂大全】
  16. 温壮热《幼科推拿秘书》
  17. 温中理气【中药主治】
  18. 榅桲【中药大全】
  19. 温中降气丸【方剂大全】
  20. 榅桲皮【中药大全】
  21. 温中健脾【方剂主治】
  22. 榲柏《本草纲目》图文版
  23. 温中化痰圆【方剂大全】
  24. 瘟□疹痧《医宗金鉴》
  25. 温中化痰丸【方剂大全】
  26. 瘟病《脉因证治》
  27. 温中和中类《景岳全书》
  28. 瘟病《医宗金鉴》
  29. 温中行气【中药主治】
  30. 瘟毒发疮《疫疹一得》
  1. 温中丸《小儿药证直诀》
  2. 温中丸《太平惠民和剂局方》
  3. 温中益气治验《卫生宝鉴》
  4. 温中汤《是斋百一选方》
  5. 温注候《诸病源候论》
  6. 温中汤《三因极一病证方论》
  7. 温壮《幼幼新书》
  8. 温中汤《备急千金要方》
  9. 温壮《证治准绳·幼科》
  10. 温中生姜汤《备急千金要方》
  11. 温壮候《诸病源候论》
  12. 温中散寒《章次公医案》中附子的应用
  13. 温壮热《幼科推拿秘书》
  14. 温中散《妇人大全良方》
  15. 榲柏《本草纲目》
  16. 温中祛寒《中医词典》
  17. 瘟《中医词典》
  18. 温中良姜丸《太平惠民和剂局方》
  19. 瘟□疹痧《医宗金鉴》
  20. 温中化痰丸《太平惠民和剂局方》
  21. 瘟病《医宗金鉴》
  22. 温中化痰丸《太平惠民和剂局方》
  23. 瘟病《脉因证治》
  24. 温中和中类《景岳全书》
  25. 瘟病备用诸方《医碥》
  26. 温中当归汤《备急千金要方》
  27. 瘟病兼证论《医碥》
  28. 温中大黄汤《备急千金要方》
  29. 瘟病食劳《奇效简便良方》
  30. 温中《本草求真》
  31. 瘟病头痛《奇效简便良方》


胡黄连麝香丸_《小儿药证直诀》_中医儿科_【岐黄之术】

胡黄连麝香丸

胡黄连麝香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳气羸瘦，白虫作方。

胡黄连 白芜荑（去扇各一两） 木香 黄连（各半两） 辰砂（另研一分） 麝香（锉研一

上为细末，面糊丸绿豆大。米饮下五、七丸至十丸；三五岁以上者，可十五丸、二十丸。无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温中丸
  • 当前页：胡黄连麝香丸
  • 下一页：大胡黄连丸
<<< 返回本书目录
  1. 胡黄连麝香丸《小儿药证直诀》
  2. 胡黄连麝香丸【方剂大全】
  3. 胡黄连散【方剂大全】
  4. 胡黄连汤【方剂大全】
  5. 胡黄连煎【方剂大全】
  6. 胡黄连丸《小儿药证直诀》
  7. 胡黄连点眼方【方剂大全】
  8. 胡黄连丸【方剂大全】
  9. 胡黄连【中药大全】
  10. 胡黄连饮【方剂大全】
  11. 胡黄连《本草纲目》图文版
  12. 胡黄莲《本草择要纲目》
  13. 胡黄连《证类本草》
  14. 胡椒《本草纲目》完整版
  15. 胡黄连《药笼小品》
  16. 胡椒《本草易读》
  17. 胡黄连《本草图经》
  18. 胡椒《雷公炮炙论》
  19. 胡黄连《本草纲目》完整版
  20. 胡椒《食物疗法》
  21. 胡观察疝证《程杏轩医案》
  22. 胡椒《药笼小品》
  23. 胡瓜叶《证类本草》
  24. 胡椒《证类本草》
  25. 胡瓜《本草纲目》图文版
  26. 胡椒《本草纲目》图文版
  27. 胡瓜《本草求真》
  28. 胡椒【中药大全】
  29. 胡瓜《本草纲目》完整版
  30. 胡椒半夏丸【方剂大全】
  1. 胡黄连麝香丸《小儿药证直诀》
  2. 胡黄连《本草图经》
  3. 胡黄连丸《小儿药证直诀》
  4. 胡黄连《药性切用》
  5. 胡黄连丸《博济方》
  6. 胡黄连《本草撮要》
  7. 胡黄莲《本草择要纲目》
  8. 胡黄连《本草害利》
  9. 胡椒《本草纲目》
  10. 胡黄连《增广和剂局方药性总论》
  11. 胡椒《雷公炮炙论》
  12. 胡黄连《本草便读》
  13. 胡椒《千金翼方》
  14. 胡黄连《中药学》
  15. 胡椒《药笼小品》
  16. 胡黄连《得配本草》
  17. 胡椒《食物疗法》
  18. 胡黄连《本草从新》
  19. 胡椒《饮膳正要》
  20. 胡黄连《本经逢原》
  21. 胡椒《新修本草》
  22. 胡黄连《本草求真》
  23. 胡椒《食疗本草》
  24. 胡黄连《顾松园医镜》
  25. 胡椒《海药本草》
  26. 胡黄连《证类本草》
  27. 胡椒《本草衍义》
  28. 胡黄连《医学入门》
  29. 胡椒《汤液本草》
  30. 胡黄连《本草备要》
  31. 胡椒《本草备要》


大胡黄连丸_《小儿药证直诀》_中医儿科_【岐黄之术】

大胡黄连丸

大胡黄连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切惊疳，腹胀，虫动，好吃泥土生米，不思饮食，多睡，吼 ，脏腑或秘或泻，肌肤黄瘦，毛焦发黄，饮水，五心烦热，能杀虫，消进饮食，治疮癣，常服不泻痢方。

胡黄连 黄连 苦楝子（各一两） 白芜荑（去扇半两，秋初三分） 芦荟（另研） 干蟾头（烧存性另研各一分） 麝香（一钱另研） 青黛（一两半另研）

上先将前四味为细末，猪胆汁和为剂，每一胡桃大，入巴豆仁一枚置其中，用油单一重，蒸熟，去巴豆，用米一升许蒸，米熟为度，入后四味为丸。如难圆，少入面糊丸，麻子大。每服十丸、十五丸，清米饮下，食后、临卧、日进三两服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连麝香丸
  • 当前页：大胡黄连丸
  • 下一页：榆仁丸
<<< 返回本书目录
  1. 大胡黄连丸《小儿药证直诀》
  2. 大胡黄连丸【方剂大全】
  3. 大厚朴丸【方剂大全】
  4. 大胡连丸【方剂大全】
  5. 大喉风《喉科秘诀》
  6. 大胡麻散【方剂大全】
  7. 大红朱砂膏【方剂大全】
  8. 大葫芦【中药大全】
  9. 大红丸【方剂大全】
  10. 大虎耳草【中药大全】
  11. 大红青菜【中药大全】
  12. 大琥珀散【方剂大全】
  13. 大红袍（图）【中药大全】
  14. 大琥珀丸【方剂大全】
  15. 大红袍《滇南本草》
  16. 大花糙苏【中药大全】
  17. 大红末子【方剂大全】
  18. 大花活血丹【中药大全】
  19. 大红毛叶【中药大全】
  20. 大花剪秋罗【中药大全】
  21. 大红花丸【方剂大全】
  22. 大花列当【中药大全】
  23. 大红花点地梅【中药大全】
  24. 大花柳叶菜【中药大全】
  25. 大红菇【中药大全】
  26. 大花美人蕉【中药大全】
  27. 大红膏【方剂大全】
  28. 大花石上莲【中药大全】
  29. 大横穴【胸部腹部穴位】
  30. 大花素馨花【中药大全】
  1. 大胡黄连丸《小儿药证直诀》
  2. 大喉风《喉科秘诀》
  3. 大胡麻《中药炮制》
  4. 大红枣《外科全生集》
  5. 大琥珀丸《博济方》
  6. 大红虾《证类本草》
  7. 大瓠藤水《海药本草》
  8. 大红丸《冯氏锦囊秘录》
  9. 大瓠藤水《证类本草》
  10. 大红袍《滇南本草》
  11. 大环内酯类抗生素《医院药学》
  12. 大红喉痈《喉科指掌》
  13. 大环内酯类抗生素《药理学》
  14. 大红喉痈《中医词典》
  15. 大患后生翳《银海精微》
  16. 大横纹《中医词典》
  17. 大黄《神农本草经》
  18. 大横《针灸学》
  19. 大黄《本草纲目》
  20. 大横《中医词典》
  21. 大黄《雷公炮炙论》
  22. 大横《针灸大成》
  23. 大黄《雷公炮制药性解》
  24. 大赫（一名阴维，一名阴关）《针灸大成》
  25. 大黄《药笼小品》
  26. 大赫《针灸学》
  27. 大黄《长沙药解》
  28. 大赫《中医词典》
  29. 大黄《中药炮制》
  30. 大和汤《妇人大全良方》
  31. 大黄《新修本草》


榆仁丸_《小儿药证直诀》_中医儿科_【岐黄之术】

榆仁丸

榆仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳热瘦瘁，有虫，久服充肥。

榆仁（去皮） 黄连（去头，各一两）

上为细末，用猪胆七个，破开取汁，与二药同和入碗内，甑上蒸九日，每日一次，候日，研麝香五分，汤浸一宿，蒸饼同和成剂，丸如绿豆大。每服五七丸至一、二十丸，米饮下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大胡黄连丸
  • 当前页：榆仁丸
  • 下一页：大芦荟丸
<<< 返回本书目录
  1. 榆仁丸《小儿药证直诀》
  2. 榆砂汤【方剂大全】
  3. 榆仁酱【中药大全】
  4. 榆树【中药大全】
  5. 榆仁酱《本草纲目》完整版
  6. 榆叶《本草纲目》完整版
  7. 榆皮涎【中药大全】
  8. 榆叶【中药大全】
  9. 榆皮《证类本草》
  10. 榆枝【中药大全】
  11. 榆皮《本草图经》
  12. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  13. 榆拟层孔菌【中药大全】
  14. 虞氏麻疹治法《原要论》
  15. 榆蘑【中药大全】
  16. 愚鲁【疾病症状】
  17. 榆荚仁【中药大全】
  18. 愚型样睑裂歪曲【疾病症状】
  19. 榆荚仁《本草纲目》完整版
  20. 愚型样斜的杏形眼【疾病症状】
  21. 榆花【中药大全】
  22. 愚型样斜的杏形眼【疾病症状】
  23. 榆花《本草纲目》完整版
  24. 与鬼交通《女科证治准绳》
  25. 榆耳【中药大全】
  26. 与鬼交通《证治准绳·女科》
  27. 榆耳《本草纲目》完整版
  28. 与黄我兼世兄书《寓意草》
  29. 榆丁散【方剂大全】
  30. 与脉搏相一致的眼球跳动【疾病症状】
  1. 榆仁丸《小儿药证直诀》
  2. 榆仁《饮膳正要》
  3. 虞悰（435-499年）《中医词典》
  4. 榆皮通滑泄热煎《备急千金要方》
  5. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  6. 榆皮《本草图经》
  7. 虞氏麻疹治法《原要论》
  8. 榆皮《名医别录》
  9. 虞世南（558-638年）《中医词典》
  10. 榆皮《证类本草》
  11. 虞庶《中医词典》
  12. 榆皮《医学入门》
  13. 虞抟《中医词典》
  14. 榆皮《冯氏锦囊秘录》
  15. 虞痒《中医词典》
  16. 榆皮《本草蒙筌》
  17. 虞仲伦《中医词典》
  18. 榆皮《本草衍义》
  19. 愚本庸医，妄论贵疾《医学集成》
  20. 榆皮《新修本草》
  21. 髃（yú，音于）《中医词典》
  22. 榆皮《本草经集注》
  23. 髃骨《中医词典》
  24. 榆皮《千金翼方》
  25. 髃骨骱《中医词典》
  26. 榆皮《神农本草经》
  27. 髃骨骱失《中医词典》
  28. 榆荚〈平〉《食疗本草》
  29. 髃骨伤《中医词典》
  30. 榆根白皮《本经逢原》
  31. 与T细胞识别、粘附、活化有关的CD分子《细胞和分子免疫学》


大芦荟丸_《小儿药证直诀》_中医儿科_【岐黄之术】

大芦荟丸

大芦荟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳杀虫，和胃止泻。

芦荟（研） 木香 青橘皮 胡黄连 黄连 白芜荑（去扇秤） 雷丸（破开，白者佳，赤者杀人，勿用） 鹤虱（微炒，各半两） 麝香（二钱另研）

上为细末，粟米饮丸绿豆大。米饮下二十丸，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆仁丸
  • 当前页：大芦荟丸
  • 下一页：龙骨散
<<< 返回本书目录
  1. 大芦荟丸《小儿药证直诀》
  2. 大芦荟丸【方剂大全】
  3. 大楼病综合征【疾病大全】
  4. 大露宿丸《备急千金要方》
  5. 大偻丸【方剂大全】
  6. 大萝皂丸【方剂大全】
  7. 大龙丹【方剂大全】
  8. 大绿藤【中药大全】
  9. 大陵穴【上肢内侧穴位】
  10. 大麻《本草纲目》完整版
  11. 大灵丹【方剂大全】
  12. 大麻《本草纲目》图文版
  13. 大灵宝丹【方剂大全】
  14. 大麻风《外科十法》
  15. 大鳞毛蕨【中药大全】
  16. 大麻风《外科正宗》
  17. 大料神秘左经汤【方剂大全】
  18. 大麻风《医宗金鉴》
  19. 大量饮酒后突然视力减退【疾病症状】
  20. 大麻风【方剂主治】
  21. 大量羊水吸入【疾病大全】
  22. 大麻风认法《医门补要》
  23. 大量皮肤脱屑【疾病症状】
  24. 大麻风丸【方剂大全】
  25. 大良姜【中药大全】
  26. 大麻风针法《医门补要》
  27. 大莲心散【方剂大全】
  28. 大麻疯《文堂集验方》
  29. 大连翘饮【方剂大全】
  30. 大麻疯疠疯《外科大成》
  1. 大芦荟丸《小儿药证直诀》
  2. 大芦荟丸《外科理例》
  3. 大露宿丸《备急千金要方》
  4. 大偻《医述》
  5. 大露宿丸《备急千金要方》
  6. 大偻《中医词典》
  7. 大伦篇《素女妙论》
  8. 大陵（俞穴）《子午流注说难》
  9. 大螺着少腹法《医方考》
  10. 大陵《针灸学》
  11. 大络《中医名词词典》
  12. 大陵《中医词典》
  13. 大率《丹溪治法心要》
  14. 大陵《手穴手纹诊治》
  15. 大麻《本草纲目》
  16. 大陵《针灸大成》
  17. 大麻风《外科十法》
  18. 大料神秘左经汤《三因极一病证方论》
  19. 大麻风《医宗金鉴》
  20. 大连翘饮《外科理例》
  21. 大麻风《外科心法要诀》
  22. 大连翘饮《冯氏锦囊秘录》
  23. 大麻风《外科正宗》
  24. 大连翘饮《冯氏锦囊秘录》
  25. 大麻风《医学心悟》
  26. 大连翘饮《冯氏锦囊秘录》
  27. 大麻风《奇效简便良方》
  28. 大疠风秘方《华佗神方》
  29. 大麻风《解围元薮》
  30. 大力子《药性切用》
  31. 大麻风癞《回生集》


龙骨散_《小儿药证直诀》_中医儿科_【岐黄之术】

龙骨散

龙骨散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳，口疮，走马疳。

砒霜 蟾酥（各一字） 粉霜（五分） 龙骨（一钱） 定粉（一钱五分） 龙脑（半字）

上先研砒粉极细，次入龙骨再研，次入定粉等同研，每用少许敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大芦荟丸
  • 当前页：龙骨散
  • 下一页：橘连丸
<<< 返回本书目录
  1. 龙骨散《小儿药证直诀》
  2. 龙骨散【方剂大全】
  3. 龙骨莲【中药大全】
  4. 龙骨汤【方剂大全】
  5. 龙骨救逆汤【方剂大全】
  6. 龙骨丸【方剂大全】
  7. 龙骨韭子汤【方剂大全】
  8. 龙骨饮【方剂大全】
  9. 龙骨解《医学衷中参西录》
  10. 龙骨饮子【方剂大全】
  11. 龙骨黄连丸【方剂大全】
  12. 龙骨圆【方剂大全】
  13. 龙骨黄连汤【方剂大全】
  14. 龙骨远志丸【方剂大全】
  15. 龙骨厚朴汤【方剂大全】
  16. 龙骨粥【方剂大全】
  17. 龙骨海蛤散【方剂大全】
  18. 龙蛤散【方剂大全】
  19. 龙骨膏【方剂大全】
  20. 龙行气法《养生导引法》
  21. 龙骨风（图）【中药大全】
  22. 龙蚝理痰汤【方剂大全】
  23. 龙骨粉膏【方剂大全】
  24. 龙胡子（图）【中药大全】
  25. 龙骨饼子【方剂大全】
  26. 龙虎《养生导引秘籍》
  27. 龙骨阿胶散【方剂大全】
  28. 龙虎丹【方剂大全】
  29. 龙骨（图）【中药大全】
  30. 龙虎二仙汤【方剂大全】
  1. 龙骨散《小儿药证直诀》
  2. 龙骨散《万氏秘传片玉心书》
  3. 龙骨丸《备急千金要方》
  4. 龙骨散《妇人大全良方》
  5. 龙骨丸《备急千金要方》
  6. 龙骨散《冯氏锦囊秘录》
  7. 龙骨丸《备急千金要方》
  8. 龙骨散《冯氏锦囊秘录》
  9. 龙骨丸《太平惠民和剂局方》
  10. 龙骨散《冯氏锦囊秘录》
  11. 龙含式（龙衔式）《气功外气疗法》
  12. 龙骨散《备急千金要方》
  13. 龙颔《中医词典》
  14. 龙骨散《备急千金要方》
  15. 龙行气法《养生导引法》
  16. 龙骨秘精《古今医统大全》
  17. 龙虎《中医词典》
  18. 龙骨解《医学衷中参西录》
  19. 龙虎《养生导引秘籍》
  20. 龙骨（龙齿、紫稍花）《本草新编》
  21. 龙虎丹《太平惠民和剂局方》
  22. 龙骨（龙齿）《中药学》
  23. 龙虎丹《是斋百一选方》
  24. 龙骨《本草图经》
  25. 龙虎飞腾歌《针灸聚英》
  26. 龙骨《本草乘雅半偈》
  27. 龙虎交困《中医词典》
  28. 龙骨《药征》
  29. 龙虎交战《中医词典》
  30. 龙骨《药性切用》
  31. 龙虎交战歌《针灸聚英》


橘连丸_《小儿药证直诀》_中医儿科_【岐黄之术】

橘连丸

橘连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳瘦，久服消食和气，长肌肉。

陈橘皮（一两） 黄连（一两五钱去须，米泔浸一日）

上为细末，研入麝香五分，用猪胆七个，分药入在胆内，浆水煮，候临熟以针微扎破熟为度，取出，以粟米粥和丸，绿豆大。每服十丸至二、三十丸，米饮下，量儿大小与之，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨散
  • 当前页：橘连丸
  • 下一页：龙粉丸
<<< 返回本书目录
  1. 橘连丸《小儿药证直诀》
  2. 橘连丸【方剂大全】
  3. 橘井流芳丹【方剂大全】
  4. 橘连枳术丸【方剂大全】
  5. 橘芥饮子【方剂大全】
  6. 橘苓丸【方剂大全】
  7. 橘姜饮【方剂大全】
  8. 橘络【中药大全】
  9. 橘姜丸【方剂大全】
  10. 橘旁杂论上卷《友渔斋医话》
  11. 橘姜汤【方剂大全】
  12. 橘旁杂论下卷《友渔斋医话》
  13. 橘姜煎【方剂大全】
  14. 橘皮《本草崇原》
  15. 橘茴饮【方剂大全】
  16. 橘皮《本草易读》
  17. 橘红珠【中药大全】
  18. 橘皮《本草择要纲目》
  19. 橘红丸【方剂大全】
  20. 橘皮《雷公炮炙论》
  21. 橘红汤【方剂大全】
  22. 橘皮《侣山堂类辩》
  23. 橘红石斛汤【方剂大全】
  24. 橘皮《药笼小品》
  25. 橘红散【方剂大全】
  26. 橘皮《药征》
  27. 橘红片【方剂大全】
  28. 橘皮《长沙药解》
  29. 橘红化痰丸【方剂大全】
  30. 橘皮【中药大全】
  1. 橘连丸《小儿药证直诀》
  2. 橘姜茶《茶饮保健》
  3. 橘连枳术丸《冯氏锦囊秘录》
  4. 橘红夏茶《茶饮保健》
  5. 橘络《本草撮要》
  6. 橘红茶《茶饮保健》
  7. 橘旁杂论上卷《友渔斋医话》
  8. 橘核丸《汤头歌诀》
  9. 橘皮《雷公炮炙论》
  10. 橘核丸《医方论》
  11. 橘皮《药笼小品》
  12. 橘核丸《医学心悟》
  13. 橘皮《长沙药解》
  14. 橘核丸《医学心悟》
  15. 橘皮《本草易读》
  16. 橘核散《仁术便览》
  17. 橘皮《医学入门》
  18. 橘核仁《本草择要纲目》
  19. 橘皮《顾松园医镜》
  20. 橘核仁《本草易读》
  21. 橘皮《本草求真》
  22. 橘核《本草崇原》
  23. 橘皮《本经逢原》
  24. 橘核《本草撮要》
  25. 橘皮《本草从新》
  26. 橘核《本草分经》
  27. 橘皮《本草崇原》
  28. 橘核《本经逢原》
  29. 橘皮《本草便读》
  30. 橘〈温〉《食疗本草》
  31. 橘皮《增广和剂局方药性总论》


龙粉丸_《小儿药证直诀》_中医儿科_【岐黄之术】

龙粉丸

龙粉丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳渴。

草龙胆 定粉 乌梅肉（焙秤） 黄连（各二分）

上为细末，炼蜜丸，如麻子大。米饮下一、二十丸，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘连丸
  • 当前页：龙粉丸
  • 下一页：香银丸
<<< 返回本书目录
  1. 龙粉丸《小儿药证直诀》
  2. 龙凤膏【方剂大全】
  3. 龙粉散【方剂大全】
  4. 龙凤丸【方剂大全】
  5. 龙胆煮散【方剂大全】
  6. 龙肤散【方剂大全】
  7. 龙胆圆【方剂大全】
  8. 龙肝膏【方剂大全】
  9. 龙胆饮子【方剂大全】
  10. 龙肝散【方剂大全】
  11. 龙胆饮【方剂大全】
  12. 龙宫救苦丹【方剂大全】
  13. 龙胆泻火汤【方剂大全】
  14. 龙宫汤【方剂大全】
  15. 龙胆泻肝丸【方剂大全】
  16. 龙骨《本草纲目》完整版
  17. 龙胆泻肝汤加减方【方剂大全】
  18. 龙骨《本草乘雅半偈》
  19. 龙胆泻肝汤加减【方剂大全】
  20. 龙骨《本草崇原》
  21. 龙胆泻肝汤合四逆散方【方剂大全】
  22. 龙骨《本草经解》
  23. 龙胆泻肝汤【方剂大全】
  24. 龙骨《本草思辨录》
  25. 龙胆泻肝《汤头歌诀》
  26. 龙骨《本草图经》
  27. 龙胆泻毒汤【方剂大全】
  28. 龙骨《本草易读》
  29. 龙胆丸【方剂大全】
  30. 龙骨《本草择要纲目》
  1. 龙粉丸《小儿药证直诀》
  2. 龙胆饮《冯氏锦囊秘录》
  3. 龙宫液《中医词典》
  4. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  5. 龙骨《神农本草经》
  6. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  7. 龙骨《雷公炮炙论》
  8. 龙胆泻肝汤《时方歌括》
  9. 龙骨《雷公炮制药性解》
  10. 龙胆泻肝汤《医方论》
  11. 龙骨《千金翼方》
  12. 龙胆泻肝汤《外科全生集》
  13. 龙骨《药笼小品》
  14. 龙胆泻肝汤《外科理例》
  15. 龙骨《长沙药解》
  16. 龙胆泻肝汤《医学心悟》
  17. 龙骨《中药炮制》
  18. 龙胆泻肝汤《医方考》
  19. 龙骨《本草经集注》
  20. 龙胆泻肝汤《医方考》
  21. 龙骨《新修本草》
  22. 龙胆泻肝汤《目经大成》
  23. 龙骨《神农本草经百种录》
  24. 龙胆泻肝汤《删补名医方论》
  25. 龙骨《吴普本草》
  26. 龙胆泻肝汤《医宗金鉴》
  27. 龙骨《本草衍义》
  28. 龙胆泻肝《汤头歌诀》
  29. 龙骨《汤液本草》
  30. 龙胆丸《苏沈良方》
  31. 龙骨《本草备要》


香银丸_《小儿药证直诀》_中医儿科_【岐黄之术】

香银丸

香银丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐。

丁香 干葛（各一两） 半夏（汤浸七次，切焙） 水银（各半两）

上三味，同为细末，将水银与药同研匀，生姜汁丸，如麻子大。每服一、二丸至五、七丸，煎金银汤下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙粉丸
  • 当前页：香银丸
  • 下一页：金华散
<<< 返回本书目录
  1. 香银丸《小儿药证直诀》
  2. 香饮子【方剂大全】
  3. 香叶子【中药大全】
  4. 香油《毓麟验方》
  5. 香叶天竹葵【中药大全】
  6. 香油罐【中药大全】
  7. 香叶树【中药大全】
  8. 香油蜜膏【方剂大全】
  9. 香叶根【中药大全】
  10. 香鼬【中药大全】
  11. 香叶【中药大全】
  12. 香玉散《毓麟验方》
  13. 香蕈【中药大全】
  14. 香芋【中药大全】
  15. 香蕈《本草纲目》图文版
  16. 香圆子【中药大全】
  17. 香蕈《本草求真》
  18. 香橼【中药大全】
  19. 香蕈《本草纲目》完整版
  20. 香橼根【中药大全】
  21. 香血藤【中药大全】
  22. 香橼浆《保健药膳》
  23. 香雪兰【中药大全】
  24. 香橼露【中药大全】
  25. 香芎汤【方剂大全】
  26. 香橼叶【中药大全】
  27. 香芎散【方剂大全】
  28. 香橼叶、香橼《滇南本草》
  29. 香芎二陈汤【方剂大全】
  30. 香樟【中药大全】
  1. 香银丸《小儿药证直诀》
  2. 香衣辟汗《急救广生集》
  3. 香饮《瘴疟指南》
  4. 香蕈（《日用本草》）《中医饮食营养学》
  5. 香油《本草易读》
  6. 香蕈《药性切用》
  7. 香油《毓麟验方》
  8. 香蕈《本草撮要》
  9. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  10. 香蕈《本草分经》
  11. 香油治验《寿世保元》
  12. 香蕈《得配本草》
  13. 香玉散《毓麟验方》
  14. 香蕈《本草从新》
  15. 香芋《饮食须知》
  16. 香蕈《本经逢原》
  17. 香芋《本草分经》
  18. 香蕈《本草求真》
  19. 香圆《饮膳正要》
  20. 香蕈《饮食须知》
  21. 香圆煎《饮膳正要》
  22. 香蕈《本草纲目》
  23. 香圆皮《本草便读》
  24. 香芎散《博济方》
  25. 香橼《玉楸药解》
  26. 香芎散《是斋百一选方》
  27. 香橼《饮食须知》
  28. 香芎散《儒门事亲》
  29. 香橼《冯氏锦囊秘录》
  30. 香芎散《儒门事亲》
  31. 香橼《顾松园医镜》


金华散_《小儿药证直诀》_中医儿科_【岐黄之术】

金华散

金华散

  • 上一页
  • 目录
  • 相关
  • 下一页

治干湿疮癣。

黄丹（ 一两） 轻粉（一钱） 黄柏 黄连（各半两） 麝香（少许）

上为末，先洗，次干掺之，如干癣疮，用腊月猪脂和敷，如无，用麻油亦可，加黄芩、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香银丸
  • 当前页：金华散
  • 下一页：安虫丸
<<< 返回本书目录
  1. 金华散《小儿药证直诀》
  2. 金华散【方剂大全】
  3. 金华散《洪氏集验方》
  4. 金华丸【方剂大全】
  5. 金华丹【方剂大全】
  6. 金化散【方剂大全】
  7. 金花子散【方剂大全】
  8. 金槐【中药大全】
  9. 金花蚤草【中药大全】
  10. 金环蛇【中药大全】
  11. 金花一字散【方剂大全】
  12. 金黄抱龙丸【方剂大全】
  13. 金花一圣散【方剂大全】
  14. 金黄散《外科传薪集》
  15. 金花消毒饮【方剂大全】
  16. 金黄散【方剂大全】
  17. 金花五味子汤【方剂大全】
  18. 金黄色葡萄球菌肺炎【疾病大全】
  19. 金花丸【方剂大全】
  20. 金黄色葡萄球菌脑膜炎【疾病大全】
  21. 金花汤【方剂大全】
  22. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  23. 金花树【中药大全】
  24. 金黄汤【方剂大全】
  25. 金花散【方剂大全】
  26. 金黄丸【方剂大全】
  27. 金花如圣散【方剂大全】
  28. 金鸡豇豆【中药大全】
  29. 金花硼砂丸【方剂大全】
  30. 金鸡脚【中药大全】
  1. 金华散《小儿药证直诀》
  2. 金华散《洪氏集验方》
  3. 金化散《博济方》
  4. 金花丸《博济方》
  5. 金黄如意散《奇方类编》
  6. 金花汤《博济方》
  7. 金黄散《妇人大全良方》
  8. 金花散《博济方》
  9. 金黄散《妇人大全良方》
  10. 金花散《博济方》
  11. 金黄散《外科理例》
  12. 金花散《博济方》
  13. 金黄散《外科传薪集》
  14. 金花散《三因极一病证方论》
  15. 金黄散《博济方》
  16. 金花内障《中医词典》
  17. 金吉甫《中医词典》
  18. 金花茶《茶饮保健》
  19. 金妓时疫《孙文垣医案》
  20. 金寒水冷《中医词典》
  21. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  22. 金寒水冷《中医名词词典》
  23. 金寄闲少阳阳明合病为疟《孙文垣医案》
  24. 金瓜圆《博济方》
  25. 金坚《中医词典》
  26. 金蚣丸《外科十三方考》
  27. 金浆《证类本草》
  28. 金宫香口茶《茶饮保健》
  29. 金津《中医词典》
  30. 金刚指式《气功外气疗法》
  31. 金津、玉液《中医词典》


安虫丸_《小儿药证直诀》_中医儿科_【岐黄之术】

安虫丸

安虫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治上、中二焦虚，或胃寒虫动及痛。又名苦楝丸方。

干漆（三分，杵碎炒烟尽） 雄黄 巴豆霜（一钱）

上为细末，面糊丸，黍米大，量儿大小与服，取东行石榴根煎汤下，痛者煎苦楝根汤下，或芜荑汤下五、七丸至三、二十丸，发时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金华散
  • 当前页：安虫丸
  • 下一页：芜荑散
<<< 返回本书目录
  1. 安虫丸《小儿药证直诀》
  2. 安虫丸【方剂大全】
  3. 安虫散【方剂大全】
  4. 安虫饮【方剂大全】
  5. 安虫散《小儿药证直诀》
  6. 安喘至圣丹【方剂大全】
  7. 安虫散《扁鹊心书》
  8. 安胆汤【方剂大全】
  9. 安冲调经汤【方剂大全】
  10. 安奠二天汤【方剂大全】
  11. 安冲汤【方剂大全】
  12. 安定汤【方剂大全】
  13. 安冲汤《医学衷中参西录》
  14. 安东散【方剂大全】
  15. 安产藏衣宜向方《胎产心法》
  16. 安痘汤【方剂大全】
  17. 安嘈汤【方剂大全】
  18. 安儿至宝汤【方剂大全】
  19. 安崩汤【方剂大全】
  20. 安肺桔梗汤【方剂大全】
  21. 安斑汤【方剂大全】
  22. 安肺宁嗽丸《医学衷中参西录》
  23. 安斑散【方剂大全】
  24. 安肺宁嗽丸【方剂大全】
  25. 嗳气证《明医指掌》
  26. 安肺散【方剂大全】
  27. 嗳气证《古今医统大全》
  28. 安肺汤【方剂大全】
  29. 嗳气吞酸嘈杂（附 气）《脉因证治》
  30. 安宫牛黄散【方剂大全】
  1. 安虫丸《小儿药证直诀》
  2. 安虫散《小儿药证直诀》
  3. 安道全《中医词典》
  4. 安虫散《扁鹊心书》
  5. 安定中毒《医院药学》
  6. 安冲汤《医学衷中参西录》
  7. 安肺宁嗽丸《医学衷中参西录》
  8. 安产藏衣宜向方《胎产心法》
  9. 安谷《中医词典》
  10. 安《中医词典》
  11. 安徽程《曹仁伯医案论》
  12. 嗌肿《中医词典》
  13. 安蛔虫之厥《丹溪手镜》
  14. 嗌燥《中医词典》
  15. 安魂汤《医学衷中参西录》
  16. 嗌痛《中医词典》
  17. 安济坊《中医词典》
  18. 嗌塞《中医词典》
  19. 安眠《中医词典》
  20. 嗌乳《中医词典》
  21. 安眠《针灸学》
  22. 嗌络《中医词典》
  23. 安眠酮（海米那）中毒《医院药学》
  24. 嗌疽《中医词典》
  25. 安眠穴《中医词典》
  26. 嗌干《中医词典》
  27. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  28. 嗌《中医词典》
  29. 安眠药中毒的急救《现代院外急救手册》
  30. 嗌《中医名词词典》
  31. 安钠咖《精神药品临床应用指导原则》


芜荑散_《小儿药证直诀》_中医儿科_【岐黄之术】

芜荑散

芜荑散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃寒虫痛。

白芜荑（去扇秤） 干漆（炒各等分）

上为细末，每服一字，或五分、一钱，米饮调下，发时服。

上方杜壬养生必用方同。杜亦治胃寒虫上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安虫丸
  • 当前页：芜荑散
  • 下一页：胆矾丸
<<< 返回本书目录
  1. 芜荑散《小儿药证直诀》
  2. 吴《古今医统大全》
  3. 芜荑酱【中药大全】
  4. 吴媪肺痹《程杏轩医案》
  5. 芜荑酱《本草纲目》完整版
  6. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  7. 芜荑【中药大全】
  8. 吴比部公子眼病（有发明）《孙文垣医案》
  9. 芜荑《本草纲目》图文版
  10. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  11. 芜荑《证类本草》
  12. 吴春麓仪曹不寐眩晕《程杏轩医案》
  13. 芜荑《药笼小品》
  14. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  15. 芜荑《本草择要纲目》
  16. 吴东渠疟后虚惫《孙文垣医案》
  17. 芜荑《本草图经》
  18. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  19. 芜荑《本草崇原》
  20. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  21. 芜荑《本草乘雅半偈》
  22. 吴芳崖兄幼孙胎疟《程杏轩医案》
  23. 芜荑《本草纲目》完整版
  24. 吴妇血崩《程杏轩医案》
  25. 芜菁子【中药大全】
  26. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  27. 芜菁及芦菔《证类本草》
  28. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  29. 芜菁花【中药大全】
  30. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  1. 芜荑散《小儿药证直诀》
  2. 芜荑仁《药性切用》
  3. 吴《古今医统大全》
  4. 芜荑〈平〉《食疗本草》
  5. 吴媪肺痹《程杏轩医案》
  6. 芜荑《本草图经》
  7. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  8. 芜荑《本草乘雅半偈》
  9. 吴比部公子眼病（有发明）《孙文垣医案》
  10. 芜荑《本草撮要》
  11. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  12. 芜荑《本草择要纲目》
  13. 吴炳《中医词典》
  14. 芜荑《本草分经》
  15. 吴灿《中医词典》
  16. 芜荑《名医别录》
  17. 吴冲孺《中医词典》
  18. 芜荑《增广和剂局方药性总论》
  19. 吴楚《中医词典》
  20. 芜荑《本草便读》
  21. 吴春麓仪曹不寐眩晕《程杏轩医案》
  22. 芜荑《本草崇原》
  23. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  24. 芜荑《中药学》
  25. 吴道源《中医词典》
  26. 芜荑《得配本草》
  27. 吴得夫《中医词典》
  28. 芜荑《本草从新》
  29. 吴德汉《中医词典》
  30. 芜荑《本经逢原》
  31. 吴鼎铨《中医词典》


胆矾丸_《小儿药证直诀》_中医儿科_【岐黄之术】

胆矾丸

胆矾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳，消癖进食，止泻和胃，遣虫。

胆矾（真者一钱为粗末） 绿矾（真者二两） 大枣（十四个去核） 好醋（一升）

以上四物同煎，熬令枣烂和后药。

使君子（二两去壳） 枳实（去穣炒三两） 黄连 诃黎勒（去核各一两，并为粗末） 巴豆（二七枚，去皮破之）

以上五物同炒令黑，约三分干，入后药。

夜明砂（一两） 虾蟆灰（存性一两） 苦楝根皮

以上三物再同炒，候干，同前四物杵罗为末，却同前膏和入臼中，杵千下。如未成更旋枣肉，亦不可多，恐服之难化。太稠，即入温水，可圆即丸，如绿豆大。每服二、三十丸，米饮温水下，不拘时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑散
  • 当前页：胆矾丸
  • 下一页：真珠丸
<<< 返回本书目录
  1. 胆矾丸《小儿药证直诀》
  2. 胆矾丸【方剂大全】
  3. 胆矾散【方剂大全】
  4. 胆府经文《医宗金鉴》
  5. 胆矾锭子【方剂大全】
  6. 胆腑经文《刺灸心法要诀》
  7. 胆矾【中药大全】
  8. 胆腑脉论《备急千金要方》
  9. 胆道张力低下综合征【疾病大全】
  10. 胆腑命名篇《外经微言》
  11. 胆道运动功能障碍综合征【疾病大全】
  12. 胆固醇测定《动脉粥样硬化》
  13. 胆道运动功能障碍【疾病大全】
  14. 胆固醇代谢《生物化学与分子生物学》
  15. 胆道运动功能障碍【疾病症状】
  16. 胆固醇肺炎【疾病大全】
  17. 胆道驱蛔汤【方剂大全】
  18. 胆固醇脓胸【疾病大全】
  19. 胆道排石汤I号【方剂大全】
  20. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  21. 胆道排石汤II号【方剂大全】
  22. 胆固醇酯转移蛋白《动脉粥样硬化》
  23. 胆道排石汤Ⅵ号【方剂大全】
  24. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  25. 胆道排石汤Ⅴ号【方剂大全】
  26. 胆管癌【疾病大全】
  27. 胆道排石汤Ⅳ号【方剂大全】
  28. 胆管断裂【疾病症状】
  29. 胆道排石汤Ⅲ号【方剂大全】
  30. 胆管梗阻【疾病症状】
  1. 胆矾丸《小儿药证直诀》
  2. 胆矾《药性切用》
  3. 胆风毒气《中医词典》
  4. 胆矾《本草分经》
  5. 胆府经文《医宗金鉴》
  6. 胆矾《本草便读》
  7. 胆腑经文《刺灸心法要诀》
  8. 胆矾《得配本草》
  9. 胆腑脉论《备急千金要方》
  10. 胆矾《本草求真》
  11. 胆腑命名篇《外经微言》
  12. 胆矾《本草易读》
  13. 胆腑图《古今医统大全》
  14. 胆矾《本草备要》
  15. 胆固醇测定《临床生物化学》
  16. 胆矾《玉楸药解》
  17. 胆固醇测定《动脉粥样硬化》
  18. 胆矾《雷公炮制药性解》
  19. 胆固醇代谢《动脉粥样硬化》
  20. 胆道结石《默克家庭诊疗手册》
  21. 胆固醇的吸收《生理学》
  22. 胆道疾患《气功外气疗法》
  23. 胆固醇的转化《生物化学与分子生物学》
  24. 胆道疾病《放射诊断学》
  25. 胆固醇合成的调节《生物化学与分子生物学》
  26. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  27. 胆固醇调节组件1的功能和定位《动脉粥样硬化》
  28. 胆道蛔虫病《普通外科学》
  29. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  30. 胆道蛔虫病《百病自测》
  31. 胆固醇酯转移蛋白《临床生物化学》


真珠丸_《小儿药证直诀》_中医儿科_【岐黄之术】

真珠丸

真珠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

取小儿虚中一切积聚、惊涎、宿食、乳癖。治大小便涩滞，疗腹胀，行滞气。

木香 白丁香（真者） 丁香（末五分） 巴豆仁（十四个，水浸一宿，研极腻） 轻粉（各五分，留少许为衣） 白滑石（末二钱）

上为末，研匀，湿纸裹烧，粟米饭丸麻子大。一岁一丸，八九岁以上至十五岁服八丸，炮皂子煎汤放冷下。挟风热难动者，先服凉药一服；乳癖者，减丸数，隔日临卧一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆矾丸
  • 当前页：真珠丸
  • 下一页：消坚丸
<<< 返回本书目录
  1. 真珠丸《小儿药证直诀》
  2. 真珠丸【方剂大全】
  3. 真珠散【方剂大全】
  4. 砧草【中药大全】
  5. 真珠（珍珠，蚌珠）《本草纲目》完整版
  6. 榛《本草纲目》完整版
  7. 真珠《本草纲目》图文版
  8. 榛蘑【中药大全】
  9. 真珠《雷公炮炙论》
  10. 榛子《本草纲目》图文版
  11. 真珠《本草易读》
  12. 榛子【中药大全】
  13. 真珠《本草新编》
  14. 榛子花【中药大全】
  15. 真珠《本草乘雅半偈》
  16. 箴三首警医《古今医鉴》
  17. 真朱《药征续编》
  18. 鱵鱼【中药大全】
  19. 真中风症《医学从众录》
  20. 诊百病死生诀《脉经》
  21. 真中风《明医指掌》
  22. 诊百病死生诀《儒门事亲》
  23. 真治法《石室秘录》
  24. 诊百病死生要诀《备急千金要方》
  25. 真脏止脉《古今医统大全》
  26. 诊暴病歌《脉诀刊误》
  27. 真脏死脉《灵素节注类编》
  28. 诊暴病歌《脉诀乳海》
  29. 真脏脉形《黄帝内经太素》
  30. 诊暴病歌《寿世保元》
  1. 真珠丸《小儿药证直诀》
  2. 真珠丸《三因极一病证方论》
  3. 真珠丸《博济方》
  4. 真珠丸《冯氏锦囊秘录》
  5. 真珠丸《普济本事方》
  6. 真珠丸《备急千金要方》
  7. 真珠翳《中医词典》
  8. 真珠汤《备急千金要方》
  9. 砧骨《中医词典》
  10. 真珠散《博济方》
  11. 甄立言《中医词典》
  12. 真珠散《太平惠民和剂局方》
  13. 甄权（541-643年）《中医词典》
  14. 真珠散《三因极一病证方论》
  15. 榛《本草从新》
  16. 真珠《本草乘雅半偈》
  17. 榛子《本草纲目》
  18. 真珠《药性切用》
  19. 榛子《饮膳正要》
  20. 真珠《本草撮要》
  21. 榛子《饮食须知》
  22. 真珠《本草害利》
  23. 榛子《医学入门》
  24. 真珠《本草分经》
  25. 榛子《证类本草》
  26. 真珠《本草分经》
  27. 榛子《本草分经》
  28. 真珠《增广和剂局方药性总论》
  29. 榛子《药性切用》
  30. 真珠《得配本草》
  31. 箴石《中医词典》


消坚丸_《小儿药证直诀》_中医儿科_【岐黄之术】

消坚丸

消坚丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消乳癖及下交奶，又治痰热膈实，取积。

HT 砂末 巴豆霜 轻粉（各一钱） 水银砂子（两皂子大） 细墨（少许） 黄明胶（末五钱）

上同研匀，入面糊丸，如麻子大。倒流水下，一岁一丸，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠丸
  • 当前页：消坚丸
  • 下一页：百部丸
<<< 返回本书目录
  1. 消坚丸《小儿药证直诀》
  2. 消结神应丸【方剂大全】
  3. 消积滞【方剂主治】
  4. 消酒食【方剂主治】
  5. 消积滞【中药主治】
  6. 消咳喘糖浆【方剂大全】
  7. 消积止痛【中药主治】
  8. 消渴《本草纲目》完整版
  9. 消积正元散【方剂大全】
  10. 消渴《备急千金要方》
  11. 消积丸【方剂大全】
  12. 消渴《本草求真》
  13. 消积丸《小儿药证直诀》
  14. 消渴《扁鹊心书》
  15. 消积通经丸【方剂大全】
  16. 消渴《慈幼便览》
  17. 消积杀虫【中药主治】
  18. 消渴《丹溪手镜》
  19. 消积化痞丹【方剂大全】
  20. 消渴《丹溪心法》
  21. 消积【中药主治】
  22. 消渴《丹溪治法心要》
  23. 消饥《儿科萃精》
  24. 消渴《儿科萃精》
  25. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  26. 消渴《古今医案按》
  27. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  28. 消渴《古今医鉴》
  29. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 消渴《急救良方》
  1. 消坚丸《小儿药证直诀》
  2. 消积正元散《仁术便览》
  3. 消坚丸《是斋百一选方》
  4. 消积丸《普济本事方》
  5. 消惊丸《冯氏锦囊秘录》
  6. 消积丸《小儿药证直诀》
  7. 消渴《虚损病类钩沉》
  8. 消积丸《冯氏锦囊秘录》
  9. 消渴《千金翼方》
  10. 消肌《中医词典》
  11. 消渴《千金翼方》
  12. 消饥《儿科萃精》
  13. 消渴《千金翼方》
  14. 消化性溃疡治疗的新进展《中国幽门螺杆菌研究》
  15. 消渴《圣济总录》
  16. 消化性溃疡治疗的进展《中国幽门螺杆菌研究》
  17. 消渴《气功外气疗法》
  18. 消化性溃疡与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  19. 消渴《孙真人海上方》
  20. 消化性溃疡胃液sIgA与幽门螺杆菌感染《中国幽门螺杆菌研究》
  21. 消渴《中医词典》
  22. 消化性溃疡近代治疗的进展《中国幽门螺杆菌研究》
  23. 消渴《备急千金要方》
  24. 消化性溃疡的药物治疗《中国幽门螺杆菌研究》
  25. 消渴《新修本草》
  26. 消化性溃疡的内科治疗《中国幽门螺杆菌研究》
  27. 消渴《杂病治例》
  28. 消化性溃疡病《家庭医学百科-医疗康复篇》
  29. 消渴《推求师意》
  30. 消化性溃疡辨证论治108例《中国幽门螺杆菌研究》
  31. 消渴《医学入门》


百部丸_《小儿药证直诀》_中医儿科_【岐黄之术】

百部丸

百部丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺寒壅嗽，微有痰。

百部（三两炒） 麻黄（去节） 杏仁（四十个去皮尖，微炒，煮三五沸）

上为末，炼蜜丸如芡实大，热水化下，加松子仁肉五十粒，糖丸之，含化大妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消坚丸
  • 当前页：百部丸
  • 下一页：紫草散
<<< 返回本书目录
  1. 百部丸《小儿药证直诀》
  2. 百部丸【方剂大全】
  3. 百部汤【方剂大全】
  4. 百部洗方【方剂大全】
  5. 百部散【方剂大全】
  6. 百部洗剂【方剂大全】
  7. 百部清金汤【方剂大全】
  8. 百部饮【方剂大全】
  9. 百部蜜糖茶【方剂大全】
  10. 百部圆【方剂大全】
  11. 百部酒【方剂大全】
  12. 百部紫菀丸【方剂大全】
  13. 百部煎【方剂大全】
  14. 百草《本草纲目》完整版
  15. 百部还魂【中药大全】
  16. 百草膏【方剂大全】
  17. 百部根饮【方剂大全】
  18. 百草花《本草纲目》完整版
  19. 百部根汤【方剂大全】
  20. 百草煎【方剂大全】
  21. 百部根酒【方剂大全】
  22. 百草枯中毒【疾病大全】
  23. 百部根方【方剂大全】
  24. 百草露散【方剂大全】
  25. 百部根《证类本草》
  26. 百草散【方剂大全】
  27. 百部膏【方剂大全】
  28. 百草霜《本草纲目》完整版
  29. 百部膏《外科传薪集》
  30. 百草霜《本草易读》
  1. 百部丸《小儿药证直诀》
  2. 百部丸《太平惠民和剂局方》
  3. 百部薏冬茶《茶饮保健》
  4. 百部丸《备急千金要方》
  5. 百部止嗽茶《茶饮保健》
  6. 百部芩丹茶《茶饮保健》
  7. 百部紫茶《茶饮保健》
  8. 百部姜茶《茶饮保健》
  9. 百草膏《重订囊秘喉书》
  10. 百部根汤《备急千金要方》
  11. 百草膏《三因极一病证方论》
  12. 百部根《名医别录》
  13. 百草花《冯氏锦囊秘录》
  14. 百部根《证类本草》
  15. 百草花《证类本草》
  16. 百部根《新修本草》
  17. 百草灰《医学入门》
  18. 百部根《本草经集注》
  19. 百草灰《证类本草》
  20. 百部根《千金翼方》
  21. 百草霜《本草纲目》
  22. 百部膏《外科传薪集》
  23. 百草霜《玉楸药解》
  24. 百部茶《茶饮保健》
  25. 百草霜《中药炮制》
  26. 百部《本草图经》
  27. 百草霜《本草备要》
  28. 百部《滇南本草》
  29. 百草霜《本草易读》
  30. 百部《药性切用》
  31. 百草霜《本草求真》


紫草散_《小儿药证直诀》_中医儿科_【岐黄之术】

紫草散

紫草散

  • 上一页
  • 目录
  • 相关
  • 下一页

发斑疹。

钩藤钩子 紫草茸（各等分）

上为细末，每服一字，或五分、一钱，温酒调下，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部丸
  • 当前页：紫草散
  • 下一页：秦艽散
<<< 返回本书目录
  1. 紫草散《小儿药证直诀》
  2. 紫草散【方剂大全】
  3. 紫草茸【中药大全】
  4. 紫草汤【方剂大全】
  5. 紫草茸《侣山堂类辩》
  6. 紫草透肌汤【方剂大全】
  7. 紫草快斑汤【方剂大全】
  8. 紫草消毒饮【方剂大全】
  9. 紫草膏【方剂大全】
  10. 紫草饮【方剂大全】
  11. 紫草承气汤【方剂大全】
  12. 紫草饮子【方剂大全】
  13. 紫草【中药大全】
  14. 紫沉丸【方剂大全】
  15. 紫草《本草纲目》图文版
  16. 紫椿【中药大全】
  17. 紫草《证类本草》
  18. 紫弹树【中药大全】
  19. 紫草《药笼小品》
  20. 紫弹树根皮【中药大全】
  21. 紫草《药鉴》
  22. 紫弹树叶【中药大全】
  23. 紫草《神农本草经百种录》
  24. 紫弹树枝【中药大全】
  25. 紫草《雷公炮炙论》
  26. 紫地榆【中药大全】
  27. 紫草《滇南本草》
  28. 紫靛【中药大全】
  29. 紫草《本草易读》
  30. 紫癜《小儿常见病单验方》
  1. 紫草散《小儿药证直诀》
  2. 紫草茸《侣山堂类辩》
  3. 紫草生地茶《茶饮保健》
  4. 紫草茸《本草害利》
  5. 紫草茵茶《茶饮保健》
  6. 紫草膏《冯氏锦囊秘录》
  7. 紫草饮《冯氏锦囊秘录》
  8. 紫草茶《茶饮保健》
  9. 紫蝉茶《茶饮保健》
  10. 紫草（寒）《本草分经》
  11. 紫沉煎丸《是斋百一选方》
  12. 紫草《本草图经》
  13. 紫陈茶《茶饮保健》
  14. 紫草《滇南本草》
  15. 紫赤《疫疹一得》
  16. 紫草《本草乘雅半偈》
  17. 紫大戟《药性切用》
  18. 紫草《药鉴》
  19. 紫丹参《药性切用》
  20. 紫草《药性切用》
  21. 紫胆茶《茶饮保健》
  22. 紫草《本草撮要》
  23. 紫裆风《中医词典》
  24. 紫草《本草分经》
  25. 紫癜《小儿常见病单验方》
  26. 紫草《名医别录》
  27. 紫癜《中医儿科学》
  28. 紫草《增广和剂局方药性总论》
  29. 紫癜风《圣济总录》
  30. 紫草《本草便读》
  31. 紫癜风《医林改错》


秦艽散_《小儿药证直诀》_中医儿科_【岐黄之术】

秦艽散

秦艽散

  • 上一页
  • 目录
  • 相关
  • 下一页

治潮热，减食，蒸瘦方。

秦艽（去芦头切焙） 甘草（炙各一两） 干薄荷（半两勿焙）

上为粗末，每服一二钱，水一中盏，煎至八分，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草散
  • 当前页：秦艽散
  • 下一页：地骨皮散
<<< 返回本书目录
  1. 秦艽散《小儿药证直诀》
  2. 秦艽散【方剂大全】
  3. 秦艽羌活汤【方剂大全】
  4. 秦艽升麻汤【方剂大全】
  5. 秦艽牵正汤【方剂大全】
  6. 秦艽汤【方剂大全】
  7. 秦艽寄生汤【方剂大全】
  8. 秦艽丸【方剂大全】
  9. 秦艽扶羸汤【方剂大全】
  10. 秦艽饮子【方剂大全】
  11. 秦艽扶羸汤《汤头歌诀》
  12. 秦艽竹沥汤【方剂大全】
  13. 秦艽防风汤【方剂大全】
  14. 秦椒《本草纲目》完整版
  15. 秦艽地黄汤【方剂大全】
  16. 秦椒《本草乘雅半偈》
  17. 秦艽当归汤【方剂大全】
  18. 秦椒《本草图经》
  19. 秦艽苍术汤【方剂大全】
  20. 秦椒《本草择要纲目》
  21. 秦艽鳖甲散【方剂大全】
  22. 秦椒《证类本草》
  23. 秦艽鳖甲散《虚损启微》
  24. 秦椒《本草纲目》图文版
  25. 秦艽鳖甲《汤头歌诀》
  26. 秦岭冷杉【中药大全】
  27. 秦艽白术丸【方剂大全】
  28. 秦岭耧斗菜【中药大全】
  29. 秦艽（胶字）《证类本草》
  30. 秦皮《本草纲目》完整版
  1. 秦艽散《小儿药证直诀》
  2. 秦艽散《妇人大全良方》
  3. 秦艽散《博济方》
  4. 秦艽散《妇人大全良方》
  5. 秦艽升麻汤《医宗金鉴》
  6. 秦艽散《备急千金要方》
  7. 秦艽升麻汤《删补名医方论》
  8. 秦艽散《备急千金要方》
  9. 秦艽天麻汤《医学心悟》
  10. 秦艽酒《备急千金要方》
  11. 秦胶《千金翼方》
  12. 秦艽扶羸汤《汤头歌诀》
  13. 秦椒《本草纲目》
  14. 秦艽扶羸汤《医方论》
  15. 秦椒《千金翼方》
  16. 秦艽扶羸汤《痰火点雪》
  17. 秦椒《本草经集注》
  18. 秦艽防风汤《外科理例》
  19. 秦椒《新修本草》
  20. 秦艽苍术汤《外科理例》
  21. 秦椒《本草衍义》
  22. 秦艽鳖甲散《医方论》
  23. 秦椒《证类本草》
  24. 秦艽鳖甲散《医方考》
  25. 秦椒《本经逢原》
  26. 秦艽鳖甲散《目经大成》
  27. 秦椒《本草从新》
  28. 秦艽鳖甲散《太平惠民和剂局方》
  29. 秦椒《增广和剂局方药性总论》
  30. 秦艽鳖甲散《冯氏锦囊秘录》
  31. 秦椒《名医别录》


地骨皮散_《小儿药证直诀》_中医儿科_【岐黄之术】

地骨皮散

地骨皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚热潮作，亦治伤寒壮热，及余热方。

地骨皮（自采佳） 知母 银州柴胡（去芦） 甘草（炙） 半夏（汤洗十次，切焙） 人参（切去顶焙） 赤茯苓（各等分）

上为细末，每服二钱，姜五片，水一盏，煎至八分，食后温服，量大小加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽散
  • 当前页：地骨皮散
  • 下一页：人参生犀散
<<< 返回本书目录
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散【方剂大全】
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮汤【方剂大全】
  5. 地骨皮露【方剂大全】
  6. 地骨皮丸【方剂大全】
  7. 地骨皮【中药大全】
  8. 地骨皮饮【方剂大全】
  9. 地骨皮《药笼小品》
  10. 地骨皮饮证《临证实验录》
  11. 地骨皮《药鉴》
  12. 地骨皮饮子【方剂大全】
  13. 地骨皮《滇南本草》
  14. 地骨皮粥【方剂大全】
  15. 地骨皮《本草择要纲目》
  16. 地骨散【方剂大全】
  17. 地骨皮《本草易读》
  18. 地牯牛【中药大全】
  19. 地骨皮《本草崇原》
  20. 地瓜【中药大全】
  21. 地骨酒【方剂大全】
  22. 地瓜葛根煎【方剂大全】
  23. 地骨膏【方剂大全】
  24. 地瓜根【中药大全】
  25. 地骨白皮五味饮子【方剂大全】
  26. 地瓜果【中药大全】
  27. 地骨白皮汤【方剂大全】
  28. 地瓜藤【中药大全】
  29. 地梗鼠尾【中药大全】
  30. 地瓜子【中药大全】
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散《万氏秘传片玉心书》
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮散《外科理例》
  5. 地骨皮散《时方歌括》
  6. 地骨皮散《妇人大全良方》
  7. 地骨皮散《博济方》
  8. 地骨皮散《重订囊秘喉书》
  9. 地骨皮饮《医宗金鉴》
  10. 地骨皮《本草崇原》
  11. 地骨皮饮《删补名医方论》
  12. 地骨皮《滇南本草》
  13. 地骨皮饮《医述》
  14. 地骨皮《珍珠囊补遗药性赋》
  15. 地骨皮饮证《临证实验录》
  16. 地骨皮《药鉴》
  17. 地合《中医词典》
  18. 地骨皮《药性切用》
  19. 地户《中医词典》
  20. 地骨皮《本草撮要》
  21. 地化《中医词典》
  22. 地骨皮《本草害利》
  23. 地黄《本草纲目》
  24. 地骨皮《本草害利》
  25. 地黄《药笼小品》
  26. 地骨皮《本草择要纲目》
  27. 地黄《长沙药解》
  28. 地骨皮《本草分经》
  29. 地黄《本草衍义》
  30. 地骨皮《本草分经》
  31. 地黄《中医饮食营养学》


人参生犀散_《小儿药证直诀》_中医儿科_【岐黄之术】

人参生犀散

人参生犀散

  • 上一页
  • 目录
  • 相关
  • 下一页

解小儿时气寒壅、咳嗽，痰逆喘满，心忪惊悸，脏腑或秘或泄，调胃进食。又主一切风热，服寻常凉药即泻而减食者。

人参（切去芦三钱） 前胡（去芦七钱） 甘草（炙黄二钱） 桔梗 杏仁（去皮尖略爆干为末，秤各五钱）

上将前四味为末，后入杏仁，再粗罗罗过。每服二钱，水一盏，煎至八分，去滓温服，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮散
  • 当前页：人参生犀散
  • 下一页：三黄丸
<<< 返回本书目录
  1. 人参生犀散《小儿药证直诀》
  2. 人参石膏汤【方剂大全】
  3. 人参芍药汤【方剂大全】
  4. 人参实卫汤【方剂大全】
  5. 人参芍药汤《脾胃论》
  6. 人参术附汤【方剂大全】
  7. 人参散【方剂大全】
  8. 人参顺气散【方剂大全】
  9. 人参散《小儿药证直诀》
  10. 人参胎产金丹《外科传薪集》
  11. 人参三白汤【方剂大全】
  12. 人参汤《保健药膳》
  13. 人参润肺圆【方剂大全】
  14. 人参汤【方剂大全】
  15. 人参润肺丸【方剂大全】
  16. 人参条【中药大全】
  17. 人参清汤鹿尾《保健药膳》
  18. 人参娃儿藤【中药大全】
  19. 人参清神汤【方剂大全】
  20. 人参丸【方剂大全】
  21. 人参清肌散【方剂大全】
  22. 人参温中丸【方剂大全】
  23. 人参清肺汤【方剂大全】
  24. 人参乌梅汤【方剂大全】
  25. 人参清肺散【方剂大全】
  26. 人参五味散【方剂大全】
  27. 人参轻骨散【方剂大全】
  28. 人参五味子汤【方剂大全】
  29. 人参羌活汤【方剂大全】
  30. 人参消风散【方剂大全】
  1. 人参生犀散《小儿药证直诀》
  2. 人参芍药汤《脾胃论》
  3. 人参石膏汤《冯氏锦囊秘录》
  4. 人参散《普济本事方》
  5. 人参石膏汤方《伤寒杂病论》
  6. 人参散《普济本事方》
  7. 人参顺气散《太平惠民和剂局方》
  8. 人参散《普济本事方》
  9. 人参顺气散《太平惠民和剂局方》
  10. 人参散《博济方》
  11. 人参胎产金丹《外科传薪集》
  12. 人参散《小儿药证直诀》
  13. 人参汤《保健药膳》
  14. 人参散《明目至宝》
  15. 人参汤《金匮悬解》
  16. 人参散《儒门事亲》
  17. 人参汤《饮膳正要》
  18. 人参散《儒门事亲》
  19. 人参汤《备急千金要方》
  20. 人参散《太平惠民和剂局方》
  21. 人参汤《备急千金要方》
  22. 人参散《太平惠民和剂局方》
  23. 人参汤《备急千金要方》
  24. 人参散《三因极一病证方论》
  25. 人参汤《备急千金要方》
  26. 人参散《妇人大全良方》
  27. 人参汤《备急千金要方》
  28. 人参散《妇人大全良方》
  29. 人参汤《备急千金要方》
  30. 人参散《妇人大全良方》
  31. 人参汤《备急千金要方》


三黄丸_《小儿药证直诀》_中医儿科_【岐黄之术】

三黄丸

三黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸热。

黄芩（半两去心） 大黄（去皮湿纸裹煨） 黄连（去须各一钱）

上同为细末，面糊丸绿豆大或麻子大。每服五七丸至十五丸、二十丸，食后，米饮送下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参生犀散
  • 当前页：三黄丸
  • 下一页：治囟开不合、鼻塞不通方
<<< 返回本书目录
  1. 三黄丸《小儿药证直诀》
  2. 三黄丸【方剂大全】
  3. 三黄丸《外科传薪集》
  4. 三黄洗剂【方剂大全】
  5. 三黄丸《外科传薪集》
  6. 三黄圆【方剂大全】
  7. 三黄丸《脾胃论》
  8. 三黄栀子豉汤【方剂大全】
  9. 三黄汤【方剂大全】
  10. 三黄止血汤【方剂大全】
  11. 三黄四物汤【方剂大全】
  12. 三黄枳朴丸【方剂大全】
  13. 三黄熟艾汤【方剂大全】
  14. 三黄枳术丸【方剂大全】
  15. 三黄石膏《汤头歌诀》
  16. 三灰散【方剂大全】
  17. 三黄散【方剂大全】
  18. 三加（图）【中药大全】
  19. 三黄散《小儿药证直诀》
  20. 三加花【中药大全】
  21. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  22. 三加减正气散【方剂大全】
  23. 三黄片【方剂大全】
  24. 三加皮【中药大全】
  25. 三黄排石汤加减【方剂大全】
  26. 三家洗碗水《本草纲目》完整版
  27. 三黄凉膈散【方剂大全】
  28. 三甲复脉汤【方剂大全】
  29. 三黄二香散【方剂大全】
  30. 三甲散【方剂大全】
  1. 三黄丸《小儿药证直诀》
  2. 三黄丸《脾胃论》
  3. 三黄丸（二）《外科传薪集》
  4. 三黄丸《外科全生集》
  5. 三黄丸（加味三黄丸）《明目至宝》
  6. 三黄丸《万氏秘传片玉心书》
  7. 三黄丸（一）《外科传薪集》
  8. 三黄丸《奇方类编》
  9. 三黄犀角散《冯氏锦囊秘录》
  10. 三黄丸《仁术便览》
  11. 三黄泻热汤方《备急千金要方》
  12. 三黄丸《仁术便览》
  13. 三黄泻心汤《医方考》
  14. 三黄丸《仁术便览》
  15. 三黄圆《中藏经》
  16. 三黄丸《医方考》
  17. 三黄枳术丸《内外伤辨》
  18. 三黄丸《儒门事亲》
  19. 三黄枳术丸《医学心悟》
  20. 三黄丸《儒门事亲》
  21. 三黄枳术丸《医学心悟》
  22. 三黄丸《太平惠民和剂局方》
  23. 三秽液毒《中医词典》
  24. 三黄丸《三因极一病证方论》
  25. 三家洗碗水《证类本草》
  26. 三黄丸《冯氏锦囊秘录》
  27. 三家相见《中医词典》
  28. 三黄汤《三因极一病证方论》
  29. 三尖瓣回流《默克家庭诊疗手册》
  30. 三黄汤《三因极一病证方论》
  31. 三尖瓣狭窄《默克家庭诊疗手册》


治囟开不合、鼻塞不通方_《小儿药证直诀》_中医儿科_【岐黄之术】

治囟开不合、鼻塞不通方

治囟开不合、鼻塞不通方

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星大者，微炮去皮为细末，淡醋调，涂绯帛上，贴囟上，火炙手频熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丸
  • 当前页：治囟开不合、鼻塞不通方
  • 下一页：黄散
<<< 返回本书目录
  1. 治囟开不合、鼻塞不通方《小儿药证直诀》
  2. 治猩红热【疾病大全】
  3. 治心痛腹胀满冷痛诸方《小品方》
  4. 治形论《景岳全书》
  5. 治心痛方《集验方》
  6. 治胸痹灸刺法《圣济总录》
  7. 治心腹胸胁中病诸方《小品方》
  8. 治胸痹诸方《小品方》
  9. 治心腹俱痛方《肘后备急方》
  10. 治胸腹胀满方《集验方》
  11. 治心腹灸刺法《圣济总录》
  12. 治胸膈上痰诸方《肘后备急方》
  13. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  14. 治胸胁痰冷气满诸方《小品方》
  15. 治泻痢方《苏沈良方》
  16. 治熊虎伤人疮方《集验方》
  17. 治泻痢（附秘涩）《太平惠民和剂局方》
  18. 治虚补养（肾虚腰疼）诸方《小品方》
  19. 治泄痢灸刺法《圣济总录》
  20. 治虚二统《理虚元鉴》
  21. 治泄痢不禁及痢后谷道疼方《集验方》
  22. 治虚烦不眠及汗出不止方《集验方》
  23. 治邪狂颠诸方《小品方》
  24. 治虚风方回生散《小儿药证直诀》
  25. 治蝎螫人方《集验方》
  26. 治虚寒带下《济阴纲目》
  27. 治效异同对《目经大成》
  28. 治虚劳里急骨热羸瘦诸不足方《集验方》
  29. 治小儿诸惊推揉等法《针灸大成》
  30. 治虚劳平补诸方《济阴纲目》
  1. 治囟开不合、鼻塞不通方《小儿药证直诀》
  2. 治心胸疼痛二百三十八法《针灸神书》
  3. 治形论《景岳全书》
  4. 治心痛腹胀满冷痛诸方《小品方》
  5. 治胸痹《女科证治准绳》
  6. 治心痛方《集验方》
  7. 治胸痹灸刺法《圣济总录》
  8. 治心痛《是斋百一选方》
  9. 治胸痹诸方《小品方》
  10. 治心疼方《奇方类编》
  11. 治胸腹胀满方《集验方》
  12. 治心肾气不足《是斋百一选方》
  13. 治胸膈上痰诸方《肘后备急方》
  14. 治心气虚损《是斋百一选方》
  15. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  16. 治心气不足方《是斋百一选方》
  17. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  18. 治心气《是斋百一选方》
  19. 治胸胁痰冷气满诸方《小品方》
  20. 治心脾痛不可救者《是斋百一选方》
  21. 治熊虎伤人疮方《集验方》
  22. 治心脾痛《是斋百一选方》
  23. 治休息久痢方《回生集》
  24. 治心脾疼《是斋百一选方》
  25. 治休息痢方《小儿卫生总微论方》
  26. 治心脾疼《是斋百一选方》
  27. 治虚补养（肾虚腰疼）诸方《小品方》
  28. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》
  29. 治虚二统《理虚元鉴》
  30. 治心腹胸胁中病诸方《小品方》
  31. 治虚烦不眠及汗出不止方《集验方》


黄散_《小儿药证直诀》_中医儿科_【岐黄之术】

黄散

黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚热盗汗。

牡蛎（ ） 黄 生地黄（各等分）

上为末，煎服，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治囟开不合、鼻塞不通方
  • 当前页：黄散
  • 下一页：虎杖散
<<< 返回本书目录
  1. 黄散《小儿药证直诀》
  2. 黄散【方剂大全】
  3. 黄散《小儿药证直诀》
  4. 黄散子【方剂大全】
  5. 黄三七【中药大全】
  6. 黄颡鱼《本草纲目》完整版
  7. 黄瑞木【中药大全】
  8. 黄颡鱼《本草纲目》图文版
  9. 黄蕊散【方剂大全】
  10. 黄颡鱼【中药大全】
  11. 黄入清道证《伤寒九十论》
  12. 黄颡鱼颊骨【中药大全】
  13. 黄蓉散【方剂大全】
  14. 黄颡鱼涎【中药大全】
  15. 黄韧带骨化症【疾病大全】
  16. 黄色蛋花样稀便【疾病症状】
  17. 黄韧带肥厚【疾病症状】
  18. 黄色发亮结痂【疾病症状】
  19. 黄稔根【中药大全】
  20. 黄色黑点舌《敖氏伤寒金镜录》
  21. 黄人参汤《脾胃论》
  22. 黄色结节【疾病症状】
  23. 黄热病【疾病大全】
  24. 黄色瘤【疾病大全】
  25. 黄裙竹荪【中药大全】
  26. 黄色肉芽肿性肾盂肾炎【疾病大全】
  27. 黄犬肉丸【方剂大全】
  28. 黄色主病条目《望诊遵经》
  29. 黄曲霉素中毒【疾病大全】
  30. 黄僧散【方剂大全】
  1. 黄散《小儿药证直诀》
  2. 黄散《妇人大全良方》
  3. 黄散《小儿药证直诀》
  4. 黄散《妇人大全良方》
  5. 黄散《博济方》
  6. 黄散《妇人大全良方》
  7. 黄散《普济本事方》
  8. 黄散《妇人大全良方》
  9. 黄散《普济本事方》
  10. 黄散《妇人大全良方》
  11. 黄颡鱼《本草纲目》
  12. 黄散《冯氏锦囊秘录》
  13. 黄颡鱼《饮食须知》
  14. 黄散《备急千金要方》
  15. 黄颡鱼《本经逢原》
  16. 黄散《备急千金要方》
  17. 黄颡鱼《本草分经》
  18. 黄入清道证《伤寒九十论》
  19. 黄色黑点舌《敖氏伤寒金镜录》
  20. 黄如枳实《中医名词词典》
  21. 黄色主病条目《望诊遵经》
  22. 黄肉随证《伤寒总病论》
  23. 黄鳝《食物疗法》
  24. 黄肉随《中医词典》
  25. 黄芍药桂酒汤《备急千金要方》
  26. 黄仁（睛帝）《中医名词词典》
  27. 黄升《中医词典》
  28. 黄仁《中医词典》
  29. 黄蓍《千金翼方》
  30. 黄人参汤《脾胃论》
  31. 黄蓍《药性切用》


虎杖散_《小儿药证直诀》_中医儿科_【岐黄之术】

虎杖散

虎杖散

  • 上一页
  • 目录
  • 相关
  • 下一页

治实热盗汗。

上用虎杖锉，水煎服。量多少与之，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄散
  • 当前页：虎杖散
  • 下一页：捻头散
<<< 返回本书目录
  1. 虎杖散《小儿药证直诀》
  2. 虎杖散【方剂大全】
  3. 虎杖解毒汤【方剂大全】
  4. 虎杖汤【方剂大全】
  5. 虎杖煎剂【方剂大全】
  6. 虎杖香蕈【中药大全】
  7. 虎杖煎【方剂大全】
  8. 虎杖叶【中药大全】
  9. 虎杖红药子膏【方剂大全】
  10. 虎杖液【方剂大全】
  11. 虎杖根粉剂【方剂大全】
  12. 虎杖饮【方剂大全】
  13. 虎杖根【方剂大全】
  14. 虎爪【中药大全】
  15. 虎杖根《证类本草》
  16. 虎爪丸【方剂大全】
  17. 虎杖二金汤【方剂大全】
  18. 虎挣散【方剂大全】
  19. 虎杖【方剂大全】
  20. 虎脂平胃丸【方剂大全】
  21. 虎杖【中药大全】
  22. 虎髭毒《医宗金鉴》
  23. 虎杖《本草纲目》图文版
  24. 浒关顾某治效《仿寓意草》
  25. 虎杖《雷公炮炙论》
  26. 浒关黄拙安治效《仿寓意草》
  27. 虎杖《本草图经》
  28. 琥珀《本草纲目》完整版
  29. 虎杖《本草纲目》完整版
  30. 琥珀《本草乘雅半偈》
  1. 虎杖散《小儿药证直诀》
  2. 虎杖煎《备急千金要方》
  3. 虎爪伤《奇效简便良方》
  4. 虎杖根《名医别录》
  5. 虎髭毒《医宗金鉴》
  6. 虎杖根《证类本草》
  7. 虎髭毒《外科心法要诀》
  8. 虎杖根《新修本草》
  9. 浒关顾某治效《仿寓意草》
  10. 虎杖根《本草经集注》
  11. 浒关黄拙安治效《仿寓意草》
  12. 虎杖根《千金翼方》
  13. 琥珀《本草纲目》
  14. 虎杖《本草图经》
  15. 琥珀《雷公炮炙论》
  16. 虎杖《增广和剂局方药性总论》
  17. 琥珀《雷公炮制药性解》
  18. 虎杖《中药学》
  19. 琥珀《千金翼方》
  20. 虎杖《医学入门》
  21. 琥珀《药笼小品》
  22. 虎杖《本草衍义》
  23. 琥珀《玉楸药解》
  24. 虎杖《中药炮制》
  25. 琥珀《本草经集注》
  26. 虎杖《雷公炮炙论》
  27. 琥珀《新修本草》
  28. 虎杖《本草纲目》
  29. 琥珀《吴普本草》
  30. 虎掌草《滇南本草》
  31. 琥珀《海药本草》


捻头散_《小儿药证直诀》_中医儿科_【岐黄之术】

捻头散

捻头散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便不通方。

延胡索 川苦楝（各等分）

上同为细末，每服五分或一钱，捻头汤调下，量多少与之。如无捻头汤，即汤中滴油数点，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎杖散
  • 当前页：捻头散
  • 下一页：羊肝散
<<< 返回本书目录
  1. 捻头散《小儿药证直诀》
  2. 捻头散【方剂大全】
  3. 捻颈瘟《温热暑疫全书》
  4. 捻五指背皮法《推拿抉微》
  5. 捻颈瘟《松峰说疫》
  6. 念六字口诀歌《寿世青编》
  7. 捻颈瘟《伤寒指掌》
  8. 念珠根黄芩【中药大全】
  9. 捻发音【疾病症状】
  10. 念珠菌病《家庭医学百科-医疗康复篇》
  11. 黏脂贮积症Ⅳ型【疾病大全】
  12. 念珠菌病【疾病大全】
  13. 黏脂贮积症Ⅲ型【疾病大全】
  14. 念珠菌病（Candidiasis）《皮肤性病学》
  15. 黏脂贮积症Ⅱ型【疾病大全】
  16. 念珠菌感染【疾病症状】
  17. 黏脂贮积症Ⅰ型【疾病大全】
  18. 念珠状发【疾病大全】
  19. 黏液性小汗腺癌【疾病大全】
  20. 念珠状红苔藓【疾病大全】
  21. 黏液性水肿【疾病症状】
  22. 娘娘菜【中药大全】
  23. 黏液纤维肉瘤【疾病大全】
  24. 酿酒《本草纲目》完整版
  25. 黏液脓性痰【疾病症状】
  26. 鸟《食鉴本草》
  27. 黏液尿【疾病症状】
  28. 鸟不企【中药大全】
  29. 黏液囊肿【疾病症状】
  30. 鸟不企叶【中药大全】
  1. 捻头散《小儿药证直诀》
  2. 捻颈瘟《伤寒指掌》
  3. 捻头瘟《中医词典》
  4. 捻颈瘟《温热暑疫全书》
  5. 捻头瘟《中医词典》
  6. 捻颈瘟《松峰说疫》
  7. 捻五指背皮法《中医词典》
  8. 捻金散《普济本事方》
  9. 捻五指背皮法《中医词典》
  10. 捻法《中医词典》
  11. 捻五指背皮法《推拿抉微》
  12. 捻法《中医词典》
  13. 捻衣摸床《中医词典》
  14. 捻法《中医词典》
  15. 捻衣摸床《中医词典》
  16. 捻法《中医词典》
  17. 捻针（转针）《中医名词词典》
  18. 年之所加《中医词典》
  19. 捻针歌《医宗金鉴》
  20. 年之所加《中医词典》
  21. 捻转补泻《中医名词词典》
  22. 年元旦干支推算法《手掌与疾病》
  23. 捻转补泻《中医词典》
  24. 年序《一草亭目科全书》
  25. 捻转补泻《中医词典》
  26. 年希尧（?-1738年）《中医词典》
  27. 捻转法《中医词典》
  28. 年希尧（?-1738年）《中医词典》
  29. 捻转法《中医词典》
  30. 年未老经水断《中医词典》
  31. 捻转行气《中医词典》


羊肝散_《小儿药证直诀》_中医儿科_【岐黄之术】

羊肝散

羊肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疹入眼成翳。

上用蝉蜕末，水煎，羊子肝汤调服二三钱。凡痘疮才欲着痂，即用酥或面油不住润之，可揭即揭，若不润及迟揭，疮硬即隐成瘢痕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：捻头散
  • 当前页：羊肝散
  • 下一页：蝉蜕散
<<< 返回本书目录
  1. 羊肝散《小儿药证直诀》
  2. 羊肝散【方剂大全】
  3. 羊肝【中药大全】
  4. 羊肝丸【方剂大全】
  5. 羊肝《本草纲目》完整版
  6. 羊肝粥《保健药膳》
  7. 羊肺羹【方剂大全】
  8. 羊肝猪胆丸《医学衷中参西录》
  9. 羊肺【中药大全】
  10. 羊羔酒【方剂大全】
  11. 羊肺《本草纲目》完整版
  12. 羊骨【中药大全】
  13. 羊耳蒜【中药大全】
  14. 羊骨葱姜粥《保健药膳》
  15. 羊耳菊【中药大全】
  16. 羊骨汤【方剂大全】
  17. 羊耳朵叶【中药大全】
  18. 羊骨粥【方剂大全】
  19. 羊耳朵《滇南本草》
  20. 羊胲子【中药大全】
  21. 羊肚菌【中药大全】
  22. 羊红膻【中药大全】
  23. 羊肚羹《保健药膳》
  24. 羊洪膻【中药大全】
  25. 羊肚参《滇南本草》
  26. 羊胡疮【疾病大全】
  27. 羊肚菜【中药大全】
  28. 羊胡疮门主论《疡医大全》
  29. 羊肚【中药大全】
  30. 羊胡髭草【中药大全】
  1. 羊肝散《小儿药证直诀》
  2. 羊肝散《仁术便览》
  3. 羊肝石《得配本草》
  4. 羊肝散《仁术便览》
  5. 羊肝丸《冯氏锦囊秘录》
  6. 羊肝胆《顾松园医镜》
  7. 羊肝丸《仁术便览》
  8. 羊肝《本草害利》
  9. 羊肝丸《医方论》
  10. 羊肝《本草分经》
  11. 羊肝丸《普济本事方》
  12. 羊肝《饮膳正要》
  13. 羊肝粥《保健药膳》
  14. 羊肺汤《食物疗法》
  15. 羊肝猪胆丸《医学衷中参西录》
  16. 羊肺散《三因极一病证方论》
  17. 羊羔酒《饮膳正要》
  18. 羊肺《本草分经》
  19. 羊骨《千金翼方》
  20. 羊肺《名医别录》
  21. 羊骨《千金翼方》
  22. 羊肺《千金翼方》
  23. 羊骨《饮膳正要》
  24. 羊耳朵《滇南本草》
  25. 羊骨《名医别录》
  26. 羊儿风《奇效简便良方》
  27. 羊骨葱姜粥《保健药膳》
  28. 羊肚蕈《饮食须知》
  29. 羊骨髓方《冯氏锦囊秘录》
  30. 羊肚羹《食疗方》
  31. 羊骨汤《备急千金要方》


蝉蜕散_《小儿药证直诀》_中医儿科_【岐黄之术】

蝉蜕散

蝉蜕散

  • 上一页
  • 目录
  • 相关
  • 下一页

治斑疮入眼，半年以内者，一月取效。

蝉蜕（去土取末一两） 猪悬蹄甲（二两，罐子内盐泥固济，烧存性）

上二味研，入羚羊角细末一分拌匀。每服一字；百日外儿五分；三岁以上一、二钱。温水或新水调下，日三、四，夜一、二，食后服。一年以外难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肝散
  • 当前页：蝉蜕散
  • 下一页：乌药散
<<< 返回本书目录
  1. 蝉蜕散《小儿药证直诀》
  2. 蝉蜕散【方剂大全】
  3. 蝉蜕解《医学衷中参西录》
  4. 蝉蜕丸【方剂大全】
  5. 蝉蜕膏【方剂大全】
  6. 蝉蜕饮【方剂大全】
  7. 蝉蜕钓藤饮【方剂大全】
  8. 蝉蜕饮子【方剂大全】
  9. 蝉蜕饼子【方剂大全】
  10. 蝉蜕猪肝散【方剂大全】
  11. 蝉蜕【中药大全】
  12. 蝉蝎散【方剂大全】
  13. 蝉蜕《本草纲目》图文版
  14. 蝉衣酒治破伤风之来历《余无言医案》
  15. 蝉蜕《药笼小品》
  16. 蝉翼散【方剂大全】
  17. 蝉蜕《药鉴》
  18. 蝉翼藤【中药大全】
  19. 蝉蜕《本草择要纲目》
  20. 蝉朱散【方剂大全】
  21. 蝉蜕《本草易读》
  22. 潺槁树【中药大全】
  23. 蝉蜕《本草新编》
  24. 蟾蜍《本草纲目》完整版
  25. 蝉蜕《本草崇原》
  26. 蟾蜍《本草易读》
  27. 蝉蜕《本草纲目》完整版
  28. 蟾蜍《本草择要纲目》
  29. 蝉退饮【方剂大全】
  30. 蟾蜍《药笼小品》
  1. 蝉蜕散《小儿药证直诀》
  2. 蝉蜕解《医学衷中参西录》
  3. 蝉蜕散《博济方》
  4. 蝉蜕《本草崇原》
  5. 蝉衣酒治破伤风之来历《余无言医案》
  6. 蝉蜕《药鉴》
  7. 蟾蜍《本草纲目》
  8. 蝉蜕《药性切用》
  9. 蟾蜍《药笼小品》
  10. 蝉蜕《本草撮要》
  11. 蟾蜍《本草备要》
  12. 蝉蜕《本草择要纲目》
  13. 蟾蜍《本草蒙筌》
  14. 蝉蜕《本草分经》
  15. 蟾蜍《本草易读》
  16. 蝉蜕《中药学》
  17. 蟾蜍《冯氏锦囊秘录》
  18. 蝉蜕《得配本草》
  19. 蟾蜍《本经逢原》
  20. 蝉蜕《本草从新》
  21. 蟾蜍《本草从新》
  22. 蝉蜕《本经逢原》
  23. 蟾蜍《得配本草》
  24. 蝉蜕《本草新编》
  25. 蟾蜍《本草分经》
  26. 蝉蜕《本草求真》
  27. 蟾蜍《本草择要纲目》
  28. 蝉蜕《医学入门》
  29. 蟾蜍《本草撮要》
  30. 蝉蜕《本草易读》
  31. 蟾蜍《药性切用》


乌药散_《小儿药证直诀》_中医儿科_【岐黄之术】

乌药散

乌药散

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳母冷热不和及心腹时痛，或水泻，或乳不好。

天台乌药 香附子（破用白者） 高良姜 赤芍药

上各等分为末，每服一钱，水一盏，同煎六分，温服。如心腹疼痛，入酒煎。水泻，米饮调下。无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕散
  • 当前页：乌药散
  • 下一页：二气散
<<< 返回本书目录
  1. 乌药散《小儿药证直诀》
  2. 乌药散【方剂大全】
  3. 乌药花【中药大全】
  4. 乌药顺气《汤头歌诀》
  5. 乌药根《本草纲目》完整版
  6. 乌药顺气散【方剂大全】
  7. 乌药【中药大全】
  8. 乌药汤【方剂大全】
  9. 乌药《本草纲目》图文版
  10. 乌药叶【中药大全】
  11. 乌药《证类本草》
  12. 乌药叶（乌药嫩叶）《本草纲目》完整版
  13. 乌药《药笼小品》
  14. 乌药子《本草纲目》完整版
  15. 乌药《药鉴》
  16. 乌药子【中药大全】
  17. 乌药《滇南本草》
  18. 乌鱼《滇南本草》
  19. 乌药《本草择要纲目》
  20. 乌鱼刺【中药大全】
  21. 乌药《本草易读》
  22. 乌鱼蛋【中药大全】
  23. 乌药《本草新编》
  24. 乌鱼骨散【方剂大全】
  25. 乌药《本草图经》
  26. 乌芋《本草纲目》完整版
  27. 乌药《本草思辨录》
  28. 乌芋《本草求真》
  29. 乌药《本草经解》
  30. 乌芋《证类本草》
  1. 乌药散《小儿药证直诀》
  2. 乌药散《妇人大全良方》
  3. 乌药散《博济方》
  4. 乌药散《冯氏锦囊秘录》
  5. 乌药顺气《汤头歌诀》
  6. 乌药平气汤《三因极一病证方论》
  7. 乌药顺气散《时病论歌括新编》
  8. 乌药茶《茶饮保健》
  9. 乌药顺气散《三因极一病证方论》
  10. 乌药（和）《本草分经》
  11. 乌药顺气散《太平惠民和剂局方》
  12. 乌药《本草图经》
  13. 乌药顺气散《医方考》
  14. 乌药《滇南本草》
  15. 乌药顺气散《仁术便览》
  16. 乌药《本草乘雅半偈》
  17. 乌药顺气散《医方论》
  18. 乌药《药鉴》
  19. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  20. 乌药《本草撮要》
  21. 乌鱼《本草分经》
  22. 乌药《本草害利》
  23. 乌鱼《滇南本草》
  24. 乌药《本草害利》
  25. 乌玉丹《是斋百一选方》
  26. 乌药《本草害利》
  27. 乌芋《本草纲目》
  28. 乌药《本草择要纲目》
  29. 乌芋《千金翼方》
  30. 乌药《本草分经》
  31. 乌芋《新修本草》


二气散_《小儿药证直诀》_中医儿科_【岐黄之术】

二气散

二气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治冷热惊吐反胃，一切吐利，诸治不效者。

硫黄（半两研） 水银（二钱半研，不见星，如黑煤色为度）

上每服一字至五分，生姜水调下或同炒，结砂为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药散
  • 当前页：二气散
  • 下一页：葶苈丸
<<< 返回本书目录
  1. 二气散《小儿药证直诀》
  2. 二气散【方剂大全】
  3. 二气黄金丸【方剂大全】
  4. 二气双调饮【方剂大全】
  5. 二气丹【方剂大全】
  6. 二气汤【方剂大全】
  7. 二歧根莲花根【中药大全】
  8. 二气丸【方剂大全】
  9. 二奇方【方剂大全】
  10. 二气香薷饮【方剂大全】
  11. 二期梅毒【疾病大全】
  12. 二气蝎梢散【方剂大全】
  13. 二瓶糁【方剂大全】
  14. 二炁方【方剂大全】
  15. 二皮汤【方剂大全】
  16. 二炁灵砂丹【方剂大全】
  17. 二拗散【方剂大全】
  18. 二铅散【方剂大全】
  19. 二牛丸【方剂大全】
  20. 二跷为病《奇经八脉考》
  21. 二娘子散【方剂大全】
  22. 二青散【方剂大全】
  23. 二难《难经悬解》
  24. 二曲散【方剂大全】
  25. 二母丸【方剂大全】
  26. 二曲丸【方剂大全】
  27. 二母汤【方剂大全】
  28. 二人上马《幼科推拿秘书》
  29. 二母石膏汤【方剂大全】
  30. 二仁绛覆汤【方剂大全】
  1. 二气散《小儿药证直诀》
  2. 二气丹《太平惠民和剂局方》
  3. 二气左归丸《目经大成》
  4. 二难《难经悬解》
  5. 二前茶《茶饮保健》
  6. 二难《难经》
  7. 二腔心及三腔心《病理学》
  8. 二木茶《茶饮保健》
  9. 二跷为病《奇经八脉考》
  10. 二母散《医方论》
  11. 二蹻《中医词典》
  12. 二母散《仁术便览》
  13. 二氢埃托啡《药理学》
  14. 二母散《医方考》
  15. 二曲丸《是斋百一选方》
  16. 二母散《妇人大全良方》
  17. 二取南方丙丁火讲论答问二十一法《针灸神书》
  18. 二妙丸（加味二妙丸）《冯氏锦囊秘录》
  19. 二取气下之法讲论答问二十六法《针灸神书》
  20. 二妙丸《正体类要》
  21. 二人上马《手穴手纹诊治》
  22. 二妙散《仁术便览》
  23. 二人上马《中医词典》
  24. 二妙散《医方考》
  25. 二人上马《幼科推拿秘书》
  26. 二妙散《医方考》
  27. 二仁通幽汤《保健药膳》
  28. 二妙散《冯氏锦囊秘录》
  29. 二仁丸《妇人大全良方》
  30. 二妙散《冯氏锦囊秘录》
  31. 二认症定穴《针灸易学》


葶苈丸_《小儿药证直诀》_中医儿科_【岐黄之术】

葶苈丸

葶苈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳食冲肺，咳嗽、面赤、痰喘。

甜葶苈（隔纸炒） 黑牵牛（炒） 汉防己 杏仁（炒去皮尖各一钱）

上为末，入杏仁泥，取蒸陈枣肉和捣为丸，如麻子大，每服五丸至七丸，生姜汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二气散
  • 当前页：葶苈丸
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 葶苈丸《小儿药证直诀》
  2. 葶苈丸【方剂大全】
  3. 葶苈汤【方剂大全】
  4. 葶苈五子汤【方剂大全】
  5. 葶苈桑白皮散【方剂大全】
  6. 葶苈薏苡泻肺汤【方剂大全】
  7. 葶苈散【方剂大全】
  8. 葶苈饮【方剂大全】
  9. 葶苈清肺饮【方剂大全】
  10. 葶苈猪苓散【方剂大全】
  11. 葶苈清肺汤【方剂大全】
  12. 葶苈子《本草崇原》
  13. 葶苈木香丸【方剂大全】
  14. 葶苈子《本草经解》
  15. 葶苈木香散【方剂大全】
  16. 葶苈子《本草择要纲目》
  17. 葶苈苦酒汤【方剂大全】
  18. 葶苈子《雷公炮炙论》
  19. 葶苈苦参散【方剂大全】
  20. 葶苈子《药鉴》
  21. 葶苈煎【方剂大全】
  22. 葶苈子《药笼小品》
  23. 葶苈膏【方剂大全】
  24. 葶苈子【中药大全】
  25. 葶苈茯苓丸【方剂大全】
  26. 葶苈子回神酒【方剂大全】
  27. 葶苈方【方剂大全】
  28. 葶苈子散【方剂大全】
  29. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  30. 葶苈子十五味丸【方剂大全】
  1. 葶苈丸《小儿药证直诀》
  2. 葶苈丸《万氏秘传片玉心书》
  3. 葶苈丸《是斋百一选方》
  4. 葶苈散《外科理例》
  5. 葶苈丸《博济方》
  6. 葶苈木香散《仁术便览》
  7. 葶苈丸《普济本事方》
  8. 葶苈木香散《仁术便览》
  9. 葶苈丸《普济本事方》
  10. 葶苈木香散《儒门事亲》
  11. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  12. 葶苈木香散《冯氏锦囊秘录》
  13. 葶苈子《雷公炮炙论》
  14. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  15. 葶苈子《药笼小品》
  16. 葶苈防己茶《茶饮保健》
  17. 葶苈子《中药炮制》
  18. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  19. 葶苈子《冯氏锦囊秘录》
  20. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  21. 葶苈子《顾松园医镜》
  22. 葶苈大枣泻肺汤方《医宗金鉴》
  23. 葶苈子《本草从新》
  24. 葶苈大枣泻肺汤方《伤寒杂病论》
  25. 葶苈子《得配本草》
  26. 葶苈大枣泻肺汤《外科理例》
  27. 葶苈子《中药学》
  28. 葶苈大枣泻肺汤《三因极一病证方论》
  29. 葶苈子《本草崇原》
  30. 葶苈大枣泻肺汤《删补名医方论》
  31. 葶苈子《本草便读》


麻黄汤_《小儿药证直诀》_中医儿科_【岐黄之术】

麻黄汤

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤风发热、无汗、咳嗽、喘急。

麻黄（去节三钱，水煮去沫，漉出晒干） 肉桂（二钱） 甘草（炙一钱） 杏仁（七个去皮尖麸炒黄研膏）

每服一钱，水煎服。以汗出为度，自汗者不宜服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈丸
  • 当前页：麻黄汤
  • 下一页：生犀磨汁
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《小儿药证直诀》
  2. 麻黄汤《汤头歌诀》
  3. 麻黄汤（玉函）《张氏医通》
  4. 麻黄汤《医方论》
  5. 麻黄汤方《伤寒杂病论》
  6. 麻黄汤《时方妙用》
  7. 麻黄汤方《伤寒杂病论》
  8. 麻黄汤《退思集类方歌注》
  9. 麻黄汤方《伤寒杂病论》
  10. 麻黄汤《伤寒寻源》
  11. 麻黄汤方《伤寒杂病论》
  12. 麻黄汤《仁术便览》
  13. 麻黄汤方《医宗金鉴》
  14. 麻黄汤《医方考》
  15. 麻黄汤方《医学心悟》
  16. 麻黄汤《医方考》
  17. 麻黄汤方《伤寒明理论》
  18. 麻黄汤《目经大成》
  19. 麻黄汤方《伤寒论》
  20. 麻黄汤《儒门事亲》
  21. 麻黄汤麻黄《伤寒括要》
  22. 麻黄汤《儒门事亲》
  23. 麻黄汤脉证七条《伤寒贯珠集》
  24. 麻黄汤《太平惠民和剂局方》
  25. 麻黄汤五苓散圆通就用法《医法圆通》
  26. 麻黄汤《三因极一病证方论》
  27. 麻黄汤洗《妇人大全良方》
  28. 麻黄汤《医述》
  29. 麻黄汤证《临证实验录》
  30. 麻黄汤《冯氏锦囊秘录》
  31. 麻黄汤证《临证实验录》


生犀磨汁_《小儿药证直诀》_中医儿科_【岐黄之术】

生犀磨汁

生犀磨汁

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疹不快，吐血衄血。

生犀磨汁

学海案∶“聚珍本”有生犀散云，消毒瓦斯，解内热。用生犀磨浓汁，微温饮一茶脚许，乳食后，更量大小加减之。与此方同而治异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：生犀磨汁
  • 下一页：大黄丸
<<< 返回本书目录
  1. 生犀磨汁《小儿药证直诀》
  2. 生犀散《小儿药证直诀》
  3. 生物制品注册分类及申报资料要求《中药法规》
  4. 生犀散《小儿药证直诀》
  5. 生物制品无菌试验规程《中国生物制品规程》
  6. 生犀散【方剂大全】
  7. 生物制品统一名称规程《中国生物制品规程》
  8. 生下胎疾《医学纲目》
  9. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  10. 生下胎疾《证治准绳·幼科》
  11. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  12. 生硝《本草纲目》完整版
  13. 生物制品热原质试验规程《中国生物制品规程》
  14. 生硝《证类本草》
  15. 生物制品化学规定规程《中国生物制品规程》
  16. 生蟹足敷方【方剂大全】
  17. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  18. 生新血【中药主治】
  19. 生物制品分装规程《中国生物制品规程》
  20. 生血补髓汤【方剂大全】
  21. 生物制品分批规程《中国生物制品规程》
  22. 生血片【方剂大全】
  23. 生物制品的管理《医院药学》
  24. 生血清热方【方剂大全】
  25. 生物制品储存、运输规程《中国生物制品规程》
  26. 生血润肤饮【方剂大全】
  27. 生物制品包装规程《中国生物制品规程》
  28. 生血丸【方剂大全】
  29. 生物制品《国家基本药物目录》（2009版）
  30. 生翳膜【方剂主治】
  1. 生犀磨汁《小儿药证直诀》
  2. 生物转化反应类型《生物化学与分子生物学》
  3. 生犀散《冯氏锦囊秘录》
  4. 生物转化的反应类型《临床生物化学》
  5. 生犀散《太平惠民和剂局方》
  6. 生物转化《药理学》
  7. 生犀散《小儿药证直诀》
  8. 生物钟先兆《中医疾病预测》
  9. 生犀散《小儿药证直诀》
  10. 生物制品注册分类及申报资料要求《中药法规》
  11. 生犀散《普济本事方》
  12. 生物制品无菌试验规程《中国生物制品规程》
  13. 生犀丸《博济方》
  14. 生物制品统一名称规程《中国生物制品规程》
  15. 生下胎疾《医学纲目》
  16. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  17. 生下胎疾《证治准绳·幼科》
  18. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  19. 生下吐《中医词典》
  20. 生物制品热原质试验规程《中国生物制品规程》
  21. 生香膏《三因极一病证方论》
  22. 生物制品化学规定规程《中国生物制品规程》
  23. 生硝《证类本草》
  24. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  25. 生硝《增广和剂局方药性总论》
  26. 生物制品分装规程《中国生物制品规程》
  27. 生阳《中医词典》
  28. 生物制品分批规程《中国生物制品规程》
  29. 生药库《中医词典》
  30. 生物制品的管理《医院药学》
  31. 生药库大使《中医词典》


大黄丸_《小儿药证直诀》_中医儿科_【岐黄之术】

大黄丸

大黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸热。

大黄 黄芩（各一两）

上为末，炼蜜丸如绿豆大。每服五丸至十丸，温蜜水下。量儿加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生犀磨汁
  • 当前页：大黄丸
  • 下一页：使君子丸
<<< 返回本书目录
  1. 大黄丸《小儿药证直诀》
  2. 大黄丸【方剂大全】
  3. 大黄丸《小儿药证直诀》
  4. 大黄五味子丸【方剂大全】
  5. 大黄拓洗方【方剂大全】
  6. 大黄消石汤【方剂大全】
  7. 大黄涂方【方剂大全】
  8. 大黄泄热汤【方剂大全】
  9. 大黄通格丸【方剂大全】
  10. 大黄泻肝散【方剂大全】
  11. 大黄葶苈丸【方剂大全】
  12. 大黄泻热汤【方剂大全】
  13. 大黄桃仁汤【方剂大全】
  14. 大黄泻心汤是实则泻子法《读医随笔》
  15. 大黄汤【方剂大全】
  16. 大黄雪金汤【方剂大全】
  17. 大黄树【中药大全】
  18. 大黄一物汤【方剂大全】
  19. 大黄蚀肉膏【方剂大全】
  20. 大黄饮【方剂大全】
  21. 大黄芍药汤【方剂大全】
  22. 大黄饮子【方剂大全】
  23. 大黄散瘀汤【方剂大全】
  24. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  25. 大黄散【方剂大全】
  26. 大黄蟅虫丸【方剂大全】
  27. 大黄散《苏沈良方》
  28. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  29. 大黄清胃丸【方剂大全】
  30. 大黄栀子汤【方剂大全】
  1. 大黄丸《小儿药证直诀》
  2. 大黄丸《儒门事亲》
  3. 大黄丸《小儿药证直诀》
  4. 大黄丸《冯氏锦囊秘录》
  5. 大黄丸秘方（华佗大黄丸）《华佗神方》
  6. 大黄丸《备急千金要方》
  7. 大黄香蒲汤方《伤寒杂病论》
  8. 大黄丸《备急千金要方》
  9. 大黄硝石汤《圆运动的古中医学》
  10. 大黄丸《备急千金要方》
  11. 大黄硝石汤《金匮悬解》
  12. 大黄汤方《备急千金要方》
  13. 大黄硝石汤方《伤寒杂病论》
  14. 大黄汤方《备急千金要方》
  15. 大黄硝石汤方《医宗金鉴》
  16. 大黄汤《外科理例》
  17. 大黄泄热汤《备急千金要方》
  18. 大黄汤《三因极一病证方论》
  19. 大黄泻热汤《备急千金要方》
  20. 大黄汤《三因极一病证方论》
  21. 大黄泻热汤《备急千金要方》
  22. 大黄汤《备急千金要方》
  23. 大黄泻心汤是实则泻子法《读医随笔》
  24. 大黄汤《备急千金要方》
  25. 大黄一物汤《医方考》
  26. 大黄汤《备急千金要方》
  27. 大黄饮子《妇人大全良方》
  28. 大黄汤《备急千金要方》
  29. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  30. 大黄石膏茯苓白术枳实甘草汤方《伤寒杂病论》
  31. 大黄蟅虫丸《圆运动的古中医学》


使君子丸_《小儿药证直诀》_中医儿科_【岐黄之术】

使君子丸

使君子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏腑虚滑及疳瘦下利，腹胁胀满，不思乳食。常服，安虫补胃，消疳肥肌。

浓朴（去粗皮姜汁涂焙） 甘草（炙） 诃子肉（半生半煨） 青黛（各半两，如是兼惊及带入此味，如则变疳不调，不用此味） 陈皮（去白一分） 使君子（去壳一两，面裹煨熟，去面

上为末，炼蜜丸，如小鸡头大，每服一丸，米饮化下。百日以上、一岁以下，服半丸。

乳汁化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄丸
  • 当前页：使君子丸
  • 下一页：青金丹
<<< 返回本书目录
  1. 使君子丸《小儿药证直诀》
  2. 使君子叶【中药大全】
  3. 使君子根【中药大全】
  4. 使君子圆【方剂大全】
  5. 使君子【中药大全】
  6. 使用性激素的注意事项《妇产科学》
  7. 使君子《本草纲目》图文版
  8. 始基子宫【疾病症状】
  9. 使君子《证类本草》
  10. 始于眼部，扩张开来的面头痛【疾病症状】
  11. 使君子《药笼小品》
  12. 始终《冯氏锦囊秘录》
  13. 使君子《本草择要纲目》
  14. 始终《证治准绳·幼科》
  15. 使君子《本草易读》
  16. 始终潮热《麻科活人全书》
  17. 使君子《本草新编》
  18. 屎咕咕【中药大全】
  19. 使君子《本草图经》
  20. 屎中粟（马屎）《本草纲目》完整版
  21. 使君子《本草经解》
  22. 士大夫家藏《幼幼新书》
  23. 使君子《本草乘雅半偈》
  24. 士的宁中毒【疾病大全】
  25. 使君子《本草纲目》完整版
  26. 示从容论《黄帝内经·素问》
  27. 豕《本草纲目》图文版
  28. 示从容论《素问悬解》
  29. 豕《本草纲目》完整版
  30. 世界对于医者之医方《医医医》
  1. 使君子丸《小儿药证直诀》
  2. 使君子丸《医方论》
  3. 使君子丸《博济方》
  4. 使君子丸《太平惠民和剂局方》
  5. 使内《中医词典》
  6. 使君子《本草图经》
  7. 使用F1动物的优点《实验动物科学》
  8. 使君子《本草乘雅半偈》
  9. 使用单值判断指标判断《临床生物化学》
  10. 使君子《药性切用》
  11. 使用方法《临床营养学》
  12. 使君子《本草撮要》
  13. 使用近交系的优点《实验动物科学》
  14. 使君子《本草害利》
  15. 使用抗心律失常药物时应注意的问题《心脏病学》
  16. 使君子《本草择要纲目》
  17. 使用可信区间判断指标判断《临床生物化学》
  18. 使君子《本草分经》
  19. 使用性激素的注意事项《妇产科学》
  20. 使君子《增广和剂局方药性总论》
  21. 使用荧光显微镜的注意事项《实用免疫细胞与核酸》
  22. 使君子《本草经解》
  23. 始《中医词典》
  24. 使君子《本草便读》
  25. 始春《中医词典》
  26. 使君子《中药学》
  27. 始膏《中医词典》
  28. 使君子《得配本草》
  29. 始光《中医词典》
  30. 使君子《本草从新》
  31. 始皇童女丹《古代房中秘方》


青金丹_《小儿药证直诀》_中医儿科_【岐黄之术】

青金丹

青金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

疏风利痰。

芦荟 牙硝 青黛（各一钱） 使君子（三枚） 硼砂 轻粉（各五分） 蝎稍（十四个）

上末，磨香墨拌，丸麻子大。每三丸，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子丸
  • 当前页：青金丹
  • 下一页：烧青丸
<<< 返回本书目录
  1. 青金丹《小儿药证直诀》
  2. 青金丹【方剂大全】
  3. 青金丹《小儿药证直诀》
  4. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  5. 青解毒圆【方剂大全】
  6. 青金膏【方剂大全】
  7. 青脚莲【中药大全】
  8. 青金散【方剂大全】
  9. 青江藤【中药大全】
  10. 青金汤【方剂大全】
  11. 青箭杆草【中药大全】
  12. 青金丸【方剂大全】
  13. 青箭【中药大全】
  14. 青筋《古今医鉴》
  15. 青荚叶茎髓【中药大全】
  16. 青筋《松峰说疫》
  17. 青活麻【中药大全】
  18. 青筋《万病回春》
  19. 青灰叶下珠【中药大全】
  20. 青筋《医学传灯》
  21. 青黄凸出《张氏医通》
  22. 青筋牵引证《伤寒九十论》
  23. 青黄散【方剂大全】
  24. 青精干石饭《本草纲目》完整版
  25. 青肓（雀目 疳眼）《针灸资生经》
  26. 青酒缸【中药大全】
  27. 青花黄叶草《滇南本草》
  28. 青酒缸根【中药大全】
  29. 青胡桃果【中药大全】
  30. 青橘连翘饮【方剂大全】
  1. 青金丹《小儿药证直诀》
  2. 青金丹《三因极一病证方论》
  3. 青金丹《小儿药证直诀》
  4. 青解毒丸《太平惠民和剂局方》
  5. 青金丹《博济方》
  6. 青瘕《中医词典》
  7. 青金丹《普济本事方》
  8. 青记脸如墨《医林改错》
  9. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  10. 青记《中医词典》
  11. 青金散《冯氏锦囊秘录》
  12. 青灰散《三因极一病证方论》
  13. 青金散《儒门事亲》
  14. 青黄凸出《张氏医通》
  15. 青金散《儒门事亲》
  16. 青黄凸出《中医词典》
  17. 青金丸《冯氏锦囊秘录》
  18. 青黄牒出《中医词典》
  19. 青金丸《是斋百一选方》
  20. 青肓（雀目 疳眼）《针灸资生经》
  21. 青衿散《儒门事亲》
  22. 青花黄叶草《滇南本草》
  23. 青筋《中医词典》
  24. 青黑纹《中医词典》
  25. 青筋《医学传灯》
  26. 青黑为痛《中医词典》
  27. 青筋《古今医鉴》
  28. 青蒿子《本草害利》
  29. 青筋《万病回春》
  30. 青蒿叶《药性切用》
  31. 青筋《松峰说疫》


烧青丸_《小儿药证直诀》_中医儿科_【岐黄之术】

烧青丸

烧青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳癖。

轻粉 粉霜 HT 砂（各一钱） 白面（二钱） 玄精石（一分） 白丁香（一字） 定粉（一钱） 龙脑（十字）

上同一处，研令极细，滴水和为一饼，以文武火烧熟勿焦，再为末，研如粉面，滴水和丸如黄米。每服七丸，浆水化下。三岁以下服五丸，量儿大小，加减服之。此古方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青金丹
  • 当前页：烧青丸
  • 下一页：败毒散
<<< 返回本书目录
  1. 烧青丸《小儿药证直诀》
  2. 烧散《伤寒寻源》
  3. 烧脾散【方剂大全】
  4. 烧山火歌《针灸聚英》
  5. 烧鹿筋《保健药膳》
  6. 烧伤《家庭医学百科-医疗康复篇》
  7. 烧酒《本草纲目》图文版
  8. 烧伤《默克家庭诊疗手册》
  9. 烧酒《本草择要纲目》
  10. 烧伤《外科学总论》
  11. 烧酒《本草纲目》完整版
  12. 烧伤【疾病大全】
  13. 烧甲煎法《外台秘要》
  14. 烧伤【中药主治】
  15. 烧灰【中药主治】
  16. 烧伤【方剂主治】
  17. 烧肝散《苏沈良方》
  18. 烧伤败血症【疾病大全】
  19. 烧存性【中药主治】
  20. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  21. 上足三阴脉《脉经》
  22. 烧伤创面苍白或焦黄炭化【疾病症状】
  23. 上足三阳脉《脉经》
  24. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  25. 上中下三发背门主论《疡医大全》
  26. 烧伤创面粪臭味分泌物【疾病症状】
  27. 上中下发背《医宗金鉴》
  28. 烧伤创面焦痂提前潮解、脱落或出现虫咬样变化【疾病症状】
  29. 上治法《石室秘录》
  30. 烧伤创面浅咖啡色稀薄分泌物【疾病症状】
  1. 烧青丸《小儿药证直诀》
  2. 烧脾散《仁术便览》
  3. 烧青丸《博济方》
  4. 烧脾散《仁术便览》
  5. 烧散《妇人大全良方》
  6. 烧脾散《太平惠民和剂局方》
  7. 烧散《医方考》
  8. 烧脾散《冯氏锦囊秘录》
  9. 烧散《伤寒寻源》
  10. 烧鹿筋《保健药膳》
  11. 烧散取《伤寒括要》
  12. 烧裩散方《伤寒论》
  13. 烧山火《中医名词词典》
  14. 烧裩散方《伤寒杂病论》
  15. 烧山火《中医词典》
  16. 烧裈散《圆运动的古中医学》
  17. 烧山火、透天凉《中医刺灸》
  18. 烧酒醉死《奇效简便良方》
  19. 烧山火歌《针灸聚英》
  20. 烧酒《本草择要纲目》
  21. 烧伤《默克家庭诊疗手册》
  22. 烧酒《得配本草》
  23. 烧伤《默克家庭诊疗手册》
  24. 烧酒《饮食须知》
  25. 烧伤《家庭医学百科-医疗康复篇》
  26. 烧酒《本草易读》
  27. 烧伤《中医词典》
  28. 烧酒《本草纲目》
  29. 烧伤病程及发病规律《外科学总论》
  30. 烧甲煎法六首《外台秘要》
  31. 烧伤创面处理《外科学总论》


败毒散_《小儿药证直诀》_中医儿科_【岐黄之术】

败毒散

败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤风、瘟疫、风湿，头目昏暗，四肢作痛，增寒壮热，项强睛疼，或恶寒咳嗽，鼻塞声重。

柴胡（洗去芦） 前胡 川芎 枳壳 羌活 独活 茯苓 桔梗（炒） 人参（各一两） 甘草（半两）

上为末，每服二钱，入生姜、薄荷煎，加地骨皮、天麻，或 咀，加蝉蜕、防风。治惊热可加芍药、干葛、黄芩；无汗加麻黄。

学海案∶“聚珍本”方末无加地骨皮。以下有云，此古方也。钱氏加甜葶苈半两，薄荷叶半两，名羌活散，盖阎氏注也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧青丸
  • 当前页：败毒散
  • 下一页：附方
<<< 返回本书目录
  1. 败毒散《小儿药证直诀》
  2. 败毒散【方剂大全】
  3. 败毒清凉饮【方剂大全】
  4. 败毒散加黄芩汤【方剂大全】
  5. 败毒平胃散【方剂大全】
  6. 败毒生肌散【方剂大全】
  7. 败毒牛黄丹【方剂大全】
  8. 败毒圣神丹【方剂大全】
  9. 败毒流气饮【方剂大全】
  10. 败毒汤【方剂大全】
  11. 败毒流气散【方剂大全】
  12. 败毒丸【方剂大全】
  13. 败毒良方【方剂大全】
  14. 败毒饮【方剂大全】
  15. 败毒荆防汤【方剂大全】
  16. 败风膏【方剂大全】
  17. 败毒加黄芩汤【方剂大全】
  18. 败鼓皮《本草纲目》完整版
  19. 败毒黄连丸【方剂大全】
  20. 败鼓皮《证类本草》
  21. 败毒和中散【方剂大全】
  22. 败鼓皮散【方剂大全】
  23. 败毒和胎饮【方剂大全】
  24. 败鼓皮丸【方剂大全】
  25. 败毒膏【方剂大全】
  26. 败龟板《本草易读》
  27. 败毒草【中药大全】
  28. 败龟板《药鉴》
  29. 败毒【中药主治】
  30. 败龟版散【方剂大全】
  1. 败毒散《小儿药证直诀》
  2. 败毒散《瘴疟指南》
  3. 败毒散《博济方》
  4. 败毒散《明目至宝》
  5. 败毒散（加味败毒散）《三因极一病证方论》
  6. 败毒散《万氏秘传片玉心书》
  7. 败毒散（加味败毒散）《外科理例》
  8. 败毒散《医方考》
  9. 败毒散、羌活汤《医述》
  10. 败毒散《三因极一病证方论》
  11. 败毒散加黄芩汤《医方考》
  12. 败毒散《冯氏锦囊秘录》
  13. 败毒汤《奇方类编》
  14. 败毒《景岳全书》
  15. 败毒汤《外科全生集》
  16. 败船茹（音如）《证类本草》
  17. 败风膏《博济方》
  18. 败船茹《名医别录》
  19. 败鼓皮《千金翼方》
  20. 败船茹《新修本草》
  21. 败鼓皮《本草经集注》
  22. 败船茹《本草经集注》
  23. 败鼓皮《新修本草》
  24. 败船茹《千金翼方》
  25. 败鼓皮《本草衍义》
  26. 败草散《仁术便览》
  27. 败鼓皮《医学入门》
  28. 败草散《冯氏锦囊秘录》
  29. 败鼓皮《证类本草》
  30. 败草《冯氏锦囊秘录》
  31. 败鼓皮《本经逢原》


附方_《小儿药证直诀》_中医儿科_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

学海案∶“聚珍本”较此本少凉惊丸（名同方异）、粉红丸、阿胶散、涂囟法、浴体法、汤、利惊丸、消积丸、花火膏、百祥丸、牛李膏、宣风散、蛇黄丸、镇心丸（名同方异）、抱龙丸、五福化毒丹、当归散、安虫丸、芜荑散、人参生犀散、羊肝散、葶苈丸、生犀磨汁、使君子丸、青金丹（名同方异）、烧青丸，共二十六方，而别有木瓜丸、青金丹、生犀散（与生犀磨汁，方同治异）、龙脑膏、栀豉饮子、白虎汤、大黄丸（名同方异）、镇心丸、钩藤膏、魏香散、凉惊丸、独活饮子、三黄散、人参散、槟榔散、黄 散（名同方异）、地骨皮散（名同方异）、兰香散、敷齿立效散、蚵皮丸共二十方。其间龙脑膏、栀豉饮子、白虎汤、钩藤膏、魏香散五方，已见阎氏书中，余十五方，未知何出？附录于此，以备习是业者有所采焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败毒散
  • 当前页：附方
  • 下一页：木瓜丸
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《小儿药证直诀》
  2. 附方《万氏秘传外科心法》
  3. 附方《外科医镜》
  4. 附方《外科精义》
  5. 附方并注《口齿类要》
  6. 附方《原机启微》
  7. 附方并注《女科撮要》
  8. 附方《六因条辨》
  9. 附方并注《女科撮要》
  10. 附方《增订叶评伤暑全书》
  11. 附分《针灸大成》
  12. 附方《医贯》
  13. 附分《中医词典》
  14. 附方《温病正宗》
  15. 附分《针灸学》
  16. 附方《明医杂着》
  17. 附睾《组织学与胚胎学》
  18. 附方《审视瑶函》
  19. 附睾、输精管和射精管《人体解剖学》
  20. 附方《幼幼集成》
  21. 附睾结核《病理学》
  22. 附方《类证治裁》
  23. 附睾炎《百病自测》
  24. 附方《类证治裁》
  25. 附件歌诀《人体解剖学歌诀》
  26. 附方《类证治裁》
  27. 附件炎《赵绍琴临证验案精选》
  28. 附方《类证治裁》
  29. 附刊丹方补遗序《经验丹方汇编》
  30. 附方《类证治裁》
  31. 附刊书札《三家医案合刻》


木瓜丸_《小儿药证直诀》_中医儿科_【岐黄之术】

木瓜丸

木瓜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

止吐。

木瓜末 麝香 腻粉 木香末 槟榔末（各一字）

上同研，面糊丸，如小黄米大。每服一、二丸，甘草水下，无时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附方
  • 当前页：木瓜丸
  • 下一页：青金丹
<<< 返回本书目录
  1. 木瓜丸《小儿药证直诀》
  2. 木瓜丸【方剂大全】
  3. 木瓜汤《保健药膳》
  4. 木瓜圆【方剂大全】
  5. 木瓜实《证类本草》
  6. 木瓜枝【中药大全】
  7. 木瓜散【方剂大全】
  8. 木瓜茱萸汤【方剂大全】
  9. 木瓜牛膝丸【方剂大全】
  10. 木荷【中药大全】
  11. 木瓜酒【方剂大全】
  12. 木荷叶【中药大全】
  13. 木瓜煎【方剂大全】
  14. 木蝴蝶（图）【中药大全】
  15. 木瓜虎骨丸【方剂大全】
  16. 木蝴蝶树皮【中药大全】
  17. 木瓜核【中药大全】
  18. 木黄连【中药大全】
  19. 木瓜根【中药大全】
  20. 木火刑金《凌临灵方》
  21. 木瓜槟榔丸【方剂大全】
  22. 木火刑金声嗄《凌临灵方》
  23. 木瓜（图）【中药大全】
  24. 木姜花【中药大全】
  25. 木瓜《本草纲目》图文版
  26. 木姜子【中药大全】
  27. 木瓜《药笼小品》
  28. 木姜子根【中药大全】
  29. 木瓜《雷公炮炙论》
  30. 木姜子茎【中药大全】
  1. 木瓜丸《小儿药证直诀》
  2. 木瓜丸《太平惠民和剂局方》
  3. 木瓜丸《是斋百一选方》
  4. 木瓜丸《太平惠民和剂局方》
  5. 木瓜萸茴茶《茶饮保健》
  6. 木瓜汤《三因极一病证方论》
  7. 木瓜止吐茶《茶饮保健》
  8. 木瓜汤《饮膳正要》
  9. 木核《千金翼方》
  10. 木瓜汤《饮膳正要》
  11. 木核《新修本草》
  12. 木瓜汤《保健药膳》
  13. 木核《证类本草》
  14. 木瓜实《名医别录》
  15. 木核《名医别录》
  16. 木瓜实《证类本草》
  17. 木蝴蝶《中药炮制》
  18. 木瓜实《本草蒙筌》
  19. 木蝴蝶《中药学》
  20. 木瓜实《新修本草》
  21. 木蝴蝶《本草分经》
  22. 木瓜实《千金翼方》
  23. 木蝴蝶《本草害利》
  24. 木瓜桑枝茶《茶饮保健》
  25. 木火刑金《中医名词词典》
  26. 木瓜青茶《茶饮保健》
  27. 木火刑金《中医词典》
  28. 木瓜羌茶《茶饮保健》
  29. 木火刑金《凌临灵方》
  30. 木瓜牛膝丸《三因极一病证方论》
  31. 木火刑金声嗄《凌临灵方》


青金丹_《小儿药证直诀》_中医儿科_【岐黄之术】

青金丹

青金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛（研） 雄黄（飞研） 胡黄连（各半两） 白附子（炮制二钱） 水银（一钱与腻粉同研）粉（水银同研） 熊胆（用温水化入） 芦荟（研） 蟾酥（研入各一分） 麝香（半分） 龙脑（研）朱砂（飞研） 铅霜（研各一字）

上为细末，令匀，用熬过猪胆汁浸，蒸饼和丸，如黄米大。退惊治风，化虫杀疳，除百进乳食，治一切惊风天钓，目睛上视，手足搐搦，状候多端。用药一丸，温水化滴鼻中，令嚏喷三五次，更用薄荷汤下二丸即愈。如久患五疳，腹胀头大，四肢瘦小，好吃泥土，不思乳食，爱咬提甲，时 眉毛，头发稀疏，肚上青筋，及又患泻痢，并用米饮下二丸。如鼻下赤烂，口齿疳虫并口疮等，用乳汁研二丸，涂在患处。疳眼雀目，白羊肝一枚，以竹刀子批开，入药二丸在内，以麻缕缠定，用淘米泔煮熟，空腹食之。仍令乳母常忌鱼腥、大蒜、鸡、鸭、猪肉等。此药若隔三二日一服，永

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜丸
  • 当前页：青金丹
  • 下一页：生犀散
<<< 返回本书目录
  1. 青金丹《小儿药证直诀》
  2. 青金丹【方剂大全】
  3. 青金丹《小儿药证直诀》
  4. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  5. 青解毒圆【方剂大全】
  6. 青金膏【方剂大全】
  7. 青脚莲【中药大全】
  8. 青金散【方剂大全】
  9. 青江藤【中药大全】
  10. 青金汤【方剂大全】
  11. 青箭杆草【中药大全】
  12. 青金丸【方剂大全】
  13. 青箭【中药大全】
  14. 青筋《古今医鉴》
  15. 青荚叶茎髓【中药大全】
  16. 青筋《松峰说疫》
  17. 青活麻【中药大全】
  18. 青筋《万病回春》
  19. 青灰叶下珠【中药大全】
  20. 青筋《医学传灯》
  21. 青黄凸出《张氏医通》
  22. 青筋牵引证《伤寒九十论》
  23. 青黄散【方剂大全】
  24. 青精干石饭《本草纲目》完整版
  25. 青肓（雀目 疳眼）《针灸资生经》
  26. 青酒缸【中药大全】
  27. 青花黄叶草《滇南本草》
  28. 青酒缸根【中药大全】
  29. 青胡桃果【中药大全】
  30. 青橘连翘饮【方剂大全】
  1. 青金丹《小儿药证直诀》
  2. 青金丹《小儿药证直诀》
  3. 青金丹《博济方》
  4. 青金丹《三因极一病证方论》
  5. 青金丹《普济本事方》
  6. 青解毒丸《太平惠民和剂局方》
  7. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  8. 青瘕《中医词典》
  9. 青金散《冯氏锦囊秘录》
  10. 青记脸如墨《医林改错》
  11. 青金散《儒门事亲》
  12. 青记《中医词典》
  13. 青金散《儒门事亲》
  14. 青灰散《三因极一病证方论》
  15. 青金丸《冯氏锦囊秘录》
  16. 青黄凸出《张氏医通》
  17. 青金丸《是斋百一选方》
  18. 青黄凸出《中医词典》
  19. 青衿散《儒门事亲》
  20. 青黄牒出《中医词典》
  21. 青筋《中医词典》
  22. 青肓（雀目 疳眼）《针灸资生经》
  23. 青筋《医学传灯》
  24. 青花黄叶草《滇南本草》
  25. 青筋《古今医鉴》
  26. 青黑纹《中医词典》
  27. 青筋《万病回春》
  28. 青黑为痛《中医词典》
  29. 青筋《松峰说疫》
  30. 青蒿子《本草害利》
  31. 青筋牵《中医词典》


生犀散_《小儿药证直诀》_中医儿科_【岐黄之术】

生犀散

生犀散

  • 上一页
  • 目录
  • 相关
  • 下一页

消毒瓦斯，解内热。

生犀（凡盛物者，皆经蒸煮，不堪用，须生者为佳）

上一物，不拘多少，于涩器物中，用新水磨浓汁，微温饮一茶脚许，乳食后，更量大小加减之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青金丹
  • 当前页：生犀散
  • 下一页：大黄丸
<<< 返回本书目录
  1. 生犀散《小儿药证直诀》
  2. 生犀散【方剂大全】
  3. 生犀散《小儿药证直诀》
  4. 生下胎疾《医学纲目》
  5. 生犀磨汁《小儿药证直诀》
  6. 生下胎疾《证治准绳·幼科》
  7. 生物制品注册分类及申报资料要求《中药法规》
  8. 生硝《本草纲目》完整版
  9. 生物制品无菌试验规程《中国生物制品规程》
  10. 生硝《证类本草》
  11. 生物制品统一名称规程《中国生物制品规程》
  12. 生蟹足敷方【方剂大全】
  13. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  14. 生新血【中药主治】
  15. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  16. 生血补髓汤【方剂大全】
  17. 生物制品热原质试验规程《中国生物制品规程》
  18. 生血片【方剂大全】
  19. 生物制品化学规定规程《中国生物制品规程》
  20. 生血清热方【方剂大全】
  21. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  22. 生血润肤饮【方剂大全】
  23. 生物制品分装规程《中国生物制品规程》
  24. 生血丸【方剂大全】
  25. 生物制品分批规程《中国生物制品规程》
  26. 生翳膜【方剂主治】
  27. 生物制品的管理《医院药学》
  28. 生银《雷公炮炙论》
  29. 生物制品储存、运输规程《中国生物制品规程》
  30. 生银《证类本草》
  1. 生犀散《小儿药证直诀》
  2. 生犀散《小儿药证直诀》
  3. 生犀散《普济本事方》
  4. 生犀散《太平惠民和剂局方》
  5. 生犀丸《博济方》
  6. 生犀散《冯氏锦囊秘录》
  7. 生下胎疾《医学纲目》
  8. 生犀磨汁《小儿药证直诀》
  9. 生下胎疾《证治准绳·幼科》
  10. 生物转化反应类型《生物化学与分子生物学》
  11. 生下吐《中医词典》
  12. 生物转化的反应类型《临床生物化学》
  13. 生香膏《三因极一病证方论》
  14. 生物转化《药理学》
  15. 生硝《证类本草》
  16. 生物钟先兆《中医疾病预测》
  17. 生硝《增广和剂局方药性总论》
  18. 生物制品注册分类及申报资料要求《中药法规》
  19. 生阳《中医词典》
  20. 生物制品无菌试验规程《中国生物制品规程》
  21. 生药库《中医词典》
  22. 生物制品统一名称规程《中国生物制品规程》
  23. 生药库大使《中医词典》
  24. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  25. 生药库副使《中医词典》
  26. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  27. 生银《雷公炮炙论》
  28. 生物制品热原质试验规程《中国生物制品规程》
  29. 生银《证类本草》
  30. 生物制品化学规定规程《中国生物制品规程》
  31. 生银《增广和剂局方药性总论》


大黄丸_《小儿药证直诀》_中医儿科_【岐黄之术】

大黄丸

大黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风热里实，口中气热，大小便闭赤，饮水不止，有下证者，宜服之。

大黄（一两，酒洗过，米下蒸熟，切片曝干） 川芎（一两锉） 甘草（一分锉炙） 黑牵牛（半两半生熟炒）

上为细末，稀糊和丸，如麻子大。二岁每服十丸，温蜜水下，乳后服，以溏利为度；未利加丸数再服。量大小虚实用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生犀散
  • 当前页：大黄丸
  • 下一页：镇心丸
<<< 返回本书目录
  1. 大黄丸《小儿药证直诀》
  2. 大黄丸【方剂大全】
  3. 大黄丸《小儿药证直诀》
  4. 大黄五味子丸【方剂大全】
  5. 大黄拓洗方【方剂大全】
  6. 大黄消石汤【方剂大全】
  7. 大黄涂方【方剂大全】
  8. 大黄泄热汤【方剂大全】
  9. 大黄通格丸【方剂大全】
  10. 大黄泻肝散【方剂大全】
  11. 大黄葶苈丸【方剂大全】
  12. 大黄泻热汤【方剂大全】
  13. 大黄桃仁汤【方剂大全】
  14. 大黄泻心汤是实则泻子法《读医随笔》
  15. 大黄汤【方剂大全】
  16. 大黄雪金汤【方剂大全】
  17. 大黄树【中药大全】
  18. 大黄一物汤【方剂大全】
  19. 大黄蚀肉膏【方剂大全】
  20. 大黄饮【方剂大全】
  21. 大黄芍药汤【方剂大全】
  22. 大黄饮子【方剂大全】
  23. 大黄散瘀汤【方剂大全】
  24. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  25. 大黄散【方剂大全】
  26. 大黄蟅虫丸【方剂大全】
  27. 大黄散《苏沈良方》
  28. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  29. 大黄清胃丸【方剂大全】
  30. 大黄栀子汤【方剂大全】
  1. 大黄丸《小儿药证直诀》
  2. 大黄丸《小儿药证直诀》
  3. 大黄丸秘方（华佗大黄丸）《华佗神方》
  4. 大黄丸《儒门事亲》
  5. 大黄香蒲汤方《伤寒杂病论》
  6. 大黄丸《冯氏锦囊秘录》
  7. 大黄硝石汤《圆运动的古中医学》
  8. 大黄丸《备急千金要方》
  9. 大黄硝石汤《金匮悬解》
  10. 大黄丸《备急千金要方》
  11. 大黄硝石汤方《伤寒杂病论》
  12. 大黄丸《备急千金要方》
  13. 大黄硝石汤方《医宗金鉴》
  14. 大黄汤方《备急千金要方》
  15. 大黄泄热汤《备急千金要方》
  16. 大黄汤方《备急千金要方》
  17. 大黄泻热汤《备急千金要方》
  18. 大黄汤《外科理例》
  19. 大黄泻热汤《备急千金要方》
  20. 大黄汤《三因极一病证方论》
  21. 大黄泻心汤是实则泻子法《读医随笔》
  22. 大黄汤《三因极一病证方论》
  23. 大黄一物汤《医方考》
  24. 大黄汤《备急千金要方》
  25. 大黄饮子《妇人大全良方》
  26. 大黄汤《备急千金要方》
  27. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  28. 大黄汤《备急千金要方》
  29. 大黄蟅虫丸《圆运动的古中医学》
  30. 大黄汤《备急千金要方》
  31. 大黄蟅虫丸方《伤寒杂病论》


镇心丸_《小儿药证直诀》_中医儿科_【岐黄之术】

镇心丸

镇心丸

  • 上一页
  • 目录
  • 相关
  • 下一页

凉心经，治惊热痰盛。

甜硝（白者） 人参（切去芦末） 甘草（炙取末） 寒水石（烧各一两） 干山药（白者） 白茯苓（各二两） 朱砂（一两） 龙脑 麝香（各一钱，三味并研碎）

上为末，熟蜜丸鸡头大。如要红，入坯子胭脂二钱，即染胭脂是也。温水化下半丸至一、二丸，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄丸
  • 当前页：镇心丸
  • 下一页：凉惊丸
<<< 返回本书目录
  1. 镇心丸《小儿药证直诀》
  2. 镇心丸【方剂大全】
  3. 镇心丸《小儿药证直诀》
  4. 镇心至宝丹【方剂大全】
  5. 镇心汤【方剂大全】
  6. 镇虚《本草求真》
  7. 镇心汤《扁鹊心书》
  8. 镇阳丸【方剂大全】
  9. 镇心爽神汤【方剂大全】
  10. 镇液丹【方剂大全】
  11. 镇心省睡益智方【方剂大全】
  12. 镇阴煎【方剂大全】
  13. 镇心散【方剂大全】
  14. 镇阴煎（新方）《虚损启微》
  15. 镇心牛黄丸【方剂大全】
  16. 镇元饮【方剂大全】
  17. 镇心当归汤【方剂大全】
  18. 征四失论《素问悬解》
  19. 镇心丹【方剂大全】
  20. 征四失论篇《冯氏锦囊秘录》
  21. 镇心安神【方剂主治】
  22. 征四失论篇《黄帝内经·素问》
  23. 镇心安神【中药主治】
  24. 征四失论篇《疡医大全》
  25. 镇心【中药主治】
  26. 怔忡《本草纲目》完整版
  27. 镇下方《瘴疟指南》
  28. 怔忡《扁鹊心书》
  29. 镇痛药：制剂及用法《药理学》
  30. 怔忡《丹溪治法心要》
  1. 镇心丸《小儿药证直诀》
  2. 镇心丸《小儿药证直诀》
  3. 镇心至宝丹《太平惠民和剂局方》
  4. 镇心丸《备急千金要方》
  5. 镇星《中医词典》
  6. 镇心丸《备急千金要方》
  7. 镇虚《本草求真》
  8. 镇心汤《扁鹊心书》
  9. 镇阴煎（新方）《虚损启微》
  10. 镇心汤《备急千金要方》
  11. 征《中医词典》
  12. 镇心丹《三因极一病证方论》
  13. 征《中医词典》
  14. 镇心《证治准绳·幼科》
  15. 征四失论《素问悬解》
  16. 镇痛药《药理学》
  17. 征四失论《素问悬解》
  18. 镇痛抗炎药《默克家庭诊疗手册》
  19. 征四失论篇《黄帝内经·素问》
  20. 镇摄汤《医学衷中参西录》
  21. 征四失论篇《冯氏锦囊秘录》
  22. 镇逆汤《医学衷中参西录》
  23. 征四失论篇《疡医大全》
  24. 镇逆承气汤《医学衷中参西录》
  25. 怔忡《中医名词词典》
  26. 镇逆白虎汤《医学衷中参西录》
  27. 怔忡《止园医话》
  28. 镇咳药《药理学》
  29. 怔忡《中医词典》
  30. 镇静催眠药《药理学》
  31. 怔忡《杂病治例》


凉惊丸_《小儿药证直诀》_中医儿科_【岐黄之术】

凉惊丸

凉惊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

硼砂（研） 粉霜（研） 郁李仁（去皮焙干为末） 轻粉 铁粉（研） 白牵牛末（各一钱）好腊茶（三钱）

上同为细末，熬梨为膏，丸绿豆大。龙脑水化下一丸至三丸。亦名梨汁饼子。及治大人风涎，并食后服。（一本无白牵牛末）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：镇心丸
  • 当前页：凉惊丸
  • 下一页：独活饮子
<<< 返回本书目录
  1. 凉惊丸《小儿药证直诀》
  2. 凉惊丸【方剂大全】
  3. 凉惊丸《小儿药证直诀》
  4. 凉明饮【方剂大全】
  5. 凉金丸【方剂大全】
  6. 凉膀胱《本草害利》
  7. 凉解汤【方剂大全】
  8. 凉脾《本草害利》
  9. 凉解汤《医学衷中参西录》
  10. 凉七味汤【方剂大全】
  11. 凉结节【疾病症状】
  12. 凉荣汤【方剂大全】
  13. 凉结攻毒饮【方剂大全】
  14. 凉荣泻火汤【方剂大全】
  15. 凉肌丸【方剂大全】
  16. 凉三焦《本草害利》
  17. 凉肌散【方剂大全】
  18. 凉三七【中药大全】
  19. 凉肌粉【方剂大全】
  20. 凉伞盖珍珠【中药大全】
  21. 凉喉茶【中药大全】
  22. 凉山虫草【中药大全】
  23. 凉膈增液汤【方剂大全】
  24. 凉肾《本草害利》
  25. 凉膈消毒饮【方剂大全】
  26. 凉肾汤【方剂大全】
  27. 凉膈丸【方剂大全】
  28. 凉薯【中药大全】
  29. 凉膈天门冬汤【方剂大全】
  30. 凉水丹【方剂大全】
  1. 凉惊丸《小儿药证直诀》
  2. 凉惊丸《万氏秘传片玉心书》
  3. 凉惊丸《小儿药证直诀》
  4. 凉解汤《医学衷中参西录》
  5. 凉开《中医词典》
  6. 凉解里热法《时病论歌括新编》
  7. 凉散类《医学摘粹》
  8. 凉剂《女科证治准绳》
  9. 凉血《中医词典》
  10. 凉剂《女科证治准绳》
  11. 凉血《本草求真》
  12. 凉剂《女科证治准绳》
  13. 凉血（凉血散血）《中医名词词典》
  14. 凉剂《证治准绳·幼科》
  15. 凉血地黄汤《仁术便览》
  16. 凉膈散等《仁术便览》
  17. 凉血地黄汤《脾胃论》
  18. 凉膈散（局方）《张氏医通》
  19. 凉血化毒饮《冯氏锦囊秘录》
  20. 凉膈散（加味凉膈散）《仁术便览》
  21. 凉血解毒《中医名词词典》
  22. 凉膈散《时方歌括》
  23. 凉血解毒《中医词典》
  24. 凉膈散《医方论》
  25. 凉血解毒汤《冯氏锦囊秘录》
  26. 凉膈散《明目至宝》
  27. 凉血解毒汤《冯氏锦囊秘录》
  28. 凉膈散《万氏秘传片玉心书》
  29. 凉血散《外科传薪集》
  30. 凉膈散《退思集类方歌注》
  31. 凉血散血《中医词典》


独活饮子_《小儿药证直诀》_中医儿科_【岐黄之术】

独活饮子

独活饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾疳臭息候良方。

天麻 木香 独活 防风（各一钱） 麝香（少许研细末和入）

上每服一钱匕，小者半钱，麦门冬熟水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉惊丸
  • 当前页：独活饮子
  • 下一页：三黄散
<<< 返回本书目录
  1. 独活饮子《小儿药证直诀》
  2. 独活饮子【方剂大全】
  3. 独活饮【方剂大全】
  4. 独活煮散【方剂大全】
  5. 独活续命汤【方剂大全】
  6. 独活紫汤【方剂大全】
  7. 独活续断汤【方剂大全】
  8. 独将丸【方剂大全】
  9. 独活消痰饮【方剂大全】
  10. 独姜汤【方剂大全】
  11. 独活细辛汤【方剂大全】
  12. 独椒【中药大全】
  13. 独活细辛散【方剂大全】
  14. 独角莲【中药大全】
  15. 独活犀角汤【方剂大全】
  16. 独角莲膏【方剂大全】
  17. 独活丸【方剂大全】
  18. 独角牛【中药大全】
  19. 独活通经汤【方剂大全】
  20. 独角芋【中药大全】
  21. 独活汤【方剂大全】
  22. 独脚蟾蜍【中药大全】
  23. 独活汤《汤头歌诀》
  24. 独脚顶【方剂大全】
  25. 独活散（肾脏中风）【方剂大全】
  26. 独脚蜂《本草纲目》完整版
  27. 独活散（脾脏中风）【方剂大全】
  28. 独脚柑【中药大全】
  29. 独活散（肺脏中风）【方剂大全】
  30. 独脚虎【方剂大全】
  1. 独活饮子《小儿药证直诀》
  2. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  3. 独活煮散《备急千金要方》
  4. 独活汤《普济本事方》
  5. 独活紫汤《备急千金要方》
  6. 独活汤《汤头歌诀》
  7. 独脚蜂《证类本草》
  8. 独活汤《医方论》
  9. 独脚仙《证类本草》
  10. 独活汤《万氏秘传片玉心书》
  11. 独灵宝丹《急救广生集》
  12. 独活汤《医学心悟》
  13. 独芪茶《茶饮保健》
  14. 独活汤《医方考》
  15. 独羌二活《外科全生集》
  16. 独活汤《妇人大全良方》
  17. 独热《秘传证治要诀及类方》
  18. 独活汤《冯氏锦囊秘录》
  19. 独神丸《是斋百一选方》
  20. 独活汤《备急千金要方》
  21. 独肾《中医词典》
  22. 独活汤《备急千金要方》
  23. 独圣散《医宗金鉴》
  24. 独活汤《备急千金要方》
  25. 独圣散《删补名医方论》
  26. 独活汤《备急千金要方》
  27. 独圣散《妇人大全良方》
  28. 独活汤《备急千金要方》
  29. 独圣散《儒门事亲》
  30. 独活散《普济本事方》
  31. 独圣散《医方论》


三黄散_《小儿药证直诀》_中医儿科_【岐黄之术】

三黄散

三黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾疳硼砂候良方。

牛黄 大黄 生地黄 木香 青黛（各等分为末）

上每服一钱匕，熟水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活饮子
  • 当前页：三黄散
  • 下一页：人参散
<<< 返回本书目录
  1. 三黄散《小儿药证直诀》
  2. 三黄散【方剂大全】
  3. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  4. 三黄石膏《汤头歌诀》
  5. 三黄片【方剂大全】
  6. 三黄熟艾汤【方剂大全】
  7. 三黄排石汤加减【方剂大全】
  8. 三黄四物汤【方剂大全】
  9. 三黄凉膈散【方剂大全】
  10. 三黄汤【方剂大全】
  11. 三黄二香散【方剂大全】
  12. 三黄丸《脾胃论》
  13. 三黄丹《外科传薪集》
  14. 三黄丸《外科传薪集》
  15. 三黄丹《扁鹊心书》
  16. 三黄丸《外科传薪集》
  17. 三黄补血汤【方剂大全】
  18. 三黄丸《小儿药证直诀》
  19. 三黄宝蜡丸【方剂大全】
  20. 三黄丸【方剂大全】
  21. 三皇药王考《吴医汇讲》
  22. 三黄洗剂【方剂大全】
  23. 三皇圣纪《饮膳正要》
  24. 三黄圆【方剂大全】
  25. 三环类抗忧郁药中毒【疾病大全】
  26. 三黄栀子豉汤【方剂大全】
  27. 三化汤【方剂大全】
  28. 三黄止血汤【方剂大全】
  29. 三花汤【方剂大全】
  30. 三黄枳朴丸【方剂大全】
  1. 三黄散《小儿药证直诀》
  2. 三黄散《冯氏锦囊秘录》
  3. 三黄散《普济本事方》
  4. 三黄散《救伤秘旨》
  5. 三黄石膏《汤头歌诀》
  6. 三黄散《重订囊秘喉书》
  7. 三黄石膏汤《时病论歌括新编》
  8. 三黄散《备急千金要方》
  9. 三黄石膏汤《医宗金鉴》
  10. 三黄祛热煎《目经大成》
  11. 三黄石膏汤《医方考》
  12. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  13. 三黄石膏汤《增订叶评伤暑全书》
  14. 三黄解毒汤《万氏秘传片玉心书》
  15. 三黄石膏汤《医方论》
  16. 三黄解毒汤《医学心悟》
  17. 三黄石青汤《删补名医方论》
  18. 三黄丹《外科传薪集》
  19. 三黄熟艾汤《妇人大全良方》
  20. 三黄丹《扁鹊心书》
  21. 三黄汤《备急千金要方》
  22. 三黄补血汤《仁术便览》
  23. 三黄汤《备急千金要方》
  24. 三黄宝蜡《救伤秘旨》
  25. 三黄汤《医宗金鉴》
  26. 三黄败毒散《救伤秘旨》
  27. 三黄汤《删补名医方论》
  28. 三黄白头翁汤《备急千金要方》
  29. 三黄汤《冯氏锦囊秘录》
  30. 三皇药王考《吴医汇讲》
  31. 三黄汤《三因极一病证方论》


人参散_《小儿药证直诀》_中医儿科_【岐黄之术】

人参散

人参散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾疳溃槽候良方。

肉豆蔻（炮） 胡黄连 人参 杏仁（炒） 甘草（炙，各等分为末）

上每服一钱匕，小者半钱，温熟水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄散
  • 当前页：人参散
  • 下一页：槟榔散
<<< 返回本书目录
  1. 人参散《小儿药证直诀》
  2. 人参散【方剂大全】
  3. 人参三白汤【方剂大全】
  4. 人参芍药汤《脾胃论》
  5. 人参润肺圆【方剂大全】
  6. 人参芍药汤【方剂大全】
  7. 人参润肺丸【方剂大全】
  8. 人参生犀散《小儿药证直诀》
  9. 人参清汤鹿尾《保健药膳》
  10. 人参石膏汤【方剂大全】
  11. 人参清神汤【方剂大全】
  12. 人参实卫汤【方剂大全】
  13. 人参清肌散【方剂大全】
  14. 人参术附汤【方剂大全】
  15. 人参清肺汤【方剂大全】
  16. 人参顺气散【方剂大全】
  17. 人参清肺散【方剂大全】
  18. 人参胎产金丹《外科传薪集》
  19. 人参轻骨散【方剂大全】
  20. 人参汤《保健药膳》
  21. 人参羌活汤【方剂大全】
  22. 人参汤【方剂大全】
  23. 人参羌活散【方剂大全】
  24. 人参条【中药大全】
  25. 人参平肺散【方剂大全】
  26. 人参娃儿藤【中药大全】
  27. 人参宁神汤【方剂大全】
  28. 人参丸【方剂大全】
  29. 人参木香散【方剂大全】
  30. 人参温中丸【方剂大全】
  1. 人参散《小儿药证直诀》
  2. 人参散《明目至宝》
  3. 人参散《博济方》
  4. 人参散《儒门事亲》
  5. 人参散《普济本事方》
  6. 人参散《儒门事亲》
  7. 人参散《普济本事方》
  8. 人参散《太平惠民和剂局方》
  9. 人参散《普济本事方》
  10. 人参散《太平惠民和剂局方》
  11. 人参芍药汤《脾胃论》
  12. 人参散《三因极一病证方论》
  13. 人参生犀散《小儿药证直诀》
  14. 人参散《妇人大全良方》
  15. 人参石膏汤《冯氏锦囊秘录》
  16. 人参散《妇人大全良方》
  17. 人参石膏汤方《伤寒杂病论》
  18. 人参散《妇人大全良方》
  19. 人参顺气散《太平惠民和剂局方》
  20. 人参散《妇人大全良方》
  21. 人参顺气散《太平惠民和剂局方》
  22. 人参散《备急千金要方》
  23. 人参胎产金丹《外科传薪集》
  24. 人参三白汤《伤寒括要》
  25. 人参汤《保健药膳》
  26. 人参三白汤《医学心悟》
  27. 人参汤《金匮悬解》
  28. 人参润肺丸《太平惠民和剂局方》
  29. 人参汤《饮膳正要》
  30. 人参清镇丸《内外伤辨》
  31. 人参汤《备急千金要方》


槟榔散_《小儿药证直诀》_中医儿科_【岐黄之术】

槟榔散

槟榔散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾疳宣露候良方。

木香 槟榔 人参 黄连 甘草（炙，各等分为末）

上每服一钱，小者半钱，熟水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参散
  • 当前页：槟榔散
  • 下一页：黄散
<<< 返回本书目录
  1. 槟榔散《小儿药证直诀》
  2. 槟榔散【方剂大全】
  3. 槟榔皮《本草择要纲目》
  4. 槟榔神芎丸【方剂大全】
  5. 槟榔利膈丸【方剂大全】
  6. 槟榔四消丸【方剂大全】
  7. 槟榔橘皮汤【方剂大全】
  8. 槟榔四消丸（水丸）【方剂大全】
  9. 槟榔橘红散【方剂大全】
  10. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  11. 槟榔煎丸【方剂大全】
  12. 槟榔汤【方剂大全】
  13. 槟榔煎【方剂大全】
  14. 槟榔丸《扁鹊心书》
  15. 槟榔黄葵散【方剂大全】
  16. 槟榔丸【方剂大全】
  17. 槟榔滑石散【方剂大全】
  18. 槟榔消痞散【方剂大全】
  19. 槟榔花【中药大全】
  20. 槟榔一物汤【方剂大全】
  21. 槟榔鹤虱散【方剂大全】
  22. 槟榔益气汤【方剂大全】
  23. 槟榔附子汤【方剂大全】
  24. 槟榔饮【方剂大全】
  25. 槟榔丹【方剂大全】
  26. 槟榔枳壳丸【方剂大全】
  27. 槟榔大黄汤【方剂大全】
  28. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  29. 槟榔苍柏丸【方剂大全】
  30. 槟榔粥【方剂大全】
  1. 槟榔散《小儿药证直诀》
  2. 槟榔散《外科理例》
  3. 槟榔散《博济方》
  4. 槟榔散《医学心悟》
  5. 槟榔散《博济方》
  6. 槟榔散《太平惠民和剂局方》
  7. 槟榔散《博济方》
  8. 槟榔散《三因极一病证方论》
  9. 槟榔散《普济本事方》
  10. 槟榔散《妇人大全良方》
  11. 槟榔散石榴根煎《医方考》
  12. 槟榔散《冯氏锦囊秘录》
  13. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  14. 槟榔散《备急千金要方》
  15. 槟榔汤《备急千金要方》
  16. 槟榔遣虫散《冯氏锦囊秘录》
  17. 槟榔汤《备急千金要方》
  18. 槟榔皮《本草择要纲目》
  19. 槟榔汤《备急千金要方》
  20. 槟榔《本草图经》
  21. 槟榔汤《普济本事方》
  22. 槟榔《本草乘雅半偈》
  23. 槟榔汤方《备急千金要方》
  24. 槟榔《珍珠囊补遗药性赋》
  25. 槟榔丸《儒门事亲》
  26. 槟榔《瘴疟指南》
  27. 槟榔丸《退思集类方歌注》
  28. 槟榔《药鉴》
  29. 槟榔丸《扁鹊心书》
  30. 槟榔《药性切用》
  31. 槟榔丸《普济本事方》


黄散_《小儿药证直诀》_中医儿科_【岐黄之术】

黄散

黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾疳腐根候良方。

黄 （蜜炙） 牛黄 人参 天麻 蝎（去毒） 杏仁（炒） 白茯苓 川当归 生地黄（洗）熟干地黄（洗各等分为末）

上每服小者半匕，煎天门冬熟水调服，麦门冬亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔散
  • 当前页：黄散
  • 下一页：地骨皮散
<<< 返回本书目录
  1. 黄散《小儿药证直诀》
  2. 黄散【方剂大全】
  3. 黄散《小儿药证直诀》
  4. 黄散子【方剂大全】
  5. 黄三七【中药大全】
  6. 黄颡鱼《本草纲目》完整版
  7. 黄瑞木【中药大全】
  8. 黄颡鱼《本草纲目》图文版
  9. 黄蕊散【方剂大全】
  10. 黄颡鱼【中药大全】
  11. 黄入清道证《伤寒九十论》
  12. 黄颡鱼颊骨【中药大全】
  13. 黄蓉散【方剂大全】
  14. 黄颡鱼涎【中药大全】
  15. 黄韧带骨化症【疾病大全】
  16. 黄色蛋花样稀便【疾病症状】
  17. 黄韧带肥厚【疾病症状】
  18. 黄色发亮结痂【疾病症状】
  19. 黄稔根【中药大全】
  20. 黄色黑点舌《敖氏伤寒金镜录》
  21. 黄人参汤《脾胃论》
  22. 黄色结节【疾病症状】
  23. 黄热病【疾病大全】
  24. 黄色瘤【疾病大全】
  25. 黄裙竹荪【中药大全】
  26. 黄色肉芽肿性肾盂肾炎【疾病大全】
  27. 黄犬肉丸【方剂大全】
  28. 黄色主病条目《望诊遵经》
  29. 黄曲霉素中毒【疾病大全】
  30. 黄僧散【方剂大全】
  1. 黄散《小儿药证直诀》
  2. 黄散《小儿药证直诀》
  3. 黄散《博济方》
  4. 黄散《妇人大全良方》
  5. 黄散《普济本事方》
  6. 黄散《妇人大全良方》
  7. 黄散《普济本事方》
  8. 黄散《妇人大全良方》
  9. 黄颡鱼《本草纲目》
  10. 黄散《妇人大全良方》
  11. 黄颡鱼《饮食须知》
  12. 黄散《妇人大全良方》
  13. 黄颡鱼《本经逢原》
  14. 黄散《冯氏锦囊秘录》
  15. 黄颡鱼《本草分经》
  16. 黄散《备急千金要方》
  17. 黄色黑点舌《敖氏伤寒金镜录》
  18. 黄散《备急千金要方》
  19. 黄色主病条目《望诊遵经》
  20. 黄入清道证《伤寒九十论》
  21. 黄鳝《食物疗法》
  22. 黄如枳实《中医名词词典》
  23. 黄芍药桂酒汤《备急千金要方》
  24. 黄肉随证《伤寒总病论》
  25. 黄升《中医词典》
  26. 黄肉随《中医词典》
  27. 黄蓍《千金翼方》
  28. 黄仁（睛帝）《中医名词词典》
  29. 黄蓍《药性切用》
  30. 黄仁《中医词典》
  31. 黄石茶《茶饮保健》


地骨皮散_《小儿药证直诀》_中医儿科_【岐黄之术】

地骨皮散

地骨皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾疳，龈 牙齿肉烂腐臭，鲜血常出良方。

生干地黄（半两） 真地骨皮 细辛（各一分） 五倍子（炒令焦二钱）

上为末，每用少许敷之，频与功效，多不妨。议曰∶本经所载，疳证有五，谓五脏所受得其名。今述肾疳一脏，有五证候者，最为要急，不可同常。此疾具陈有五种，候传迅疾可畏，乃知走马之号不诬。初发之时，儿孩口臭，上干胃口，气息臭郁；渐进损筋，龈肉生疮，或肿或烂，其齿焦黑；又进，从牙槽内发作疮 ，破溃脓烂；又进，热逼入脉，常血出，其热注久，牙龈腐坏，槽宽齿脱，六七岁孩落尽，不复更生，岂可治疗！今以妙方，宜速与随其传变而理，不待疾作而后药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄散
  • 当前页：地骨皮散
  • 下一页：兰香散
<<< 返回本书目录
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散【方剂大全】
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮汤【方剂大全】
  5. 地骨皮露【方剂大全】
  6. 地骨皮丸【方剂大全】
  7. 地骨皮【中药大全】
  8. 地骨皮饮【方剂大全】
  9. 地骨皮《药笼小品》
  10. 地骨皮饮证《临证实验录》
  11. 地骨皮《药鉴》
  12. 地骨皮饮子【方剂大全】
  13. 地骨皮《滇南本草》
  14. 地骨皮粥【方剂大全】
  15. 地骨皮《本草择要纲目》
  16. 地骨散【方剂大全】
  17. 地骨皮《本草易读》
  18. 地牯牛【中药大全】
  19. 地骨皮《本草崇原》
  20. 地瓜【中药大全】
  21. 地骨酒【方剂大全】
  22. 地瓜葛根煎【方剂大全】
  23. 地骨膏【方剂大全】
  24. 地瓜根【中药大全】
  25. 地骨白皮五味饮子【方剂大全】
  26. 地瓜果【中药大全】
  27. 地骨白皮汤【方剂大全】
  28. 地瓜藤【中药大全】
  29. 地梗鼠尾【中药大全】
  30. 地瓜子【中药大全】
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散《小儿药证直诀》
  3. 地骨皮散《时方歌括》
  4. 地骨皮散《万氏秘传片玉心书》
  5. 地骨皮散《博济方》
  6. 地骨皮散《外科理例》
  7. 地骨皮饮《医宗金鉴》
  8. 地骨皮散《妇人大全良方》
  9. 地骨皮饮《删补名医方论》
  10. 地骨皮散《重订囊秘喉书》
  11. 地骨皮饮《医述》
  12. 地骨皮《本草崇原》
  13. 地骨皮饮证《临证实验录》
  14. 地骨皮《滇南本草》
  15. 地合《中医词典》
  16. 地骨皮《珍珠囊补遗药性赋》
  17. 地户《中医词典》
  18. 地骨皮《药鉴》
  19. 地化《中医词典》
  20. 地骨皮《药性切用》
  21. 地黄《本草纲目》
  22. 地骨皮《本草撮要》
  23. 地黄《药笼小品》
  24. 地骨皮《本草害利》
  25. 地黄《长沙药解》
  26. 地骨皮《本草害利》
  27. 地黄《本草衍义》
  28. 地骨皮《本草择要纲目》
  29. 地黄《中医饮食营养学》
  30. 地骨皮《本草分经》
  31. 地黄《本草便读》


兰香散_《小儿药证直诀》_中医儿科_【岐黄之术】

兰香散

兰香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿走马疳，牙齿溃烂，以至硼砂出血齿落者。

轻粉 兰香（末各一钱） 密陀僧（半两，醋淬为末）

上研如粉，敷齿及龈上，立效。议曰∶婴孩受病，症候多疳，良由气郁三焦，疳分五脏有肾经，常虚得疳，名之曰急，以走马为喻，治疗颇难。此等证∶初作口气，名曰臭息；次第齿黑，名曰硼砂；盛则龈烂，名曰溃槽；又盛血出，名曰宣露；重则齿自脱落，名曰腐根。其根既腐，何由理之？嗟乎！豪家育子，哺以甘肥，肾堂受之虚热，或因母在难月，恣食浓味，令儿所招，俱非偶然而作。今将秘方述于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮散
  • 当前页：兰香散
  • 下一页：敷齿立效散
<<< 返回本书目录
  1. 兰香散《小儿药证直诀》
  2. 兰香散【方剂大全】
  3. 兰香散《小儿药证直诀》
  4. 兰屿肉豆蔻【中药大全】
  5. 兰香草【中药大全】
  6. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  7. 兰台散【方剂大全】
  8. 兰竹参【中药大全】
  9. 兰室誓戒《杂病治例》
  10. 岚瘴《张聿青医案》
  11. 兰室集·医家十要《杂病治例》
  12. 拦风膏【方剂大全】
  13. 兰石草果【中药大全】
  14. 拦江赋《针灸聚英》
  15. 兰石草【中药大全】
  16. 拦路虎【中药大全】
  17. 兰如弟鬼病治效《仿寓意草》
  18. 阑尾1号【方剂大全】
  19. 兰江赋（杨氏书）《针灸大成》
  20. 阑尾2号【方剂大全】
  21. 兰花粥【方剂大全】
  22. 阑尾3号【方剂大全】
  23. 兰花叶【中药大全】
  24. 阑尾壁缺血坏死【疾病症状】
  25. 兰花双叶草【中药大全】
  26. 阑尾穿孔【疾病症状】
  27. 兰花双叶草《滇南本草》
  28. 阑尾二号消炎片【方剂大全】
  29. 兰花石参【中药大全】
  30. 阑尾感染【疾病症状】
  1. 兰香散《小儿药证直诀》
  2. 兰香散《小儿药证直诀》
  3. 兰叶《雷公炮制药性解》
  4. 兰香《本经逢原》
  5. 兰叶《本草蒙筌》
  6. 兰室誓戒《杂病治例》
  7. 兰叶《顾松园医镜》
  8. 兰室集·医家十要《杂病治例》
  9. 兰州地区幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  10. 兰茹《神农本草经》
  11. 岚瘴《张聿青医案》
  12. 兰如弟鬼病治效《仿寓意草》
  13. 拦江赋《针灸聚英》
  14. 兰门《中医词典》
  15. 阑门《气功外气疗法》
  16. 兰茂《中医词典》
  17. 阑门《中医词典》
  18. 兰江赋（杨氏书）《针灸大成》
  19. 阑尾《针灸学》
  20. 兰花双叶草《滇南本草》
  21. 阑尾《组织学与胚胎学》
  22. 兰花茶《茶饮保健》
  23. 阑尾歌诀《人体解剖学歌诀》
  24. 兰花草《滇南本草》
  25. 阑尾系膜《人体解剖学》
  26. 兰花参《滇南本草》
  27. 阑尾穴《中医词典》
  28. 兰膏《饮膳正要》
  29. 阑尾炎《临床激光治疗学》
  30. 兰草汤《医述》
  31. 阑尾炎《默克家庭诊疗手册》


敷齿立效散_《小儿药证直诀》_中医儿科_【岐黄之术】

敷齿立效散

敷齿立效散

  • 上一页
  • 目录
  • 相关
  • 下一页

鸭嘴 胆矾（一钱匕， 红研） 麝香（少许）

上研匀，每以少许敷牙齿龈上。又一方用蟾酥一字，加麝香和匀敷之。议曰∶血之流行也，气之循环者卫也。变蒸足后，饮食之间，深恐有伤于荣卫而作众疾。其或气伤于毒，血伤于热，热毒攻之。虚脏所受，何脏为虚？盖小儿肾之一脏常主虚，不可令受热毒，攻及肾脏，伤乎筋骨。惟齿受骨之余气，故先作疾，名曰走马，非徐徐而作。所宜服药，甘露饮地黄膏、化毒丹、消毒饮。其外证以前件立效散、及麝酥膏敷之。切忌与食热毒之物。此疳不同常证，医宜深究保全为上。若用常方，难于痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰香散
  • 当前页：敷齿立效散
  • 下一页：蚵皮丸
<<< 返回本书目录
  1. 敷齿立效散《小儿药证直诀》
  2. 敷齿立效散【方剂大全】
  3. 敷鼻蚯蚓散【方剂大全】
  4. 敷穿板药【方剂大全】
  5. 敷鼻瓜蒂膏【方剂大全】
  6. 敷疮【中药主治】
  7. 敷鼻白矾膏【方剂大全】
  8. 敷疮如圣散【方剂大全】
  9. 跗阳穴【下肢外侧穴位】
  10. 敷疮药【方剂大全】
  11. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  12. 敷跌打【中药主治】
  13. 跗骨与周围关节结核【疾病大全】
  14. 敷疔膏【方剂大全】
  15. 跗《经络全书》
  16. 敷疔散【方剂大全】
  17. 趺阳少阴脉论《伤寒寻源》
  18. 敷毒散【方剂大全】
  19. 趺阳脉《丹医秘授古脉法》
  20. 敷故散【方剂大全】
  21. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  22. 敷寒凉药《保婴撮要》
  23. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  24. 敷和汤【方剂大全】
  25. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  26. 敷疠膏【方剂大全】
  27. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  28. 敷瘰丹【方剂大全】
  29. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  30. 敷脐方【方剂大全】
  1. 敷齿立效散《小儿药证直诀》
  2. 敷《中医词典》
  3. 敷毒散《万氏秘传片玉心书》
  4. 敷《中医名词词典》
  5. 敷寒凉药《保婴撮要》
  6. 跗肿《中医词典》
  7. 敷和《中医词典》
  8. 跗肿《中医名词词典》
  9. 敷和汤《三因极一病证方论》
  10. 跗阳《针灸学》
  11. 敷螺法《医方考》
  12. 跗阳《中医词典》
  13. 敷贴《千金翼方》
  14. 跗属《中医词典》
  15. 敷贴《中医词典》
  16. 跗上动脉《中医词典》
  17. 敷贴《证治准绳·疡医》
  18. 跗上《中医词典》
  19. 敷贴凉药《证治准绳·疡医》
  20. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  21. 敷贴热药《证治准绳·疡医》
  22. 跗骨伤《中医词典》
  23. 敷贴温药《证治准绳·疡医》
  24. 跗骨歌诀《人体解剖学歌诀》
  25. 敷眼法《中医词典》
  26. 跗骨《医宗金鉴》
  27. 敷眼药《古今医统大全》
  28. 跗骨《正骨心法要旨》
  29. 敷眼药《审视瑶函》
  30. 跗骨《中医词典》
  31. 敷阳固精丸《奇方类编》


蚵皮丸_《小儿药证直诀》_中医儿科_【岐黄之术】

蚵皮丸

蚵皮丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿五疳，八痢，乳食不节，寒温调适乖违，毛发焦黄，皮肤枯悴，脚细肚大，颅解，渐觉 羸，时发寒热，盗汗，咳嗽，脑后核起，腹内块生，小便泔浊，脓痢淀青， 眉咬指，吃土甘酸，吐食不化，烦渴并频，心神昏瞀，鼻赤唇燥，小虫既出，蛔虫咬心，疳眼雀目，名曰丁奚。此药效验如神。

蚵皮（酒浸去骨焙） 白芜荑（去皮） 黄连（去须） 胡黄连（各一两半） 青黛（半两为衣）

上件研为细末，猪胆汁面和丸，如粟米大。每服三十丸，用饭饮吞下，食后，临卧，日进三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敷齿立效散
  • 当前页：蚵皮丸
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 蚵皮丸《小儿药证直诀》
  2. 蚵蚾黄连丸【方剂大全】
  3. 科学中药合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  4. 蚵蚾散【方剂大全】
  5. 科学管理的基本理论和知识《医院药学》
  6. 蚵蚾丸【方剂大全】
  7. 科罗拉多蜱热【疾病大全】
  8. 蚵圆【方剂大全】
  9. 科干综合征【疾病大全】
  10. 棵麻【中药大全】
  11. 柯韵伯脉论《古今名医汇粹》
  12. 颏下间隙感染【疾病大全】
  13. 柯序《理虚元鉴》
  14. 颏下皮样囊肿【疾病大全】
  15. 柯树皮【中药大全】
  16. 颏痈门主论《疡医大全》
  17. 柯树《本草纲目》完整版
  18. 榼藤【中药大全】
  19. 柯氏韵怕《名医方论》《专治麻痧初编》
  20. 榼藤散【方剂大全】
  21. 柯氏《伤寒论翼》辨《医学读书记》
  22. 榼藤子【中药大全】
  23. 柯萨奇病毒疹【疾病大全】
  24. 榼藤子散【方剂大全】
  25. 柯萨奇病毒和埃可病毒感染【疾病大全】
  26. 榼藤子丸【方剂大全】
  27. 柯萨奇病毒感染【疾病大全】
  28. 颗粒细胞瘤【疾病大全】
  29. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  30. 蝌蚪《本草新编》
  1. 蚵皮丸《小儿药证直诀》
  2. 蚵 黄连丸《博济方》
  3. 蚵丸《太平惠民和剂局方》
  4. 科研课题的实施与管理《医院药学》
  5. 颏（kē，音科）《中医词典》
  6. 科研课题的设计要求《医院药学》
  7. 颏（kē，音科）《中医词典》
  8. 科研成果的评价与总结《医院药学》
  9. 颏顶位（颅底位）《耳鼻咽喉外科学》
  10. 科学中药 合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  11. 颏骨《中医词典》
  12. 科学证据《中医之钥》
  13. 颏骨《中医词典》
  14. 科学安排作息时间《家庭医学百科·预防保健篇》
  15. 颏下三角《人体解剖学》
  16. 柯韵伯脉论二则《古今名医汇粹》
  17. 颏下三角《人体解剖学》
  18. 柯序《理虚元鉴》
  19. 颏痈《中医词典》
  20. 柯斯质粒《实用免疫细胞与核酸》
  21. 颏痈《中医词典》
  22. 柯树皮《证类本草》
  23. 颏痈门主论《疡医大全》
  24. 柯树皮《海药本草》
  25. 窠《中医词典》
  26. 柯氏韵怕《名医方论》《专治麻痧初编》
  27. 窠《中医词典》
  28. 柯氏《伤寒论翼》辨《医学读书记》
  29. 颗粒性抗原的制备《免疫学和免疫学检验》
  30. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  31. 蝌蚪《本草纲目》


《小儿药证直诀》

  • 原序
  • 钱仲阳传
  • 卷上　脉证治法
    • 小儿脉法
    • 变蒸
    • 五脏所主
    • 五脏病
    • 肝外感生风
    • 肝热
    • 肺热
    • 肺盛复有风冷
    • 肺虚热
    • 肺脏怯
    • 心热
    • 心实
    • 肾虚
    • 面上证
    • 目内证
    • 肝病胜肺
    • 肺病胜肝
    • 肝有风
    • 肝有热
    • 肝有风甚
    • 惊痫发搐
    • 早晨发搐
    • 日午发搐
    • 日晚发搐
    • 夜间发搐
    • 伤风后发搐
    • 伤食后发搐
    • 百日内发搐
    • 急惊
    • 慢惊
    • 五痫
    • 疮疹候
    • 伤风
    • 伤风手足冷
    • 伤风自利
    • 伤风腹胀
    • 伤风兼脏
    • 伤风下后余热
    • 伤寒疮疹同异
    • 初生三日内吐泻壮热
    • 初生三日以上至十日吐泻身温凉
    • 初生下吐
    • 伤风吐泻身温
    • 伤风吐泻身热
    • 伤风吐泻身凉
    • 风温潮热壮热相似
    • 肾怯失音相似
    • 黄相似
    • 夏秋吐泻
    • 吐乳
    • 虚羸
    • 咳嗽
    • 诸疳
    • 胃气不和
    • 胃冷虚
    • 积痛
    • 虫痛
    • 虫与痫相似
    • 气不和
    • 食不消
    • 腹中有癖
    • 虚实腹胀
    • 喜汗
    • 盗汗
    • 夜啼
    • 惊啼
    • 弄舌
    • 丹瘤
    • 解颅
    • 太阳虚汗
    • 胃怯汗
    • 胃啼
    • 胎肥
    • 胎怯
    • 胎热
    • 急欲乳不能食
    • 龟背龟胸
    • 肿病
    • 五脏相胜轻重
    • 杂病证
    • 不治证
  • 卷中　记尝所治病二十三证
  • 卷下　诸方
    • 大青膏
    • 凉惊丸
    • 粉红丸
    • 泻青丸
    • 地黄丸
    • 泻白散
    • 阿胶散
    • 导赤散
    • 益黄散
    • 泻黄散
    • 白术散
    • 涂囟法
    • 浴体法
    • 甘桔汤
    • 安神丸
    • 当归汤
    • 泻心汤
    • 生犀散
    • 白饼子
    • 利惊丸
    • 栝蒌汤
    • 五色丸
    • 调中丸
    • 塌气丸
    • 木香丸
    • 胡黄连丸
    • 兰香散
    • 白粉散
    • 消积丸
    • 安虫散
    • 紫霜丸
    • 止汗散
    • 香瓜丸
    • 花火膏
    • 白玉散
    • 牛黄膏
    • 牛黄丸
    • 玉露丸
    • 百祥丸
    • 牛李膏
    • 宣风散
    • 麝香丸
    • 大惺惺丸
    • 小惺惺丸
    • 银砂丸
    • 蛇黄丸
    • 三圣丸
    • 小青丸
    • 小红丸
    • 小黄丸
    • 铁粉丸
    • 银液丸
    • 镇心丸
    • 金箔丸
    • 辰砂丸
    • 剪刀股丸
    • 麝蟾丸
    • 软金丹
    • 桃枝丸
    • 蝉花散
    • 钩藤饮子
    • 抱龙丸
    • 豆卷散
    • 龙脑散
    • 治虚风方回生散
    • 又方梓朴散
    • 褊银丸
    • 牛黄膏
    • 五福化毒丹
    • 羌活膏
    • 郁李仁丸
    • 犀角丸
    • 异功散
    • 藿香散
    • 如圣丸
    • 白附子香连丸
    • 豆蔻香连丸
    • 小香连丸
    • 二圣丸
    • 没石子丸
    • 当归散
    • 温白丸
    • 豆蔻散
    • 温中丸
    • 胡黄连麝香丸
    • 大胡黄连丸
    • 榆仁丸
    • 大芦荟丸
    • 龙骨散
    • 橘连丸
    • 龙粉丸
    • 香银丸
    • 金华散
    • 安虫丸
    • 芜荑散
    • 胆矾丸
    • 真珠丸
    • 消坚丸
    • 百部丸
    • 紫草散
    • 秦艽散
    • 地骨皮散
    • 人参生犀散
    • 三黄丸
    • 治囟开不合、鼻塞不通方
    • 黄散
    • 虎杖散
    • 捻头散
    • 羊肝散
    • 蝉蜕散
    • 乌药散
    • 二气散
    • 葶苈丸
    • 麻黄汤
    • 生犀磨汁
    • 大黄丸
    • 使君子丸
    • 青金丹
    • 烧青丸
    • 败毒散
  • 附方
    • 木瓜丸
    • 青金丹
    • 生犀散
    • 大黄丸
    • 镇心丸
    • 凉惊丸
    • 独活饮子
    • 三黄散
    • 人参散
    • 槟榔散
    • 黄散
    • 地骨皮散
    • 兰香散
    • 敷齿立效散
    • 蚵皮丸
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行