勿药须知_《寿世青编》_中医养生_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《寿世青编》
勿药须知
在线购买《寿世青编》正版书籍

勿药须知

  • 上一页
  • 目录
  • 相关
  • 下一页

仙曰∶古神圣之医，能疗人之心，预使不至于有疾。今之医者，惟知疗人之疾，而不知疗人之心，是犹舍本而逐末也。不穷其源而攻其流，欲求疾愈，安可得乎？殊不知病由心生，孽由人作。佛氏谓一切唯心造，良不诬矣。所以人之七情内起，正性颠倒，以致大疾缠身，诚非医药所能治疗，盖药能治五行生克之色身，不能治无形之七情；能治七情所伤之气血，不能治七情忽起忽灭、动静无端之变幻。故 仙又曰∶医不入刑官之家，药不疗不仁者之疾。盖福有所主，祸有所司，报复之机，无一不验。因有天刑之疾，自戕之疾。其天刑之疾，由夙世今生所积过愆，天地谴之以致斯疾，此孽源于心也；其自戕之疾者，风寒暑湿之所感，酒色性气之所伤，六欲七情生于内，阴阳二气攻于外，此病生于心也。《仙经》曰∶炼精化气，炼气化神，炼神还虚。噫！将从何处炼乎？总不出于心耳。故凡思虑伤心，忧悲伤肺，忿怒伤肝，饮食伤脾，淫欲伤肾。药之所治，只有一半，其一半则全不系药力，唯要在心药也。或曰∶何谓心药？引林鉴堂诗曰∶自家心病自家知，起念还当把念医，只是心生心作病，心安那有病来时？此之谓心药。以心药治七情内起之病，此之谓疗心。予考历代医书之盛，汗牛充栋，反复详明，其要主于却疾。然《内经》有一言可以蔽之，曰“不治已病治未病”是也。治有病不若治于无病，疗身不若疗心。吾以为使人疗，尤不若先自疗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：勿药须知
  • 下一页：疗心法言
<<< 返回本书目录
  1. 勿药须知《寿世青编》
  2. 勿药元诠《目经大成》
  3. 勿药须知《急救广生集》
  4. 勿以八廓为无用论《审视瑶函》
  5. 勿轻服药《幼幼集成》
  6. 勿迎五里能杀生人《类经》
  7. 舞蹈样手足徐动【疾病症状】
  8. 戊辰岁图《圣济总录》
  9. 舞蹈样步态【疾病症状】
  10. 戊癸合化论《侣山堂类辩》
  11. 舞蹈样不自主运动【疾病症状】
  12. 戊己丸【方剂大全】
  13. 舞蹈病样动作【疾病症状】
  14. 戊申岁图《圣济总录》
  15. 舞蹈病《百病自测》
  16. 戊午岁图《圣济总录》
  17. 舞草【中药大全】
  18. 戊型病毒性肝炎【疾病大全】
  19. 武靴藤【中药大全】
  20. 戊型肝炎病毒《医学微生物学》
  21. 武侯行军散【方剂大全】
  22. 戊戌酒《本草纲目》完整版
  23. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  24. 戊戌酒【方剂大全】
  25. 午香草【中药大全】
  26. 戊戌岁图《圣济总录》
  27. 午手少阴心经《神应经》
  28. 戊已丸【方剂大全】
  29. 午时花【中药大全】
  30. 戊已圆【方剂大全】
  1. 勿药须知《寿世青编》
  2. 勿药须知《急救广生集》
  3. 勿药元诠《目经大成》
  4. 勿轻服药《幼幼集成》
  5. 勿以八廓为无用论《审视瑶函》
  6. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  7. 勿迎五里能杀生人《类经》
  8. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  9. 戊《中医词典》
  10. 舞蹈样运动《神经精神疾病诊断学》
  11. 戊辰岁图《圣济总录》
  12. 舞蹈病《百病自测》
  13. 戊癸合化论《侣山堂类辩》
  14. 武之望《中医词典》
  15. 戊癸化火《中医词典》
  16. 武兆麐（lìn麟）《中医词典》
  17. 戊己《中医词典》
  18. 武则天花心动房术《古代房中秘方》
  19. 戊己丸《三因极一病证方论》
  20. 武夷茶《本草害利》
  21. 戊己丸《太平惠民和剂局方》
  22. 武台《中医词典》
  23. 戊己丸《医方考》
  24. 武鸣冈《中医词典》
  25. 戊己丸《退思集类方歌注》
  26. 武火《中医词典》
  27. 戊日 戊与癸合《普济方·针灸》
  28. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  29. 戊申岁图《圣济总录》
  30. 武（王献）《中医词典》
  31. 戊午岁图《圣济总录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


疗心法言_《寿世青编》_中医养生_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医养生 > 《寿世青编》
疗心法言
在线购买《寿世青编》正版书籍

疗心法言

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·天真论》曰∶恬淡虚无，真气从之，精神内守，病安从来？老子曰∶人生以百年为限，节护乃至千岁。如膏之小炷与大炷耳。人大言我小语，人多烦我少记，人悸怖我不怒。淡然无为，神气自满。此长生之药。

刘河间曰∶形者生之舍也，气者生之元也，神者生之制也。形以气充，气耗形病，神根据气立，气合神存。修真之士，法于阴阳，和于术数。持满御神，专气抱一。以神为车，以气为马。神气相合，可以长生。又曰∶全生之术，形气贵乎安，安则有伦而不乱。精神贵乎保，保则有要而不耗。故保养之道，初不离乎形气精神。

达摩曰∶心不缘境，住在本源。意不流散，守于内息。神不外役，免于劳伤。人知心即气之主，气即形之根。形者气之宅，神形之具，令人相因而立。若一事有失，即不合于至理，可能久立焉？

老子曰∶不见可欲，使心不乱。

《直指》曰∶清谓清其心源，静谓静其气海。心源清则外事不能扰，性定而神明；气海静则邪欲不能作，精全而复实。

《指归》曰∶游心于虚静，结志于微妙，委虑于无欲，指归于无为。故能达生延命，与道为久。

《妙真经》曰∶人常失道，非道失人。人常去生，非生去人。故养生者，慎勿失道；为道者，慎勿失生。使道与生相守，生与道相保。

《元道真经》曰∶生可冀也，死可畏也。草木根生，去土则死。鱼鳖沉生，去水则死。人以形生，去气则死。故圣人知气之所在，以为身宝。

《仙经》曰∶精气神为内三宝，耳目口为外三宝。常令内三宝不逐物而流，外三宝不诱中而扰。

又曰∶毋劳尔形，毋摇尔精。归心静默，可以长生。

《定观经》曰∶惟令定心之上，豁然无覆；定心之下，旷然无塞。旧孽日销，新孽不造。无所挂碍，迥脱尘病。

又曰∶唯灭动心，不灭照心。但凝空心，不凝住心。

重阳祖师曰∶老人于十二时中，行住坐卧，一切动中，要把心似泰山，不摇不动，谨守四门，眼耳鼻口，不令内入外出。此名养寿，要紧。

《真人大计》曰∶奢懒者寿，悭靳者夭，放散劬劳之异也。田夫寿，膏粱夭，嗜欲多少之验也。处士少疾，游子多患，事务简烦之殊也。故俗人竞利，道士罕营。

《唐书》曰∶多记损心，多言耗气。心气内损，形神外散，初虽不觉，久则为弊。

《元始真经》曰∶喜怒损性，哀乐伤神，性损则害生，故养性以全气，保神以安身，气全体平，身安神逸。此全生之诀也。

《洞神经》曰∶养生以不损为延年之术，不损以为有补卫生之经。

《天真论》曰∶外不劳形于事，内无思想之患。以恬愉为务，以自得为功。形体不敝，精神不散。

《庄子》曰∶能遵生者，虽富贵不以养伤身，虽贫贱不以利累形，又曰∶吾生也有涯，而智也无涯，以有涯逐无涯，殆矣已而。为智者，殆而已矣。

《秋声赋》云∶奈何思其力之所不及，忧其智之所不能。宜其渥然丹者为槁木，黟然黑者为星星。此士大夫通患也。又曰∶百忧感其心，万事劳其形。有动于中，必摇其精。人常有多思多忧之患，方壮遽老，方老遽衰。反此亦长生之法。

孙思邈曰∶多思则神殆，多念则智散，多欲则智昏，多事则劳形，多言则气乏，多笑则伤藏，多愁则心慑，多乐则语溢，多喜则妄错昏乱，多怒则百节不定。

《小有经》曰∶才所不胜而强思之，伤也；力所不任而强举之，伤也；深忧而不解，重喜而不释、皆伤也。

《淮南子》曰∶太喜坠阳，太怒破阴，是以君子有节焉。

《玄珠》曰∶起居不节，用力过度，则脉络伤，伤阳则衄血，伤阴则下血。

《书》曰∶行走勿语，伤气，语多则住而再语。笑多则肾转腰疼。

《神仙传》曰∶养寿之道，但莫伤之而已。

《素问》曰∶食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年。

《真训》曰∶眼者身之镜，耳者体之牖，视多则镜昏，听众则牖闭。面者神之庭，发者脑之华，心悲则面焦，脑减则发素。精者体之神，明者神之宝，劳多则精散，营竟则明消。

《妙真经》曰∶视过其目者明不居，听过其耳者精不守，爱过其心者神不居，牵过于利者动则惧。

《真诰》曰∶镜以照面，智以照心，镜明则尘垢不染，智明则邪恶不生。

《阴符经》曰∶淫声美色，破骨之斧锯也。世之人不能秉灵烛以照迷情，持慧剑以割爱欲。流浪生死之海，害生于恩也。

《河图帝视萌》曰∶侮天地者凶，顺天时者吉，春夏乐山高处，秋冬居卑深藏。吉利多福，寿考无穷。

《西山记》曰∶一体之盈虚消息，皆通乎天地，应乎万类，和之于始，和之于终，静神灾想，生之道也。

《卫生诀》云∶凡人一日一夜，一万三千五百息，减之一息则寒，加之一息则热。脏腑不和，诸疾生焉。故元气在保养，谷神在守护。

吕洞宾曰∶寡言语以养气，寡思虑以养神，寡嗜欲以养精。精生气，气生神，神自灵也。是故精绝则气绝，气绝则命绝也。是故精气神，人身之内三宝也。

齐丘子曰∶乔松所以能凌霜雪者，藏正气也；美玉所以能犯烈火者，蓄至精也。是以大人昼运灵旗，夜录神芝，觉所不觉，思所不思，可以冬御风而不寒，夏御火而不热。故君子藏正气，可以远鬼神，伏奸佞。蓄至精者，可以保生灵，跻福寿，是以贵乎养气也。

《素问》曰∶谨和五味，骨正筋柔，气血以流，腠理以密，长有天命。

又曰∶食风者灵而延寿算，食谷者多智而劳形神，食草者痴愚而力足，食肉者勇鄙而多嗔，服气者常存而得道。

《传》曰∶杂食者，百病妖邪所钟。所食愈少，心愈开，年愈益，所食愈多，心愈塞，年愈损焉。所以服气者千年不死，故身飞于天，食谷者千百皆死，故形归于地。

《白玉蟾》曰∶薄滋味以养气，去嗔怒以养性，处卑下以养德，守清静以养道。

学山曰∶食饮有节，脾土不泄；调息寡言，肺金自全；动静以敬，心火自定；宠辱不惊，肝木自宁；恬然无欲，肾水自足。

益州老人曰∶凡欲身之无病，必须先正其心，使其心不乱求，心不狂思，不贪嗜欲，不着迷惑，则心君泰然矣。心君泰然，则百骸四体虽有病不难治疗。独此心一动，百患为招，即扁鹊华佗在旁，亦无所措手乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勿药须知
  • 当前页：疗心法言
  • 下一页：林鉴堂安心诗
<<< 返回本书目录
  1. 疗心法言《寿世青编》
  2. 疗牙止痛散【方剂大全】
  3. 疗五痔散【方剂大全】
  4. 疗医《古今医彻》
  5. 疗癖方《外台秘要》
  6. 疗瘵汤【方剂大全】
  7. 疗疟丸【方剂大全】
  8. 疗症方《外台秘要》
  9. 疗疟方《外台秘要》
  10. 疗诸病药方六十道《中藏经》
  11. 疗淋散【方剂大全】
  12. 疗诸痰饮方《外台秘要》
  13. 疗咳方《外台秘要》
  14. 撩膈散【方剂大全】
  15. 疗久疮。《苏沈良方》
  16. 撩膈汤【方剂大全】
  17. 疗哕《黄帝内经太素》
  18. 撩痰方【方剂大全】
  19. 疗风饮子【方剂大全】
  20. 撩痰散【方剂大全】
  21. 疗风毒瘰。《苏沈良方》
  22. 嘹亮丸【方剂大全】
  23. 疗发背痈疽灸法用药《外科精要》
  24. 潦水《本草纲目》完整版
  25. 疗儿散【方剂大全】
  26. 潦水《本草乘雅半偈》
  27. 疗毒汤【方剂大全】
  28. 潦水《本草纲目》图文版
  29. 疗寸白虫。《苏沈良方》
  30. 鹩哥舌【中药大全】
  1. 疗心法言《寿世青编》
  2. 疗癖方五首《外台秘要》
  3. 疗医《古今医彻》
  4. 疗疟方二十一首《外台秘要》
  5. 疗症方三首《外台秘要》
  6. 疗母安胎二法不同《女科经纶》
  7. 疗症秘方《华佗神方》
  8. 疗咳方一十四首《外台秘要》
  9. 疗诸痰饮方四首《外台秘要》
  10. 疗久疮。《苏沈良方》
  11. 撩膈散《备急千金要方》
  12. 疗哕《黄帝内经太素》
  13. 潦水《本草从新》
  14. 疗风通用《新修本草》
  15. 潦水《本草分经》
  16. 疗风毒瘰。《苏沈良方》
  17. 潦水《本草撮要》
  18. 疗发背痈疽灸法用药《外科精要》
  19. 潦水《药性切用》
  20. 疗毒汤《冯氏锦囊秘录》
  21. 潦水《本草乘雅半偈》
  22. 疗寸白虫。《苏沈良方》
  23. 燎疱《中医词典》
  24. 疗疮肿权变通类法《外科精义》
  25. 髎《中医词典》
  26. 疗疮食荤味散黄《医门补要》
  27. 髎（窌）《中医名词词典》
  28. 疗疮《博济方》
  29. 髎疽《中医词典》
  30. 疗本滋肾丸《医方考》
  31. 髎髎《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


林鉴堂安心诗_《寿世青编》_中医养生_【岐黄之术】

【中医大学】 > 中医养生 > 《寿世青编》
林鉴堂安心诗
在线购买《寿世青编》正版书籍

林鉴堂安心诗

  • 上一页
  • 目录
  • 相关
  • 下一页

我有灵丹一小锭，能医四海群迷病。些儿吞下体安然，管取延年兼接命。安心心法有谁知？却把无形妙药医。医得此心能不病，翻身跳入太虚时。念杂由来业障多，憧憧扰扰竟如何？驱魔自存玄微诀，引入尧天安乐窝。人有二心方显念，念无二心始为人。人心无二浑无念，念绝悠然见太清。这也了时那也了，纷纷攘攘皆分晓。云开万里见清光，明月一轮圆皎皎。四海遨游养浩然。心连碧水水连天。津头自存渔郎问，洞里桃花日日鲜。

《性理》曰∶夫人之心，皆明镜也。圣人特不尘之耳。夫人之心，皆止水也，圣人特不波之耳。又朱晦曰∶学人常要提醒此心，惺惺不昧，如日中天，群邪自息，同一旨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗心法言
  • 当前页：林鉴堂安心诗
  • 下一页：养心说
<<< 返回本书目录
  1. 林鉴堂安心诗《寿世青编》
  2. 林可霉素及克林霉素《药理学》
  3. 林背子【中药大全】
  4. 林檎《证类本草》
  5. 邻近器官《妇产科学》
  6. 林檎《本草纲目》图文版
  7. 鬣羚角【中药大全】
  8. 林檎【中药大全】
  9. 鬣羚骨【中药大全】
  10. 林檎（文林郎果）《本草纲目》完整版
  11. 裂叶翼首花【中药大全】
  12. 林檎根【中药大全】
  13. 裂叶崖角藤【中药大全】
  14. 林檎散【方剂大全】
  15. 裂叶心翼果【中药大全】
  16. 林枢密重广本草图经序《证类本草》
  17. 裂叶双盖蕨【中药大全】
  18. 林文忠公戒烟灵丹《外科传薪集》
  19. 裂叶秋海棠【中药大全】
  20. 林问荆【中药大全】
  21. 裂叶堇菜【中药大全】
  22. 林序《医学从众录》
  23. 裂序楼梯草【中药大全】
  24. 林序《针灸甲乙经》
  25. 裂头蚴病【疾病大全】
  26. 林荫千里光【中药大全】
  27. 裂头绦虫病【疾病大全】
  28. 林钟丸【方剂大全】
  29. 裂蹄【中药大全】
  30. 临病患问所便论《医学源流论》
  1. 林鉴堂安心诗《寿世青编》
  2. 林凤翥《中医词典》
  3. 林可霉素及克林霉素《药理学》
  4. 林枫（1708-1870年）《中医词典》
  5. 林澜（1627-1691年）《中医词典》
  6. 林道飞《中医词典》
  7. 林灵素《中医词典》
  8. 林大夔《中医词典》
  9. 林吕《中医词典》
  10. 邻近选穴法《中医词典》
  11. 林能千《中医词典》
  12. 邻近器官《妇产科学》
  13. 林佩琴（1772-1839年）《中医词典》
  14. 裂隙灯显微镜检查法《眼科学》
  15. 林起龙《中医词典》
  16. 裂浆《中医词典》
  17. 林檎《本草纲目》
  18. 猎颊风《中医词典》
  19. 林檎《玉楸药解》
  20. 猎肤红枣羹《保健药膳》
  21. 林檎《饮膳正要》
  22. 捩法《中医词典》
  23. 林檎《饮食须知》
  24. 烈节《证类本草》
  25. 林檎《医学入门》
  26. 烈风《中医词典》
  27. 林檎《证类本草》
  28. 列张刘李朱滑六名师小传《医旨绪余》
  29. 林檎《本经逢原》
  30. 列缺穴歌《刺灸心法要诀》
  31. 林檎〈温〉《食疗本草》


养心说_《寿世青编》_中医养生_【岐黄之术】

养心说
在线购买《寿世青编》正版书籍

养心说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫心者，万法之宗，一身之主，生死之本，善恶之源，与天地而可通，为神明之主宰，而病否之所由系也。盖一念萌动于中，六识流转于外，不趋乎善，则五内颠倒，大疾缠身。若夫达士则不然，一真澄湛，万祸消除。老子曰∶夫人神好清而人扰之，人心好静而欲牵之∶常能遣其欲而心自静，澄其心而神自清，自然六欲不生，三毒消灭。盂子曰∶养心莫善于寡欲。所以妄想一病，神仙莫医。正心之人，鬼神亦惮，养与不养故也。目无妄视，耳无妄听，口无妄言，心无妄动。贪嗔痴爱，是非人我，一切放下。未事不可先迎，遇事不宜过扰。既事不可留住，听其自来，应以自然，信其自去，忿 恐惧，好乐忧患，皆得其正，此养之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：林鉴堂安心诗
  • 当前页：养心说
  • 下一页：养肝说
<<< 返回本书目录
  1. 养心说《寿世青编》
  2. 养心汤《汤头歌诀》
  3. 养心定志汤加减【方剂大全】
  4. 养心汤【方剂大全】
  5. 养心定悸膏【方剂大全】
  6. 养心汤（《医统》）《虚损启微》
  7. 养心丹【方剂大全】
  8. 养心延龄益寿丹【方剂大全】
  9. 养心安神【方剂主治】
  10. 养形《养生导引秘籍》
  11. 养心安神【中药主治】
  12. 养性《千金翼方》
  13. 养心《养生导引秘籍》
  14. 养性服饵《千金翼方》
  15. 养小儿《千金翼方》
  16. 养性禁忌《千金翼方》
  17. 养胃丸【方剂大全】
  18. 养性论《张氏医通》
  19. 养胃汤【方剂大全】
  20. 养性门《张氏医通》
  21. 养胃理气汤【方剂大全】
  22. 养性序《备急千金要方》
  23. 养胃进食丸【方剂大全】
  24. 养血【中药主治】
  25. 养胎饮【方剂大全】
  26. 养血【方剂主治】
  27. 养胎法并禁忌《外台秘要》
  28. 养血安神【中药主治】
  29. 养胎大论《三因极一病证方论》
  30. 养血安神【方剂主治】
  1. 养心说《寿世青编》
  2. 养心法《玉房秘诀》
  3. 养心汤《目经大成》
  4. 养心安神药《中药学》
  5. 养心汤《医方考》
  6. 养心安神《中医词典》
  7. 养心汤《仁术便览》
  8. 养心《养生导引秘籍》
  9. 养心汤《医方论》
  10. 养心《证治准绳·幼科》
  11. 养心汤《汤头歌诀》
  12. 养小儿候《诸病源候论》
  13. 养心汤（《医统》）《虚损启微》
  14. 养小儿《千金翼方》
  15. 养心汤方《临症验舌法》
  16. 养胃汤《瘴疟指南》
  17. 养形《养生导引秘籍》
  18. 养胃汤《仁术便览》
  19. 养性《千金翼方》
  20. 养胃汤《仁术便览》
  21. 养性《中医词典》
  22. 养胃汤《三因极一病证方论》
  23. 养性服饵《千金翼方》
  24. 养胃汤《冯氏锦囊秘录》
  25. 养性禁忌《千金翼方》
  26. 养胃《中医词典》
  27. 养性口诀《女丹合编选注》
  28. 养胎人参丸《妇人大全良方》
  29. 养性论《张氏医通》
  30. 养胎法并禁忌一十三首《外台秘要》
  31. 养性门《张氏医通》


养肝说_《寿世青编》_中医养生_【岐黄之术】

养肝说
在线购买《寿世青编》正版书籍

养肝说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肝者，魂之处也，其窍在目，其位在震，通于春气，主春升发动之令也。然木能动风，故《经》曰∶诸风掉眩，皆属于肝。又曰∶阳气者，烦劳则张，精绝辟积于夏，使人煎厥。设气方升，而烦劳太过，则气张于外，精绝于内。春而邪辟之气积久不散，至夏未痊，则火旺而真阴如煎，火炎而虚气逆上，故曰煎厥。按《脉解论》曰∶肝气失治，善怒者名日煎厥。戒怒养阳，使生生之气相生于无穷。又曰∶大怒则形气绝，而血菀于上，使人薄厥。菀，结也。怒气伤肝，肝为血海，怒则气上，气厥则绝，所以血菀上焦，相迫曰薄，气逆曰厥，气血惧乱，故曰薄厥。积于上者，势必厥而吐也。薄厥者，气血之多而盛者也。所以肝藏血，血和则体泽，血衰则枯槁，故养肝之要在乎戒念，是摄生之第一法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养心说
  • 当前页：养肝说
  • 下一页：养脾说
<<< 返回本书目录
  1. 养肝说《寿世青编》
  2. 养肝丸【方剂大全】
  3. 养肝明目【中药主治】
  4. 养龟方《毓麟验方》
  5. 养肝活络汤【方剂大全】
  6. 养虎咽气《养生导引秘籍》
  7. 养肺汤【方剂大全】
  8. 养金汤【方剂大全】
  9. 养肺说《寿世青编》
  10. 养筋汤【方剂大全】
  11. 养肺去痿丹【方剂大全】
  12. 养精神【方剂主治】
  13. 养肺清肝汤【方剂大全】
  14. 养精种玉汤【方剂大全】
  15. 仰趾外翻【疾病症状】
  16. 养老（附须发）《医学入门》
  17. 仰卧呼吸【疾病症状】
  18. 养老编《古今医统大全》
  19. 仰天钟根【中药大全】
  20. 养老大例《千金翼方》
  21. 仰天钟【中药大全】
  22. 养老奉亲书续添《养老奉亲书》
  23. 仰颈时吞咽困难【疾病症状】
  24. 养老论《格致余论》
  25. 洋芋【中药大全】
  26. 养老食疗《千金翼方》
  27. 洋鸭【中药大全】
  28. 养老新书钞《古今医统大全》
  29. 洋蓍草【中药大全】
  30. 养老穴【上肢外侧穴位】
  1. 养肝说《寿世青编》
  2. 养肺说《寿世青编》
  3. 养肝阴《中医词典》
  4. 养儿诀《竹林女科证治》
  5. 养龟方《毓麟验方》
  6. 养病院《中医词典》
  7. 养虎咽气《养生导引秘籍》
  8. 养《中医词典》
  9. 养化廓《中医词典》
  10. 仰月内障证《中医词典》
  11. 养精《女科证治准绳》
  12. 仰息《中医词典》
  13. 养精须寡欲《竹林女科证治》
  14. 仰天皮《证类本草》
  15. 养精须节劳《竹林女科证治》
  16. 仰人头面三十六穴远近法《备急千金要方》
  17. 养精须戒酒《竹林女科证治》
  18. 仰人经图《针灸大成》
  19. 养精须慎味《竹林女科证治》
  20. 仰盆《证类本草》
  21. 养精须息怒《竹林女科证治》
  22. 仰顶生《中医词典》
  23. 养老《针灸大成》
  24. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  25. 养老《手穴手纹诊治》
  26. 洋葱《食物疗法》
  27. 养老《中医词典》
  28. 洋葱《老年食养食疗》
  29. 养老《针灸学》
  30. 洋葱《减肥新法与技巧》
  31. 养老（附须发）《医学入门》


养脾说_《寿世青编》_中医养生_【岐黄之术】

养脾说
在线购买《寿世青编》正版书籍

养脾说

  • 上一页
  • 目录
  • 相关
  • 下一页

脾者后天之本，人身之仓廪也。脾应中宫之土，土为万物之母。如婴儿初生，一日不再食则饥，七日不食则肠胃涸绝而死。《经》曰∶安谷则昌，绝谷则亡。盖谷气入胃，洒陈六腑而气至和，调五脏而血生，而人资以为生者也。然土恶湿而喜燥，饮不可过，过则湿而不健；食不可过，过则壅滞而难化，病由是生矣。故饮食所以养生，而贪嚼无厌，亦能害生。《物理论》曰∶谷气胜元气，其人肥而不寿。养性之术，常令谷气少则病不生。谷气且然，矧五味餍饫为为五内害乎！甚而广搜珍错，争尚新奇，恐其性味良毒，与人脏腑宜忌，尤未可晓。故西方圣人使我戒杀茹素，本无异道。人能戒杀则性慈而善念举，茹素则心清而肠胃浓。无嗔无贪，罔不由此。外考禽兽肉食，谷者宜人，不可不慎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养肝说
  • 当前页：养脾说
  • 下一页：养肺说
<<< 返回本书目录
  1. 养脾说《寿世青编》
  2. 养脾丸【方剂大全】
  3. 养脾肥儿丸【方剂大全】
  4. 养脾圆【方剂大全】
  5. 养目汤【方剂大全】
  6. 养气《养生导引秘籍》
  7. 养老穴【上肢外侧穴位】
  8. 养气丹【方剂大全】
  9. 养老新书钞《古今医统大全》
  10. 养气汤【方剂大全】
  11. 养老食疗《千金翼方》
  12. 养荣承气汤【方剂大全】
  13. 养老论《格致余论》
  14. 养荣汤【方剂大全】
  15. 养老奉亲书续添《养老奉亲书》
  16. 养荣壮肾汤【方剂大全】
  17. 养老大例《千金翼方》
  18. 养身论《叶选医衡》
  19. 养老编《古今医统大全》
  20. 养身养心论说《达摩洗髓易筋经》
  21. 养老（附须发）《医学入门》
  22. 养神酒【方剂大全】
  23. 养精种玉汤【方剂大全】
  24. 养神气门《养生导引秘籍》
  25. 养精神【方剂主治】
  26. 养神气铭《寿世青编》
  27. 养筋汤【方剂大全】
  28. 养神丸【方剂大全】
  29. 养金汤【方剂大全】
  30. 养肾说《寿世青编》
  1. 养脾说《寿世青编》
  2. 养老新书钞《古今医统大全》
  3. 养脾丸《冯氏锦囊秘录》
  4. 养老丸《奇方类编》
  5. 养脾丸《太平惠民和剂局方》
  6. 养老食疗《千金翼方》
  7. 养脾丸《儒门事亲》
  8. 养老论《格致余论》
  9. 养脾丸《万氏秘传片玉心书》
  10. 养老奉亲书续添《养老奉亲书》
  11. 养婆汤《是斋百一选方》
  12. 养老大例《千金翼方》
  13. 养气《养生导引秘籍》
  14. 养老编《古今医统大全》
  15. 养气丹《太平惠民和剂局方》
  16. 养老（附须发）《医学入门》
  17. 养气口诀《女丹合编选注》
  18. 养老《针灸学》
  19. 养气汤《是斋百一选方》
  20. 养老《中医词典》
  21. 养荣汤《冯氏锦囊秘录》
  22. 养老《手穴手纹诊治》
  23. 养荣汤《三因极一病证方论》
  24. 养老《针灸大成》
  25. 养荣汤倍肉桂方《临症验舌法》
  26. 养精须息怒《竹林女科证治》
  27. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  28. 养精须慎味《竹林女科证治》
  29. 养容方《奇方类编》
  30. 养精须戒酒《竹林女科证治》
  31. 养身论《叶选医衡》


养肺说_《寿世青编》_中医养生_【岐黄之术】

养肺说
在线购买《寿世青编》正版书籍

养肺说

  • 上一页
  • 目录
  • 相关
  • 下一页

肺者脏之长也，心之华盖也，其藏魄，其主气，统领一身之气者也。《经》曰∶有所失亡，所求不得，则发肺鸣，鸣则肺热叶焦。充之则耐寒暑，伤之则百邪易侵，随事痿矣。故怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，劳则气耗，思则气结。七情之害，皆气主之也。直养无害，而后得其所以浩然者，天地可塞，人之气与天地之气可一也，道气可配，人之气与天地之气可通也。先王以至日闭关，养其微也。慎言语，节饮食，防其耗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养脾说
  • 当前页：养肺说
  • 下一页：养肾说
<<< 返回本书目录
  1. 养肺说《寿世青编》
  2. 养肺汤【方剂大全】
  3. 养肺去痿丹【方剂大全】
  4. 养肝活络汤【方剂大全】
  5. 养肺清肝汤【方剂大全】
  6. 养肝明目【中药主治】
  7. 仰趾外翻【疾病症状】
  8. 养肝说《寿世青编》
  9. 仰卧呼吸【疾病症状】
  10. 养肝丸【方剂大全】
  11. 仰天钟根【中药大全】
  12. 养龟方《毓麟验方》
  13. 仰天钟【中药大全】
  14. 养虎咽气《养生导引秘籍》
  15. 仰颈时吞咽困难【疾病症状】
  16. 养金汤【方剂大全】
  17. 洋芋【中药大全】
  18. 养筋汤【方剂大全】
  19. 洋鸭【中药大全】
  20. 养精神【方剂主治】
  21. 洋蓍草【中药大全】
  22. 养精种玉汤【方剂大全】
  23. 洋金花【中药大全】
  24. 养老（附须发）《医学入门》
  25. 洋地黄【中药大全】
  26. 养老编《古今医统大全》
  27. 洋葱假单胞菌肺炎【疾病大全】
  28. 养老大例《千金翼方》
  29. 洋葱【中药大全】
  30. 养老奉亲书续添《养老奉亲书》
  1. 养肺说《寿世青编》
  2. 养儿诀《竹林女科证治》
  3. 养肝说《寿世青编》
  4. 养病院《中医词典》
  5. 养肝阴《中医词典》
  6. 养《中医词典》
  7. 养龟方《毓麟验方》
  8. 仰月内障证《中医词典》
  9. 养虎咽气《养生导引秘籍》
  10. 仰息《中医词典》
  11. 养化廓《中医词典》
  12. 仰天皮《证类本草》
  13. 养精《女科证治准绳》
  14. 仰人头面三十六穴远近法《备急千金要方》
  15. 养精须寡欲《竹林女科证治》
  16. 仰人经图《针灸大成》
  17. 养精须节劳《竹林女科证治》
  18. 仰盆《证类本草》
  19. 养精须戒酒《竹林女科证治》
  20. 仰顶生《中医词典》
  21. 养精须慎味《竹林女科证治》
  22. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  23. 养精须息怒《竹林女科证治》
  24. 洋葱《食物疗法》
  25. 养老《针灸大成》
  26. 洋葱《老年食养食疗》
  27. 养老《手穴手纹诊治》
  28. 洋葱《减肥新法与技巧》
  29. 养老《中医词典》
  30. 洋参《本草分经》
  31. 养老《针灸学》


养肾说_《寿世青编》_中医养生_【岐黄之术】

养肾说
在线购买《寿世青编》正版书籍

养肾说

  • 上一页
  • 目录
  • 相关
  • 下一页

肾者先天之本，藏精与志之宅也。《仙经》曰∶借问如何是玄牝，婴儿初生先两肾。又曰∶玄牝之门，是为天地根。是故人未有此身，先生两肾，盖婴儿未成，先结胞胎，其象中空，一茎透起，形加莲蕊。一茎即脐带，连蕊即两肾也，为五脏 六腑之本，十二脉之根，呼吸之主，三焦之原。人资以为始，岂非天地之根乎，而命寓焉者。故又曰∶命门天一生水，故曰坎水。夫人欲念一起，炽若炎火，水火相克，则水热火寒，而灵台之焰，藉此以灭矣。使水先枯涸，而木无所养，则肝病。火炎则土燥而脾败，脾败则肺金无资，咳嗽之症成矣。所谓五行受伤，大本已去，欲求长生，岂可得乎！《庄子》曰∶人之大可畏者，衽席之间不知戒者故也，养生之要，首先寡欲。嗟乎！元气有限，情欲无穷。《内经》曰∶以酒为浆，以妄为常，醉以入房，以竭其精，此当戒也，然人之有欲，如树之有蠹，蠹甚则木折，欲炽则身亡。《仙经》曰∶无劳尔形，无摇尔精，无使尔思虑营营，可以长生，智者鉴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养肺说
  • 当前页：养肾说
  • 下一页：斋说
<<< 返回本书目录
  1. 养肾说《寿世青编》
  2. 养生《素问悬解》
  3. 养神丸【方剂大全】
  4. 养生《养生导引秘籍》
  5. 养神气铭《寿世青编》
  6. 养生《医述》
  7. 养神气门《养生导引秘籍》
  8. 养生《中医基础理论》
  9. 养神酒【方剂大全】
  10. 养生避忌《饮膳正要》
  11. 养身养心论说《达摩洗髓易筋经》
  12. 养生方《马王堆简帛》
  13. 养身论《叶选医衡》
  14. 养生肤语《养生导引秘籍》
  15. 养荣壮肾汤【方剂大全】
  16. 养生化滞汤方《宁坤秘籍》
  17. 养荣汤【方剂大全】
  18. 养生环境的基本概念和分类《中医养生学》
  19. 养荣承气汤【方剂大全】
  20. 养生偈《苏沈良方》
  21. 养气汤【方剂大全】
  22. 养生铭《急救广生集》
  23. 养气丹【方剂大全】
  24. 养生铭《养生秘旨》
  25. 养气《养生导引秘籍》
  26. 养生说《苏沈良方》
  27. 养脾圆【方剂大全】
  28. 养生说《苏沈良方》
  29. 养脾丸【方剂大全】
  30. 养生以保脾胃为主《寿世传真》
  1. 养肾说《寿世青编》
  2. 养肾散《是斋百一选方》
  3. 养生《中医词典》
  4. 养肾散《是斋百一选方》
  5. 养生《中医基础理论》
  6. 养肾散《太平惠民和剂局方》
  7. 养生《医述》
  8. 养神汤《仁术便览》
  9. 养生《养生导引秘籍》
  10. 养神气铭《寿世青编》
  11. 养生避忌《饮膳正要》
  12. 养神气门《养生导引秘籍》
  13. 养生法《玉房秘诀》
  14. 养身养心论《达摩洗髓易筋经》
  15. 养生方《马王堆简帛》
  16. 养身论《叶选医衡》
  17. 养生肤语《养生导引秘籍》
  18. 养容方《奇方类编》
  19. 养生化滞汤方《宁坤秘籍》
  20. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  21. 养生环境的基本概念和分类《中医养生学》
  22. 养荣汤倍肉桂方《临症验舌法》
  23. 养生偈《苏沈良方》
  24. 养荣汤《三因极一病证方论》
  25. 养生论《中医词典》
  26. 养荣汤《冯氏锦囊秘录》
  27. 养生秘方《玉房秘诀》
  28. 养气汤《是斋百一选方》
  29. 养生铭《养生秘旨》
  30. 养气口诀《女丹合编选注》
  31. 养生铭《急救广生集》


斋说_《寿世青编》_中医养生_【岐黄之术】

斋说
在线购买《寿世青编》正版书籍

斋说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫世之持斋，往往以斋之说为误，何也？茹素而已，不复知有斋之实事。意谓茹素可以弭灾集福，却病延年，则谬矣，《玉华子》曰∶斋者，齐也。齐其心而洁其体也，岂仅茹素而已。所谓齐心者，澹志寡营，轻得失，勤内省，远荤酒；洁其体者，不履邪径，不视恶色，不听淫声，不为物诱。入室闭户，烧香静坐，方可谓之斋也。诚能如是，则身中之神明自安，升降不碍，可以却病，可以长生，可以迪福弭罪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养肾说
  • 当前页：斋说
  • 下一页：食忌说
<<< 返回本书目录
  1. 斋说《寿世青编》
  2. 摘平脉三不治症论《三指禅》
  3. 鮓答《本草纲目》图文版
  4. 摘陶氏七法《伤寒括要》
  5. 蚱蜢【中药大全】
  6. 摘要《经验麻科》
  7. 蚱蝉汤【方剂大全】
  8. 翟平薯蓣丸【方剂大全】
  9. 蚱蝉散【方剂大全】
  10. 翟竹亭先生传《湖岳村叟医案》
  11. 蚱蝉【中药大全】
  12. 窄叶大戟【中药大全】
  13. 蚱蝉《本草纲目》图文版
  14. 窄叶南蛇藤【中药大全】
  15. 蚱蝉《神农本草经百种录》
  16. 窄叶飘带草【中药大全】
  17. 蚱蝉《本草崇原》
  18. 窄叶鼠李【中药大全】
  19. 蚱蝉《本草乘雅半偈》
  20. 毡《本草纲目》完整版
  21. 蚱蝉《本草纲目》完整版
  22. 毡盖木耳【中药大全】
  23. 蚱（音笮又音侧）蝉《证类本草》
  24. 毡屉《本草纲目》完整版
  25. 痄腮树【中药大全】
  26. 粘多糖沉积病【疾病大全】
  27. 痄腮【中药主治】
  28. 粘附分子《细胞和分子免疫学》
  29. 痄腮《中医儿科学》
  30. 粘附分子《医学免疫学》
  1. 斋说《寿世青编》
  2. 鲊答《本草纲目》
  3. 摘平脉三不治症论《三指禅》
  4. 蚱蜢《证类本草》
  5. 摘陶氏七法《伤寒括要》
  6. 蚱蝉蝉花《增广和剂局方药性总论》
  7. 摘星换斗《中医词典》
  8. 蚱蝉《本草乘雅半偈》
  9. 摘要《临床激光治疗学》
  10. 蚱蝉《名医别录》
  11. 摘要《经验麻科》
  12. 蚱蝉《本草崇原》
  13. 翟良《中医词典》
  14. 蚱蝉《本经逢原》
  15. 窄阴方《古代房中秘方》
  16. 蚱蝉《冯氏锦囊秘录》
  17. 瘵《中医词典》
  18. 蚱蝉《本草蒙筌》
  19. 瘵骨蒸热《女科证治准绳》
  20. 蚱蝉《本草衍义》
  21. 瘵疾丸《目经大成》
  22. 蚱蝉《神农本草经百种录》
  23. 毡《本草易读》
  24. 蚱蝉《新修本草》
  25. 旃檀《本经逢原》
  26. 蚱蝉《本草经集注》
  27. 粘附分子《细胞和分子免疫学》
  28. 蚱蝉《千金翼方》
  29. 粘附分子《医学免疫学》
  30. 蚱蝉《本草纲目》
  31. 粘附分子参与免疫细胞的识别作用《细胞和分子免疫学》


食忌说_《寿世青编》_中医养生_【岐黄之术】

食忌说
在线购买《寿世青编》正版书籍

食忌说

  • 上一页
  • 目录
  • 相关
  • 下一页

《太乙真人七禁文》其六曰∶美饮食，养胃气，彭鹤林云∶夫脾为脏，胃为腑，脾胃二气，互相表里。胃为水谷之海，主纳水谷，脾在中央，磨而消之，化为气血，以灌溉脏腑，荣养周身。所系最重修养之士，不可不美其饮食以调之。所谓美者，非水陆毕具异品珍馐之谓也。要在乎生冷勿食，粗硬勿食，勿强食，勿强饮。先饥而食，食不过饱；先渴而饮，饮不过多。孔子曰∶食 而 ，鱼馁而肉败不食，色恶不食，臭恶不食，失饪不食，不时不食，凡此者皆损胃气，非惟致病，亦乃伤生，欲希长年，斯宜深戒，而奉老慈幼，与观颐者审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斋说
  • 当前页：食忌说
  • 下一页：食饮以宜
<<< 返回本书目录
  1. 食忌说《寿世青编》
  2. 食椒菜瓠中毒方《外台秘要》
  3. 食忌论《小儿卫生总微论方》
  4. 食诫篇《养生导引秘籍》
  5. 食忌论《妇人大全良方》
  6. 食量增加【疾病症状】
  7. 食忌《医学心悟》
  8. 食疗、药膳减肥《减肥新法与技巧》
  9. 食忌《冷庐医话》
  10. 食疗诸病《饮膳正要》
  11. 食即呕吐【方剂主治】
  12. 食毛后导致的胃肠道症状【疾病症状】
  13. 食积证治《幼幼集成》
  14. 食牛马猪犬鱼蟹中毒《圣济总录》
  15. 食积胀满【中药主治】
  16. 食疟《儿科萃精》
  17. 食积伤寒《轩岐救正论》
  18. 食疟《医宗金鉴》
  19. 食积痞积虫积痰积水积《笔花医镜》
  20. 食呕证治《三因极一病证方论》
  21. 食积冷热第八十三问《婴童百问》
  22. 食品门《串雅内外编》
  23. 食积口臭【疾病症状】
  24. 食谱计算《预防医学》
  25. 食积咳嗽《医宗金鉴》
  26. 食气《普济方·针灸》
  27. 食积咳嗽《儿科萃精》
  28. 食气（无味）《针灸资生经》
  29. 食积寒热《保婴撮要》
  30. 食气积癖论《小儿卫生总微论方》
  1. 食忌说《寿世青编》
  2. 食忌论《小儿卫生总微论方》
  3. 食夹痰嗽《中医词典》
  4. 食忌论《妇人大全良方》
  5. 食瘕《中医词典》
  6. 食忌《女科证治准绳》
  7. 食减《中医词典》
  8. 食忌《冷庐医话》
  9. 食椒菜瓠中毒方四首《外台秘要》
  10. 食忌《冷庐医话》
  11. 食诫篇《养生导引秘籍》
  12. 食忌《医学心悟》
  13. 食禁《备急千金要方》
  14. 食积证治《幼幼集成》
  15. 食具消毒《家庭医学百科·预防保健篇》
  16. 食积原由症治《幼科释谜》
  17. 食厥《中医名词词典》
  18. 食积腰痛《金匮翼》
  19. 食厥《中医词典》
  20. 食积腰痛《中医词典》
  21. 食咳《中医词典》
  22. 食积血痞《奇效简便良方》
  23. 食苦瓠中毒治之方《金匮悬解》
  24. 食积心痛《奇效简便良方》
  25. 食苦瓠中毒治之方《医宗金鉴》
  26. 食积泻《症因脉治》
  27. 食脍多不消，结为症病，治之方《医宗金鉴》
  28. 食积泻《症因脉治》
  29. 食鲙多，不消，结为癥病，治之方《金匮悬解》
  30. 食积泻《中医词典》
  31. 食劳复《中医词典》


食饮以宜_《寿世青编》_中医养生_【岐黄之术】

食饮以宜
在线购买《寿世青编》正版书籍

食饮以宜

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食之宜，当候已饥而进食，食不厌细嚼，仍候焦渴而引饮，饮不厌细呷。毋待饥甚而食，食勿过饱。时觉渴甚而饮，饮勿过多。食不厌精细，饮不厌温热。五味毋令胜谷味，肉味毋令胜食气。食必先食热，后食冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食忌说
  • 当前页：食饮以宜
  • 下一页：居室安处论
<<< 返回本书目录
  1. 食饮以宜《寿世青编》
  2. 食饮之气归输脏腑《类经》
  3. 食饮不下【方剂主治】
  4. 食鱼中毒及食不消方《外台秘要》
  5. 食亦《圣济总录》
  6. 食郁汤【方剂大全】
  7. 食宜篇《养生导引秘籍》
  8. 食欲不振【疾病症状】
  9. 食盐【中药大全】
  10. 食欲不振【中药主治】
  11. 食盐《本草纲目》图文版
  12. 食欲不振【方剂主治】
  13. 食盐《证类本草》
  14. 食欲减退【疾病症状】
  15. 食盐《食物疗法》
  16. 食欲较差【疾病症状】
  17. 食盐《本草易读》
  18. 食欲缺乏【疾病症状】
  19. 食盐《本草图经》
  20. 食欲下降【疾病症状】
  21. 食盐《本草纲目》完整版
  22. 食欲异常【疾病症状】
  23. 食鸭成症《景景医话》
  24. 食欲抑制剂《减肥新法与技巧》
  25. 食泻《保婴撮要》
  26. 食欲预兆《中医疾病预测》
  27. 食痫《幼幼新书》
  28. 食证治《妇科心法要诀》
  29. 食痫《医宗金鉴》
  30. 食症及食鱼肉成症方《外台秘要》
  1. 食饮以宜《寿世青编》
  2. 食亦症《医学实在易》
  3. 食饮之气归输脏腑《类经》
  4. 食亦诗《医学实在易》
  5. 食鱼后食毒两种烦乱治之方《金匮悬解》
  6. 食亦《金匮翼》
  7. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  8. 食亦《医学摘粹》
  9. 食鱼积滞《奇效简便良方》
  10. 食亦《医学摘粹》
  11. 食鱼中毒候《诸病源候论》
  12. 食亦《医述》
  13. 食鱼中毒及食不消方五首《外台秘要》
  14. 食亦《中医词典》
  15. 食郁《中医词典》
  16. 食亦《圣济总录》
  17. 食郁《明医指掌》
  18. 食亦《中医名词词典》
  19. 食郁热《明医指掌》
  20. 食已即吐《中医词典》
  21. 食郁肉中毒《中医词典》
  22. 食宜篇《养生导引秘籍》
  23. 食郁肉中毒候《诸病源候论》
  24. 食医《中医词典》
  25. 食郁头痛《中医词典》
  26. 食医《中医名词词典》
  27. 食郁越鞠丸《医方考》
  28. 食噎候《诸病源候论》
  29. 食欲不良和偏食辨病《常见病自测》
  30. 食噎膈《中医词典》
  31. 食欲和食量异常辨病《常见病自测》


居室安处论_《寿世青编》_中医养生_【岐黄之术】

居室安处论
在线购买《寿世青编》正版书籍

居室安处论

  • 上一页
  • 目录
  • 相关
  • 下一页

天隐子曰∶吾谓安处者，非华堂邃宇，重 广榻之谓也，在乎南面而坐，东首而寝，阴阳适中，明暗相半。屋无高，高则阳盛而明多；屋无卑，卑则阴盛而暗多。故明多则伤魄，暗多则伤魂，人之魂阳而魄阴。苟伤明暗，则疾病生焉。此所谓居处之室，尚使之然。况天地之气，有亢阳之攻肌，淫阴之侵体，岂可不防慎哉。修身之士，倘不法此，非安处之道。曰∶吾所居室，四边皆窗户，遇风即合，风息即开；吾所居室，前帘后屏，太明即下帘，以和其内映，太暗则卷帘，以通其外耀。内以安心，外以安目，心目俱安，则身安矣。明暗且然，况太多思虑，太多情欲，岂能安其内外哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食饮以宜
  • 当前页：居室安处论
  • 下一页：居处宜忌说
<<< 返回本书目录
  1. 居室安处论《寿世青编》
  2. 居室卫生《家庭医学百科·预防保健篇》
  3. 居民营养状况评价《预防医学》
  4. 居养望法相参《望诊遵经》
  5. 居髎穴【下肢外侧穴位】
  6. 居住环境与健康《中医养生学》
  7. 居经之后或复有漏下《女科百问》
  8. 驹胞衣《本草纲目》完整版
  9. 居经论《女科折衷纂要》
  10. 驹胞衣【中药大全】
  11. 居处宜忌说《寿世青编》
  12. 驹溺汤【方剂大全】
  13. 居处法《备急千金要方》
  14. 疽《回春录》
  15. 拘痛饮【方剂大全】
  16. 疽《外科大成》
  17. 拘那花【中药大全】
  18. 疽《幼幼新书》
  19. 拘挛麻木【中药主治】
  20. 疽【中药主治】
  21. 拘挛《证治准绳·幼科》
  22. 疽疮《扁鹊心书》
  23. 拘挛《证治准绳·女科》
  24. 疽发所在有不可治者《集验背疽方》
  25. 拘挛《女科证治准绳》
  26. 疽痈逆顺刺《黄帝内经太素》
  27. 拘挛《女科折衷纂要》
  28. 鞠䓖丸【方剂大全】
  29. 拘挛《济阴纲目》
  30. 局部静脉压痛【疾病症状】
  1. 居室安处论《寿世青编》
  2. 居气《中医词典》
  3. 居养望法相参《望诊遵经》
  4. 居民营养状况评价《预防医学》
  5. 居住环境与健康《中医养生学》
  6. 居髎《针灸学》
  7. 疽《中医名词词典》
  8. 居髎《中医词典》
  9. 疽《中医词典》
  10. 居髎《针灸大成》
  11. 疽《幼幼新书》
  12. 居经之后或复有漏下《女科百问》
  13. 疽《外科大成》
  14. 居经论《女科折衷纂要》
  15. 疽《外科大成》
  16. 居经《中医词典》
  17. 疽《华佗神方》
  18. 居处宜忌说《寿世青编》
  19. 疽《回春录》
  20. 居处法《备急千金要方》
  21. 疽、肩风毒《外科心法要诀》
  22. 居《中医词典》
  23. 疽疮《扁鹊心书》
  24. 拘挛《女科证治准绳》
  25. 疽疮候《诸病源候论》
  26. 拘挛《女科折衷纂要》
  27. 疽疮候《诸病源候论》
  28. 拘挛《济阴纲目》
  29. 疽大小便不通候《诸病源候论》
  30. 拘挛《证治准绳·女科》
  31. 疽发背候《诸病源候论》


居处宜忌说_《寿世青编》_中医养生_【岐黄之术】

居处宜忌说
在线购买《寿世青编》正版书籍

居处宜忌说

  • 上一页
  • 目录
  • 相关
  • 下一页

《保生要录》曰∶人之家室，土浓水深，居之不疾。凡人居处，随其方所，皆欲土浓水深。土欲坚润而黄，水欲甘美而清。常坐之处，令其四面周密，勿令小有细隙，致风得入，人不易知，其伤人最重，初时不觉，久能中人。夫风者，天地之气也，能生成万物，亦能损人，有正有邪故耳。初入腠理，渐至肌肤，内传经脉，达脏腑，传变既深，为患不小。故《素问》云∶夫上古圣人之教下民也，皆谓之虚邪贼风，避之有时。又《养生书》云∶避风如避箭。若盛暑所居，两头通屋，弄堂夹道，风回凉爽，其为害尤甚，养生者当慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：居室安处论
  • 当前页：居处宜忌说
  • 下一页：寝室宜忌说
<<< 返回本书目录
  1. 居处宜忌说《寿世青编》
  2. 居经论《女科折衷纂要》
  3. 居处法《备急千金要方》
  4. 居经之后或复有漏下《女科百问》
  5. 拘痛饮【方剂大全】
  6. 居髎穴【下肢外侧穴位】
  7. 拘那花【中药大全】
  8. 居民营养状况评价《预防医学》
  9. 拘挛麻木【中药主治】
  10. 居室安处论《寿世青编》
  11. 拘挛《证治准绳·幼科》
  12. 居室卫生《家庭医学百科·预防保健篇》
  13. 拘挛《证治准绳·女科》
  14. 居养望法相参《望诊遵经》
  15. 拘挛《女科证治准绳》
  16. 居住环境与健康《中医养生学》
  17. 拘挛《女科折衷纂要》
  18. 驹胞衣《本草纲目》完整版
  19. 拘挛《济阴纲目》
  20. 驹胞衣【中药大全】
  21. 拘急候《古今医统大全》
  22. 驹溺汤【方剂大全】
  23. 拘急《伤寒六书》
  24. 疽《回春录》
  25. 拘肠丸【方剂大全】
  26. 疽《外科大成》
  27. 鹫霜散【方剂大全】
  28. 疽《幼幼新书》
  29. 就医指导《家庭医学百科-家庭护理篇》
  30. 疽【中药主治】
  1. 居处宜忌说《寿世青编》
  2. 居处法《备急千金要方》
  3. 居经《中医词典》
  4. 居《中医词典》
  5. 居经论《女科折衷纂要》
  6. 拘挛《女科证治准绳》
  7. 居经之后或复有漏下《女科百问》
  8. 拘挛《女科折衷纂要》
  9. 居髎《针灸大成》
  10. 拘挛《济阴纲目》
  11. 居髎《中医词典》
  12. 拘挛《证治准绳·女科》
  13. 居髎《针灸学》
  14. 拘挛《证治准绳·幼科》
  15. 居民营养状况评价《预防医学》
  16. 拘挛《医述》
  17. 居气《中医词典》
  18. 拘挛《中医词典》
  19. 居室安处论《寿世青编》
  20. 拘苛《中医词典》
  21. 居养望法相参《望诊遵经》
  22. 拘急《医效秘传》
  23. 居住环境与健康《中医养生学》
  24. 拘急《伤寒六书》
  25. 疽《中医名词词典》
  26. 拘急《中医词典》
  27. 疽《中医词典》
  28. 拘急《中医名词词典》
  29. 疽《幼幼新书》
  30. 拘法《中医词典》
  31. 疽《外科大成》


寝室宜忌说_《寿世青编》_中医养生_【岐黄之术】

寝室宜忌说
在线购买《寿世青编》正版书籍

寝室宜忌说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人卧床常令高，则地气不及，鬼吹不干。鬼气侵人，常因地气上逆耳。人卧室宇，当令洁净，净则受灵气，不洁则受故气。故气之乱人室宇，所为不成，所根据不立，即一身亦尔，当常令沐浴洁净。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：居处宜忌说
  • 当前页：寝室宜忌说
  • 下一页：卧时祝法
<<< 返回本书目录
  1. 寝室宜忌说《寿世青编》
  2. 青（音箱）《证类本草》
  3. 寝食说《叶选医衡》
  4. 青KT（黄褐侯）《本草纲目》完整版
  5. 噙化丸《何氏虚劳心传》
  6. 青白散【方剂大全】
  7. 禽中《证类本草》
  8. 青宝丹【方剂大全】
  9. 禽中《新修本草》
  10. 青冰散【方剂大全】
  11. 禽下《证类本草》
  12. 青菜《滇南本草》
  13. 禽下《新修本草》
  14. 青藏虎耳草【中药大全】
  15. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  16. 青草苍柏汤【方剂大全】
  17. 禽兽鱼虫禁忌并治《医宗金鉴》
  18. 青吹口散【方剂大全】
  19. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  20. 青春发育延迟及性幼稚【疾病大全】
  21. 禽兽鱼虫禁忌并治《金匮要略方论》
  22. 青春恋【疾病症状】
  23. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  24. 青春期保健《家庭医学百科·预防保健篇》
  25. 禽兽虫鱼禁忌并治《金匮要略浅注》
  26. 青春期保健《中医儿科学》
  27. 禽兽部《珍珠囊补遗药性赋》
  28. 青春期的生理心理特征《医学心理学》
  29. 禽兽部《玉楸药解》
  30. 青春期发育迟缓【疾病大全】
  1. 寝室宜忌说《寿世青编》
  2. 寝食说《叶选医衡》
  3. 揿针《中医名词词典》
  4. 寝汗《中医词典》
  5. 青《千金翼方》
  6. 螓舌《中医词典》
  7. 青《本草经集注》
  8. 噙化丸《何氏虚劳心传》
  9. 青《新修本草》
  10. 噙化丸《重订囊秘喉书》
  11. 青（音箱）《本草衍义》
  12. 噙化三黄丸《冯氏锦囊秘录》
  13. 青（音箱）《证类本草》
  14. 噙化《中医词典》
  15. 青、黄、白粱米《本草衍义》
  16. 噙化《中医名词词典》
  17. 青?《名医别录》
  18. 禽下《证类本草》
  19. 青崩《中医词典》
  20. 禽下《证类本草》
  21. 青冰散《重楼玉钥》
  22. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  23. 青饼子《妇人大全良方》
  24. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  25. 青布《得配本草》
  26. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  27. 青菜《滇南本草》
  28. 禽兽鱼虫禁忌并治《医宗金鉴》
  29. 青茶饮《减肥新法与技巧》
  30. 禽兽鱼虫禁忌并治《金匮要略方论》
  31. 青肠《中医词典》


卧时祝法_《寿世青编》_中医养生_【岐黄之术】

卧时祝法
在线购买《寿世青编》正版书籍

卧时祝法

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄素四十四方经》云∶夜寝欲合眼时，以手抚心三过，闭目微祝曰∶太灵九宫，太乙守房，百神安位，魂魄和同，长生不死，塞灭邪凶，咒毕而寝。比名九宫隐祝寝魂之法。常能行之，使人魂魄安宁，永获贞吉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寝室宜忌说
  • 当前页：卧时祝法
  • 下一页：睡诀
<<< 返回本书目录
  1. 卧时祝法《寿世青编》
  2. 卧息喘逆《黄帝内经太素》
  3. 卧身图说《达摩洗髓易筋经》
  4. 卧针迎随手法《子午流注说难》
  5. 卧寐《血证论》
  6. 卧治法《石室秘录》
  7. 卧龙丹【方剂大全】
  8. 握力减退【疾病症状】
  9. 卧床不起【疾病症状】
  10. 握雪石《本草纲目》完整版
  11. 卧《医经原旨》
  12. 握雪石《证类本草》
  13. 沃雪汤【方剂大全】
  14. 乌白癞《医宗金鉴》
  15. 沃雪汤《医学衷中参西录》
  16. 乌白癞《证治准绳·疡医》
  17. 沃纳综合征【疾病大全】
  18. 乌白癞门主论《疡医大全》
  19. 我之惊症谈《推拿抉微》
  20. 乌棒子【中药大全】
  21. 我之风症谈《推拿抉微》
  22. 乌贝散【方剂大全】
  23. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  24. 乌藨连【中药大全】
  25. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  26. 乌参藏白凤《保健药膳》
  27. 我国卫生战略《预防医学》
  28. 乌沉汤【方剂大全】
  29. 我国寄生虫病防治的今后任务《人体寄生虫学》
  30. 乌当归【中药大全】
  1. 卧时祝法《寿世青编》
  2. 卧身图说《达摩洗髓易筋经》
  3. 卧胎《中医词典》
  4. 卧蓐《中医词典》
  5. 卧息喘逆《黄帝内经太素》
  6. 卧寐《血证论》
  7. 卧有病人床的清洁整理法《基础护理学》
  8. 卧虎扑食《中医词典》
  9. 卧则腹坠《医林改错》
  10. 卧忽不醒《奇方类编》
  11. 卧针《中医词典》
  12. 卧忽不寤《奇方类编》
  13. 卧针迎随手法《子午流注说难》
  14. 卧忽不寤《急救广生集》
  15. 卧治法《石室秘录》
  16. 卧产《中医词典》
  17. 偓伦《中医词典》
  18. 卧蚕疽《中医词典》
  19. 握法《中医词典》
  20. 卧不安《中医词典》
  21. 握固《中医词典》
  22. 卧《医经原旨》
  23. 握宣丸《儒门事亲》
  24. 沃渍法《医方考》
  25. 握雪石《千金翼方》
  26. 沃雪汤《是斋百一选方》
  27. 握雪石《新修本草》
  28. 沃雪汤《三因极一病证方论》
  29. 握雪石《证类本草》
  30. 沃雪汤《医学衷中参西录》
  31. 乌白癞《医宗金鉴》


睡诀_《寿世青编》_中医养生_【岐黄之术】

睡诀
在线购买《寿世青编》正版书籍

睡诀

  • 上一页
  • 目录
  • 相关
  • 下一页

西山蔡季通云∶睡侧而屈，觉正而伸，早晚以待，先睡心，后睡眼。朱晦 谓未发之妙。

《千金方》云∶半醉酒，独自宿，软枕头，暖盖足，能息心，自瞑目。陆平泉云∶每夜欲睡，必走千步始寝。

《论语》曰∶食不语，寝不言，寝卧不得多言笑。五脏如钟盘，不悬则不可发声。

伏气有三种眠法∶病龙眠，屈其膝也∶寒猿眠，抱其膝也；龟鹤眠，踵其膝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卧时祝法
  • 当前页：睡诀
  • 下一页：孙真人卫生歌
<<< 返回本书目录
  1. 睡诀《养生秘旨》
  2. 睡莲【中药大全】
  3. 睡诀《寿世青编》
  4. 睡眠辨病《常见病自测》
  5. 睡惊丹【方剂大全】
  6. 睡眠猝死【疾病症状】
  7. 睡觉时心跳加快【疾病症状】
  8. 睡眠的方位与姿势《中医养生学》
  9. 睡觉时小腿抽筋【疾病症状】
  10. 睡眠的生理《中医养生学》
  11. 睡觉时突然抽搐一下【疾病症状】
  12. 睡眠的时间和质量《中医养生学》
  13. 睡觉流口水【疾病症状】
  14. 睡眠过度【疾病症状】
  15. 睡觉流口水【疾病症状】
  16. 睡眠呼吸暂停【疾病症状】
  17. 睡觉后全身大汗淋漓【疾病症状】
  18. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  19. 睡觉背部酸痛【疾病症状】
  20. 睡眠呼吸暂停综合征【疾病大全】
  21. 睡觉背部酸痛【疾病症状】
  22. 睡眠环境与宜忌《中医养生学》
  23. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  24. 睡眠唤醒反应【疾病症状】
  25. 睡行症【疾病症状】
  26. 睡眠-觉醒时间程序的障碍【疾病症状】
  27. 睡过之后精力没有恢复【疾病症状】
  28. 睡眠节律紊乱【疾病症状】
  29. 睡菜根【中药大全】
  30. 睡眠麻痹【疾病症状】
  1. 睡诀《寿世青编》
  2. 睡诀《养生秘旨》
  3. 睡梦呢喃《冯氏锦囊秘录》
  4. 睡诀《中医词典》
  5. 睡眠辨病《常见病自测》
  6. 睡惊丸《普济本事方》
  7. 睡眠辨病《常见病自测》
  8. 睡惊丸《博济方》
  9. 睡眠的方位与姿势《中医养生学》
  10. 睡惊丹《太平惠民和剂局方》
  11. 睡眠的生理《中医养生学》
  12. 睡菜《本草纲目》
  13. 睡眠的时间和质量《中医养生学》
  14. 水族类《寿世传真》
  15. 睡眠的时相《生理学》
  16. 水宗《中医词典》
  17. 睡眠发生的机制《生理学》
  18. 水渍作利证十八　厥阴十九《伤寒悬解》
  19. 睡眠辅助药物《默克家庭诊疗手册》
  20. 水渍手丫烂疮《外科启玄》
  21. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  22. 水渍手脚丫烂疮《中医词典》
  23. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  24. 水渍脚丫烂疮《外科启玄》
  25. 睡眠环境与宜忌《中医养生学》
  26. 水渍法《丹台玉案》
  27. 睡眠问题《默克家庭诊疗手册》
  28. 水渍法《医方考》
  29. 睡眠养生《中医养生学》
  30. 水渍疮门主论《疡医大全》
  31. 睡眠与卧具《中医养生学》


孙真人卫生歌_《寿世青编》_中医养生_【岐黄之术】

孙真人卫生歌
在线购买《寿世青编》正版书籍

孙真人卫生歌

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之间人为贵，头象天兮足象地。父母遗体宜保之，箕畴五福寿为最。卫生切要知三戒，大怒大欲并大醉。三者若还有一焉，须防损失真元气。欲求长生先戒性，火不出兮神自定。木还去火不成灰，人能戒性方延命。贪欲无穷志却精，用心不已走元神。劳形散尽中和气，更复何能保此身。心若太费费则竭，形若太劳劳则歇。神若太伤伤则虚，气若太损损则绝。世人欲知卫生道，喜乐有常嗔怒少。心诚意正思虑除，顺理修身去烦恼，春嘘明月木扶肝，夏至呵心火自闲。秋 定收金肺润，冬吹肾水得平安。三焦嘻却除烦热，四季常呼脾化餐。切忌出声闻口耳，其功尤胜保神丹。发宜多梳气宜炼，齿宜频叩津宜咽。子欲不死修昆仑，双手揩摩常在面。春月少酸宜食甘，冬月宜苦不宜咸。夏要增辛减却苦，秋辛可省便加酸。季月可咸甘略戒，自然五脏保平安。若能全减身康健，滋味偏多多病难。春寒莫放绵衣薄，夏月多汗须换着。秋冬衣冷渐加添，莫待病生才服药。惟有夏月难调理，内有伏阴忌凉水。瓜桃生冷忌少餐，免致秋来生疟痢。君子之人守斋戒，心旺肾衰宜切记。常令充实勿空虚，日食须当去油腻。太饱伤神饥伤胃，太渴伤血并伤气。饥餐渴饮勿太过，免致膨 伤心肺。醉后强饮饱强食，未有此生不成疾。人资饮食以养身，去其甚者自安适。食后须行百步多，手摩脐腹食消磨。夜半云根灌清水，丹田浊气切须呵。饮酒可以陶性情，太饮过多防有病。肺为华盖倘受伤，咳嗽劳精能损命。慎勿将盐去点茶，分明引贼入其家。下焦虚冷令人瘦，伤肾伤脾防病加。坐卧切防脑后风，脑内入风人不寿，更兼醉饱卧风中，风才一入成灾咎。雁有序兮犬有义，黑鲤朝北知臣礼。人无礼义反食之，天地神明俱不喜。养体须当节五辛，五辛不节损元神。莫教引动虚阳发，精竭神枯定丧身。不问在家并在外，若遇迅雷风雨至，急须端肃敬天威。静室收心须少避，恩爱牵缠不自由，利名萦绊几时休。放宽些子自家福，免致中年早白头。

顶天立地非容易，饱食暖衣宁不愧。思量无以报洪恩，早暮焚香谢天地。身安寿永事如何，胸次平夷积善多。惜命惜身兼惜气，请君熟玩卫生歌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睡诀
  • 当前页：孙真人卫生歌
  • 下一页：真西山卫生歌
<<< 返回本书目录
  1. 孙真人卫生歌《寿世青编》
  2. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  3. 孙真人十三鬼穴歌《针灸聚英》
  4. 孙真人养生铭《寿世青编》
  5. 孙真人还睛表《明目至宝》
  6. 孙真人养生铭《孙真人海上方》
  7. 孙真人《千金方》论《炙膏肓腧穴法》
  8. 孙真人养胎论《卫生家宝产科备要》
  9. 孙元素春温食复发斑《孙文垣医案》
  10. 孙真人谕眼论《明目至宝》
  11. 孙一奎便方治难症《趣味中医》
  12. 孙真人针十三鬼穴歌《针灸大成》
  13. 孙序《孙文垣医案》
  14. 孙真人枕上记《孙真人海上方》
  15. 孙序《神农本草经》
  16. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  17. 孙序《华佗神方》
  18. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  19. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  20. 飧泄《凌临灵方》
  21. 孙薇垣内人咳唾红痰《孙文垣医案》
  22. 飧泄《普济方·针灸》
  23. 孙太太香港脚入腹治验《一得集》
  24. 飧泄《圣济总录》
  25. 孙思邈先生针十三鬼穴歌《针灸大全》
  26. 飧泄《吴鞠通医案》
  27. 孙思邈葱管治尿闭《趣味中医》
  28. 飧泄《医学纲目》
  29. 孙思邈·伤寒例论《增订叶评伤暑全书》
  30. 飧泄《针灸资生经》
  1. 孙真人卫生歌《寿世青编》
  2. 孙真人十三鬼穴歌《针灸聚英》
  3. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  4. 孙真人还睛表《明目至宝》
  5. 孙真人养生铭《孙真人海上方》
  6. 孙真人《千金方》论《炙膏肓腧穴法》
  7. 孙真人养生铭《寿世青编》
  8. 孙元素春温食复发斑《孙文垣医案》
  9. 孙真人养胎论《卫生家宝产科备要》
  10. 孙一奎便方治难症《趣味中医》
  11. 孙真人谕眼论《明目至宝》
  12. 孙序《孙文垣医案》
  13. 孙真人针十三鬼穴歌《针灸大成》
  14. 孙序《华佗神方》
  15. 孙真人枕上记《孙真人海上方》
  16. 孙序《神农本草经》
  17. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  18. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  19. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  20. 孙薇垣内人咳唾红痰《孙文垣医案》
  21. 孙子中家传崔氏四花穴法《针灸神书》
  22. 孙太太香港脚入腹治验《一得集》
  23. 孙子中增添三法《针灸神书》
  24. 孙思邈先生针十三鬼穴歌《针灸大全》
  25. 飧泄《时病论歌括新编》
  26. 孙思邈进药表还睛丸《明目至宝》
  27. 飧泄《中医名词词典》
  28. 孙思邈葱管治尿闭《趣味中医》
  29. 飧泄《圣济总录》
  30. 孙思邈·伤寒例论《增订叶评伤暑全书》
  31. 飧泄《时病论歌括新编》


真西山卫生歌_《寿世青编》_中医养生_【岐黄之术】

真西山卫生歌
在线购买《寿世青编》正版书籍

真西山卫生歌

  • 上一页
  • 目录
  • 相关
  • 下一页

万物惟人为最贵，百岁光阴如旅寄。自非留意修养中，未免疾苦为身累。何必餐霞饵大药，妄意延令等龟鹤，但于饮食嗜欲间，去其甚者将安乐。食后徐行百步多，两手摩胁并胸腹。须臾转手摩肾堂，谓之运动水与土。仰面常呵三四呵，自然食毒瓦斯消磨。醉眠饱卧俱无益，渴饮饥餐尤戒多。食不欲粗并欲速，宁可少餐相接续。若教一顿饱充肠，损气伤脾非尔福。生冷粘腻筋韧物，自死牲牢皆勿食。馒头闭气宜少餐，生脍偏招脾胃疾。酢酱胎卵兼油腻，陈臭臭腌HT 尽阴类。老弱若欲更食之，是借寇兵毋以异，炙 之物须冷吃，否则伤齿伤血脉。晚食常宜申酉时，向夜徒劳滞胸膈。饮酒莫教令大醉，大醉伤神损心志。酒渴饮水并啜茶，腰脚自兹成自坠。常闻避风如避箭，坐卧须当预防患。况因食后汗孔开，风才一入成瘫痪。不问四时俱暖酒，太热太冷莫入口。

五味偏多不益人，恐随脏腑成灾疚。视听行坐不可久，五劳七伤从此有。四肢亦欲得小劳，譬如户枢终不朽。卧不厌缩觉即舒，饱宜沐浴饥宜梳。梳多浴少益心目，默寝暗眠神晏如。四时惟夏难调摄，伏阴在内肠易滑。补肾汤丸不可无，食物稍冷休 啜。心旺肾衰何所忌，特忌疏通泄精气。寝处尤宜严密间，宴居静虑和心气。沐浴盥漱皆暖水，簟凉枕冷俱弗宜。瓜茄生冷不宜人，岂独秋来作疟痢。伏阳在内冬三月，切忌汗多泄精气。阴雾之中莫远行，豪雨迅雷宜速避。道家更有颐生旨，第一戒人少嗔恚。秋冬日出始穿衣，春夏鸡鸣宜早起。子后寅前睡觉来，瞑目叩齿二七回。吸新吐故毋令误，咽漱玉泉还养胎。指摩手心熨两眼；仍更揩摩额与面。中指时时擦鼻茎，左右耳根筌数遍。更能干浴一身间，按 时须扭两肩。

纵有风劳诸湿气，何忧腰背复拘挛。嘘呵呼嘻吹及 ，行气之人分六字。果能根据用口诀中，新旧有 皆可治。声色虽云属少年，稍知撙节乃无愆。闭精息气宜闻早，莫使羽苞火中燃。有能操履常方正，于利无贪名不竞。纵向歌中未尽行，可保周身亦无病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙真人卫生歌
  • 当前页：真西山卫生歌
  • 下一页：养神气铭
<<< 返回本书目录
  1. 真西山卫生歌《寿世青编》
  2. 真藓【中药大全】
  3. 真武汤证《临证实验录》
  4. 真邪补泻《黄帝内经太素》
  5. 真武汤证《临证实验录》
  6. 真心痛《一得集》
  7. 真武汤证《临证实验录》
  8. 真性红细胞增多症《老年百病防治》
  9. 真武汤证《临证实验录》
  10. 真性红细胞增多症【疾病大全】
  11. 真武汤方《伤寒明理论》
  12. 真性菌尿【疾病症状】
  13. 真武汤【方剂大全】
  14. 真性小眼球【疾病大全】
  15. 真武汤《汤头歌诀》
  16. 真言补泻手法《普济方·针灸》
  17. 真武汤《伤寒寻源》
  18. 真言补泻手法《针经指南》
  19. 真水火《养生导引秘籍》
  20. 真阴论《类经图翼》
  21. 真人活命《汤头歌诀》
  22. 真阴阳《养生导引秘籍》
  23. 真人保命丹《毓麟验方》
  24. 真应散【方剂大全】
  25. 真铅汞《养生导引秘籍》
  26. 真脏脉《圆运动的古中医学》
  27. 真气探癥瘕法《丹医秘授古脉法》
  28. 真脏脉死期《类经》
  29. 真皮与表皮交界《实用免疫细胞与核酸》
  30. 真脏脉形《黄帝内经太素》
  1. 真西山卫生歌《寿世青编》
  2. 真武证五　太阳九十六《伤寒悬解》
  3. 真西山先生卫生歌《中医词典》
  4. 真武证《医学摘粹》
  5. 真邪《中医词典》
  6. 真武证《医学摘粹》
  7. 真邪补泻《黄帝内经太素》
  8. 真武汤证十八　少阴十九《伤寒悬解》
  9. 真心脉《中医词典》
  10. 真武汤证《临证实验录》
  11. 真心跳《中医词典》
  12. 真武汤证《临证实验录》
  13. 真心痛《中医名词词典》
  14. 真武汤证《临证实验录》
  15. 真心痛《中医词典》
  16. 真武汤证《临证实验录》
  17. 真心痛《奇效简便良方》
  18. 真武汤方《伤寒论》
  19. 真心痛《校注医醇剩义》
  20. 真武汤方《伤寒明理论》
  21. 真心痛《一得集》
  22. 真武汤方《医宗金鉴》
  23. 真心痛（冠心病）先兆《中医疾病预测》
  24. 真武汤方《医宗金鉴》
  25. 真心主小肠客《针灸大成》
  26. 真武汤方《伤寒杂病论》
  27. 真性红细胞增多症《默克家庭诊疗手册》
  28. 真武汤方《伤寒杂病论》
  29. 真性红细胞增多症《老年百病防治》
  30. 真武汤《伤寒括要》
  31. 真性红细胞增多症《病理学》


养神气铭_《寿世青编》_中医养生_【岐黄之术】

养神气铭
在线购买《寿世青编》正版书籍

养神气铭

  • 上一页
  • 目录
  • 相关
  • 下一页

神者气之子，气者神之母，形者神之室。气清则神畅，气浊则神昏，气乱则神劳，气衰则神去，神去则形腐。人以气为道，道以气为生，生道两存，则长生久视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真西山卫生歌
  • 当前页：养神气铭
  • 下一页：孙真人养生铭
<<< 返回本书目录
  1. 养神气铭《寿世青编》
  2. 养神丸【方剂大全】
  3. 养神气门《养生导引秘籍》
  4. 养肾说《寿世青编》
  5. 养神酒【方剂大全】
  6. 养生《素问悬解》
  7. 养身养心论说《达摩洗髓易筋经》
  8. 养生《养生导引秘籍》
  9. 养身论《叶选医衡》
  10. 养生《医述》
  11. 养荣壮肾汤【方剂大全】
  12. 养生《中医基础理论》
  13. 养荣汤【方剂大全】
  14. 养生避忌《饮膳正要》
  15. 养荣承气汤【方剂大全】
  16. 养生方《马王堆简帛》
  17. 养气汤【方剂大全】
  18. 养生肤语《养生导引秘籍》
  19. 养气丹【方剂大全】
  20. 养生化滞汤方《宁坤秘籍》
  21. 养气《养生导引秘籍》
  22. 养生环境的基本概念和分类《中医养生学》
  23. 养脾圆【方剂大全】
  24. 养生偈《苏沈良方》
  25. 养脾丸【方剂大全】
  26. 养生铭《急救广生集》
  27. 养脾说《寿世青编》
  28. 养生铭《养生秘旨》
  29. 养脾肥儿丸【方剂大全】
  30. 养生说《苏沈良方》
  1. 养神气铭《寿世青编》
  2. 养神气门《养生导引秘籍》
  3. 养神汤《仁术便览》
  4. 养身养心论《达摩洗髓易筋经》
  5. 养肾散《太平惠民和剂局方》
  6. 养身论《叶选医衡》
  7. 养肾散《是斋百一选方》
  8. 养容方《奇方类编》
  9. 养肾散《是斋百一选方》
  10. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  11. 养肾说《寿世青编》
  12. 养荣汤倍肉桂方《临症验舌法》
  13. 养生《中医词典》
  14. 养荣汤《三因极一病证方论》
  15. 养生《中医基础理论》
  16. 养荣汤《冯氏锦囊秘录》
  17. 养生《医述》
  18. 养气汤《是斋百一选方》
  19. 养生《养生导引秘籍》
  20. 养气口诀《女丹合编选注》
  21. 养生避忌《饮膳正要》
  22. 养气丹《太平惠民和剂局方》
  23. 养生法《玉房秘诀》
  24. 养气《养生导引秘籍》
  25. 养生方《马王堆简帛》
  26. 养婆汤《是斋百一选方》
  27. 养生肤语《养生导引秘籍》
  28. 养脾丸《万氏秘传片玉心书》
  29. 养生化滞汤方《宁坤秘籍》
  30. 养脾丸《儒门事亲》
  31. 养生环境的基本概念和分类《中医养生学》


孙真人养生铭_《寿世青编》_中医养生_【岐黄之术】

孙真人养生铭
在线购买《寿世青编》正版书籍

孙真人养生铭

  • 上一页
  • 目录
  • 相关
  • 下一页

怒甚偏伤气，思多太损神，神疲心易役，气弱病来侵。勿使悲欢极，常令饮食均。再三防夜醉，第一戒晨嗔。亥寝鸣天鼓，晨兴漱玉津。妖邪难犯己，神气自全身。若要无诸病，常当节五辛。安神宜悦乐，惜气保和纯。寿天休论命，修形在本人。若能遵此理，平地可朝真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养神气铭
  • 当前页：孙真人养生铭
  • 下一页：谨疾箴
<<< 返回本书目录
  1. 孙真人养生铭《孙真人海上方》
  2. 孙真人养胎论《卫生家宝产科备要》
  3. 孙真人养生铭《寿世青编》
  4. 孙真人谕眼论《明目至宝》
  5. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  6. 孙真人针十三鬼穴歌《针灸大成》
  7. 孙真人卫生歌《寿世青编》
  8. 孙真人枕上记《孙真人海上方》
  9. 孙真人十三鬼穴歌《针灸聚英》
  10. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  11. 孙真人还睛表《明目至宝》
  12. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  13. 孙真人《千金方》论《炙膏肓腧穴法》
  14. 飧泄《凌临灵方》
  15. 孙元素春温食复发斑《孙文垣医案》
  16. 飧泄《普济方·针灸》
  17. 孙一奎便方治难症《趣味中医》
  18. 飧泄《圣济总录》
  19. 孙序《孙文垣医案》
  20. 飧泄《吴鞠通医案》
  21. 孙序《神农本草经》
  22. 飧泄《医学纲目》
  23. 孙序《华佗神方》
  24. 飧泄《针灸资生经》
  25. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  26. 飧泄解《素灵微蕴》
  27. 孙薇垣内人咳唾红痰《孙文垣医案》
  28. 飧泻《儿科萃精》
  29. 孙太太香港脚入腹治验《一得集》
  30. 飧泻《医宗金鉴》
  1. 孙真人养生铭《寿世青编》
  2. 孙真人养生铭《孙真人海上方》
  3. 孙真人养胎论《卫生家宝产科备要》
  4. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  5. 孙真人谕眼论《明目至宝》
  6. 孙真人卫生歌《寿世青编》
  7. 孙真人针十三鬼穴歌《针灸大成》
  8. 孙真人十三鬼穴歌《针灸聚英》
  9. 孙真人枕上记《孙真人海上方》
  10. 孙真人还睛表《明目至宝》
  11. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  12. 孙真人《千金方》论《炙膏肓腧穴法》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 孙元素春温食复发斑《孙文垣医案》
  15. 孙子中家传崔氏四花穴法《针灸神书》
  16. 孙一奎便方治难症《趣味中医》
  17. 孙子中增添三法《针灸神书》
  18. 孙序《孙文垣医案》
  19. 飧泄《时病论歌括新编》
  20. 孙序《华佗神方》
  21. 飧泄《中医名词词典》
  22. 孙序《神农本草经》
  23. 飧泄《圣济总录》
  24. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  25. 飧泄《时病论歌括新编》
  26. 孙薇垣内人咳唾红痰《孙文垣医案》
  27. 飧泄《凌临灵方》
  28. 孙太太香港脚入腹治验《一得集》
  29. 飧泄《医学纲目》
  30. 孙思邈先生针十三鬼穴歌《针灸大全》
  31. 飧泄《普济方·针灸》


谨疾箴_《寿世青编》_中医养生_【岐黄之术】

谨疾箴
在线购买《寿世青编》正版书籍

谨疾箴

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人富贵名利，勿强求之，而况此身父母之所遗；才情意气，勿竞争之，而况此身妻之所仰。身之柔脆，非木与石，伤之七情，报以百疾。疾之既来，有术奚施，疾之未来，有术不知。我明告子，子尚听之，色之悦目，惟男女之欲，思所以远之，如脱桎梏；味之爽口，惟饮食之欲，思所以禁之，如畏鸠毒。多言则伤气，欲养气者，言不费，思则损血，欲养血者，思不越。忧不可积，乐不可纵。形不可太劳，神不可太用。凡此数言，终身宜诵。

《勿药真言》云∶独宿之妙，不但老年，少壮亦当如此。日间纷扰，心神散乱，全赖夜间休息，以复元气。若日内心猿意马，狂妄驰驱，至夜又醉饱而恣情纵欲，不自爱惜，其精神血气，何能堪此？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙真人养生铭
  • 当前页：谨疾箴
  • 下一页：导引却病法
<<< 返回本书目录
  1. 谨疾箴《寿世青编》
  2. 谨口食《急救广生集》
  3. 谨防流感悄然袭来《免疫与健康》
  4. 谨慎煎制《冯氏锦囊秘录》
  5. 谨跋《跌损妙方》
  6. 槿花散【方剂大全】
  7. 锦朱丸【方剂大全】
  8. 槿皮膏【方剂大全】
  9. 锦香草叶【中药大全】
  10. 槿皮酒【方剂大全】
  11. 锦香草【中药大全】
  12. 尽秽丹【方剂大全】
  13. 锦线油【方剂大全】
  14. 尽透表《麻科活人全书》
  15. 锦线镖【中药大全】
  16. 进《本草纲目》疏《本草纲目》完整版
  17. 锦蓉散【方剂大全】
  18. 进《卫生易简方》表稿《卫生易简方》
  19. 锦囊治疗方论《冯氏锦囊秘录》
  20. 进表《太平惠民和剂局方》
  21. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  22. 进步《陆地仙经》
  23. 锦囊洗眼神方《冯氏锦囊秘录》
  24. 进步《陆地仙经》
  25. 锦囊外障内障总论《冯氏锦囊秘录》
  26. 进行性痴呆【疾病症状】
  27. 锦囊删润脉诀《冯氏锦囊秘录》
  28. 进行性多灶性白质脑病【疾病大全】
  29. 锦囊求情论《冯氏锦囊秘录》
  30. 进行性肥厚性间质性神经炎【疾病大全】
  1. 谨疾箴《寿世青编》
  2. 谨防流感悄然袭来《免疫与健康》
  3. 谨慎煎制《冯氏锦囊秘录》
  4. 谨跋《跌损妙方》
  5. 谨慎用药《中医儿科学》
  6. 锦线油《外科全生集》
  7. 谨始《轩岐救正论》
  8. 锦囊治疗方论《冯氏锦囊秘录》
  9. 尽根牙《中医词典》
  10. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  11. 尽透表《麻科活人全书》
  12. 锦囊新制加味太乙膏《冯氏锦囊秘录》
  13. 尽牙《中医词典》
  14. 锦囊新制加减五苓散《冯氏锦囊秘录》
  15. 进《卫生易简方》表稿《卫生易简方》
  16. 锦囊新授治疟神方《冯氏锦囊秘录》
  17. 进表《太平惠民和剂局方》
  18. 锦囊新定养荣归脾汤《冯氏锦囊秘录》
  19. 进补有哪些种类?《中医饮食营养学》
  20. 锦囊新定消乳痈神效方《冯氏锦囊秘录》
  21. 进步《陆地仙经》
  22. 锦囊新定痨嗽膏滋药方《冯氏锦囊秘录》
  23. 进步《陆地仙经》
  24. 锦囊新定颊肿齿疾神方《冯氏锦囊秘录》
  25. 进法《中医词典》
  26. 锦囊心痛神方《冯氏锦囊秘录》
  27. 进行微循环动物实验的几个原则《实验动物科学》
  28. 锦囊洗眼神方《冯氏锦囊秘录》
  29. 进行性多灶性脑白质病《默克家庭诊疗手册》
  30. 锦囊外障内障总论《冯氏锦囊秘录》
  31. 进行性风疹全脑炎《默克家庭诊疗手册》


导引却病法_《寿世青编》_中医养生_【岐黄之术】

导引却病法
在线购买《寿世青编》正版书籍

导引却病法

  • 上一页
  • 目录
  • 相关
  • 下一页

老子曰∶天有三宝，日月星，人有三宝，精气神。此其旨可得而知也。余自少慕道，夙有因缘，幸遇高贤异士，得读古圣法言，乃知性命之理，简易渊微，舍精气神，则别无了道之门，而老子一言，固己悉之矣。人自离母腹，三元真气，日可生发，后为情欲所蔽，不知保养，斫丧者多。于是古圣传授教人修补之法，呼吸吐纳，存神运想，闭息按摩。虽非大道，然能勤行积久，乃可却病延年。若夫虚劳内损，痼疾经年，即扁鹊、卢公，难于措手。苟能积气开关，决有回生之效，久之则任督二脉交通，水升火降乃成既济。从前受病之根，斩刈无遗。嗣后真元之气，蒸蒸不竭。然勿谓草木无功，遂委之命也哉。余虽不敏，尝事于斯，以谢奇 ，谛信专行，功臻旦夕。敢以告之同志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谨疾箴
  • 当前页：导引却病法
  • 下一页：内养下手诀
<<< 返回本书目录
  1. 导引却病法《寿世青编》
  2. 导引却病歌诀《养生导引秘籍》
  3. 导引诀《养生导引秘籍》
  4. 导引图《马王堆简帛》
  5. 导引行气法《养生导引法》
  6. 导饮丸【方剂大全】
  7. 导引法《古今医统大全》
  8. 导源煎【方剂大全】
  9. 导引按摩篇《养生导引秘籍》
  10. 导源饮【方剂大全】
  11. 导引《圣济总录》
  12. 导症囊【方剂大全】
  13. 导亦承气汤【方剂大全】
  14. 导滞定功丸【方剂大全】
  15. 导药【方剂大全】
  16. 导滞散【方剂大全】
  17. 导言《手掌与疾病》
  18. 导滞汤【方剂大全】
  19. 导言《服食导饵》
  20. 导滞通经汤【方剂大全】
  21. 导痰小胃丹【方剂大全】
  22. 导滞通幽汤【方剂大全】
  23. 导痰消滞汤【方剂大全】
  24. 导滞丸【方剂大全】
  25. 导痰消风散【方剂大全】
  26. 导滞香连丸【方剂大全】
  27. 导痰丸【方剂大全】
  28. 捣关救肾汤【方剂大全】
  29. 导痰调经汤【方剂大全】
  30. 捣姜饼【方剂大全】
  1. 导引却病法《寿世青编》
  2. 导引诀《养生导引秘籍》
  3. 导引却病歌诀《养生导引秘籍》
  4. 导引行气法《养生导引法》
  5. 导引图《马王堆简帛》
  6. 导引法《三因极一病证方论》
  7. 导饮丸《儒门事亲》
  8. 导引法《古今医统大全》
  9. 导瘀散滞缓急之品《痰火点雪》
  10. 导引法《古今医统大全》
  11. 导滞散《太平惠民和剂局方》
  12. 导引法《古今医统大全》
  13. 导滞汤《退思集类方歌注》
  14. 导引法《古今医统大全》
  15. 导滞通腑《中医名词词典》
  16. 导引法《玉房秘诀》
  17. 导滞通经汤《外科理例》
  18. 导引按摩篇《养生导引秘籍》
  19. 导滞通幽汤《仁术便览》
  20. 导引（道引）《中医名词词典》
  21. 捣法《中医词典》
  22. 导引《心医集》
  23. 捣针《中医名词词典》
  24. 导引《中医词典》
  25. 捣针法《中医词典》
  26. 导引《圣济总录》
  27. 倒《张氏医通》
  28. 导阴煎《目经大成》
  29. 倒拔肿疡《中医词典》
  30. 导药《中医词典》
  31. 倒饱中满《傅青主男科》


内养下手诀_《寿世青编》_中医养生_【岐黄之术】

内养下手诀
在线购买《寿世青编》正版书籍

内养下手诀

  • 上一页
  • 目录
  • 相关
  • 下一页

《易》曰∶一阖一辟谓之变，往来不穷谓之通，阖辟往来无非道也。人生以气为本，以息为元，以心为根，以肾为蒂。天地相去八万四千里，人心与肾相去八寸四分。此肾是内肾，脐下一寸三分是也。中有一脉，以通天息之浮沉。息总百脉。一呼则百脉皆开，一吸则百脉皆合。天地造化流行，亦不出于阖辟二字。人之呼吸，即天地之阖辟也。是乃出于心肾之间，以应天地阴阳升降之理。人能知此，养以自然，则气血从轨，无俟乎搬运之烦，百病何自而生。如有病能知此而调之，则不治而自却矣。下手之诀，必先均调呼吸，均调呼吸，先须屏绝外缘，顺温凉之宜，明燥湿之异。明窗净几，涤虑清心，闭目端坐，叩齿三十六遍，以集心神。然后以大拇指背，于手掌心劳宫穴处，摩令极热，用拭目之大小 各九遍。并擦鼻之两旁各九遍。又以两手摩令热，闭口鼻气，然后摩面，不俱遍数，以多为上，名真人起居法。次以舌舐上 ，搅口中华池上下，取津漱炼百次，候水澄清，一口分作三次，然咽下，名曰赤龙取水。又曰∶玉液炼己法，最能灌溉五脏，光泽面目，润肺止嗽，其效若神。行持时不必拘定子午，每于夜半后生气时行之，或睡觉时皆妙。如日中闲暇时亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导引却病法
  • 当前页：内养下手诀
  • 下一页：运气法
<<< 返回本书目录
  1. 内养下手诀《寿世青编》
  2. 内因经病《妇科心法要诀》
  3. 内斜V征【疾病症状】
  4. 内因经病《医宗金鉴》
  5. 内斜A征【疾病症状】
  6. 内因咳嗽证《三因极一病证方论》
  7. 内消治法歌《医宗金鉴》
  8. 内因脉《寿世保元》
  9. 内消腺瘤汤【方剂大全】
  10. 内因衄血证治《三因极一病证方论》
  11. 内消沃雪汤【方剂大全】
  12. 内因为病歌《眼科心法要诀》
  13. 内消丸【方剂大全】
  14. 内因为病歌《医宗金鉴》
  15. 内消退管丸【方剂大全】
  16. 内因腰痛论《三因极一病证方论》
  17. 内消散【方剂大全】
  18. 内淫药治《古今医统大全》
  19. 内消内托法《外科大成》
  20. 内隐斜【疾病大全】
  21. 内消瘰疬丸【方剂大全】
  22. 内痈《凌临灵方》
  23. 内消昆布散【方剂大全】
  24. 内痈《外科启玄》
  25. 内消浸酒【方剂大全】
  26. 内痈《医学心悟》
  27. 内消法《外科十法》
  28. 内痈《张聿青医案》
  29. 内消法《外科精义》
  30. 内痈《证治准绳·疡医》
  1. 内养下手诀《寿世青编》
  2. 内养功《中医词典》
  3. 内因《中医之钥》
  4. 内养功《中医词典》
  5. 内因《中医词典》
  6. 内养功《老年百病防治》
  7. 内因《中医词典》
  8. 内阳池《中医词典》
  9. 内因《明医指掌》
  10. 内阳池《中医词典》
  11. 内因《明医指掌》
  12. 内阳池《手穴手纹诊治》
  13. 内因《明医指掌》
  14. 内悬（疒其）风《中医词典》
  15. 内因经病《医宗金鉴》
  16. 内悬（疒其）风《中医词典》
  17. 内因经病《妇科心法要诀》
  18. 内虚外实《中医词典》
  19. 内因咳嗽证《三因极一病证方论》
  20. 内虚外实《中医词典》
  21. 内因脉《寿世保元》
  22. 内虚感冒《圆运动的古中医学》
  23. 内因脉《古今医鉴》
  24. 内虚变《正体类要》
  25. 内因衄血证治《三因极一病证方论》
  26. 内虚《中医词典》
  27. 内因为病歌《眼科心法要诀》
  28. 内虚《中医词典》
  29. 内因为病歌《医宗金鉴》
  30. 内消痔漏丸《奇方类编》
  31. 内因腰痛论《三因极一病证方论》


运气法_《寿世青编》_中医养生_【岐黄之术】

运气法
在线购买《寿世青编》正版书籍

运气法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡运气法，当闭目静坐，鼻吸清气降至丹田，转过尾闾，随即提气如忍大便状，自夹脊双关透上，直至泥丸，转下鹊桥， 然咽下，仍归丹田。初行功时，焚香一炷为度，渐增三炷，功行七日而止。凡卧病者，宜用浓褥、绵被、暖帐、重衣。不论寒暑，初行功三日，发大汗以攻阴邪之气，进热粥以为表汗之资。渴则漱玉泉以咽之，饥则炊热粥以食之。饥然后食，不拘餐数。如是衣不解带，能一月，则在床三五七年瘫劳鼓膈等症，皆可刻期而愈。患在上身，收气当存想其处；患在下体，收气亦存想其处。放气则归于丹田。患在遍身，当分经络属上属下，运法亦如之。女子行功，先提水门，后及谷道，运法如前。

（愚按∶人之气，即天地之气。故天气不交于地，乾坤或几乎息矣。人之所以当运其气者，亦体天地交泰之义也。先提谷道，勿使泄也。自背至顶，使相交也。想丹田，使归根也。不惟有疗病之功，抑且多延年之效。何况于无病乎？况微病乎？是名曰修养。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内养下手诀
  • 当前页：运气法
  • 下一页：固精法
<<< 返回本书目录
  1. 运气法《养生秘旨》
  2. 运气分主节令歌《医宗金鉴》
  3. 运气法《寿世青编》
  4. 运气分主节令歌《运气要诀》
  5. 运气当审常变歌《运气要诀》
  6. 运气歌《儒门事亲》
  7. 运气当审常变歌《医宗金鉴》
  8. 运气合脏腑十二经络歌《医宗金鉴》
  9. 运气便览《疫疹一得》
  10. 运气合脏腑十二经络歌《运气要诀》
  11. 运气（下）《类经图翼》
  12. 运气候节交应时刻数诀《万病回春》
  13. 运气《中国医籍考》
  14. 运气活法(一首)《医经国小》
  15. 运气《证治准绳·幼科》
  16. 运气诀要《药鉴》
  17. 运气《医学三字经》
  18. 运气亢害承制歌《医宗金鉴》
  19. 运气《医学入门》
  20. 运气亢害承制歌《运气要诀》
  21. 运气《医述》
  22. 运气流行法《保幼新编》
  23. 运气《素问悬解》
  24. 运气论《冯氏锦囊秘录》
  25. 运气《素问悬解》
  26. 运气论《脉诀汇辨》
  27. 运气《素问悬解》
  28. 运气篇《古今医统大全》
  29. 运气《素问悬解》
  30. 运气说《古今医统大全》
  1. 运气法《寿世青编》
  2. 运气法《养生秘旨》
  3. 运气分主节令歌《医宗金鉴》
  4. 运气的概念《中医基础理论》
  5. 运气分主节令歌《运气要诀》
  6. 运气当审常变歌《运气要诀》
  7. 运气歌《儒门事亲》
  8. 运气当审常变歌《医宗金鉴》
  9. 运气合脏腑十二经络歌《医宗金鉴》
  10. 运气喘《中医词典》
  11. 运气合脏腑十二经络歌《运气要诀》
  12. 运气便秘有三《古今医统大全》
  13. 运气候节交应时刻数诀《万病回春》
  14. 运气便览《疫疹一得》
  15. 运气活法（一首）《医经国小》
  16. 运气按摩《中医词典》
  17. 运气诀要《药鉴》
  18. 运气（下）《类经图翼》
  19. 运气亢害承制歌《医宗金鉴》
  20. 运气《女科证治准绳》
  21. 运气亢害承制歌《运气要诀》
  22. 运气《医学三字经》
  23. 运气流行法《保幼新编》
  24. 运气《痧疹辑要》
  25. 运气论《冯氏锦囊秘录》
  26. 运气《顾松园医镜》
  27. 运气论《脉诀汇辨》
  28. 运气《证治准绳·幼科》
  29. 运气篇《古今医统大全》
  30. 运气《中国医籍考》
  31. 运气说《古今医统大全》


固精法_《寿世青编》_中医养生_【岐黄之术】

固精法
在线购买《寿世青编》正版书籍

固精法

  • 上一页
  • 目录
  • 相关
  • 下一页

《金丹秘诀》云∶一擦一兜，左右换手，九九之数，真阳不走。每于戍亥二时，阴旺阳衰之候，宜解衣闭息，一手兜外肾，一手擦脐下，左右换手，各兜擦九九之数，仍盘膝端坐，手齿俱固。先提玉茎，如忍小便状，想我身中元精，自尾闾升上，直至泥丸，复过鹊桥，降至丹田，每行七次，精自固矣。

（愚按∶精者，人身真元之气，五官百骸之主，而神魂附之，以生者也。夫神犹火也，精犹油也，油尽则灯灭，精竭则神亡。故精由气生，神由精附。固精之法，宜急讲也，半月固精，久行愈佳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气法
  • 当前页：固精法
  • 下一页：定神法
<<< 返回本书目录
  1. 固精法《养生秘旨》
  2. 固精明目菟丝子丸【方剂大全】
  3. 固精法《寿世青编》
  4. 固精汤【方剂大全】
  5. 固精导浊方【方剂大全】
  6. 固精丸《毓麟验方》
  7. 固精不泄膏《毓麟验方》
  8. 固精丸【方剂大全】
  9. 固精保元膏【方剂大全】
  10. 固精丸（《济生》）《虚损启微》
  11. 固精【中药主治】
  12. 固精丸（《直指》）《虚损启微》
  13. 固睛明目丸【方剂大全】
  14. 固精益肾暖脐膏【方剂大全】
  15. 固经丸【方剂大全】
  16. 固精种子丸【方剂大全】
  17. 固经丸《汤头歌诀》
  18. 固精种子羊肾丸【方剂大全】
  19. 固经汤【方剂大全】
  20. 固精煮酒【方剂大全】
  21. 固经散【方剂大全】
  22. 固垒元帅【方剂大全】
  23. 固经膏【方剂大全】
  24. 固漏丸【方剂大全】
  25. 固经丹【方剂大全】
  26. 固略《景岳全书》
  27. 固金养荣汤【方剂大全】
  28. 固略《张氏医通》
  29. 固金汤【方剂大全】
  30. 固命丹【方剂大全】
  1. 固精法《寿世青编》
  2. 固精法《养生秘旨》
  3. 固精类《医学摘粹》
  4. 固精不泄膏《毓麟验方》
  5. 固精丸《古代房中秘方》
  6. 固精《中医词典》
  7. 固精丸《冯氏锦囊秘录》
  8. 固经丸方《妇人大全良方》
  9. 固精丸《毓麟验方》
  10. 固经丸《汤头歌诀》
  11. 固精丸（《济生》）《虚损启微》
  12. 固经丸《医方论》
  13. 固精丸（《直指》）《虚损启微》
  14. 固经丸《仁术便览》
  15. 固冷、积聚、腹痛、肠坚《千金翼方》
  16. 固经丸《医方考》
  17. 固略《景岳全书》
  18. 固经丸《三因极一病证方论》
  19. 固略《张氏医通》
  20. 固坚散《毓麟验方》
  21. 固脬散《妇人大全良方》
  22. 固瘕《中医词典》
  23. 固荣散《是斋百一选方》
  24. 固瘕《中医名词词典》
  25. 固涩法《中医内科学》
  26. 固定时间法（取样法）《临床生物化学》
  27. 固摄《中医词典》
  28. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  29. 固神类《医学摘粹》
  30. 固定剂《实用免疫细胞与核酸》
  31. 固神丸《仁术便览》


定神法_《寿世青编》_中医养生_【岐黄之术】

定神法
在线购买《寿世青编》正版书籍

定神法

  • 上一页
  • 目录
  • 相关
  • 下一页

人身入神，出入固无定在。迨病者，穷思极想，又有甚焉。若能行功，则神随气转，不虑其他出，否则难乎其有定在也。故恒时必须常想玄关，思睡必须常想鼻准，如是则神不外驰而定矣。

（愚按∶神外无心，心外无道，道即神之主，心即神之宅也。然心外无道，故收放心，即神定而道在。孟子谓∶学问之道无他，求其放心而已。夫放心而知求，则志气清明，义理昭着。此定神之功验也。今之养病者，日思丹田，思鼻准，亦收放心之法也。不曰收放心，而曰定神。盖游心千里，无有定在，此皆神之外出，故曰定神。以上三条，乃却病修养之大纲，外有导引等法，详具于后。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固精法
  • 当前页：定神法
  • 下一页：十二段动功
<<< 返回本书目录
  1. 定神法《寿世青编》
  2. 定神琥珀丸【方剂大全】
  3. 定神安志丸【方剂大全】
  4. 定神散【方剂大全】
  5. 定身图说《达摩洗髓易筋经》
  6. 定神汤【方剂大全】
  7. 定群研究中的偏倚及其控制《预防医学》
  8. 定神丸【方剂大全】
  9. 定群研究的优缺点《预防医学》
  10. 定神至宝丹【方剂大全】
  11. 定群研究《预防医学》
  12. 定生丹【方剂大全】
  13. 定取四花六穴之穴《针灸大全》
  14. 定生死诀《察病指南》
  15. 定气饮【方剂大全】
  16. 定生丸【方剂大全】
  17. 定气散【方剂大全】
  18. 定死脉形候歌《寿世保元》
  19. 定魄丸【方剂大全】
  20. 定四花六穴之法《痰火点雪》
  21. 定衄散【方剂大全】
  22. 定四季六脏平脉《察病指南》
  23. 定木香【中药大全】
  24. 定四季相克脉《察病指南》
  25. 定命饮【方剂大全】
  26. 定嗽化痰方【方剂大全】
  27. 定命一字散【方剂大全】
  28. 定嗽化痰丸【方剂大全】
  29. 定命一宇散【方剂大全】
  30. 定嗽劫药【方剂大全】
  1. 定神法《寿世青编》
  2. 定身图说《达摩洗髓易筋经》
  3. 定生死诀《察病指南》
  4. 定群研究资料分析《预防医学》
  5. 定死脉形候歌《寿世保元》
  6. 定群研究中偏倚的控制《预防医学》
  7. 定四花六穴之法《痰火点雪》
  8. 定群研究中常见的偏倚《预防医学》
  9. 定四季六脏平脉《察病指南》
  10. 定群研究的优点《预防医学》
  11. 定四季相克脉《察病指南》
  12. 定群研究的缺点《预防医学》
  13. 定胎母子二法《医宗金鉴》
  14. 定群研究《预防医学》
  15. 定痛《景岳全书》
  16. 定取四花六穴之穴《针灸大全》
  17. 定痛《明目至宝》
  18. 定期之纪《中医词典》
  19. 定痛丹《外科传薪集》
  20. 定期健康检查《家庭医学百科·预防保健篇》
  21. 定痛法《中医词典》
  22. 定命圆《中藏经》
  23. 定痛法《厘正按摩要术》
  24. 定命散《妇人大全良方》
  25. 定痛膏《博济方》
  26. 定命散《冯氏锦囊秘录》
  27. 定痛羌活汤《冯氏锦囊秘录》
  28. 定命丹《太平惠民和剂局方》
  29. 定痛生肌肉方《中藏经》
  30. 定脉部位《三指禅》
  31. 定痛托里散《外科理例》


十二段动功_《寿世青编》_中医养生_【岐黄之术】

十二段动功
在线购买《寿世青编》正版书籍

十二段动功

  • 上一页
  • 目录
  • 相关
  • 下一页

叩齿一 齿为筋骨之余，常宜叩击，使筋骨活动，心神清爽。每次叩击三十六数。

咽津二 将舌舐上 ，久则津生满口，盒饭咽之，咽下 然有声，使灌溉五脏，降火甚捷。咽数以多为妙。

浴面三 将两手自相摩热，覆面擦之，如浴面之状，则须发不白，即升冠鬓不斑之法，颜如童矣。

鸣天鼓四 将两手掌掩两耳窍，先以第二指压中指，弹脑后骨上，左右各二十四次，去头脑疾。

运膏肓五 此穴在背上第四椎下，脊两旁各三寸。药力所不到，将两肩扭转二七次。治一身诸疾。

托天六 以两手握拳，以鼻收气运至泥丸，即向天托起，随放左右膝上，每行三次。去胸腹中邪气。

左右开弓七 此法要闭气，将左手伸直，右手作攀弓状，以两目看右手，左右各三次。泻三焦火，可以去臂腋风邪积气。

摩丹田八 法将左手托肾囊，右手摩丹田，三十六次。然后左手转换如前法，暖肾补精。

擦内肾穴九 此法要闭气，将两手搓热，向背后擦肾堂及近脊命门穴，左右各三十六次。

擦涌泉穴十 法用左手把住左脚，以右手擦左脚心，左右交换，各三十六次。

摩夹脊穴十一 此穴在背脊之下，大便之上，统会一身之气血，运之大有益，并可疗痔。

洒腿十二 足不运则气血不和，行走不能爽快，须将左足立定，右足提起，洒七次，左右交换如前。右十二段，乃运导按摩之法，古圣相传，却病延年，明白显易，尽人可行。庄子曰∶呼吸吐纳，熊经鸟伸，为寿而已矣。此导引之士，养形之人，彭祖寿考者之所好也。由是传之至今，其法自修养家书及医经所载，种数颇多，又节取要约，切近者十六则，合前十二段参之，各法大概备矣。

凡行功每于子后寅前，此时气清腹虚，行之有效。先须两目垂帘，披衣端坐，两手握固趺坐，当以左足后跟，曲顶肾茎根下动处，不令精窍漏泄耳。两手当屈两大指抵食指根，余四指捻定大指，是为两手握固。然后叩齿三十通，即以两手抱项，左右宛转二十四次。（此可去两胁积聚之邪）。复以两手相叉，虚空托天，反手按顶二十四。（此可除胸膈中病）。复以两手心掩两耳，却以第二指弹脑后枕骨二十四。（此可除风池邪气）。复以两手相促，按左膝左捩身，按右膝右捩身，各二十四．（此可去肝家风邪）。复以两手一向前一向后，如挽五石弓状，二十四次。（此可去臂腋积邪。）复大坐展两手扭项，左右反顾，肩膊随，二十四次。（此可去脾胃积邪）。复以两手握固，并拄两肋，摆撼两肩，二十四。（此可去腰胁间之风邪）。复以两手交捶臂及膊，反捶背上连腰股，各十四。（此可去四肢胸臆之邪）。复大坐斜身偏倚，两手齐向上如排天状，二十四，（此可去肺家积聚之邪。）复大坐伸足，以两手向前，低头扳足十二次。却钩所伸足，屈在膝上，按摩二十四。（此可去心包络间邪气）。复以两手据地，缩身曲脊，向上十二举。（此可去心肝二经积邪）。复以起立据床，拔身向背后视，左右各二十四。（此可去肾间风邪）。复起立徐行，两手握固，左足前踏，左手摆向前，右手摆向后；右足前踏，右手摆向前，左手摆向后，二十四。（此可去两肩俞之邪）。复以手向背上相捉，低身徐徐宛转，二十四。（此可去两肋之邪）。复以足相扭而行，前进十数步，后退十数。复高坐伸足，将两足扭向内，复扭向外，各二十四。（此两条，可去两膝两足间风邪）。行此十六节讫，复端坐垂帘，握固冥心，以舌舐上 ，搅取华池神水漱三十六次，作 声咽下，复闭气，想丹田之火自下而上，遍烧身体内外，蒸热乃止。

（愚按∶老子导引四十二势，婆罗门导引十二势，赤松子导引十八势，钟离引八势，胡见素五熟导引法十二势，在诸法中颇为妙解。然撮其功要，不过于此。学人能日行一二遍，久久体健身轻，百邪皆除，不复疲倦矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定神法
  • 当前页：十二段动功
  • 下一页：四时摄生篇
<<< 返回本书目录
  1. 十二段动功《寿世青编》
  2. 十二段锦《冯氏锦囊秘录》
  3. 十二段动功《急救广生集》
  4. 十二官《类经》
  5. 十二大劲图说《达摩洗髓易筋经》
  6. 十二官《医学实在易》
  7. 十二刺应十二经《针灸素难要旨》
  8. 十二槐花【中药大全】
  9. 十二刺《黄帝内经太素》
  10. 十二建人神《古今医统大全》
  11. 十二辰次六合解《类经图翼》
  12. 十二经本一脉《医经国小》
  13. 十二部人神不宜灸《普济方·针灸》
  14. 十二经本一脉歌《针灸大全》
  15. 十二部人神不宜灸《黄帝明堂灸经》
  16. 十二经标本《针灸甲乙经》
  17. 十二部人神《古今医统大全》
  18. 十二经表里原络总歌《刺灸心法要诀》
  19. 十二部年人神不宜灸《普济方·针灸》
  20. 十二经表里原络总歌《医宗金鉴》
  21. 十二部年人神不宜灸《黄帝明堂灸经》
  22. 十二经病《类经》
  23. 十二别络《子午流注说难》
  24. 十二经病刺《针灸素难要旨》
  25. 十萼茄【中药大全】
  26. 十二经病井荥俞经合补虚泻实《针灸大成》
  27. 十滴水软胶囊【方剂大全】
  28. 十二经病井荥俞经合补虚泻实《针灸聚英》
  29. 十大功劳叶【中药大全】
  30. 十二经补泻药品《外科大成》
  1. 十二段动功《寿世青编》
  2. 十二段动功《急救广生集》
  3. 十二段锦《中医词典》
  4. 十二大劲图说《达摩洗髓易筋经》
  5. 十二段锦《冯氏锦囊秘录》
  6. 十二从《中医词典》
  7. 十二段锦歌《寿世传真》
  8. 十二刺应十二经论《针灸大成》
  9. 十二段锦总诀《达摩洗髓易筋经》
  10. 十二刺应十二经《针灸素难要旨》
  11. 十二多《中医词典》
  12. 十二刺（十二节刺）《中医名词词典》
  13. 十二官《中医词典》
  14. 十二刺《中医词典》
  15. 十二官《类经》
  16. 十二刺《黄帝内经太素》
  17. 十二官《医学实在易》
  18. 十二辰次六合解《类经图翼》
  19. 十二官《医学三字经》
  20. 十二部人神不宜针灸《针灸神书》
  21. 十二划《四圣心源》
  22. 十二部人神不宜灸《黄帝明堂灸经》
  23. 十二划《四圣悬枢》
  24. 十二部人神不宜灸《普济方·针灸》
  25. 十二化五运歌《医述》
  26. 十二部人神《古今医统大全》
  27. 十二画《金匮悬解》
  28. 十二部年人神不宜灸《黄帝明堂灸经》
  29. 十二剂《中医名词词典》
  30. 十二部年人神不宜灸《普济方·针灸》
  31. 十二剂《中医词典》


四时摄生篇_《寿世青编》_中医养生_【岐黄之术】

四时摄生篇
在线购买《寿世青编》正版书籍

四时摄生篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人在气交之中，呼吸出入皆接天地之气。故风寒暑湿，四时之暴戾，偶一中人，壮者气行自愈，怯者则留而为病。宜随时加摄，使阴阳中度，是谓先几防于未病。

春风阳气闭藏于冬者，渐发于外，故宜发散以畅阳气。

《内经》曰∶春三月，此谓发陈，天地以生，万物以荣。夜卧早起，广步于庭。被发缓形，以使志生。生而勿杀，予而勿夺，赏而勿罚。此春气之应，养生之道也，逆之则伤肝，夏为寒变。故人当二月以来，摘取东引桃枝并叶各一握，水三碗，煎取两碗，空心服之，即吐却心膈痰饮宿热。春深稍宜和平将息，绵衣晚脱，不可令背寒，寒即伤肺，鼻塞咳嗽。如觉热即去之，冷则加之、加减俱要早起之时。若于食后日中，防恐感冒风寒。春不可衣薄，令人伤寒霍乱，消渴 头痛。春冻未泮，衣欲下浓而上薄。

夏三月，人身阳气发外，伏阴在内，是精神疏泄之时，特忌下利以泄阴气。《内经》曰∶夏三月，此谓蕃秀，天地气交，万物华实。夜卧早起，无厌于日，使志无怒，使英华成实，使气得泄，若爱在外，此夏气之应，养长之道也。逆之则伤心，秋为 疟。故人常宜宴居静坐，节减饮食嗜欲，调和心志。此时心旺肾衰，精化为水，至秋乃凝，尤须保啬以固阴气。常宜食热物，使腹温暖，如爪果、生冷、冰水、冷淘、豆粉、蜂蜜，尤不可食，食多秋时必患疟痢，勿以冷水沐浴并浴面及背，使人得虚热目病，筋脉厥逆，霍乱阴黄等疾。勿当风卧，勿眠中令人扇，汗出毫孔开，风邪易入，犯之患风痹不仁，手足不遂，言语蹇涩。年壮或不即病，已种病矣。气衰者，未有不桴鼓相应者。酒后尤当禁之。

秋三月，阳气当敛，不宜吐及发汗，犯之令人脏腑消烁。《内经》曰∶秋三月，此谓容平，天气以急，地气以明，早卧早起，与鸡俱兴，使志安宁，以缓秋形。收敛神气，使秋气平，无外其志，使肺气清。此秋气之应，养收之道也，逆之则伤肺，冬为飧泄。若知夏时多食瓜果凉物，宜以童便二碗，大腹槟榔五枚，细切水煎八分，生姜汁一分，和雪水三分，作两空早服。泻两三行，一夏所食冷物及膀胱宿水，悉为驱逐，不能为患。虽老年者亦宜服。如小心加慎饮食者，可不必也。泻后以薤白粥同羊肾空心服之，胜如补剂。

冬三月，天地闭，气血藏，伏阳在内，心膈多热，切忌发汗以泄阳气。《内经》曰∶冬三月，谓之闭藏，水冰地坼，无扰乎阳。早卧晚起，必待日光，使志若伏若匿，若有私意，若己有得。去寒就温，无泄皮肤，使气亟夺。此冬气之应，养藏之道也，逆之则伤肾，春为痿厥。故人当服浸酒药以迎阳气，虽然亦不可过暖，绵衣当晚着，使渐渐加浓，即大冷不宜向火烘炙，恐损目，且手足心能引火入内，令人心脏燥，血液耗。衣服亦不太炙，冬月天寒，阳气内藏，若加以炙衣重裘，向火醉酒，则阳太甚矣，如遇春寒，闭塞之久，不与发散，至春夏之交，阴气既入，不能摄运阳气，致有时行热症，甚而谵妄狂越，皆由冬月不善保阴之故。务宜自爱，寒热适中，此为至要，乃摄生之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二段动功
  • 当前页：四时摄生篇
  • 下一页：十二时无病法
<<< 返回本书目录
  1. 四时摄生篇《寿世青编》
  2. 四时顺逆辨《冯氏锦囊秘录》
  3. 四时伤寒不同《医学纲目》
  4. 四时所病《推拿抉微》
  5. 四时伤寒【方剂主治】
  6. 四时所病《中西汇通医经精义》
  7. 四时青【中药大全】
  8. 四时所宜《饮膳正要》
  9. 四时气色主病《望诊遵经》
  10. 四时调摄《古今医统大全》
  11. 四时气《内经评文》
  12. 四时调摄《养生导引秘籍》
  13. 四时气《灵枢悬解》
  14. 四时调摄-养生余录（上）《古今医统大全》
  15. 四时气《黄帝内经·灵枢》
  16. 四时通用男女妇人方《养老奉亲书》
  17. 四时平脉《诊家枢要》
  18. 四时望法相参《望诊遵经》
  19. 四时平脉《三指禅》
  20. 四时养老通用备疾药法《养老奉亲书》
  21. 四时平脉《脉诀刊误》
  22. 四时阴阳从之则生逆之则死《类经》
  23. 四时脉诊《黄帝内经太素》
  24. 四时阴阳外内之应《类经》
  25. 四时脉形《黄帝内经太素》
  26. 四时用药法《珍珠囊补遗药性赋》
  27. 四时脉体《四圣心源》
  28. 四时用药加减法《内外伤辨》
  29. 四时脉说《医旨绪余》
  30. 四时用药例《本草纲目》完整版
  1. 四时摄生篇《寿世青编》
  2. 四时伤寒不同《医学纲目》
  3. 四时受病原委《友渔斋医话》
  4. 四时气色主病《望诊遵经》
  5. 四时顺逆辨《冯氏锦囊秘录》
  6. 四时气《内经评文》
  7. 四时所病《推拿抉微》
  8. 四时气《灵枢悬解》
  9. 四时所病《中西汇通医经精义》
  10. 四时气《黄帝内经·灵枢》
  11. 四时所宜《饮膳正要》
  12. 四时平脉《脉诀刊误》
  13. 四时调摄《古今医统大全》
  14. 四时平脉《伤寒直格》
  15. 四时调摄《养生导引秘籍》
  16. 四时平脉《三指禅》
  17. 四时调摄（养生余录 上）《古今医统大全》
  18. 四时平脉《明医杂着》
  19. 四时通用男女妇人方《养老奉亲书》
  20. 四时平脉《医学摘粹》
  21. 四时吐泻治分表里《幼科释谜》
  22. 四时平脉《诊家枢要》
  23. 四时望法相参《望诊遵经》
  24. 四时疟《灵素节注类编》
  25. 四时瘟疫统治《奇效简便良方》
  26. 四时脉诊《黄帝内经太素》
  27. 四时养老通用备疾药法《养老奉亲书》
  28. 四时脉形《黄帝内经太素》
  29. 四时阴阳从之则生逆之则死《类经》
  30. 四时脉体《四圣心源》
  31. 四时阴阳外内之应《类经》


十二时无病法_《寿世青编》_中医养生_【岐黄之术】

十二时无病法
在线购买《寿世青编》正版书籍

十二时无病法

  • 上一页
  • 目录
  • 相关
  • 下一页

洁一室穴南牖，八窗通明，勿多陈列玩器，引乱心目。设广榻长几各一，笔砚焚楚，旁设小几一，挂字画一幅，频换。几上置得意书一二部，古帖一本，香炉一，茶具全。心目间常要一尘不染。

丑寅 时，精气发生之候，勿浓睡，拥衾坐床，呵气一二口，以出浊气。将两手搓热，擦鼻两旁及熨两目五七遍；更将两耳揉卷，向前后五七遍，以两手抱脑，手心恰掩两耳，用食指弹中指，击脑后各二十四，左右耸身，舒臂作开弓势五七遍；后以两股伸缩五七遍；叩齿七七数；漱津满口，以意送下丹田，作三口咽。清五脏火，少息。

卯 见晨光，量寒温穿衣服，起坐明窗下，进百滚白汤一瓯，勿饮茶，栉发百下，使疏风散火，明目去脑热。盥漱毕，早宜粥，宜淡素，饱摩腹，徐行五六十步。取酒一壶，放案头，如出门先饮一二杯。昔有三人，皆冒重雾行，一病一死一无恙。或问故，无恙者曰我饮酒，病者食，死者空腹。是以知酒力辟邪最胜。不出门或倦，则浮白以助其气。

辰巳 二时，或课儿业，或理家政，就事欢然，勿以小故动气。杖入园林，督园丁种植蔬果，芟草灌花莳药。归来入室，闭目定神，咽津约十数口。盖亥字以来，真气至，巳午而微，宜用调息以养之。

午 餐量腹而入，食宜美。美非水陆毕具，异品殊珍。柳公度年八十九，尝语人曰∶我不以脾胃熟生物，暖冷物，软硬物。不生、不冷、不硬，美也。又勿强食，当饥而食，食勿过饱，食毕起行百步。摩腹又转手摩肾堂令热，使水土运动，汲水煎茶。饮适可，勿过多。

未 时就书案，或读快书，怡悦神气，或吟古诗，畅发悠情。或知己偶聚，谈勿及阃，勿及权势，勿臧否人物，勿争辨是非，当持寡言养气之法。或共知己闲行百余步，不衫不履，颓然自放，勿从劳苦殉礼节。

申 时点心，用粉面一二物，或果品一二物，弄笔临古帖，抚古琴，倦即止。

酉 时宜晚餐勿迟，量饥饱勿过，小饮勿醉，陶然而已。《千金方》云∶半醉酒，独自宿，软枕头，暖盖足。言最有味。课子孙一日程，如法即止，勿苛。

戌 时篝灯，热汤濯足，降火除湿，冷茶漱口，涤一日饮食之毒。默坐，日间看书得意处，复取阅之，勿多阅，多伤目，亦勿多思。郑汉奉曰∶思虑之害，甚于酒色。思虑多则心火上炎，火炎则肾水下涸，心肾不交，人理绝矣。故少思以宁心，更阑方就寝。涌泉二穴，精气所生之地，寝时宜擦千遍。榻前宜烧苍术诸香，以辟秽气及诸不详。

亥子 时，安睡以培元气，身必欲侧，屈上一足。先睡心，后睡眼，勿想过去、未来、人我等事。惟以一善为念，则怪梦不生，如此御气调神，方为自爱其宝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时摄生篇
  • 当前页：十二时无病法
  • 下一页：静功六字却病法
<<< 返回本书目录
  1. 十二时无病法《寿世青编》
  2. 十二水《黄帝内经太素》
  3. 十二时人神所在禁忌针灸歌《医宗金鉴》
  4. 十二岁人神《针灸聚英》
  5. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  6. 十二味翼首散【方剂大全】
  7. 十二时人神所在禁忌针灸《重楼玉钥》
  8. 十二味正气散【方剂大全】
  9. 十二时人神所在不宜针灸歌《灸法秘传》
  10. 十二邪《黄帝内经太素》
  11. 十二时人神歌《医宗金鉴》
  12. 十二原《类经》
  13. 十二时气血流注歌《救伤秘旨》
  14. 十二原《针灸甲乙经》
  15. 十二时疟方《外台秘要》
  16. 十二原穴《针灸聚英》
  17. 十二时忌不宜灸《普济方·针灸》
  18. 十二原穴歌《针灸聚英》
  19. 十二时忌不宜灸《黄帝明堂灸经》
  20. 十二原脏井木腑井金释《内经博议》
  21. 十二时忌《针灸聚英》
  22. 十二月立成法《外台秘要》
  23. 十二日人神《针灸聚英》
  24. 十二月七十二候(一首)《医经国小》
  25. 十二疟《黄帝内经太素》
  26. 十二月七十二候歌《万病回春》
  27. 十二难《难经悬解》
  28. 十二脏脉候部位论《类经图翼》
  29. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  30. 十二脏神失守位邪鬼外干之刺《类经》
  1. 十二时无病法《寿世青编》
  2. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  3. 十二手法《中医词典》
  4. 十二时人神所在禁忌针灸歌《医宗金鉴》
  5. 十二水《黄帝内经太素》
  6. 十二时人神所在禁忌针灸《重楼玉钥》
  7. 十二岁人神《针灸聚英》
  8. 十二时人神所在不宜针灸歌《灸法秘传》
  9. 十二物寒水石散《备急千金要方》
  10. 十二时人神所在《类经图翼》
  11. 十二消息卦《气功外气疗法》
  12. 十二时人神歌《外科心法要诀》
  13. 十二邪《黄帝内经太素》
  14. 十二时人神歌《医宗金鉴》
  15. 十二原《中医词典》
  16. 十二时气血流注歌《救伤秘旨》
  17. 十二原《类经》
  18. 十二时疟方一十二首《外台秘要》
  19. 十二原《针灸甲乙经》
  20. 十二时忌不宜灸《黄帝明堂灸经》
  21. 十二原解《类经图翼》
  22. 十二时忌不宜灸《普济方·针灸》
  23. 十二原穴《中医词典》
  24. 十二时忌《针灸聚英》
  25. 十二原穴《针灸聚英》
  26. 十二时《中医词典》
  27. 十二原穴歌《针灸聚英》
  28. 十二时《中医名词词典》
  29. 十二原脏井木腑井金释《内经博议》
  30. 十二少《中医词典》
  31. 十二月《急救广生集》


静功六字却病法_《寿世青编》_中医养生_【岐黄之术】

静功六字却病法
在线购买《寿世青编》正版书籍

静功六字却病法

  • 上一页
  • 目录
  • 相关
  • 下一页

六字出息，治病之旨。常道从正，变道从权。

嘘 应肝 春行之 肝病行之

呵 应心 夏行之 心病行之

呼 应脾 四季行之 脾病行之

应肺 秋行之 肺病行之

吹 应肾 冬行之 肾病行之

噫 应三焦 热病行之上六字诀，《道藏玉轴经》云∶言世人五脏 六腑之气，因五味熏灼，又被七情六欲所乱，积久成患，以致百骸受病。故太上悯之，以六字气诀，治五脏 六腑之病。其法行时宜静室中，暖帐浓褥，盘足趺坐，将前动功略行一次。初学静功，恐血脉不利，故先行动功，后及静功。若七日后，不必行动功。行动功毕，即闭固耳目口齿，存想吾身。要身似冰壶，心如秋月，良久待其呼吸和，血脉定，然后口中微放浊气一二口，然后照前节令行之。

假如春月，须低声念嘘字，不可令耳闻。闻即气粗，粗恐气泄耳。放嘘字气尽，即以鼻收清气，入于本经，仍及丹田。一收一放，各二十四，或三十六。余仿此。乃时令营运之常道也。

假如秋月患目疾，应乎肝，当行嘘字。又如春患虚黄，当行呼字，此乃权变病应之法也。

独肺部之疾，肺本主气，不得行此法。宜专行咽津功夫，降火甚捷。

（凡修此道，须择子日子时起首，二十七日为期。如耳聋、虚劳、臌膈之症，顿然自愈。行之既久，腹中自闻漉漉有声，内视自有一种景象，百病除而精神充矣。至于炼精化气，烁气化神，炼神还虚，则又向上功夫；兹不具述。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时无病法
  • 当前页：静功六字却病法
  • 下一页：念六字口诀歌
<<< 返回本书目录
  1. 静功六字却病法《寿世青编》
  2. 静功妙药八懿《心医集》
  3. 静功《气功外气疗法》
  4. 静功妙药九种《心医集》
  5. 静待汤【方剂大全】
  6. 静功妙药前珍《心医集》
  7. 靖乱汤【方剂大全】
  8. 静功妙药醒语《心医集》
  9. 敬陈纂集大小合参意《冯氏锦囊秘录》
  10. 静观居士云游疏《医暇卮言》
  11. 桱树散【方剂大全】
  12. 静脉《组织学与胚胎学》
  13. 痉症有阴有阳《医学传心录》
  14. 静脉侧支循环建立【疾病症状】
  15. 痉症论治《类证治裁》
  16. 静脉出血【疾病症状】
  17. 痉症案《丁甘仁医案》
  18. 静脉逗【疾病症状】
  19. 痉症《保婴撮要》
  20. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  21. 痉证《医学集成》
  22. 静脉回流障碍【疾病症状】
  23. 痉证《景岳全书》
  24. 静脉内持续性血流【疾病症状】
  25. 痉有寒热虚实四大纲论《温病条辨》
  26. 静脉曲张【疾病症状】
  27. 痉因质疑《温病条辨》
  28. 静脉曲张性溃疡【疾病症状】
  29. 痉笑面容【疾病症状】
  30. 静脉曲张性外痔【疾病症状】
  1. 静功六字却病法《寿世青编》
  2. 静功的练法《气功外气疗法》
  3. 静功妙药八懿《心医集》
  4. 静功《中医词典》
  5. 静功妙药九种《心医集》
  6. 静伏《中医词典》
  7. 静功妙药前珍《心医集》
  8. 静而得之《明医指掌》
  9. 静功妙药醒语《心医集》
  10. 静定《中医词典》
  11. 静观居士云游疏《医暇卮言》
  12. 静《中医词典》
  13. 静悍《中医词典》
  14. 靖镇廓《中医词典》
  15. 静兼《中医词典》
  16. 敬陈纂集大小合参意《冯氏锦囊秘录》
  17. 静脉《组织学与胚胎学》
  18. 竟体痈《中医词典》
  19. 静脉采血法《临床基础检验学》
  20. 竟体发《中医词典》
  21. 静脉胆道造影《家庭医学百科-家庭护理篇》
  22. 竞争法《细胞和分子免疫学》
  23. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  24. 痉症有阴有阳《医学传心录》
  25. 静脉麻醉药《医院药学》
  26. 痉症脉候《类证治裁》
  27. 静脉曲张《默克家庭诊疗手册》
  28. 痉症论治《类证治裁》
  29. 静脉曲张外痔《中医词典》
  30. 痉症案《丁甘仁医案》
  31. 静脉肾盂造影《家庭医学百科-家庭护理篇》


念六字口诀歌_《寿世青编》_中医养生_【岐黄之术】

念六字口诀歌
在线购买《寿世青编》正版书籍

念六字口诀歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝若（嘘）时目睁开，肺如（ ）气双手擎，心（呵）顶上连叉手，肾（吹）抱取膝头平，脾病（呼）时须撮口，三焦客热卧（嘻）宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：静功六字却病法
  • 当前页：念六字口诀歌
  • 下一页：四季却病六字决
<<< 返回本书目录
  1. 念六字口诀歌《寿世青编》
  2. 念珠根黄芩【中药大全】
  3. 捻五指背皮法《推拿抉微》
  4. 念珠菌病《家庭医学百科-医疗康复篇》
  5. 捻头散【方剂大全】
  6. 念珠菌病【疾病大全】
  7. 捻头散《小儿药证直诀》
  8. 念珠菌病（Candidiasis）《皮肤性病学》
  9. 捻颈瘟《温热暑疫全书》
  10. 念珠菌感染【疾病症状】
  11. 捻颈瘟《松峰说疫》
  12. 念珠状发【疾病大全】
  13. 捻颈瘟《伤寒指掌》
  14. 念珠状红苔藓【疾病大全】
  15. 捻发音【疾病症状】
  16. 娘娘菜【中药大全】
  17. 黏脂贮积症Ⅳ型【疾病大全】
  18. 酿酒《本草纲目》完整版
  19. 黏脂贮积症Ⅲ型【疾病大全】
  20. 鸟《食鉴本草》
  21. 黏脂贮积症Ⅱ型【疾病大全】
  22. 鸟不企【中药大全】
  23. 黏脂贮积症Ⅰ型【疾病大全】
  24. 鸟不企叶【中药大全】
  25. 黏液性小汗腺癌【疾病大全】
  26. 鸟不宿【中药大全】
  27. 黏液性水肿【疾病症状】
  28. 鸟巢菌【中药大全】
  29. 黏液纤维肉瘤【疾病大全】
  30. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  1. 念六字口诀歌《寿世青编》
  2. 廿四味流气饮《太平惠民和剂局方》
  3. 念木瓜愈足《古今医统大全》
  4. 捻子《中医词典》
  5. 念珠菌病《皮肤性病学》
  6. 捻子《中医词典》
  7. 念珠菌病《急诊医学》
  8. 捻转进针《中医词典》
  9. 念珠菌病《默克家庭诊疗手册》
  10. 捻转进针《中医词典》
  11. 念珠菌病《默克家庭诊疗手册》
  12. 捻转行气《中医词典》
  13. 念珠菌病《家庭医学百科-医疗康复篇》
  14. 捻转行气《中医词典》
  15. 念珠菌病《病理学》
  16. 捻转法《中医词典》
  17. 念珠丸《普济本事方》
  18. 捻转法《中医词典》
  19. 酿乳法《冯氏锦囊秘录》
  20. 捻转补泻《中医词典》
  21. 酿乳法《冯氏锦囊秘录》
  22. 捻转补泻《中医词典》
  23. 酿乳法《仁术便览》
  24. 捻转补泻《中医名词词典》
  25. 鸟《食鉴本草》
  26. 捻针歌《医宗金鉴》
  27. 鸟《医学入门》
  28. 捻针（转针）《中医名词词典》
  29. 鸟《证类本草》
  30. 捻衣摸床《中医词典》
  31. 鸟爹泥《冯氏锦囊秘录》


四季却病六字决_《寿世青编》_中医养生_【岐黄之术】

四季却病六字决
在线购买《寿世青编》正版书籍

四季却病六字决

  • 上一页
  • 目录
  • 相关
  • 下一页

春（嘘）明目大扶肝，夏至（呵）心火自闲，秋（ ）定知肺金润，冬（吹）惟令肾中安，三焦（嘻）却除烦热，四季常（呼）脾化餐。切忌出声闻口耳，其功尤胜保神丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：念六字口诀歌
  • 当前页：四季却病六字决
  • 下一页：调息
<<< 返回本书目录
  1. 四季却病六字决《寿世青编》
  2. 四季人神《针灸聚英》
  3. 四季却病歌《养生导引秘籍》
  4. 四季人神不宜灸《黄帝明堂灸经》
  5. 四季青【中药大全】
  6. 四季人神不宜灸《普济方·针灸》
  7. 四季脉名《察病指南》
  8. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  9. 四季口诀《穴道秘书》
  10. 四季人神所在禁忌针灸歌《医宗金鉴》
  11. 四季加减煎药方《异授眼科》
  12. 四季人神所在禁忌针灸歌《重楼玉钥》
  13. 四季海棠【中药大全】
  14. 四季日躔宿度昼夜长短刻数《类经图翼》
  15. 四季犯发眼症《眼科阐微》
  16. 四季素馨花【中药大全】
  17. 四季春【中药大全】
  18. 四季五行发挥妙诀《明目至宝》
  19. 四黄散【方剂大全】
  20. 四季疫证治《三因极一病证方论》
  21. 四黄膏【方剂大全】
  22. 四季针灸坐向歌《刺灸心法要诀》
  23. 四环素牙【疾病大全】
  24. 四季针灸坐向歌《医宗金鉴》
  25. 四环素染色牙《家庭医学百科-医疗康复篇》
  26. 四季针灸坐向歌《重楼玉钥》
  27. 四环素类及氯霉素　制剂与用法《药理学》
  28. 四加减正气散【方剂大全】
  29. 四环素类及氯霉素《药理学》
  30. 四家异同《校注医醇剩义》
  1. 四季却病六字决《寿世青编》
  2. 四季却病歌《养生导引秘籍》
  3. 四季人神《针灸聚英》
  4. 四季青《中药学》
  5. 四季人神不宜灸《普济方·针灸》
  6. 四季脉名《察病指南》
  7. 四季人神不宜灸《黄帝明堂灸经》
  8. 四季口诀《穴道秘书》
  9. 四季人神所在禁忌针灸歌《医宗金鉴》
  10. 四季金疮药《救伤秘旨》
  11. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  12. 四季加减煎药方《异授眼科》
  13. 四季人神所在禁忌针灸歌《重楼玉钥》
  14. 四季犯发眼症《眼科阐微》
  15. 四季日躔宿度昼夜长短刻数《类经图翼》
  16. 四极《中医名词词典》
  17. 四季所属《明目至宝》
  18. 四黄散《外科全生集》
  19. 四季五行发挥妙诀《明目至宝》
  20. 四环素着色牙《口腔科学》
  21. 四季疫证治《三因极一病证方论》
  22. 四环素与土霉素《药理学》
  23. 四季用艾三十八法《针灸神书》
  24. 四环素染色牙《家庭医学百科-医疗康复篇》
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四环素类抗生素《医院药学》
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四环素类及氯霉素《药理学》
  29. 四季针灸坐向歌《重楼玉钥》
  30. 四环素类《药理学》
  31. 四家异同《校注医醇剩义》


调息_《寿世青编》_中医养生_【岐黄之术】

调息
在线购买《寿世青编》正版书籍

调息

  • 上一页
  • 目录
  • 相关
  • 下一页

调息一法，贯彻三教。大之可以入道，小用亦可以养生。静功之最上一乘法也，故迦文垂教，以视鼻端白数出入息，为止观初门。庄子《南华经》曰∶至人之息以踵大易。随卦曰∶君子以向晦入宴息。王龙溪曰∶古之至人，有息无睡，故曰向晦入宴息。宴息之法，当向晦时，耳无闻，目无见，四体无动，心无思虑，如种火相似。元天元神元气，停育相抱，真意绵绵。老子曰绵绵若存是也。其开合自然，与虚空同体，故能与虚空同寿也。世人终日营营，精神困败，藉此夜间一睡，始彀日间之用。不能调之，一点光明，尽被后天尘浊所蔽，是谓阳陷于阴也。

调息之法，不拘时候，平身端坐，解衣缓带，务令适然，口中舌搅数次，微微吐出浊气，不令有声，鼻中微微纳之，或三五遍，二七遍。有津咽下，叩齿数通，舌抵上 ，唇齿相着，两目垂帘，令胧胧然，渐次调息，不喘不粗，或数息出，或数息入。从一至十，从十至百，摄心在数，勿令散乱，如心息相根据，杂念不生，则止勿数，任其自然，坐久愈妙。若欲起身，须徐徐舒放，手足勿得遽起，能勤行之，静中光景，种种奇特，直可明心见性，不但养身全生而已。出入绵绵，若存若亡，神气相根据，是为真息，息息归根，自能夺天地之造化，长生不死之妙道也。

苏子瞻《养生颂》云∶已饥方食，未饱先止，散步逍遥，务令腹空。当腹空时即便入室，不拘昼夜，坐卧自便，唯在摄身。使如木偶，常自念言，我今此身，若少动摇，如毫发许，便坠地狱，如商君法，如孙武令，事在必行，有死无犯。又用佛言及老子曰∶视鼻端白数出入息，绵绵若存，用之不勤，数至数百，此身寂然，此身兀然，与空虚等，不烦禁制，自然不动。数至数千，或不能数，则有一法，强名曰∶随与息俱出，复与俱入，随之不已。一旦自住，不出不入，忽觉此息从毛窍中八万四千，云蒸雨散，无始以来，诸病自除，诸障自灭，定能生慧，自然明悟。譬如盲人忽然有眼，此时何用求人指路！是故老人言尽于此。

小周天法∶先将身心澄定，面东趺坐，平坐亦可，但前膝不可低，肾子不可着物。呼吸和平，以手作三昧印，掐无名指，右掌加左掌上，按于脐下，叩齿三十六通，以集心神，赤龙搅海，内外三十六遍。赤龙，舌也；内外，齿内外也。双目随舌运转，舌抵上 ，静心数息，三百六十周天毕，待神水满，漱津数遍，用四字诀。（摄提谷道，舌抵上 ，目闭上视，鼻吸莫呼。）从任脉撮过谷道，到尾闾，以意运送，徐徐上夹脊中关，渐渐速些，闭目上视，鼻吸莫呼，撞过玉枕（颈上脑后骨），将目往前一忍，直转昆仑（头顶），倒下鹊桥（舌），分津送下重楼入离宫（心也），而至气海（脐下穴也）。略定一定，复用前法，连行三次，口中之津，分三次咽下，所谓天河水逆流也。静坐片时，将手左右擦丹田一百八下，连脐抱住，放手时，将衣被脐腹间围住，勿令风入。（古所谓养得丹田暖暖热，此是神仙真妙法）。次将大指背擦热，拭目十四遍，去心火，擦鼻三十六遍，润肺；擦耳十四遍，补肾；擦面十四遍，健脾。两手掩耳鸣天鼓，徐徐将手往上，即朝天揖，如是者三，徐徐呼出浊气四五口。鼻收清气，两手抱肩，移筋换骨数遍，擦玉枕关二十四下，擦腰眼（即肾堂）一百八下，擦足心（即涌泉）各一百八下，谓之一周。久久行之，精神强旺，百病不生，长生耐老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季却病六字决
  • 当前页：调息
  • 下一页：清心说
<<< 返回本书目录
  1. 调息《养生导引秘籍》
  2. 调息丸【方剂大全】
  3. 调息《寿世青编》
  4. 调息养气《中医养生学》
  5. 调息《陆地仙经》
  6. 调息已定然后诊脉论《脉诀汇辨》
  7. 调胃噎膈汤【方剂大全】
  8. 调燮《幼幼集成》
  9. 调胃养中汤【方剂大全】
  10. 调燮须注意《幼科概论》
  11. 调胃汤【方剂大全】
  12. 调心汤合理心复脉汤证《临证实验录》
  13. 调胃升阳汤【方剂大全】
  14. 调心汤证《临证实验录》
  15. 调胃散【方剂大全】
  16. 调心汤证《临证实验录》
  17. 调胃黄连解毒汤【方剂大全】
  18. 调心汤证《临证实验录》
  19. 调胃和中汤【方剂大全】
  20. 调心汤证《临证实验录》
  21. 调胃干姜散【方剂大全】
  22. 调心汤证《临证实验录》
  23. 调胃承气汤证《临证实验录》
  24. 调血化核丸【方剂大全】
  25. 调胃承气汤证《经方实验录》
  26. 调血精义《竹泉生女科集要》
  27. 调胃承气汤【方剂大全】
  28. 调血脉【中药主治】
  29. 调胃承气汤《伤寒寻源》
  30. 调血上《竹泉生女科集要》
  1. 调息《寿世青编》
  2. 调息《养生导引秘籍》
  3. 调息养气《中医养生学》
  4. 调息《丹台玉案》
  5. 调息已定然后诊脉论《脉诀汇辨》
  6. 调息《陆地仙经》
  7. 调息箴《中医词典》
  8. 调息《中医词典》
  9. 调燮《幼幼集成》
  10. 调胃散《仁术便览》
  11. 调燮须注意《幼科概论》
  12. 调胃散《儒门事亲》
  13. 调心《中医词典》
  14. 调胃承气证五　阳明二十四《伤寒悬解》
  15. 调心汤合理心复脉汤证《临证实验录》
  16. 调胃承气证十五　阳明三十四《伤寒悬解》
  17. 调心汤证《临证实验录》
  18. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  19. 调心汤证《临证实验录》
  20. 调胃承气证九　太阳六十四《伤寒悬解》
  21. 调心汤证《临证实验录》
  22. 调胃承气证《医学摘粹》
  23. 调心汤证《临证实验录》
  24. 调胃承气证《医学摘粹》
  25. 调心汤证《临证实验录》
  26. 调胃承气证《医学摘粹》
  27. 调血精义《竹泉生女科集要》
  28. 调胃承气汤证四条《伤寒贯珠集》
  29. 调血上《竹泉生女科集要》
  30. 调胃承气汤证《临证实验录》
  31. 调血下《竹泉生女科集要》


清心说_《寿世青编》_中医养生_【岐黄之术】

清心说
在线购买《寿世青编》正版书籍

清心说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫既行运气功夫，又加以动功，再及静功，则胸膈舒泰，气血流行，宿疾沉 ，为之顿去。但此心不清，或预料将来，或追悔已往，或为钱财，或为声色，或为意气，种种妄想，缠绵纠结，杂乱其心，则欲火内生，气血复乖，前功尽废矣。病者于是时当自想曰∶向者我病笃时，九死一生，几为尘下之土，无复立人间世矣。今幸得再生，此余生也。声色货利，皆身外之余物，至于意气争执，尤觉无谓。儿孙自有儿孙福，更无纤毫牵挂。一切世味淡然漠然，但得自在逍遥，随缘度日足矣。即此却病之方，即此延年之药，又曰∶钱财所以养生，若贪取之，必致伤生，声色所以悦心，若过恋之，必致损身；意气所以自高，若争竞之，反取自辱；酒肉所以适口，若沉酣之，反能为害。故曰∶酒色财气伤人物，多少英雄被他惑，若能打退四凶魔，便是九霄云外客。

又曰∶一人之身，一国之象也。胸臆之间，犹宫府焉；肢体之位，犹郊境焉，骨节之分，犹四衢焉；血脉之道，犹百川焉；神犹君也；精犹臣也；气犹民也。故至人能理其身，犹人君能治其国。爱民安国，爱气全身。民弊国亡，气衰身谢。故善养生者，先除六害。一曰薄名位，二曰廉货财，三曰少色欲，四曰减滋味，五曰屏虚妄，六曰除嫉 。如六者尚存，不能自禁，即真经空念，其如衰朽，安得挽乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调息
  • 当前页：清心说
  • 下一页：修养余言
<<< 返回本书目录
  1. 清心说《寿世青编》
  2. 清心汤【方剂大全】
  3. 清心说《冯氏锦囊秘录》
  4. 清心丸【方剂大全】
  5. 清心散【方剂大全】
  6. 清心温胆汤【方剂大全】
  7. 清心凉膈散【方剂大全】
  8. 清心药【方剂大全】
  9. 清心莲子饮【方剂大全】
  10. 清心饮【方剂大全】
  11. 清心莲子《汤头歌诀》
  12. 清虚热【中药主治】
  13. 清心火【中药主治】
  14. 清眩丸【方剂大全】
  15. 清心涤痰汤【方剂大全】
  16. 清血热【中药主治】
  17. 清心导痰丸【方剂大全】
  18. 清血散【方剂大全】
  19. 清心丹【方剂大全】
  20. 清血汤【方剂大全】
  21. 清心除烦【中药主治】
  22. 清血丸【方剂大全】
  23. 清心安神【中药主治】
  24. 清咽解毒汤【方剂大全】
  25. 清心【中药主治】
  26. 清咽利膈散【方剂大全】
  27. 清香散【方剂大全】
  28. 清咽利膈汤【方剂大全】
  29. 清香桂【中药大全】
  30. 清咽宁肺汤【方剂大全】
  1. 清心说《寿世青编》
  2. 清心说《冯氏锦囊秘录》
  3. 清心汤《冯氏锦囊秘录》
  4. 清心散《明目至宝》
  5. 清心汤《外科理例》
  6. 清心散《急救广生集》
  7. 清心丸《医学心悟》
  8. 清心莲子饮《仁术便览》
  9. 清心丸《普济本事方》
  10. 清心莲子饮《医方考》
  11. 清心之剂《金匮翼》
  12. 清心莲子饮《太平惠民和剂局方》
  13. 清虚热药《中药学》
  14. 清心莲子饮《太平惠民和剂局方》
  15. 清宣金脏法《时病论歌括新编》
  16. 清心莲子饮《冯氏锦囊秘录》
  17. 清宣温化法《时病论歌括新编》
  18. 清心莲子饮《冯氏锦囊秘录》
  19. 清血《中医词典》
  20. 清心莲子饮《正体类要》
  21. 清血丸《万氏秘传片玉心书》
  22. 清心莲子《汤头歌诀》
  23. 清咽诃子丸《重订囊秘喉书》
  24. 清心连子饮《仁术便览》
  25. 清咽利膈散《外科理例》
  26. 清心连子饮《外科理例》
  27. 清咽利膈汤《外科理例》
  28. 清心开窍《中医词典》
  29. 清咽利膈汤《仁术便览》
  30. 清心涤热《中医词典》
  31. 清咽太平《汤头歌诀》


修养余言_《寿世青编》_中医养生_【岐黄之术】

修养余言
在线购买《寿世青编》正版书籍

修养余言

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人曰∶人年四十以上，勿食泻药。人有所怒，血气未定，若交合，令人发痈疽。远行疲乏入房，成五劳，少子。忍小便膝冷成淋。忍大便成气痔。水银不可近阴，鹿豕二脂不可近阴，皆令人阴痿。养生者，发宜多梳，面宜常擦。目宜常运，耳宜常筌。舌宜抵 。齿宜常叩。津宜常咽，背宜常暖，胸宜常护，腹宜常摩。谷道宜常撮，足宜常擦涌泉。一身皮肤，宜常干浴。大小便，宜咬齿勿言。又须省多言，省笔札，省交游，省妄想。所一息不可省者，居敬养心耳。饥勿过饱，饱食成癖病。饱食夜卧失覆，多霍乱。时病瘥，勿食脍，成痢。食脍勿食奶酪，成虫病。食兔肉勿食姜，成霍乱。勿食父母本命所属之肉，欲令寿永。勿食自己本命所属肉，欲令魂魄安宁。勿食一切脑，恐损神。勿食盘面上众人先用物。成结气。凡食毕漱口数过，令人齿固。凡食皆熟胜生，少胜多。春天不可衣薄，令伤寒霍乱。

湿衣汗衣勿着，令发疮疡。夜卧头勿向北，并勿近火炉，恐损目。夜卧常习闭口，开则气耗，又恐异气入口，慎之。凡入梦魇，不得燃灯唤之，亦不可近而急唤。夜梦恶勿说，旦起口含凉水，向东 之，咒曰∶恶梦着草木，好梦成珠玉。即解。凡梦善恶勿说获吉。居处切防令有小隙，小隙之风最劣，勿忍急避。凡在家在外，忽遇大风大雨，震雷昏雾，必是诸煞鬼神经过，宜入室闭户，烧香恭默，过后乃出，否则恐招损获咎。《琐碎录》云∶卧处不可以首近火，恐伤脑，亦不可当风，恐患头风。背受风则嗽，肩受风则臂疼。善调摄者，虽盛暑不当风及坐卧露下。

又云∶戒酒后语，忌食时嗔，忍难忍事，怒不明人，口腹不节，致病之因，念虑不正，杀身之本。

又曰∶酒罔顾身，色罔顾病，财罔顾亲，气罔顾命。当其未值，孰不明知，亦能劝人，及到自临其境，仍复昏迷，当此之时，再思猛省。

《杨廉夫集》有路逢三叟词云∶上臾前致词，大道抱天全；中叟前致词，寒暑每节宣；下叟前致词，百岁半单眠。尝见后山诗中一词亦此意，盖出应璩，璩诗曰∶昔有行道人，陌上见三叟，年各百岁余，相与锄禾莠。往前问三叟，何以得此寿？上叟前致词，室内姬粗丑，二叟前致词，量腹节所受；下叟前致词，夜卧不覆首。要哉三叟言，所以能长久。

保养之道，无过在于平日饮食男女之间，能自节爱，即是省身修德。若恣肆无忌，即是过恶，潜滋暗长，甚则疾病应之。虽因风寒外感，或缘内伤七情，实由人违犯圣教，以致魂魄相离，精神失守，肌体空疏，百骸不遂，风寒邪气，得以中入。若有德者，虽处幽暗，不敢为非，虽居荣禄，不敢为恶，量体而衣，随分而食，虽富贵不敢恣欲，虽贫贱不敢强求，是以外无残暴，内无疾病也。盖心内澄，则真神守其位；气内定，则邪秽去其身。行诈欺，则神昏；行争竞，则神沮。轻侮于人，必减算；杀害于物，必伤年。行一善则神魂欢，作一恶则心气乱。人能宽泰自居，恬淡自守，则形神安静，灾病不生，福寿永昌，由兹伊芳始。

人之遘疾者，始于心，忘其身，而病生，继则过患其身，而病不去。忘身者，在康强时，不择味而饱，不择风而裸，不择时而色，不择醒而醉，不择里而趋，不择性而喜怒哀乐。故病乘吾所弗备，即至也，悔无及。

夫人之涕唾便溺也，必有气焉以充之而后出，草木之华，鸟兽之羽毛也，亦必有脉焉以贯之而后荣，是故气脉之贵乎养也。

已上诸仙垂训，皆却病良方，延年妙快，虽非金丹大旨，然由此而进，未尝不可以入道也。嗣有大周天三炼要旨。容图灾木，就正宇内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清心说
  • 当前页：修养余言
  • 下一页：服药须知
<<< 返回本书目录
  1. 修养余言《寿世青编》
  2. 修造犯胎不足信（胎教八）《宜麟策》
  3. 修养宜知要知忌知伤《寿世传真》
  4. 修真书六字诀《养生导引法》
  5. 修养宜饮食调理《寿世传真》
  6. 修制《圣济总录》
  7. 修养宜四时调理《寿世传真》
  8. 修治药法《伤寒总病论》
  9. 修养宜内联功《寿世传真》
  10. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  11. 修养宜护持药物《寿世传真》
  12. 羞明怕日【方剂主治】
  13. 修养宜行外功《寿世传真》
  14. 宿苞豆【中药大全】
  15. 修养宜堤防疾病《寿世传真》
  16. 宿根亚麻【中药大全】
  17. 修养宜宝精宝气宝神《寿世传真》
  18. 宿寒留饮【方剂主治】
  19. 修合条例《本草蒙筌》
  20. 宿食《金匮悬解》
  21. 修行始事《养生秘旨》
  22. 宿食《普济方·针灸》
  23. 修订说明《医学传心录》
  24. 宿食《卫生易简方》
  25. 休止期脱发【疾病大全】
  26. 宿食（食积寒热痢）《证治准绳·幼科》
  27. 休息痢方《外台秘要》
  28. 宿食不化【方剂主治】
  29. 休息痢【方剂主治】
  30. 宿食不消《圣济总录》
  1. 修养余言《寿世青编》
  2. 修养宜知要知忌知伤《寿世传真》
  3. 修造犯胎不足信（胎教八）《宜麟策》
  4. 修养宜饮食调理《寿世传真》
  5. 修真书六字诀《养生导引法》
  6. 修养宜四时调理《寿世传真》
  7. 修制《圣济总录》
  8. 修养宜内联功《寿世传真》
  9. 修制《中药炮制》
  10. 修养宜护持药物《寿世传真》
  11. 修制药饵者造针法时日《针灸神书》
  12. 修养宜行外功《寿世传真》
  13. 修治《中医名词词典》
  14. 修养宜堤防疾病《寿世传真》
  15. 修治《中医词典》
  16. 修养宜宝精宝气宝神《寿世传真》
  17. 修治药法《伤寒总病论》
  18. 修天庭《中医词典》
  19. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  20. 修饰酶《生物化学与分子生物学》
  21. 羞明《中医词典》
  22. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  23. 羞明怕热症《中医词典》
  24. 修事《中医词典》
  25. 羞明畏日《中医词典》
  26. 修事《中医名词词典》
  27. 朽木汤《医方考》
  28. 修其城廓《中医词典》
  29. 宿疾《中医名词词典》
  30. 修脚术《中医词典》
  31. 宿沙惊《幼科推拿秘书》


服药须知_《寿世青编》_中医养生_【岐黄之术】

服药须知
在线购买《寿世青编》正版书籍

服药须知

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病之所由来，因放逸其心，逆于生乐，以精神殉智巧，以忧患殉得失，以劳苦殉礼节，以身世殉财利。四殉不置，心为之病也。极力劳形，躁暴气逆，当风饮酒，食嗜辛咸，肝为之病矣。饮食失节，温凉失度，久坐久卧，大饱大饥，脾为之病矣。呼叫过常，辨争陪答，冒犯寒暄，恣食酸咸，肺为之病矣。久坐湿地，强力涉远，纵欲劳形，三田漏溢，肾为之病矣。五病即作，故未老而羸，未羸而病，病至则重，重则必毙。呜呼！是皆弗思而自取之也。今既病矣，而后药之，得非临渴掘井乎！然必以慎起居，戒暴怒，简言语，清心寡营，轻得失，收视听，节饮食，忌肥浓、炙 、生冷。凡食勿顿而多，任可少而频，食不欲急，急则伤脾，法宜细嚼缓咽，勿太热，勿太冷，又不得杂，杂则物性或有相反，则脾与胃不大可虑哉！苟能慎之，服药自效。设仍率性任情，不守戒忌，岂特药力无功，而其疾更剧矣，是不可不慎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修养余言
  • 当前页：服药须知
  • 下一页：煎药有法
<<< 返回本书目录
  1. 服药须知《寿世青编》
  2. 服药序次《古今医统大全》
  3. 服药须知《秘传眼科龙木论》
  4. 服药一差转成他病说《儒门事亲》
  5. 服药食忌例《新修本草》
  6. 服药总法《温热暑疫全书》
  7. 服药食忌《饮膳正要》
  8. 服药总法《增订叶评伤暑全书》
  9. 服药食忌《本草纲目》完整版
  10. 服用中成药应注意的三要素《趣味中医》
  11. 服药时的饮食禁忌《中药基本理论知识》
  12. 服元丸【方剂大全】
  13. 服药例《古今医统大全》
  14. 服云母《千金翼方》
  15. 服药禁忌《古今医统大全》
  16. 服中药的禁忌《本草纲目》完整版
  17. 服药忌食《寿世青编》
  18. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  19. 服药忌食《本草经集注》
  20. 服诸药禁忌《普济方·针灸》
  21. 服药忌例《卫生易简方》
  22. 服装顺时适体《中医养生学》
  23. 服药过剂及中毒方《外台秘要》
  24. 怫郁《伤寒捷诀》
  25. 服药过剂《圣济总录》
  26. 怫郁《伤寒括要》
  27. 服药法论《医学源流论》
  28. 怫郁《伤寒六书》
  29. 服药法《异授眼科》
  30. 怫郁《伤寒六书》
  1. 服药须知《寿世青编》
  2. 服药须知《秘传眼科龙木论》
  3. 服药序次《古今医统大全》
  4. 服药须知《医法圆通》
  5. 服药一差转成他病说《儒门事亲》
  6. 服药下胎毒法《证治准绳·幼科》
  7. 服药有六弊《友渔斋医话》
  8. 服药下胎毒法《证治准绳·幼科》
  9. 服药则例《古今医统大全》
  10. 服药食忌例《新修本草》
  11. 服药总法《增订叶评伤暑全书》
  12. 服药食忌《饮膳正要》
  13. 服药总法《温热暑疫全书》
  14. 服药时的饮食禁忌《中药基本理论知识》
  15. 服用法《中药学》
  16. 服药失度候《诸病源候论》
  17. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  18. 服药例《古今医统大全》
  19. 服用中成药应注意的三要素《趣味中医》
  20. 服药可慎《汤液本草》
  21. 服远志《饮膳正要》
  22. 服药禁忌《古今医统大全》
  23. 服云母《千金翼方》
  24. 服药忌食《寿世青编》
  25. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  26. 服药忌食《本草经集注》
  27. 服诸药禁忌《普济方·针灸》
  28. 服药忌例《卫生易简方》
  29. 服装顺时适体《中医养生学》
  30. 服药过剂及中毒方一十一首《外台秘要》
  31. 怫（fú弗）《中医词典》


煎药有法_《寿世青编》_中医养生_【岐黄之术】

煎药有法
在线购买《寿世青编》正版书籍

煎药有法

  • 上一页
  • 目录
  • 相关
  • 下一页

慎用水。按方书所载。

长流水 即千里水，但当取其流长而来远耳。不可泥于千里之外者，以取其来远通达。

用以煎治手足四肢病，及通利二便之药也。

急流水 湍上峻急之流水也，以其急速而达下，取以煎利二便及足胫之风湿药也。

顺流水 其性顺而下流，故亦取治下焦腰膝之病，及二便之药也。

逆流水 慢流洄澜之水也，以其逆而倒流，取其调和发吐痰饮之药也。

半天河水 即长桑君授扁鹊饮以上池之水，乃竹篱藩头管内所盛之水也，取其自天而降，未受下流重浊之气，故可以炼还丹、调仙药之用。

春雨水 立春日，空中以器盛接之水，其性始得春升生发之气，可以煎补中气及清气不升之剂。古方谓妇人无子者，于立春日清晨，以器盛空中之雨水，或者日百草晓露之水，夫妻各饮一杯，还房当即有孕，取其资始资生，发育万物之意耳。

秋露水 其性禀收敛肃杀之气，取煎祛祟之药，及调敷虫疥癣疮风癞之用。

井华水 清晨井中第一汲者，其天一真元之气浮结水面，取煎滋阴之剂及修炼丹药之用。

新汲水 井中新汲未入缸瓮者，取其无所混浊，用以煎药为洁。

甘澜水 以器盛水，又以器扬濯之，使其珠沫盈于水面，约以百次为度，取其性变温柔，能理伤寒阴症。

潦水 即无根水，山谷中无人处，新坎中水也，取其性止而不流，且有土气，清者可煎调脾胃补中气之剂。

冬霜水 阴盛则露结而为霜，霜能杀物，性随时异也。解酒毒，治热病。收霜法，鸡羽刷，贮瓶密封候用，一方治寒热症，秋霜一钱，热酒送下，奇效如神。

腊雪水 冬至后第三戊为腊，其水解时疫丹石毒。煎茶煮粥，止消渴，洗目赤如神，及调和杀虫药用。

阴阳水 即生熟水，新汲水合百沸汤，和匀是也。入烧盐饮之，消醉饱过度。霍乱肚胀者，饮一二升，吐出痰食即痊。凡霍乱呕吐，不能令纳食，其势危者，先饮数口即定。

菊英水 蜀中有长寿源，其源多菊花，而流水皆菊花香，居人饮其水者，寿皆二三百岁。故渊明好植菊花。日采其华英浸水烹茶，期延年也。夫《本草》虽有诸水之名，而未及其用，今特表而出之。

按《千金方》云∶煎人参须用流水，用止水即不验。今甚有宿水煎药，不惟无功，恐有虫毒，阴气所侵，益蒙其害。即滚汤停宿者，浴面无颜色，洗身成癣。已上诸水，各有所宜，临用之际，宜细择焉。

慎火候，按方书所载。

桑柴火 桑木能利关节，养津液，得火则良。《抱朴子》云∶一切仙药，不得桑煎不服。桑乃箕星之精，能助药力，除风寒痹痛。久服不患风疾故也。

栎炭火 宜 炼一切金石之药，以其坚也。

金粟火 即粟米壳也， 炼丹药用。

炭火 宜烹煎焙炙百药丸散。

白炭 误吞金银铜铁在腹，烧红急为末煎汤呷之，甚者刮末一钱，井水调服，未效再服。又解水银轻粉毒。

石炭 今西北所烧之煤即是，不入药用。

芦荻火 竹火 宜煎一切滋补药。

按火有文武。从容和缓，不疾不徐，文火也。恐炽焰沸腾，则药汁易涸，气味不全耳，并用纸蘸水封器口煎之。如煎探吐痰饮之剂，当用武火，取其急速而发吐之也。

慎煎器。必用砂铫瓦罐。如富贵家，净银之器，煎之更妙。切忌油秽腥气，铜、锡、铁锅。或煎过他药者，必涤洁净。器口用纸蘸水封之。

慎煎药之人。有等鲁莽者，不按水火，率意煎熬，或药汁太多而背地倾藏，或过煎太少而私搀茶水，供应病患，惟图了事。必择谨慎、能识火候者，或亲信骨肉，按法煎造。其去渣必用新绢滤净，取清汁服。

慎服药。凡病在胸膈以上者，先食而后药；病在心腹以下者，先药而后食；病在四肢血脉者，宜饥食而在旦；病在骨髓者，宜饱食而在夜。在上不厌频而少，在下不厌频而多。少服则滋润于上，多服即峻补于下，其药气与谷气不欲相逢，食气下则服药，药气退则进食，有食前食后服，宜审此意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药须知
  • 当前页：煎药有法
  • 下一页：服药忌食
<<< 返回本书目录
  1. 煎药有法《寿世青编》
  2. 煎药则例《古今医统大全》
  3. 煎药诀《秘传眼科龙木论》
  4. 煎银饮子【方剂大全】
  5. 煎药服药法《慎疾刍言》
  6. 煎猪肪方【方剂大全】
  7. 煎药法论《医学源流论》
  8. 煎煮《圣济总录》
  9. 煎药法《伤寒六书》
  10. 拣乳母法《圣济总录》
  11. 煎丸紧要条例《冯氏锦囊秘录》
  12. 拣乳母法《外台秘要》
  13. 煎水洗【中药主治】
  14. 茧唇《口齿类要》
  15. 煎蜜散【方剂大全】
  16. 茧唇《寿世保元》
  17. 煎麦散【方剂大全】
  18. 茧唇《外科十法》
  19. 煎厥论《医经溯洄集》
  20. 茧唇《外科正宗》
  21. 煎厥【疾病大全】
  22. 茧唇《医宗金鉴》
  23. 煎厥《医学读书记》
  24. 茧唇《中医外科学》
  25. 煎厥《圣济总录》
  26. 茧唇门主论《疡医大全》
  27. 煎金饮【方剂大全】
  28. 茧黄散【方剂大全】
  29. 煎剂类《外科全生集》
  30. 茧灰散【方剂大全】
  1. 煎药有法《寿世青编》
  2. 煎药诀《秘传眼科龙木论》
  3. 煎药则例《古今医统大全》
  4. 煎药服药法《慎疾刍言》
  5. 煎油法《是斋百一选方》
  6. 煎药法论《医学源流论》
  7. 煎煮《圣济总录》
  8. 煎药法《伤寒六书》
  9. 拣乳母法《圣济总录》
  10. 煎药法《中医词典》
  11. 拣乳母法一首《外台秘要》
  12. 煎药法《中医名词词典》
  13. 茧唇《中医名词词典》
  14. 煎药《医述》
  15. 茧唇《中医词典》
  16. 煎丸紧要条例《冯氏锦囊秘录》
  17. 茧唇《口齿类要》
  18. 煎蜜导方《时方妙用》
  19. 茧唇《外科十法》
  20. 煎麦散《博济方》
  21. 茧唇《医宗金鉴》
  22. 煎厥论《医经溯洄集》
  23. 茧唇《寿世保元》
  24. 煎厥《医述》
  25. 茧唇《外科心法要诀》
  26. 煎厥《医学读书记》
  27. 茧唇《外科大成》
  28. 煎厥《中医词典》
  29. 茧唇《外科正宗》
  30. 煎厥《圣济总录》
  31. 茧唇《医学心悟》


服药忌食_《寿世青编》_中医养生_【岐黄之术】

服药忌食
在线购买《寿世青编》正版书籍

服药忌食

  • 上一页
  • 目录
  • 相关
  • 下一页

凡服药，不可杂食肥腻、鱼酢、陈羹、犬豕诸肉，及胡荽、生蒜、葱韭、生菜、瓜果、生冷、滑滞之物。并忌见死尸、产妇、淹秽等事。

有苍术 忌桃、李、雀肉、青鱼、蛤、菘菜。

有黄连、胡黄连 豕肉、冷水并忌。

有甘草 忌豕肉、海菜、菘菜。

有桔梗、远志、乌梅 忌豕肉、冷水、生葱。

有地黄、何首乌 忌一切血、葱、蒜、菜菔。

有半夏、菖蒲、补骨脂 忌羊肉、饴糖。

有细辛、常山 忌生菜、生葱。

有丹参、茯神、茯苓 忌一切酸味物并醋。

有牡丹皮 忌胡荽、蒜。

有仙茅、牛膝 忌牛乳、羊肉。

有苍耳 忌豕肉

有吴茱萸 忌豕心、肺、豕肉、慈姑。

有荆芥 忌河豚，一切鱼蟹。

有二冬 忌鲤鱼、鲫鱼。

有鳖甲 忌苋菜。

有泽泻 忌海蛤。

有枸杞、萆 忌牛肉、牛乳。

有肉桂、蜂蜜 忌葱。

有浓朴、蓖麻 忌炒豆。

有巴豆 忌冷水。

有薄荷 忌鳖肉。

有紫苏、丹参、龙骨 忌鲤鱼。

有商陆 忌犬肉。

有当归 忌湿面。

有附子、乌头、天雄 忌豉汁、稷米。

有土茯苓、威灵仙 忌茶、面汤。

有阳起、云母、钟乳、矾石、 砂 并忌羊血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煎药有法
  • 当前页：服药忌食
  • 下一页：饮食禁忌节要
<<< 返回本书目录
  1. 服药忌食《寿世青编》
  2. 服药禁忌《古今医统大全》
  3. 服药忌食《本草经集注》
  4. 服药例《古今医统大全》
  5. 服药忌例《卫生易简方》
  6. 服药时的饮食禁忌《中药基本理论知识》
  7. 服药过剂及中毒方《外台秘要》
  8. 服药食忌《本草纲目》完整版
  9. 服药过剂《圣济总录》
  10. 服药食忌《饮膳正要》
  11. 服药法论《医学源流论》
  12. 服药食忌例《新修本草》
  13. 服药法《异授眼科》
  14. 服药须知《秘传眼科龙木论》
  15. 服药多少《圣济总录》
  16. 服药须知《寿世青编》
  17. 服药《千金翼方》
  18. 服药序次《古今医统大全》
  19. 服威灵仙法《苏沈良方》
  20. 服药一差转成他病说《儒门事亲》
  21. 服天门冬方【方剂大全】
  22. 服药总法《温热暑疫全书》
  23. 服汤药色目方《外台秘要》
  24. 服药总法《增订叶评伤暑全书》
  25. 服松脂方【方剂大全】
  26. 服用中成药应注意的三要素《趣味中医》
  27. 服松脂法《苏沈良方》
  28. 服元丸【方剂大全】
  29. 服松柏脂《千金翼方》
  30. 服云母《千金翼方》
  1. 服药忌食《寿世青编》
  2. 服药忌食《本草经集注》
  3. 服药禁忌《古今医统大全》
  4. 服药忌例《卫生易简方》
  5. 服药可慎《汤液本草》
  6. 服药过剂及中毒方一十一首《外台秘要》
  7. 服药例《古今医统大全》
  8. 服药过剂《圣济总录》
  9. 服药失度候《诸病源候论》
  10. 服药法论《医学源流论》
  11. 服药时的饮食禁忌《中药基本理论知识》
  12. 服药法《异授眼科》
  13. 服药食忌《饮膳正要》
  14. 服药多少《圣济总录》
  15. 服药食忌例《新修本草》
  16. 服药《医述》
  17. 服药下胎毒法《证治准绳·幼科》
  18. 服药《医述》
  19. 服药下胎毒法《证治准绳·幼科》
  20. 服药《千金翼方》
  21. 服药须知《医法圆通》
  22. 服五味《饮膳正要》
  23. 服药须知《秘传眼科龙木论》
  24. 服五加皮酒《饮膳正要》
  25. 服药须知《寿世青编》
  26. 服乌麻法《备急千金要方》
  27. 服药序次《古今医统大全》
  28. 服威灵仙法《苏沈良方》
  29. 服药一差转成他病说《儒门事亲》
  30. 服天门冬方《备急千金要方》
  31. 服药有六弊《友渔斋医话》


饮食禁忌节要_《寿世青编》_中医养生_【岐黄之术】

饮食禁忌节要
在线购买《寿世青编》正版书籍

饮食禁忌节要

  • 上一页
  • 目录
  • 相关
  • 下一页

（不可同食）

食猪肉 忌姜、羊肝。

猪肝 忌鱼酢。

猪心肺 忌饴。

羊肉 忌梅子、酢。

羊心、肝 忌椒、笋。

犬肉 忌蒜、鱼。

牛肉 忌姜、栗子。

牛肝、牛乳 忌鱼。

鸡肉、鸡子 同忌蒜、葱、芥、李。

鸭子 忌李。

鹌鹑 忌菌、木耳。

雀肉 忌李、酱。

鲤鱼 忌鸡、猪肝、葵菜。

鲫鱼忌猪肝、蒜、鸡、糖。

鱼酢 忌绿豆、酱。

黄鱼 忌荞麦。

鲈鱼 忌乳酪。

鲟鱼 忌干笋。

蟹 忌柿、橘、枣。

虾子 忌鸡、豕。

李子 忌蜜。

枣 忌葱、鱼。

韭 忌牛肉、蜜。

梅子 忌豕肉。

胡荽、炒豆 忌豕肉。

苋菜 忌鳖。

杨梅 忌葱。

荞麦 忌豕、羊、雉肉、黄鱼。

黍米 忌牛肉、葵菜、蜜。

绿豆 忌榧子，能杀人，鱼酢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药忌食
  • 当前页：饮食禁忌节要
  • 下一页：病有十失
<<< 返回本书目录
  1. 饮食禁忌节要《寿世青编》
  2. 饮食居处戒忌《外科精要》
  3. 饮食禁忌《本草纲目》完整版
  4. 饮食劳倦《明医杂着》
  5. 饮食进退【方剂主治】
  6. 饮食劳倦亏损元气等症《内科摘要》
  7. 饮食减少【方剂主治】
  8. 饮食劳倦论《内外伤辨》
  9. 饮食减肥的调配原则《减肥新法与技巧》
  10. 饮食劳倦伤脾《药症忌宜》
  11. 饮食积滞【中药主治】
  12. 饮食劳倦所伤始为热中论《脾胃论》
  13. 饮食过伤《明医杂着》
  14. 饮食类《古今医统大全》
  15. 饮食的应用《中医饮食营养学》
  16. 饮食疗法胃疡平《三十年临证经验集》
  17. 饮食迟化【方剂主治】
  18. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  19. 饮食不消【方剂主治】
  20. 饮食门《景岳全书》
  21. 饮食不消《千金翼方》
  22. 饮食七情禁忌论《胎产心法》
  23. 饮食不下【方剂主治】
  24. 饮食起居辨病《常见病自测》
  25. 饮食不思【方剂主治】
  26. 饮食如常【方剂主治】
  27. 饮食不入【方剂主治】
  28. 饮食色欲箴序《格致余论》
  29. 饮食不美【方剂主治】
  30. 饮食伤《续名医类案》
  1. 饮食禁忌节要《寿世青编》
  2. 饮食减肥的调配原则《减肥新法与技巧》
  3. 饮食居处戒忌《外科精要》
  4. 饮食汗《中医词典》
  5. 饮食劳倦《明医杂着》
  6. 饮食过伤《明医杂着》
  7. 饮食劳倦亏损元气等症《内科摘要》
  8. 饮食的作用《中医饮食营养学》
  9. 饮食劳倦论《内外伤辨》
  10. 饮食的管理《外科学总论》
  11. 饮食劳倦伤脾《药症忌宜》
  12. 饮食不消《千金翼方》
  13. 饮食劳倦所伤始为热中论《脾胃论》
  14. 饮食不节《中医词典》
  15. 饮食类《古今医统大全》
  16. 饮食辨病《常见病自测》
  17. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  18. 饮食编《古今医统大全》
  19. 饮食疗法胃疡平《三十年临证经验集》
  20. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  21. 饮食门《景岳全书》
  22. 饮食、劳逸证候《中医诊断学》
  23. 饮食内伤痢《中医词典》
  24. 饮食（药食三）《妇人规》
  25. 饮食内伤痢《症因脉治》
  26. 饮食（养生余录 下）《古今医统大全》
  27. 饮食七情禁忌论《胎产心法》
  28. 饮食（戒饮）《宜麟策》
  29. 饮食起居辨病《常见病自测》
  30. 饮食《预防医学》
  31. 饮食色欲箴序《格致余论》


病有十失_《寿世青编》_中医养生_【岐黄之术】

病有十失
在线购买《寿世青编》正版书籍

病有十失

  • 上一页
  • 目录
  • 相关
  • 下一页

骄恣率性，不遵戒忌，一也。

轻命重财，治疗不早，二也。

听信巫祷，广行杀戮，不信医药，三也。

讳疾试医，言不由中，四也。

不善择医，信人毁誉，或从蓍卜，五也。

急欲速效，旦暮更张，杂剂乱投，六也。

索即写方，制炮失宜，私自加减，七也。

侍奉不得人，煎丸失法，怠不精详，八也。

寝兴不适，饮食无度，九也。

过服汤药，荡涤肠胃，十也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食禁忌节要
  • 当前页：病有十失
  • 下一页：病有八不治
<<< 返回本书目录
  1. 病有十失《寿世青编》
  2. 病有新故辩《侣山堂类辩》
  3. 病有十不治《养生秘旨》
  4. 病有血分有水分何以别之《女科百问》
  5. 病有十不治《冯氏锦囊秘录》
  6. 病有一臂痛有两臂俱痛《女科百问》
  7. 病有三因受病主治不同论《外科正宗》
  8. 病有阴阳《医学集成》
  9. 病有三因受病主治不同论《外科选要》
  10. 病有远近治有缓急《卫生宝鉴》
  11. 病有七失不可治《寿世青编》
  12. 病有灾怪论《中藏经》
  13. 病有鬼神论《医学源流论》
  14. 病有真假辨《叶选医衡》
  15. 病有感伤中《明医杂着》
  16. 病余瘀血证治《三因极一病证方论》
  17. 病有不愈不死虽愈必死论《医学源流论》
  18. 病遇节发解《研经言》
  19. 病有不必服药论《医学源流论》
  20. 病愈结存《温疫论》
  21. 病有标本取有逆顺《类经》
  22. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  23. 病有标本刺有逆从《类经》
  24. 病原同异《四圣悬枢》
  25. 病有变怪《此事难知》
  26. 病原性球菌《医学微生物学》
  27. 病有八不治《寿世青编》
  28. 病原性真菌《医学微生物学》
  29. 病因与疾病的联系《流行病学》
  30. 病原性真菌概述《医学微生物学》
  1. 病有十失《寿世青编》
  2. 病有十不治《冯氏锦囊秘录》
  3. 病有新故辩《侣山堂类辩》
  4. 病有十不治《养生秘旨》
  5. 病有血分有水分何以别之《女科百问》
  6. 病有三因受病主治不同论《外科选要》
  7. 病有一臂痛有两臂俱痛《女科百问》
  8. 病有三因受病主治不同论《外科正宗》
  9. 病有宜汗者《医法圆通》
  10. 病有七失不可治《寿世青编》
  11. 病有宜吐者《医法圆通》
  12. 病有鬼神论《医学源流论》
  13. 病有宜下者《医法圆通》
  14. 病有感伤中《明医杂着》
  15. 病有阴阳《医学集成》
  16. 病有不愈不死虽愈必死论《医学源流论》
  17. 病有远近治有缓急《卫生宝鉴》
  18. 病有不宜下者《医法圆通》
  19. 病有灾怪论《中藏经》
  20. 病有不宜吐者《医法圆通》
  21. 病有真假辨《叶选医衡》
  22. 病有不宜汗者《医法圆通》
  23. 病余瘀血证治《三因极一病证方论》
  24. 病有不必服药论《医学源流论》
  25. 病遇节发解《研经言》
  26. 病有标本取有逆顺《类经》
  27. 病愈后禁忌《类证治裁》
  28. 病有标本刺有逆从《类经》
  29. 病愈结存《温疫论》
  30. 病有变怪《此事难知》
  31. 病愈肉食辨《友渔斋医话》


病有八不治_《寿世青编》_中医养生_【岐黄之术】

病有八不治
在线购买《寿世青编》正版书籍

病有八不治

  • 上一页
  • 目录
  • 相关
  • 下一页

室家乖戾，处事不和，动成荆棘，一也。

恣纵 淫，不自珍重，二也。

忧思想慕，得失萦怀，三也。

今日预愁明日，一年营计百年，四也。

烦躁暴戾，不自宽慰，五也。

窘若拘囚，无潇洒志，六也。

怨天尤人，广生懊恼，七也。

以死为苦，难割难舍，八也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有十失
  • 当前页：病有八不治
  • 下一页：却病十要
<<< 返回本书目录
  1. 病有八不治《寿世青编》
  2. 病有变怪《此事难知》
  3. 病因与疾病的联系《流行病学》
  4. 病有标本刺有逆从《类经》
  5. 病因与发病机制《动脉粥样硬化》
  6. 病有标本取有逆顺《类经》
  7. 病因研究中偏倚的控制《流行病学》
  8. 病有不必服药论《医学源流论》
  9. 病因研究中的偏倚《流行病学》
  10. 病有不愈不死虽愈必死论《医学源流论》
  11. 病因研究方法《预防医学》
  12. 病有感伤中《明医杂着》
  13. 病因研究的方法《流行病学》
  14. 病有鬼神论《医学源流论》
  15. 病因学概论《病理生理学》
  16. 病有七失不可治《寿世青编》
  17. 病因推导《预防医学》
  18. 病有三因受病主治不同论《外科选要》
  19. 病因推导《流行病学》
  20. 病有三因受病主治不同论《外科正宗》
  21. 病因探索《预防医学》
  22. 病有十不治《冯氏锦囊秘录》
  23. 病因及其推断《流行病学》
  24. 病有十不治《养生秘旨》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病有十失《寿世青编》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病有新故辩《侣山堂类辩》
  29. 病因赋《医学传心录》
  30. 病有血分有水分何以别之《女科百问》
  1. 病有八不治《寿世青编》
  2. 病音《中医词典》
  3. 病有变怪《此事难知》
  4. 病因诊断《外科学总论》
  5. 病有标本刺有逆从《类经》
  6. 病因诊断《心脏病学》
  7. 病有标本取有逆顺《类经》
  8. 病因诊断《预防医学》
  9. 病有不必服药论《医学源流论》
  10. 病因与疾病的联系《流行病学》
  11. 病有不宜汗者《医法圆通》
  12. 病因与分类《骨科学》
  13. 病有不宜吐者《医法圆通》
  14. 病因与分类《外科学总论》
  15. 病有不宜下者《医法圆通》
  16. 病因与发病机制《动脉粥样硬化》
  17. 病有不愈不死虽愈必死论《医学源流论》
  18. 病因与病理《普通外科学》
  19. 病有感伤中《明医杂着》
  20. 病因研究中偏倚的控制《流行病学》
  21. 病有鬼神论《医学源流论》
  22. 病因研究中的偏倚《流行病学》
  23. 病有七失不可治《寿世青编》
  24. 病因研究方法《预防医学》
  25. 病有三因受病主治不同论《外科正宗》
  26. 病因研究的方法《流行病学》
  27. 病有三因受病主治不同论《外科选要》
  28. 病因学和诊断学《中国医学通史》
  29. 病有十不治《养生秘旨》
  30. 病因学和分布《临床营养学》
  31. 病有十不治《冯氏锦囊秘录》


却病十要_《寿世青编》_中医养生_【岐黄之术】

却病十要
在线购买《寿世青编》正版书籍

却病十要

  • 上一页
  • 目录
  • 相关
  • 下一页

一要静坐观空，万缘放下，当知四大原从假合，勿认此身为久安长住之所，战战以为忧也。

二要烦恼现前，以死喻之，勿以争长较短。

三要常将不如我者，巧自宽解，勿以不适生嗔。

四要造物劳我以生，遇病却闲，反生庆幸。

五要深信因果，或者夙业难逃，却欢喜领受，勿生嗟怨。

六要室家和睦，无交谪之言入耳。

七要起居务适，毋强饮食，宁节毋多。

八要严防嗜欲攻心，风露侵衣。

九要常自观察，克治病之根本处。

十要觅高朋良友，讲开怀出世之言，或对竹木鱼鸟相亲， 然自得，皆却病法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有八不治
  • 当前页：却病十要
  • 下一页：病有七失不可治
<<< 返回本书目录
  1. 却病十要《寿世青编》
  2. 却病延年一十六句之术《痰火点雪》
  3. 却病十法《养生秘旨》
  4. 却毒汤【方剂大全】
  5. 却病十法《冯氏锦囊秘录》
  6. 却谷食气《马王堆简帛》
  7. 却病秘诀《痰火点雪》
  8. 却痛散【方剂大全】
  9. 却病《养生导引秘籍》
  10. 雀《本草纲目》完整版
  11. 缺智齿【疾病症状】
  12. 雀《本草纲目》图文版
  13. 缺氧与脑血管病变《病理学》
  14. 雀【中药大全】
  15. 缺氧时机体的机能代谢变化《病理生理学》
  16. 雀斑《家庭医学百科-医疗康复篇》
  17. 缺氧缺血性神经损伤【疾病症状】
  18. 雀斑《外科正宗》
  19. 缺氧的原因和类型《病理生理学》
  20. 雀斑《医宗金鉴》
  21. 缺氧的概念《病理生理学》
  22. 雀斑【疾病症状】
  23. 缺血性心肌病【疾病大全】
  24. 雀斑【疾病大全】
  25. 缺血性视神经病变【疾病大全】
  26. 雀斑门主论《疡医大全》
  27. 缺血性视乳头病变《老年百病防治》
  28. 雀斑汤【方剂大全】
  29. 缺血性视盘病变【疾病大全】
  30. 雀斑丸《外科传薪集》
  1. 却病十要《寿世青编》
  2. 却病十法《冯氏锦囊秘录》
  3. 却病延年一十六句之术《痰火点雪》
  4. 却病十法《养生秘旨》
  5. 却谷食气《马王堆简帛》
  6. 却病秘诀《痰火点雪》
  7. 却热熄风法《时病论歌括新编》
  8. 却病八则《养生导引秘籍》
  9. 却暑散《三因极一病证方论》
  10. 缺氧与脑血管病变《病理学》
  11. 却暑散《增订叶评伤暑全书》
  12. 缺氧性细胞损伤《病理生理学》
  13. 却暑调元法《时病论歌括新编》
  14. 缺氧时机体的机能代谢障碍《病理生理学》
  15. 却妄《丹台玉案》
  16. 缺氧时机体的机能代谢变化《病理生理学》
  17. 雀《本草纲目》
  18. 缺氧的原因和类型《病理生理学》
  19. 雀《食疗本草》
  20. 缺氧的概念《病理生理学》
  21. 雀《本草从新》
  22. 缺血性视乳头病变《老年百病防治》
  23. 雀《本草分经》
  24. 缺血性视盘病变《眼科学》
  25. 雀《本草撮要》
  26. 缺血性脑病《病理学》
  27. 雀《药性切用》
  28. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  29. 雀（并）卵《得配本草》
  30. 缺血性肠病《病理学》
  31. 雀斑《家庭医学百科-医疗康复篇》


病有七失不可治_《寿世青编》_中医养生_【岐黄之术】

病有七失不可治
在线购买《寿世青编》正版书籍

病有七失不可治

  • 上一页
  • 目录
  • 相关
  • 下一页

病有七失不可治者，失于不审，失于不慎，失于不信，失于怠忽过时，失于不择医，失于不辨药，失于自立意见。应补责医以泻，畏功责医欲补；应针欲艾，应灼欲砭。七者之中，有一于此，即为难治。非止医家之罪，实病家之自误也。矧有医不慈仁，病者猜鄙二理，交驰于病，为害者不少。由是言之，医者不可不慈仁，病者不可多猜鄙，如犯之则招祸。在医者当以救济为心，在病家务以精诚笃挚为念，各尽其极，乃治病求愈之大端也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：却病十要
  • 当前页：病有七失不可治
  • 下一页：老人病不同治法
<<< 返回本书目录
  1. 病有七失不可治《寿世青编》
  2. 病有三因受病主治不同论《外科选要》
  3. 病有鬼神论《医学源流论》
  4. 病有三因受病主治不同论《外科正宗》
  5. 病有感伤中《明医杂着》
  6. 病有十不治《冯氏锦囊秘录》
  7. 病有不愈不死虽愈必死论《医学源流论》
  8. 病有十不治《养生秘旨》
  9. 病有不必服药论《医学源流论》
  10. 病有十失《寿世青编》
  11. 病有标本取有逆顺《类经》
  12. 病有新故辩《侣山堂类辩》
  13. 病有标本刺有逆从《类经》
  14. 病有血分有水分何以别之《女科百问》
  15. 病有变怪《此事难知》
  16. 病有一臂痛有两臂俱痛《女科百问》
  17. 病有八不治《寿世青编》
  18. 病有阴阳《医学集成》
  19. 病因与疾病的联系《流行病学》
  20. 病有远近治有缓急《卫生宝鉴》
  21. 病因与发病机制《动脉粥样硬化》
  22. 病有灾怪论《中藏经》
  23. 病因研究中偏倚的控制《流行病学》
  24. 病有真假辨《叶选医衡》
  25. 病因研究中的偏倚《流行病学》
  26. 病余瘀血证治《三因极一病证方论》
  27. 病因研究方法《预防医学》
  28. 病遇节发解《研经言》
  29. 病因研究的方法《流行病学》
  30. 病愈结存《温疫论》
  1. 病有七失不可治《寿世青编》
  2. 病有鬼神论《医学源流论》
  3. 病有三因受病主治不同论《外科正宗》
  4. 病有感伤中《明医杂着》
  5. 病有三因受病主治不同论《外科选要》
  6. 病有不愈不死虽愈必死论《医学源流论》
  7. 病有十不治《养生秘旨》
  8. 病有不宜下者《医法圆通》
  9. 病有十不治《冯氏锦囊秘录》
  10. 病有不宜吐者《医法圆通》
  11. 病有十失《寿世青编》
  12. 病有不宜汗者《医法圆通》
  13. 病有新故辩《侣山堂类辩》
  14. 病有不必服药论《医学源流论》
  15. 病有血分有水分何以别之《女科百问》
  16. 病有标本取有逆顺《类经》
  17. 病有一臂痛有两臂俱痛《女科百问》
  18. 病有标本刺有逆从《类经》
  19. 病有宜汗者《医法圆通》
  20. 病有变怪《此事难知》
  21. 病有宜吐者《医法圆通》
  22. 病有八不治《寿世青编》
  23. 病有宜下者《医法圆通》
  24. 病音《中医词典》
  25. 病有阴阳《医学集成》
  26. 病因诊断《外科学总论》
  27. 病有远近治有缓急《卫生宝鉴》
  28. 病因诊断《心脏病学》
  29. 病有灾怪论《中藏经》
  30. 病因诊断《预防医学》
  31. 病有真假辨《叶选医衡》


老人病不同治法_《寿世青编》_中医养生_【岐黄之术】

老人病不同治法
在线购买《寿世青编》正版书籍

老人病不同治法

  • 上一页
  • 目录
  • 相关
  • 下一页

常见年高疾患，将同少年混投汤药，妄行针灸，务欲速愈。殊不知老年之人，血气已衰，精神减耗，至于视听不至聪明，手足举动不随其志，身体劳倦，头目昏眩，宿疾时发，或秘或泄，或冷或热，皆老人之常也。勿紧用针药，急求痊愈，往往因此别致危殆。且攻病之药，或汗或吐，或解或利。缘衰老之人不同年少，年少者真气壮盛，虽汗吐转利，未致危殆。其老弱者汗之则阳气泄，吐之则胃气逆，下之则元气脱，立致不可救。此养老之大忌也。大率老人药饵，止用扶持，只可温平顺气，进食补虚，中和之剂，不可用市肆购买，他人惠送，未识方味者与之服饵，切须详审。若有宿疾时发，则随其疾状，用和平汤剂调顺，三朝五日，自然痊退，惟是调停饮食，随其食性变馔治之。此最为良法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有七失不可治
  • 当前页：老人病不同治法
  • 下一页：治妇人病有不能尽法之弊
<<< 返回本书目录
  1. 老人病不同治法《寿世青编》
  2. 老人病治法《医门补要》
  3. 老人便秘方【方剂大全】
  4. 老人腹股沟斜疝【疾病大全】
  5. 老人便秘【疾病症状】
  6. 老人行动迟缓【疾病症状】
  7. 老人便滑《扁鹊心书》
  8. 老人剧烈咳嗽【疾病症状】
  9. 老人《寿世保元》
  10. 老人剧烈咳嗽【疾病症状】
  11. 老人《慎疾刍言》
  12. 老人口干气喘《扁鹊心书》
  13. 老枪谷子【中药大全】
  14. 老人髋部疼痛【疾病症状】
  15. 老枪谷叶【中药大全】
  16. 老人两胁痛《扁鹊心书》
  17. 老枪谷根【中药大全】
  18. 老人门《养生导引秘籍》
  19. 老枪谷【中药大全】
  20. 老人伤寒《扁鹊心书》
  21. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  22. 老人洗澡时晕倒的急救《现代院外急救手册》
  23. 老婆子针线【中药大全】
  24. 老人性格孤僻【疾病症状】
  25. 老疟饮【方剂大全】
  26. 老弱兼痧《痧胀玉衡》
  27. 老疟丸【方剂大全】
  28. 老少脉异《诊家正眼》
  29. 老疟丹【方剂大全】
  30. 老少望法相参《望诊遵经》
  1. 老人病不同治法《寿世青编》
  2. 老人便结《中医词典》
  3. 老人病治法《医门补要》
  4. 老人便滑《扁鹊心书》
  5. 老人喘嗽《回生集》
  6. 老人《寿世保元》
  7. 老人久咳不能卧《奇方类编》
  8. 老人《慎疾刍言》
  9. 老人口干气喘《扁鹊心书》
  10. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  11. 老人两胁痛《扁鹊心书》
  12. 老疟饮《三因极一病证方论》
  13. 老人门《养生导引秘籍》
  14. 老疟《中医词典》
  15. 老人尿闭秘方《华佗神方》
  16. 老奴丸（一名苍龙丸）《毓麟验方》
  17. 老人伤寒《扁鹊心书》
  18. 老年与疾病《默克家庭诊疗手册》
  19. 老人洗澡时晕倒的急救《现代院外急救手册》
  20. 老年疣《自我调养巧治病》
  21. 老人香港脚秘方《华佗神方》
  22. 老年医学《中国医学通史》
  23. 老人虚秘秘方《华佗神方》
  24. 老年夜眠食中证《余无言医案》
  25. 老人眼昏《中医词典》
  26. 老年眼症《眼科阐微》
  27. 老人腰痛《中医词典》
  28. 老年学与医学老年学《老年学》
  29. 老肉板睛《中医词典》
  30. 老年眩晕《老年学》
  31. 老弱兼痧《痧胀玉衡》


治妇人病有不能尽法之弊_《寿世青编》_中医养生_【岐黄之术】

治妇人病有不能尽法之弊
在线购买《寿世青编》正版书籍

治妇人病有不能尽法之弊

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人疾，有不能尽圣人之法者。今富贵之家，居奥室之中，处帏幔之内，甚又以帛 手臂，既不能行望色之神，又不能殚切脉之巧，四者有二缺焉。黄帝曰∶凡治病察其形气色泽。形气相得，谓之可治，色泽以浮，谓之易已。形气相失，谓之难治，色夭不泽，谓之难已。又曰∶诊病之道，观人勇怯，骨肉皮肤，能知其情，以为诊法。若病患脉病不相应，既不得见其形，医者止据脉供药，其可得乎！如此言之，乌能尽其术哉！此医家之公患，世不能革，医者不得不尽理质问，以凭调治。病家见其所问烦逮，意其脉道不精，往往得药不服，似此甚多。扁鹊见齐侯之色，尚不肯信，况其不得见者乎，嗟哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人病不同治法
  • 当前页：治妇人病有不能尽法之弊
  • 下一页：妄庸议病
<<< 返回本书目录
  1. 治妇人病有不能尽法之弊《寿世青编》
  2. 治妇人产后胎衣不下《洪氏集验方》
  3. 治妇女杂病方《妇科玉尺》
  4. 治妇人产后因惊或怒伤肝《洪氏集验方》
  5. 治浮肿《济阴纲目》
  6. 治妇人带下、漏下及症瘕方《集验方》
  7. 治服石虚热水肿方《集验方》
  8. 治妇人妒乳疮痛方《集验方》
  9. 治服散卒发动困笃方《肘后备急方》
  10. 治妇人妊娠伤寒，白术散。《苏沈良方》
  11. 治服寒食散方《小品方》
  12. 治妇人乳痈方《集验方》
  13. 治服毒药吞金未死诸方《小品方》
  14. 治妇人伤于丈夫及交接出血方《集验方》
  15. 治疯犬伤方《医学衷中参西录》
  16. 治妇人阴脱及阴疮、阴痒方《集验方》
  17. 治风蛀牙如虫蛀破者《洪氏集验方》
  18. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  19. 治风诸方《小品方》
  20. 治妇人诸疾灸刺法《圣济总录》
  21. 治风之剂《原机启微》
  22. 治附骨疽与贼风相似诸方《小品方》
  23. 治风杂方《卫生宝鉴》
  24. 治腹疼、寒疝诸方《集验方》
  25. 治风药例《古今医统大全》
  26. 治腹中气块《苏沈良方》
  27. 治风牙蛀牙一切疼痛《洪氏集验方》
  28. 治腹中瘀血《济阴纲目》
  29. 治风牙疼《洪氏集验方》
  30. 治蝮尿生疮诸方《小品方》
  1. 治妇人病有不能尽法之弊《寿世青编》
  2. 治妇人病令宽思虑《女科经纶》
  3. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  4. 治妇人崩漏《是斋百一选方》
  5. 治妇人产后感冒伤风《是斋百一选方》
  6. 治妇人胞衣不下《是斋百一选方》
  7. 治妇人产后胎衣不下《洪氏集验方》
  8. 治妇人白带虚脱之症《奇方类编》
  9. 治妇人产后胎衣不下二百六十四法《针灸神书》
  10. 治妇女杂病方《妇科玉尺》
  11. 治妇人产后虚弱，和血通经《儒门事亲》
  12. 治腑者治其合《中医词典》
  13. 治妇人产后因惊或怒伤肝《洪氏集验方》
  14. 治浮肿《是斋百一选方》
  15. 治妇人赤白带下《奇方类编》
  16. 治浮肿《济阴纲目》
  17. 治妇人赤白带下二百六十七法《针灸神书》
  18. 治服石虚热水肿方《集验方》
  19. 治妇人赤眼头风方《明目至宝》
  20. 治服散卒发动困笃方《肘后备急方》
  21. 治妇人吹奶《儒门事亲》
  22. 治服轻粉毒《类证治裁》
  23. 治妇人带下、漏下及症瘕方《集验方》
  24. 治服寒食散方《小品方》
  25. 治妇人妒乳疮痛方《集验方》
  26. 治服毒药吞金未死诸方《小品方》
  27. 治妇人横产手先出者二百六十三法《针灸神书》
  28. 治伏暑暴泻《是斋百一选方》
  29. 治妇人经候淋沥不断《是斋百一选方》
  30. 治蜂螫《是斋百一选方》
  31. 治妇人经事不调二百六十九法《针灸神书》


妄庸议病_《寿世青编》_中医养生_【岐黄之术】

妄庸议病
在线购买《寿世青编》正版书籍

妄庸议病

  • 上一页
  • 目录
  • 相关
  • 下一页

世有病患亲朋故旧，交游来问疾者，其人曾不经一事，未读一方，自夸了了，谈说异端，或言是虚，或言是实，或云是风，或云是气。纷纷缪说，种种不同，使乱病患心意，不知孰是。迁延已久，时不待人， 然致祸，各自走散。设有明医，识病深浅，探究方书，熟知本草，看病不尔，大误人事，何况妄议者乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人病有不能尽法之弊
  • 当前页：妄庸议病
  • 下一页：古方无妄用
<<< 返回本书目录
  1. 妄庸议病《寿世青编》
  2. 忘《医经原旨》
  3. 妄言谵语《济阴纲目》
  4. 忘事《孙真人海上方》
  5. 妄言妄见《产宝》
  6. 忘痛汤【方剂大全】
  7. 妄言见鬼发狂证治《医宗金鉴》
  8. 忘性大【疾病症状】
  9. 妄言见鬼发狂证治《妇科心法要诀》
  10. 忘忧散【方剂大全】
  11. 妄想症【疾病大全】
  12. 望病须察神气论《医原》
  13. 妄投药戒《卫生宝鉴》
  14. 望法阴阳总纲《望诊遵经》
  15. 妄投破气药论《温疫论》
  16. 望机体局部辨病《常见病自测》
  17. 妄投寒凉药论《温疫论》
  18. 望江南（图）【中药大全】
  19. 妄投补剂论《温疫论》
  20. 望江南子【中药大全】
  21. 妄门《张氏医通》
  22. 望江青【中药大全】
  23. 妄见《重订灵兰要览》
  24. 望梅丸《汤头歌诀》
  25. 妄见《审视瑶函》
  26. 望面色、面容辨病《常见病自测》
  27. 妄见《目经大成》
  28. 望色《轩岐救正论》
  29. 妄《张氏医通》
  30. 望色《医碥》
  1. 妄庸议病《寿世青编》
  2. 妄言谵语《济阴纲目》
  3. 妄语《中医词典》
  4. 妄言妄见《产宝》
  5. 忘《医经原旨》
  6. 妄言妄见《傅青主女科》
  7. 忘事《孙真人海上方》
  8. 妄言见鬼发狂证治《妇科心法要诀》
  9. 旺灼恶疮候《诸病源候论》
  10. 妄言见鬼发狂证治《医宗金鉴》
  11. 望《中医词典》
  12. 妄言《中医词典》
  13. 望《古今医统大全》
  14. 妄想性疾病《默克家庭诊疗手册》
  15. 望病须察神气论《医原》
  16. 妄投药戒《卫生宝鉴》
  17. 望齿《中医名词词典》
  18. 妄投破气药论《温疫论》
  19. 望齿《中医词典》
  20. 妄投寒凉药论《温疫论》
  21. 望法阴阳总纲《望诊遵经》
  22. 妄投补剂论《温疫论》
  23. 望机体局部辨病《常见病自测》
  24. 妄门《张氏医通》
  25. 望梅丸《汤头歌诀》
  26. 妄见《审视瑶函》
  27. 望面色、面容辨病《常见病自测》
  28. 妄见《目经大成》
  29. 望排出物《中医诊断学》
  30. 妄见《重订灵兰要览》
  31. 望色《医理真传》


古方无妄用_《寿世青编》_中医养生_【岐黄之术】

古方无妄用
在线购买《寿世青编》正版书籍

古方无妄用

  • 上一页
  • 目录
  • 相关
  • 下一页

鄱阳周顺，医有十全之功，云∶古方如《圣惠》、《千金》、《外台秘要》，所论病原脉症，及针灸法，皆不可废，然处方分剂，与今大异，不深究其旨者，谨勿妄用。有人得目疾，用古方治之，目遂突出。又有妇人因产病，用《外台秘要》坐导方，其后反得恶露之疾，终身不瘥。曾有士人得脚弱病，方书罗列，积药如山，而疾益甚。余今悉屏去，但用杉木为桶，盛水濯足，并令排樟脑于两股间，以脚绷系定，月余安健如初。南方多此疾，不可不知。顺固名医，语必不妄，故录于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄庸议病
  • 当前页：古方无妄用
  • 下一页：草药不可妄用
<<< 返回本书目录
  1. 古方无妄用《寿世青编》
  2. 古方下篇导言《圆运动的古中医学》
  3. 古方上篇导言《圆运动的古中医学》
  4. 古方用法论《研经言》
  5. 古方上篇 图的说明《圆运动的古中医学》
  6. 古方治积聚药总考《医方考》
  7. 古方权量有定论论《研经言》
  8. 古方中篇导言《圆运动的古中医学》
  9. 古方权量《医学读书记》
  10. 古方总目（附古方条序）《景岳全书》
  11. 古方名实辨《卫生宝鉴》
  12. 古钩藤【中药大全】
  13. 古方马乳饮《医学衷中参西录》
  14. 古今方剂大小论《医学源流论》
  15. 古方解《周慎斋遗书》
  16. 古今录验方《外台秘要》
  17. 古方加减论《医学源流论》
  18. 古今名方录要《周慎斋遗书》
  19. 古方虫混称说《研经言》
  20. 古今名医暑证汇论《增订叶评伤暑全书》
  21. 古法男子三十而娶女子二十而嫁《女科百问》
  22. 古今医书宜参考论《时病论》
  23. 古法流注《针经指南》
  24. 古今元气不甚相远说《吴医汇讲》
  25. 古法流注《普济方·针灸》
  26. 古今诸家膏方《外台秘要》
  27. 古代医学中的医学心理学思想《医学心理学》
  28. 古今诸家煎方《外台秘要》
  29. 古代常用回春壮阳秘药《古代房中秘方》
  30. 古今诸家酒《外台秘要》
  1. 古方无妄用《寿世青编》
  2. 古方上篇导言《圆运动的古中医学》
  3. 古方下篇导言《圆运动的古中医学》
  4. 古方上篇 图的说明《圆运动的古中医学》
  5. 古方逍遥散《冯氏锦囊秘录》
  6. 古方权量有定论论《研经言》
  7. 古方逍遥散《冯氏锦囊秘录》
  8. 古方权量《医学读书记》
  9. 古方用法论《研经言》
  10. 古方名实辨《卫生宝鉴》
  11. 古方治积聚药总考《医方考》
  12. 古方马乳饮《医学衷中参西录》
  13. 古方中篇导言《圆运动的古中医学》
  14. 古方加减论《医学源流论》
  15. 古方总目（附古方条序）《景岳全书》
  16. 古方虫混称说《研经言》
  17. 古今尺寸不同说《类经图翼》
  18. 古法男子三十而娶女子二十而嫁《女科百问》
  19. 古今方剂大小论《医学源流论》
  20. 古法流注《针经指南》
  21. 古今方十九首《女科要旨》
  22. 古法流注《普济方·针灸》
  23. 古今衡数不同《类经图翼》
  24. 古典音乐与流行音乐《思考中医》
  25. 古今录验方八首《外台秘要》
  26. 古典处方《玉房秘诀》
  27. 古今名方录要《周慎斋遗书》
  28. 古代医学中的医学心理学思想《医学心理学》
  29. 古今名医暑证汇论《增订叶评伤暑全书》
  30. 古代性观念和房中术《古代房中术》
  31. 古今药味不同论《友渔斋医话》


草药不可妄用_《寿世青编》_中医养生_【岐黄之术】

草药不可妄用
在线购买《寿世青编》正版书籍

草药不可妄用

  • 上一页
  • 目录
  • 相关
  • 下一页

《甲志》云∶绍兴十九年三月，英川僧希HT ，往州南三十里 口扫塔，有客船自番禺至，舟中士人携一仆，病脚弱，不能行，舟师悯之曰∶吾有一药，治此病如神，饵之而瘥者，不可胜计。既赛庙毕，饮胙颇醉，乃入山求得，草渍酒，授病者，今天未明服之，如其言，药入口即呻吟云∶肠胃如刀割截痛。迟明而死。士人以咎舟师，舟师恚曰∶何有此！即取昨夕所余药，自渍酒服之，不超时亦死。盖此山多断肠草，人误食之辄死，舟师所取药，为根蔓所缠，醉不暇择，径投酒中，以此致祸。则知草药不可妄用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古方无妄用
  • 当前页：草药不可妄用
  • 下一页：真菊野菊
<<< 返回本书目录
  1. 草药不可妄用《寿世青编》
  2. 草药上、中、下部《证类本草》
  3. 草血竭【中药大全】
  4. 草药上部《新修本草》
  5. 草血竭《滇南本草》
  6. 草药下部《新修本草》
  7. 草绣球【中药大全】
  8. 草药中部《新修本草》
  9. 草鞋青【中药大全】
  10. 草罂饮【方剂大全】
  11. 草鞋《本草纲目》完整版
  12. 草玉梅【中药大全】
  13. 草香散【方剂大全】
  14. 草原老鹳草【中药大全】
  15. 草香附【中药大全】
  16. 草泽泻【中药大全】
  17. 草仙丸【方剂大全】
  18. 草蜘蛛《本草纲目》完整版
  19. 草犀《本草择要纲目》
  20. 草蜘蛛【中药大全】
  21. 草犀《本草纲目》完整版
  22. 草钟乳丸【方剂大全】
  23. 草乌叶【中药大全】
  24. 草蛛【中药大全】
  25. 草乌洗剂【方剂大全】
  26. 厕筹《本草纲目》完整版
  27. 草乌丸【方剂大全】
  28. 侧矮丸【方剂大全】
  29. 草乌头丸【方剂大全】
  30. 侧柏樗皮丸【方剂大全】
  1. 草药不可妄用《寿世青编》
  2. 草药《轩岐救正论》
  3. 草药上部《备急千金要方》
  4. 草药《中医词典》
  5. 草药上部《新修本草》
  6. 草药《中医名词词典》
  7. 草药上部《证类本草》
  8. 草血竭《滇南本草》
  9. 草药上部《普济方·针灸》
  10. 草薢《中药炮制》
  11. 草药下部《备急千金要方》
  12. 草鞋带《中医词典》
  13. 草药下部《新修本草》
  14. 草犀根《证类本草》
  15. 草药下部《证类本草》
  16. 草犀根《海药本草》
  17. 草药下部《普济方·针灸》
  18. 草犀《本草择要纲目》
  19. 草药治肝病《邹孟城三十年临证经验集》
  20. 草乌头（热）《本草分经》
  21. 草药治肝病《三十年临证经验集》
  22. 草乌头《药性切用》
  23. 草药中部《备急千金要方》
  24. 草乌头《本草撮要》
  25. 草药中部《新修本草》
  26. 草乌头《得配本草》
  27. 草药中部《证类本草》
  28. 草乌头《本草从新》
  29. 草药中部《普济方·针灸》
  30. 草乌头《本经逢原》
  31. 草鱼《本草分经》


真菊野菊_《寿世青编》_中医养生_【岐黄之术】

真菊野菊
在线购买《寿世青编》正版书籍

真菊野菊

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀人多种菊，以苗可以菜，花可以药，园圃悉能植之。今人多采野菊供药肆，颇有大误。真菊延龄，野菊杀人。如张华言∶黄精益寿，钩吻杀人。形类相似之误，有如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草药不可妄用
  • 当前页：真菊野菊
  • 下一页：服饵忌羊血
<<< 返回本书目录
  1. 真菊野菊《寿世青编》
  2. 真君妙贴散《仙传外科集验方》
  3. 真睛破损《中医眼科学》
  4. 真君妙贴散【方剂大全】
  5. 真睛膏损《张氏医通》
  6. 真菌病《急诊医学》
  7. 真禁药配法歌《尤氏喉症指南》
  8. 真菌感染《默克家庭诊疗手册》
  9. 真金散【方剂大全】
  10. 真菌感染【疾病症状】
  11. 真假疑似篇《外经微言》
  12. 真菌过敏性哮喘【疾病大全】
  13. 真黄病《医门补要》
  14. 真菌过敏症【疾病大全】
  15. 真核基因表达调控《生物化学与分子生物学》
  16. 真菌性肠炎【疾病大全】
  17. 真功丹【方剂大全】
  18. 真菌性巩膜炎【疾病大全】
  19. 真方圣散子【方剂大全】
  20. 真菌性关节炎【疾病大全】
  21. 真丹药《养生导引秘籍》
  22. 真菌性角膜溃疡【疾病大全】
  23. 真藏脉义《四圣心源》
  24. 真菌性角膜炎【疾病大全】
  25. 真藏脉《轩岐救正论》
  26. 真菌性尿路感染【疾病大全】
  27. 真矮它它头《滇南本草》
  28. 真菌性食管炎【疾病大全】
  29. 珍珠一枝蒿《滇南本草》
  30. 真菌性食物中毒【疾病大全】
  1. 真菊野菊《寿世青编》
  2. 真睛破损《中医眼科学》
  3. 真君妙贴散《仙传外科集验方》
  4. 真睛破损《中医名词词典》
  5. 真君粥《老年百病防治》
  6. 真睛膏损《张氏医通》
  7. 真菌病的治疗《急诊医学》
  8. 真禁药配法歌《尤氏喉症指南》
  9. 真菌感染《默克家庭诊疗手册》
  10. 真金散《万氏秘传片玉心书》
  11. 真菌感染《神经精神疾病诊断学》
  12. 真金散《冯氏锦囊秘录》
  13. 真菌性肺炎《默克家庭诊疗手册》
  14. 真假疑似篇《外经微言》
  15. 真菌性角膜炎《眼科学》
  16. 真火《中医词典》
  17. 真灵《中医词典》
  18. 真黄散《仁术便览》
  19. 真龙虎《养生导引秘籍》
  20. 真黄病《医门补要》
  21. 真龙约言《医理真传》
  22. 真核细胞基因组DNA的制备《实用免疫细胞与核酸》
  23. 真脉《中医词典》
  24. 真核生物中的质粒《实用免疫细胞与核酸》
  25. 真脉《史载之方》
  26. 真核生物蛋白质的分泌《生物化学与分子生物学》
  27. 真皮《组织学与胚胎学》
  28. 真核生物DNA复制的特点《生物化学与分子生物学》
  29. 真皮与表皮交界《实用免疫细胞与核酸》
  30. 真核基因组的复杂性《生物化学与分子生物学》
  31. 真脾脉《中医词典》


服饵忌羊血_《寿世青编》_中医养生_【岐黄之术】

服饵忌羊血
在线购买《寿世青编》正版书籍

服饵忌羊血

  • 上一页
  • 目录
  • 相关
  • 下一页

服饵之家，忌食羊血，虽服饵数十年，一食则前功尽丧，以其能解药力如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真菊野菊
  • 当前页：服饵忌羊血
  • 下一页：论妇人病有不同治法
<<< 返回本书目录
  1. 服饵忌羊血《寿世青编》
  2. 服饵先后《本草蒙筌》
  3. 服饵《圣济总录》
  4. 服饵先后《冯氏锦囊秘录》
  5. 服毒急救《家庭医学百科-自救互救篇》
  6. 服饵-养生余录（下）《古今医统大全》
  7. 服毒《洗冤集录》
  8. 服茯苓《千金翼方》
  9. 服补药快捷方式《集验背疽方》
  10. 服茯苓赋《苏沈良方》
  11. 服帛部（六种）《得配本草》
  12. 服茯苓说《苏沈良方》
  13. 服败毒药《保婴撮要》
  14. 服枸杞方【方剂大全】
  15. 拂疼饮【方剂大全】
  16. 服枸杞根方【方剂大全】
  17. 拂手汤【方剂大全】
  18. 服寒剂反热《温疫论》
  19. 拂毒散【方剂大全】
  20. 服槐子方【方剂大全】
  21. 芙蓉叶【中药大全】
  22. 服椒方【方剂大全】
  23. 芙蓉叶《本草易读》
  24. 服金液丹各证引药《扁鹊心书》
  25. 芙蓉丸【方剂大全】
  26. 服菊方【方剂大全】
  27. 芙蓉散【方剂大全】
  28. 服莲实鸡头实方【方剂大全】
  29. 芙蓉软膏【方剂大全】
  30. 服硫黄法《医学衷中参西录》
  1. 服饵忌羊血《寿世青编》
  2. 服饵（养生余录 下）《古今医统大全》
  3. 服饵先后《本草蒙筌》
  4. 服饵《中医词典》
  5. 服饵先后《冯氏锦囊秘录》
  6. 服饵《圣济总录》
  7. 服茯苓《千金翼方》
  8. 服毒急救《家庭医学百科-自救互救篇》
  9. 服茯苓《饮膳正要》
  10. 服毒《医学心悟》
  11. 服茯苓赋《苏沈良方》
  12. 服毒《洗冤集录》
  13. 服茯苓说《苏沈良方》
  14. 服地黄方《备急千金要方》
  15. 服枸杞《饮膳正要》
  16. 服地黄《饮膳正要》
  17. 服枸杞根方《备急千金要方》
  18. 服菖蒲《饮膳正要》
  19. 服桂《饮膳正要》
  20. 服苍术《饮膳正要》
  21. 服桂枝汤后证治六条《伤寒贯珠集》
  22. 服补药快捷方式《集验背疽方》
  23. 服寒剂反热《温疫论》
  24. 服败毒药《保婴撮要》
  25. 服何首乌《饮膳正要》
  26. 拂拂发热《中医词典》
  27. 服胡麻《饮膳正要》
  28. 拂法《中医词典》
  29. 服槐实《饮膳正要》
  30. 拂毒散《万氏秘传片玉心书》
  31. 服黄精《饮膳正要》


论妇人病有不同治法_《寿世青编》_中医养生_【岐黄之术】

论妇人病有不同治法
在线购买《寿世青编》正版书籍

论妇人病有不同治法

  • 上一页
  • 目录
  • 相关
  • 下一页

孙真人云∶宁医十男子，莫医一妇人。以嗜欲多于丈夫，故感病倍于男子。盖其慈恋爱憎，嫉忧患，染着坚牢，情不自抑，以此成疾，非外感六气，必内伤七情之所致也。七情之病不可医，诚以情想内结，自无而有，思虑过当，多致劳损。是以释氏称说酢梅，口中水出，想蹈悬崖，足心酸楚，大都如此。若非宽缓情意，改易心志，则虽金丹大药，亦不能已。盖病出于五内，无有已期，药力不可及也。法当令病者存想以摄心，抑情以养性。

葛仙翁曰∶凡妇人病，兼治其忧恚，令宽其思虑，则疾无不愈矣。

凡人在病中，百念灰冷，虽有富贵，欲享不能，反羡贫贱而健者。人能于平日无病时，作是想头，病从何来！及一切名利、得失、恩怨亦自淡然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服饵忌羊血
  • 当前页：论妇人病有不同治法
  • 下一页：用药例丸散汤膏各有所宜
<<< 返回本书目录
  1. 论妇人病有不同治法《寿世青编》
  2. 论妇人瘕并属血病《济阴纲目》
  3. 论妇人病《外科理例》
  4. 论妇人痞《济阴纲目》
  5. 论妇人八瘕所因《济阴纲目》
  6. 论妇人热劳《外科理例》
  7. 论妇女虚劳与男子不同《济阴纲目》
  8. 论妇人伤寒与男子不同治法《伤寒六书》
  9. 论妇女湿温病《塘医话》
  10. 论妇人温病《温热论》
  11. 论浮肿由血分水分证治不同《济阴纲目》
  12. 论妇人温热《重订广温热论》
  13. 论浮肿《冯氏锦囊秘录》
  14. 论妇人诸积形状《济阴纲目》
  15. 论浮脉形法主病《伤寒六书》
  16. 论妇人诸疾《太平惠民和剂局方》
  17. 论服药食忌《太平惠民和剂局方》
  18. 论附骨疽《外科精义》
  19. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  20. 论附骨疽《外科理例》
  21. 论服嘉禾散《集验背疽方》
  22. 论附骨疽《外科枢要》
  23. 论服饵法《太平惠民和剂局方》
  24. 论附子饼《外科理例》
  25. 论服饵得失《中藏经》
  26. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  27. 论服饵《备急千金要方》
  28. 论富贵贫贱之病不同《冯氏锦囊秘录》
  29. 论服不换金正气散《集验背疽方》
  30. 论腹痛《原要论》
  1. 论妇人病有不同治法《寿世青编》
  2. 论妇人病《外科理例》
  3. 论妇人瘕并属血病《济阴纲目》
  4. 论妇人八瘕所因《济阴纲目》
  5. 论妇人痞《济阴纲目》
  6. 论妇女虚劳与男子不同《济阴纲目》
  7. 论妇人热劳《外科理例》
  8. 论妇女湿温病《塘医话》
  9. 论妇人伤寒与男子不同治法《伤寒六书》
  10. 论浮肿由血分水分证治不同《济阴纲目》
  11. 论妇人温病《温热论》
  12. 论浮肿《冯氏锦囊秘录》
  13. 论妇人温热《重订广温热论》
  14. 论浮脉形法主病《伤寒六书》
  15. 论妇人诸积形状《济阴纲目》
  16. 论服药食忌《太平惠民和剂局方》
  17. 论妇人诸疾《太平惠民和剂局方》
  18. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  19. 论附骨疽《外科理例》
  20. 论服嘉禾散《集验背疽方》
  21. 论附骨疽《外科枢要》
  22. 论服饵法《太平惠民和剂局方》
  23. 论附骨疽《外科精义》
  24. 论服饵得失《中藏经》
  25. 论附子饼《外科理例》
  26. 论服饵《备急千金要方》
  27. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  28. 论服不换金正气散《集验背疽方》
  29. 论富贵贫贱之病不同《冯氏锦囊秘录》
  30. 论伏邪外发须辨六经形证《温热逢源》
  31. 论腹痛《原要论》


用药例丸散汤膏各有所宜_《寿世青编》_中医养生_【岐黄之术】

用药例丸散汤膏各有所宜
在线购买《寿世青编》正版书籍

用药例丸散汤膏各有所宜

  • 上一页
  • 目录
  • 相关
  • 下一页

药有宜丸宜散者，宜水煎者，宜酒渍者，宜煎膏者，亦有一物兼宜者，亦有不可入汤酒者，并随药性不可过越。汤者，荡也，煎成清汁是也，去大病用之。散者，散也，研成细末是也。

丸者，缓也，作为丸粒也，不能速效，舒缓而治之也。

渍之者，以酒浸药也，有宜酒浸以助其力，如当归、地黄、知母、黄柏，阴寒之气味，假酒力而行气血也。有用药锉细，如法煮酒密封，早晚频饮，以行经络，或补或攻，渐以取效是也。

细末者，不循经络，止去胃中及腑脏之积，及治肺疾咳嗽为宜。气味浓者，白汤调；气味薄者，煎之，和渣服丸。治下焦之病者，极大而光且圆，治中焦者次之，治上焦者极小，面糊者，取其迟化，直至下焦；或酒取其散；或醋取其收。如半夏、南星及利湿者，以姜汁稀糊丸，取其易化也，汤泡蒸饼，尤易化，滴水亦然。炼蜜丸者，取其迟化而气循经络也。蜡丸者，取其能达下焦，而治肠 等疾。

凡修合丸剂，用蜜只用蜜，用饴只用饴，勿相杂用。且如丸药，用蜡取其固护药气，欲其经久不失味力，且过膈关而作效也。今若投蜜相和，虽易为丸，然下咽亦即散化，如何得至肠中？若或有毒药，不宜在上化，岂徒无益，而反为害，全非用蜡之本意。

凡炼蜜宜先掠去沫，令熬色微黄，试水不散，再熬一二沸作丸，则收潮而不粘成块也。

冬月炼蜜，炼时要加二杯水为妙，《衍义》云∶每蜜一斤，只炼得十二两，是其度数也。和药末要乘极滚时和之，臼内捣千百杵，自然软熟，容易作条，好丸也。

凡为末，先须细切，晒燥退冷捣之，有宜合捣者，其滋润之药，如天麦冬、生熟地黄、当归辈，先切晒之独捣。或以慢火隔纸焙燥，退冷捣之，则为细末。若入众药，少停回润，则和之不匀也。凡湿药，燥皆大耗蚀，当先增分两，待燥称之乃准。其汤酒中不须如此。

凡合丸药用蜜，绢令细筛，散药尤宜精细，若捣丸，必于石臼中杵千百过，色理和同为佳。

凡欲浸酒，皆须细切，上绢袋盛，乃入酒密封，随寒暑日数，视其浓烈，便可漉出，不须待酒尽也。渣则曝燥微捣，更渍饮之，亦可为散服。

凡合膏子，须令膏少之料先淹浸，先煎其汁，乃下有膏之料，煮时当杖以三上三下，以泄其火气，勿令沸腾，不妨旋取药汁，渣须再煮，务令力尽而已。然后渐渐慢火收浓如饴，加炼蜜，收贮瓷瓶，出火气七日二七日，听用。

凡煎摩贴之膏，或醋、或酒、或油，须令淹浸，然后煎熬，用杖三上三下，以泄其热势，令药味得出。上之使咂咂沸，下之要沸静，良久乃上之，如有葱白及姜在内，以渐焦为度。如有附子、木鳖者，亦令焦黄，勿令枯黑。滤膏必以新布。

若是可服之膏，渣亦可酒煮饮之，可摩之膏，渣亦可敷，亦欲兼尽其药力也。

凡汤膏中，用诸石药皆细研之，以新绢裹之纳中。《衍义》云∶石药入散，如朱砂、钟乳之类，用水研乳极细，必要二三日乃已，以水漂澄极细，方可服饵。岂但研细，绢裹为是。

凡草叶之药，如柏叶、荷叶、茅根、蓟根、十灰散类，必要焦枯，用器盖在地上，出火性，存本性，倘如死灰，则白无效矣。

凡有脂膏，如桃、杏、麻仁等，须另末，旋次入众味，合研则匀。

凡汤剂中，用一切完物，俱破壳研之，如豆蔻、苏子、益智、骨脂之类。不则如米之在壳，虽煮之终日，米终不熟。职是故也。

凡用香燥，如木香、沉香、砂仁、豆蔻，不宜久煎，点泡尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论妇人病有不同治法
  • 当前页：用药例丸散汤膏各有所宜
  • 下一页：药品制度法
<<< 返回本书目录
  1. 用药例丸散汤膏各有所宜《寿世青编》
  2. 用药论《研经言》
  3. 用药禁忌《中药基本理论知识》
  4. 用药论《研经言》
  5. 用药诫《急救广生集》
  6. 用药秘诀《尤氏喉症指南》
  7. 用药寒温辩《伤寒六书》
  8. 用药权衡《周慎斋遗书》
  9. 用药寒热论《审视瑶函》
  10. 用药如用兵《古今医统大全》
  11. 用药过程中出现胃部症状【疾病症状】
  12. 用药如用兵《医学集成》
  13. 用药各定分两《医学启源》
  14. 用药如用兵论《医学源流论》
  15. 用药歌《跌损妙方》
  16. 用药升降浮沉补泻法《卫生宝鉴》
  17. 用药分量《景景医话》
  18. 用药升降浮沉补泻法《医学启源》
  19. 用药分两煮汤生熟法则《外台秘要》
  20. 用药生熟法《药鉴》
  21. 用药分根梢《药鉴》
  22. 用药生熟各宜论《审视瑶函》
  23. 用药凡例《珍珠囊补遗药性赋》
  24. 用药丸散《珍珠囊补遗药性赋》
  25. 用药法象(一首)《医经国小》
  26. 用药丸散例《药鉴》
  27. 用药法象《珍珠囊补遗药性赋》
  28. 用药温凉须防秘泄论《外科精要》
  29. 用药法象《本草蒙筌》
  30. 用药无据反为气贼《卫生宝鉴》
  1. 用药例丸散汤膏各有所宜《寿世青编》
  2. 用药例《类证治裁》
  3. 用药论二《研经言》
  4. 用药利弊的权衡《默克家庭诊疗手册》
  5. 用药论一《研经言》
  6. 用药诀《证治准绳·疡医》
  7. 用药秘诀《尤氏喉症指南》
  8. 用药酒洗曝干《汤液本草》
  9. 用药权衡《周慎斋遗书》
  10. 用药禁忌《中药基本理论知识》
  11. 用药如用兵《医学集成》
  12. 用药诫《急救广生集》
  13. 用药如用兵《古今医统大全》
  14. 用药活法《古今医统大全》
  15. 用药如用兵《友渔斋医话》
  16. 用药寒温辩《伤寒六书》
  17. 用药如用兵论《医学源流论》
  18. 用药寒热论《审视瑶函》
  19. 用药升降浮沉补泻法《汤液本草》
  20. 用药根梢身例《汤液本草》
  21. 用药升降浮沉补泻法《卫生宝鉴》
  22. 用药各定分两《医学启源》
  23. 用药升降浮沉补泻法《医旨绪余》
  24. 用药各定分两《汤液本草》
  25. 用药升降浮沉补泻法《医学启源》
  26. 用药歌《跌损妙方》
  27. 用药生熟法《药鉴》
  28. 用药分量《景景医话》
  29. 用药生熟各宜论《审视瑶函》
  30. 用药分两煮汤生熟法则一十六首《外台秘要》
  31. 用药丸散《珍珠囊补遗药性赋》


药品制度法_《寿世青编》_中医养生_【岐黄之术】

药品制度法
在线购买《寿世青编》正版书籍

药品制度法

  • 上一页
  • 目录
  • 相关
  • 下一页

药之制度，食品之调和也。食品之加五味，非调和不能足其味。次药有良毒，不藉修治，岂能奏效？假如芩、连、知、柏，用治头面手足皮肤者，须酒炒，以其性沉寒，借酒力可上腾也。用治中焦，酒洗。下焦生用。黄连去痰火，姜汁拌炒，去胃火，和土炒；治吞酸，同吴茱萸炒。此各从其宜也。大黄用行太阳经，酒浸，阳明经，酒洗。况其性寒力猛，气弱之人，须用煨蒸，否则必寒伤胃也。地黄、知母，下焦药也，用之须用酒浸，亦恐寒胃。地黄用治中风，非姜汁浸炒，恐泥膈也。苦参、龙胆，酒浸者，制其苦寒也。当归、防己、天麻，酒浸者，助发散之意也。川乌、天雄、附子，其性劣，灰中慢慢炮之裂，去皮脐及尖，再以童便浸一宿，制其燥毒也。半夏汤泡七次，南星水浸，俱于腊月冰冻二三宿，去其燥性更妙，用治风痰，俱以姜汁浸一宿。南星治惊痫，以黄牛胆酿阴干，取壮其胆气也。吴茱萸味恶，须汤泡七次。麻黄先煮两沸，去沫，免令人烦闷。山栀仁用泻阴火，炒令色变。水蛭、虻虫、斑蝥、干漆，非烟尽不能去其毒，生则令人吐逆不已。巴豆性最急劣，有大毒，不去油莫用。大戟、芫花、甘遂、商陆，其性亦暴，非妙用峻利不已。苍术气烈，非泔浸经宿，燥性不减。凡用金石并子仁之类，须各另研细，方可入剂。但制度得法，而药能施功矣。余见今人索方入市，希图省俭，罔顾有误，不惟炮制失宜，抑且真伪未明，多少不合，全失君臣佐使用药之法。大非求药治病之心，使反力致误，伊芳谁之咎耶？凡事修合，必须选料制度，一如后法，务在至诚，毋得忽也。用火 者，必于地上取去火毒为妙。倘随症自有制法，不拘此例。

人参 去芦，人乳拌蒸。

生地 酒洗。

熟地 酒洗，焙。

二门冬 水润，去心。

苍术 米泔浸，炒。

白术 米泔浸，蒸，切片，蜜水拌炒褐色。

黄 蜜炙。

远志 甘草汤浸透，去梗，焙。

升麻、柴胡 忌火。

菖蒲 去须，焙。

葳蕤 蜜水蒸。

山药 蒸。

苡米 炒。

当归 去根，酒洗。

二芍 酒拌炒。

木香 生用理气，煨用止泄。

甘草 生用泻火，熟用补中。

石斛 酒浸蒸。

牛膝、川芎 酒净。

知母 去毛酒炒。

五味 嗽生用，补焙用。

贝母 去心焙。

紫菀 水净，蜜水焙。

泽泻 去毛酒焙。

续断 酒炒。

甘菊 去蒂。

车前 酒焙，研。

萆 酒浸，焙。

苦参 泔水浸，蒸晒。

白芷 焙。

防风 去芦并叉者。

金银花 去枝叶。

茺蔚子 忌铁。

麻黄 去根节。

黄柏 去皮，酒炒。

黄芩 酒蒸。

天麻 酒浸，湿纸包煨。

干葛 生用坠胎，熟解酒毒。

龙胆 酒炒。

香附 醋、酒、童便可制。

何首乌 米泔浸，黑豆蒸。

桔梗 略焙。

白豆蔻 去衣微炒。

草豆蔻 同上。

白附 炮去皮脐。

草果 去壳。

肉豆蔻 面裹煨，忌铁。

砂仁 去壳炒，研。

玄胡索、莪术 酒炒。

三棱 醋炒。

款冬花 去枝，蜜水炒。

百部 去心，酒洗，焙。

旋复花 去蒂，焙。

兜铃 水净。

枳壳 麸炒。

半夏 姜汤泡，煮透。

南星 炮去皮脐，冬月研末入牛胆，挂风处。

蒺藜 酒炒，去刺。

大黄 酒蒸用。

天雄、附子 童便浸去皮，切四片，另再用童便加甘草、防风，煮干为度。

巴戟 酒浸，焙。

杜仲 酥炙。

仙茅 泔浸去赤水。

淫羊藿 羊油拌炒。

肉苁蓉 酒洗去甲。

菟丝子 酒煮，打作饼，晒为末。

补骨脂 酒炒。

益智 盐水炒研。

覆盆子 去蒂酒炒。

骨碎补 去毛蜜蒸。

狗脊 去毛酒炒。

商陆 黑豆拌蒸。

芫花 醋煮，晒。

大戟 水煮去骨。

甘遂 面裹煨。

郁李仁 去皮，研如膏。

常山 去芦酒炒。

蓖麻子 去壳。

续随子 研去油。

葫芦巴 淘净酒焙。

牛蒡 酒炒，研。

桑白皮 蜜水炒。

山栀子 炒黑。

干姜 炮。

浓朴 姜汁炒。

桃杏仁 汤泡去皮尖研。

神曲 炒研。

麦芽 炒。

莱菔子 炒研。

白芥子 炒研。

紫苏子 炒研。

莲子 去心炒。

山茱萸 去核焙。

吴茱萸 去闭口，盐汤泡三次，焙。

蜀椒 去合口、核，炒。

诃子 蒸去核，焙。

青蒿 童便浸一宿，晒。

枇杷叶 胃病姜汁炙，肺病蜜炙，去毛。

椿樗白皮 醋炙。

雷丸 酒蒸去皮。

蜜蒙花 酒润焙。

麻仁 炒研。

扁豆 炒。

乳香、没药 箬上烘出油，同灯心研之，则能细。

山楂 去核。

生姜 去皮热，留皮寒。

干漆 炒尽烟为度。

粟壳 醋炒。

韭子 炒。

葱、蒜 忌蜜。

黑白丑 酒蒸研。

苏合香 酒蒸另研。

丁香 忌火。

水蛭、全蝎 炒去毒。

乌药 酒炒。

大腹皮 水洗，晒。

酸枣仁 生醒寐，熟安神。

柏子仁 炒。

牡丹皮 酒炒。

地榆 忌火。

白芨 略焙。

决明子 炒研。

蝉蜕 去翅足，洗。

斑蝥 去头足翅，同大米炒。

葶苈子 同米炒。

连翘 酒炒。

白僵蚕 米泔浸经宿，待涎浮水面取起，焙干去丝及黑口，研。

穿山甲 土炙、酒炙，研。

代赭 醋淬，水飞。

雄黄、朱砂 另研水飞。

石膏 研。

赤白石脂 火 研，水飞用。

自然铜、磁石 醋淬九次，细研水飞。

滑石 研，水飞。

炉甘石、青礞石、花蕊石、伏龙肝 火 研，水飞。

阳起石 火 ，酒淬七次，水飞。

白矾 。

龙骨 火 ，水飞，酒煮。

阿胶 蛤粉炒。

石决明 盐水煮，研，水飞。

牡蛎 火 ，童便淬，研。

珍珠 绢包入豆腐中，煮一炷香，研。

鳖甲 去肋，酥炙。

鹿茸 烙去毛，酥炙。

虎胫骨 酥炙。

五灵脂 酒飞去沙。

龟甲 酒浸炙。

墨 火 ，研。

发 入瓦罐中，盐泥封固， 存性。

齿 火 水飞。

海螵蛸 炙。

桑螵蛸 蒸透再焙。

昆布 水净。

海藻 水净焙。

绯丹 汤泡去黄水，炒令紫色，研。

石硫 用猪大肠盛之，水煮三日夜，以皂角汤淘去黑水，再以紫背浮萍同煮，消其火毒。畏细辛、醋及诸般血。

香附 醋、酒、童便可制。

土硫黄辛热腥臭，止可入疮科外治，不堪服饵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药例丸散汤膏各有所宜
  • 当前页：药品制度法
  • 下一页：病后调理服食法
<<< 返回本书目录
  1. 药品制度法《寿世青编》
  2. 药品注册标准和说明书《中药法规》
  3. 药品再注册申报资料项目《中药法规》
  4. 药品注册检验《中药法规》
  5. 药品再注册《中药法规》
  6. 药芹菜根【中药大全】
  7. 药品异名便考《古今医统大全》
  8. 药膳《老年百病防治》
  9. 药品卫生检验方法通则《医院药学》
  10. 药石性同用异论《医学源流论》
  11. 药品卫生标准补充规定和说明《医院药学》
  12. 药实根《证类本草》
  13. 药品卫生标准《医院药学》
  14. 药食（论方）《宜麟策》
  15. 药品生产质量管理规范《医院药学》
  16. 药食（药食一）《妇人规》
  17. 药品生产企业管理《中华人民共和国药品管理法》
  18. 药食过敏二例《三十年临证经验集》
  19. 药品生产企业管理《中华人民共和国药品管理法》释义
  20. 药食过敏二例《邹孟城三十年临证经验集》
  21. 药品门《串雅内外编》
  22. 药鼠李实【中药大全】
  23. 药品类-通用诸方 《古今医统大全》
  24. 药丝线《外科传薪集》
  25. 药品经营企业管理《中华人民共和国药品管理法》
  26. 药所出州土《外台秘要》
  27. 药品经营企业管理《中华人民共和国药品管理法》释义
  28. 药筒拔法歌《医宗金鉴》
  29. 药品监督《中华人民共和国药品管理法》
  30. 药王茶【中药大全】
  1. 药品制度法《寿世青编》
  2. 药品再注册申报资料项目《中药法规》
  3. 药品质量监督《医院药学》
  4. 药品再注册《中药法规》
  5. 药品质量检验科（室）职责与人员设置《医院药学》
  6. 药品异名便考《古今医统大全》
  7. 药品质量信息反馈制度《医院药学》
  8. 药品卫生检验方法通则《医院药学》
  9. 药品注册标准《中药法规》
  10. 药品卫生标准补充规定和说明《医院药学》
  11. 药品注册检验《中药法规》
  12. 药品卫生标准《医院药学》
  13. 药棋子《普济本事方》
  14. 药品卫生标准《医院药学》
  15. 药气《中医词典》
  16. 药品生产质量管理规范《医院药学》
  17. 药蛆方《正体类要》
  18. 药品生产企业管理《中华人民共和国药品管理法》释义
  19. 药膳《老年百病防治》
  20. 药品生产企业管理《中华人民共和国药品管理法》
  21. 药伤胃呕《正体类要》
  22. 药品生产管理规范《医院药学》
  23. 药师《医院药学》
  24. 药品名称、说明书和标签《中药法规》
  25. 药石性同用异论《医学源流论》
  26. 药品类（通用诸方）《古今医统大全》
  27. 药实根《神农本草经》
  28. 药品科（药库）职责与人员设置《医院药学》
  29. 药实根《千金翼方》
  30. 药品经营企业管理《中华人民共和国药品管理法》释义
  31. 药实根《本草经集注》


病后调理服食法_《寿世青编》_中医养生_【岐黄之术】

病后调理服食法
在线购买《寿世青编》正版书籍

病后调理服食法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡一切病后将愈，表里气血耗于外，脏腑精神损于内，形体虚弱，倦怠少力，乃其常也。宜安心静养，调和脾胃为要，防风寒，慎起居，戒脑怒，节饮食，忌房劳，除妄想，是其切要。若犯之，即良医亦难奏功矣。勿以身命等蜉蝣，如灯蛾之扑焰，自损其躯哉！戒之戒之，例次如下。

初愈务宜衣被适寒温，如太热，发渴，心烦，助虚热；如寒，则又令外邪仍入内。

伤寒时疫，身凉脉缓，宜进青菜汤，疏通余邪，如觉腹中宽爽，再进陈仓米清汤，以开胃中谷气，一二日后，可进糜粥盏许，日三四次，或四五六次，慎勿太过。或用陈豆豉，或清爽之物过口，或清水煮白鲞，醋点极妙。再渐进活鲫鱼汤调理百日，方无食复劳复等症。

食后复发热，宜断谷即愈，服调脾胃之剂，切勿用骤补、热药，须从缓处治，能收全功。

切痛，忌食猪脂、湿面、鸡、羊、腻滞、煎炒等物，犯之复发难治。

中风后，忌服辛散香燥等药，及猪、羊、鹅、鸡、鱼腥、荞面、蛋，滞气发病等物。

病后切忌房劳，犯之舌出数寸，死。

劳嗽发热，水肿喘急，宜淡食，忌盐物。

疟痢后，忌饱食，及香甜、滑利、诸血之物，生冷、梨、瓜之类。

痈疽发背，忌同伤寒。

虚损喘咳骨蒸，忌用大热温补等药，宜服补阴药，培养真元，庶几可也。

产后切禁寒凉等物，虽在酷暑之日，亦所不宜，世多误用，以致伤生，特为拈出。

痘疹后，不善调摄，多致危殆，因其忽略保护故也。

凡病后，如水浸泥墙，已干之后，最怕重复冲激，再犯不救。今具食治方于下，为保身者之助，并利畏服药者，以便于养老慈幼云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药品制度法
  • 当前页：病后调理服食法
  • 下一页：食治秘方
<<< 返回本书目录
  1. 病后调理服食法《寿世青编》
  2. 病后虚烦证治《三因极一病证方论》
  3. 病后调补须兼散气破血《读医随笔》
  4. 病后虚羸《幼幼新书》
  5. 病后体虚【中药主治】
  6. 病后虚弱【中药主治】
  7. 病后体弱【中药主治】
  8. 病患瘥后喉中干痛门主论《疡医大全》
  9. 病后声不出《幼幼新书》
  10. 病患衣《本草纲目》完整版
  11. 病后免疫《免疫与健康》
  12. 病机《古今医鉴》
  13. 病后口疮《医门补要》
  14. 病机《顾松园医镜》
  15. 病后不能语《幼幼新书》
  16. 病机《类经》
  17. 病后不得眠方《外台秘要》
  18. 病机《儒门事亲》
  19. 病后不得眠《药症忌宜》
  20. 病机《医经原旨》
  21. 病和症的关系《人体使用手册》
  22. 病机《中医妇科学》
  23. 病和症《人体使用手册》
  24. 病机《中医基础理论》
  25. 病肝切除术《临床肝移植》
  26. 病机《中医伤科按摩学》
  27. 病非疟之邪四时多病寒热《女科百问》
  28. 病机《中医眼科学》
  29. 病反其本中标之病治反其本中标之方《类经》
  30. 病机-痘疹泄秘 《古今医统大全》
  1. 病后调理服食法《寿世青编》
  2. 病后调补须兼散气破血《读医随笔》
  3. 病后虚烦证治《三因极一病证方论》
  4. 病后失精《奇效简便良方》
  5. 病后虚羸《幼幼新书》
  6. 病后声不出《幼幼新书》
  7. 病后虚肿候《诸病源候论》
  8. 病后免疫《免疫与健康》
  9. 病后喑《医述》
  10. 病后口疮《医门补要》
  11. 病候《中医名词词典》
  12. 病后黄《医述》
  13. 病候《诸病源候论》
  14. 病后浮肿秘方《华佗神方》
  15. 病患瘥后喉中干痛门主方《疡医大全》
  16. 病后耳聋秘方《华佗神方》
  17. 病患瘥后喉中干痛门主论《疡医大全》
  18. 病后耳聋《中医词典》
  19. 病饥《中医词典》
  20. 病后呃《明医指掌》
  21. 病机《中医伤科按摩学》
  22. 病后多眠《中医词典》
  23. 病机《中医名词词典》
  24. 病后多汗《中医词典》
  25. 病机《中医词典》
  26. 病后不能语《幼幼新书》
  27. 病机《古今医统大全》
  28. 病后不得眠方二首《外台秘要》
  29. 病机《古今医统大全》
  30. 病后不得眠《药症忌宜》
  31. 病机《古今医统大全》


食治秘方_《寿世青编》_中医养生_【岐黄之术】

食治秘方
在线购买《寿世青编》正版书籍

食治秘方

  • 上一页
  • 目录
  • 相关
  • 下一页

客曰∶万病皆从口入，如何食反能治病耶？盖草木药石，得五行之偏气，如人之得疾。因五脏有偏胜，则气血有偏倾。故用偏气之药物，治五脏偏胜之气血，使得归其正。然中病则已，不可过焉，过则药又反能生病也。是故饮食，人赖以养者，贪嗜之，所以有万病皆从口入之说，亦犹是耳，且五谷得五行之正气，尚有是说。盖饮养阳气，食养阴气，《内经》言之详矣。五谷为养，五果为助，血气调和，长有天命。何况今人忽而不讲，惟知药可治病，不知饮食起居之间，能自省察，得以却疾延年也，古人食治之方，良有深意，卫生者鉴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病后调理服食法
  • 当前页：食治秘方
  • 下一页：风门
<<< 返回本书目录
  1. 食治秘方《寿世青编》
  2. 食治目病《圣济总录》
  3. 食治门（粥、酒）《医学入门》
  4. 食治脾胃《圣济总录》
  5. 食治门（鱼）《医学入门》
  6. 食治妊娠诸病《圣济总录》
  7. 食治门（蔬）《医学入门》
  8. 食治乳石发动《圣济总录》
  9. 食治门（兽）《医学入门》
  10. 食治伤寒后诸病《圣济总录》
  11. 食治门（禽）《医学入门》
  12. 食治水病《圣济总录》
  13. 食治门（果）《医学入门》
  14. 食治统论《圣济总录》
  15. 食治门（谷）《医学入门》
  16. 食治吐血《圣济总录》
  17. 食治瘰《圣济总录》
  18. 食治五淋《圣济总录》
  19. 食治老人诸痔方《养老奉亲书》
  20. 食治五痔《圣济总录》
  21. 食治老人诸淋方《养老奉亲书》
  22. 食治消渴《圣济总录》
  23. 食治老人诸风方《养老奉亲书》
  24. 食治小便数《圣济总录》
  25. 食治老人噎塞诸方《养老奉亲书》
  26. 食治小儿诸病《圣济总录》
  27. 食治老人眼目方《养老奉亲书》
  28. 食治泄痢《圣济总录》
  29. 食治老人虚损羸瘦诸方《养老奉亲书》
  30. 食治心腹病《圣济总录》
  1. 食治秘方《寿世青编》
  2. 食治门（粥、酒）《医学入门》
  3. 食治目病《圣济总录》
  4. 食治门（鱼）《医学入门》
  5. 食治脾胃《圣济总录》
  6. 食治门（蔬）《医学入门》
  7. 食治妊娠诸病《圣济总录》
  8. 食治门（果）《医学入门》
  9. 食治乳石发动《圣济总录》
  10. 食治门（谷）《医学入门》
  11. 食治伤寒后诸病《圣济总录》
  12. 食治瘰《圣济总录》
  13. 食治水病《圣济总录》
  14. 食治老人诸痔方《养老奉亲书》
  15. 食治统论《圣济总录》
  16. 食治老人诸淋方《养老奉亲书》
  17. 食治吐血《圣济总录》
  18. 食治老人诸风方《养老奉亲书》
  19. 食治五淋《圣济总录》
  20. 食治老人噎塞诸方《养老奉亲书》
  21. 食治五痔《圣济总录》
  22. 食治老人眼目方《养老奉亲书》
  23. 食治消渴《圣济总录》
  24. 食治老人虚损羸瘦诸方《养老奉亲书》
  25. 食治小便数《圣济总录》
  26. 食治老人泻痢诸方《养老奉亲书》
  27. 食治小儿诸病《圣济总录》
  28. 食治老人香港脚诸方《养老奉亲书》
  29. 食治泄痢《圣济总录》
  30. 食治老人五劳七伤诸方《养老奉亲书》
  31. 食治心腹病《圣济总录》


风门_《寿世青编》_中医养生_【岐黄之术】

风门
在线购买《寿世青编》正版书籍

风门

  • 上一页
  • 目录
  • 相关
  • 下一页

葱粥 治伤风鼻塞，妊娠胎动，产后血晕。

用糯米煮粥，临熟入葱数茎，再略沸食之。

羊脂粥 治半身不遂，中风。

用羊脂入粳米、葱白、姜、椒、豉煮粥。日食一具，十日效。

苍耳粥 治目暗不明，及诸风鼻流清涕，兼治下血痔疮。

用苍耳子五钱取汁，和米三合，煮食。

乌鸡 治中风烦热，言语秘涩，或手足发热。

用乌鸡肉半斤，葱白一握，煮熟。入麻油、盐、豉、姜、椒，再煮令熟，空腹食。

黄牛脑子酒 治远年近日偏正头风。

用牛脑一个切片，白芷、川芎末各三钱，同入瓷器内，加酒煮熟，乘热食之，尽量而醉，醉后即卧，卧醒疾若失。

猪胰酒 治赤白癜风。

用猪胰一具，酒浸一时，饭上蒸熟食。不过十具愈。

又方 白煮猪肚一枚，食之顿尽，三个愈。切忌房事、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食治秘方
  • 当前页：风门
  • 下一页：寒门
<<< 返回本书目录
  1. 风门《寿世青编》
  2. 风门（儿科）《冯氏锦囊秘录》
  3. 风门《儒门事亲》
  4. 风门顶【方剂大全】
  5. 风门《儒门事亲》
  6. 风门方（计方九条）《脉症治方》
  7. 风毛菊【中药大全】
  8. 风门穴【人体背部穴位】
  9. 风驴肚内虫《本草纲目》完整版
  10. 风门杂法七条《医门法律》
  11. 风论篇《黄帝内经·素问》
  12. 风门杂方《医门法律》
  13. 风论《温病条辨》
  14. 风秘《圣济总录》
  15. 风论《素问悬解》
  16. 风木肝酸达针《儒门事亲》
  17. 风论《儒门事亲》
  18. 风木郁之病《儒门事亲》
  19. 风论《仁斋直指方论（附补遗）》
  20. 风逆《黄帝内经太素》
  21. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  22. 风疟《儿科萃精》
  23. 风轮钉翳《银海精微》
  24. 风偏枯《圣济总录》
  25. 风轮赤豆《中医眼科学》
  26. 风偏枯方《外台秘要》
  27. 风轮菜【中药大全】
  28. 风气《圣济总录》
  29. 风聋方《外台秘要》
  30. 风气草【中药大全】
  1. 风门《寿世青编》
  2. 风门《儒门事亲》
  3. 风门《针灸学》
  4. 风门《中医词典》
  5. 风门（儿科）《冯氏锦囊秘录》
  6. 风梅茶《茶饮保健》
  7. 风门（一名热府）《针灸大成》
  8. 风瘰候《诸病源候论》
  9. 风门方（计方九条）《脉症治方》
  10. 风论篇《黄帝内经·素问》
  11. 风门热府《中医词典》
  12. 风论《仁斋直指方论（附补遗）》
  13. 风门杂法七条《医门法律》
  14. 风论《温病条辨》
  15. 风门杂方《医门法律》
  16. 风论《儒门事亲》
  17. 风秘《中医名词词典》
  18. 风论《素问悬解》
  19. 风秘《圣济总录》
  20. 风论《素问悬解》
  21. 风秘《中医词典》
  22. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  23. 风木肝酸达针《儒门事亲》
  24. 风轮钉翳《银海精微》
  25. 风木厥阴，肝胆之气也。《医学启源》
  26. 风轮赤豆《中医眼科学》
  27. 风木郁之病《儒门事亲》
  28. 风轮赤豆《中医词典》
  29. 风木之脏《中医词典》
  30. 风轮赤豆《中医名词词典》
  31. 风逆《黄帝内经太素》


寒门_《寿世青编》_中医养生_【岐黄之术】

寒门
在线购买《寿世青编》正版书籍

寒门

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜粥 治一切寒冷，气郁心痛，胸腹胀满。

用白米四合，入干姜、良姜各一两，煮食。

生姜煎 治反胃羸弱。

生姜切片，麻油煎过为末，煮粥调食。

生姜酒 治霍乱转筋，入腹欲死，心腹冷疼。

生姜三两捣，陈酒一升，煮两三沸服，仍以渣贴疼处。

生姜醋浆 治呕吐不止。

生姜一两，醋浆两合，银器煎取四合，连渣嚼呷。又杀腹内长虫。

茱萸粥 治心气痛不止，胸腹胀满。

用吴茱萸二分，和米煮粥食之。

又方 川椒茶（治同上）。

丁香熟水 治亦同上。

丁香一二粒打碎，入壶倾滚水在内，其香勃然，大能快脾利气，定痛辟寒。

肉桂酒 治感寒身体疼痛。

用辣桂末二钱，温酒调服。腹痛 泄泻，俗以生姜、吴萸、擂酒俱效，如跌扑伤坠疼痛，瘀血为患，宜用桂枝。

豆蔻汤 治一切冷气，心腹胀满，胸膈痞滞，哕逆呕吐，泄泻虚滑，水谷不消，困倦少力，不思饮食。

用肉豆蔻仁四两，面裹煨，甘草炒一两，白面炒四两，丁香五分，盐炒五钱，共为末，每服二钱，沸汤点服，空腹妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风门
  • 当前页：寒门
  • 下一页：暑门
<<< 返回本书目录
  1. 寒门《寿世青编》
  2. 寒门（儿科）《冯氏锦囊秘录》
  3. 寒门《儒门事亲》
  4. 寒门方（计方三十条）《脉症治方》
  5. 寒门《儒门事亲》
  6. 寒门五法《疡医大全》
  7. 寒莓叶【中药大全】
  8. 寒门要药《冯氏锦囊秘录》
  9. 寒莓根【中药大全】
  10. 寒疟《儿科萃精》
  11. 寒莓【中药大全】
  12. 寒疟《圣济总录》
  13. 寒略《张氏医通》
  14. 寒疟【方剂主治】
  15. 寒略《景岳全书》
  16. 寒疟风疟《医宗金鉴》
  17. 寒论《儿科醒》
  18. 寒呕证治《三因极一病证方论》
  19. 寒六合汤【方剂大全】
  20. 寒癖《圣济总录》
  21. 寒淋汤【方剂大全】
  22. 寒癖方《外台秘要》
  23. 寒淋汤《医学衷中参西录》
  24. 寒气《人体使用手册》
  25. 寒淋《幼幼新书》
  26. 寒气的排除《人体使用手册》
  27. 寒淋《医宗金鉴》
  28. 寒气的正确处理方法《人体使用手册》
  29. 寒淋《儿科萃精》
  30. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  1. 寒门《寿世青编》
  2. 寒门《儒门事亲》
  3. 寒门（儿科）《冯氏锦囊秘录》
  4. 寒毛疮秘方《华佗神方》
  5. 寒门方（计方三十条）《脉症治方》
  6. 寒略《张氏医通》
  7. 寒门五法《疡医大全》
  8. 寒略《景岳全书》
  9. 寒门要药《冯氏锦囊秘录》
  10. 寒论《儿科醒》
  11. 寒秘《中医词典》
  12. 寒挛《中医词典》
  13. 寒凝不溃《正体类要》
  14. 寒露水《本草撮要》
  15. 寒凝气滞《中医名词词典》
  16. 寒露水《本草从新》
  17. 寒凝气滞《中医词典》
  18. 寒露节内雨《药性切用》
  19. 寒疟《时病论歌括新编》
  20. 寒露冬至大寒小寒四节雨水《本草分经》
  21. 寒疟《中医名词词典》
  22. 寒露《中医词典》
  23. 寒疟《圣济总录》
  24. 寒淋汤《医学衷中参西录》
  25. 寒疟《时病论歌括新编》
  26. 寒淋候《诸病源候论》
  27. 寒疟《中医词典》
  28. 寒淋候《诸病源候论》
  29. 寒疟《医述》
  30. 寒淋《幼科心法要诀》
  31. 寒疟《症因脉治》


暑门_《寿世青编》_中医养生_【岐黄之术】

暑门
在线购买《寿世青编》正版书籍

暑门

  • 上一页
  • 目录
  • 相关
  • 下一页

绿豆粥 解暑渴。

用绿豆淘净，下汤煮熟，入米同煮食之。

绿豆酒 治同上。

用绿豆蒸熟，浸酒服。

又方 加黄连少许。

桂浆 解暑渴，去热生凉，益气消痰。

官桂末一两，白蜜二两，先以水二斗煎至一斗，候冷入瓷坛中，入桂、蜜二味，搅一二百余遍，先用油纸一层，外加绵纸数层，以绳封之。每日去纸一重，七日开之，气香味美，或以蜜封，置井中一日，冰冷可口。每服一二杯，百病不作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒门
  • 当前页：暑门
  • 下一页：湿门
<<< 返回本书目录
  1. 暑门《张氏医通》
  2. 暑门（儿科）《冯氏锦囊秘录》
  3. 暑门《医方考》
  4. 暑门（疟附）《儒门事亲》
  5. 暑门《寿世青编》
  6. 暑门要药《冯氏锦囊秘录》
  7. 暑令疡毒小疖《医宗金鉴》
  8. 暑疟《儿科萃精》
  9. 暑厥《增订叶评伤暑全书》
  10. 暑热《医学传灯》
  11. 暑厥《医宗金鉴》
  12. 暑热烦渴【中药主治】
  13. 暑解《儿科萃精》
  14. 暑热脉论《三指禅》
  15. 暑火燥热异同论《目经大成》
  16. 暑热湿《校注医醇剩义》
  17. 暑火郁之病《儒门事亲》
  18. 暑热症《家庭医学百科-医疗康复篇》
  19. 暑火心苦发汗《儒门事亲》
  20. 暑热症误服温燥药致剧治验《一得集》
  21. 暑火二气篇《外经微言》
  22. 暑伤胃气论《内外伤辨》
  23. 暑风兼疹《凌临灵方》
  24. 暑湿《凌临灵方》
  25. 暑风化疟《凌临灵方》
  26. 暑湿风温证治《三因极一病证方论》
  27. 暑风《增订叶评伤暑全书》
  28. 暑湿秽合邪论《伤寒指掌》
  29. 暑风《医宗金鉴》
  30. 暑湿门方（计方二十八条）《脉症治方》
  1. 暑门《寿世青编》
  2. 暑门《医方考》
  3. 暑门（儿科）《冯氏锦囊秘录》
  4. 暑门《张氏医通》
  5. 暑门要药《冯氏锦囊秘录》
  6. 暑脉案《类证治裁》
  7. 暑迷《中医词典》
  8. 暑令疡毒小疖《外科心法要诀》
  9. 暑命名之别《温病正宗》
  10. 暑令疡毒小疖《医宗金鉴》
  11. 暑疟《时病论歌括新编》
  12. 暑令疡毒小疖《中医词典》
  13. 暑疟《中医名词词典》
  14. 暑令《中医词典》
  15. 暑疟《时病论歌括新编》
  16. 暑淋《中医词典》
  17. 暑疟《中医词典》
  18. 暑痢《中医词典》
  19. 暑疟《医述》
  20. 暑痢《中医名词词典》
  21. 暑疟《灵素节注类编》
  22. 暑劳《中医词典》
  23. 暑疟《时病论》
  24. 暑渴《中医词典》
  25. 暑疟《儿科萃精》
  26. 暑咳《时病论》
  27. 暑气《中医词典》
  28. 暑咳《时病论歌括新编》
  29. 暑气呕吐《中医词典》
  30. 暑咳《中医名词词典》
  31. 暑气呕吐《症因脉治》


湿门_《寿世青编》_中医养生_【岐黄之术】

湿门
在线购买《寿世青编》正版书籍

湿门

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡粥 去湿气肿胀，利肠胃，功胜诸药。

用薏米淘净，对配白米煮粥，入白糖一二匙食。

郁李仁粥 治水肿，腹胀喘急，二便不通，体重痛痹，转动不能，香港脚亦宜。

郁李仁二两，研汁，和薏米五合，同米煮粥食。

赤豆粥 利小便，消水肿香港脚，辟邪疠。

赤豆淘净，同陈仓米对配煮粥，空腹食。

赤小豆饮 治水气胀满，手足浮肿，气急烦闷。

赤豆三升，樟柳枝一升，同煮豆熟为度，空心，去枝取豆食，渴则饮汁，勿食他物，自效。

桑皮饮 治水肿，腹胀喘急。

用桑根白皮四两，和米四合，煮烂可食。

紫苏粥 治老人香港脚。

用家园紫苏细捣，入水取汁煮粥，将熟加苏子研汁，搅匀食之。

鲤鱼 治水肿，满闷气急，不能食，皮肤欲裂，四肢常疼，不可屈伸用鲤鱼十两，葱白一握，麻子一升，取汁煮作羹 ，入盐豉姜椒调和，空心慢食。

又方 鲤鱼二斤，陈皮二两，煮烂，入青盐少许，拌匀空食。

苍术酒 治诸般风湿，疮疡香港脚下重。

苍术三十斤、洗净打碎，以东流水三石，浸二十日，去渣，以汁浸曲，如家造酒法，酒熟任饮，不拘时，忌桃李。

松节酒 治冷风虚弱，筋骨挛痛，香港脚缓痹。一方松叶酒，治同造同。

用松节煮汁，同曲米酿酒饮。松针捣煎亦可。

白石英酒 治风湿周痹，肢节湿痛，肾虚耳聋。

白石英、磁石 醋淬七次，各五两，绢袋盛浸酒中五六日，温饮、如少加酒，尽其力可也。

逡巡酒 补虚益气，去一切风痹湿气，耐老延年，久服自效。

造法∶三月三日，收桃花三两三钱；五月五日，收马兰花五两五钱；六月六日，收脂麻花六两六钱，九月九日，收黄甘菊九两九钱。已上俱阴干，十二月八日取腊水三斗。待春分，取桃仁四十九粒，去皮尖。白面十斤。同前花和作曲，纸包阴干四十九日听用。欲造酒，煮糯米饭一升，白水一瓶，曲一丸，用曲一块封良久，酒即成矣。如淡，再加曲一丸。

五加皮酒 去一切风湿痿痹，壮筋骨，填精髓。

五加皮洗净去梗煎汁，和面米酿成饮之。或切碎袋盛浸酒，煮饮。或加当归、牛膝、地榆等。

仙灵脾酒 治偏风不遂，强筋壮骨。

仙灵脾一斤，袋盛浸无灰酒二斗，封固三日饮之。

女贞皮酒 治风虚，补腰膝。

女贞皮切片，浸酒煮饮之。

薏苡酒 去风湿，强筋骨，健脾胃。

用薏米粉同曲米酿之，或将袋盛，煮酒饮之亦可。

海藻酒 治瘿气。

用海藻一斤，洗浸，无灰酒日夜细饮。

黄药酒 治诸瘿气。

用万州黄药切片一斤，袋盛浸酒煮饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑门
  • 当前页：湿门
  • 下一页：燥门
<<< 返回本书目录
  1. 湿门《张氏医通》
  2. 湿门（儿科）《冯氏锦囊秘录》
  3. 湿门《医方考》
  4. 湿门（嗽附）《儒门事亲》
  5. 湿门《寿世青编》
  6. 湿门要药《冯氏锦囊秘录》
  7. 湿门《儒门事亲》
  8. 湿疟《儿科萃精》
  9. 湿啰音【疾病症状】
  10. 湿气《凌临灵方》
  11. 湿论《医贯》
  12. 湿气论《医原》
  13. 湿论《叶选医衡》
  14. 湿热病《圆运动的古中医学》
  15. 湿咳【疾病症状】
  16. 湿热成痿肺金受邪论《脾胃论》
  17. 湿痉或问《温病条辨》
  18. 湿热疮《千金翼方》
  19. 湿解《儿科萃精》
  20. 湿热带下【中药主治】
  21. 湿脚气【方剂主治】
  22. 湿热腹痛《药症忌宜》
  23. 湿家发黄证《伤寒九十论》
  24. 湿热感寒疝《医宗金鉴》
  25. 湿剂《本草纲目》完整版
  26. 湿热黄疸【中药主治】
  27. 湿霍乱吐泻交作《儿科萃精》
  28. 湿热兼寒疝《儿科萃精》
  29. 湿霍乱《医宗金鉴》
  30. 湿热痢疾【中药主治】
  1. 湿门《寿世青编》
  2. 湿门《医方考》
  3. 湿门（儿科）《冯氏锦囊秘录》
  4. 湿门《儒门事亲》
  5. 湿门要药《冯氏锦囊秘录》
  6. 湿门《张氏医通》
  7. 湿秘《中医词典》
  8. 湿脉案《类证治裁》
  9. 湿疟《时病论歌括新编》
  10. 湿瘰《中医名词词典》
  11. 湿疟《中医名词词典》
  12. 湿论《叶选医衡》
  13. 湿疟《时病论歌括新编》
  14. 湿论《医贯》
  15. 湿疟《中医词典》
  16. 湿聋《中医词典》
  17. 湿疟《医述》
  18. 湿痢《时病论》
  19. 湿疟《金匮翼》
  20. 湿痢《中医词典》
  21. 湿疟《时病论》
  22. 湿痢《时病论歌括新编》
  23. 湿疟《儿科萃精》
  24. 湿痢《时病论歌括新编》
  25. 湿癖血箭《中医词典》
  26. 湿冷腰痛《金匮翼》
  27. 湿气《中医词典》
  28. 湿冷腰痛《中医词典》
  29. 湿气《凌临灵方》
  30. 湿类《药鉴》
  31. 湿气霍乱《中医词典》


燥门_《寿世青编》_中医养生_【岐黄之术】

燥门
在线购买《寿世青编》正版书籍

燥门

  • 上一页
  • 目录
  • 相关
  • 下一页

生地粥 滋阴润肺，及妊娠胎漏，下血目赤。

生地捣汁，米二合，煮熟入汁一合，调匀再煮，加熟蜜少许，空心服。

麻苏粥 治产后血晕，汗多便闭，老人血虚风闭，胸腹不快，恶心吐逆。

用家园苏子、麻子各五钱，水淘净微炒，研如泥，水滤取汁，入米煮粥食之。

百部酒 治久近一切咳嗽。

百部切炒，袋盛浸酒，频频饮之。

蜜酒 孙真人治风疹风癣，肌肤燥痒。

沙蜜一斤，糯米饭一斤，曲五两，熟水五升，同入瓶内，封七日成酒。寻常以蜜入酒代之。

人乳粥 润肺通肠，补虚养血。

用壮实无疾女人乳汁，俟粥半熟，去汤下乳，代汤煮熟，置碗中，加酥油一二钱，调匀食。

槐枝酒 治大麻痿痹。

槐枝煮油，如常酿酒法。

巨胜酒 治风虚痹弱，腰膝疼痛。

巨胜子二升，炒薏米二升，生地半斤，袋盛浸酒饮。

蚕砂酒 治风缓麻痹，诸节不遂，腹内宿痛。

原蚕砂炒黄，袋盛浸酒服。

紫酒 治中风，口偏不语，角弓反张，鼓胀不消。

鸡屎白一升，炒焦，投酒中，待紫色频饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿门
  • 当前页：燥门
  • 下一页：火门
<<< 返回本书目录
  1. 燥门《张氏医通》
  2. 燥门（儿科）《冯氏锦囊秘录》
  3. 燥门《寿世青编》
  4. 燥门方（计方五条）《脉症治方》
  5. 燥门《儒门事亲》
  6. 燥门要药《冯氏锦囊秘录》
  7. 燥论《叶选医衡》
  8. 燥气病《圆运动的古中医学》
  9. 燥狂相【疾病症状】
  10. 燥气论《温病条辨》
  11. 燥金郁之病《儒门事亲》
  12. 燥气论《医原》
  13. 燥金肺辛清针《儒门事亲》
  14. 燥润辨《察舌辨症新法》
  15. 燥解《儿科萃精》
  16. 燥湿【中药主治】
  17. 燥结《医学入门》
  18. 燥湿丹《外科传薪集》
  19. 燥结《仁术便览》
  20. 燥湿丹【方剂大全】
  21. 燥结《丹溪心法》
  22. 燥湿化痰【中药主治】
  23. 燥剂《本草纲目》完整版
  24. 燥湿化痰【方剂主治】
  25. 燥肠丸【方剂大全】
  26. 燥湿杀虫【中药主治】
  27. 燥病《眉寿堂方案选存》
  28. 燥湿同形同病《读医随笔》
  29. 燥【方剂主治】
  30. 燥湿止痒【中药主治】
  1. 燥门《寿世青编》
  2. 燥门《张氏医通》
  3. 燥门（儿科）《冯氏锦囊秘录》
  4. 燥脉案《类证治裁》
  5. 燥门方（计方五条）《脉症治方》
  6. 燥论《叶选医衡》
  7. 燥门要药《冯氏锦囊秘录》
  8. 燥凉《中医词典》
  9. 燥气《中医词典》
  10. 燥类《药鉴》
  11. 燥气感冒《圆运动的古中医学》
  12. 燥类《寿世保元》
  13. 燥气喉痛《圆运动的古中医学》
  14. 燥渴《医学心悟》
  15. 燥气霍乱《圆运动的古中医学》
  16. 燥可去湿《中医词典》
  17. 燥气咳嗽《圆运动的古中医学》
  18. 燥咳《金匮翼》
  19. 燥气论《温病条辨》
  20. 燥咳《中医名词词典》
  21. 燥气论《医原》
  22. 燥痉《温病条辨》
  23. 燥气疟疾《圆运动的古中医学》
  24. 燥痉《中医词典》
  25. 燥气伤肺《中医名词词典》
  26. 燥金郁之病《儒门事亲》
  27. 燥气伤肺《中医词典》
  28. 燥金肺辛清针《儒门事亲》
  29. 燥热《中医词典》
  30. 燥解《儿科萃精》
  31. 燥热（燥火）《中医名词词典》


火门_《寿世青编》_中医养生_【岐黄之术】

火门
在线购买《寿世青编》正版书籍

火门

  • 上一页
  • 目录
  • 相关
  • 下一页

甘蔗粥 治咳嗽虚热，口干舌燥，涕吐稠粘。

用甘蔗取汁三碗，入米三合煮粥，空心食之。

竹沥粥 治痰火如神。

如常煮粥法，以竹沥下半杯，食之。

绿豆酒 治阴虚痰火诸疾。

用绿豆、山药各二两，黄怕、牛膝、元参、沙参、白芍、山栀、天麦冬、花粉、蜂蜜各一两半，当归一两二钱，甘草三钱，以好酒浸之饮。

黄连酒 有火症及发热，不宜饮酒。盖酒性大热，助病为疟，多致不治。倘遇喜庆事，必欲饮用此。

以黄连、绿豆各一钱，枸杞三钱，浸酒饮。

黄柏酒 有相火而好饮者宜。如生疮疥及肌肤不泽，用黄柏一两，猪胰四两，生浸饮。

一味猪胰浸酒，令妇人多乳，催乳更妙。

小麦汤 治五淋不止，身体壮热，小便满闷。

小麦一升，通草二两，水煎。不时可啜，自效。

甘豆汤 治一切烦渴，二便涩少及风热入肾。

黑豆二合，甘草二钱，生姜七斤，水煎服。

藕蜜膏 主虚热口渴，大便燥结，小便秘痛。

藕汁、蜜各四升，生地汁一升，和匀，慢火熬成膏，每服半匙，口含噙化，不时用，忌煎炒。

竹叶粥 治膈上风热，头目赤痛，止渴清心。

竹叶五十片，石膏二两，水三碗，煎至两碗，澄清去渣，入米三合煮粥，加白沙糖二钱食。

四汁膏 清痰降火，下气止血。

悉尼、甘蔗、鲜藕、薄荷叶各等分，捣汁，入瓦锅，文火熬膏，频频饮。如无梨，秋白亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥门
  • 当前页：火门
  • 下一页：调理脾胃门
<<< 返回本书目录
  1. 火门《张氏医通》
  2. 火门（儿科）《冯氏锦囊秘录》
  3. 火门《医方考》
  4. 火门串【方剂大全】
  5. 火门《寿世青编》
  6. 火门方（计方十条）．《脉症治方》
  7. 火门《儒门事亲》
  8. 火门要药《冯氏锦囊秘录》
  9. 火门《仁术便览》
  10. 火逆解《素灵微蕴》
  11. 火门《丹台玉案》
  12. 火炮草果【中药大全】
  13. 火麻子《本草新编》
  14. 火炮汤【方剂大全】
  15. 火麻仁丸【方剂大全】
  16. 火齐汤《医学读书记》
  17. 火麻仁酒【方剂大全】
  18. 火齐汤【方剂大全】
  19. 火麻仁【中药大全】
  20. 火岂君相五志俱有论《金匮钩玄》
  21. 火论《叶选医衡》
  22. 火器性颅脑损伤【疾病大全】
  23. 火轮丸【方剂大全】
  24. 火热《本草纲目》完整版
  25. 火轮散【方剂大全】
  26. 火热《续名医类案》
  27. 火龙散【方剂大全】
  28. 火热《医学正传》
  29. 火龙膏【方剂大全】
  30. 火热（颠狂附）《脉症治方》
  1. 火门《寿世青编》
  2. 火门《仁术便览》
  3. 火门（儿科）《冯氏锦囊秘录》
  4. 火门《丹台玉案》
  5. 火门方（计方十条）《脉症治方》
  6. 火门《医方考》
  7. 火门要药《冯氏锦囊秘录》
  8. 火门《张氏医通》
  9. 火逆《中医名词词典》
  10. 火脉案《类证治裁》
  11. 火逆《中医词典》
  12. 火麻子《本草新编》
  13. 火逆汗下后烦躁《伤寒说意》
  14. 火麻子《医学入门》
  15. 火逆解《素灵微蕴》
  16. 火麻子《冯氏锦囊秘录》
  17. 火逆伤血《伤寒说意》
  18. 火麻子《本草蒙筌》
  19. 火逆十条《伤寒贯珠集》
  20. 火麻仁《本草害利》
  21. 火逆吐血证十四　太阳六十九《伤寒悬解》
  22. 火麻仁《中药学》
  23. 火逆助邪证十三　太阳六十八《伤寒悬解》
  24. 火麻仁《本草求真》
  25. 火齐汤《医学读书记》
  26. 火麻仁《中药炮制》
  27. 火岂君相五志俱有论《金匮钩玄》
  28. 火论《叶选医衡》
  29. 火气《中医词典》
  30. 火龙膏《外科理例》
  31. 火气不调《中医词典》


调理脾胃门_《寿世青编》_中医养生_【岐黄之术】

调理脾胃门
在线购买《寿世青编》正版书籍

调理脾胃门

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病后脾胃弱，肌肉瘦，择相宜者食之，以助药力，绝妙。

人参粥 治翻胃吐酸，及病后脾弱。

用粟米一合煮粥，入人参末、姜汁各五钱，和匀空心食。

门冬粥 治咳嗽及翻胃。

用麦门冬浸汁，和米煮粥，妊妇食之亦宜。

粟米粥 治脾胃虚弱，呕吐不食，渐加 羸。

粟米、白曲等分，煮粥，空心食，极养胃气。一人病淋，性不可服药，予令日啖此粥，绝去他味，旬日减，月余痊。饮食妙法。

理脾糕 治老人小儿脾泄水泻。

用松花一升，百合、莲肉、山药、薏米、芡实、白蒺藜各末一升，粳米粉一斗二升，糯米粉三升，砂糖一斤，拌匀蒸熟，炙干食之。一方加砂仁末一两。

苏蜜煎 治噎病吐逆，饮食不进。

紫苏叶二两，白蜜、姜汁各五合，和匀，微火煎沸，每服半匙，空心细咽。

姜橘汤 治胸满闷结，饮食不下。

用生姜二两，陈皮一两，空心水煎服。

芡实粥 益精气，强智力，聪耳目。

用芡实去壳三合，新者研如膏，陈者作粉，和粳米三合，煮粥食。

莲子粥 治同上，健脾胃，止泄痢。

莲肉一两，去衣煮烂，研细入糯米三合，煮粥食。

鹿豆粥 益精补脾，又治霍乱吐泻。

白扁豆半斤，先煮豆烂去皮，入人参二钱，下米煮粥。

山药粥 补下元，固肠止泻。

怀庆山药为末四分，配六分米煮食。

茯苓粥 治脾虚泄泻，又治不寐。

粳米二合，茯苓末一两，煮好，再下苓末一两，再煮烂食。

萝卜粥 消食利膈。

萝卜大者一个，配米二合煮食。

胡萝卜粥 宽中下气，煮法同上。

苏子粥 下气利膈。

紫苏子微炒一合，研汁去渣，粥好下汁，再煮食之。

茴香粥 和胃治疝。

用小茴香炒，煎汤去渣，入米煮粥食。

胡椒粥、吴茱萸粥 并治心腹疼痛。煮法同上。

莲肉糕 治病后胃弱，不消水谷。

莲肉、粳米各炒四两，茯苓二两共为末，砂糖调和，每用两许，白汤送下。

豆麦粥 治饮食不住口，仍易饥饿，近似中消。

用绿豆、糯米、小麦各一升，炒熟为末，每用末一升，滚水调服。

清米汤 治泄泻。

用蚤米半升，东壁土一两，吴萸三钱，同炒香熟，去土、萸，取米煎汤饮。

米饮 治咽中作哽，下食则塞，反胃不止。

用杵头糠炒一两，煮米饮，调匀，空心食。

黄鸡馄饨 治脾胃虚弱，少食痿黄，益脏腑，悦颜色。

用黄鸡肉五两，白面二两，葱白二合，切作馄饨，入咸椒豉和之，煮熟空心食。

松子粥 润心肺，和大肠。同米煮粥食。

炒面入粥同食，止白痢。

烧盐入粥同食，止血痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火门
  • 当前页：调理脾胃门
  • 下一页：气门
<<< 返回本书目录
  1. 调理脾胃门《寿世青编》
  2. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  3. 调理脾胃【方剂主治】
  4. 调理气血《中医妇科学》
  5. 调理脾胃《幼科发挥》
  6. 调理丸【方剂大全】
  7. 调理脾胃《卫生易简方》
  8. 调理五法《婴童类萃》
  9. 调理精血论《广嗣要语》
  10. 调理须知《外科大成》
  11. 调理法《温疫论》
  12. 调理须知《外科选要》
  13. 调劳养血丸【方剂大全】
  14. 调理须知《外科正宗》
  15. 调疽《医宗金鉴》
  16. 调理益气汤【方剂大全】
  17. 调经总论《邯郸遗稿》
  18. 调理众病醒脾散【方剂大全】
  19. 调经滋血汤【方剂大全】
  20. 调脉葛根汤【方剂大全】
  21. 调经滋补丸【方剂大全】
  22. 调脉理中茯苓散【方剂大全】
  23. 调经诸方《寿世保元》
  24. 调脉汤【方剂大全】
  25. 调经种子丸【方剂大全】
  26. 调逆汤【方剂大全】
  27. 调经种子神验秘方【方剂大全】
  28. 调脾除湿汤【方剂大全】
  29. 调经种子方【方剂大全】
  30. 调脾内托散【方剂大全】
  1. 调理脾胃门《寿世青编》
  2. 调理脾胃六要法《中医词典》
  3. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  4. 调理脾胃《幼科发挥》
  5. 调理气血《中医妇科学》
  6. 调理脾胃《卫生易简方》
  7. 调理五法《婴童类萃》
  8. 调理脾胃《达生编》
  9. 调理须知《外科大成》
  10. 调理脾胃《育婴家秘》
  11. 调理须知《外科正宗》
  12. 调理精血论《广嗣要语》
  13. 调理须知《外科选要》
  14. 调理法《温疫论》
  15. 调理作用《医学免疫学》
  16. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  17. 调气《中医名词词典》
  18. 调控基因《生物化学与分子生物学》
  19. 调气《中医名词词典》
  20. 调疽《外科心法要诀》
  21. 调气《中医词典》
  22. 调疽《医宗金鉴》
  23. 调气法《中医词典》
  24. 调疽《中医词典》
  25. 调气法《备急千金要方》
  26. 调经总论《邯郸遗稿》
  27. 调气论《女科折衷纂要》
  28. 调经滋水必兼养火论《女科经纶》
  29. 调气平胃散《仁术便览》
  30. 调经诸方《寿世保元》
  31. 调气散《万氏秘传片玉心书》


气门_《寿世青编》_中医养生_【岐黄之术】

气门
在线购买《寿世青编》正版书籍

气门

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁粥 治上气咳嗽。

扁杏仁去皮尖二两，研如泥，或加猪肺，同米三合，煮食。

莱菔子粥 治气喘。

用莱菔子，即萝卜子三合，煮粥食。

猪肾粥 治香港脚顽痹，行履不便，疼痛不止。

猪肾两枚，切碎，葱白五茎，米三合，同煮，临熟加盐、豉、椒调和食之。

羊肾粥、鹿肾粥 法同治同。

鸡肝粥、羊肝粥 并补肝明目，煮法同上。

鹿胶粥 治诸虚，助元阳。煮粥入胶，熔化即是。

虎骨酒 治臂胫疼痛，历节风，肾虚膀胱气痛。

虎胫骨一具，炙黄打碎，同曲米如常造酒饮。

霹雳酒 治疝气偏坠，妇女崩中下血，胎产不下。

用铁锤火烧赤，淬入酒中饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调理脾胃门
  • 当前页：气门
  • 下一页：血门
<<< 返回本书目录
  1. 气门《张氏医通》
  2. 气门方（计方二条）《脉症治方》
  3. 气门《医方考》
  4. 气秘【疾病大全】
  5. 气门《养生导引秘籍》
  6. 气能生血血能藏气《读医随笔》
  7. 气门《养生导引法》
  8. 气逆《伤寒六书》
  9. 气门《寿世青编》
  10. 气逆《伤寒六书》
  11. 气满胸急方《外台秘要》
  12. 气逆《幼幼新书》
  13. 气满《扁鹊神应针灸玉龙经》
  14. 气逆【方剂主治】
  15. 气轮枯落《目经大成》
  16. 气逆满《黄帝内经太素》
  17. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  18. 气逆呕吐【方剂主治】
  19. 气瘤赘《外科启玄》
  20. 气逆呕吐不食论《胎产心法》
  21. 气瘤【疾病大全】
  22. 气怒《医学传灯》
  23. 气瘤《中医外科学》
  24. 气呕证治《三因极一病证方论》
  25. 气淋汤【方剂大全】
  26. 气球状细胞痣【疾病大全】
  27. 气淋汤《医学衷中参西录》
  28. 气色病症合参《望诊遵经》
  29. 气淋方《外台秘要》
  30. 气色部位合参《望诊遵经》
  1. 气门《寿世青编》
  2. 气门《养生导引法》
  3. 气门方（计方二条）《脉症治方》
  4. 气门《养生导引秘籍》
  5. 气秘《中医词典》
  6. 气门《医方考》
  7. 气秘便结《症因脉治》
  8. 气门《张氏医通》
  9. 气纳三焦《中医词典》
  10. 气门《中医词典》
  11. 气脑及脑室造影正常表现《放射诊断学》
  12. 气满胸急方八首《外台秘要》
  13. 气能生血血能藏气《读医随笔》
  14. 气满《扁鹊神应针灸玉龙经》
  15. 气逆《中医名词词典》
  16. 气瘰《中医名词词典》
  17. 气逆《中医词典》
  18. 气轮枯落《目经大成》
  19. 气逆《幼幼新书》
  20. 气轮枯落《中医词典》
  21. 气逆《伤寒六书》
  22. 气轮《中医词典》
  23. 气逆《伤寒六书》
  24. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  25. 气逆耳聋《中医词典》
  26. 气乱《中医词典》
  27. 气逆满《黄帝内经太素》
  28. 气漏《中医词典》
  29. 气逆难产《傅青主女科》
  30. 气癃《中医词典》
  31. 气逆难产《中医词典》


血门_《寿世青编》_中医养生_【岐黄之术】

血门
在线购买《寿世青编》正版书籍

血门

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶粥 止血补虚，浓肠胃，又治胎动不安。

糯米煮粥，临熟入阿胶末一两，和匀食。

桑耳粥 治五痔下血，常烦热羸瘦。

桑耳二两，取汁，和粳米三合，煮熟，空心食。

槐茶 治风热下血，明目益气，止牙疼，利脏腑，顺气道。

嫩槐叶蒸熟晒干，每日煎如茶法。

柏茶 止血滋阴。

侧柏叶晒干，煎汤代茶饮。

醍醐酒 治鼻衄不止。

萝卜自然汁，入好酒一半，和匀温服。

韭汁酒 治赤痢，又治心痛，以其散气行血。

连白韭菜一把，去梢取汁，和酒一杯温服。

马齿苋羹 治下痢赤白，水谷不化，腹痛。

马齿苋菜煮熟，入盐、豉，或姜、醋，拌匀食之。

猪胰片 治肺损，嗽血咯血。

猪胰切片，煮熟，蘸薏仁末，空心服，如肺痈，米饮调下。

羊肺肝肾 治吐血咯血，损伤肺肾及肝，随脏引用，或肺或肝或肾，煮熟切片，蘸白芨末食。

欲试血从何经来，用水一碗，吐入水中，浮者肺也，沉者肾也，半浮半沉者肝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气门
  • 当前页：血门
  • 下一页：痰门
<<< 返回本书目录
  1. 血门《寿世青编》
  2. 血门方（计方二条）《脉症治方》
  3. 血满草【中药大全】
  4. 血迷《续名医类案》
  5. 血络之刺其应有异《类经》
  6. 血脑屏障《生物化学与分子生物学》
  7. 血络论《内经评文》
  8. 血脑屏障通透性高【疾病症状】
  9. 血络论《灵枢悬解》
  10. 血尿【疾病症状】
  11. 血络论《黄帝内经·灵枢》
  12. 血尿【疾病大全】
  13. 血瘤赘《外科启玄》
  14. 血尿【中药主治】
  15. 血瘤《中医外科学》
  16. 血尿伴蛋白尿【疾病症状】
  17. 血流阻力增加【疾病症状】
  18. 血尿伴排尿不畅【疾病症状】
  19. 血流过度【疾病症状】
  20. 血尿的急救《现代院外急救手册》
  21. 血流动力学障碍【疾病症状】
  22. 血尿的中医食疗《老年食养食疗》
  23. 血流迟缓【疾病症状】
  24. 血衄《杂病广要》
  25. 血流不止《孙真人海上方》
  26. 血呕证治《三因极一病证方论》
  27. 血流不畅【疾病症状】
  28. 血盘草【中药大全】
  29. 血淋方《外台秘要》
  30. 血泡《痘疹心法要诀》
  1. 血门《寿世青编》
  2. 血门《中医词典》
  3. 血门方（计方二条）《脉症治方》
  4. 血镁过高《默克家庭诊疗手册》
  5. 血迷《续名医类案》
  6. 血镁过低《默克家庭诊疗手册》
  7. 血秘《中医词典》
  8. 血没散《冯氏锦囊秘录》
  9. 血沫痧《中医词典》
  10. 血脉诸病要诀《华佗神方》
  11. 血母块《中医词典》
  12. 血脉《脉诀汇辨》
  13. 血纳包络《中医词典》
  14. 血脉《中医词典》
  15. 血钠过低《默克家庭诊疗手册》
  16. 血脉《中医名词词典》
  17. 血钠过高《默克家庭诊疗手册》
  18. 血络之刺其应有异《类经》
  19. 血-脑脊液屏障和血-脑屏障《生理学》
  20. 血络论《内经评文》
  21. 血脑屏障《生物化学与分子生物学》
  22. 血络论《灵枢悬解》
  23. 血脑屏障的结构特点《生物化学与分子生物学》
  24. 血络论《黄帝内经·灵枢》
  25. 血逆《中医词典》
  26. 血络《中医词典》
  27. 血逆眼《中医词典》
  28. 血轮《中医词典》
  29. 血尿《泌尿外科学》
  30. 血轮《中医名词词典》
  31. 血尿的急救《现代院外急救手册》


痰门_《寿世青编》_中医养生_【岐黄之术】

痰门
在线购买《寿世青编》正版书籍

痰门

  • 上一页
  • 目录
  • 相关
  • 下一页

苏子酒 主消痰下气，润肺止咳。

家紫苏子炒研，绢袋盛之，浸酒中，日日饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血门
  • 当前页：痰门
  • 下一页：阴虚门
<<< 返回本书目录
  1. 痰门《医方考》
  2. 痰门（附痰饮）《丹台玉案》
  3. 痰门《寿世青编》
  4. 痰门方（计方二条）《脉症治方》
  5. 痰论《医贯》
  6. 痰迷《厘正按摩要术》
  7. 痰论《叶选医衡》
  8. 痰迷心窍《凌临灵方》
  9. 痰块百效膏【方剂大全】
  10. 痰迷心窍【方剂主治】
  11. 痰厥头痛方《外台秘要》
  12. 痰鸣音【疾病症状】
  13. 痰厥《凌临灵方》
  14. 痰逆【方剂主治】
  15. 痰厥《保幼新编》
  16. 痰逆恶心【方剂主治】
  17. 痰结实及宿食方《外台秘要》
  18. 痰黏稠或脓性可有腥臭味【疾病症状】
  19. 痰鉴别法《痰疠法门》
  20. 痰疟《圣济总录》
  21. 痰检或可找到丝状蚴【疾病症状】
  22. 痰呕证治《三因极一病证方论》
  23. 痰疾《灸法秘传》
  24. 痰癖《圣济总录》
  25. 痰火诸方补遗《痰火点雪》
  26. 痰气俱安汤【方剂大全】
  27. 痰火证治《痰火点雪》
  28. 痰气污血论《女科折衷纂要》
  29. 痰火证论《痰火点雪》
  30. 痰热喉辨方《喉科秘诀》
  1. 痰门《寿世青编》
  2. 痰门《医方考》
  3. 痰门（附痰饮）《丹台玉案》
  4. 痰瘰《中医名词词典》
  5. 痰门方（计方二条）《脉症治方》
  6. 痰论《叶选医衡》
  7. 痰蒙心包《中医词典》
  8. 痰论《医贯》
  9. 痰迷《中医词典》
  10. 痰瘤《丁甘仁医案》
  11. 痰迷《厘正按摩要术》
  12. 痰瘤《中医词典》
  13. 痰迷心窍《中医词典》
  14. 痰淋《中医词典》
  15. 痰迷心窍《凌临灵方》
  16. 痰量变化辨病《常见病自测》
  17. 痰迷心窍《奇方类编》
  18. 痰疬《中医词典》
  19. 痰迷心窍（心蒙心包）《中医名词词典》
  20. 痰类《医学入门》
  21. 痰秘《中医词典》
  22. 痰咳《中医词典》
  23. 痰母《中医词典》
  24. 痰咳《中医名词词典》
  25. 痰逆不食《女科证治准绳》
  26. 痰厥头痛方八首《外台秘要》
  27. 痰疟《时病论歌括新编》
  28. 痰厥头痛《金匮翼》
  29. 痰疟《中医名词词典》
  30. 痰厥头痛《中医词典》
  31. 痰疟《圣济总录》


阴虚门_《寿世青编》_中医养生_【岐黄之术】

阴虚门
在线购买《寿世青编》正版书籍

阴虚门

  • 上一页
  • 目录
  • 相关
  • 下一页

（忌酒）

芡实粥 见前脾胃门。

枸杞粥 治肝家火旺血衰，益肾气。

甘州枸杞一合，米三合，煮食。

又方 采鲜叶如常煮粥食，入盐少许，空腹食佳。

鳗鱼 补虚劳，杀虫，治肛门肿痛，痔久不愈。

鳗鱼细切，煮作 ，入盐、豉、姜、椒，空心食。

牛乳粥 补虚羸。

如常粥内加入牛乳和匀食。

羊肝粥。鸡肝粥、鸡汁粥，并治虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰门
  • 当前页：阴虚门
  • 下一页：阳虚门
<<< 返回本书目录
  1. 阴虚门《寿世青编》
  2. 阴虚舌胎《圆运动的古中医学》
  3. 阴虚论-螽斯广育 《古今医统大全》
  4. 阴虚湿热证《临证实验录》
  5. 阴虚论治《虚损启微》
  6. 阴虚水肿《医学衷中参西录》
  7. 阴虚论《医效秘传》
  8. 阴虚髓亏证《临证实验录》
  9. 阴虚论《古今医彻》
  10. 阴虚体质【疾病症状】
  11. 阴虚火旺【方剂主治】
  12. 阴虚胃痛【疾病症状】
  13. 阴虚火亢症【疾病症状】
  14. 阴虚血热证其二《临证实验录》
  15. 阴虚火动【方剂主治】
  16. 阴虚牙痛方【方剂大全】
  17. 阴虚喉癣《回春录》
  18. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  19. 阴虚发热论《医贯》
  20. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  21. 阴虚盗汗症《医学实在易》
  22. 阴虚阳浮《凌临灵方》
  23. 阴虚本病(一首集见格致余论)《医经国小》
  24. 阴虚证论《医学集成》
  25. 阴虚《周慎斋遗书》
  26. 阴虚症门问答《医理真传》
  27. 阴虚《圆运动的古中医学》
  28. 阴虚之症统于肺《理虚元鉴》
  29. 阴虚《药症忌宜》
  30. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  1. 阴虚门《寿世青编》
  2. 阴虚论治《虚损启微》
  3. 阴虚梦遗秘方《华佗神方》
  4. 阴虚论（螽斯广育）《古今医统大全》
  5. 阴虚内热《中医词典》
  6. 阴虚论《医效秘传》
  7. 阴虚呕吐《中医词典》
  8. 阴虚论《古今医彻》
  9. 阴虚乳蛾《中医词典》
  10. 阴虚痢疾《中医词典》
  11. 阴虚舌胎《圆运动的古中医学》
  12. 阴虚劳复《中医词典》
  13. 阴虚失音《奇效简便良方》
  14. 阴虚夹痰喘《中医词典》
  15. 阴虚湿热证《临证实验录》
  16. 阴虚火旺《中医词典》
  17. 阴虚水肿《医学衷中参西录》
  18. 阴虚火旺《中医名词词典》
  19. 阴虚髓亏证《临证实验录》
  20. 阴虚火动夜热昼寒《傅青主男科》
  21. 阴虚头痛《中医词典》
  22. 阴虚黄喉《中医词典》
  23. 阴虚吐血《中医词典》
  24. 阴虚喉癣《回春录》
  25. 阴虚吐血忌温补也《医法圆通》
  26. 阴虚喉癣《中医词典》
  27. 阴虚痿《中医词典》
  28. 阴虚喉癣《中医名词词典》
  29. 阴虚胃脘痛《中医词典》
  30. 阴虚喉痛《中医词典》
  31. 阴虚下痢诗《医学实在易》


阳虚门_《寿世青编》_中医养生_【岐黄之术】

阳虚门
在线购买《寿世青编》正版书籍

阳虚门

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉羹 治下焦虚冷，小便频数。

羊肉四两，羊肺一具，细切，入盐、豉，煮作羹，空心食。

胡桃粥 治阳虚腰疼及石淋五痔。

胡桃肉煮粥食。

又浸酒方 加小茴香、杜仲、补骨脂。

桂花酒 酿成玉色，香味超然，非世间物也。

羊羔酒 大补元气，健脾胃，益腰肾。

宣和化成殿方，用糯米一石，如常浸浆取蒸，再入肥嫩羊肉七斤，曲十四两，杏仁一斤，同煮烂，连汁拌饭，加入木香一两，锉同酿，勿犯水，十日熟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚门
  • 当前页：阳虚门
  • 下一页：诸虚门
<<< 返回本书目录
  1. 阳虚门《寿世青编》
  2. 阳虚喷嚏案《临证实验录》
  3. 阳虚论治《虚损启微》
  4. 阳虚三夺统于脾《理虚元鉴》
  5. 阳虚黄褐斑方【方剂大全】
  6. 阳虚体质【疾病症状】
  7. 阳虚发热《临证实验录》
  8. 阳虚胃痛【疾病症状】
  9. 阳虚恶寒《金匮钩玄》
  10. 阳虚血热证《临证实验录》
  11. 阳虚毒结证《临证实验录》
  12. 阳虚血热证其一《临证实验录》
  13. 阳虚《药症忌宜》
  14. 阳虚血瘀证《临证实验录》
  15. 阳虚《四圣心源》
  16. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  17. 阳痫《医宗金鉴》
  18. 阳虚阴症辨《理虚元鉴》
  19. 阳痫《儿科萃精》
  20. 阳虚证论《医学集成》
  21. 阳溪穴【上肢外侧穴位】
  22. 阳虚症门问答《医理真传》
  23. 阳乌《本草纲目》完整版
  24. 阳虚自汗牡蛎散《汤头歌诀》
  25. 阳痿遗精【中药主治】
  26. 阳痈证治则例《外科证治全书》
  27. 阳痿食疗方【方剂大全】
  28. 阳有余阴不足论《格致余论》
  29. 阳痿论治《类证治裁》
  30. 阳有余阴不足论《古今医统大全》
  1. 阳虚门《寿世青编》
  2. 阳虚论治《虚损启微》
  3. 阳虚喷嚏案《临证实验录》
  4. 阳虚喉痛《圆运动的古中医学》
  5. 阳虚三夺统于脾《理虚元鉴》
  6. 阳虚喉痹《中医词典》
  7. 阳虚失血《中医词典》
  8. 阳虚发热《友渔斋医话》
  9. 阳虚失血《金匮翼》
  10. 阳虚发热《中医词典》
  11. 阳虚水泛《中医词典》
  12. 阳虚发热《临证实验录》
  13. 阳虚水肿《中医名词词典》
  14. 阳虚发热《中医名词词典》
  15. 阳虚体质养生法《中医饮食营养学》
  16. 阳虚耳聋证七　太阳九十八《伤寒悬解》
  17. 阳虚头痛《中医词典》
  18. 阳虚恶寒《金匮钩玄》
  19. 阳虚吐备忌滋阴也《医法圆通》
  20. 阳虚恶寒《中医词典》
  21. 阳虚下陷《傅青主男科》
  22. 阳虚毒结证《临证实验录》
  23. 阳虚小便不利《中医词典》
  24. 阳虚猝倒《傅青主男科》
  25. 阳虚小便不利《症因脉治》
  26. 阳虚喘《中医词典》
  27. 阳虚眩晕《中医词典》
  28. 阳虚《药症忌宜》
  29. 阳虚血热证《临证实验录》
  30. 阳虚《中医词典》
  31. 阳虚血热证其一《临证实验录》


诸虚门_《寿世青编》_中医养生_【岐黄之术】

诸虚门
在线购买《寿世青编》正版书籍

诸虚门

  • 上一页
  • 目录
  • 相关
  • 下一页

参归腰子 治心气虚损，自汗。

人参五钱，当归四两，猪肾一枚，细切，同煮食之，以汁送下，或用山药捣丸，如桐子大，每服三十丸，空心温酒下。多服乃佳。

煨肾法 治肾虚腰痛。

猪肾一枚，薄切五七片，以椒盐淹去腥水，以杜仲末三钱在内，包以薄荷，外加湿纸，置火内煨熟，酒下。如脾虚，加补骨脂炒末二钱。

猎肾酒 治同上。

用童便二钟，好酒一钟，以瓷瓶贮之，取猪肾一对入内，黄泥封固，日晚时以慢火养熟，至中夜止五更初，以火温之，发瓶饮酒，食腰子。病笃者只一月效。平日虚怯尤宜食，绝胜金石草木之药也。

猪肚方 治虚羸乏气。

人参五钱，干姜、胡桃各二钱，葱白七茎，糯米三合，为末，入猪肚内扎紧，勿以泄气，煮烂空心服，以好酒一二杯送之。

牛乳方 老人最宜，补心脉，安心神，长肌肉。为人子者，常当供之，或为乳饼、乳腐，较诸物胜。

山药酒 补虚损，益颜色，又治下焦虚冷，小便频数。

用酥一匙，于铛中熔化，入山药末熬令香，入酒一杯，调匀，空心饮。

生栗方 治香港脚及肾气损，脚膝无力。

用生栗蒸熟风干，每日空心食十枚，效甚。

水芝丸 补五脏诸虚。

莲肉一斤去心，入猪肚内扎定，煮烂捣丸，如桐子大，每三四十丸，空心酒下。

以上诸方，其治病之功，胜于药石。人但知药能治病，而不知食能治病。孙真人有言曰∶医者先晓病原，知其所犯，以食治之，食疗不愈，然后议药。不特老人小儿相宜，凡颐养及久病厌药者，亦未为不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚门
  • 当前页：诸虚门
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸虚门《寿世青编》
  2. 诸癣《急救广生集》
  3. 诸虚门《丹台玉案》
  4. 诸癣《圣济总录》
  5. 诸虚见症《虚损启微》
  6. 诸穴《焦氏喉科枕秘》
  7. 诸虚不足【方剂主治】
  8. 诸穴背图《婴童类萃》
  9. 诸虚百损【方剂主治】
  10. 诸穴面图《婴童类萃》
  11. 诸虚【方剂主治】
  12. 诸血《本草纲目》完整版
  13. 诸虚《脉症治方》
  14. 诸血《急救良方》
  15. 诸虚《回春录》
  16. 诸血《冷庐医话》
  17. 诸虚《丹溪治法心要》
  18. 诸血《脉症治方》
  19. 诸朽骨《本草纲目》完整版
  20. 诸血《仁术便览》
  21. 诸泻《幼科折衷》
  22. 诸血《幼科折衷》
  23. 诸泻《活幼心书》
  24. 诸血病《杂病广要》
  25. 诸泄总括《杂病心法要诀》
  26. 诸血病论《叶选医衡》
  27. 诸泄总括《医宗金鉴》
  28. 诸血部《本草易读》
  29. 诸贤论《仁斋直指方论（附补遗）》
  30. 诸血门《丹台玉案》
  1. 诸虚门《寿世青编》
  2. 诸虚门《丹台玉案》
  3. 诸癣《圣济总录》
  4. 诸虚见症《虚损启微》
  5. 诸癣《急救广生集》
  6. 诸虚百损《痰火点雪》
  7. 诸癣《外科全生集》
  8. 诸虚《丹溪治法心要》
  9. 诸穴《焦氏喉科枕秘》
  10. 诸虚《脉症治方》
  11. 诸穴背图《婴童类萃》
  12. 诸虚《回春录》
  13. 诸穴面图《婴童类萃》
  14. 诸形证候《小儿卫生总微论方》
  15. 诸穴治法《针灸大成》
  16. 诸泻心汤《医述》
  17. 诸血《医学入门》
  18. 诸泻《幼科折衷》
  19. 诸血《证类本草》
  20. 诸泻《活幼心书》
  21. 诸血《仁术便览》
  22. 诸泄总括《杂病心法要诀》
  23. 诸血《冷庐医话》
  24. 诸泄总括《医宗金鉴》
  25. 诸血《脉症治方》
  26. 诸痫瘖《中医词典》
  27. 诸血《幼科折衷》
  28. 诸痫不治症《幼科释谜》
  29. 诸血《急救良方》
  30. 诸贤转筋论《症因脉治》
  31. 诸血病《杂病广要》


《寿世青编》

  • 作者：尤乘 朝代：清 年份：公元1644-1911年
  • 卷上
    • 勿药须知
    • 疗心法言
    • 林鉴堂安心诗
    • 养心说
    • 养肝说
    • 养脾说
    • 养肺说
    • 养肾说
    • 斋说
    • 食忌说
    • 食饮以宜
    • 居室安处论
    • 居处宜忌说
    • 寝室宜忌说
    • 卧时祝法
    • 睡诀
    • 孙真人卫生歌
    • 真西山卫生歌
    • 养神气铭
    • 孙真人养生铭
    • 谨疾箴
    • 导引却病法
    • 内养下手诀
    • 运气法
    • 固精法
    • 定神法
    • 十二段动功
    • 四时摄生篇
    • 十二时无病法
    • 静功六字却病法
    • 念六字口诀歌
    • 四季却病六字决
    • 调息
    • 清心说
    • 修养余言
  • 卷下
    • 服药须知
    • 煎药有法
    • 服药忌食
    • 饮食禁忌节要
    • 病有十失
    • 病有八不治
    • 却病十要
    • 病有七失不可治
    • 老人病不同治法
    • 治妇人病有不能尽法之弊
    • 妄庸议病
    • 古方无妄用
    • 草药不可妄用
    • 真菊野菊
    • 服饵忌羊血
    • 论妇人病有不同治法
    • 用药例丸散汤膏各有所宜
    • 药品制度法
  • 病后调理服食法
    • 食治秘方
    • 风门
    • 寒门
    • 暑门
    • 湿门
    • 燥门
    • 火门
    • 调理脾胃门
    • 气门
    • 血门
    • 痰门
    • 阴虚门
    • 阳虚门
    • 诸虚门
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行