序_《保幼新编》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《保幼新编》
序
在线购买《保幼新编》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶宁医十丈夫，难医一小儿。夫小儿也，脏腑脆嫩，气血未定，经络脉息软弱如丝毫，易虚易实，乍冷乍热，口不能言证情，手不能指病处，苟不考其方，而先为之所，则当局者迷，终不免束手待尽。其为病， 施姑舍，是自家之荐遭儿 ，心常痛之。昨年秋，浮屠正训，袖示一册子，曰∶此古皇明成斯文，逸其名号，无忌先生所撰《保幼新编》也。论症制方最为详备，而世医之等视文具流传烂纸。训恐久而漫灭，荡瓶钵，付剞劂，幸先生之惠一言，弁诸首也。余于医学实昧昧焉，不能有以测其说之浅深，重以衰病倥偬，经岁不遑。近于旧簏中间阅其所传本，盖其说原于古经，附以新方，删繁撮要，无浩 难寻之患。参运气，化五行，察阴阳，看日时，对证辄效，如持左契。今得广其流布，家藏而人诵之。虽非学为方者，开卷了然，及时投剂，俾赤子既殊而回苏之，共登慈航，同跻寿域。夫儒之斥佛，以其用功于虚无寂灭而止耳。今乃于瓶水枯淡中，有此竭心力念及寿民之方，孰谓吾儒之所未能者，以浮屠氏而能之乎？余于是益痛其见之之晚，而仆仆愧而叙。

龙集乙巳七夕勿斋病夫卢光履撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：凡例
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《保幼新编》
  2. 序《养老奉亲书》
  3. 序《儿科醒》
  4. 序《珍珠囊补遗药性赋》
  5. 序《修昆仑证验》
  6. 序《女科折衷纂要》
  7. 序《花韵楼医案》
  8. 序《阴证略例》
  9. 序《客尘医话》
  10. 序《急救良方》
  11. 序《黄帝明堂灸经》
  12. 序《此事难知》
  13. 序《原要论》
  14. 序《外科方外奇方》
  15. 序《外科传薪集》
  16. 序《原机启微》
  17. 序《脉诀乳海》
  18. 序《眼科阐微》
  19. 序《子午流注针经》
  20. 序《伤寒直格》
  21. 序《针经指南》
  22. 序《诊宗三昧》
  23. 序《先哲医话》
  24. 序《伤寒法祖》
  25. 序（二）《仁术便览》
  26. 序《小儿推拿广意》
  27. 序（二）《温热经纬》
  28. 序《重楼玉钥续编》
  29. 序（二）《外科证治全书》
  30. 序《伤寒明理论》
  31. 序（前）《古今医鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《保幼新编》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《保幼新编》
凡例
在线购买《保幼新编》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一小儿急病，临时考方，有若当局者迷，常有不及治之患。迨其病未发，宜熟览此一通，使心目了然于诸证，而预备紧入之材，然后庶可趁其证情之未危而治之也。

一小儿急病皆入重材，乡鄙贫家，卒难觅用，终未免束手待尽，非所以济夭之意也。今者诸方汤散丸中，择其妙紧之剂，减其难得之材，而另加乡产之性相近者，更为制方。虽涉僭越，而庶可为活命之一助焉。

一古人治病，用意不同，立方甚烦，猝当危急之证，未及精择其当剂，杂施诸方，使标本失次，经纬错乱，或救或不救，宁不惧哉！小儿之病，不过曰惊、热、风、痰而已，制方虽殊，而所入之材，大同小异。故敢以管见，删其峻毒之材，取其和平之味，合为通治之剂。而如有别订可以兼治者，则别书加减法；若不可兼治，则别立一、二方，以为便考之地尔。

一汤剂分钱太过，一、二岁儿，则一帖分五、六次饮之；五、六岁儿，则分二、三次饮之，酌量用之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：凡例
  • 下一页：运气流行法
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《保幼新编》
  2. 凡例《时方歌括》
  3. 凡例《儿科醒》
  4. 凡例《伤科汇纂》
  5. 凡例《经穴汇解》
  6. 凡例《女科指掌》
  7. 凡例《针灸聚英》
  8. 凡例《汤头歌诀》
  9. 凡例《灸法秘传》
  10. 凡例《幼科铁镜》
  11. 凡例《伤寒括要》
  12. 凡例《医学见能》
  13. 凡例（六则）《张氏医通》
  14. 凡例《外科全生集》
  15. 凡例八则《三指禅》
  16. 凡例《邵兰荪医案》
  17. 凡例十六则《本草新编》
  18. 凡例《经验丹方汇编》
  19. 凡人难得受孕《宁坤秘籍》
  20. 凡例《针灸素难要旨》
  21. 凡圣同归篇《达摩洗髓易筋经》
  22. 凡例《厘正按摩要术》
  23. 凡死证辨《推拿抉微》
  24. 凡例《本草择要纲目》
  25. 凡药不宜入汤酒者《新修本草》
  26. 凡例《痧疹辑要》
  27. 凡在表者皆可汗式《儒门事亲》
  28. 凡例《幼科折衷》
  29. 凡在上者皆可吐式《儒门事亲》
  30. 凡例《痧胀玉衡》
  31. 凡在下者皆可下式《儒门事亲》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


运气流行法_《保幼新编》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《保幼新编》
运气流行法
在线购买《保幼新编》正版书籍

运气流行法

  • 上一页
  • 目录
  • 相关
  • 下一页

（干曰运，支曰气）

化气五行

甲己土 乙庚金 丙辛水 丁壬木 戊癸火 子午火 丑未土 寅申火 卯酉金 辰戌水 巳亥木

看日

运气同，曰天符，得病危同困。

气生运，曰顺化。

气克运，曰天刑。

运生气，曰小逆。

运克气，曰不和。

运临气，曰岁会。得病执持。（甲辰、甲戌、丙子、丁卯之年是也）

符会合，曰太乙。得病立死。（戊午、乙酉、己未、己丑之年是也）

客气旁通

看年

子午太阳初之气 丑未厥阴初之气

寅申少阴初之气 卯酉太阴初之气

辰戌少阳初之气 巳亥阳明初之气

看节

大寒初，春分前，初之气主之。

春分初，小满前，二之气主之。

小满初，大暑前，三之气主之。

大暑初，秋分前，四之气主之。

秋分初，小雪前，五之气主之。

小雪初，大寒前，六之气主之。

计法先考年之属某之支，某经初之气；次考月之属某节，某之气主之，次考下轮图，则知某经客气之为某病也。

看日时

图（图）

子属胆 胞胎□ 丑属肝 水土生起巳 寅属肺 木生起申 卯属大肠 金生起寅 辰属胃 火生起亥 巳属脾 午属心 未属小肠 申属膀胱 酉属肾 戌属心胞 亥属三焦

少阳（手∶三焦，足∶胆） 热疾

阳明（手∶大肠，足∶胃） 厉疾

太阳（手∶小肠，足∶膀胱） 寒疾

少阴（手∶心，足∶肾） 心疾

厥阴（手∶心包，足∶肝） 末疾

太阴（手∶肺，足∶脾） 肠疾

《入门》曰∶医而不知运气，如面墙而立。况未语小儿之病，尤难辨其某经之所属，保幼之家不可以不知此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：运气流行法
  • 下一页：小儿病源总论
<<< 返回本书目录
  1. 运气流行法《保幼新编》
  2. 运气论《冯氏锦囊秘录》
  3. 运气亢害承制歌《运气要诀》
  4. 运气论《脉诀汇辨》
  5. 运气亢害承制歌《医宗金鉴》
  6. 运气篇《古今医统大全》
  7. 运气诀要《药鉴》
  8. 运气说《古今医统大全》
  9. 运气活法(一首)《医经国小》
  10. 运气说《叶选医衡》
  11. 运气候节交应时刻数诀《万病回春》
  12. 运气说《医碥》
  13. 运气合脏腑十二经络歌《运气要诀》
  14. 运气所至先后时歌《医宗金鉴》
  15. 运气合脏腑十二经络歌《医宗金鉴》
  16. 运气所至先后时歌《运气要诀》
  17. 运气歌《儒门事亲》
  18. 运气为病歌《医宗金鉴》
  19. 运气分主节令歌《运气要诀》
  20. 运气为病歌《运气要诀》
  21. 运气分主节令歌《医宗金鉴》
  22. 运气学说的基本内容《中医基础理论》
  23. 运气法《养生秘旨》
  24. 运气学说在医学上的应用《中医基础理论》
  25. 运气法《寿世青编》
  26. 运气要诀《医宗金鉴》
  27. 运气当审常变歌《运气要诀》
  28. 运气要略缘起《灵素节注类编》
  29. 运气当审常变歌《医宗金鉴》
  30. 运气易览序《古今医统大全》
  1. 运气流行法《保幼新编》
  2. 运气亢害承制歌《运气要诀》
  3. 运气论《冯氏锦囊秘录》
  4. 运气亢害承制歌《医宗金鉴》
  5. 运气论《脉诀汇辨》
  6. 运气诀要《药鉴》
  7. 运气篇《古今医统大全》
  8. 运气活法（一首）《医经国小》
  9. 运气说《古今医统大全》
  10. 运气候节交应时刻数诀《万病回春》
  11. 运气说《医碥》
  12. 运气合脏腑十二经络歌《运气要诀》
  13. 运气说《叶选医衡》
  14. 运气合脏腑十二经络歌《医宗金鉴》
  15. 运气说《达摩洗髓易筋经》
  16. 运气歌《儒门事亲》
  17. 运气所胜《史载之方》
  18. 运气分主节令歌《运气要诀》
  19. 运气所至先后时歌《医宗金鉴》
  20. 运气分主节令歌《医宗金鉴》
  21. 运气所至先后时歌《运气要诀》
  22. 运气法《寿世青编》
  23. 运气提纲《灵素节注类编》
  24. 运气法《养生秘旨》
  25. 运气体质先兆《中医疾病预测》
  26. 运气的概念《中医基础理论》
  27. 运气同化《中医词典》
  28. 运气当审常变歌《运气要诀》
  29. 运气图《灵素节注类编》
  30. 运气当审常变歌《医宗金鉴》
  31. 运气为病歌《医宗金鉴》


小儿病源总论_《保幼新编》_中医儿科_【岐黄之术】

小儿病源总论

小儿病源总论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿之病，皆出于热，何也？盖男多肾火，女多肝火，肾有火则精热，肝有火则血热。小儿禀受父母之精血而成胎，故小儿之病，皆由于胎热也。

经曰∶热生风。又曰∶热生痰。盖胎热挟风上升则为头疮、 耳、齿疳、雀目之证；外散则为丹毒、瘾疹、遍身胎肿之证。胎热挟风与痰而流注于头项、胸背、腋胁、肢节，则为瘰 、瘿 瘤、走马、飞□、痰厥、不仁、不遂、龟胸、龟背之证。风痰火乘虚（气□所虚，邪□凑焉）。而聚合于五内，则为急惊（实热）、慢惊（虚热）、狂（实热）、癫（虚热）、痫、钓、 （柔）、痉（强）、疝、淋、浮、胀之证。是以胎热变生六证（风、热、痰、火、燥、湿），六证养成百病，百病根委不过曰胎热而已（热生痰者，热多则津液煎熬而成痰也）。

凡小儿禀气有虚实。气实则热亦实，气虚则热亦虚。虚热甚而痰多风小，则为慢惊（气虚则热愈增势，热甚则痰愈增势）；实热甚而痰少风多，则为急惊。凡治急惊，先以清热为主；治慢惊，先以补气消痰为主。

惊有三证∶急惊、慢惊、慢脾风也（眼半开半合，将成脾风之候。惊风三次复发则为痫也）。

惊有八候∶一搐（臂肘伸缩）、二搦（十指皆合）、三掣（势如提掣）、四颤（头身颤动）、五反（身首反张）、六引（手如挽弓）、七窜（目直上窜）、八视（晴露斜视）。

搐有五证∶身热力大者，急惊；身冷力小者，慢惊；仆地作声，醒时吐沫者，痫；头仰视者，天吊；角弓反张者，。

脾风有五证∶头虽热，眼珠青白而足冷；头虽热，或腹胀而足冷；头虽热，或泄泻而足冷；头虽热，或呕吐而足冷；头虽热，或渴而足冷者，脾风之候。（凡头热足冷者，皆真元不足，而虚热上升之致）

惊搐无声者，顺；有声者，逆。男为阳属木，故发搐之时，左视水位（肺）则无声，右视金位（肺）则有声。女人反是。盖金木相击故也。

心主惊，实则多叫哭惊悸，手足动摇，发热饮水；心气热则合面而卧；热实则仰卧目上窜，舌强不能语，虚则困卧惊悸不安。

肝主风，实则目直视，大叫，呵欠，项急，烦闷。甚则两 俱紧，不转目睛，发惊切牙，手循衣乱捻物，身强反张。

脾主困，实则困睡，身热饮水，泄泻赤黄色，不思饮食，睡不露睛；虚则吐泻白色，睡露睛或有痰。

肺主喘，实则闷乱、喘促或渴，虚则哽气长，出气短，唇白色。

肾主无虚，实则目无精光，畏明，体骨重，虚劫神气不足，目中白睛多，颅解颅开，面色 白。肾虚者下窜，或胫寒足热，不喜覆衣。

五脏传变皆痰为患，盖痰乃风苗，火静则伏于脾，火动则壅于脾，痰火交作则为惊风，结滞则为痫、钓，来去则为泻青，皆由脾湿而成。（保元汤，加白芍药以养血，为使。乃慢惊之养剂也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气流行法
  • 当前页：小儿病源总论
  • 下一页：辨实热
<<< 返回本书目录
  1. 小儿病源总论《保幼新编》
  2. 小儿病证《儒门事亲》
  3. 小儿病态窦房结综合征【疾病大全】
  4. 小儿波-杰综合征【疾病大全】
  5. 小儿病多属肝脾二经《明医杂着》
  6. 小儿播散性血管内凝血【疾病大全】
  7. 小儿病毒性心肌炎【疾病大全】
  8. 小儿播散性脂肪肉芽肿综合征【疾病大全】
  9. 小儿病毒相关吞噬血细胞综合征【疾病大全】
  10. 小儿伯-韦综合征【疾病大全】
  11. 小儿病毒感染性口炎【疾病大全】
  12. 小儿补肾论《景岳全书》
  13. 小儿病《普济本事方》
  14. 小儿哺乳宜慎择论《幼科折衷》
  15. 小儿病《备急千金要方》
  16. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  17. 小儿丙型病毒性肝炎【疾病大全】
  18. 小儿部《本草易读》
  19. 小儿丙酸血症【疾病大全】
  20. 小儿部《神应经》
  21. 小儿便秘【疾病大全】
  22. 小儿部《外科大成》
  23. 小儿便秘【疾病症状】
  24. 小儿部分性肺静脉异位连接【疾病大全】
  25. 小儿变蒸论《外台秘要》
  26. 小儿藏衣法《外台秘要》
  27. 小儿变蒸《万氏秘传片玉心书》
  28. 小儿肠病性肢端皮炎【疾病大全】
  29. 小儿变蒸《圣济总录》
  30. 小儿肠套叠【疾病大全】
  1. 小儿病源总论《保幼新编》
  2. 小儿病多属肝脾二经《明医杂着》
  3. 小儿病症《外科全生集》
  4. 小儿病《备急千金要方》
  5. 小儿补肾论《景岳全书》
  6. 小儿并非成人简单的缩影《儿科学》
  7. 小儿哺乳宜慎择论《幼科折衷》
  8. 小儿表热《中医词典》
  9. 小儿不尿《回生集》
  10. 小儿遍体痒《古今医统大全》
  11. 小儿不宜服凉药《古今医统大全》
  12. 小儿变蒸秘方《华佗神方》
  13. 小儿不宜服热药《古今医统大全》
  14. 小儿变蒸论二首《外台秘要》
  15. 小儿部《本草易读》
  16. 小儿变蒸《万氏秘传片玉心书》
  17. 小儿部《神应经》
  18. 小儿变蒸《中医词典》
  19. 小儿部《外科大成》
  20. 小儿变蒸《圣济总录》
  21. 小儿藏衣法五首《外台秘要》
  22. 小儿闭证《中医词典》
  23. 小儿察色法《中医词典》
  24. 小儿鼻塞秘方《华佗神方》
  25. 小儿常安《活幼心书》
  26. 小儿鼻塞方四首《外台秘要》
  27. 小儿常安《活幼心书》
  28. 小儿鼻塞《圣济总录》
  29. 小儿常用手穴推拿手法《手穴手纹诊治》
  30. 小儿鼻衄《圣济总录》
  31. 小儿潮热《圣济总录》


辨实热_《保幼新编》_中医儿科_【岐黄之术】

辨实热

辨实热

  • 上一页
  • 目录
  • 相关
  • 下一页

性急数啼，汗热，寤寐多惊，大便小便不通，有微恙身辄烘热，喜饮水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿病源总论
  • 当前页：辨实热
  • 下一页：辨虚热
<<< 返回本书目录
  1. 辨实热《保幼新编》
  2. 辨似《广瘟疫论》
  3. 辨石榴疽痈论《疡科心得集》
  4. 辨似损非损《虚损启微》
  5. 辨十二经水火分治法《儒门事亲》
  6. 辨手发背手心毒托盘疔论《疡科心得集》
  7. 辨湿温一《伤寒寻源》
  8. 辨手少阳标病《白喉条辨》
  9. 辨湿温五《伤寒寻源》
  10. 辨手少阴标病《白喉条辨》
  11. 辨湿温四《伤寒寻源》
  12. 辨手太阴本病症治《白喉条辨》
  13. 辨湿温三《伤寒寻源》
  14. 辨手腕痈兑疽论《疡科心得集》
  15. 辨湿温二《伤寒寻源》
  16. 辨手心手背《内外伤辨》
  17. 辨湿毒疮肾脏风疮论《疡科心得集》
  18. 辨手丫发合谷疽论《疡科心得集》
  19. 辨失营马刀生死不同论《疡科心得集》
  20. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  21. 辨生死《伤科汇纂》
  22. 辨术者太素脉论《一得集》
  23. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  24. 辨数脉所统有二《诊脉三十二辨》
  25. 辨肾俞发鹳口疽论《疡科心得集》
  26. 辨胎《沈氏女科辑要》
  27. 辨肾岩翻花绝证论《疡科心得集》
  28. 辨胎毒发丹《幼科铁镜》
  29. 辨肾水不养神膏神膏干论《眼科阐微》
  30. 辨胎歌《女科秘旨》
  1. 辨实热《保幼新编》
  2. 辨石榴疽痈论《疡科心得集》
  3. 辨似《广瘟疫论》
  4. 辨十二经水火分治法《儒门事亲》
  5. 辨似损非损《虚损启微》
  6. 辨湿温一《伤寒寻源》
  7. 辨释《思考中医》
  8. 辨湿温五《伤寒寻源》
  9. 辨手发背手心毒托盘疔论《疡科心得集》
  10. 辨湿温四《伤寒寻源》
  11. 辨手少阳标病《白喉条辨》
  12. 辨湿温三《伤寒寻源》
  13. 辨手少阴标病《白喉条辨》
  14. 辨湿温二《伤寒寻源》
  15. 辨手太阴本病症治《白喉条辨》
  16. 辨湿毒疮肾脏风疮论《疡科心得集》
  17. 辨手腕痈兑疽论《疡科心得集》
  18. 辨失营马刀生死不同论《疡科心得集》
  19. 辨手心手背《内外伤辨》
  20. 辨声于言《医学摘粹》
  21. 辨手丫发合谷疽论《疡科心得集》
  22. 辨声于息《医学摘粹》
  23. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  24. 辨生死《伤科汇纂》
  25. 辨黍《类经图翼》
  26. 辨生死《灵素节注类编》
  27. 辨术者太素脉论《一得集》
  28. 辨肾俞发鹳口疽论《疡科心得集》
  29. 辨数脉所统有二《诊脉三十二辨》
  30. 辨肾岩翻花绝证论《疡科心得集》
  31. 辨胎《沈氏女科辑要》


辨虚热_《保幼新编》_中医儿科_【岐黄之术】

辨虚热

辨虚热

  • 上一页
  • 目录
  • 相关
  • 下一页

性缓声懦，遍身如常，脑后偏湿，盗汗汗冷，便滑数泄，上热下寒，口内糜烂，善发诸疳，数吐乳流涎，常有喉间痰声，善噫，屎色青而又白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨实热
  • 当前页：辨虚热
  • 下一页：胎热预治方
<<< 返回本书目录
  1. 辨虚热《保幼新编》
  2. 辨虚实寒热误治《痘疹心法要诀》
  3. 辨虚火《虚损启微》
  4. 辨虚实寒热误治《医宗金鉴》
  5. 辨胸发疽膻中疽甘疽论《疡科心得集》
  6. 辨虚实子母《诊脉三十二辨》
  7. 辨胸痹病脉证并治《伤寒杂病论》
  8. 辨徐国祯伤寒疑难急证治验《寓意草》
  9. 辨形神声气饮食之虚实《医宗金鉴》
  10. 辨悬痈HT舌论《疡科心得集》
  11. 辨形神声气饮食之虚实《痘疹心法要诀》
  12. 辨血痹虚劳病脉证并治《伤寒杂病论》
  13. 辨形气宜合脉《诊脉三十二辨》
  14. 辨牙漏牙宣牙疔论《疡科心得集》
  15. 辨心脏病证文并方《辅行诀脏腑用药法要》
  16. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  17. 辨心小肠脉《诊脉三十二辨》
  18. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  19. 辨心实热虚热《幼科铁镜》
  20. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  21. 辨心热昏迷似惊《幼科铁镜》
  22. 辨眼丹眼漏论《疡科心得集》
  23. 辨心经热极似寒《幼科铁镜》
  24. 辨眼黑夜睛明论《眼科阐微》
  25. 辨心火克肺金白珠生赤丝论《眼科阐微》
  26. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  27. 辨心胞络三焦脉《诊脉三十二辨》
  28. 辨眼见五色花论《眼科阐微》
  29. 辨泻《幼科铁镜》
  30. 辨眼内生云翳用凉药难退论《眼科阐微》
  1. 辨虚热《保幼新编》
  2. 辨虚火《虚损启微》
  3. 辨虚实寒热误治《医宗金鉴》
  4. 辨胸发疽膻中疽甘疽论《疡科心得集》
  5. 辨虚实寒热误治《痘疹心法要诀》
  6. 辨胸痹病脉证并治《伤寒杂病论》
  7. 辨虚实子母《诊脉三十二辨》
  8. 辨形肿《医学摘粹》
  9. 辨徐国祯伤寒疑难急证治验《寓意草》
  10. 辨形神声气饮食之虚实《痘疹心法要诀》
  11. 辨悬痈HT舌论《疡科心得集》
  12. 辨形神声气饮食之虚实《医宗金鉴》
  13. 辨血痹虚劳病脉证并治《伤寒杂病论》
  14. 辨形肉《医学摘粹》
  15. 辨牙漏牙宣牙疔论《疡科心得集》
  16. 辨形气宜合脉《诊脉三十二辨》
  17. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  18. 辨形脉《医学摘粹》
  19. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  20. 辨形惫《医学摘粹》
  21. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  22. 辨心小肠脉《诊脉三十二辨》
  23. 辨眼部常见症状《中医眼科学》
  24. 辨心实热虚热《幼科铁镜》
  25. 辨眼丹眼漏论《疡科心得集》
  26. 辨心热昏迷似惊《幼科铁镜》
  27. 辨眼黑夜睛明论《眼科阐微》
  28. 辨心经热极似寒《幼科铁镜》
  29. 辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论《眼科阐微》
  30. 辨心火克肺金白珠生赤丝论《眼科阐微》
  31. 辨眼见五色花论《眼科阐微》


胎热预治方_《保幼新编》_中医儿科_【岐黄之术】

胎热预治方

胎热预治方

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，急以甘草一钱，黄连五分，煎水，蘸帛裹手指，拭儿口内恶汁，且以二味煎水饮之。俾儿吐出腹中秽浊之水，或下恶物于大便，则儿无杂病，善行痘疹。（加人参一、二分，同煎为妙）

一方∶朱砂一字，调炼蜜，蘸儿口内咽下，则一生免痘疹之患。

小儿初生，即以绵絮多渍产血，阴干，无使腐伤，藏于不热处。小儿气暂不平，口热身温，上绵血浸温水出之，频频饮之，治儿百病。一云脐带中血尤佳。

取狗粪露干。色白者，蜜炙作末，浸白沸汤，去滓，频频温服。预防慢、急惊，火丹，胎肿，口疳等症。

儿生后脐带脱落，即取置新瓦上，用炭火四围烧至烟将尽，放出地上，用瓦盖之，存性，研为末。预将朱砂透明者细末，水飞。脐带末若五分重，朱砂和二分半，生地、当归身浓煎汁一、二蚬（小蛤）壳，调和煎三味饮儿，一日内用尽，次日大便遗下污秽之物，终身永无痘疹及诸疾之患，此延生第一妙方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨虚热
  • 当前页：胎热预治方
  • 下一页：初生危证
<<< 返回本书目录
  1. 胎热预治方《保幼新编》
  2. 胎热证-幼幼汇集（上）《古今医统大全》
  3. 胎热胎寒《卫生易简方》
  4. 胎妊解《四圣心源》
  5. 胎热门《幼科切要》
  6. 胎杀避忌产前将护法《妇人大全良方》
  7. 胎热《幼幼新书》
  8. 胎杀方位（孕妇宜避）《胎产心法》
  9. 胎热《小儿药证直诀》
  10. 胎疝《儿科萃精》
  11. 胎热《活幼心书》
  12. 胎疝《医宗金鉴》
  13. 胎热《冯氏锦囊秘录》
  14. 胎上逼《女科指掌》
  15. 胎热《保幼新编》
  16. 胎上逼心《女科证治准绳》
  17. 胎怯证-幼幼汇集（上）《古今医统大全》
  18. 胎上逼心《证治准绳·女科》
  19. 胎怯《中医儿科学》
  20. 胎生铁角蕨【中药大全】
  21. 胎怯《小儿药证直诀》
  22. 胎势异常【疾病症状】
  23. 胎怯《冯氏锦囊秘录》
  24. 胎数伤及不长方《外台秘要》
  25. 胎前总论《胎产秘书》
  26. 胎水《女科指掌》
  27. 胎前总括《医宗金鉴》
  28. 胎水过多《女科宝鉴》
  29. 胎前总括《妇科心法要诀》
  30. 胎水证治《三因极一病证方论》
  1. 胎热预治方《保幼新编》
  2. 胎热胎寒《卫生易简方》
  3. 胎热证（幼幼汇集 上）《古今医统大全》
  4. 胎热门《幼科切要》
  5. 胎妊《医学摘粹》
  6. 胎热伏心啼《中医词典》
  7. 胎妊《医学摘粹》
  8. 胎热丹毒《中医词典》
  9. 胎妊解《四圣心源》
  10. 胎热不安《竹林女科证治》
  11. 胎弱《中医词典》
  12. 胎热不安《中医词典》
  13. 胎杀避忌产前将护法《妇人大全良方》
  14. 胎热《保幼新编》
  15. 胎杀方位（孕妇宜避）《胎产心法》
  16. 胎热《慈幼新书》
  17. 胎疝《中医名词词典》
  18. 胎热《小儿药证直诀》
  19. 胎疝《中医词典》
  20. 胎热《活幼心书》
  21. 胎疝《医宗金鉴》
  22. 胎热《活幼心书》
  23. 胎疝《竹林女科证治》
  24. 胎热《竹林女科证治》
  25. 胎疝《儿科萃精》
  26. 胎热《明医指掌》
  27. 胎疝《奇效简便良方》
  28. 胎热《明医指掌》
  29. 胎疝《幼科心法要诀》
  30. 胎热《寿世保元》
  31. 胎上逼《女科指掌》


初生危证_《保幼新编》_中医儿科_【岐黄之术】

初生危证

初生危证

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，有即死者，急看口中悬雍前 上有泡如石榴子，以指摘破出血，以帛拭之，掺发灰。若恶血入于口中则即死。

小儿初生，气欲绝不能啼，必是难产时所伤，或冒寒所致。急以绵絮抱儿置怀中，勿断脐带，且持胞衣置炉火中烧之，且醋汤或艾汤洗脐带，令熏气入儿腹中，则气回啼哭如常，方可断脐带。

一方∶人参、乌药各二、三分同煎，滴儿口中亦妙。

小儿初生，面青身冷口噤者，乃产母临产前过食生冷性寒之物，寒气移胎而然。急煎人参，白僵蚕，甘草各二、三分饮之。

小儿初生，呕吐不能饮乳者，乃秽恶之水入口腹而然。黄连，枳角（壳也），赤茯苓，甘草各二、三分，煎水和蜜饮之。

小儿初生，口内白屑满舌，不能吮乳，名曰鹅口，急以乱发缠指头，蘸薄荷汁或井花水拭之。如不脱，用石雄黄、黄连、甘草等分为末，和蜜涂口内。

一方∶鼠妇虫取汁涂之。

一方∶白杨枝取沥涂之，神效。

小儿初生，遍身无皮，但是红肉，以白早米粉掺之，候生皮乃止。（白早米，早稻米）。

小儿初生，遍身如鱼泡，如水晶，碎则水流，蜜陀僧末掺之（无则可用白早米粉）。因服苏合香丸（方见下）。

小儿初生，不能吮乳者，口内生齿屎，名马牙。以针刮肿核，涂白清即效（白清无则生清亦可，不治必死）。

小儿初生，口唇紧小不能开，名曰茧唇。黄柏、五倍子、甘草等分为末，和白清涂之。

一方∶牛黄加竹沥饮之，最妙。不急治则必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎热预治方
  • 当前页：初生危证
  • 下一页：惊风之候
<<< 返回本书目录
  1. 初生危证《保幼新编》
  2. 初生微论篇《外经微言》
  3. 初生吐不止《幼幼新书》
  4. 初生无皮《儿科萃精》
  5. 初生吐不止《儿科萃精》
  6. 初生无皮《医宗金鉴》
  7. 初生调护《针灸大成》
  8. 初生洗浴《儿科萃精》
  9. 初生剃头《儿科萃精》
  10. 初生下吐《小儿药证直诀》
  11. 初生啼哭不止《儿科萃精》
  12. 初生眼不开《儿科萃精》
  13. 初生螳螂子《儿科萃精》
  14. 初生眼不开《幼幼新书》
  15. 初生胎黄《儿科萃精》
  16. 初生夜啼《儿科萃精》
  17. 初生胎赤《儿科萃精》
  18. 初生阴囊过大《儿科萃精》
  19. 初生拭口《儿科萃精》
  20. 初生阴囊缩入腹《儿科萃精》
  21. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  22. 初生婴儿即出现侏儒状态【疾病症状】
  23. 初生三日内吐泻壮热《小儿药证直诀》
  24. 初生有撮口《幼幼新书》
  25. 初生乳核《儿科萃精》
  26. 初生有鹅口《幼幼新书》
  27. 初生脐肿湿《幼幼新书》
  28. 初生有木舌《幼幼新书》
  29. 初生脐突《儿科萃精》
  30. 初生有脐疮《幼幼新书》
  1. 初生危证《保幼新编》
  2. 初生吐乳《中医词典》
  3. 初生微论篇《外经微言》
  4. 初生吐不止《儿科萃精》
  5. 初生无皮《中医词典》
  6. 初生吐不止《幼幼新书》
  7. 初生无皮《医宗金鉴》
  8. 初生剃头《儿科萃精》
  9. 初生无皮《儿科萃精》
  10. 初生啼哭不止《儿科萃精》
  11. 初生无皮《奇效简便良方》
  12. 初生啼哭不止《中医词典》
  13. 初生无皮《奇方类编》
  14. 初生螳螂子《儿科萃精》
  15. 初生无皮《幼科心法要诀》
  16. 初生胎黄《儿科萃精》
  17. 初生洗浴《儿科萃精》
  18. 初生胎赤《儿科萃精》
  19. 初生下吐《中医词典》
  20. 初生拭口《儿科萃精》
  21. 初生下吐《小儿药证直诀》
  22. 初生拭口《中医词典》
  23. 初生小儿口噤不乳秘方《华佗神方》
  24. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  25. 初生眼不开《幼幼新书》
  26. 初生三日内吐泻壮热《小儿药证直诀》
  27. 初生眼不开《儿科萃精》
  28. 初生乳核《儿科萃精》
  29. 初生眼目红赤肿烂《奇效简便良方》
  30. 初生乳核《中医词典》
  31. 初生夜啼《儿科萃精》


惊风之候_《保幼新编》_中医儿科_【岐黄之术】

惊风之候

惊风之候

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿百病中，惊风最急难治，故别为条列于此，以备预防之道）

小儿急症既发之后，虽有预备之药，不能及时多服则鲜有万全，须令乳母逐日细察儿身（如有红点，则必是丹毒之渐，考方急治之）。若儿身过温于前日，或脑后热，口气热，则必有惊风之候。须饮小儿清心丸、抱龙丸之属。（二方并见下）

小儿诸惊，朱砂、雄黄等分，调猪油，抹儿口中，即效。入麝香少许为妙。

小儿生后，一朔内多啼，乃泻胎热，不是为病。

小儿生才二、三月，早为起动，或直坐，或高举，则精神眩倒，多发惊风。天麻五分、人参三分煎水，和朱砂末服之。或泄痢，白僵蚕、砂仁、黄连、甘草等分，煎服为妙。

小儿听旁人疾声而惊，或触窗户冷风而惊，或冬日冷处之人猝然入房抱之，冷风触儿而惊，或小儿入睡之际，猝然呼觉而惊，或为他儿所踏而惊，或为乳母寝时所压而惊，仍发急惊，即服安神丸（方见下）。

一方∶麦门冬、酸枣仁（另炒）、天麻、人参、柴胡、防风、乌药等分，煎服为妙。

小儿大吐大泻之余，必发慢惊，保元汤（方见下）加砂仁，藿香五、六分合服之。久哭亦发惊风，苏合香丸服之。

性躁之儿，久哭则气逆而热乘痰滞之故也。

小儿身半只热、半只凉者，慢惊之候（难治），钱氏白术散（见下）加归芍各七、八分，香附，乌药各四、五分服之。镇心安神汤亦可用。

小儿一腮热而红，一腮冷如水者，亦慢惊之候，治法上同。

小儿眼无精气，睁然若惊者，必发惊风，保元汤加柴胡，黄连，羌活，防风各五、六分服之。

小儿白睛多青色者，乃肝热移肺，亦发惊风。盖补金气旺，则木自衰而火自退，宜保元汤调泻青丸（方见下）服之。

小儿无端常啼者，必是芒刺着肤而然，须向明窗，细察遍身，如无着刺处，则此必惊风之候，清心灵神汤（方见下）服之。加蝉蜕，苏叶各三、四分服之尤佳。

小儿起动负抱之际，惊悸而哭者，必是护儿不谨，腰脊触伤而然，宜细察腰脊。如无所伤，则项腋肘臂、腹际腹内痰核流注，或不仁，或筋缩，或疼痛（痰夹热则不痛）成肿之渐（随痰治之）。若非肿渐，则亦惊风之候，清心灵神汤加乌药，枳壳各三、四分服之。

小儿头宜冷，足宜温。如有呕吐，或泄泻，或引饮，或腹胀，或有眼青白之症，则必先审其头足。若头热足冷则此乃脾虚之致，急用补脾益黄汤（方见下）加全蝎一枚为妙。盖小儿善脱覆绷，足易出外。头不热则不必以足冷为虑。

古人治急惊，以牛黄、龙脑、朱砂、寒水石等材为剂，今多用之有捷效，十生七、八，而或有复发成痫者。盖气根据于阳，阳根据于热，而上材性味甚寒，暴绝小儿之热，故元阳清明之气亦随而减损，邪气潜伏于其间，久乃复发。趁其胎热未肆之前，以和平之剂（镇心安神丸之属）预备可也。又曰∶古人治慢惊、慢腮，以大附子、白附子、南星、蜈蚣等材为剂，今多用而幸得不死，十保二、三，而终不免为丧性愚痴之儿。盖上材有大毒，虽藉其毒治其病，而亦能耗损真气，残害本性。故小儿精魂减少，而渐至成癫，岂不惜哉！宜预为调治以和平之剂，而勿用毒材为可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生危证
  • 当前页：惊风之候
  • 下一页：丹毒之候
<<< 返回本书目录
  1. 惊风之候《保幼新编》
  2. 惊风诸证《育婴家秘》
  3. 惊风证治总论《医述》
  4. 惊风总括《医宗金鉴》
  5. 惊风先兆《中医疾病预测》
  6. 惊风总论《育婴家秘》
  7. 惊风痰热痧《痧胀玉衡》
  8. 惊疳《幼幼新书》
  9. 惊风死症歌《陈氏幼科秘诀》
  10. 惊疳《周慎斋遗书》
  11. 惊风七厘散【方剂大全】
  12. 惊疳吐泻门《辨证录》
  13. 惊风辟妄《幼幼集成》
  14. 惊膈嗽《幼幼新书》
  15. 惊风辟妄《慈幼便览》
  16. 惊骇《周慎斋遗书》
  17. 惊风内《幼幼新书》
  18. 惊后目动切牙《明医杂着》
  19. 惊风门-幼幼汇集（上）《古今医统大全》
  20. 惊后调治《万病回春》
  21. 惊风门要药《冯氏锦囊秘录》
  22. 惊候《幼幼新书》
  23. 惊风门《幼科指南》
  24. 惊积《幼幼新书》
  25. 惊风门《幼科心法要诀》
  26. 惊季《秘传证治要诀及类方》
  27. 惊风门《幼科推拿秘书》
  28. 惊悸《本草纲目》完整版
  29. 惊风门《幼科切要》
  30. 惊悸《保婴撮要》
  1. 惊风之候《保幼新编》
  2. 惊风证治总论《医述》
  3. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  4. 惊风先兆《中医词典》
  5. 惊风诸证《育婴家秘》
  6. 惊风先兆《中医疾病预测》
  7. 惊风总括《医宗金鉴》
  8. 惊风先见之症《幼科释谜》
  9. 惊风总括《幼科心法要诀》
  10. 惊风贴脚底治法《急救广生集》
  11. 惊风总论《育婴家秘》
  12. 惊风痰热痧《痧胀玉衡》
  13. 惊疳《中医词典》
  14. 惊风痰热痧《中医词典》
  15. 惊疳《幼幼新书》
  16. 惊风痰《中医词典》
  17. 惊疳《周慎斋遗书》
  18. 惊风四证《中医词典》
  19. 惊疳吐泻门（七则）《辨证录》
  20. 惊风死症歌《陈氏幼科秘诀》
  21. 惊膈嗽《中医词典》
  22. 惊风失语《奇效简便良方》
  23. 惊膈嗽《幼幼新书》
  24. 惊风热《中医词典》
  25. 惊膈嗽《证治准绳·幼科》
  26. 惊风辟妄《慈幼便览》
  27. 惊膈吐《中医词典》
  28. 惊风辟妄《幼幼集成》
  29. 惊骇《中医词典》
  30. 惊风内钓啼《中医词典》
  31. 惊骇《周慎斋遗书》


丹毒之候_《保幼新编》_中医儿科_【岐黄之术】

丹毒之候

丹毒之候

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名赤游风）

小儿头面、背腹、手足或有红点者，乃丹毒之候。红晕蔓延最疾者，火丹也。红晕上生赤肿，或如粟米，或如瘾疹，或如癣疥，蔓延差缓者，风丹也（治同）。随赤色晕处，以三棱针乱刺出毒血，一日二、三次（弃血如粪）。五福化毒丹，犀角消毒饮（二方并见下）并主之。

一方∶白清涂楸叶（叶干则浸水用之）频敷之，善消红色。

一方∶芥子烂捣作饼，敷红晕边，则毒瓦斯不得外肆蔓延。

一方∶生栗留内皮磨于父溺，涂之。

一方∶豆腐炙于火上敷之。

一方∶下针后生猪肉作片敷之。又生狗皮乘温敷之。

小儿胎疮脓破后，不即完合，疮边有赤色者，多发火丹，治法上同。

小儿面部猝浮，色白如常，渐为蔓延成疮，如癣疥者，亦丹毒之类，俗名曰白丹毒，治法上同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风之候
  • 当前页：丹毒之候
  • 下一页：腹痛之候
<<< 返回本书目录
  1. 丹毒之候《保幼新编》
  2. 丹毒至效散【方剂大全】
  3. 丹毒证治《幼幼集成》
  4. 丹垩散【方剂大全】
  5. 丹毒证治《推拿抉微》
  6. 丹发散【方剂大全】
  7. 丹毒证治《三因极一病证方论》
  8. 丹矾蜡榴丸【方剂大全】
  9. 丹毒饮【方剂大全】
  10. 丹矾取汗方【方剂大全】
  11. 丹毒样外观【疾病症状】
  12. 丹矾散【方剂大全】
  13. 丹毒叙论《三因极一病证方论》
  14. 丹矾丸【方剂大全】
  15. 丹毒丝菌病【疾病大全】
  16. 丹粉膏【方剂大全】
  17. 丹毒门《万氏秘传片玉心书》
  18. 丹粉散【方剂大全】
  19. 丹毒门《丹台玉案》
  20. 丹粉丸【方剂大全】
  21. 丹毒方《外台秘要》
  22. 丹凤摇尾法《推拿抉微》
  23. 丹毒发疽门主论《疡医大全》
  24. 丹桂散【方剂大全】
  25. 丹毒发《医宗金鉴》
  26. 丹桂止氛汤【方剂大全】
  27. 丹毒疮疖《卫生易简方》
  28. 丹蒿汤【方剂大全】
  29. 丹毒赤游肿第九十六问《婴童百问》
  30. 丹蒿饮【方剂大全】
  1. 丹毒之候《保幼新编》
  2. 丹毒证治《推拿抉微》
  3. 丹房《中医词典》
  4. 丹毒证治《幼幼集成》
  5. 丹凤摇头《中医词典》
  6. 丹毒证治《三因极一病证方论》
  7. 丹凤摇尾《中医词典》
  8. 丹毒叙论《三因极一病证方论》
  9. 丹凤摇尾法《推拿抉微》
  10. 丹毒门《万氏秘传片玉心书》
  11. 丹候《中医词典》
  12. 丹毒门《丹台玉案》
  13. 丹候《幼幼新书》
  14. 丹毒风丹（痛者为丹毒，痒者为风丹）《医学纲目》
  15. 丹候《诸病源候论》
  16. 丹毒方九首《外台秘要》
  17. 丹候《诸病源候论》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹火候《诸病源候论》
  20. 丹毒发《外科心法要诀》
  21. 丹鸡卵《吴普本草》
  22. 丹毒发《医宗金鉴》
  23. 丹吉尔病《基因与疾病》
  24. 丹毒发《中医词典》
  25. 丹戬《千金翼方》
  26. 丹毒疮疖《卫生易简方》
  27. 丹戬《新修本草》
  28. 丹毒赤游肿第九十六问《婴童百问》
  29. 丹戬《证类本草》
  30. 丹毒部《本草易读》
  31. 丹戬《名医别录》


腹痛之候_《保幼新编》_中医儿科_【岐黄之术】

腹痛之候

腹痛之候

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿之病，最多腹痛）

一、二岁儿未语者，有腹痛则必悲啼汗出，转身亘腹，坐卧不定，频顾下腹，时止时作者，热腹痛也。导赤散（方见下）加软芩五分服之。

小儿未着裤之前，善脱覆绷，腹部犯风或触冷，则外寒逼身，亦发腹痛，服参茶四、五分。如无人参，则茴香（酒炒）、乳香、香附子等分煎服。

小儿或处冷 ，或处湿地，腹痛吐乳，或噫甚，治法上同。

小儿夜啼有四∶一曰寒，二曰热，三曰口疮、重舌，四曰客忤也。下夜半曲腰而啼，口有冷气者，寒腹痛，六神散（方见下）主之。上夜半仰身而啼，有汗身热者，热腹痛，导赤散主之。口到乳上不能吮，而即啼者，口疮（鸡卵四、五个，和白清服之，立效）、重舌（以针乱刺两边出血，勿犯中缝。一方，蒲黄炒，和白清频涂，最妙）。犯客忤或触外人气忤而啼，黄昏时尤甚者，乃容忤中恶也，苏合丸主之。

小儿吮乳后即发腹痛者，盖以乳母多胃热故也。乳母宜服石膏平胃散（方见下）。乳母过食油腻生冷之物，则儿亦发腹痛、吐乳、泄痢，乳母于平胃散加肉桂、干姜、枳壳、黄柏各五大分服之，腹痛立愈。

小儿环脐痛不可忍，名曰盘肠内吊，乳香散（方见下）主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒之候
  • 当前页：腹痛之候
  • 下一页：杂证
<<< 返回本书目录
  1. 腹痛之候《保幼新编》
  2. 腹痛总括《医宗金鉴》
  3. 腹痛证治《幼幼集成》
  4. 腹围增大【疾病症状】
  5. 腹痛证治《医宗金鉴》
  6. 腹先兆——腹相学《中医疾病预测》
  7. 腹痛证治《妇科心法要诀》
  8. 腹胁部《本草易读》
  9. 腹痛证《明医指掌》
  10. 腹胁刺痛【方剂主治】
  11. 腹痛者【方剂主治】
  12. 腹胁妨闷【方剂主治】
  13. 腹痛胀满门《针灸大成》
  14. 腹胁膨胀【方剂主治】
  15. 腹痛胀满部《神应经》
  16. 腹胁疼痛《普济本事方》
  17. 腹痛胀满【方剂主治】
  18. 腹胁疼痛【方剂主治】
  19. 腹痛章《医学妙谛》
  20. 腹胁虚胀【方剂主治】
  21. 腹痛因于寒《药症忌宜》
  22. 腹胁胀满【方剂主治】
  23. 腹痛腰痛《伤科补要》
  24. 腹胁胀痛【方剂主治】
  25. 腹痛泄泻【方剂主治】
  26. 腹泻《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  27. 腹痛泄泻【中药主治】
  28. 腹泻《老年百病防治》
  29. 腹痛下血【方剂主治】
  30. 腹泻《物理诊断学》
  1. 腹痛之候《保幼新编》
  2. 腹痛证治《妇科心法要诀》
  3. 腹痛总括《医宗金鉴》
  4. 腹痛证治《幼幼集成》
  5. 腹痛总括《幼科心法要诀》
  6. 腹痛证治《医宗金鉴》
  7. 腹先兆的临床意义《中医疾病预测》
  8. 腹痛证《明医指掌》
  9. 腹先兆——腹相学《中医疾病预测》
  10. 腹痛胀满呕吐《千金翼方》
  11. 腹胁部《本草易读》
  12. 腹痛胀满门《针灸大成》
  13. 腹胁间生鳞甲秘方《华佗神方》
  14. 腹痛胀满部《神应经》
  15. 腹泻《物理诊断学》
  16. 腹痛胀满《针灸聚英》
  17. 腹泻《默克家庭诊疗手册》
  18. 腹痛章《医学妙谛》
  19. 腹泻《老年百病防治》
  20. 腹痛原由症治《幼科释谜》
  21. 腹泻病《家庭医学百科-医疗康复篇》
  22. 腹痛欲利证十九　厥阴二十《伤寒悬解》
  23. 腹泻病《儿科学》
  24. 腹痛欲绝《医法圆通》
  25. 腹泻点《手穴手纹诊治》
  26. 腹痛用药《急诊医学》
  27. 腹泻先兆《中医疾病预测》
  28. 腹痛因于寒《药症忌宜》
  29. 腹虚胀《圣济总录》
  30. 腹痛腰痛《伤科补要》
  31. 腹痈《景岳全书》


杂证_《保幼新编》_中医儿科_【岐黄之术】

杂证

杂证

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿乳后不宜与食，食后不宜哺乳。乳食相并，则难以消下，癖积、疳块，皆自此始，消食散主之（方见下）。

小儿常流清涎者，名曰滞颐，乃胃有蛔虫之渐，苦楝根汤（方见下）主之。

小儿变蒸，即益精神长知觉之候。其证或汗，或吐，烦啼微惊，与伤寒相似。轻者五、六日，重者七、八日，治法宜用和平之剂，惺惺散（方见下）主之。

小儿乍有寒气，身热昏睡，头汗微发，或间日，或逐日。如是者，乃疟母之候，柴胡清肝汤（方见下）主之。

小儿未断乳前，母有娠，则乳儿黄瘦有病如疟痢，名曰 病。红纱袋盛夜明砂令儿佩之。

一方，蝙蝠烧灰细研，令儿粥饮调下三分，日三、四次为妙。

小儿形瘦腹饱，青络满腹，乃脾疳之证，肥儿丸（方见下）主之。

小儿颈项、手足强亘不屈，或无气不仁者，乃触风伤湿，气血壅滞而然，终为中风可虑，宜急治之。下部猝然无气，坐地不迁，乃中湿而然，六味丸（方见下）主之。

小儿足趾相叠，乃风渐，各随经治之。第一拇趾属肝脾，第二趾属胃，第三趾属肾，第四趾属胆，第五趾属膀胱。假如肝脾所属之趾叠于胃趾，则宜用肝脾治风湿之剂。（针治恐损元气，且气弱，不能引经，祛风汤主之。方见下）

小儿性喜用刀，多伤手指，血或过出（络血行指时致伤，则血出不止）。急以大黄烂捣敷之。

一方，药艾烂捣敷之。

一方，马通敷之，血竭尤妙。

小儿跌仆致伤，面部鼻唇血出不止，治宜上同。

小儿肺热鼻衄，以芜艾塞鼻孔，冷水滴脑后，血止为度。

一方∶蒲黄微炒，一钱许，和山栀子研，干汁炒二钱煎汤饮下，立止。九窍出血，亦宜服此。

小儿肿处或刀伤处干无水气（宜频察伤处），身冷，气不平者，乃破伤风之候，急以新放人粪浓覆伤处，艾灸其上，以当处出水为度。

一方∶煎紫檀香和蜜温服。

一方∶黄蜡入清酒煎服。

一方∶蜷汁极效。

小儿外肾皮腐破而脱，只悬双睾子者，乃湿处所伤。以白早米粉涂睾子，以青荷叶裹之，则皮生如旧。

小儿外肾无睾子者，乃疝气上升，睾子随而入腹之故。茴香（研，猪胆汁拌炒）、川楝肉（炒）、乌药（去皮心，酒浸，洗）等分作丸，服之为妙。 疝灸筑宾（穴在肾经内踝上三寸）甚妙。一二岁三四壮，四岁五壮。

小儿伤处，未及生肌，轻先皮合如常者，亦犯风之致，追后或痛或不仁，转为风脾之证，宜预服疏风汤（方见下）。

又以针裂破前伤处，雄黄炒盐作饼敷之。

小儿外肾、肛门、大股内侧多汗湿，且常渍粪尿汁，鲜有干时，故常有赤色。因此发胎毒、丹毒或腐伤成疮，皆可虑，须频频细察，洗以温水，俾无湿气为妙。但勿使久坐汤水之中。且水温风冷内渗，变成搐搦症，可虑。洗儿水中，入猪胆汁煎之，则不生疮疥。

小儿 疝，外肾如鹅卵大（俗称王阆）。碧梧桐皮浓煎温洗，疝气自消如常（痢疾亦然）。壮者王阆亦效云。

小儿阴茎缩入，取硫黄、吴茱萸各五钱为末，大蒜汁调涂脐腹上，仍以蛇床子烧烟微熏之。

小儿阳头猝浮，外皮腐伤者，亦湿热所伤，蛇床子煎水，频洗之涂鸡子黄油最效。又蚯蚓粪调葱涎涂之亦妙。

小儿阴茎腐伤，内消难治，胆矾、黎芦、黄丹、孩儿茶等分为末，和清涂之，生肌。（壮老人病亦效）

一方∶涂蛇胆亦效。

一方∶莴苣茎、木通、枳壳、黄菊沙等分作末，和清敷之，神效。（诸无名恶疮，皆效也）

小儿初生肛门皮塞者，以 针或金玉簪尖穿孔，苏合丸作铤纳孔中，勿令再合。

小儿放尿时痛不堪忍，淋沥不善出者，乃阳甲孔小而然，常以手按引阳头皮，则自然孔阔，否则以针裂之无妨。

若非孔小，则乃淋疾之候，鹊脑髓五、六个，和木通去节，茶空心连服三、四次，奇效。

小儿大便不通，乃热甚便燥而然，饮香油数匙许，一日三、四次，肠润则尿下（日寒时，香油去冷服之）。色白商陆长五、六分许，插入肛门，则亦引粪而下。

一方∶朱砂（水飞）和清服之，即通。

小便不通，亦由湿热雍滞，蒜饼敷之脐中，即通。

一方∶大葱白一寸，四破之，以乳汁同煎，沙石器灌入口中，即效。

小儿虚热泛上，口内糜烂，或生疮，枯矾、黄柏作末，和清掺之。或齿疳，先以白盐，手擦腐伤处，出毒血，次以人中白、黄柏末掺之，以瘥为度。鼻孔内外、唇上、舌下或上 猝有浮气，仍为腐伤，皆是疳类，治宜上同。

一方∶柏木皮削如马蹄，灸于火，待其脂出，烙腐伤处，极效。

一方∶土鼠干肉作末，和清涂之为妙。

一方∶蛇胆涂之。

一方∶寒水石、白盐和清涂之，亦效。

小儿悬雍垂不能吮乳，白清和盐掺之。

小儿咽喉浮痛或烂伤，玄参、桔梗、甘草各七、八分，煎服之。两耳尖灸三壮，神效。（长老人病，亦效）

小儿脐封犯风，或烂疮，或猝浮突起，名曰旋螺。荆芥穗、艾叶同煎，频洗之。王不留行烧存性，父脱鳞并调蜡油涂之。小儿断脐防风，且无腹痛。

一方∶石雄黄、乳香和香油涂之妙。脐封烂疮，灭瘢膏涂之奇效（方见下）。

小儿伤于风寒，失音声嘶，久而不瘥，多服清音散（方见下），以瘥为度。

小儿断脐后，和面作饼，围脐裹之，艾灸三壮，防脐风。

小儿喉痰有声者，乃气虚，痰将为癖积或痰厥。人参、黄连、贝母、甘草各二、三分煎服（或加玄胡索）。肥儿丸亦主之。

小儿处过温之壤，则血燥损元，面色萎黄，昏睡无气，升葛汤葛根（二钱）、升麻、白芍药各一钱、甘草（五分）

加当归身（一钱）、人参（三分）服之。以解肌热，兼补津液为妙。

小儿触暑昏倒，急取路中热土和童便，去滓灌口。绞肠腹痛（治上同）。暑感寒热，症涉危重，小柴胡汤为妙。暑伤诸症，生脉散主之（麦门冬去心三钱、人参一钱、五味子九粒研用）。

小儿两目猝浮不能开，见浊汁流出，乃伤于湿热而然，泻青丸加贝母、草决明各三、四分，人参、桑白皮各二、三分作汤服之。

小儿游戏，眼被撞刺，血痕疼痛，仍生翳膜，刮取水青木皮，浸水去冷，频频洗之。黄连煎水调初男乳（白芍药乳尤效），寝时入眼，兼服轻咳散（方见下）。

小儿眼胞猝浮大如拳，眼睛亦凸然突出者，乃脾胃湿热上升，结核之致，平胃散加石膏、草决明各七、八分或人参三分服之。

小儿鼻塞不通，乳不得下，取猪牙皂角、草乌（姜制）等分为末，调葱涎作膏，贴囟门上。

一方∶南星末调姜汁敷囟门上。

鼻孔生息肉者，肺热。上星（穴在前顶发际上一寸）灸五壮或七壮。

一方∶巴豆去油作末，裹纸如管形，插入鼻孔，稍久黄水流出，以水尽为度，则鼻通肉消。巴豆甚毒，勿令其屑衬鼻内肌。

浊汁恒流者，名曰鼻渊，乃脑消之候（治法上同）。兼用防风汤（方见下）。或流清涕者，亦同治。

小儿 耳，浓汁恒流，久而不瘥，成聋难治。生银杏作汁滴入耳孔（干银杏磨醋香油）略入麝香末，为妙。

一方∶干胭脂或绵胭脂，调鲤鱼胆滴入亦妙。防风通圣散（方见下）加减服之，奇效。

小儿未经痘疹之时，瘾疹数发者，乃表热夹风湿而然。预服升葛汤（方见上）以防行痘时添重之患。 斑疹，热毒甚而然。加连翘，防风，牛蒡子各五、六分。 白色疹，气虚热多而然。加羌活，苍术，人参各五、六分。

小儿移去他处，水土扰肠，痰饮猝盛，转成痰积、痰厥可虑。薏苡仁、桔梗、白茯苓、贝母等分，入干干少许，作茶和清常常服之。

一方∶生槐木上自生耳煎服，治土疾最效。

小儿误吞牟稻尾刺，饮鹅涎或狗涎（鹅与狗一足缚绳倒悬，则涎自流出）。 鱼刺着口内，鱼网罨口而饮水，则刺自下。又鱼网烧存性，和水服之。 刺着项内难拔，生姜捣作饼，微焙，熨于刺着边项外（饼冷改焙敷之），刺自耸出。 刺着手足，深入难出，榛子去壳捣作饼，敷于刺着处对冲，刺自耸出（误敷刺入处则刺入益深）。 刺着手足及肌肤，蔷薇根浓煎，沉刺着处，刺自耸出。 如或刺着足底，而上煎水过多，沉没足趺，则刺耸出足背，须如榛子敷法。如铅铁等刺入肌亦然。一方石花敷对冲，如榛子法。针入肌不可拔，指南石敷之，则自然引出。一方螳螂烂捣，略入麝香末敷之。盖螳螂前引者敷针入当处，后推者敷对冲为妙。

小儿耳孔虫入，以竹管插入耳孔，用力吸之，虫自出矣。一方滴入香油，虫即死，括出之。 豆太入耳孔，绳头掺明胶汁插耳孔，良久出之，物自附出。

小儿为他儿所咬，龟板或鳖甲烧存性，和香油涂咬处。一方粘饭敷之。 狂犬咬处，初灸七壮，后日灸一壮至百壮。

一方虎骨作末，调酒服之。一方斑猫去头翅足，炒作末，和温酒。男子则自背后越肩受其酒饮之，毒物从大便出；若自前直受而饮之，则毒物从小便出，痛不堪。盖毒物者，狂犬毒瓦斯自成物形也。一方葛根二、三钱，杏仁七、八分煎服之。

猫咬，薄荷嚼敷之。 蛇咬，以针乱刺咬处，逐日出毒血，以瘥为度。一方猪肉敷咬处，兼食之。一方贝母、木香各一、二钱，石雄黄三、四分，并作末，调酒服之。 蜈蚣咬，生鸡肉敷之咬处。一方独头蒜敷之。一方，付生蜘蛛咬之，吸去其毒。 蜂螫，醋滓或薄荷汁涂之。蛇入鼻口中，火烧其尾，则蛇惊出。一方姜汁擦猫鼻，则必放尿，滴于蛇入孔中，则自出。

小儿误食诸果诸菜，或踯躅花中毒，香油多饮之。一方甘草、黑豆煎服之。一方人粪多饮之。 误食草乌，治方上同。一方鸱羽煮于香油，服半盏即效。 牛肉毒尤验焉。

痘疹鸱张时，令小儿预服稀痘兔红丸、人参败毒散（并见下方），以防危重难救之患。

窃观牛黄抱龙丸，乃小儿百病之良剂。火丹、惊风未瘥之前，连服无妨，而未及生病之前，为其预防。一、二月之内过服七、八丸，则肠胃暴冷，寒痰猝盛，甚危。须人参、白术、贝母、肉桂各三、四分服之为可。

经曰∶大火食气。又曰∶火与元气不两立，一胜则一负。凡小儿之病，专出于火热，而一线脆弱之气，不能抵当其消铄，何能免其为火之所食（大火食气，气食大小），而亦望其两立一胜哉？苟非一味参力补虚回元之功，万万无拨乱反正之势矣。或曰人参助热，热症不可用。此意稽之言也。经曰∶热虽甚不死。注曰∶气尽而死，然则凡热病至死者，非热甚而死也，乃气尽而死也。盖金旺土中则木自衰而火自退矣。保养小儿之家，须以人参为瞽者之相，而察其虚实，酌量用之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛之候
  • 当前页：杂证
  • 下一页：三关脉法
<<< 返回本书目录
  1. 杂证《卫生易简方》
  2. 杂证部《外科心法要诀》
  3. 杂证《脉因证治》
  4. 杂证方论《医述》
  5. 杂证《颅囟经》
  6. 杂证咳嗽《儿科要略》
  7. 杂证《儿科要略》
  8. 杂证论《侣山堂类辩》
  9. 杂证《保幼新编》
  10. 杂证门《女科经纶》
  11. 杂诊法《医学摘粹》
  12. 杂证门《幼科心法要诀》
  13. 杂诊《黄帝内经太素》
  14. 杂证门《幼科指南》
  15. 杂着类《古今医统大全》
  16. 杂证门汇方《妇科心法要诀》
  17. 杂误吞物方《外台秘要》
  18. 杂证门汇方《医宗金鉴》
  19. 杂问《医理真传》
  20. 杂证勿治《疡医大全》
  21. 杂受禁法《千金翼方》
  22. 杂症《奇效简便良方》
  23. 杂食类《寿世传真》
  24. 杂症大小合参凡例《冯氏锦囊秘录》
  25. 杂识《医学读书记》
  26. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  27. 杂伤疮部《外科启玄》
  28. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  29. 杂气论《温疫论》
  30. 杂症门《外科全生集》
  1. 杂证《保幼新编》
  2. 杂证《脉因证治》
  3. 杂证病机诀《古今医统大全》
  4. 杂证《儿科要略》
  5. 杂证咳嗽《儿科要略》
  6. 杂证《卫生易简方》
  7. 杂证类惊《证治准绳·幼科》
  8. 杂证《颅囟经》
  9. 杂证论《侣山堂类辩》
  10. 杂诊《黄帝内经太素》
  11. 杂证门《幼科指南》
  12. 杂着类《古今医统大全》
  13. 杂证门汇方《医宗金鉴》
  14. 杂医科《中医词典》
  15. 杂证门汇方《妇科心法要诀》
  16. 杂误吞物方一十七首《外台秘要》
  17. 杂证勿治《疡医大全》
  18. 杂物入目秘方《华佗神方》
  19. 杂证诸方《卫生宝鉴》
  20. 杂物鲠喉秘方《华佗神方》
  21. 杂症便方《万氏秘传外科心法》
  22. 杂问《医理真传》
  23. 杂症大小合参凡例《冯氏锦囊秘录》
  24. 杂受禁法《千金翼方》
  25. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  26. 杂食类《寿世传真》
  27. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  28. 杂识《医学读书记》
  29. 杂症例《慎柔五书》
  30. 杂伤疮部《外科启玄》
  31. 杂症门《小儿推拿广意》


三关脉法_《保幼新编》_中医儿科_【岐黄之术】

三关脉法

三关脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿食指（男左女右）第一节，风关；第二节，气关；

第三节，命关。一线红纹至初节可治，二节难治，三节不治。风关无脉则无病，脉见则病轻，气关脉见则病重，命关脉见则病欲九死一生。风关、气关有赤纹者，心病（牛黄抱龙丸主之）。青纹者，肝病（泻青丸主之）。白纹者，肺病（保元汤主之）。黄纹者，脾病（保脾益真汤主之）。黑纹者，肾病（不治）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂证
  • 当前页：三关脉法
  • 下一页：观形察色法
<<< 返回本书目录
  1. 三关脉法《保幼新编》
  2. 三关脉纹主病歌《幼科折衷》
  3. 三关六腑秘旨歌《幼科推拿秘书》
  4. 三关升降篇《外经微言》
  5. 三关两煞五轴《疡医大全》
  6. 三关主对法《备急千金要方》
  7. 三关两煞五轴《冯氏锦囊秘录》
  8. 三国两晋南北朝服石与炼丹《中国医学通史》
  9. 三关锦纹《幼幼新书》
  10. 三国两晋南北朝军事医学《中国医学通史》
  11. 三关观指脉法《丹台玉案》
  12. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  13. 三关部位歌《推拿抉微》
  14. 三国两晋南北朝临床各科医疗经验的积累《中国医学通史》
  15. 三关《针灸大成》
  16. 三国两晋南北朝少数民族医学《中国医学通史》
  17. 三股筋【中药大全】
  18. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  19. 三个现代医学的现象《人体使用手册》
  20. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  21. 三感之病《医学启源》
  22. 三国两晋南北朝医学家传记《中国医学通史》
  23. 三复《广瘟疫论》
  24. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  25. 三峰热型【疾病症状】
  26. 三国两晋南北朝医学著作《中国医学通史》
  27. 三粉擦剂【方剂大全】
  28. 三国两晋南北朝中外医学交流《中国医学通史》
  29. 三分散【方剂大全】
  30. 三果木皮【中药大全】
  1. 三关脉法《保幼新编》
  2. 三关六腑秘旨歌《幼科推拿秘书》
  3. 三关脉纹变见歌《古今医鉴》
  4. 三关两煞五轴《疡医大全》
  5. 三关脉纹变见歌《幼科发挥》
  6. 三关两煞五轴《冯氏锦囊秘录》
  7. 三关脉纹主病歌《幼科折衷》
  8. 三关锦纹《幼幼新书》
  9. 三关升降篇《外经微言》
  10. 三关观指脉法《丹台玉案》
  11. 三关纹色主病歌《古今医鉴》
  12. 三关部位歌《推拿抉微》
  13. 三关五色脉纹应病歌《古今医统大全》
  14. 三关部位歌《幼幼集成》
  15. 三关主对法《备急千金要方》
  16. 三关部位歌《圆运动的古中医学》
  17. 三管《中医词典》
  18. 三关《中医词典》
  19. 三光《中医词典》
  20. 三关《傅青主男科》
  21. 三国两晋南北朝服石与炼丹《中国医学通史》
  22. 三关《气功外气疗法》
  23. 三国两晋南北朝军事医学《中国医学通史》
  24. 三关《针灸大成》
  25. 三国两晋南北朝军事制度、医学教育和卫生保健《中国医学通史》
  26. 三痼《中医词典》
  27. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  28. 三固《中医词典》
  29. 三国两晋南北朝医学家传记《中国医学通史》
  30. 三感之病《医学启源》
  31. 三国两晋南北朝医学著作《中国医学通史》


观形察色法_《保幼新编》_中医儿科_【岐黄之术】

观形察色法

观形察色法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿左腮属肝，右腮属肺，天庭属心，地阁属肾，准头属脾。凡五岳赤者，热（人参茶三、四分，调牛黄抱龙丸服之）；淡白者，皆虚（保元汤主之）。天庭红，大热（人参茶三、四分，调牛黄抱龙丸服之）；青主风（保元汤调泻青丸服之）。印堂（两眉间）青者，人惊（清心灵神汤加草龙胆、酸枣仁炒各五分服之）；红白者，水火惊（清心灵神汤，加酸枣仁炒，远志、肉苁蓉、益智仁各五、六分服之）；红者，痰热（胆星抱龙丸主之）。印堂连准头红者，三焦热积（牛黄抱龙丸，人参茶调）；印堂至山根（两目间）红者，心小肠热（镇心安神汤合导赤散材服之）；山根至鼻柱红者，心胃热（镇心安神汤加石膏一钱服之）。唇属脾，唇红色，热痰（保元汤加黄连、贝母、朱砂五六分服之）；青色，惊风（保元汤合泻青丸材服之）；黑色，中恶（苏合丸主之）；黄色，伤食、吐痢（消食丸主之）；白色，虚甚（保元汤主之）。左太阳（头额角也）青色，惊（小儿清心丸主之）；红色，伤寒（惺惺散主之）；青黑色，乳积（消食丸主之）。右太阳青色，惊（保元汤合泻青丸材服之）；红色，风搐（治上同）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三关脉法
  • 当前页：观形察色法
  • 下一页：听声音法
<<< 返回本书目录
  1. 观形察色法《针灸大成》
  2. 观形察色审病歌《幼科推拿秘书》
  3. 观形察色法《保幼新编》
  4. 观形察色总论《万氏秘传片玉心书》
  5. 观形察色《医学入门》
  6. 观形象以辨寿夭论《幼科概论》
  7. 观形《医学入门》
  8. 观音茶【中药大全】
  9. 观手辨病《百病自测》
  10. 观音茶【方剂大全】
  11. 观升鬓不斑法《痰火点雪》
  12. 观音灸【方剂大全】
  13. 观舌诊病《百病自测》
  14. 观音救急丹【方剂大全】
  15. 观人形性脉法《察病指南》
  16. 观音救苦丹【方剂大全】
  17. 观皮辨病《百病自测》
  18. 观音救苦锭【方剂大全】
  19. 观面探病《百病自测》
  20. 观音救苦方【方剂大全】
  21. 观面部形色五脏秘旨《幼科推拿秘书》
  22. 观音救苦甘露饮【方剂大全】
  23. 观面部五色《幼科折衷》
  24. 观音救苦膏【方剂大全】
  25. 观候-痘疹泄秘 《古今医统大全》
  26. 观音救苦散【方剂大全】
  27. 观发识病《百病自测》
  28. 观音救苦神膏【方剂大全】
  29. 观察机体局部辨病《常见病自测》
  30. 观音救命散【方剂大全】
  1. 观形察色法《保幼新编》
  2. 观形察色法《针灸大成》
  3. 观形察色审病歌《幼科推拿秘书》
  4. 观形察色《医学入门》
  5. 观形察色总论《万氏秘传片玉心书》
  6. 观形《医学入门》
  7. 观形气《古今医统大全》
  8. 观手形态《百病自测》
  9. 观形气《活幼心书》
  10. 观手纹《百病自测》
  11. 观形态变化《百病自测》
  12. 观手色《百病自测》
  13. 观形象以辨寿夭论《幼科概论》
  14. 观手辨病《百病自测》
  15. 观音救苦丹《奇方类编》
  16. 观升鬓不斑法《痰火点雪》
  17. 观音救苦丹《外科全生集》
  18. 观神色《中医词典》
  19. 观音露（治一切肿毒极效）《急救广生集》
  20. 观神色《中医名词词典》
  21. 观音人参胡桃汤《是斋百一选方》
  22. 观舌诊病《百病自测》
  23. 观音散《洪氏集验方》
  24. 观舌形《百病自测》
  25. 观音散《太平惠民和剂局方》
  26. 观舌态《百病自测》
  27. 观音爽茶《茶饮保健》
  28. 观舌苔《百病自测》
  29. 观音应梦饮《冯氏锦囊秘录》
  30. 观舌色《百病自测》
  31. 观音针（一点一针）《跌打损伤回生集》


听声音法_《保幼新编》_中医儿科_【岐黄之术】

听声音法

听声音法

  • 上一页
  • 目录
  • 相关
  • 下一页

声音轻清者，气也，弱也（保元汤主之）。重浊者，痛也，风也（惺惺散主之）。浊而沉静者，疳积也（消食丸主之）。声急者，神惊也（镇心安神汤主之）。声塞者，痰也（胆星抱龙丸主之）。声战者，寒也（惺惺散主之）。声噎者，气不顺也（苏合丸主之）。声喘者，气促也（保元汤加贝母、杏仁、黄连、香附子各五分服之）。高喊者，热也（小儿清心丸主之）。喷嚏者，伤风也（惺惺散加柴胡、防风各五六分服之）。猝然语讷者，风中舌本也（加减养荣汤加细辛、犀角、石菖蒲各四五分服之）。猝然惊叫者，火动气虚也，难治（人参七、八分煎茶，调牛黄抱龙丸服之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观形察色法
  • 当前页：听声音法
  • 下一页：胎热
<<< 返回本书目录
  1. 听声音法《保幼新编》
  2. 听小骨创伤【疾病大全】
  3. 听声验病诀-幼幼汇集（上）《古今医统大全》
  4. 听阈上升【疾病症状】
  5. 听声验病诀《察病指南》
  6. 听诊《物理诊断学》
  7. 听声审音《医学入门》
  8. 亭长《雷公炮炙论》
  9. 听声《证治准绳·幼科》
  10. 停耳《证治准绳·类方》
  11. 听声《医宗金鉴》
  12. 停积不消【方剂主治】
  13. 听声《厘正按摩要术》
  14. 停经【疾病症状】
  15. 听神经损害vestibulocochlear nerve injury《神经精神疾病诊断学》
  16. 停经并溢乳【疾病症状】
  17. 听神经鞘瘤【疾病大全】
  18. 停经过早【疾病症状】
  19. 听神经瘤【疾病大全】
  20. 停水不消《四圣悬枢》
  21. 听神经瘤《中西医结合耳鼻喉科》
  22. 停水不消《四圣悬枢》
  23. 听力障碍【疾病大全】
  24. 停药《温疫论》
  25. 听力下降【疾病症状】
  26. 停饮《药症忌宜》
  27. 听力损失及耳聋《默克家庭诊疗手册》
  28. 停饮（述古）《伤寒指掌》
  29. 听力缺陷【疾病症状】
  30. 停饮伏痰《秘传证治要诀及类方》
  1. 听声音法《保幼新编》
  2. 听声音《中医诊断学》
  3. 听五声《儿科萃精》
  4. 听声音《中医词典》
  5. 听音察形　缱绻情深《古代房中术》
  6. 听声验病诀（幼幼汇集 上）《古今医统大全》
  7. 听诊《物理诊断学》
  8. 听声验病诀《察病指南》
  9. 听诊《物理诊断学》
  10. 听声审音《医学入门》
  11. 听诊《物理诊断学》
  12. 听声《幼科心法要诀》
  13. 听诊《物理诊断学》
  14. 听声《厘正按摩要术》
  15. 听诊的方法及注意事项《物理诊断学》
  16. 听声《幼科释谜》
  17. 烃类中毒《默克家庭诊疗手册》
  18. 听声《证治准绳·幼科》
  19. 廷孔《中医名词词典》
  20. 听声《医述》
  21. 廷孔《中医词典》
  22. 听声《医宗金鉴》
  23. 廷孔毒《中医词典》
  24. 听神经损害《神经精神疾病诊断学》
  25. 亭历《神农本草经》
  26. 听神经瘤《中西医结合耳鼻喉科》
  27. 亭头《中医词典》
  28. 听神经动作电位《生理学》
  29. 亭长《雷公炮炙论》
  30. 听力损失及耳聋《默克家庭诊疗手册》
  31. 庭《中医词典》


胎热_《保幼新编》_中医儿科_【岐黄之术】

胎热

胎热

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿心弱，神不固守，故热夹风痰而肆其毒。若心实神安，则无生患）

加减镇心安神汤（此二剂安心止惊散邪。□合二丸材加减作汤，以为清补心经，预防惊风之候，而凡慢惊发于虚热，则性寒之材恐无益而反有害，故今姑减之，随症加入）

麦门冬（去心） 山药（浸矾水，各七分） 白茯苓（茯神尤紧） 酸枣仁（去皮尖，研，另炒，各五分，大补心肝气血） 人参（三分半，虚则入四、五分） 甘草（半生半炙，二分半） 朱砂（水飞，二分半。此材性寒不可久服，宜代入黄连姜炒，或山栀子研，酒炒五分可） 麝香（一字）一方，以白芍药为使，养血。而云白芍能发生发之气，宜酒浸另炒入五分服之（久服则入当归身酒洗五分，或红花酒洗一、二分，以养心血可也）。

如胎热甚，加连翘、牛蒡子（研，酒炒）、防风各五分。

如心热，口中气温，或合面卧，及眼上窜，额赤摇头切牙，或舌干、舌苔、舌肿，加生地（此材损胃，宜药汁另炒），木通（去节）各五分（或合导赤散，从小便以泻热可也），黄连（姜炒）三分。

如肝热，手寻衣领乱捻物，眼黑，左腮赤，加柴胡、防风各五分。热甚，加草龙胆（酒洗，三分）、青皮（二分半）。

如脾热，面黄肚大，怠惰嗜卧，身热饮水，唇焦鼻赤，加山栀子（姜炒）、防风各五分。热甚，倍入人参（中气实，邪热退），加石膏（ ，三分）、藿香（酒洗，三分）（或合泻黄散，以泻热）。

如肺热，咳嗽寒热，肚热水饮，喘闷鼻干，右腮赤，加山栀（研、蜜炒）、贝母（去心干制）各五分。热甚，倍入人参，加桑白皮（蜜炙）二分半（性峻不可久服）。

如肾热，目下窜，畏明，颏赤色，加生地（干炒，五分）、干姜（炒黑，一分半）；热甚，加肉桂（三分）、黄柏（酒炒黑，一分半）。（干桂二味引肾火归源）

如大肠热，右鼻孔干痛，加大黄（酒煨）、芒硝各三分。（此二味性峻不可久用）

如小肠热，下唇焦，加赤茯苓、生地（干炒）各五分。

如胃热，舌下痛，加石膏（ ）七分。

如胆热，眼色白，加草龙胆（酒洗）、柴胡（酒洗）各五分。

如筋热，甲焦，加川芎、当归身（酒洗）各五分。

如血热，发焦，加当归身（酒洗）、生地（酒洗）五分、桂心一分半。

如气热，鼻孔喘促，倍入人参，加山栀（酒炒）、软黄芩（酒炒）各五分。

如潮热（似潮有信），应时而发，过时即止，加连翘、前胡、木通（去节）各五分。

如骨蒸肌瘦，颊赤口干，潮热盗汗，五心烦躁，加寒水石（ ）、地骨皮（酒炒）各五分。

如痰热面赤，身热咳喘，胸膈不利，喉间有痰声，加贝母（干制）、杏仁（去心尖）各五分；痰甚，倍入人参（气虚则痰甚故也），加胆星五分、乌药（酒洗去心皮）各三分。

如疟热，寒热往来，一日一发，二、三日一发，加柴胡（蜜炙）、草果（面炮煨）各五分；有疟母，加玄胡索（醋炒）三分、槟榔（研）二分半。

如风寒热，发热不歇，身热口气热，呵欠鼻塞，加柴胡五分、羌活三分；伤寒无汗，倍入柴胡，加苏叶二分半；伤寒有汗加防风五分；汗甚，加生黄 五分。

如上热，遍身发热不已，甚则发惊搐，加寒水石五分、马牙硝三分。

如寒热，身热喜饮水，大小便秘涩，去人参，加大黄（酒煨）五分、马牙硝三分。

如虚热，身热不饮水，大小便如常，倍入人参，加柴胡五分（蜜炙则补虚）、地骨皮（酒炒）三分。

如遍身胎肿，肿热，加连翘、牛蒡子（酒炒）、荆芥穗各五分。

如预防痘疹热，加葛根、升麻、连翘、牛黄子（酒炒）各五分，紫草茸三分。

如脑后遍热，而遍身如常者，虚热泛上而然，加当归身（酒洗）、白芍药（酒炒）各五分，肉桂、干姜（炒）各二分半（干桂二味，引虚火归源。干姜炒黑，则且生阴分血），黄柏（酒炒）一分半。

如头热，或阳而足冷者，脾风之候，加丁香、天花粉各五分，桂皮三分，附子（炮制）一分（附桂二味，引阳气下行足部）。

如左腮热而右腮冷者，肝虚夹火，脾虚夹痰而然。加黄 （蜜炙）、阿胶各五分（二味俱补肝肺），胆星、草龙胆（酒洗）、乌药（去皮心，酒洗）各三分。

如右腮热而左腮冷者，肺虚夹火，脾虚夹痰而然。加黄 （蜜炙）、阿胶各五分，贝母（去心，干制）、山栀子（炒黑）、川芎、乌药（去皮心，酒洗）各三分。

如身半只热、半只冷者，痰火郁滞，气血不行，阴阳不调之致。倍入人参，加胆星、白僵蚕（去觜干炒）各五分，全蝎（去头翅足及腹中土，姜炒另）、乌药（去皮心，酒洗）各三分，附子（炮制）分半。

如呕吐乳食，脾胃热，加藿香（酒洗）、砂仁（碎炒）各三分（甚则考呕吐门治之，余仿此）。

如赤痢，热入血分，加白芍药（酒炒）五分（清血热），浓朴（干炒）、桃仁（去心尖，研）各三分。

如白痢，热入气分，加砂仁（碎，炒）、陈皮各三分，浓朴（干炒）二分半。

如泄泻冷热交攻，加砂仁（碎，炒）、木香（炮）、肉豆蔻（以纸去油酸，调面煨）各三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：听声音法
  • 当前页：胎热
  • 下一页：急惊
<<< 返回本书目录
  1. 胎热《幼幼新书》
  2. 胎热门《幼科切要》
  3. 胎热《小儿药证直诀》
  4. 胎热胎寒《卫生易简方》
  5. 胎热《活幼心书》
  6. 胎热预治方《保幼新编》
  7. 胎热《冯氏锦囊秘录》
  8. 胎热证-幼幼汇集（上）《古今医统大全》
  9. 胎热《保幼新编》
  10. 胎妊解《四圣心源》
  11. 胎怯证-幼幼汇集（上）《古今医统大全》
  12. 胎杀避忌产前将护法《妇人大全良方》
  13. 胎怯《中医儿科学》
  14. 胎杀方位（孕妇宜避）《胎产心法》
  15. 胎怯《小儿药证直诀》
  16. 胎疝《儿科萃精》
  17. 胎怯《冯氏锦囊秘录》
  18. 胎疝《医宗金鉴》
  19. 胎前总论《胎产秘书》
  20. 胎上逼《女科指掌》
  21. 胎前总括《医宗金鉴》
  22. 胎上逼心《女科证治准绳》
  23. 胎前总括《妇科心法要诀》
  24. 胎上逼心《证治准绳·女科》
  25. 胎前诸症论《济生集》
  26. 胎生铁角蕨【中药大全】
  27. 胎前诸症《张氏妇科》
  28. 胎势异常【疾病症状】
  29. 胎前诸症《笔花医镜》
  30. 胎数伤及不长方《外台秘要》
  1. 胎热《保幼新编》
  2. 胎热《慈幼新书》
  3. 胎热不安《中医词典》
  4. 胎热《小儿药证直诀》
  5. 胎热不安《竹林女科证治》
  6. 胎热《活幼心书》
  7. 胎热丹毒《中医词典》
  8. 胎热《活幼心书》
  9. 胎热伏心啼《中医词典》
  10. 胎热《竹林女科证治》
  11. 胎热门《幼科切要》
  12. 胎热《明医指掌》
  13. 胎热胎寒《卫生易简方》
  14. 胎热《明医指掌》
  15. 胎热预治方《保幼新编》
  16. 胎热《寿世保元》
  17. 胎热证（幼幼汇集 上）《古今医统大全》
  18. 胎热《证治准绳·幼科》
  19. 胎妊《医学摘粹》
  20. 胎热《医述》
  21. 胎妊《医学摘粹》
  22. 胎热《幼幼新书》
  23. 胎妊解《四圣心源》
  24. 胎热《冯氏锦囊秘录》
  25. 胎弱《中医词典》
  26. 胎热《中医词典》
  27. 胎杀避忌产前将护法《妇人大全良方》
  28. 胎热《中医名词词典》
  29. 胎杀方位（孕妇宜避）《胎产心法》
  30. 胎青《竹林女科证治》
  31. 胎疝《中医名词词典》


急惊_《保幼新编》_中医儿科_【岐黄之术】

急惊

急惊

  • 上一页
  • 目录
  • 相关
  • 下一页

（此证，得于热甚夹外感风寒，或因物惊悖而发。惊风发搐，不可把捉其手足，只当任其风力遍行经络，热极自止，不至伤人）

清心灵神汤（治急惊及诸热惊。合膏丸作汤。小儿时时有惊也，宜服此，以祛心肝之邪）

麦门冬（去心，七分） 白茯神（五分） 人参（二分半） 柴胡（蜜炙） 防风（各五分） 朱砂（水飞，二分半，性寒不可久服，代入黄连、酒砂三分为可） 麝香（一字）

如闻大声而惊，此无阴也，宜下之。加黑丑头末（虚则不可用）木通（去节）各五分，恐是胆气不足，草龙胆（酒洗）、益智仁（去壳盐水炒）各五分。

如见奇怪物象而惊，此心弱神虚也。当归身（酒洗）、酸枣仁（去皮尖，另炒）各五分，红花（酒洗）一分半。

如触风而惊，此夹外感也。倍入柴胡，加葛根、前胡各五分，羌活、甘草（炙）各三分。

如触冷气而惊（肺居五脏之上，先受其伤，气缩热结），加生黄 五分，升麻、苏叶各三分，干姜（炒）一分半或二分。

如因踏与压而惊，血气惊滞而不行，加酸枣仁（去皮尖，研炒）五分、乌药（去皮心，酒洗）三分、桂皮二分半（此材能通血脉）。

如人惊恐，是气不足，倍入人参，加酸枣仁（另炒，七分）、草龙胆（酒洗，五分）。

如火惊恐，是神不足，倍入朱砂，加当归身（酒洗）、酸枣仁（另炒）各五分，远志（去骨，干炒，三分），红花（酒洗，一分半）。

如水惊恐，是精不足，倍入人参（益肺气，则金生水故也），加茱萸（酒蒸，去核）五分，肉苁蓉（酒浸、去甲）、益智仁（去壳，盐炒）各三分。

如高举恍惚而惊，加天麻（去粗皮）、酸枣仁（另炒）各五分，白僵蚕（去觜，姜炒）三分。

如睡中惊魇，常恐畏不宁，加酸枣仁（另炒）、熟地（姜炒）五分（以防损胃），益智仁（盐炒）三分。

如痰盛如引锯喘，加胆星、贝母（去心，干制）各五分，乌药（去皮心，酒洗）三分。气顺则痰化而搐自止，先以苏合丸调薄荷汤灌下一、二丸，后继服此剂，亦妙。

如惊搐痰喘，窒塞至死，加胆星、天麻各五分，白僵蚕（干炒）二分，全蝎（去头翅足、腹中土，干炒）二分半。

如窜视涎潮，加胆星、橘红各五分，木香三分，全蝎（干炒）一枚。

凡小儿之生理，本天一生水之妙，如治胎热、丹毒、惊风、痰热、变蒸、发热、呕吐、泻痢之症，以水道通利为捷径，所以清心利小便而散火也。倍入人参，加灯心、赤茯苓各三分，猪苓、泽泻各二分半，天乙丸亦主之（方见下，余仿此）。

如诸热惊，清心丸主之（柴胡、防风、白茯神、人参、朱砂等分，作丸，金箔衣）。

如邪热急惊，小儿安神丸主之（大安神丸方见下）。

如肝热急惊，泻青丸主之。

如眩晕，昏昧恍惚，保命丹主之。

如气郁痰搐，胆星抱龙丸主之（方见下）。

惊风危急难救，两乳头各灸三壮，百会、上星（穴在前发际上一寸）。一方，两眉间灸三壮，神效。凡惊风，专是心火肝风交争，血乱气并，痰涎壅塞，开窍不通而无所泄，故暴烈窜搐。及其发定后了了如故者，急惊也，绵绵不止者，慢惊也。宜考下慢惊治之。

开关散（治急、慢惊噤不开）

蜈蚣一条（金头赤足者，可用酒浸炙） 白僵蚕（去觜，干炒） 南星（炮，干制，各一钱） 射香（一字） 猪牙皂角（各三挺，略烧存性）

上为末，以手点姜汁，蘸药少许擦牙，或用物引滴入药二、三点于口中，涎出开关。窃观此剂，虽入毒材，不可多饮之药。然小儿有此症，施之无妨。（小儿能全纯阳之气，而未破阴，故虽服毒剂少许，不至大损故也）

小儿口噤，然谷（穴在内踝前直下一寸，大骨下）灸三壮，神效。

牛黄抱龙丸（胆星抱龙丸加牛黄、珍珠、琥珀、金箔四味，名曰牛抱。小儿百病之良方。急、慢惊未分，宜用此先镇之。抱者保也，龙者肝也。肝为母，心为子，母安则子安。况心脏神，肝脏魂，神魂内守惊何徒生）

胆星（一两） 天竺（五钱） 黄雄黄 辰砂（水飞，各二钱半） 麝香 珍珠 琥珀（各一钱） 牛黄（五分） 金箔（十片）

甘草煎膏和丸，芡实大，金箔为衣。半岁儿一丸三分服，三岁儿一丸。薄荷汤下。此剂镇惊退热化痰之妙方。但恐性味极寒，专无补元之力，不可多服。如退热势大盛，不得已而用之，则人参二、三分，作茶调下无妨，惊止如常后，宜移用补脾调理之剂（如补元汤之类）。大抵惊风，乃心火、肝风、脾痰三家之病，而金旺于土中，则木自衰，火自退，而不得交争。故方云大病后调理脾胃，医家之王道，斯言至矣。牛黄抱龙丸稀贵非乡鄙之所可易得。人参、贝母、白僵蚕、防风、酸枣仁、朱砂、牛黄七味，等分作散，薄荷汤和清服下，则功效之捷不减上丸。窃观俗人，徒知贵材之治危症，而殊不知性味至寒之药，峻攻壮热，使热邪不得肆其毒于外，而反为缩藏于内，故服良剂之后，了了然如故，仍谓之痊可，置之寻常。及其乘内虚而夹外感复发，植则根固而治之尤难，急惊变为痫，慢惊变为癫，养幼之家。

可不戒惧也哉。

截风丸 （治急惊、慢惊、痰搐及急惊变成慢惊等症，宜用此截之）

天麻 白僵蚕（去觜，干炒） 蜈蚣（一条） 白附子（炮制根据本草去） 防风 朱砂 全蝎（干炒，各一钱） 麝香（一字）

上蜜丸梧桐子大，薄荷汤调下。此剂止惊、化痰、截风之要药，但多入毒材，病虽服此减歇，而其奈戕性损元何？须去蜈蚣，且减白附子五分，去南星而代入贝母，加人参二钱、雄黄五分制之可也。

大安神丸 （治急、慢惊。安神定惊，又能治心热夜啼）

酸枣仁（去皮，研粉，炒） 甘草（炙，各五分） 白僵蚕 桔梗尾（各一钱二分半） 人参 赤茯苓 白术 朱砂 麦门冬（去心） 木香 代赭石（醋煮，各二钱半，此方真品难得，代入雄黄一钱亦可） 全蝎（姜炒，三枚） 金银箔（各三片）

上蜜丸梧子大，金银箔为衣，薄荷汤化下一、二丸。此剂性味和平，且兼补泻，惊风新瘥后作丸或作汤，常常服之可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎热
  • 当前页：急惊
  • 下一页：慢惊
<<< 返回本书目录
  1. 急惊《张氏医通》
  2. 急惊变慢惊《明医杂着》
  3. 急惊《小儿药证直诀》
  4. 急惊第十五问《婴童百问》
  5. 急惊《万病回春》
  6. 急惊风《儿科萃精》
  7. 急惊《寿世保元》
  8. 急惊风《冯氏锦囊秘录》
  9. 急惊《明医杂着》
  10. 急惊风《景岳全书》
  11. 急惊《活幼心书》
  12. 急惊风《医宗金鉴》
  13. 急惊《保幼新编》
  14. 急惊风《幼幼新书》
  15. 急惊《保婴撮要》
  16. 急惊风变证《幼科发挥》
  17. 急进性肾炎【疾病大全】
  18. 急惊风候-幼幼汇集（上）《古今医统大全》
  19. 急进性肾小球肾炎【疾病大全】
  20. 急惊风有三因《幼科发挥》
  21. 急济饮【方剂大全】
  22. 急惊风证《幼科发挥》
  23. 急黄丸【方剂大全】
  24. 急惊概要《儿科要略》
  25. 急黄方《外台秘要》
  26. 急惊后调理法《儿科萃精》
  27. 急黄【方剂主治】
  28. 急惊后调理法《医宗金鉴》
  29. 急黄【疾病大全】
  30. 急惊丸【方剂大全】
  1. 急惊《保幼新编》
  2. 急惊《小儿药证直诀》
  3. 急惊变慢惊《明医杂着》
  4. 急惊《活幼心书》
  5. 急惊第十五问《婴童百问》
  6. 急惊《活幼心书》
  7. 急惊风《中医名词词典》
  8. 急惊《明医杂着》
  9. 急惊风《景岳全书》
  10. 急惊《卫生宝鉴》
  11. 急惊风《中医词典》
  12. 急惊《万病回春》
  13. 急惊风《医宗金鉴》
  14. 急惊《保婴撮要》
  15. 急惊风《冯氏锦囊秘录》
  16. 急惊《寿世保元》
  17. 急惊风《幼幼新书》
  18. 急惊《张氏医通》
  19. 急惊风《明医指掌》
  20. 急惊《证治准绳·幼科》
  21. 急惊风《幼科释谜》
  22. 急惊《医述》
  23. 急惊风《儿科萃精》
  24. 急进型肾炎综合征《默克家庭诊疗手册》
  25. 急惊风《奇效简便良方》
  26. 急黄秘方《华佗神方》
  27. 急惊风《幼科心法要诀》
  28. 急黄候《诸病源候论》
  29. 急惊风《慈幼便览》
  30. 急黄方六首《外台秘要》
  31. 急惊风《幼科推拿秘书》


慢惊_《保幼新编》_中医儿科_【岐黄之术】

慢惊

慢惊

  • 上一页
  • 目录
  • 相关
  • 下一页

（此证得于火病之余，大吐大泻之余，过服凉剂之余。面色青白，手足螈 ，浑身四肢厥冷，默默不声，大小便青白，或眼半开半合，渐成脾风之候，十指或开或合。急惊持久不瘥，多服凉剂，脾胃虚冷，转成慢惊者，多治之尤难矣）

钱氏白术散（治吐泻日久不止，津液枯竭引饮，欲成慢惊。此剂性味和平，治慢惊之紧方）

葛根（补津液，二钱） 人参 白术 白茯苓 木香 藿香 甘草（各一钱）

如泄泻不止，加山药、白扁豆（炒）、肉豆蔻（醋调面包煨后，以纸去油）各五分，砂仁（碎炒）三分，大泻之余，中气下陷，宜升提之，加升麻、柴胡（并酒洗）各三分。

如呕吐不止，加丁香、砂仁（炒）各五分，大吐之余，宜顺气，加乌药（去皮心，酒洗）三分。

如津液枯竭，加天门冬（去心）七分，枣肉五分。

如引饮，加天花粉七分。

如慢惊已成，加天麻五分，细辛二分半，白附子（炮制）一分半，全蝎（姜炒）一枚。

如大病余气虚而□，倍入人参，加黄 一钱。

如过服凉剂而发，倍入人参，加肉豆蔻（炮制）七分，肉桂三分，□□（炒）二分半。

如虚热，加麦门冬（去心）一钱，前胡七分，朱砂二分半。

如面色青白，倍入人参，加草龙胆、前胡、防风各七分。

如浑身四肢冷，倍入人参，加苍术、桂枝各五分。

如大小便青白，加柴胡，山栀子（炒黑）、草龙胆、防风各五分。（凡泻青，大禁凉面，此方专是补肝，故此方加四味，以疏肝木邪气）

如眼半开半合，转成脾风之候，加丁香、肉豆蔻（炮制）、天麻、白僵蚕（姜炒）各五分，白附子（炮制）一分半，全蝎（姜炒）一枚。

如十指开合，加胆星、天麻、白僵蚕、防风各五分，全蝎、薄桂各三分，竹沥、姜汁各半匙。

如大拇指偏为开合，倍入人参，加黄 （蜜炙）一钱，胆星、白僵蚕（姜炒）各七分，川乌（炮制）二分半。（难治）

如八候俱见，倍入人参，合化风丹调下。窃观慢惊，多因吐泻不止，津液枯竭而发，则白术散专补HT 边，而只以葛根一味生津，恐太缓。古方云∶以白芍药加于保元汤为使，养血而相根据，补血则风自除而火自降，须加归、芍二味，以滋脾胃之枯竭，且以丁香、砂仁二味收拾泄逆之气，似可尔。

保元汤（治便色青黑。大便泄青，乃慢惊之恶候，急用此剂预防为可。凡泻青，乃风木克土之致，先补脾土，使土中金旺，则木自衰，火自退矣。盖气实则火退者，气食小大也。

土实则木衰者，脾旺不受制于肝，而金来克木故也）

黄 （蜜炙，二钱） 人参（一钱） 甘草（炙，五分）

此方专主补脾，故以黄 二钱为君。白术散专主生津，故以葛根二钱为君，两意皆好。用者，宜变通加减为妙。

一方∶以白芍药（酒炒）五分为使，养血为妙。

如大便黑色，加生地（干炒）一钱，肉桂、玄参（酒炒）各五分，黄柏（酒炒黑）二分半。

如眼无精光，睁然若惊，加柴胡（蜜炙）五分，前胡、山栀（酒炒）、熟地（干炒）、山茱萸（酒蒸）、防风、益智仁（盐水炒）各五分。

如白睛多青色，加山药、天门冬（去心），阿胶珠、柴胡（蜜炒）、防风各五分，青皮二分半。（旺肺气，则肝木自衰）

如因吐泻转成慢惊，半阴半阳症，加陈皮一钱，白芍药（酒炒）七分，白茯苓四分，黄连二分，名曰益黄散。

如因吐泻不止，脾胃昏沉，默默不声，去黄 加白术、白茯苓、白附子（炮制）、白僵蚕（干炒）、天麻、木香各五分，全蝎（干炒）二分半，干三，枣二，名曰醒脾散。

如吐不止，加砂仁（炒）、藿香（酒洗）各五分。

如泻不止，加砂仁（炒）七分，升麻三分。慢惊危急之证，材烦则效迟，况脾中气旺则木衰火退，宜先用补元汤二、三帖，以扶真元可也。

夺命散（此方不问急、慢惊，痰塞咽喉，其响如潮，百药不能过咽，命在须臾，但用此药，入喉痰即坠下，功收万全，夺天地之造化）

青礞石 焰硝（各一两）

上二味入锅内，火 待 尽，候礞石如金色，取用细末，薄荷汁入蜜，微温服之。黑痰坠下，从大便出，继用治惊之剂。礞石虽利于痰，非胃家所好，加木香二钱佐之。

一方∶痰塞喉门而搐，苏合丸调薄荷汤，入姜汁少许灌下（或香油和下）。痰因气郁而上升，气顺，则痰化而搐自止故也。

小儿时令咳喘痰盛，服苏合丸，则或吐痰，或下大便，人参二、三分作茶和下最妙。

保幼化风丹（治急、慢惊八候俱见）

南星 半夏 川乌 白附子（各一两） 郁金（五钱）

上并为末，入腊月黄牛胆内，阴干百日，取药研为末，每一两，入牛黄、朱砂、硼砂、焰硝各一钱，片脑、麝香各少许。上共为末，蜜丸豌豆大，灯心薄荷汤研下和一、二丸。此剂甚毒，不可轻用。然惊风八候俱见之后，难望其生全，第用此方镇定回苏后，即用补元调理之剂，亦一道耳。

备急丸（治急惊，又同治慢惊）

五月五日，取白颈蚯蚓，不拘多少，去泥后焙干为末，加朱砂等分，糊丸绿豆大，金箔为衣，白沸汤下一丸。此方以竹刀中继蚯蚓，取急跳者，治急惊；取慢跳者，治慢惊。神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急惊
  • 当前页：慢惊
  • 下一页：慢脾风
<<< 返回本书目录
  1. 慢惊《续名医类案》
  2. 慢惊【方剂主治】
  3. 慢惊《小儿药证直诀》
  4. 慢惊第十六问《婴童百问》
  5. 慢惊《万病回春》
  6. 慢惊风《儿科萃精》
  7. 慢惊《寿世保元》
  8. 慢惊风《景岳全书》
  9. 慢惊《活幼心书》
  10. 慢惊风《医宗金鉴》
  11. 慢惊《保幼新编》
  12. 慢惊风《幼幼新书》
  13. 慢惊《保婴撮要》
  14. 慢惊风《止园医话》
  15. 慢喉风《医宗金鉴》
  16. 慢惊风【方剂主治】
  17. 慢肝六味饮【方剂大全】
  18. 慢惊风（附暑风）《冯氏锦囊秘录》
  19. 慢肝风《幼幼新书》
  20. 慢惊风候-幼幼汇集（上）《古今医统大全》
  21. 慢白汤【方剂大全】
  22. 慢惊概要《儿科要略》
  23. 漫肿无头【方剂主治】
  24. 慢惊夹热夹痰《儿科萃精》
  25. 漫心痈《马培之医案》
  26. 慢惊慢脾《陈氏幼科秘诀》
  27. 漫惊《张氏医通》
  28. 慢惊丸【方剂大全】
  29. 漫话海鲜过敏引起的腹泻《免疫与健康》
  30. 慢惊饮【方剂大全】
  1. 慢惊《保幼新编》
  2. 慢惊《小儿药证直诀》
  3. 慢惊单方《慈幼便览》
  4. 慢惊《活幼心书》
  5. 慢惊第十六问《婴童百问》
  6. 慢惊《活幼心书》
  7. 慢惊风《中医名词词典》
  8. 慢惊《奇效简便良方》
  9. 慢惊风《景岳全书》
  10. 慢惊《卫生宝鉴》
  11. 慢惊风《止园医话》
  12. 慢惊《万病回春》
  13. 慢惊风《中医词典》
  14. 慢惊《保婴撮要》
  15. 慢惊风《医宗金鉴》
  16. 慢惊《寿世保元》
  17. 慢惊风《幼幼新书》
  18. 慢惊《证治准绳·幼科》
  19. 慢惊风《幼科释谜》
  20. 慢惊《医述》
  21. 慢惊风《儿科萃精》
  22. 慢惊《续名医类案》
  23. 慢惊风《幼科心法要诀》
  24. 慢喉风《外科心法要诀》
  25. 慢惊风《幼科推拿秘书》
  26. 慢喉风《医宗金鉴》
  27. 慢惊风 慢脾风《明医指掌》
  28. 慢喉风《中医词典》
  29. 慢惊风（附暑风）《冯氏锦囊秘录》
  30. 慢喉痹《中医词典》
  31. 慢惊风候（幼幼汇集 上）《古今医统大全》


慢脾风_《保幼新编》_中医儿科_【岐黄之术】

慢脾风

慢脾风

  • 上一页
  • 目录
  • 相关
  • 下一页

（此证由慢惊后吐泻损脾，病传已极，总归虚处，惟脾所受，故曰脾风。若逐风则无风可逐，疗惊则无惊可疗，但脾间痰涎凝滞，虚热往来，其眼合者，乃脾益困，气之神迷之）

补脾益真汤（此大补脾胃虚损之圣剂）

丁香 木香 诃子皮 陈皮 浓朴（姜炒） 草果（面包煨） 肉豆蔻（炮制） 白茯苓 人参 白术 桂枝 半夏（炮，干炒） 甘草（炙，各二分） 全蝎（一枚） 干二 枣一服讫，令标心下，以助药力。凡小儿脾风之候（见上脾风有五症条），宜预服此剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊
  • 当前页：慢脾风
  • 下一页：天吊
<<< 返回本书目录
  1. 慢脾风《幼幼新书》
  2. 慢脾风（二）《医学衷中参西录》
  3. 慢脾风《医宗金鉴》
  4. 慢脾风（一）《医学衷中参西录》
  5. 慢脾风《冯氏锦囊秘录》
  6. 慢脾散【方剂大全】
  7. 慢脾风《儿科萃精》
  8. 慢性白血病《家庭医学百科-医疗康复篇》
  9. 慢脾风《保幼新编》
  10. 慢性鼻炎《家庭医学百科-医疗康复篇》
  11. 慢脾《寿世保元》
  12. 慢性鼻炎《中西医结合耳鼻喉科》
  13. 慢惊有三因《幼科发挥》
  14. 慢性鼻炎【疾病大全】
  15. 慢惊饮【方剂大全】
  16. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  17. 慢惊丸【方剂大全】
  18. 慢性闭角型青光眼【疾病大全】
  19. 慢惊慢脾《陈氏幼科秘诀》
  20. 慢性扁桃体炎《临床激光治疗学》
  21. 慢惊夹热夹痰《儿科萃精》
  22. 慢性扁桃体炎《中西医结合耳鼻喉科》
  23. 慢惊概要《儿科要略》
  24. 慢性扁桃体炎【疾病大全】
  25. 慢惊风候-幼幼汇集（上）《古今医统大全》
  26. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  27. 慢惊风（附暑风）《冯氏锦囊秘录》
  28. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  29. 慢惊风【方剂主治】
  30. 慢性便秘【中药主治】
  1. 慢脾风《保幼新编》
  2. 慢脾风《幼科心法要诀》
  3. 慢脾风（二）《医学衷中参西录》
  4. 慢脾风《儿科萃精》
  5. 慢脾风（一）《医学衷中参西录》
  6. 慢脾风《幼科释谜》
  7. 慢痧《中医词典》
  8. 慢脾风《证治准绳·幼科》
  9. 慢痧必须速治《痧胀玉衡》
  10. 慢脾风《幼幼新书》
  11. 慢心锐毒《中医词典》
  12. 慢脾风《冯氏锦囊秘录》
  13. 慢性白血病《家庭医学百科-医疗康复篇》
  14. 慢脾风《医宗金鉴》
  15. 慢性白血病《病理学》
  16. 慢脾风《中医词典》
  17. 慢性鼻炎《家庭医学百科-医疗康复篇》
  18. 慢脾《寿世保元》
  19. 慢性鼻炎《手穴手纹诊治》
  20. 慢跑《家庭医学百科·预防保健篇》
  21. 慢性鼻炎《耳鼻咽喉外科学》
  22. 慢临盆《竹林女科证治》
  23. 慢性鼻炎之有效良方《三十年临证经验集》
  24. 慢惊有三因《幼科发挥》
  25. 慢性闭角型青光眼《眼科学》
  26. 慢惊慢脾《陈氏幼科秘诀》
  27. 慢性扁桃体炎《临床激光治疗学》
  28. 慢惊夹痰《中医词典》
  29. 慢性扁桃体炎《中西医结合耳鼻喉科》
  30. 慢惊夹热夹痰《儿科萃精》
  31. 慢性扁桃体炎《耳鼻咽喉外科学》


天吊_《保幼新编》_中医儿科_【岐黄之术】

天吊

天吊

  • 上一页
  • 目录
  • 相关
  • 下一页

（此证亦惊风之类，但天吊发时，头目仰视，惊风则无也。小儿螈 不定，翻眼戴睛状若神祟，头目仰视，手足抽掣，如鱼之上钩，故亦曰天钓。甚者，爪甲青。宜服苏合丸。如由乳母过食热毒物，心肺生热，加以外感风邪所致，则钩藤散主之。热胜则保命丹主之，痰盛则胆星抱龙丸主之）

钩藤散（名曰钩藤散，而不入钩藤，恐或有阙也）

人参 犀角（各五分） 全蝎 天麻（各二分） 甘草（一分）

一方∶有钩藤一味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢脾风
  • 当前页：天吊
  • 下一页：客忤
<<< 返回本书目录
  1. 天吊《保幼新编》
  2. 天钓《医学入门》
  3. 天地淫胜病治《类经》
  4. 天钓《医宗金鉴》
  5. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  6. 天钓（内钓附）《证治准绳·幼科》
  7. 天地阴阳大论《内经博议》
  8. 天钓候-幼幼汇集（上）《古今医统大全》
  9. 天地阴阳《医学集成》
  10. 天钓内钓《保婴撮要》
  11. 天地药食所宜(一首)《医经国小》
  12. 天钓内钓《张氏医通》
  13. 天地三用时位(一首)《医经国小》
  14. 天钓内钓第二十一问《婴童百问》
  15. 天地人物气候相应图《医学入门》
  16. 天丁散【方剂大全】
  17. 天地人物气候相应说《医学入门》
  18. 天冬《本草易读》
  19. 天地六六之节标本之应亢则害承乃制《类经》
  20. 天冬《药鉴》
  21. 天地煎【方剂大全】
  22. 天冬《药笼小品》
  23. 天德月空《医宗金鉴》
  24. 天冬《长沙药解》
  25. 天道六气中见论《内经博议》
  26. 天冬（图）【中药大全】
  27. 天道或问《内经博议》
  28. 天冬氨酰葡萄糖胺尿症【疾病大全】
  29. 天疮-外科理例（下）《古今医统大全》
  30. 天冬紫菀酒【方剂大全】
  1. 天吊《保幼新编》
  2. 天吊《寿世保元》
  3. 天吊（内吊附内）《幼科释谜》
  4. 天吊《医学纲目》
  5. 天吊风《中医词典》
  6. 天地淫胜病治《类经》
  7. 天吊惊《幼科推拿秘书》
  8. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  9. 天吊惊风《中医词典》
  10. 天地阴阳大论《内经博议》
  11. 天钓《中医名词词典》
  12. 天地阴阳《医学集成》
  13. 天钓《中医词典》
  14. 天地药食所宜（一首）《医经国小》
  15. 天钓《医宗金鉴》
  16. 天地生物有浓薄堪用不堪用《汤液本草》
  17. 天钓《医学入门》
  18. 天地三用时位（一首）《医经国小》
  19. 天钓《活幼心书》
  20. 天地人物气候相应图《医学入门》
  21. 天钓《幼科心法要诀》
  22. 天地人物气候相应说《医学入门》
  23. 天钓（内钓附）《证治准绳·幼科》
  24. 天地气交《中医词典》
  25. 天钓候（幼幼汇集 上）《古今医统大全》
  26. 天地气《景岳全书》
  27. 天钓惊风《中医词典》
  28. 天地六气图解《类经图翼》
  29. 天钓内钓《张氏医通》
  30. 天地六六之节标本之应亢则害承乃制《类经》
  31. 天钓内钓《保婴撮要》


客忤_《保幼新编》_中医儿科_【岐黄之术】

客忤

客忤

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿神气软弱，忽有非常之物，未识见之人触之，或见神庙佛寺，神气相忤。其状口吐青黄白沫，或下水谷解杂，面变五色，腹痛反侧，螈 如惊痫，但眼不上窜。即以苏合丸姜汤调下，频服。次服雄黄散，兼敷黄土散）

雄黄散

雄黄（一钱） 乳香（五分） 麝香（一字）

每一字刺雄鸡冠血调下，仍以母衣覆儿身，即愈。

黄土散

伏龙肝、蚯蚓粪等分，细研水调，涂头上及五心，最良。

一方∶熊胆、雄黄、乌药，治注忤鬼气，三味合服，单服亦可。

如中马汗气，马鸣惊忤，取马尾烧烟，熏儿面，以瘥为度。

一方∶客忤，故汗衣烧灰，每二钱白沸汤调下。男用女衣，女用男衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天吊
  • 当前页：客忤
  • 下一页：中恶
<<< 返回本书目录
  1. 客忤【疾病大全】
  2. 客忤（儿科）《冯氏锦囊秘录》
  3. 客忤《证治准绳·幼科》
  4. 客忤方《外台秘要》
  5. 客忤《幼幼集成》
  6. 客忤候-幼幼汇集（上）《古今医统大全》
  7. 客忤《医学入门》
  8. 客忤论《小儿卫生总微论方》
  9. 客忤《儿科萃精》
  10. 客疑篇《医理真传》
  11. 客忤《备急千金要方》
  12. 客运歌《医宗金鉴》
  13. 客忤《保幼新编》
  14. 客运歌《运气要诀》
  15. 客问参芪归地辨论《医法圆通》
  16. 客主人穴【头部背面穴位】
  17. 客热《证治准绳·女科》
  18. 客主胜而无复病治各有正味《类经》
  19. 客热《女科证治准绳》
  20. 空鞍综合征【疾病大全】
  21. 客气司天在泉间气歌《运气要诀》
  22. 空柄假牛肝【中药大全】
  23. 客气司天在泉间气歌《医宗金鉴》
  24. 空肠、回肠憩室【疾病大全】
  25. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  26. 空肠憩室【疾病症状】
  27. 客感篇《经络全书》
  28. 空肠弯曲菌《医学微生物学》
  29. 刻针灸问对叙《针灸问对》
  30. 空肠弯曲菌肠炎《传染病》
  1. 客忤《保幼新编》
  2. 客忤《慈幼便览》
  3. 客忤（儿科）《冯氏锦囊秘录》
  4. 客忤《儿科萃精》
  5. 客忤方一十三首《外台秘要》
  6. 客忤《明医指掌》
  7. 客忤候（幼幼汇集 上）《古今医统大全》
  8. 客忤《幼幼集成》
  9. 客忤痉《中医词典》
  10. 客忤《寿世保元》
  11. 客忤痉《中医词典》
  12. 客忤《证治准绳·幼科》
  13. 客忤痉《温病条辨》
  14. 客忤《医述》
  15. 客忤论《小儿卫生总微论方》
  16. 客忤《医学入门》
  17. 客忤秘方《华佗神方》
  18. 客忤《医学纲目》
  19. 客忤似痫《中医词典》
  20. 客忤《备急千金要方》
  21. 客忤似痫《中医词典》
  22. 客忤《中医词典》
  23. 客忤似痫《幼科发挥》
  24. 客忤《中医词典》
  25. 客忤夜啼《中医词典》
  26. 客忤《中医名词词典》
  27. 客忤夜啼《中医词典》
  28. 客问参芪归地辨论《医法圆通》
  29. 客忤夜啼《证治准绳·幼科》
  30. 客色《中医词典》
  31. 客邪《中医名词词典》


中恶_《保幼新编》_中医儿科_【岐黄之术】

中恶

中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

（此证其状猝然心腹刺痛，闷乱欲死，人中青黑，即服苏合丸。未醒，以皂角末吹鼻，兼用辟邪膏）

辟邪膏

降真香 白胶香 沉香 虎头骨 人参 鬼箭羽草 龙胆 雄黄（各五分） 麝香（一字）

上为末，烂蜜作膏，取少许乳香汤调下儿口中，又令儿带之及烧卧内，尤效。

一方∶故汗衣烧灰二钱，白沸汤调下。

一方∶以唾和麝香一钱研，和醋一合，服之即瘥。

一方∶白檀香或紫檀香煎服，为好。

一方∶中恶心腹痛，雄黄、朱砂等分，研为末，乌药煎汤调下。尸厥，苏合丸研香油灌下。灸巨阙七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：客忤
  • 当前页：中恶
  • 下一页：痉
<<< 返回本书目录
  1. 中恶《证治准绳·杂病》
  2. 中恶【中药主治】
  3. 中恶《证治准绳·幼科》
  4. 中恶【方剂主治】
  5. 中恶《证治准绳·女科》
  6. 中恶（儿科）《冯氏锦囊秘录》
  7. 中恶《证治准绳·类方》
  8. 中恶病诸候《巢氏病源补养宣导法》
  9. 中恶《幼幼新书》
  10. 中恶病诸候（凡十四论）《诸病源候论》
  11. 中恶《幼幼集成》
  12. 中恶方《外台秘要》
  13. 中恶《医宗金鉴》
  14. 中恶霍乱《圣济总录》
  15. 中恶《医学传灯》
  16. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  17. 中恶《医碥》
  18. 中恶天吊《卫生易简方》
  19. 中恶《医碥》
  20. 中恶心痛《圣济总录》
  21. 中恶《药症忌宜》
  22. 中恶心痛方《外台秘要》
  23. 中恶《卫生易简方》
  24. 中恶中暑中湿中风论《妇科秘书》
  25. 中恶《圣济总录》
  26. 中恶中暑中湿中风论《胎产心法》
  27. 中恶《普济方·针灸》
  28. 中耳癌《中西医结合耳鼻喉科》
  29. 中恶《女科证治准绳》
  30. 中耳癌【疾病大全】
  1. 中恶《保幼新编》
  2. 中恶《慈幼便览》
  3. 中恶《药症忌宜》
  4. 中恶《幼科心法要诀》
  5. 中恶《女科证治准绳》
  6. 中恶《秘传证治要诀及类方》
  7. 中恶（儿科）《冯氏锦囊秘录》
  8. 中恶《儿科萃精》
  9. 中恶猝死《奇效简便良方》
  10. 中恶《麻科活人全书》
  11. 中恶方一十三首《外台秘要》
  12. 中恶《卫生易简方》
  13. 中恶候《诸病源候论》
  14. 中恶《幼幼集成》
  15. 中恶候《诸病源候论》
  16. 中恶《济阴纲目》
  17. 中恶霍乱《圣济总录》
  18. 中恶《医碥》
  19. 中恶霍乱《中医词典》
  20. 中恶《医碥》
  21. 中恶霍乱候《诸病源候论》
  22. 中恶《普济方·针灸》
  23. 中恶门（天吊 客忤 夜啼）《丹台玉案》
  24. 中恶《寿世保元》
  25. 中恶秘方《华佗神方》
  26. 中恶《证治准绳·杂病》
  27. 中恶似痫《中医词典》
  28. 中恶《证治准绳·女科》
  29. 中恶似痫《幼科发挥》
  30. 中恶《证治准绳·类方》
  31. 中恶死候《诸病源候论》


痉_《保幼新编》_中医儿科_【岐黄之术】

痉

痉

  • 上一页
  • 目录
  • 相关
  • 下一页

身软时醒者，痫；强直不时醒者， 。此症亦惊风之类。 者手足冰冷，痉者举体强直。本是一病，当以阴柔阳强别之。强者有汗，柔者无汗。其状肢体强直，腰身反张，甚于风痫，大抵不治。

参归养荣汤（治风痰 ，阴痉也）

人参 当归 川芎 白芍药（酒炒） 熟地（姜炒） 白术 白茯神 陈皮（去白，各一钱） 甘草（五分） 干三枣二

栝蒌枳实汤（治痰火 ）

栝蒌仁（去油） 枳实（麸炒） 贝母（去心，干制） 桔梗 片芩（酒炒） 陈皮 山栀子（姜炒） 白茯苓 人参 当归 苏子（炒，各七分） 甘草（三分） 竹沥 姜汁（各一匕，调下）

角弓反张，灸百会七壮。此症切不可作风治，宜以虚实分治为可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中恶
  • 当前页：痉
  • 下一页：痫
<<< 返回本书目录
  1. 痉《证治准绳·杂病》
  2. 痉（合参）《伤寒指掌》
  3. 痉《证治准绳·类方》
  4. 痉（太阳所至）《吴鞠通医案》
  5. 痉《杂病广要》
  6. 痉（与缵结二论痉例参看）《张氏医通》
  7. 痉《医述》
  8. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  9. 痉《医碥》
  10. 痉病《古今名医汇粹》
  11. 痉《医碥》
  12. 痉病《伤寒大白》
  13. 痉《续名医类案》
  14. 痉病《伤寒悬解》
  15. 痉《续名医类案》
  16. 痉病《推拿抉微》
  17. 痉《伤寒括要》
  18. 痉病《中医内科学》
  19. 痉《金匮悬解》
  20. 痉病【疾病大全】
  21. 痉《顾松园医镜》
  22. 痉病根原《四圣心源》
  23. 痉《古今医案按》
  24. 痉病论《医门法律》
  25. 痉《古今医案按》
  26. 痉病死证《杂病心法要诀》
  27. 痉《保幼新编》
  28. 痉病螈病总论《温病条辨》
  29. 胫前指压性水肿【疾病症状】
  30. 痉病证治《妇科心法要诀》
  1. 痉《保幼新编》
  2. 痉《医学心悟》
  3. 痉《伤寒括要》
  4. 痉《古今医案按》
  5. 痉（合参）《伤寒指掌》
  6. 痉《古今医案按》
  7. 痉（太阳所至）《吴鞠通医案》
  8. 痉《顾松园医镜》
  9. 痉（与缵结二论痉例参看）《张氏医通》
  10. 痉《医碥》
  11. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  12. 痉《医碥》
  13. 痉必拘挛《幼科释谜》
  14. 痉《证治准绳·杂病》
  15. 痉病《中医名词词典》
  16. 痉《证治准绳·类方》
  17. 痉病《古今名医汇粹》
  18. 痉《杂病广要》
  19. 痉病《伤寒大白》
  20. 痉《医述》
  21. 痉病《推拿抉微》
  22. 痉《医述》
  23. 痉病《中医内科学》
  24. 痉《续名医类案》
  25. 痉病　五章《伤寒悬解》
  26. 痉《续名医类案》
  27. 痉病八《金匮悬解》
  28. 痉《中医词典》
  29. 痉病二《伤寒悬解》
  30. 胫肿《中医词典》
  31. 痉病二《金匮悬解》


痫_《保幼新编》_中医儿科_【岐黄之术】

痫

痫

  • 上一页
  • 目录
  • 相关
  • 下一页

（此症乃天刑之疾。医者治之，或传染，或反受殃，大风疮亦然。惊风三次复发则为痫，发时仆地作声，醒时吐涎沫，过后便惺惺）

清心温痰汤（此剂平肝解郁，清火化痰也）

当归身（一钱） 人参（五分） 白茯苓 陈皮 半夏曲 白术 白芍药（酒炒） 香附子（便炒） 麦门冬（去心，各七分） 竹茹 黄连（干炒） 川芎 枳实（麸炒，此材治痰，有冲墙倒壁之力） 远志（干炒） 石菖蒲（各五分）

此剂一名二方，今取性味和平之剂，而但胆星胜于半夏曲，酸枣仁胜于麦门冬，用者宜变通加减可也。白僵蚕、全蝎尤妙。痫病方萌，耳后高骨间必有青纹，纷纷如线，见之急用抓破，须令血出，啼叫尤得，气通易效。

一方∶黑质白肠大蛇作 或脯，久服奇效。

一方∶久患此症者，震死牛马肉食有效（已验）。

一方∶黑 猪心，以竹刀劈开，入九节菖蒲末煮汤，每日空心送下二、三钱，神效。

一方∶胎痫、奶痫、惊痫，灸鬼眼四穴（穴在拇指爪甲上两角，如韭叶）各三壮（此治邪祟之要穴也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉
  • 当前页：痫
  • 下一页：癫狂
<<< 返回本书目录
  1. 痫《证治准绳·杂病》
  2. 痫（病因痫发，故字从痫。）《顾松园医镜》
  3. 痫《证治准绳·幼科》
  4. 痫病《普济方·针灸》
  5. 痫《证治准绳·类方》
  6. 痫病《仁术便览》
  7. 痫《针灸素难要旨》
  8. 痫病《证治汇补》
  9. 痫《张氏医通》
  10. 痫病《中医内科学》
  11. 痫《杂病治例》
  12. 痫瘥不能语《幼幼新书》
  13. 痫《育婴家秘》
  14. 痫瘥复发《幼幼新书》
  15. 痫《医学入门》
  16. 痫瘥身面肿《幼幼新书》
  17. 痫《医学入门》
  18. 痫方《外台秘要》
  19. 痫《续名医类案》
  20. 痫风兼脑充血《医学衷中参西录》
  21. 痫《儒门事亲》
  22. 痫疯治法《医学衷中参西录》
  23. 痫《金匮钩玄》
  24. 痫候《幼幼新书》
  25. 痫《古今医案按》
  26. 痫解《儿科萃精》
  27. 痫《古今医案按》
  28. 痫痉《幼科释谜》
  29. 痫《丹溪心法》
  30. 痫痉厥《临证指南医案》
  1. 痫《保幼新编》
  2. 痫《金匮钩玄》
  3. 痫《陈氏幼科秘诀》
  4. 痫《针灸素难要旨》
  5. 痫《针灸聚英》
  6. 痫《丹溪心法》
  7. 痫（病因痫发，故字从痫。）《顾松园医镜》
  8. 痫《儒门事亲》
  9. 痫病《普济方·针灸》
  10. 痫《古今医案按》
  11. 痫病《证治汇补》
  12. 痫《古今医案按》
  13. 痫病《仁术便览》
  14. 痫《证治准绳·杂病》
  15. 痫病《中医内科学》
  16. 痫《证治准绳·类方》
  17. 痫瘥不能语《幼幼新书》
  18. 痫《张氏医通》
  19. 痫瘥而喑《中医词典》
  20. 痫《证治准绳·幼科》
  21. 痫瘥而喑《证治准绳·幼科》
  22. 痫《医述》
  23. 痫瘥复发《幼幼新书》
  24. 痫《医学入门》
  25. 痫瘥身面肿《幼幼新书》
  26. 痫《医学入门》
  27. 痫方三首《外台秘要》
  28. 痫《续名医类案》
  29. 痫风兼脑充血《医学衷中参西录》
  30. 痫《杂病治例》
  31. 痫疯治法《医学衷中参西录》


癫狂_《保幼新编》_中医儿科_【岐黄之术】

癫狂

癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

（罢倦无力者，癫；强健有力者，狂。癫为心血不足，狂为痰火实盛。窃观痫者，发时虽似惊风，而过后了了如常。癫者，丧失本性，多喜痴笑。狂者，或歌或哭，奔走无定。《入门》云∶十岁以下为痫，十岁以上为癫。此指痫变为癫而言）

宁心化痰汤（治癫狂初起，狂可治，癫不治）

胆星 半夏（炮，干炒） 陈皮 赤茯苓 黄连（姜炒） 天麻 人参 酸枣仁（另炒） 石菖蒲（各一钱） 姜（一片）

胆星、半夏二味俱入太燥，去半夏代入贝母为可。先服此剂祛痰，后宜继服养心清血汤。

养心清血汤

当归身 生地（干炒） 人参 白术 白茯苓 川芎 远志（干炒） 酸枣仁（另炒） 石菖蒲（各一钱） 甘草（五分）

癫宜养血安神而兼降痰火，宜加莲肉（一钱），益智仁（盐炒，五分），朱砂（五分）。

狂宜下之大便，宜加大黄（酒煨）、芒硝各一钱。

如狂言妄语，加犀角五分。

如啼泣狂叫，加百合一钱。

一方∶癫狂痫，多服牛心血，有效。

一方∶猝狂，狂言妄说，蚕退纸烧存性一钱许，和白沸汤饮下，即效。

一方∶凡诸热病发狂三日，芒硝（三钱），鸡子清（一个），生清（一匕），井花水调饮，奇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫
  • 当前页：癫狂
  • 下一页：丹毒
<<< 返回本书目录
  1. 癫狂《证治汇补》
  2. 癫狂【中药主治】
  3. 癫狂《针灸学》
  4. 癫狂【方剂主治】
  5. 癫狂《针灸素难要旨》
  6. 癫狂(见鬼神)《女科折衷纂要》
  7. 癫狂《杂病广要》
  8. 癫狂（狂走 狂言）《针灸资生经》
  9. 癫狂《医学入门》
  10. 癫狂病《黄帝内经·灵枢》
  11. 癫狂《医学传灯》
  12. 癫狂病【疾病大全】
  13. 癫狂《医经原旨》
  14. 癫狂部《本草易读》
  15. 癫狂《医法圆通》
  16. 癫狂痴呆《景岳全书》
  17. 癫狂《吴鞠通医案》
  18. 癫狂丹【方剂大全】
  19. 癫狂《万病回春》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂《寿世保元》
  22. 癫狂论治《类证治裁》
  23. 癫狂《内经评文》
  24. 癫狂马宝散【方剂大全】
  25. 癫狂《秘传证治要诀及类方》
  26. 癫狂门《傅青主男科》
  27. 癫狂《脉因证治》
  28. 癫狂门《古今医统大全》
  29. 癫狂《灵枢悬解》
  30. 癫狂门《医方考》
  1. 癫狂《保幼新编》
  2. 癫狂《针灸素难要旨》
  3. 癫狂《针灸学》
  4. 癫狂《脉因证治》
  5. 癫狂（见鬼神）《女科折衷纂要》
  6. 癫狂《秘传证治要诀及类方》
  7. 癫狂（狂走 狂言）《针灸资生经》
  8. 癫狂《内经评文》
  9. 癫狂病《黄帝内经·灵枢》
  10. 癫狂《丹溪手镜》
  11. 癫狂部《本草易读》
  12. 癫狂《回春录》
  13. 癫狂痴呆《景岳全书》
  14. 癫狂《吴鞠通医案》
  15. 癫狂候《诸病源候论》
  16. 癫狂《丹溪心法》
  17. 癫狂惊痫《金匮翼》
  18. 癫狂《证治汇补》
  19. 癫狂类《察病指南》
  20. 癫狂《灵素节注类编》
  21. 癫狂论治《类证治裁》
  22. 癫狂《医经原旨》
  23. 癫狂脉案《类证治裁》
  24. 癫狂《古今医案按》
  25. 癫狂脉候《类证治裁》
  26. 癫狂《万病回春》
  27. 癫狂门《医方考》
  28. 癫狂《济阴纲目》
  29. 癫狂梦醒汤《医林改错》
  30. 癫狂《古今医鉴》
  31. 癫狂失心《医学衷中参西录》


丹毒_《保幼新编》_中医儿科_【岐黄之术】

丹毒

丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

（此症乃热毒之气与血相抟，而风升之，故游走遍身，名曰赤游风，入腹则死）

五福化毒丹（此方专治疳热、疮疖、丹毒之类也）

犀角 生地 桔梗 赤茯苓 恶实 连翘 粉甘 薄硝 玄参（各一两） 青黛（三钱）

此剂一名二方，入人参五钱，麝香五分，金银箔各八片，每一两作十二丸，一岁儿一丸，分四服。

犀角消毒饮（治丹毒斑疹之紧剂）

牛蒡子（研，酒炒） 荆芥穗 防风（各一钱） 甘草（七分） 犀角（五分）

此方加连翘、白芍药（酒炒）、紫草茸各七、八分尤效。

如丹毒之气入里，则必发腹胀，急以细针乱刺赤晕边，使不得蔓延。一日二、三次下针，针后即敷生猪肉最妙。

（病疗后宜服补血之剂，以防针治损血之害为可）

一方∶针后人粪和醋少许，涂之（新放人粪）。

一方∶针后全鳆蛤壳烧作末，调醋涂之，以瘥为度。

一方∶豆腐炙于火上敷之。

一方∶丹毒欲发之初，生栗留内皮，父尿细磨频涂。

一方∶楸叶涂生清敷之（叶干则浸水用之）。

一方∶真末调陈真酱涂之。

一方∶蓖麻子磨醋涂之。

一方∶鸡子黄浓涂后，炙虎骨擦之。

一方∶三家姓洗皿水洗之。

一方∶猪尿洗之，木麦调醋作热饼，待冷敷之。

如面上有浮气，色白如常，仍成癣疮，或如樱桃而内有脓汁者，亦丹毒之类，俗名曰白丹毒。涂鸡子黄，以虎骨暖擦之

如面疮坏烂无全肤，流脓水，百药不效，腊猪脂涂之为妙。

一方∶白杨枝烧，取沥涂之，神效。

一方∶面疮及诸恶疮，灭瘢膏涂之极验。（鸡矢、白鹰矢、白衣鱼、白附子、白僵蚕、白芷，等分为末，香油作膏）

如肌肤自然伤破，渐至腐败，生狗皮敷之（冷则无效）。一日二、三次改敷，极验。

如走马（胎热夹痰而风乘之，故流走诸处，滞则成脓，故曰走马疮）、飞尸、骨疽（大股内外略有浮气，浅脓曰飞尸。外无浮气，深脓曰骨疽。以筋缩及当处有热气，知成脓与否也）未脓之前，犀角消毒饮加贝母（去心，干炒）、半夏（炮，干炒）、连翘、白芍药（酒炒）、天花粉、金银花各五分，乳香、没药各三分；外以南星、枯矾、白盐、真末、姜汁，并调作饼敷之。（此方自仙传化毒汤透来）

如走马、飞尸、骨疽已脓，针破之后，犀角消毒饮加贝母、半夏、连翘、白芍药、黄 、白芷、皂角刺各五分。外以雄黄、龙脑、白盐调白狗胆入疮口，一日一次改敷，以瘥为度。

一方∶未脓、已脓。蟾脍、蛇脍，或蟾蛇汁，或作脯，或作丸，皆可服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂
  • 当前页：丹毒
  • 下一页：遍身胎肿
<<< 返回本书目录
  1. 丹毒【疾病大全】
  2. 丹毒【中药主治】
  3. 丹毒【疾病症状】
  4. 丹毒【方剂主治】
  5. 丹毒《自我调养巧治病》
  6. 丹毒 （附胎疮）《医学入门》
  7. 丹毒《自我调养巧治病》
  8. 丹毒病诸候（凡一十三论）《诸病源候论》
  9. 丹毒《中医外科学》
  10. 丹毒部《本草易读》
  11. 丹毒《证治准绳·疡医》
  12. 丹毒赤游肿第九十六问《婴童百问》
  13. 丹毒《幼幼集成》
  14. 丹毒疮疖《卫生易简方》
  15. 丹毒《幼科折衷》
  16. 丹毒发《医宗金鉴》
  17. 丹毒《幼科释谜》
  18. 丹毒发疽门主论《疡医大全》
  19. 丹毒《医宗金鉴》
  20. 丹毒方《外台秘要》
  21. 丹毒《外科大成》
  22. 丹毒门《丹台玉案》
  23. 丹毒《家庭医学百科-医疗康复篇》
  24. 丹毒门《万氏秘传片玉心书》
  25. 丹毒《急诊医学》
  26. 丹毒丝菌病【疾病大全】
  27. 丹毒《活幼心书》
  28. 丹毒叙论《三因极一病证方论》
  29. 丹毒《古今医鉴》
  30. 丹毒样外观【疾病症状】
  1. 丹毒《保幼新编》
  2. 丹毒《慈幼便览》
  3. 丹毒《外科学总论》
  4. 丹毒《慈幼便览》
  5. 丹毒 （附胎疮）《医学入门》
  6. 丹毒《中医外科学》
  7. 丹毒、赤游《寿世保元》
  8. 丹毒《幼科折衷》
  9. 丹毒部《本草易读》
  10. 丹毒《活幼心书》
  11. 丹毒赤游肿第九十六问《婴童百问》
  12. 丹毒《活幼心书》
  13. 丹毒疮疖《卫生易简方》
  14. 丹毒《奇效简便良方》
  15. 丹毒发《中医词典》
  16. 丹毒《幼科释谜》
  17. 丹毒发《医宗金鉴》
  18. 丹毒《儿科要略》
  19. 丹毒发《外科心法要诀》
  20. 丹毒《外科大成》
  21. 丹毒发疽门主论《疡医大全》
  22. 丹毒《幼幼集成》
  23. 丹毒方九首《外台秘要》
  24. 丹毒《外科心法要诀》
  25. 丹毒风丹（痛者为丹毒，痒者为风丹）《医学纲目》
  26. 丹毒《古今医鉴》
  27. 丹毒门《丹台玉案》
  28. 丹毒《证治准绳·疡医》
  29. 丹毒门《万氏秘传片玉心书》
  30. 丹毒《证治准绳·幼科》
  31. 丹毒叙论《三因极一病证方论》


遍身胎肿_《保幼新编》_中医儿科_【岐黄之术】

遍身胎肿

遍身胎肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿遍身生肿如粟米，俗亦谓皮风之类，不治则肿毒入里成胀也）

大连翘饮（治诸般毒肿）

甘草（四分） 柴胡 软芩（酒炒） 荆芥穗（各三分） 连翘 车前子 瞿麦 滑石 恶实 赤芍药（酒炒） 山栀子（酒炒） 木通（去节） 当归 防风（各二分） 蝉蜕（一分半） 竹叶（三片） 灯心（十茎）

此方治泻热妙法，从天一生水透出来。

如痒甚，加白蒺藜（三分）。

如痛甚，加寒水石（ ，二分半）。

又方∶加没药、乳香各二分。

如肚腹饱满，加萝卜子（五分），浓朴（姜炒，三分）。

如肿毒入里，猝成浮胀，宜服消胀散。

如疔肿斯毒，菊叶作汁饮（无叶用根）。又菊叶烂捣，敷肿处。

又方∶疔肿初生时，生姜作片而孔其中，敷肿处，以石雄末和药艾细捻之，着姜孔而灸之七七壮，仍取枣肉敷之，谓之姜灸。肿毒自消而完合不难。（若已脓，以剪刀剪肿尖，仍作姜灸）

又方∶生银杏捣，敷肿处。

又方∶鼠目大半掬嚼破，敷肿处，以待痊可。

如红丝疔，以针乱刺红丝，出毒血后，治法上同。（姜灸则不为亦无妨，而不针则姜灸亦可）

又方∶人头垢作片炙火，乘温敷肿处。

诸毒肿，枯矾和涎涂之。古方云∶千方万药，不如一唾。

诸恶肿，阴蛇皮烧存性，和猪脂涂之（无猪脂，香油可代之）。久疮亦有效。

诸肿痒痛不可堪，阴蛇皮去鳞，调唾敷之，则痛气立止如神。

胎肿、胎疮，马胎烧存性作末，和油涂之为妙。

如头面发际无名毒肿，菖蒲作末调醋涂之。

如头疮坏烂成痂，连翘、荆芥穗煎汤洗之，去其疮痂。秦艽或羌活作末，调香油频涂之。

如头疳，盖头上生肿，或如栗子，或如胡桃、鸡卵，或硬或软者，疳毒也。未脓则南星、枯矾作末，姜汁并调醋涂之。已脓则针破出脓汁后，浓敷粘饭，一日二次，以完合为度，否则成虫，流走脏腑，侵蚀黄瘦，遂至于死。（详见疳积门）

如面肿、唇肿、背疮、发疽，桑虫汁涂之。

又方∶柏木枝炙火，待脂出， 烙立效。

又方∶柏木公伊芳作簪插头，久染发垢者，炙火频擦之，尤效。

汤火疮，生梨汁涂之。

又方∶西瓜皮烧存性，调香油涂之。

又方∶多饮月经，使火热不得内逼。又土鼠烧存性，调香油涂之，至死还生。

毒肿腐痛，白术烂捣敷之，极效。

久疮不瘥，莴巨茎、木通、枳壳、黄菊沙（一名王不留行）等分作末，和油涂之，即效。

凡恶疮，脓、未脓，敷母酒于当处，极效。

背疮及手足浮突将成肿，麻仁作饼敷之为妙。编疮多腐肉处，敷之亦效。

小儿放粪于阴疮人之放粪处，则恶气上染，仍成阴疮。裹饭草烂烹洗疮，又饮之。（曾试有效）

又稷烂蒸数斗许，坐其上，熏其暖气，频频改之，以瘥为度。壮者阴疮亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹毒
  • 当前页：遍身胎肿
  • 下一页：瘰
<<< 返回本书目录
  1. 遍身胎肿《保幼新编》
  2. 遍身疼痛《济阴纲目》
  3. 遍身生疮药酒【方剂大全】
  4. 遍身疼痛《女科证治准绳》
  5. 遍身生疮【方剂主治】
  6. 遍身疼痛《沈氏女科辑要》
  7. 遍身青紫《冯氏锦囊秘录》
  8. 遍身疼痛《证治准绳·女科》
  9. 遍身奇痒叫啼不休《慈幼便览》
  10. 遍身疼痛【方剂主治】
  11. 遍身皮赤两腿肉青《盘珠集胎产症治》
  12. 遍身疼痛丸【方剂大全】
  13. 遍身骨痛门《辨证录》
  14. 遍身疼痛证治《妇科心法要诀》
  15. 遍身浮肿【方剂主治】
  16. 遍身疼痛证治《医宗金鉴》
  17. 遍身刺痛喘满筋挛《胎产秘书》
  18. 遍身痛《产鉴》
  19. 遍身疮疥【方剂主治】
  20. 遍身痛《盘珠集胎产症治》
  21. 遍身【方剂主治】
  22. 遍身肿满【方剂主治】
  23. 遍山红【中药大全】
  24. 遍身肿胀痧《痧胀玉衡》
  25. 遍地金【中药大全】
  26. 遍身壮热【方剂主治】
  27. 遍地金《滇南本草》
  28. 遍身紫黑纹《经验麻科》
  29. 遍春宫《毓麟验方》
  30. 辨《针灸聚英》
  1. 遍身胎肿《保幼新编》
  2. 遍身水肿《奇效简便良方》
  3. 遍身疼痛《傅青主女科》
  4. 遍身水泡《竹林女科证治》
  5. 遍身疼痛《证治准绳·女科》
  6. 遍身青紫《冯氏锦囊秘录》
  7. 遍身疼痛《济阴纲目》
  8. 遍身青筋痧《中医词典》
  9. 遍身疼痛《沈氏女科辑要》
  10. 遍身奇痒秘方《华佗神方》
  11. 遍身疼痛《女科证治准绳》
  12. 遍身奇痒叫啼不休《慈幼便览》
  13. 遍身疼痛证治《医宗金鉴》
  14. 遍身奇痒叫啼《奇效简便良方》
  15. 遍身疼痛证治《妇科心法要诀》
  16. 遍身皮赤两腿肉青《盘珠集胎产症治》
  17. 遍身痛《产鉴》
  18. 遍身烂痘《奇效简便良方》
  19. 遍身痛《竹林女科证治》
  20. 遍身疥疮风痒《奇效简便良方》
  21. 遍身痛《盘珠集胎产症治》
  22. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  23. 遍身无皮《竹林女科证治》
  24. 遍身骨痛门（四则）《辨证录》
  25. 遍身痒入骨髓不可忍者《奇效简便良方》
  26. 遍身风痒生疮《奇效简便良方》
  27. 遍身肿《中医词典》
  28. 遍身风痒秘方《华佗神方》
  29. 遍身肿胀痧《中医词典》
  30. 遍身风痒《奇效简便良方》
  31. 遍身肿胀痧《痧胀玉衡》


瘰_《保幼新编》_中医儿科_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

（耳后结核渐至两腋下，或浮突，或至烂疮，曰瘰 ；或自耳绕项结核，曰连珠。多是肝火夹痰而成）

栀子清肝汤

山栀子（酒炒，一钱） 柴胡 川芎 当归 白芍药（酒炒） 连翘（各七分） 桔梗 青皮 甘草（各五分）

此方加玄参、夏枯草各五分，又加胡桐泪，最是痰解之要药，宜加入不可缺。

一方∶昆布调唾敷核上，数月余则核自消散。

一方∶瘰 年久成疮蜃，盐敷疮上，以瘥为度。蛤盐亦可。

一方∶玄参三钱，夏枯草二钱煎服，逾年则必瘥。

一方∶鸡卵每朝三个。至七、八百个，服之（添加）则必效。

一方∶黑质白肠蛇 ，多服必效。

一方∶凡痰核，莴苣茎烂捣，敷之为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身胎肿
  • 当前页：瘰
  • 下一页：瘿瘤
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《保幼新编》
  2. 瘰《外科十三方考》
  3. 瘰病《幼幼新书》
  4. 瘰《万氏秘传外科心法》
  5. 瘰部论《外科启玄》
  6. 瘰《女科撮要》
  7. 瘰风《重楼玉钥》
  8. 瘰《慈幼便览》
  9. 瘰寒热《圣济总录》
  10. 瘰《女科要旨》
  11. 瘰候《巢氏病源补养宣导法》
  12. 瘰《时方妙用》
  13. 瘰候《诸病源候论》
  14. 瘰《外科全生集》
  15. 瘰候《诸病源候论》
  16. 瘰《医门补要》
  17. 瘰候（幼幼汇集 下）《古今医统大全》
  18. 瘰《扁鹊心书》
  19. 瘰结核《圣济总录》
  20. 瘰《立斋外科发挥》
  21. 瘰结核方四首《外台秘要》
  22. 瘰《脉因证治》
  23. 瘰结核瘿瘤马刀论治《类证治裁》
  24. 瘰《古今医彻》
  25. 瘰久不瘥《圣济总录》
  26. 瘰《活幼心书》
  27. 瘰溃烂秘方《华佗神方》
  28. 瘰《活幼心书》
  29. 瘰烂法《疯门全书》
  30. 瘰《外科启玄》
  31. 瘰历《中医名词词典》


瘿瘤_《保幼新编》_中医儿科_【岐黄之术】

瘿瘤

瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

（瘿者，细而垂，肉块也；瘤者，圆大如大肿而持久不脓，年久后成虫而脓，难治。盖此症多发颐下或项边）

破结散（治诸瘿 瘤及瘰 、马刀。马刀疮多发颐下）

海藻（酒洗） 草龙胆（酒洗） 海粉 通草 贝母（去心，姜炒） 昆布（酒洗） 枯矾 松罗 麦曲 半夏（各七分）

此剂忌甘草、鲫、鸡等。

十六味流气饮（治乳岩、瘰瘤、马刀等症。马刀肿形如瓜）

当归 川芎 白芍药（酒洗） 黄 人参 官桂 浓朴（姜炒） 桔梗 枳壳（麸炒） 乌药（去皮心，酒洗）木香 槟榔 白芷 防风 紫苏叶 甘草（各一钱）

如痰瘿，合二陈汤（半夏炮干炒、陈皮、赤茯苓各七分。）

有一儿，颈上生血瘿四个，如手指状，长数寸许，服此剂二十余帖，瘿即自枯，根断不复出。

一方∶瘰 、瘿 瘤，多服蛇 、蛇脯，奇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：瘿瘤
  • 下一页：腹痛
<<< 返回本书目录
  1. 瘿瘤《证治准绳·疡医》
  2. 瘿瘤【中药主治】
  3. 瘿瘤《医宗金鉴》
  4. 瘿瘤【方剂主治】
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤《万病回春》
  8. 瘿瘤等病诸候《巢氏病源补养宣导法》
  9. 瘿瘤《外科十三方考》
  10. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  11. 瘿瘤《外科大成》
  12. 瘿瘤发《外科启玄》
  13. 瘿瘤《寿世保元》
  14. 瘿瘤发门主论《疡医大全》
  15. 瘿瘤《普济方·针灸》
  16. 瘿瘤论《外科集验方》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿瘤论《外科正宗》
  19. 瘿瘤《急救广生集》
  20. 瘿瘤门主论《疡医大全》
  21. 瘿瘤《古今医鉴》
  22. 瘿瘤证《明医指掌》
  23. 瘿瘤《备急千金要方》
  24. 瘿瘤证治《三因极一病证方论》
  25. 瘿瘤《备急千金要方》
  26. 瘿气《丹溪治法心要》
  27. 瘿瘤《保幼新编》
  28. 瘿气《幼幼新书》
  29. 瘿花香茶菜【中药大全】
  30. 瘿气（猪靥）《本草纲目》完整版
  1. 瘿瘤《保幼新编》
  2. 瘿瘤《外科十三方考》
  3. 瘿瘤（肉瘤）《针灸资生经》
  4. 瘿瘤《经验丹方汇编》
  5. 瘿瘤病《备急千金要方》
  6. 瘿瘤《外科证治全书》
  7. 瘿瘤发《中医词典》
  8. 瘿瘤《急救广生集》
  9. 瘿瘤发《外科启玄》
  10. 瘿瘤《卫生易简方》
  11. 瘿瘤发门主论《疡医大全》
  12. 瘿瘤《外科大成》
  13. 瘿瘤论《外科正宗》
  14. 瘿瘤《外科心法要诀》
  15. 瘿瘤论《外科集验方》
  16. 瘿瘤《万病回春》
  17. 瘿瘤门主方《疡医大全》
  18. 瘿瘤《古今医鉴》
  19. 瘿瘤门主论《疡医大全》
  20. 瘿瘤《普济方·针灸》
  21. 瘿瘤证《明医指掌》
  22. 瘿瘤《寿世保元》
  23. 瘿瘤证治《三因极一病证方论》
  24. 瘿瘤《证治准绳·疡医》
  25. 瘿秘方《华佗神方》
  26. 瘿瘤《医宗金鉴》
  27. 瘿气《中医词典》
  28. 瘿瘤《医学纲目》
  29. 瘿气《幼幼新书》
  30. 瘿瘤《新修本草》
  31. 瘿气《丹溪治法心要》


腹痛_《保幼新编》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿腹痛，多是乳食所伤，盖有积则气不宣通而痛也）

消食散（治食积腹痛）

白术（陈壁土炒，二钱半） 麦芽（炒） 缩砂（炒研） 山楂肉（炒，各一钱） 橘红（无则代入陈皮） 香附米（便炒） 神曲（姜炒） 青皮（各七分） 甘草（五分）

如气不足，加人参三分。

如夹热，加白芍药（炒）一钱，黄连（炒）五分。

如夹痰，加贝母（去心，姜炒）一钱。

如夹冷，加肉豆蔻（炮去油）五分，干姜（炮）三分。

如冷热食积未分，服苏合丸降气则即愈。

六神散（此剂通治寒腹痛。小儿下夜半曲腰而啼者，寒腹痛。其症面青白，口有冷气，手足冷，腹亦冷）

白茯苓 白扁豆（炒，各二钱） 人参 白术 山药（炒，各一钱） 甘草（炙，七分） 姜三 枣三

此方加香附子（便炒）七分，行气尤妙。

如夹痰，加茴香（酒炒）、川楝肉（炒）、山栀子（炒黑）、没药各七分。

如夹湿，加木通（去节）一钱，泽泻五分。

如夹蛔，加苦楝根一钱，槟榔五分。

导赤散（此剂通治热腹痛。小儿上夜半仰身有汗而啼者，热腹痛。其症面赤，小便赤，口中热，腹亦暖）

生地（姜炒） 木通（去节） 软芩（酒炒） 甘草（各七分） 竹叶（三片）

多是心热传小肠，加麦门冬、山栀仁（碎炒）各七分，效尤捷。

一方∶腹热宜温散，人参、白芍药（酒炒）、甘草（炙）香附米（便炒）各四、五分，干姜（炒）少许，煎服亦效。

苦楝根汤（小儿虫腹痛，十居八、九。其症心腹痛，叫哭，倒身扑手，呕吐清水涎沫，面色青黄，时止时作，口唇紫黑者，蛔厥）

苦楝根 使君子（各一钱） 白矾（半生半枯） 槟榔（各五分）

一方，芥子蜜丸，黍米大，空心吞下。

一方∶榧子留内皮烂捣，和清，望前连服。

一方∶蚯蚓粪烧 浸水，去滓，温服，止痛。

寸白虫、苦楝根亦主之。一方，服榧子（服法上同）。

乳香散（小儿曲腰乱啼无泪，面青白，唇黑股冷，或大便色青不实，盘肠内吊为□）

乳香、没药各少许，油研。另取木香一块，于乳钵内磨水。

一方∶滚数沸调乳、没末服之，立效。

一方∶急煎葱白，淋洗腹部。又葱熨脐腹，良久尿出痛止。

如上下腹痛，川楝肉（炒）一、二钱煎服。

如环腹痛，酸枣仁（去皮尖，炒研）一、二钱煎服。

如小儿有 疝，下焦触冷，疝气上升而腹痛，川楝肉（炒）、茴香（猪胆汁炒）各一钱，干姜（炒黑）三分煎服，奇效。

疝，睾子浮火，碧梧桐叶浓煎温洗，极验。

石膏平胃散（小儿饮乳后即发痛者，盖乳母胃热之致，令乳母宜服此剂）

苍术 陈皮 浓朴（姜炒，各一钱） 石膏（ 、炒，三钱） 草龙胆（酒洗，一钱） 甘草（炙，七分）

如乳母过食鱼肉油腻之物，加前胡一钱，黄柏（酒炒）七分。

如乳母过食生冷，去石膏、龙胆草，加干姜（炮）一钱，砂仁（碎炒）七分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤
  • 当前页：腹痛
  • 下一页：腹胀
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《保幼新编》
  2. 腹痛《盘珠集胎产症治》
  3. 腹痛《女科证治准绳》
  4. 腹痛《金匮钩玄》
  5. 腹痛《女科证治准绳》
  6. 腹痛《急救良方》
  7. 腹痛《女科证治准绳》
  8. 腹痛《伤科汇纂》
  9. 腹痛《陈氏幼科秘诀》
  10. 腹痛《也是山人医案》
  11. 腹痛《伤寒指掌》
  12. 腹痛《慈幼便览》
  13. 腹痛《伤寒括要》
  14. 腹痛《史载之方》
  15. 腹痛《儿科学》
  16. 腹痛《痘疹心法要诀》
  17. 腹痛（产后）《金匮悬解》
  18. 腹痛《痘疹心法要诀》
  19. 腹痛（附腹中窄狭）《医学入门》
  20. 腹痛《医效秘传》
  21. 腹痛（附脐痛）《医述》
  22. 腹痛《邵兰荪医案》
  23. 腹痛（妊娠）《金匮悬解》
  24. 腹痛《厘正按摩要术》
  25. 腹痛（余见心痛）《针灸资生经》
  26. 腹痛《中医内科学》
  27. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  28. 腹痛《中医内科学》
  29. 腹痛不已《疫疹一得》
  30. 腹痛《幼科折衷》
  31. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》


腹胀_《保幼新编》_中医儿科_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

（腹疳见疳积门。此症由脾胃虚气攻而作也）

消胀散（此方治儿胀之圣剂。累试辄效）

萝卜子 苏梗 干葛（各七分） 陈皮 白术 枳壳（麸炒） 甘草（各五分）

如气虚，加人参二、三分。

如气急，加苏子、葶苈子各五分，沉香三分。去白术（盖白术能闭气故也）。

如引饮，倍入干葛，加天麻粉七分。

如发热，加山栀子（炒）、黄连（酒炒）、前胡各五分。

如泄泻，加白芍药（酒炒）、砂仁（碎炒）各五分，木香三分。

如小便不通，加木通（去节，一钱）、滑石（五分）。

如饮食停滞，去白术加神曲、山楂肉（姜炒）各五分。

如恶寒手足冷，加官桂五分。

如腰上浮肿，加藿香五分。

如腰下浮肿，加牛膝五分、黄柏（炒，三分）。

如胁痛面黑（是气鼓），去白术加青皮五分。

如胁满，小腹胀痛，身上有血线（是血鼓），加当归、芍药（酒炒）各七分，牡丹皮、红花各三分，去白术。

如嗳气作酸，饱闷腹胀（是食鼓），加山楂肉（炒）、神曲（姜炒）、半夏（炒）各七分，去白术。

如饱腹胀满，有块如鼓（是痞鼓），加山楂肉（炒）、神曲、半夏（炮，姜炒）、当归尾、鳖甲、山枣仁、玄胡索（醋炒）各七分，青皮三分，去白术。

如因胎肿，毒瓦斯入腹成胀，加连翘、牛蒡子、荆芥穗、茹片各七分。

如因疟母成胀，加柴胡、鳖甲、玄胡索（醋炒）各七分，槟榔、浓朴（姜炒）各三分。

如触湿成胀，加木通（去节，一钱），苍术（七分），泽泻（五分）。

如疳积成胀，加山楂肉（炒）、神曲（姜炒）各七分，黄连（姜炒）、青皮各五分。

如气郁成胀，加香附子（便炒）、浓朴（姜炒）各七分。

凡浮胀，总作虚治之，以参、术为君，陈皮、茯苓为臣，黄芩、麦门冬为使，少加浓朴、大腹皮，以消胀气。气陷，加升麻、柴胡各三分，提之为妙，以治肿胀之大经大法也。

如虚胀，胡椒、全蝎各四十九个作末，糊丸粟米大，米饮下七、八丸，名榻气丸。

如头热腹胀而足冷者，脾风之候，补脾益真汤主之。

如形瘦腹饱，青络满腹者，脾疳也，肥儿丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：腹胀
  • 下一页：吐泻
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《保幼新编》
  2. 腹胀《金匮钩玄》
  3. 腹胀《女科证治准绳》
  4. 腹胀《女科折衷纂要》
  5. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  6. 腹胀《胎产指南》
  7. 腹胀肠鸣切痛《圣济总录》
  8. 腹胀《扁鹊心书》
  9. 腹胀第四十五问《婴童百问》
  10. 腹胀《松峰说疫》
  11. 腹胀腹痛《景岳全书》
  12. 腹胀《急救广生集》
  13. 腹胀腹痛《医述》
  14. 腹胀《万病回春》
  15. 腹胀候《巢氏病源补养宣导法》
  16. 腹胀《保婴撮要》
  17. 腹胀候《诸病源候论》
  18. 腹胀《济阴纲目》
  19. 腹胀候《诸病源候论》
  20. 腹胀《普济方·针灸》
  21. 腹胀黄肿《奇效简便良方》
  22. 腹胀《证治准绳·女科》
  23. 腹胀简便方《幼幼集成》
  24. 腹胀《张氏医通》
  25. 腹胀解《儿科萃精》
  26. 腹胀《证治准绳·幼科》
  27. 腹胀禁用攻泻论《叶选医衡》
  28. 腹胀《证治准绳·幼科》
  29. 腹胀雷鸣方三首《外台秘要》
  30. 腹胀《幼幼新书》
  31. 腹胀论《小儿卫生总微论方》


吐泻_《保幼新编》_中医儿科_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

（吐泻泄黄，伤热乳也，玉露散主之）

玉露散（兼治暑月吐泻，身热烦渴）

石膏 寒水石（并 ，各五钱） 生甘草（一钱）

为末，米饮调下。

此方与辰砂益元散相似，随材所有用之可也。暑月则生脉散和此方服之为妙。

如吐泻泄青，伤冷乳也，益元散主之。（方见上保元汤下注）

如吐泻，昏睡露睛者，胃虚热也，钱氏白术散主之。

如昏睡不露睛者，胃实热也，辰砂益元散主之。

辰砂益元散

滑石（六钱） 辰砂 甘草（炙，各一钱） 砂仁（炒，一钱）

煎汤和服，此方尤妙。

如吐骤或泻完谷者，伤风甚也（风木侵脾土故也）。益元散加柴胡、防风各七分，青皮三分服之。（方见上保元汤下注）

烧针丸（治吐泻不止，危甚。兼治或吐或泻）

黄丹 朱砂 枯矾

等分为末，枣肉作丸，芡实大。每一丸串针头烧灯焰存性作末，米饮调下。此方清镇，专主吐泻，极妙。

如经年吐乳，眼慢，粪秽有筋膜者，乃父母交感时吃乳所致，名曰交情吐奶，益黄散主之。（方见保元汤条）

余孙儿生七岁，多吃紫桃数升许，腹饱如鼓，未几大吐，即吃白粥半器。又尽吐之数升，食顷之间，大吐五、六次，面色青黑，手足搐搦，状如将发慢惊者然。急煎人参一钱和牛黄一分饮之，入口即吐，吐即又饮之，合服人参一两二钱，牛黄一钱，然后仅仅止吐，遂连饮参茶，渐得回苏，因以完复。今既长成，若非参、黄之力何能保其生耶？养幼之家，不可不预备参、黄，以济非命之夭也。

如早为直坐，胃弱气陷，泄痢频数，保元汤加黄连（酒炒）、砂仁（炒）各七分，升麻三分服之。

如便色青白黄沫，变易无常者，乃疳痢也。至圣丸主之，或作汤温服亦可。

至圣丸

使君子（面煨） 陈皮 木香 浓朴（姜炒） 肉豆蔻（泡煨去油） 丁香皮（各一钱）

神曲糊丸。

如赤痢脓血，腹痛，黄芩、白芍药（酒炒）各一钱半，甘草一钱。

如虚滑，固肠丸主之，樗根白皮（焙干为末），粥丸梧子大。

一方∶久远泄痢，陈曲末和清，早朝空心服。（血痢尤效）

如白痢，益元散主之。虚弱之儿，人参茶调服。

如赤白痢交杂，或下脓血如烂肉汁，黄连 阿胶丸主之。

黄连（酒炒）、阿胶珠、山栀子（姜炒）、黄柏（酒炒）各一钱，桂心五分。

如诸泄痢，滑石、硫黄为末，蜜水调服，立效。

如兼吐，加砂仁（碎炒）、藿香（酒洗）各三、四分。

如头热呕吐而足冷，或头热泄泻而足冷者，脾风之候也，补脾益真汤主之。

大抵吐泻，总作虚热治之，必以参、 为主材可也。暑痢、暑泄，粘米半生半熟，黄土水入地龙十余个，烂烹去滓饮之尤妙。和清亦可。

小儿泄泻大甚，阅月不止，肉脱难救，脱壳田螺炙而服之，则泻止。生服治泻肉脱，儿之神方。

小儿及壮老赤白泄痢，海衣细末和清服之。

泄痢忍冬藤（炒去皮），长二寸许二握及枣七枚，浓煎和清服之。

久泄不止，木通汤使乳母服之。木通（去节）三钱，白茯苓二钱半，山栀子（研、炒黑）二钱，泽泻、车前子（炒研）各一钱，肉桂五分，甘梢三分。病儿则木通一钱，白茯苓七分，山栀子、泽泻各五分，车前子三分服之，渗利小便则泻自止矣。

赤白痢，狗头髓及生梨汁，生清和服为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：吐泻
  • 下一页：脱肛
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《保幼新编》
  2. 吐泻《也是山人医案》
  3. 吐泻《陈氏幼科秘诀》
  4. 吐泻《笔花医镜》
  5. 吐泻（单吐单泻）《幼科释谜》
  6. 吐泻《万氏秘传片玉心书》
  7. 吐泻不治症《寿世保元》
  8. 吐泻《扁鹊心书》
  9. 吐泻发斑《中医词典》
  10. 吐泻《幼科折衷》
  11. 吐泻概说《儿科要略》
  12. 吐泻《幼科发挥》
  13. 吐泻后方治《小儿卫生总微论方》
  14. 吐泻《活幼心书》
  15. 吐泻互作《中医词典》
  16. 吐泻《活幼心书》
  17. 吐泻黄胆《金匮钩玄》
  18. 吐泻《友渔斋医话》
  19. 吐泻霍乱《临证指南医案》
  20. 吐泻《丹溪治法心要》
  21. 吐泻及蛔《续名医类案》
  22. 吐泻《医宗己任编》
  23. 吐泻痢疾《卫生宝鉴》
  24. 吐泻《周慎斋遗书》
  25. 吐泻痢疟《卫生易简方》
  26. 吐泻《明医指掌》
  27. 吐泻论《小儿卫生总微论方》
  28. 吐泻《幼幼集成》
  29. 吐泻门《幼科切要》
  30. 吐泻《小儿卫生总微论方》
  31. 吐泻门《万氏秘传片玉心书》


脱肛_《保幼新编》_中医儿科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

（因虚而夹热，缩砂散主之）

缩砂散

砂仁（碎炒） 黄连（姜炒） 木贼等分，米饮调下。

一方∶五倍子作末，和油涂之。

一方∶鳖头烧存性和真麻油调敷之。

一方∶田螺烂捣涂之，奇效。又田螺烧存性涂之云。

猾皮散（因泄痢努力脱肛，此方主之）

猾皮 鳖甲（并烧存性） 磁石（煨，醋淬，研，各五钱） 桂心（三钱）

米饮调下。

一方∶枳壳五、六钱煎汤，温洗肛门，五倍子作末，和蜜涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：脱肛
  • 下一页：下疳疮
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《保幼新编》
  2. 脱肛《金匮钩玄》
  3. 脱肛《女科证治准绳》
  4. 脱肛《金匮钩玄》
  5. 脱肛《陈氏幼科秘诀》
  6. 脱肛《也是山人医案》
  7. 脱肛《灸法秘传》
  8. 脱肛《中医外科学》
  9. 脱肛（谷道痒痛）《张氏医通》
  10. 脱肛《幼科折衷》
  11. 脱肛、肛门作痒《外科大成》
  12. 脱肛《仁斋直指方论（附补遗）》
  13. 脱肛并痔症第七十一问《婴童百问》
  14. 脱肛《活幼心书》
  15. 脱肛部《本草易读》
  16. 脱肛《活幼心书》
  17. 脱肛大小总论合参《冯氏锦囊秘录》
  18. 脱肛《奇效简便良方》
  19. 脱肛方三首《外台秘要》
  20. 脱肛《奇效简便良方》
  21. 脱肛肛痒《幼科释谜》
  22. 脱肛《丹溪治法心要》
  23. 脱肛候《诸病源候论》
  24. 脱肛《回春录》
  25. 脱肛候《诸病源候论》
  26. 脱肛《仁术便览》
  27. 脱肛候《诸病源候论》
  28. 脱肛《针灸资生经》
  29. 脱肛历年不愈方三首《外台秘要》
  30. 脱肛《丹溪心法》
  31. 脱肛论《小儿卫生总微论方》


下疳疮_《保幼新编》_中医儿科_【岐黄之术】

下疳疮

下疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

（腹际两阴间小肿或赤烂）

消疳败毒散

柴胡 黄柏 赤芍药（酒炒） 赤茯苓 木通（去节） 草龙胆（酒洗） 连翘 荆芥穗 黄连 苍术 知母（酒炒） 防风 独活 甘草（各三分） 灯芯（少许）

一方∶蛇床子煎汤，频洗疮处，鸡子黄作油涂之，以瘥为度。

一方∶鸡卵油和石雄黄末，涂之为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：下疳疮
  • 下一页：痔疾治方
<<< 返回本书目录
  1. 下疳疮《杂病治例》
  2. 下疳疮【方剂主治】
  3. 下疳疮《仁术便览》
  4. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  5. 下疳疮《景岳全书》
  6. 下疳论《外科正宗》
  7. 下疳疮《古今医案按》
  8. 下疳门主论《疡医大全》
  9. 下疳疮《丹溪治法心要》
  10. 下疳-外科理例（上）《古今医统大全》
  11. 下疳疮《保幼新编》
  12. 下疳样脓皮病【疾病大全】
  13. 下疳【方剂主治】
  14. 下疳宜食淡味《医门补要》
  15. 下疳【中药主治】
  16. 下疳阴痿《保婴撮要》
  17. 下疳《医门补要》
  18. 下冈哇【中药大全】
  19. 下疳《续名医类案》
  20. 下格《温疫论》
  21. 下疳《续名医类案》
  22. 下工绝气危生《卫生宝鉴》
  23. 下疳《万病回春》
  24. 下关穴【头部背面穴位】
  25. 下疳《外科十三方考》
  26. 下果藤（图）【中药大全】
  27. 下疳《外科十法》
  28. 下颌关节弹响《家庭医学百科-医疗康复篇》
  29. 下疳《外科理例》
  30. 下颌后缩【疾病症状】
  1. 下疳疮《保幼新编》
  2. 下疳疮《万氏秘传外科心法》
  3. 下疳妒精疮方《冯氏锦囊秘录》
  4. 下疳疮《丹溪治法心要》
  5. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  6. 下疳疮《仁术便览》
  7. 下疳论《外科正宗》
  8. 下疳疮《古今医案按》
  9. 下疳门主方《疡医大全》
  10. 下疳疮《医学纲目》
  11. 下疳门主论《疡医大全》
  12. 下疳疮《杂病治例》
  13. 下疳秘方《华佗神方》
  14. 下疳疮《景岳全书》
  15. 下疳宜食淡味《医门补要》
  16. 下疳掺药《冯氏锦囊秘录》
  17. 下疳阴痿《保婴撮要》
  18. 下疳（外科理例 上）《古今医统大全》
  19. 下疳阴痒《奇效简便良方》
  20. 下疳《外科十三方考》
  21. 下格《中医词典》
  22. 下疳《医门补要》
  23. 下格《温疫论》
  24. 下疳《立斋外科发挥》
  25. 下膈《中医词典》
  26. 下疳《外科理例》
  27. 下工《中医名词词典》
  28. 下疳《医学心悟》
  29. 下工《中医词典》
  30. 下疳《儒门事亲》
  31. 下工层次《思考中医》


痔疾治方_《保幼新编》_中医儿科_【岐黄之术】

痔疾治方

痔疾治方

  • 上一页
  • 目录
  • 相关
  • 下一页

一方∶碧梧桐皮煎汤，洗痔疮为妙。

一方∶生螳螂烂捣，敷疮处。

一方∶田螺烂捣，炙火，敷疮处极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳疮
  • 当前页：痔疾治方
  • 下一页：大便不通治方
<<< 返回本书目录
  1. 痔疾治方《保幼新编》
  2. 痔块脱垂【疾病症状】
  3. 痔疾肠风湿热所致《医学传心录》
  4. 痔瘘《自我调养巧治病》
  5. 痔疾【方剂主治】
  6. 痔瘘【中药主治】
  7. 痔疾【中药主治】
  8. 痔瘘【方剂主治】
  9. 痔疾《幼幼新书》
  10. 痔漏《本草纲目》完整版
  11. 痔核【疾病症状】
  12. 痔漏《扁鹊神应针灸玉龙经》
  13. 痔疮肿痛【中药主治】
  14. 痔漏《丹溪手镜》
  15. 痔疮形图《外科启玄》
  16. 痔漏《丹溪治法心要》
  17. 痔疮下血【中药主治】
  18. 痔漏《古今医鉴》
  19. 痔疮门主论《疡医大全》
  20. 痔漏《急救广生集》
  21. 痔疮门（附痔漏）《丹台玉案》
  22. 痔漏《急救良方》
  23. 痔疮论《外科正宗》
  24. 痔漏《金匮钩玄》
  25. 痔疮的中医食疗《老年食养食疗》
  26. 痔漏《脉因证治》
  27. 痔疮的调养《人体使用手册》
  28. 痔漏《普济方·针灸》
  29. 痔疮出血【中药主治】
  30. 痔漏《千金翼方》
  1. 痔疾治方《保幼新编》
  2. 痔疾肠风湿热所致《医学传心录》
  3. 痔瘘《自我调养巧治病》
  4. 痔疾《幼幼新书》
  5. 痔漏《医学集成》
  6. 痔候《诸病源候论》
  7. 痔漏《千金翼方》
  8. 痔疮作痒秘方《华佗神方》
  9. 痔漏《孙真人海上方》
  10. 痔疮肿痛秘方《华佗神方》
  11. 痔漏《中医词典》
  12. 痔疮止痛方《急救广生集》
  13. 痔漏《扁鹊神应针灸玉龙经》
  14. 痔疮验方《奇方类编》
  15. 痔漏《寿世保元》
  16. 痔疮形图《外科启玄》
  17. 痔漏《普济方·针灸》
  18. 痔疮门主论《疡医大全》
  19. 痔漏《医学正传》
  20. 痔疮门主方《疡医大全》
  21. 痔漏《古今医鉴》
  22. 痔疮门（附痔漏）《丹台玉案》
  23. 痔漏《万病回春》
  24. 痔疮论《外科正宗》
  25. 痔漏《外科大成》
  26. 痔疮灸法《冯氏锦囊秘录》
  27. 痔漏《卫生易简方》
  28. 痔疮挂下方《急救广生集》
  29. 痔漏《丹台玉案》
  30. 痔疮的中医食疗《老年食养食疗》
  31. 痔漏《急救广生集》


大便不通治方_《保幼新编》_中医儿科_【岐黄之术】

大便不通治方

大便不通治方

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂（水飞） 南星（炮制） 巴豆霜

等分为末，糊丸黍米大，薄荷汤和下一、二丸即通。如无巴豆霜，代入大黄（酒煨），加皂角刺等分。

一方∶朱砂、滑石并作末，和蜜服之。

一方∶香油一盅子，去冷，饮二、三次即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疾治方
  • 当前页：大便不通治方
  • 下一页：小便不通治方
<<< 返回本书目录
  1. 大便不通治方《保幼新编》
  2. 大便不止《保婴撮要》
  3. 大便不通候-妇科心镜（下）《古今医统大全》
  4. 大便部《本草易读》
  5. 大便不通方《外台秘要》
  6. 大便呈褐色【疾病症状】
  7. 大便不通第七十三问《婴童百问》
  8. 大便出血《妇科心法要诀》
  9. 大便不通【方剂主治】
  10. 大便出血《济阴纲目》
  11. 大便不通【中药主治】
  12. 大便出血《医宗金鉴》
  13. 大便不通《重订灵兰要览》
  14. 大便滴血【疾病症状】
  15. 大便不通《证治准绳·杂病》
  16. 大便滴血【疾病症状】
  17. 大便不通《证治准绳·幼科》
  18. 大便干结呈算盘珠状【疾病症状】
  19. 大便不通《证治准绳·女科》
  20. 大便干燥【方剂主治】
  21. 大便不通《证治准绳·类方》
  22. 大便黑【方剂主治】
  23. 大便不通《针灸资生经》
  24. 大便滑泄【方剂主治】
  25. 大便不通《张氏医通》
  26. 大便或利或秘《女科百问》
  27. 大便不通《张氏医通》
  28. 大便或秘或利《女科证治准绳》
  29. 大便不通《杂病广要》
  30. 大便或秘或利《证治准绳·女科》
  1. 大便不通治方《保幼新编》
  2. 大便不通原由症治《幼科释谜》
  3. 大便不止《保婴撮要》
  4. 大便不通脉候《类证治裁》
  5. 大便部《本草易读》
  6. 大便不通脉案《类证治裁》
  7. 大便出血《医宗金鉴》
  8. 大便不通候（妇科心镜 下）《古今医统大全》
  9. 大便出血《济阴纲目》
  10. 大便不通候《诸病源候论》
  11. 大便出血《妇科心法要诀》
  12. 大便不通候《诸病源候论》
  13. 大便次数辨病《常见病自测》
  14. 大便不通候《诸病源候论》
  15. 大便恶臭《中医词典》
  16. 大便不通方一十七首《外台秘要》
  17. 大便干结小产《傅青主女科》
  18. 大便不通第七十三问《婴童百问》
  19. 大便或利或秘《女科百问》
  20. 大便不通《女科证治准绳》
  21. 大便或秘或利《证治准绳·女科》
  22. 大便不通《盘珠集胎产症治》
  23. 大便或秘或利《女科证治准绳》
  24. 大便不通《幼科铁镜》
  25. 大便结《幼科折衷》
  26. 大便不通《奇效简便良方》
  27. 大便门《幼科切要》
  28. 大便不通《推拿抉微》
  29. 大便门《卫生宝鉴》
  30. 大便不通《仁术便览》
  31. 大便秘《张氏医通》


小便不通治方_《保幼新编》_中医儿科_【岐黄之术】

小便不通治方

小便不通治方

  • 上一页
  • 目录
  • 相关
  • 下一页

急取生地龙数条，蜜少许，同研，敷阴茎上。又蚕退纸烧灰，朱砂、龙脑、麝香各少许，麦门冬、灯芯煎汤，调灌口中即通。如无脑、麝代入木通（去节）、赤茯苓、生地（酒炒），三味煎汤，只调朱砂，服之亦可。

一方∶鹊脑髓和清，酒服之。

如大小便俱不通，葱白汁、乳汁各半匕调匀，抹儿口中，即吮乳乃通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通治方
  • 当前页：小便不通治方
  • 下一页：疳积
<<< 返回本书目录
  1. 小便不通治方《保幼新编》
  2. 小便不下《孙真人海上方》
  3. 小便不通门《医方考》
  4. 小便不止《保婴撮要》
  5. 小便不通门《辨证录》
  6. 小便部《本草易读》
  7. 小便不通方《外台秘要》
  8. 小便赤【方剂主治】
  9. 小便不通第七十四问《婴童百问》
  10. 小便赤黄【方剂主治】
  11. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  12. 小便赤色【方剂主治】
  13. 小便不通并不禁论《医贯》
  14. 小便赤色如红方《外台秘要》
  15. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  16. 小便赤涩《经验麻科》
  17. 小便不通（闭癃）《张氏医通》
  18. 小便赤涩《麻科活人全书》
  19. 小便不通【方剂主治】
  20. 小便赤涩《圣济总录》
  21. 小便不通【中药主治】
  22. 小便赤涩【中药主治】
  23. 小便不通《周慎斋遗书》
  24. 小便赤涩【方剂主治】
  25. 小便不通《重订灵兰要览》
  26. 小便赤血（凉膀胱为主。九十五）《经验麻科》
  27. 小便不通《证治准绳·杂病》
  28. 小便出血《济阴纲目》
  29. 小便不通《证治准绳·幼科》
  30. 小便出血《女科撮要》
  1. 小便不通治方《保幼新编》
  2. 小便不通有阴闭阳闭癃闭《幼科释谜》
  3. 小便不下《孙真人海上方》
  4. 小便不通秘方《华佗神方》
  5. 小便不止《医法圆通》
  6. 小便不通门（六则）《辨证录》
  7. 小便不止《保婴撮要》
  8. 小便不通门《医方考》
  9. 小便部《本草易读》
  10. 小便不通脉案《类证治裁》
  11. 小便赤色如红方三首《外台秘要》
  12. 小便不通利候《诸病源候论》
  13. 小便赤涩《圣济总录》
  14. 小便不通候《诸病源候论》
  15. 小便赤涩《中医词典》
  16. 小便不通候《诸病源候论》
  17. 小便赤涩《经验麻科》
  18. 小便不通方一十三首《外台秘要》
  19. 小便赤涩《麻科活人全书》
  20. 小便不通方《奇方类编》
  21. 小便赤血（凉膀胱为主）《经验麻科》
  22. 小便不通第七十四问《婴童百问》
  23. 小便出粪《古今医统大全》
  24. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  25. 小便出血《圣济总录》
  26. 小便不通并不禁论《医贯》
  27. 小便出血《证治准绳·女科》
  28. 小便不通，遍身水肿欲死《奇效简便良方》
  29. 小便出血《证治准绳·女科》
  30. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  31. 小便出血《济阴纲目》


疳积_《保幼新编》_中医儿科_【岐黄之术】

疳积

疳积

  • 上一页
  • 目录
  • 相关
  • 下一页

（廿岁以下疳，廿岁以上劳）

脑疳，头皮光急，头发作穗，或有疮肿至囟，囟肿则多损眼。脑热如火，囟脑高，遍身多汗也。

脊疳，虫蚀脊膂骨如锯齿，拍背如鼓鸣，十指背生疮，频咬爪甲，烦热黄瘦也。

走马疳，蚀齿龈，口疮出血，鼻气，齿黑脱落，囟有穴者，名曰走马，盖阳明热气奔如马也。

无辜疳，脑后有核，初生软而不觉痛，其中有虫如米粉，不速破去，则热气渐长，虫随气血流散，侵蚀脏腑，黄瘦头大，手足细弱，遂至于死也。（古方天有鸟，名曰无辜，昼伏夜游，儿家洗浣衣绷，露天经宿，或遇此鸟飞过，落羽所污，而与儿穿动，令有此疾也）

丁奚疳，腹大颈细，黄瘦是也。丁者，手足与项极小伶仃也。奚者，腹大也。甚者，尻高肉削，脐突胸满，爱吃生米、土炭等物也。

哺露疳，虚热往来，头骨分解，反食土虫，烦渴呕哕，骨瘦 露形也。盖诸疳皆因脾胃久虚，形体瘦削而发也，并宜十全丹。

十全丹

陈皮 青皮 蓬术（此材太峻，宜去之，代入玄胡索）川芎 五灵脂 白豆蔻 槟榔 芦荟（各五钱） 木香 使君子（各二钱）

上为末，以猪胆汁浸糕和丸麻子大，米饮下二、三十丸。

如虚甚，加人参一钱。

如冷疳，至圣丸（方见上）主之，兼治诸疳泄痢。

如热疳，五福化毒丹（方见上）主之。

肥儿丸（此方消疳化积，磨癖清热，伐肝补脾，进食杀虫也）

胡黄连（五钱） 使君子（四钱五分） 人参 黄连（姜炒） 神曲 麦芽（炒） 山楂肉（各二钱半） 白术 白茯苓 甘草（炙，各三钱） 芦荟（煨，二钱半）

上为末，黄米糊和丸绿豆大，米饮下二、三十丸。

消食丸（通治五疳，杀虫退热，磨积进食。五疳，五肠之疳也）

使君子 草龙胆 麦芽（炒） 陈皮 芜夷 神曲 黄连 山楂肉（各等分）

上陈米饭和丸黍米大，米饮下二、三十丸，或作煎汤亦可。

诸疳。蛇脯作丸服之最妙，有验。

齿疳。土鼠干肉作末和清，涂之为妙。

一方∶蛇胆涂之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通治方
  • 当前页：疳积
  • 下一页：疟母
<<< 返回本书目录
  1. 疳积《幼幼新书》
  2. 疳积【中药主治】
  3. 疳积《幼科折衷》
  4. 疳积【方剂主治】
  5. 疳积《幼科释谜》
  6. 疳积饼【方剂大全】
  7. 疳积《急救广生集》
  8. 疳积草【中药大全】
  9. 疳积《回春录》
  10. 疳积膏【方剂大全】
  11. 疳积《古今医案按》
  12. 疳积膏药【方剂大全】
  13. 疳积《博济方》
  14. 疳积门《丹台玉案》
  15. 疳积《保幼新编》
  16. 疳积门《幼科切要》
  17. 疳后天柱倒《幼幼新书》
  18. 疳积散【方剂大全】
  19. 疳疮-外科理例（下）《古今医统大全》
  20. 疳积上目《中医眼科学》
  21. 疳疮湿疮《周慎斋遗书》
  22. 疳积丸【方剂大全】
  23. 疳疮轻粉散【方剂大全】
  24. 疳积药【中药大全】
  25. 疳疮论《小儿卫生总微论方》
  26. 疳积珍珠散【方剂大全】
  27. 疳疮【方剂主治】
  28. 疳疾《厘正按摩要术》
  29. 疳疮【中药主治】
  30. 疳疾《万病回春》
  1. 疳积《保幼新编》
  2. 疳积《幼科折衷》
  3. 疳积门《幼科切要》
  4. 疳积《幼科释谜》
  5. 疳积门《丹台玉案》
  6. 疳积《回春录》
  7. 疳积酿泻《中医词典》
  8. 疳积《急救广生集》
  9. 疳积酿泻《证治准绳·幼科》
  10. 疳积《古今医案按》
  11. 疳积上目《中医名词词典》
  12. 疳积《证治准绳·幼科》
  13. 疳积上目《中医眼科学》
  14. 疳积《幼幼新书》
  15. 疳积吐《证治准绳·幼科》
  16. 疳积《手穴手纹诊治》
  17. 疳疾《中医词典》
  18. 疳黄《中医词典》
  19. 疳疾《万病回春》
  20. 疳候《诸病源候论》
  21. 疳疾《厘正按摩要术》
  22. 疳后天柱倒《证治准绳·幼科》
  23. 疳疾吹鼻《幼幼新书》
  24. 疳后天柱倒《幼幼新书》
  25. 疳疾方《奇方类编》
  26. 疳后天柱倒《中医词典》
  27. 疳疾论《温病条辨》
  28. 疳臌食积《外科全生集》
  29. 疳疾门《小儿推拿广意》
  30. 疳肚《中医词典》
  31. 疳疾门《小儿推拿广意》


疟母_《保幼新编》_中医儿科_【岐黄之术】

疟母

疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

（寒热往来，一日一发，或间日一发者，疟母之夹也。左胁下如覆杯者，乃瘀血夹湿痰，清肝汤主之）

加味清肝汤（左胁属肝，肝经湿热，夹瘀血而结成疟母）

柴胡 山栀子（炒） 川芎 当归 白芍药（酒炒） 鳖甲（醋炒，各七分） 玄胡索（五分） 槟榔 青皮 甘草（各三分）

上服二、三帖，以瘥为度。而三帖无效，又服可也。

如气弱，加人参二、三分。

柴胡二陈汤（治右胁下覆杯，如痰饮成疟者也）

柴胡 陈皮 半夏（炮干，炒） 赤茯苓 鳖甲（各七分） 玄胡索（五分） 槟榔 青皮 甘草（各五分）

如气弱，加人参二、三分。

如痰癖，加何首乌五分。

一方∶朱砂、槟榔、石雄各三分为末，牟甘酒调和，当日饮之则神效。（此方治鳖疟）

一方∶患疟母黄瘦，地鼠肉或炙或烹食之。

一方∶小儿老疟，松寄生一、二钱煎服之。

一方∶丁香一钱半，草果（面炮煨）一钱，巴豆霜一分许。（小儿疟疾久不瘥者，服此极验）年壮疟疾，材倍入，更加干姜五片可也。（此名丁香散）

窃观俗人轻视此症，先试章门针灸，次饮杂药，颇多得效。第章门近于血幕，而不能明知穴处，误加针刺，血流如射，则欲为止血而艾灸其上，则血不得外流而内涌聚结，仍成内肿，曾多见之。或章门灸处触风成疮，终未完合，仍为致夭者，间亦有之。或饮峻毒单方，渐至戍削骨立，不至成长，亦或有之。此保幼之家，所当深戒，须忌针灸及毒药，制此和平之药（如丁香散之类），久服则万无不效之理，且切禁生冷之饮可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳积
  • 当前页：疟母
  • 下一页：黄瘦
<<< 返回本书目录
  1. 疟母《圣济总录》
  2. 疟母【中药主治】
  3. 疟母《凌临灵方》
  4. 疟疟母《杂病心法要诀》
  5. 疟母《保幼新编》
  6. 疟痰疟饮《儿科萃精》
  7. 疟门《张氏医通》
  8. 疟痰疟饮《医宗金鉴》
  9. 疟门《医方考》
  10. 疟痿咳病《内经博议》
  11. 疟论篇《黄帝内经·素问》
  12. 疟叙论《三因极一病证方论》
  13. 疟论《医贯》
  14. 疟疫兼证《温疫论》
  15. 疟论《研经言》
  16. 疟有水有血《仁斋直指方论（附补遗）》
  17. 疟论《胎产心法》
  18. 疟原虫《人体寄生虫学》
  19. 疟论《素问悬解》
  20. 疟早晏作《杂病心法要诀》
  21. 疟论《普济方·针灸》
  22. 疟胀《医学纲目》
  23. 疟论《格致余论》
  24. 疟证《医学正传》
  25. 疟论《妇科秘书》
  26. 疟证第九十二问《婴童百问》
  27. 疟痢总论秘旨《幼科推拿秘书》
  28. 疟证寒热有根《仁斋直指方论（附补遗）》
  29. 疟痢症等《千金宝要》
  30. 疟证论《医门法律》
  1. 疟母《保幼新编》
  2. 疟母《时病论》
  3. 疟疟母《杂病心法要诀》
  4. 疟母《症因脉治》
  5. 疟痞《中医词典》
  6. 疟母《明医指掌》
  7. 疟痞《中医词典》
  8. 疟母《医述》
  9. 疟癖《证治准绳·幼科》
  10. 疟母《凌临灵方》
  11. 疟痰疟饮《医宗金鉴》
  12. 疟母《中医词典》
  13. 疟痰疟饮《儿科萃精》
  14. 疟母《中医词典》
  15. 疟痰疟饮《幼科心法要诀》
  16. 疟母《时病论歌括新编》
  17. 疟脱《中医词典》
  18. 疟母《圣济总录》
  19. 疟脱《中医词典》
  20. 疟母《中医名词词典》
  21. 疟脱《医述》
  22. 疟母《时病论歌括新编》
  23. 疟痿咳病《内经博议》
  24. 疟门《医方考》
  25. 疟邪《中医名词词典》
  26. 疟门《张氏医通》
  27. 疟叙论《三因极一病证方论》
  28. 疟门《中医词典》
  29. 疟养脾丸《万氏秘传片玉心书》
  30. 疟门《中医词典》
  31. 疟疫兼证《温疫论》


黄瘦_《保幼新编》_中医儿科_【岐黄之术】

黄瘦

黄瘦

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿无指的形症，而自然黄瘦，乃伤于乳食也，肥儿丸主之）

养元粥

莲实肉 山药 薏苡仁 硬米等分为末作粥，常常服之，加入砂糖为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟母
  • 当前页：黄瘦
  • 下一页：痰厥
<<< 返回本书目录
  1. 黄瘦《保幼新编》
  2. 黄瘦【方剂主治】
  3. 黄寿丹【中药大全】
  4. 黄蜀葵《本草纲目》完整版
  5. 黄视【疾病症状】
  6. 黄蜀葵【中药大全】
  7. 黄氏响声丸【方剂大全】
  8. 黄蜀葵根【中药大全】
  9. 黄士汤【方剂大全】
  10. 黄蜀葵花《证类本草》
  11. 黄石脂【中药大全】
  12. 黄蜀葵花【中药大全】
  13. 黄石脂《证类本草》
  14. 黄蜀葵茎【中药大全】
  15. 黄石脂《雷公炮炙论》
  16. 黄蜀葵散【方剂大全】
  17. 黄石脂《本草纲目》完整版
  18. 黄蜀葵叶【中药大全】
  19. 黄石散【方剂大全】
  20. 黄蜀葵子【中药大全】
  21. 黄石膏【方剂大全】
  22. 黄鼠《本草纲目》完整版
  23. 黄蓍丸【方剂大全】
  24. 黄鼠《本草纲目》图文版
  25. 黄蓍汤【方剂大全】
  26. 黄鼠膏【方剂大全】
  27. 黄蓍羌活饮【方剂大全】
  28. 黄鼠狼【中药大全】
  29. 黄蓍六一汤【方剂大全】
  30. 黄鼠肉《本草纲目》完整版
  1. 黄瘦《保幼新编》
  2. 黄世德《中医词典》
  3. 黄秫《千金翼方》
  4. 黄氏妇受身足月发痫《孙文垣医案》
  5. 黄秫《新修本草》
  6. 黄石脂《名医别录》
  7. 黄秫《证类本草》
  8. 黄石脂《增广和剂局方药性总论》
  9. 黄秫《名医别录》
  10. 黄石脂《证类本草》
  11. 黄蜀葵花《本草衍义》
  12. 黄石脂《新修本草》
  13. 黄蜀葵花《医学入门》
  14. 黄石脂《千金翼方》
  15. 黄蜀葵花《证类本草》
  16. 黄石脂《雷公炮炙论》
  17. 黄鼠《饮膳正要》
  18. 黄石华《名医别录》
  19. 黄鼠肉《饮食须知》
  20. 黄石华《证类本草》
  21. 黄鼠野狼肉《饮食须知》
  22. 黄石华《新修本草》
  23. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  24. 黄石华《千金翼方》
  25. 黄水《中医词典》
  26. 黄石峰《中医词典》
  27. 黄水疮《小儿常见病单验方》
  28. 黄石茶《茶饮保健》
  29. 黄水疮《傅青主男科》
  30. 黄蓍《药性切用》
  31. 黄水疮《中医词典》


痰厥_《保幼新编》_中医儿科_【岐黄之术】

痰厥

痰厥

  • 上一页
  • 目录
  • 相关
  • 下一页

（痰随气火而上升成厥也）

夏术天麻汤（治痰厥，脾胃虚弱，头痛如裂，身重如山，四肢厥冷，呕吐 眩晕，目不敢开，如在风云下）

半夏曲 陈皮 麦芽（炒，各一钱） 白术 神曲（姜炒，各七分） 人参 苍术 黄 （蜜炙） 天麻 白茯苓 泽泻（各五分） 黄柏（酒炒，二分） 干干（三分） 姜（三片）

如瘦人多火血燥，去苍术、泽泻，加当归、白芍药（酒炒）各七分为妙。半夏性燥，不可久服，代入贝母一钱。枳实，治痰有冲墙倒壁之功，宜加五、六分。

如火降则痰自消，加山栀子五分。（山栀能降火，从小便出故也）

如气降则痰自下，加乌药、附子各五分。

如脾胃虚弱，倍入参、 加白豆蔻（面炮煨）三分。

如腹痛如裂，加白芷五分，川芎、细辛各三分。

如身重如山，倍入泽泻、干干。

如呕吐甚，加藿香（酒洗）、砂仁（碎，炒）各五分。

如眩晕甚，倍入天麻，加川芎五分。

如四肢厥冷，加官桂五分。

白附子能引诸药上行头部，且有引痰之力，痰在头部者，非白附不能除，治痰厥者，宜略入二、三分可也。新得此症者，以行气降火消痰为主，久者以补气血，顺气为主可也。

如头痛如裂，灸百会、上星各五壮，针太渊、列缺，泻。凡痰疾，吐为上，宜服雀舌茶，探吐甚妙，但虚弱之人不可试。余儿时患急惊，多服诸方而持久不瘥。过九岁后转成痰厥，头痛如碎，眩晕亦甚，多服导痰之剂而终未见效，渐至戍削肉脱骨立。余想痰厥之治未暇论，而血气枯竭似难枝梧，遂服八物二陈汤五十余帖，肌肤稍胜，病势自减，得免为病废之人。古云∶正气实则邪气退者，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瘦
  • 当前页：痰厥
  • 下一页：中风
<<< 返回本书目录
  1. 痰厥《凌临灵方》
  2. 痰厥头痛方《外台秘要》
  3. 痰厥《保幼新编》
  4. 痰块百效膏【方剂大全】
  5. 痰结实及宿食方《外台秘要》
  6. 痰论《叶选医衡》
  7. 痰鉴别法《痰疠法门》
  8. 痰论《医贯》
  9. 痰检或可找到丝状蚴【疾病症状】
  10. 痰门《寿世青编》
  11. 痰疾《灸法秘传》
  12. 痰门《医方考》
  13. 痰火诸方补遗《痰火点雪》
  14. 痰门（附痰饮）《丹台玉案》
  15. 痰火证治《痰火点雪》
  16. 痰门方（计方二条）《脉症治方》
  17. 痰火证论《痰火点雪》
  18. 痰迷《厘正按摩要术》
  19. 痰火杂症补遗《痰火点雪》
  20. 痰迷心窍《凌临灵方》
  21. 痰火越鞠丸【方剂大全】
  22. 痰迷心窍【方剂主治】
  23. 痰火玄解《痰火点雪》
  24. 痰鸣音【疾病症状】
  25. 痰火绪言《痰火点雪》
  26. 痰逆【方剂主治】
  27. 痰火死症《痰火点雪》
  28. 痰逆恶心【方剂主治】
  29. 痰火失血《痰火点雪》
  30. 痰黏稠或脓性可有腥臭味【疾病症状】
  1. 痰厥《保幼新编》
  2. 痰厥《奇效简便良方》
  3. 痰厥秘方《华佗神方》
  4. 痰厥《明医指掌》
  5. 痰厥头痛《中医词典》
  6. 痰厥《儒门事亲》
  7. 痰厥头痛《金匮翼》
  8. 痰厥《凌临灵方》
  9. 痰厥头痛方八首《外台秘要》
  10. 痰厥《中医词典》
  11. 痰咳《中医名词词典》
  12. 痰结胸《中医词典》
  13. 痰咳《中医词典》
  14. 痰结实及宿食方三首《外台秘要》
  15. 痰类《医学入门》
  16. 痰结实候《诸病源候论》
  17. 痰疬《中医词典》
  18. 痰结实《中医词典》
  19. 痰量变化辨病《常见病自测》
  20. 痰结《中医词典》
  21. 痰淋《中医词典》
  22. 痰鉴别法《痰疠法门》
  23. 痰瘤《中医词典》
  24. 痰疾癫狂《奇效简便良方》
  25. 痰瘤《丁甘仁医案》
  26. 痰疾癫狂《中医词典》
  27. 痰论《医贯》
  28. 痰疾《灸法秘传》
  29. 痰论《叶选医衡》
  30. 痰积血崩《中医词典》
  31. 痰瘰《中医名词词典》


中风_《保幼新编》_中医儿科_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡风渐多，因湿痰乘虚流注，气血壅滞，而宜先用顺气饮，以通血道，然后继用本药为可）

乌药顺气散（治四肢骨节痛，肢体顽，手足瘫痪，言语蹇涩，筋脉拘挛）

乌药（去皮心，酒洗） 麻黄 陈皮（各一钱） 川芎 白芷 白僵蚕 桔梗 枳实（去穣麸炒，各七分） 干姜（炒） 甘草（各一两） 姜（三） 枣（三）

元气先虚后受风，宜加人参三、四分。

风非大汗不能除，麻黄（去节及根），加荆芥穗三、四分。

如有虚汗，去麻黄加黄 （生用）七分。

加减疏风汤（治手足不仁，或强直，或柔软）

羌活 防风 陈皮 赤茯苓 半夏（泡，姜炒） 乌药（去皮心，酒炒） 香附子（便炒） 细辛 甘草（各五分）

如左臂不仁，加当归、川芎各五分，薄桂三分，竹沥、姜汁各半匙。

如强直，加麻黄（去节）五分。

如柔软，加白僵蚕（去觜，姜炒）五分。

如左脚不仁，加川芎、当归、独活各五分，桂皮三分。

如右臂不仁，加白术五分，人参、薄桂各三分，竹沥、姜汁各半匙。

如右脚不仁，加人参三分，白术、独活各五分，桂皮三分。

加减养荣汤（治半身不遂，属血虚夹湿痰）

当归 白芍药（酒炒） 川芎 干地（姜炒） 陈皮 半夏（姜泡，炒） 羌活 独活 防风 软芩（酒炒） 柴胡 乌药（去皮心，酒炒） 甘草（各五分） 竹沥 姜汁（各半匕）

左边虽属血，然血随气而行，略加人参二、三分，以通气道为可。

如猝然语讷，风中舌本，加麦门冬五分，远志（姜炒）、细辛、石菖蒲、犀角各三分。

如无汗恶寒，倍入防风，加麻黄（去节）、杏仁（去皮尖，研）各五分。

如有汗恶风，加杏仁五分，桂枝三分。

如六经混淆，指节挛痛，倍入羌活加连翘五分。

如一身俱麻，加人参、白术、麦门冬各五分。

如遍身疼痛，倍入当归，加乳香、没药各五分，官桂三分。

如痛在上者，属风，倍入羌活、威灵仙五分。

如痛在下者，属湿，加牛膝、木通（去节）、汉防己各五分，黄柏（酒炒）二分半。

如腰膝流注疼痛，倍加当归、甘草，加硝石、车前子、海金沙各五分。

如痰气壅盛，加南星（炮制，姜炒）、木香各三分。

如手足搐搦，倍入羌活、防风，加山栀（姜炒）、白僵蚕（姜炒）各五分。

如左瘫，倍入当归、川芎。

如右痪加人参、白术各五分，全蝎（姜炒）三分。

如久患瘫痪，加天麻、南星（炮，姜制）、木香各五分，倍入当归、羌活、防风。

如肌肉蠕动，倍入羌活。

如口眼 斜，倍入羌活、防风加全蝎（姜炒）、荆芥穗、忍冬藤各五分。

如口噤，加乳香五分。

如大寒后，加柴胡五分、人参三分。

如孟夏之月，加石膏（ ）、软芩（酒炒）各五分、知母（酒炒）三分。

如季夏之月，加白术、白茯苓、汉防己（酒洗）各五分。

如大暑之后，加藿香（酒洗）五分，浓朴（姜炒）、肉桂各三分。

如霜降之后，加当归五分，肉桂三分，附子（泡制）一分半。

如劳汗当风，汗出为 ，郁乃痤，倍入当归、白芍药。

如瘾疹，加麻黄（去节）五分，荆芥穗三分，葱白三茎。

如小便淋闭，加滑石、连翘各五分，木香三分。

如咳嗽喘急，加桔梗、紫菀各五分。

如头旋脑热、鼻寒泻涕，加黄连（酒炒）五分、薄荷三分。

人参败毒散（治表症头痛，壮热恶风及风痰咳嗽，鼻塞声重，瘟疫发毒，头面肿痛，痢疾 发热，诸般疮毒，小儿惊，痘疹）

羌活 独活 柴胡 前胡 桔梗 川芎 赤茯苓 人参 枳壳 甘草（各一钱） 薄荷（少许） 姜（三片）

凡未经痘疹之儿，勿论壮弱，俱宜服此。预消胎热肿毒，最妙加防风、荆芥穗、天麻、地骨皮、连翘各七分。

如瘦儿多火血燥，加当归、白芍药（酒炒）各一钱。

如肥儿多湿，加白术、泽泻各七分。

如痰多，加贝母一钱，枳实五分，甚则合小调中汤。

如肾虚，加熟地一钱，知母、黄柏（并盐水炒）各五分。

如引饮，加天花粉、天门冬各一钱，知母、干干各五分。

如头面多疮疖，加连翘、防风各七分。

如遍身皮风肿痒，加连翘、防风、荆芥穗、白蒺藜（去刺）各一钱。

如湿疮多发，加荆芥穗、葛根、苍术、白术、泽泻各七分。

如素多风热，加葛根、升麻各一钱。

如气火上升，时时面赤，加香附子、乌药各七分，玄参、知母、干干各五分。

如下焦虚冷，加肉桂、干干各五分。

如有怔忡，加麦门冬、酸枣仁（另炒）各一钱。

如左胁下有动气，加山栀、草龙胆各一钱。

窃观小儿，十岁前未破阴而有纯阳之气，故不待服药而善行痘疹，或未免夭者，皆因胎热乘时肆毒之致。近来乡鄙罕入痘疹，年长之后，戕贼血气者得婴此病，则真元已虚，热毒郁结，安能善为起泡而收靥乎？恨余不曾早学此理，而独子夭折于此疾，竟抱无涯之戚矣。所闻有一古医，以此方预服未痘之人，无一不效云。今见列方则解热消毒，莫此为妙。其言不诬。

如臂痛，加薄桂、苍术各五分，紫苏叶三分。

如脚膝浮肿，倍入独活加牛膝五分。

如腰痛，加牛膝、杜仲（盐炒）、八角茴香（酒浸，炒）各五分。

如眼眩，加细辛、细茶各三分。

如四肢冷痹，加官桂五分、附子（炮制）一分半。

如胸膈胀满，加枳实（麸炒）、莪术（醋炒）各三分。

如虚汗，加生黄 五分。

如贼风，加荆芥穗、薄荷各三分，倍入羌活、独活。

如中寒，加干姜（炮）五分，大附子（炮制）一分半。

中风口噤咽谷，或针或灸。

加味六君子汤（治右半身不遂，属气虚夹湿痰）

白术 白茯苓 人参 陈皮 半夏（炮，姜制） 羌活 独活 防风 软芩（酒炒） 升麻 乌药（去皮心，酒洗）甘草（各五分） 竹沥 姜汁（各半匕）

右边虽属气，然风行于血络，故补血则风自消，宜加归芍一、二味可也。

如全身不遂，属气血俱虚夹湿痰，上二剂（养荣汤、君子汤）合服，名曰加味八物二味汤。

六味丸（治中湿，下部无气，坐地不迁）

熟地（姜炒，四两） 山药 山茱萸 白茯苓（各二两） 泽泻 牡丹皮 苍术（各一两） 白僵蚕（七钱） 黄柏（酒炒，三钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰厥
  • 当前页：中风
  • 下一页：叠指
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《保幼新编》
  2. 中风《盘珠集胎产症治》
  3. 中风《女科证治准绳》
  4. 中风《金匮钩玄》
  5. 中风《女科证治准绳》
  6. 中风《金匮钩玄》
  7. 中风《女科证治准绳》
  8. 中风《也是山人医案》
  9. 中风《针灸学》
  10. 中风《医学真传》
  11. 中风《灸法秘传》
  12. 中风《叶天士医案精华》
  13. 中风（产后）《金匮悬解》
  14. 中风《医学三字经》
  15. 中风（附瘫痪疠风惊风）《脉症治方》
  16. 中风《时方妙用》
  17. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  18. 中风《医学启源》
  19. 中风（类中）《文堂集验方》
  20. 中风《经验丹方汇编》
  21. 中风（类中导入）《张氏医通》
  22. 中风《扁鹊心书》
  23. 中风（中风寒热 余论见偏风）《针灸资生经》
  24. 中风《女科精要》
  25. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  26. 中风《校注医醇剩义》
  27. 中风案《丁甘仁医案》
  28. 中风《秘传证治要诀及类方》
  29. 中风百节疼痛《圣济总录》
  30. 中风《金针秘传》
  31. 中风半身不遂《圣济总录》


叠指_《保幼新编》_中医儿科_【岐黄之术】

叠指

叠指

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿叠指者，乃所属经络之虚，而风湿流注之致，宜用祛风汤，预防风渐可也）

加减祛风汤

当归 防风 独活 陈皮 白芍药（酒炒） 白术 乌药（去皮心，酒洗） 甘草（各五分）

如足拇指次指相叠，加山药，黄 （姜炒），川芎、草龙胆（酒炒）、柴胡各五分，泽泻、青皮各三分，人参二分半，附子（炮制）一分半。

如足中指、次指相叠，加山药、黄 （姜炒）、熟地（姜炒）各五分，肉桂、泽泻各三分，黄柏（酒炒）二分半，附子一分半。

如足中指、第四指相叠，加熟地、山茱萸、酸枣仁（另炒）各五分，草龙胆、泽泻各三分，黄柏二分半，附子一分半。

如足第四指、五指相叠，加山茱萸、酸枣仁各五分，益智仁、泽泻各三分，黄柏二分半，附子一分半。附子雄壮之资，有斩关夺将之势，驱散在表之风寒。况其无经不入，下至指节者乎，治风家宜略入二、三分，藉其通行指节之力可也。

足五指无气而曳地者，气虚夹湿而然，加参、 、独活、泽泻。

足后跟无气而曳地者，气虚夹痰而然，加参、 、二陈之属。

破伤风。鱼胶烧存性，作末，和温酒服之。角弓反张亦治之。

一方∶紫檀香或白檀香，及黄蜡同煎服之，极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：叠指
  • 下一页：龟背
<<< 返回本书目录
  1. 叠指《保幼新编》
  2. 蝶鞍变形 【疾病症状】
  3. 叠瓦癣【疾病大全】
  4. 蝶鞍空泡【疾病症状】
  5. 叠钱《医宗金鉴》
  6. 蝶窦恶性肿瘤【疾病大全】
  7. 叠钱《痘疹心法要诀》
  8. 蝶骨嵴脑膜瘤【疾病大全】
  9. 迭裂黄堇【中药大全】
  10. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  11. 跌坠《丹溪手镜》
  12. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  13. 跌损妙方书后《跌损妙方》
  14. 蝶兰【中药大全】
  15. 跌死《洗冤集录》
  16. 蝶毛菌【中药大全】
  17. 跌仆折伤《本草纲目》完整版
  18. 蝶形骨折【疾病症状】
  19. 跌仆外伤《保婴撮要》
  20. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  21. 跌仆损伤急救散【方剂大全】
  22. 丁沉煎丸【方剂大全】
  23. 跌仆伤胎《济生集》
  24. 丁沉煎圆【方剂大全】
  25. 跌仆内伤《保婴撮要》
  26. 丁沉散【方剂大全】
  27. 跌仆《外科理例》
  28. 丁沉四君子汤【方剂大全】
  29. 跌扑肿痛【中药主治】
  30. 丁沉透膈汤【方剂大全】
  1. 叠指《保幼新编》
  2. 叠钱《痘疹心法要诀》
  3. 叠砖《医宗金鉴》
  4. 叠钱《医宗金鉴》
  5. 蝶窦炎《中西医结合耳鼻喉科》
  6. 惵（dié，音碟）《中医词典》
  7. 蝶骨《人体解剖学》
  8. 揲（shé，音舌）荒《中医词典》
  9. 蝶转法《中医词典》
  10. 怢（tū突）栗《中医词典》
  11. 丁《中医词典》
  12. 迭砖《伤科汇纂》
  13. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  14. 迭里特《中医词典》
  15. 丁半茶《茶饮保健》
  16. 迭法《中医词典》
  17. 丁伯玉《中医词典》
  18. 跌坠《丹溪手镜》
  19. 丁沉煎丸《太平惠民和剂局方》
  20. 跌阳脉《中医名词词典》
  21. 丁沉透膈汤《仁术便览》
  22. 跌损妙方书后《跌损妙方》
  23. 丁沉丸《太平惠民和剂局方》
  24. 跌死秘方《华佗神方》
  25. 丁沉丸《博济方》
  26. 跌死《洗冤集录》
  27. 丁沉香丸《博济方》
  28. 跌闪肿痛《奇效简便良方》
  29. 丁丑岁图《圣济总录》
  30. 跌闪小产《傅青主女科》
  31. 丁疮《中医词典》


龟背_《保幼新编》_中医儿科_【岐黄之术】

龟背

龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

松蕊丹

松花 枳壳（麸炒） 防风 独活（各一两） 麻黄 大黄（酒煨） 前胡 桂心（各五分）

蜜丸黍米大，饮下。

脊骨夹湿，则大筋缩短，夹热则小筋弛张，宜加生地（干炒）、汉防己、苍术各五钱，泽泻三钱，黄柏（酒炒）

一钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叠指
  • 当前页：龟背
  • 下一页：龟胸
<<< 返回本书目录
  1. 龟背《证治准绳·幼科》
  2. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  3. 龟背《幼幼新书》
  4. 龟背龟胸《小儿药证直诀》
  5. 龟背《幼科铁镜》
  6. 龟背论《小儿卫生总微论方》
  7. 龟背《医宗金鉴》
  8. 龟背论《婴童类萃》
  9. 龟背《儿科萃精》
  10. 龟背庀《马培之医案》
  11. 龟背《慈幼新书》
  12. 龟背散【方剂大全】
  13. 龟背《保幼新编》
  14. 龟背丸《外科传薪集》
  15. 龟版丸【方剂大全】
  16. 龟背丸【方剂大全】
  17. 龟版散【方剂大全】
  18. 龟背症《医门补要》
  19. 龟版胶（图）【中药大全】
  20. 龟背症治法《医门补要》
  21. 龟版胶【方剂大全】
  22. 龟鳖地黄汤【方剂大全】
  23. 龟版（图）【中药大全】
  24. 龟鳖行气法《养生导引法》
  25. 龟板、鹿茸《侣山堂类辩》
  26. 龟病《孙真人海上方》
  27. 龟板《药笼小品》
  28. 龟樗丸【方剂大全】
  29. 龟柏丸【方剂大全】
  30. 龟胆汁（图）【中药大全】
  1. 龟背《保幼新编》
  2. 龟背《慈幼新书》
  3. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  4. 龟背《幼科铁镜》
  5. 龟背龟胸《医述》
  6. 龟背《幼科心法要诀》
  7. 龟背龟胸《小儿药证直诀》
  8. 龟背《儿科萃精》
  9. 龟背论《小儿卫生总微论方》
  10. 龟背《竹林女科证治》
  11. 龟背论《婴童类萃》
  12. 龟背《急救广生集》
  13. 龟背庀《马培之医案》
  14. 龟背《寿世保元》
  15. 龟背诗（五言）《万氏秘传片玉心书》
  16. 龟背《证治准绳·幼科》
  17. 龟背痰《中医名词词典》
  18. 龟背《幼幼新书》
  19. 龟背痰《中医词典》
  20. 龟背《医宗金鉴》
  21. 龟背驼《中医词典》
  22. 龟背《医学纲目》
  23. 龟背丸《外科传薪集》
  24. 龟背《中医词典》
  25. 龟背症《医门补要》
  26. 龟背《中医名词词典》
  27. 龟背症治法《医门补要》
  28. 龟板、鹿茸《侣山堂类辩》
  29. 龟鳖行气法《养生导引法》
  30. 龟板（龟板胶）《中药学》
  31. 龟鳖症《奇效简便良方》


龟胸_《保幼新编》_中医儿科_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

百合丹

大黄（酒煨，七钱半） 天门冬 杏仁 百合 木通（去节） 桑白皮 枳壳 甜葶苈 石膏（ ，各五分）

蜜丸，白汤下。

有一儿，胸骨突起，已成龟胸，疳积相因，痰饮膈结而然，服肥儿丸数三剂而愈。

龟胸、龟背、蛇脯作丸大，服而愈。

调荣活络汤（治腰脊触伤或折）

当归 川芎 赤芍药（酒炒） 生地（干炒） 羌活（各七分） 牛膝（五分） 桃仁（去皮尖，研） 大黄（酒煨） 桂枝 红花（各三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背
  • 当前页：龟胸
  • 下一页：解颅
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《保幼新编》
  2. 龟胸《慈幼新书》
  3. 龟胸《药症忌宜》
  4. 龟胸《幼科铁镜》
  5. 龟胸背《张氏医通》
  6. 龟胸《幼科心法要诀》
  7. 龟胸龟背《保婴撮要》
  8. 龟胸《活幼心书》
  9. 龟胸龟背《幼科折衷》
  10. 龟胸《活幼心书》
  11. 龟胸龟背（儿科）《冯氏锦囊秘录》
  12. 龟胸《儿科萃精》
  13. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  14. 龟胸《竹林女科证治》
  15. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  16. 龟胸《急救广生集》
  17. 龟胸龟背证治《幼幼集成》
  18. 龟胸《寿世保元》
  19. 龟胸论《小儿卫生总微论方》
  20. 龟胸《证治准绳·幼科》
  21. 龟胸论《婴童类萃》
  22. 龟胸《幼幼新书》
  23. 龟胸诗（五言）《万氏秘传片玉心书》
  24. 龟胸《医宗金鉴》
  25. 龟症产《景景医话》
  26. 龟胸《医学纲目》
  27. 硅沉着病《默克家庭诊疗手册》
  28. 龟胸《中医词典》
  29. 硅肺《放射诊断学》
  30. 龟尾漏《外科十三方考》
  31. 硅肺《预防医学》


解颅_《保幼新编》_中医儿科_【岐黄之术】

解颅

解颅

  • 上一页
  • 目录
  • 相关
  • 下一页

（由疳热而成）

三神散

干姜（炮，七钱半） 细辛 桂心（各五钱）

上为末，姜汁调敷颅上。

囟填肿突出，则泻青丸主之，砂糖水调下。

囟陷成坎，黄狗头骨炙黄为末，鸡子清调敷之。

囟门不合，灸脐中上下三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：解颅
  • 下一页：五软
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《保幼新编》
  2. 解颅《金匮钩玄》
  3. 解颅（四言句）《万氏秘传片玉心书》
  4. 解颅《小儿药证直诀》
  5. 解颅（囟不合）《证治准绳·幼科》
  6. 解颅《医门补要》
  7. 解颅第三十二问《婴童百问》
  8. 解颅《幼科心法要诀》
  9. 解颅龟胸龟背《笔花医镜》
  10. 解颅《活幼心书》
  11. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  12. 解颅《儿科萃精》
  13. 解颅候《诸病源候论》
  14. 解颅《丹溪治法心要》
  15. 解颅颅胀囟陷囟填《医述》
  16. 解颅《竹林女科证治》
  17. 解颅论囟填、囟陷《婴童类萃》
  18. 解颅《寿世保元》
  19. 解颅囟填囟陷《保婴撮要》
  20. 解颅《张氏医通》
  21. 解颅囟陷囟填总论《证治准绳·幼科》
  22. 解颅《幼幼新书》
  23. 解颅眼白多《中医词典》
  24. 解颅《医宗金鉴》
  25. 解卤汁《景景医话》
  26. 解颅《医学纲目》
  27. 解麻药秘方（华佗解麻药）《华佗神方》
  28. 解颅《推求师意》
  29. 解脉《中医词典》
  30. 解颅《中医词典》
  31. 解霉托里散《冯氏锦囊秘录》


五软_《保幼新编》_中医儿科_【岐黄之术】

五软

五软

  • 上一页
  • 目录
  • 相关
  • 下一页

健骨散（治头项软、脚软、手软、身软、口软）

白僵蚕（去嘴炒，为末，五分或一钱） 薄荷（泡） 酒调下三次。如五硬，乌药顺气散主之（方见中风）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅
  • 当前页：五软
  • 下一页：眼病
<<< 返回本书目录
  1. 五软《证治准绳·幼科》
  2. 五软病症《万氏秘传片玉心书》
  3. 五软《医宗金鉴》
  4. 五软第二十六问《婴童百问》
  5. 五软《活幼心书》
  6. 五软五硬《推拿抉微》
  7. 五软《慈幼新书》
  8. 五软五硬《医学入门》
  9. 五软《保幼新编》
  10. 五软五硬候-幼幼汇集（下）《古今医统大全》
  11. 五软《保婴撮要》
  12. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  13. 五入《古今医统大全》
  14. 五软五硬证治《幼幼集成》
  15. 五仁粥【方剂大全】
  16. 五软症《儿科萃精》
  17. 五仁丸【方剂大全】
  18. 五蕊寄生【中药大全】
  19. 五仁润肠丸【方剂大全】
  20. 五蕊梅【中药大全】
  21. 五人篇《形色外诊简摩》
  22. 五色《黄帝内经·灵枢》
  23. 五情缘起《四圣心源》
  24. 五色《灵枢悬解》
  25. 五禽戏法《养生导引法》
  26. 五色《内经评文》
  27. 五禽戏《中医养生学》
  28. 五色《针灸甲乙经》
  29. 五芩散解《吴医汇讲》
  30. 五色[一作绝]脉论《中藏经》
  1. 五软《保幼新编》
  2. 五软《慈幼新书》
  3. 五软病症《万氏秘传片玉心书》
  4. 五软《幼科心法要诀》
  5. 五软第二十六问《婴童百问》
  6. 五软《活幼心书》
  7. 五软五硬《医学入门》
  8. 五软《活幼心书》
  9. 五软五硬《医述》
  10. 五软《保婴撮要》
  11. 五软五硬《推拿抉微》
  12. 五软《证治准绳·幼科》
  13. 五软五硬候（幼幼汇集 下）《古今医统大全》
  14. 五软《医宗金鉴》
  15. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  16. 五软《中医词典》
  17. 五软五硬证治《幼幼集成》
  18. 五软《中医名词词典》
  19. 五软症《儿科萃精》
  20. 五入《古今医统大全》
  21. 五色《黄帝内经·灵枢》
  22. 五柔丸《备急千金要方》
  23. 五色《中医名词词典》
  24. 五人篇《形色外诊简摩》
  25. 五色《灵枢悬解》
  26. 五权正数《类经图翼》
  27. 五色《中医词典》
  28. 五权所起《类经图翼》
  29. 五色《医述》
  30. 五取中央戊己土讲论答问二十四法《针灸神书》
  31. 五色《针灸甲乙经》


眼病_《保幼新编》_中医儿科_【岐黄之术】

眼病

眼病

  • 上一页
  • 目录
  • 相关
  • 下一页

补肝散（治肝虚风热上攻痒痛，或圆翳在黑珠上昏花）

柴胡 白芍药（酒炒） 熟地（干炒） 白茯苓（各五分） 甘菊 细辛 柏子仁 防风 甘草（各三分）

如肝经太虚，加羊肝作末一钱，调服酸枣仁（另研）、决明子（酒蒸研）各五分。

如见五花或一物二形，加羚羊角，人参、羌活、玄参、车前子各三分。

拨云散（治 膜、多泪、痒痛）

羌活 防风 柴胡（各七分） 甘草（五分）

目得血而能视，加当归、熟地（干炒）各五分。

如热甚，加黄连（干炒）、草龙胆各五分。

如风热壅盛，倍入防风，加荆芥穗五分。

如左眼 膜，合四物汤，如右眼 膜，合四君子汤。

如精彩不足，加人参、熟地（干炒）、草龙胆（酒炒）各五分。

如肾虚，加熟地（干炒）七分，知母（盐水炒）三分；

如赤肿，加连翘七分。

如白睛红，加白豆蔻（面煨）五分。

如上下睑赤肿，加苍术、升麻、山栀子（酒炒）、陈皮各五分，浓朴（干炒）三分。

如眼胞及眼下如炭烟熏黑者，痰也。加半夏（炮干，制）、贝母（干制）各五分，青皮二分。如心神乱而不守，卒然见非常之怪，若邪中其睛则精散视歧，加人参五分，麦门冬、酸枣仁（另炒）、白茯神、决明子（酒蒸）各七分，青葙子五分，蝉蜕二分半。

如脾虚则五脏精气皆失所司，不能归明于目，加白术、人参、山药各五分。

如瞳子散大则青 之，渐加黄连、黄芩（并酒炒）、当归身、生地、天门冬各五分，地骨皮、五味子各三分。

如羞明怕日，加蜜蒙花五分。

如起倒睫加细辛五分。

如起拳毛加麻子五分。

如治目疮，加荆芥穗五分。

如多泪，倍入防风加苏叶三分。

如疼痛加黄 、白芷各五分。

如痒甚，加白蒺藜五分。

如青盲，加人参五分，决明子、青葙子各七分，蝉蜕、升麻各三分。

如诸 膜，加决明子、草龙胆各七分，木贼、蝉蜕各三分，人参一、二分。

如翳目瞳子上始者，属肾、胆，加草龙胆、玄参各五分，知母、黄柏（并盐酒炒）各三分。

如翳目白睛上始者，属肺，加桔梗、山栀子各七分。

如翳目白黑间始者，属脾，加山栀、升麻、黄连（酒炒）各五六分。

如翳目黑睛上始者，属肝，加黄连、草龙胆、青皮各五六分。

如翳目内 始者，属膀胱、大肠，加山栀、连翘各七分，知母、芒硝各三分，木通七分。

如翳目外 始者，属胆、小肠，加黄芩（酒炒）、草龙胆、木通各七分，大黄（酒煨）二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五软
  • 当前页：眼病
  • 下一页：雀目
<<< 返回本书目录
  1. 眼病《千金翼方》
  2. 眼病的护理《中医眼科学》
  3. 眼病《古今医鉴》
  4. 眼病的预防《中医眼科学》
  5. 眼病《扁鹊心书》
  6. 眼病歌诀《异授眼科》
  7. 眼病《保幼新编》
  8. 眼不开《医宗金鉴》
  9. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  10. 眼不医必瞎辩论《审视瑶函》
  11. 眼闭论（总附白珠赤珠）《原要论》
  12. 眼不医不瞎辨《目经大成》
  13. 眼闭候-幼幼汇集（上）《古今医统大全》
  14. 眼不医不瞎论《目经大成》
  15. 眼闭《麻科活人全书》
  16. 眼部《外科大成》
  17. 眼暴肿痛方《外台秘要》
  18. 眼部《外科心法要诀》
  19. 眼胞痰瘤《马培之医案》
  20. 眼部带状疱疹【疾病大全】
  21. 眼胞痰核门主论《疡医大全》
  22. 眼部感染【疾病症状】
  23. 眼胞痰核《医宗金鉴》
  24. 眼部检查《西医眼科学》
  25. 眼胞菌毒门主论《疡医大全》
  26. 眼部毛细血管瘤【疾病大全】
  27. 眼胞菌毒《医宗金鉴》
  28. 眼部烧伤感【疾病症状】
  29. 眼胞菌毒《外科正宗》
  30. 眼部神经纤维瘤病【疾病大全】
  1. 眼病《保幼新编》
  2. 眼病《扁鹊心书》
  3. 眼病的护理《中医眼科学》
  4. 眼病《古今医鉴》
  5. 眼病的预防《中医眼科学》
  6. 眼病《千金翼方》
  7. 眼病歌诀《异授眼科》
  8. 眼边湿烂红肿《奇效简便良方》
  9. 眼不开《医宗金鉴》
  10. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  11. 眼不开《医述》
  12. 眼闭论（总附白珠赤珠）《原要论》
  13. 眼不开《证治准绳·幼科》
  14. 眼闭候（幼幼汇集 上）《古今医统大全》
  15. 眼不开《幼科心法要诀》
  16. 眼闭《麻科活人全书》
  17. 眼不医必瞎辩论《审视瑶函》
  18. 眼闭《竹林女科证治》
  19. 眼不医不瞎辨《目经大成》
  20. 眼暴肿痛方一十首《外台秘要》
  21. 眼不医不瞎论《目经大成》
  22. 眼暴痛肿秘方《华佗神方》
  23. 眼部《外科大成》
  24. 眼保健操《中医词典》
  25. 眼部形态改变《百病自测》
  26. 眼保护器《默克家庭诊疗手册》
  27. 眼部颜色改变《百病自测》
  28. 眼胞下陷《医法圆通》
  29. 眼部证治（计二十三证）《外科证治全书》
  30. 眼胞痰瘤《马培之医案》
  31. 眼赤候《诸病源候论》


雀目_《保幼新编》_中医儿科_【岐黄之术】

雀目

雀目

  • 上一页
  • 目录
  • 相关
  • 下一页

（因心血不足、肝金伥受，或土气有余而侮其不胜木，高风上升之致，宜四物汤主之）

加味四物汤

当归 生地（干炒） 白芍药（酒炒） 川芎 陈皮 苍术 浓朴（干炒，各五分）

如高风，加羌活、白芷各五分。

如小儿过食，脾胃受伤，亦发此症，消食丸主之。

雀目，手大指爪甲后第一节横纹中向上针一分许（小儿及壮者，皆神效），又横纹头内侧白肉际灸三、四壮亦效。

一方∶碧鱼烂烹，熏其热臭，亦效。

两目猝浮不能开，见浊汁流出，泻青丸加贝母、苍术、草决明、人参、桑白皮，或作汤服之亦可。

有一儿左上唇上结核，一宿核移左腮，又一宿核移左目，上胞因疼痛大浮如拳，目睛以此突然突出如瘤症，大如木瓜块，余命以石膏平胃散加草决明一钱，人参、青皮各五分，服十余帖而愈，人皆异之。

如眼被撞刺，有血痕，因生翳膜，轻效散主之。柴胡、当归、赤芍药（酒炒）、大黄（酒煨）、犀角各一钱，甘草五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼病
  • 当前页：雀目
  • 下一页：夜啼（附咳喘）
<<< 返回本书目录
  1. 雀目《幼幼新书》
  2. 雀目【中药主治】
  3. 雀目《圣济总录》
  4. 雀目【方剂主治】
  5. 雀目《保幼新编》
  6. 雀目方《外台秘要》
  7. 雀梅藤叶【中药大全】
  8. 雀目内障歌《眼科心法要诀》
  9. 雀梅藤根【中药大全】
  10. 雀目内障歌《医宗金鉴》
  11. 雀梅藤【中药大全】
  12. 雀目泻肝汤【方剂大全】
  13. 雀盲散【方剂大全】
  14. 雀目眼门主论《疡医大全》
  15. 雀盲《证治准绳·类方》
  16. 雀脑《本草纲目》完整版
  17. 雀盲《张氏医通》
  18. 雀脑【中药大全】
  19. 雀盲《麻科活人全书》
  20. 雀翘【中药大全】
  21. 雀麦米【中药大全】
  22. 雀榕根【中药大全】
  23. 雀麦【中药大全】
  24. 雀榕叶【中药大全】
  25. 雀麦《本草纲目》图文版
  26. 雀肉《本草纲目》完整版
  27. 雀麦《本草纲目》完整版
  28. 雀舌草【中药大全】
  29. 雀卵【中药大全】
  30. 雀舌豆【中药大全】
  1. 雀目《保幼新编》
  2. 雀目《幼幼新书》
  3. 雀目（日落即不见物）《医学纲目》
  4. 雀目《中医词典》
  5. 雀目方四首《外台秘要》
  6. 雀目《圣济总录》
  7. 雀目疳眼《医学纲目》
  8. 雀秘方《华佗神方》
  9. 雀目候《诸病源候论》
  10. 雀梅叶《药性切用》
  11. 雀目候《诸病源候论》
  12. 雀梅叶《本草分经》
  13. 雀目秘方《华佗神方》
  14. 雀梅叶《本草从新》
  15. 雀目内障歌《眼科心法要诀》
  16. 雀梅《名医别录》
  17. 雀目内障歌《医宗金鉴》
  18. 雀梅《证类本草》
  19. 雀目眼门主方《疡医大全》
  20. 雀梅《新修本草》
  21. 雀目眼门主论《疡医大全》
  22. 雀梅《千金翼方》
  23. 雀翘《千金翼方》
  24. 雀盲眼《奇方类编》
  25. 雀翘《新修本草》
  26. 雀盲《麻科活人全书》
  27. 雀翘《证类本草》
  28. 雀盲《证治准绳·类方》
  29. 雀翘《名医别录》
  30. 雀盲《张氏医通》
  31. 雀肉《老年食养食疗》


夜啼（附咳喘）_《保幼新编》_中医儿科_【岐黄之术】

夜啼（附咳喘）
在线购买《保幼新编》正版书籍

夜啼（附咳喘）

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿夜啼不止，状若鬼祟）

蝉花散

蝉壳下半截为末，初生儿炒一字，薄荷汤入酒小许，调下即止。或误以上半截为末调服，则啼复如故，古人格物之妙如此。

一方∶蝉蜕二七枚，去头足为末，入朱砂一字，蜜调送下为妙。

一方∶小儿达夜啼号，使其父负儿，持刀潜斫邻家篱带，勿使人知之，儿啼即止，然后潜还，系其斫带，则永不啼。

如夫音声嘶，清音散主之。

清音散

诃子皮（半生半炒，三钱） 桔梗（半生半炮，五钱） 甘草（半生半炙，二钱） 木通（半生半炙，三钱）

生地汁调下。此方，加天门冬、山药、贝母、杏仁，润补金经尤妙。

如天行咳喘，三拗汤主之。

三拗汤

麻黄 杏仁 甘草（各一钱）

剂留杏仁之皮尖，麻黄之根节，盖以藉其毒而治痰止喘也。

如痰盛，加贝母（干制）七分。

如气虚，加人参三、四分。

如感冒风寒，加柴胡五分，苏叶三分。

如喘甚，加紫菀、款冬花各五分。

如痰盛喘甚者，气降则痰化而喘止，苏合丸和蜜服之，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀目
  • 当前页：夜啼（附咳喘）
  • 下一页：变蒸
<<< 返回本书目录
  1. 夜啼（附咳喘）《保幼新编》
  2. 夜啼候-幼幼汇集（上）《古今医统大全》
  3. 夜啼（儿科）《冯氏锦囊秘录》
  4. 夜啼惊啼《张氏医通》
  5. 夜啼【方剂主治】
  6. 夜啼客忤惊啼第三十问《婴童百问》
  7. 夜啼《中医儿科学》
  8. 夜啼论《小儿卫生总微论方》
  9. 夜啼《幼幼新书》
  10. 夜啼论《婴童类萃》
  11. 夜啼《幼科折衷》
  12. 夜啼门《万氏秘传片玉心书》
  13. 夜啼《幼科推拿秘书》
  14. 夜啼门推法《推拿抉微》
  15. 夜啼《医宗金鉴》
  16. 夜啼四证《三因极一病证方论》
  17. 夜啼《小儿药证直诀》
  18. 夜啼证治《幼幼集成》
  19. 夜啼《小儿推拿广意》
  20. 夜卧不安【方剂主治】
  21. 夜啼《小儿常见病单验方》
  22. 夜香牛【中药大全】
  23. 夜啼《推拿抉微》
  24. 夜眼（马眼）《本草纲目》完整版
  25. 夜啼《儒门事亲》
  26. 夜魇不寤《宋本备急灸法》
  27. 夜啼《景岳全书》
  28. 夜游症【疾病症状】
  29. 夜啼《金匮钩玄》
  30. 夜与鬼交《女科百问》
  1. 夜啼（附咳喘）《保幼新编》
  2. 夜啼（儿科）《冯氏锦囊秘录》
  3. 夜啼方《济阴纲目》
  4. 夜啼《慈幼新书》
  5. 夜啼候《诸病源候论》
  6. 夜啼《金匮钩玄》
  7. 夜啼候（幼幼汇集 上）《古今医统大全》
  8. 夜啼《小儿药证直诀》
  9. 夜啼简便方《幼幼集成》
  10. 夜啼《幼科推拿秘书》
  11. 夜啼惊《幼科推拿秘书》
  12. 夜啼《笔花医镜》
  13. 夜啼惊啼《张氏医通》
  14. 夜啼《小儿推拿广意》
  15. 夜啼客忤惊啼第三十问《婴童百问》
  16. 夜啼《中医儿科学》
  17. 夜啼论《小儿卫生总微论方》
  18. 夜啼《幼科心法要诀》
  19. 夜啼论《婴童类萃》
  20. 夜啼《幼科折衷》
  21. 夜啼门《万氏秘传片玉心书》
  22. 夜啼《活幼心书》
  23. 夜啼门推法《推拿抉微》
  24. 夜啼《活幼心书》
  25. 夜啼痧《中医词典》
  26. 夜啼《丹溪治法心要》
  27. 夜啼四证《中医词典》
  28. 夜啼《竹林女科证治》
  29. 夜啼四证《三因极一病证方论》
  30. 夜啼《推拿抉微》
  31. 夜啼证治《幼幼集成》


变蒸_《保幼新编》_中医儿科_【岐黄之术】

变蒸

变蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

惺惺散（治变蒸伤于风寒发热，痰嗽烦渴）

人参 白术 白茯苓 桔梗 川芎 白芍药（酒炒） 天花粉 甘草（各三分半）

如变症甚，加朱砂、全蝎各三分，麝香一字，以防惊风之候。

如感冒风寒，加柴胡、前胡、防风各二分半。

如伤风汗多，加生黄 五分。

如伤寒无汗，加苏叶三分。

如喘甚，加贝母、杏仁各二、三分。

如便泄，加砂仁（炒）二、三分。

如有惊风，加酸枣仁（另炒）二分半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼（附咳喘）
  • 当前页：变蒸
  • 下一页：脐风（附旋螺风等）
<<< 返回本书目录
  1. 变蒸《张氏医通》
  2. 变蒸辨《幼幼集成》
  3. 变蒸《幼幼新书》
  4. 变蒸第五问《婴童百问》
  5. 变蒸《幼科折衷》
  6. 变蒸发热《卫生易简方》
  7. 变蒸《幼科发挥》
  8. 变蒸方治《小儿卫生总微论方》
  9. 变蒸《医宗金鉴》
  10. 变蒸赋《小儿卫生总微论方》
  11. 变蒸《医学入门》
  12. 变蒸赋《婴童类萃》
  13. 变蒸《续名医类案》
  14. 变蒸兼证《幼科发挥》
  15. 变蒸《小儿药证直诀》
  16. 变蒸论《寿世保元》
  17. 变蒸《明医指掌》
  18. 变蒸论《小儿卫生总微论方》
  19. 变蒸《明医杂着》
  20. 变蒸论《婴童类萃》
  21. 变蒸《景岳全书》
  22. 变蒸论《幼科推拿秘书》
  23. 变蒸《儿科要略》
  24. 变蒸门《万氏秘传片玉心书》
  25. 变蒸《慈幼新书》
  26. 变蒸日例《婴童类萃》
  27. 变蒸《保幼新编》
  28. 变蒸散【方剂大全】
  29. 变蒸《保婴撮要》
  30. 变蒸证治《育婴家秘》
  1. 变蒸《保幼新编》
  2. 变蒸《慈幼新书》
  3. 变蒸辨《幼幼集成》
  4. 变蒸《小儿药证直诀》
  5. 变蒸第五问《婴童百问》
  6. 变蒸《幼科心法要诀》
  7. 变蒸发热《卫生易简方》
  8. 变蒸《幼科折衷》
  9. 变蒸方治《小儿卫生总微论方》
  10. 变蒸《幼科发挥》
  11. 变蒸赋《小儿卫生总微论方》
  12. 变蒸《儿科要略》
  13. 变蒸赋《婴童类萃》
  14. 变蒸《明医杂着》
  15. 变蒸候《诸病源候论》
  16. 变蒸《明医指掌》
  17. 变蒸兼证《幼科发挥》
  18. 变蒸《保婴撮要》
  19. 变蒸论《古今医统大全》
  20. 变蒸《张氏医通》
  21. 变蒸论《寿世保元》
  22. 变蒸《医述》
  23. 变蒸论《小儿卫生总微论方》
  24. 变蒸《医学入门》
  25. 变蒸论《婴童类萃》
  26. 变蒸《续名医类案》
  27. 变蒸论《幼科推拿秘书》
  28. 变蒸《幼幼新书》
  29. 变蒸门《万氏秘传片玉心书》
  30. 变蒸《医宗金鉴》
  31. 变蒸热《医学纲目》


脐风（附旋螺风等）_《保幼新编》_中医儿科_【岐黄之术】

脐风（附旋螺风等）
在线购买《保幼新编》正版书籍

脐风（附旋螺风等）

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿断脐后为风湿所伤，面赤喘急，啼声不出，其症脐肿奕奕，腹胀满，日夜多啼，不能饮乳，甚则抽搐，口噤撮口，宜并宣风散主之）

宣风散（治脐风撮口多啼，不能吮乳，口出白沫）

全蝉（二十一枚，酒炙）

为末，入麝香一钱和白，每取半字，以金银器煎汤调下。

通心饮（治旋螺风赤肿而痛，清心火、通小便、退潮热）

连翘 木通 瞿麦 山栀仁 软芩 甘草（各四分）

入灯芯、麦门冬同煎，服之最效。

保命散（治鹅口疮不能吮）

枯矾 朱砂（各一钱） 马牙硝（五分）

为末，取一字，用鹅粪白擂水调，涂舌上口内，日三次即效。

如胎热流毒于心脾二经，舌强唇青，撮口聚面，白僵蚕二枚略炒为末，蜜调敷唇即效。

如重舌，或舌上下生疮腐烂，通心饮加白僵蚕四分服之。

泻黄饮子（治口唇紧小，不能开合，或唇燥深裂无色，名曰重唇）

升麻 白芷 枳壳 软芩 防风 半夏（姜炒） 石斛（各一钱） 甘草（五分）

如无石斛，代入犀角五分。

一方∶黄连、黄柏作末，蜜调敷唇上。如齿疳蔓延，唇鼻俱腐，通心饮加石膏（ ）四分服之。

一方∶枯矾、青黛、人中白、五倍子、黄柏为末，蜜调涂之，以瘥为度。

咽喉浮塞症，干松茸沉温水饮之或煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：变蒸
  • 当前页：脐风（附旋螺风等）
  • 下一页：鼻渊
<<< 返回本书目录
  1. 脐风（附旋螺风等）《保幼新编》
  2. 脐风（胎症）《冯氏锦囊秘录》
  3. 脐风 （附胎风）《医学入门》
  4. 脐风撮口《丹台玉案》
  5. 脐风《幼科推拿秘书》
  6. 脐风撮口《活幼心书》
  7. 脐风《幼科发挥》
  8. 脐风撮口《卫生易简方》
  9. 脐风《医宗金鉴》
  10. 脐风撮口论《小儿卫生总微论方》
  11. 脐风《续名医类案》
  12. 脐风候-幼幼汇集（上）《古今医统大全》
  13. 脐风《小儿推拿广意》
  14. 脐风论证《幼幼集成》
  15. 脐风《明医杂着》
  16. 脐风门《幼科切要》
  17. 脐风《厘正按摩要术》
  18. 脐风散【方剂大全】
  19. 脐风《古今医鉴》
  20. 脐风证治《育婴家秘》
  21. 脐风《儿科要略》
  22. 脐风症论《幼科概论》
  23. 脐风《慈幼便览》
  24. 脐府望法提纲《望诊遵经》
  25. 脐风《陈氏幼科秘诀》
  26. 脐腹【方剂主治】
  27. 脐带血循环障碍【疾病症状】
  28. 脐腹刺痛【方剂主治】
  29. 脐带血流【疾病症状】
  30. 脐腹撮痛【方剂主治】
  1. 脐风（附旋螺风等）《保幼新编》
  2. 脐风 （附胎风）《医学入门》
  3. 脐风（胎症）《冯氏锦囊秘录》
  4. 脐风《陈氏幼科秘诀》
  5. 脐风撮口《医学纲目》
  6. 脐风《慈幼新书》
  7. 脐风撮口《卫生易简方》
  8. 脐风《幼科推拿秘书》
  9. 脐风撮口《丹台玉案》
  10. 脐风《慈幼便览》
  11. 脐风撮口《活幼心书》
  12. 脐风《小儿推拿广意》
  13. 脐风撮口口噤《明医指掌》
  14. 脐风《幼科心法要诀》
  15. 脐风撮口论《小儿卫生总微论方》
  16. 脐风《厘正按摩要术》
  17. 脐风发噤《奇效简便良方》
  18. 脐风《幼科发挥》
  19. 脐风方《济阴纲目》
  20. 脐风《活幼心书》
  21. 脐风候（幼幼汇集 上）《古今医统大全》
  22. 脐风《儿科要略》
  23. 脐风惊《幼科推拿秘书》
  24. 脐风《竹林女科证治》
  25. 脐风论证《幼幼集成》
  26. 脐风《明医杂着》
  27. 脐风门《幼科切要》
  28. 脐风《古今医鉴》
  29. 脐风脐湿肿脐疮脐突《幼科释谜》
  30. 脐风《寿世保元》
  31. 脐风三证《中医词典》


鼻渊_《保幼新编》_中医儿科_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

（鼻流浊汁，甚则脑消，宜急治之）

防风汤

防风 片芩（酒炒） 川芎 麦门冬（各五分） 人参（二分半） 甘草（三分）

上方加连翘、玄参各五分尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风（附旋螺风等）
  • 当前页：鼻渊
  • 下一页：爱吃泥土
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《保幼新编》
  2. 鼻渊《回生集》
  3. 鼻渊《药症忌宜》
  4. 鼻渊《医门补要》
  5. 鼻渊 肉《明医指掌》
  6. 鼻渊《医旨绪余》
  7. 鼻渊鼻塞《金匮翼》
  8. 鼻渊《古今医彻》
  9. 鼻渊门（三则）《辨证录》
  10. 鼻渊《奇效简便良方》
  11. 鼻渊门主方《疡医大全》
  12. 鼻渊《儿科萃精》
  13. 鼻渊门主论《疡医大全》
  14. 鼻渊《回春录》
  15. 鼻渊秘方《华佗神方》
  16. 鼻渊《外科大成》
  17. 鼻渊神方《冯氏锦囊秘录》
  18. 鼻渊《外科心法要诀》
  19. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  20. 鼻渊《张聿青医案》
  21. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  22. 鼻渊《证治准绳·类方》
  23. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  24. 鼻渊《医述》
  25. 鼻齄《中医词典》
  26. 鼻渊《医宗金鉴》
  27. 鼻针疗法《中医名词词典》
  28. 鼻渊《医学纲目》
  29. 鼻针疗法《中医词典》
  30. 鼻渊《扁鹊神应针灸玉龙经》
  31. 鼻证《医学集成》


爱吃泥土_《保幼新编》_中医儿科_【岐黄之术】

爱吃泥土

爱吃泥土

  • 上一页
  • 目录
  • 相关
  • 下一页

（此症由脾胃虚热所致，此脾疳也）

清胃养脾汤

石膏（一钱） 陈皮 白术 赤茯苓 甘草 软芩（酒炒，各二分）

一方∶好黄土，黄连煎水，作饼晒干，与吃即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：爱吃泥土
  • 下一页：滞颐
<<< 返回本书目录
  1. 爱吃泥土《保幼新编》
  2. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  3. 艾滋病神经系统损害【疾病大全】
  4. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  5. 艾滋病人的急性阑尾炎【疾病大全】
  6. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  7. 艾滋病的急救《现代院外急救手册》
  8. 爱滋病先兆《中医疾病预测》
  9. 艾滋病并发肺部感染《呼吸病学》
  10. 嗳腐【疾病症状】
  11. 艾滋病（AIDS）《基因诊断与性传播疾病》
  12. 嗳气《丹溪治法心要》
  13. 艾滋病（AIDS disease）《神经病学》
  14. 嗳气《金匮钩玄》
  15. 艾滋病【疾病大全】
  16. 嗳气《寿世保元》
  17. 艾滋病《家庭医学百科-医疗康复篇》
  18. 嗳气《万病回春》
  19. 艾滋病《传染病》
  20. 嗳气《也是山人医案》
  21. 艾炷大小法《苏沈良方》
  22. 嗳气《医碥》
  23. 艾炷大小法《普济方·针灸》
  24. 嗳气《医学入门》
  25. 艾炷大小《针灸资生经》
  26. 嗳气《杂病治例》
  27. 艾炷大小《针灸聚英》
  28. 嗳气《古今医鉴》
  29. 艾炷大小《古今医统大全》
  30. 嗳气 【疾病症状】
  1. 爱吃泥土《保幼新编》
  2. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  3. 爱抚的必要《素女经》
  4. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  5. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  6. 艾滋病的急救《现代院外急救手册》
  7. 爱滋病病因病机《中医疾病预测》
  8. 艾滋病并发肺部感染《呼吸病学》
  9. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  10. 艾滋病《基因诊断与性传播疾病》
  11. 爱滋病的预防《中医疾病预测》
  12. 艾滋病《神经病学》
  13. 爱滋病的治疗《中医疾病预测》
  14. 艾滋病《传染病》
  15. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  16. 艾滋病《家庭医学百科-医疗康复篇》
  17. 爱滋病先兆《中医疾病预测》
  18. 艾炷灸《中医词典》
  19. 爱滋病先兆、征兆及诊断《中医疾病预测》
  20. 艾炷灸《中医名词词典》
  21. 碍产《中医词典》
  22. 艾炷大小法《苏沈良方》
  23. 碍产《竹林女科证治》
  24. 艾炷大小法《普济方·针灸》
  25. 碍肩生《中医词典》
  26. 艾炷大小《针灸聚英》
  27. 碍气嗽《中医词典》
  28. 艾炷大小《针灸资生经》
  29. 嗳腐《中医名词词典》
  30. 艾炷大小《古今医统大全》
  31. 嗳腐《中医词典》


滞颐_《保幼新编》_中医儿科_【岐黄之术】

滞颐

滞颐

  • 上一页
  • 目录
  • 相关
  • 下一页

（口角流涎，曰滞颐）

冷涎，宜温胃，丁香、益智仁煎服；热涎，宜清胃，山栀、天花粉煎服；小儿常流清涎者，胃有蛔虫之渐，苦楝根汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爱吃泥土
  • 当前页：滞颐
  • 下一页：齿久不生（附发久不生）
<<< 返回本书目录
  1. 滞颐《证治准绳·幼科》
  2. 滞颐（儿科）《冯氏锦囊秘录》
  3. 滞颐《幼幼新书》
  4. 滞颐第四十二问《婴童百问》
  5. 滞颐《幼科折衷》
  6. 滞颐论《小儿卫生总微论方》
  7. 滞颐《保幼新编》
  8. 雉《本草纲目》完整版
  9. 滞颐《保婴撮要》
  10. 雉《本草求真》
  11. 滞血发热《仁斋直指方论（附补遗）》
  12. 雉《本草纲目》图文版
  13. 滞下叙论《三因极一病证方论》
  14. 雉【中药大全】
  15. 滞下丸【方剂大全】
  16. 雉肝【中药大全】
  17. 滞下三因证治《三因极一病证方论》
  18. 雉肝散【方剂大全】
  19. 滞下门《古今医统大全》
  20. 雉脑【中药大全】
  21. 滞下门《古今名医汇粹》
  22. 雉脑膏【方剂大全】
  23. 滞下辩论《金匮钩玄》
  24. 雉尾【中药大全】
  25. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  26. 雉子筵【中药大全】
  27. 滞下《证治准绳·杂病》
  28. 雉子筵根【中药大全】
  29. 滞下《证治准绳·女科》
  30. 螲蟷【中药大全】
  1. 滞颐《保幼新编》
  2. 滞颐《幼科折衷》
  3. 滞颐（儿科）《冯氏锦囊秘录》
  4. 滞颐《保婴撮要》
  5. 滞颐第四十二问《婴童百问》
  6. 滞颐《寿世保元》
  7. 滞颐候《诸病源候论》
  8. 滞颐《证治准绳·幼科》
  9. 滞颐论《小儿卫生总微论方》
  10. 滞颐《医述》
  11. 滞颐诗（七言）《万氏秘传片玉心书》
  12. 滞颐《幼幼新书》
  13. 滞针《中医名词词典》
  14. 滞颐《医学纲目》
  15. 滞针《中医刺灸》
  16. 滞颐《中医词典》
  17. 滞针《中医词典》
  18. 滞颐《中医名词词典》
  19. 雉《本草纲目》
  20. 滞血发热《仁斋直指方论（附补遗）》
  21. 雉《本草衍义》
  22. 滞下叙论《三因极一病证方论》
  23. 雉《冯氏锦囊秘录》
  24. 滞下三因证治《三因极一病证方论》
  25. 雉《证类本草》
  26. 滞下门《古今名医汇粹》
  27. 雉《本草求真》
  28. 滞下门《古今医统大全》
  29. 雉《本经逢原》
  30. 滞下辩论《金匮钩玄》
  31. 雉《本草从新》


齿久不生（附发久不生）_《保幼新编》_中医儿科_【岐黄之术】

齿久不生（附发久不生）
在线购买《保幼新编》正版书籍

齿久不生（附发久不生）

  • 上一页
  • 目录
  • 相关
  • 下一页

（此由气不足，芎黄散主之）

芎黄散

川芎 生地黄 当归 山药 白芍药（各一两） 沉香（五钱） 甘草（三钱）

为末，白汤调下，将干末擦齿上，日二次。（白汤调下，每五分）

发久不生，由血不足，苁蓉丸主之。

苁蓉丸

当归 生地 肉苁蓉 白芍药（各一两） 胡粉（五分）

蜜丸黍米大，每十丸，黑豆汤吞下，兼作饼敷头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滞颐
  • 当前页：齿久不生（附发久不生）
  • 下一页：行迟
<<< 返回本书目录
  1. 齿久不生（附发久不生）《保幼新编》
  2. 齿踞《外科启玄》
  3. 齿噤（口噤 余见中风）《针灸资生经》
  4. 齿踞门主论《疡医大全》
  5. 齿噤《普济方·针灸》
  6. 齿窟疮《外科启玄》
  7. 齿间血出方《外台秘要》
  8. 齿窟疮门主论《疡医大全》
  9. 齿间出血《杂病广要》
  10. 齿灵汤【方剂大全】
  11. 齿间出血《圣济总录》
  12. 齿轮样强直【疾病症状】
  13. 齿候门《古今医统大全》
  14. 齿论《医贯》
  15. 齿垢散【方剂大全】
  16. 齿落久不生《幼幼新书》
  17. 齿根肿痛《幼幼新书》
  18. 齿门《张氏医通》
  19. 齿浮《药症忌宜》
  20. 齿匿《医宗金鉴》
  21. 齿风肿痛《圣济总录》
  22. 齿衄《本草纲目》完整版
  23. 齿风疼痛方《外台秘要》
  24. 齿衄《血证论》
  25. 齿方《外台秘要》
  26. 齿衄《证治准绳·类方》
  27. 齿虫方《外台秘要》
  28. 齿衄《证治准绳·杂病》
  29. 齿迟门主论《疡医大全》
  30. 齿龋《普济方·针灸》
  1. 齿久不生（附发久不生）《保幼新编》
  2. 齿噤（口噤 余见中风）《针灸资生经》
  3. 齿距《中医词典》
  4. 齿噤《普济方·针灸》
  5. 齿踞《外科启玄》
  6. 齿皆摇动《古今医统大全》
  7. 齿踞门主论《疡医大全》
  8. 齿焦《中医词典》
  9. 齿窟疮《中医词典》
  10. 齿间血出候《诸病源候论》
  11. 齿窟疮《外科启玄》
  12. 齿间血出方三首《外台秘要》
  13. 齿窟疮门主论《疡医大全》
  14. 齿间出血秘方《华佗神方》
  15. 齿历《中医词典》
  16. 齿间出血《杂病广要》
  17. 齿裂《中医词典》
  18. 齿间出血《中医词典》
  19. 齿漏《中医词典》
  20. 齿间出血《圣济总录》
  21. 齿漏疳《中医词典》
  22. 齿坚《中医词典》
  23. 齿漏候《诸病源候论》
  24. 齿豁《中医词典》
  25. 齿露《中医词典》
  26. 齿黄黑候《诸病源候论》
  27. 齿论《医贯》
  28. 齿黄黑《中医词典》
  29. 齿落不生《中医词典》
  30. 齿黄《中医词典》
  31. 齿落不生候《诸病源候论》


行迟_《保幼新编》_中医儿科_【岐黄之术】

行迟

行迟

  • 上一页
  • 目录
  • 相关
  • 下一页

六味地黄丸加鹿茸、牛膝、五加皮、五味子。如无鹿茸，代入白僵蚕亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿久不生（附发久不生）
  • 当前页：行迟
  • 下一页：语迟
<<< 返回本书目录
  1. 行迟《幼幼新书》
  2. 行迟（儿科）《冯氏锦囊秘录》
  3. 行迟《慈幼新书》
  4. 行迟候-幼幼汇集（下）《古今医统大全》
  5. 行迟《保幼新编》
  6. 行迟论（附手足拘挛）《婴童类萃》
  7. 行步无力【方剂主治】
  8. 行方志圆心小胆大解《目经大成》
  9. 行步艰辛【方剂主治】
  10. 行房禁忌《急救广生集》
  11. 行步艰难【方剂主治】
  12. 行功《急救广生集》
  13. 行痹《证治准绳·杂病》
  14. 行间穴【下肢外侧穴位】
  15. 行痹《证治准绳·类方》
  16. 行浆务令满足论《温病条辨》
  17. 行痹《圣济总录》
  18. 行经腹痛【方剂主治】
  19. 行痹《凌临灵方》
  20. 行经目痛歌《眼科心法要诀》
  21. 翰林学士宇文公书证类本草后《证类本草》
  22. 行经目痛歌《医宗金鉴》
  23. 撼积丹【方剂大全】
  24. 行经气痛《女科秘要》
  25. 颔厌穴【头部背面穴位】
  26. 行经三忌《妇科秘书》
  27. 焊肺丹【方剂大全】
  28. 行经腰腹作痛症《女科秘要》
  29. 旱田草【中药大全】
  30. 行军散【方剂大全】
  1. 行迟《保幼新编》
  2. 行迟《慈幼新书》
  3. 行迟（儿科）《冯氏锦囊秘录》
  4. 行迟《寿世保元》
  5. 行迟齿迟发迟《医学纲目》
  6. 行迟《证治准绳·幼科》
  7. 行迟候（幼幼汇集 下）《古今医统大全》
  8. 行迟《幼幼新书》
  9. 行迟论（附手足拘挛）《婴童类萃》
  10. 行迟《中医词典》
  11. 行迟诗（七言）《万氏秘传片玉心书》
  12. 行痹痛痹着痹《灵素节注类编》
  13. 行动始末《达摩洗髓易筋经》
  14. 行痹（即走注疼痛）《医学纲目》
  15. 行方志圆心小胆大解《目经大成》
  16. 行痹《金匮翼》
  17. 行房禁忌《急救广生集》
  18. 行痹《证治准绳·杂病》
  19. 行房时忌《中医词典》
  20. 行痹《证治准绳·类方》
  21. 行房小产《傅青主女科》
  22. 行痹《凌临灵方》
  23. 行茛灸《中医词典》
  24. 行痹《中医词典》
  25. 行功《急救广生集》
  26. 行痹《圣济总录》
  27. 行功存想要诀《达摩洗髓易筋经》
  28. 行×列表的卡方检验《预防医学》
  29. 行黄《中医词典》
  30. 行《中医词典》
  31. 行黄候《诸病源候论》


语迟_《保幼新编》_中医儿科_【岐黄之术】

语迟

语迟

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄丸加鹿茸、五味子、白僵蚕。如无鹿茸，代入枸杞子亦可。如四、五岁不言，足内踝尖各灸三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行迟
  • 当前页：语迟
  • 下一页：稀痘法
<<< 返回本书目录
  1. 语迟《证治准绳·幼科》
  2. 语迟（儿科）《冯氏锦囊秘录》
  3. 语迟《幼幼新书》
  4. 语迟第四十一问《婴童百问》
  5. 语迟《慈幼新书》
  6. 语迟行迟《续名医类案》
  7. 语迟《保幼新编》
  8. 语迟候-幼幼汇集（下）《古今医统大全》
  9. 语迟《保婴撮要》
  10. 语迟论《婴童类萃》
  11. 语吃《幼幼新书》
  12. 语涩【方剂主治】
  13. 禹州漏芦【中药大全】
  14. 语言发育迟缓【疾病症状】
  15. 禹馀粮圆【方剂大全】
  16. 语言蹇涩【方剂主治】
  17. 禹余粮丸【方剂大全】
  18. 语言能力检测《康复医学》
  19. 禹余粮【中药大全】
  20. 语言治疗《康复医学》
  21. 禹余粮《本草纲目》图文版
  22. 语音震颤增强【疾病症状】
  23. 禹余粮《证类本草》
  24. 玉《本草纲目》完整版
  25. 禹余粮《长沙药解》
  26. 玉《本草纲目》图文版
  27. 禹余粮《药征续编》
  28. 玉【中药大全】
  29. 禹余粮《药笼小品》
  30. 玉柏《本草纲目》完整版
  1. 语迟《保幼新编》
  2. 语迟《慈幼新书》
  3. 语迟（儿科）《冯氏锦囊秘录》
  4. 语迟《保婴撮要》
  5. 语迟第四十一问《婴童百问》
  6. 语迟《寿世保元》
  7. 语迟行迟《续名医类案》
  8. 语迟《证治准绳·幼科》
  9. 语迟候（幼幼汇集 下）《古今医统大全》
  10. 语迟《幼幼新书》
  11. 语迟论《婴童类萃》
  12. 语迟《中医词典》
  13. 语迟诗（七言）《万氏秘传片玉心书》
  14. 语吃《幼幼新书》
  15. 语声重浊《中医词典》
  16. 禹余粮证十七　太阳一百八《伤寒悬解》
  17. 语望重浊《中医名词词典》
  18. 禹余粮丸方《伤寒杂病论》
  19. 语言发育异常辨病《常见病自测》
  20. 禹余粮丸（原方阙载）《圆运动的古中医学》
  21. 语言蹇吃《中医词典》
  22. 禹余粮丸《太平惠民和剂局方》
  23. 语言蹇涩《中医词典》
  24. 禹余粮丸《三因极一病证方论》
  25. 语言能力检测《康复医学》
  26. 禹余粮丸《冯氏锦囊秘录》
  27. 语言治疗《康复医学》
  28. 禹余粮丸《备急千金要方》
  29. 语音传导《物理诊断学》
  30. 禹余粮丸《备急千金要方》
  31. 玉《本经逢原》


稀痘法_《保幼新编》_中医儿科_【岐黄之术】

稀痘法

稀痘法

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿须服稀痘方，以消胎热之毒，则行痘时，痘颗稀少，且无诸般危证）

兔红丸

腊月初八日，取生兔一只，取血以荞麦面和之，少加雄黄三、四分，候干作末，丸绿豆大，乳汁送下。一岁儿五丸或七丸，三岁后十五丸。久服则遍身发出红斑，即其验也。有终身不出痘疹者，虽出亦稀少，小儿既长，以兔血啖之亦妙。腊月兔虽可用也，然终不若八月之佳。

一方∶朱砂之于痘也，令密者可稀，稀者可无，黑陷者可起，痘痈者可消，略加三分于上丸，尤妙。但性寒不可多服。

独圣丹

丝瓜近叶取三寸，连皮纳于沙瓶中，以桑柴火烧存性为末，倍入砂糖捣成饼，时时与儿，吃尽为佳。服此则痘颗之多者可少，少者可无，重者可轻。一方云∶和朱砂少许为妙。

服梅花法

腊月取梅花，不拘多少，阴干为末，炼蜜丸芡实大，每一丸好酒化下，念“太一救苦天尊”一百遍，妙不可言。

龙凤膏

乌鸡卵一只，打开一小窍，纳地龙细小活者一条，后防窍蒸熟，去地龙令儿服下，每岁立春日一枚，终身不出痘。

敢以管见偕为加减，以待知者取舍耳。

加减人参败毒散

羌活 独活 前胡 柴胡（蜜炙） 人参 当归身（酒洗） 川芎 酸枣仁（去皮尖，研，另炒） 贝母（去心，干制） 葛根（各一钱） 桔梗 牛蒡子（研，酒炒） 连翘 防风（各七分） 枳壳（麸炒） 犀角 甘草 知母（酒炒） 干干（炒黑，各五分）

如有诸症，根据上加减，更为裁制用之可也。预服此剂百余帖，则非但痘颗之稀少，可无平生疮疽、诸般毒肿之患，甚是妙剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：语迟
  • 当前页：稀痘法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 稀痘法《保幼新编》
  2. 稀痘神《汤头歌诀》
  3. 稀便【疾病症状】
  4. 稀痘仙方《达生编》
  5. 惜三宝《急救广生集》
  6. 稀花蓼【中药大全】
  7. 淅二泔（米沈）《本草纲目》完整版
  8. 稀释旧结核菌素使用说明书《中国生物制品规程》
  9. 烯烃《医用化学》
  10. 稀涎《汤头歌诀》
  11. 悉生动物《实验动物科学》
  12. 稀涎千缗汤【方剂大全】
  13. 硒缺乏【疾病症状】
  14. 稀涎散【方剂大全】
  15. 硒及其化合物引起的皮肤病【疾病大全】
  16. 翕翕发热【方剂主治】
  17. 菥子《本草图经》
  18. 犀《本草纲目》完整版
  19. 菥蓂子【中药大全】
  20. 犀《本草纲目》图文版
  21. 菥蓂【中药大全】
  22. 犀豉饮【方剂大全】
  23. 菥蓂《本草纲目》图文版
  24. 犀地清络饮【方剂大全】
  25. 菥（音锡觅）子《证类本草》
  26. 犀地玄参汤【方剂大全】
  27. 菥《本草纲目》完整版
  28. 犀黄丸【方剂大全】
  29. 息神丸【方剂大全】
  30. 犀角《本草纲目》完整版
  1. 稀痘法《保幼新编》
  2. 稀痘丹《奇方类编》
  3. 稀痘方《济阴纲目》
  4. 稀痘保婴丹《冯氏锦囊秘录》
  5. 稀痘蛤蟆方《冯氏锦囊秘录》
  6. 惜三宝《急救广生集》
  7. 稀痘鸡蛋方《冯氏锦囊秘录》
  8. 惜力《竹林女科证治》
  9. 稀痘鲫鱼方《冯氏锦囊秘录》
  10. 淅然《中医词典》
  11. 稀痘简便方《奇效简便良方》
  12. 淅二泔《本草易读》
  13. 稀痘龙风膏《冯氏锦囊秘录》
  14. 烯烃的物理性质《医用化学》
  15. 稀痘神《汤头歌诀》
  16. 烯烃的同分异构现象《医用化学》
  17. 稀痘神方《冯氏锦囊秘录》
  18. 烯烃的亲电加成反应历程《医用化学》
  19. 稀痘神方《回生集》
  20. 烯烃的命名法《医用化学》
  21. 稀痘鼠肉方《冯氏锦囊秘录》
  22. 烯烃的化学性质《医用化学》
  23. 稀痘乌鱼汤《冯氏锦囊秘录》
  24. 烯烃的构造和通式《医用化学》
  25. 稀痘仙方《达生编》
  26. 悉生动物在生物医学研究中的应用《实验动物科学》
  27. 稀屎痨《奇效简便良方》
  28. 悉生动物的饲养管理《实验动物科学》
  29. 稀释旧结核菌素使用说明书《中国生物制品规程》
  30. 悉生动物的概念《实验动物科学》
  31. 稀涎《汤头歌诀》


《保幼新编》

  • 作者：？ 朝代：？ 年份：？
  • 序
  • 凡例
  • 运气流行法
  • 小儿病源总论
  • 辨实热
  • 辨虚热
  • 胎热预治方
  • 初生危证
  • 惊风之候
  • 丹毒之候
  • 腹痛之候
  • 杂证
  • 三关脉法
  • 观形察色法
  • 听声音法
  • 胎热
  • 急惊
  • 慢惊
  • 慢脾风
  • 天吊
  • 客忤
  • 中恶
  • 痉
  • 痫
  • 癫狂
  • 丹毒
  • 遍身胎肿
  • 瘰
  • 瘿瘤
  • 腹痛
  • 腹胀
  • 吐泻
  • 脱肛
  • 下疳疮
  • 痔疾治方
  • 大便不通治方
  • 小便不通治方
  • 疳积
  • 疟母
  • 黄瘦
  • 痰厥
  • 中风
  • 叠指
  • 龟背
  • 龟胸
  • 解颅
  • 五软
  • 眼病
  • 雀目
  • 夜啼（附咳喘）
  • 变蒸
  • 脐风（附旋螺风等）
  • 鼻渊
  • 爱吃泥土
  • 滞颐
  • 齿久不生（附发久不生）
  • 行迟
  • 语迟
  • 稀痘法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行