《续编》序_《药征续编》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药征续编》
《续编》序
在线购买《药征续编》正版书籍

《续编》序

  • 上一页
  • 目录
  • 相关
  • 下一页

孔子曰∶精义入神，以致用也。医药之道，苟不精义，致用也难矣。其观象索本，知几通变，非天下至精，孰能与于此哉？仲景氏出，方法悉备，其书虽存，而知意味者鲜矣。于是治疾之要，唯知随证，而不知观证之有法也。其论药能方验药功，混为一，终不辨本性也。如斯而得入神，孰不为良医耶？村井大年，肥后人也，笃信吾先考东洞翁。治旧 ，起废疾，名声振四海。顷者集《药征》不载之药品，稽古征今，审其功能，作《药征续编">药征续编》，大年之精斯道也。读此书而观其所论，则可知焉。

宽政丙辰仲冬平安吉益猷修夫序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《续编》序
  • 下一页：赤石脂
<<< 返回本书目录
  1. 《续编》序《药征续编》
  2. 《续名医类案》书后《续名医类案》
  3. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  4. 《续重楼玉钥》自叙《重楼玉钥续编》
  5. 《校正内经太素杨注》后序《黄帝内经太素》
  6. 《药对》岁物药品《本草纲目》完整版
  7. 《先友记》《续名医类案》
  8. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  9. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  10. 《医略》所用方《评琴书屋医略》
  11. 《洗冤录》验胎法《医旨绪余》
  12. 《医通》节文《医旨绪余》
  13. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  14. 《针经》论《侣山堂类辩》
  15. 《卫生易简方》序《卫生易简方》
  16. 《政和圣济总录》序《圣济总录》
  17. 《卫生易简方》后序《卫生易简方》
  18. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  19. 《卫生易简方》后题辞《卫生易简方》
  20. 《中医眼科备读》对神光的认识《中医眼科备读》
  21. 《外台秘要方》序《外台秘要》
  22. 《中医眼科备读》勘误表《中医眼科备读》
  23. 《外台秘要》序《外台秘要》
  24. 《中医眼科备读》目录《中医眼科备读》
  25. 《土部·本草纲目》《本草纲目》图文版
  26. 《专治麻痧》述古编叙《专治麻痧初编》
  27. 《汤液本草》序一《汤液本草》
  28. 『气』的调度《人体使用手册》
  29. 《汤液本草》序二《汤液本草》
  30. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  1. 《续编》序《药征续编》
  2. 《许叔微伤寒论着三种》《中医词典》
  3. 《续名医类案》《中医词典》
  4. 《许叔微伤寒论着三种》《中医词典》
  5. 《续名医类案》《中医词典》
  6. 《许氏幼科七种》《中医词典》
  7. 《续名医类案》《冷庐医话》
  8. 《许氏幼科七种》《中医词典》
  9. 《续名医类案》书后《续名医类案》
  10. 《许氏医案》《中医词典》
  11. 《续选临证指南》《中医词典》
  12. 《许氏医案》《中医词典》
  13. 《续选临证指南》《中医词典》
  14. 《徐灵胎医学全书》《中医词典》
  15. 《续医说》《中医词典》
  16. 《徐灵胎医学全书》《中医词典》
  17. 《续医说》《中医词典》
  18. 《袖珍方》《中医词典》
  19. 《续易简方论》《中医词典》
  20. 《袖珍方》《中医词典》
  21. 《续易简方论》《中医词典》
  22. 《袖珍本草隽》《中医词典》
  23. 《续重楼玉钥》自叙《重楼玉钥续编》
  24. 《袖珍本草隽》《中医词典》
  25. 《轩岐救正论》《中医词典》
  26. 《修真十书》《中医词典》
  27. 《轩岐救正论》《中医词典》
  28. 《修真十书》《中医词典》
  29. 《薛案辨疏》《中医词典》
  30. 《修习止观坐禅法要》《中医词典》
  31. 《薛案辨疏》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


赤石脂_《药征续编》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药征续编》
赤石脂
在线购买《药征续编》正版书籍

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

主治水毒下利。故兼治便脓血。

【考证】

桃花汤证曰∶下利便脓血。

赤石脂 禹余粮汤证曰∶下利不止。

上二方，赤石脂各一斤。

乌头赤石脂丸，证不具。

上一方，赤石脂一两。

据此三方，则赤石脂，治水毒下利不止便脓血明矣。

【互考】

赤石脂配干姜，则治腹痛下利。若无腹痛，则不配干姜。

乌头赤石脂丸，证不具。但云治心痛彻背，背痛彻心者，虽然，此方岂惟治心背彻痛乎？后世误载之《金匮要略·心痛》病篇内。故世医皆以为但治心痛之方也。 按∶此方本当在六经病篇内，某证条下，而治心痛彻背，背痛彻心者矣。今详前后之条，及病证方法，盖厥阴病，蛔厥，心痛彻背，背痛彻心，下利恶寒者主之。当是同甘草粉蜜汤，大建中汤等，在乌梅丸之前后矣。《外台秘要》第七心背彻痛方内曰∶仲景《伤寒论》，心痛彻背，背痛彻心，乌头赤石脂丸主之。小注云∶出第十五卷中。然则是本《伤寒论·蒸阴病》篇内方，而必有前后之证存矣。何以言之？则蜀椒治蛔厥。干姜治下利腹痛，乌头、附子，并治四肢厥逆，赤石脂惟治下利。由此观之，此方岂惟治心背彻痛乎？余尝疑乌梅能治蛔，故蛔厥心痛彻背，背痛彻心，则此方不可无乌梅矣。然则乌头是乌梅之误矣乎？凡仲景之方，无乌头、附子并用者，则益知乌头是乌梅之误矣。 又按∶《外台秘要》第七久心痛方内，有范汪疗久心痛方，又名乌头赤石脂丸。方内有桂心，（桂心即桂枝，唐方皆以桂枝为桂心）无附子，此为异耳。或疑附子是桂枝之误矣乎？桂枝能治上冲而厥者，乌头、附子，本同物同功，并存以俟明者试效而已。

桃花汤方曰∶赤石脂一斤，一半全用，一半筛末，是分赤石脂一斤以为各半斤。干姜一两，粳米一升，以水七升，煮米令熟，去滓，取七合，又取半斤赤石脂末内方寸匕，温服，一日三服。后内赤石脂末方寸匕者，未知何故也，宜随仲景之法施之。《外台秘要》引崔氏方，阮氏桃花汤，分两法，则与此不同，可考。

【品考】

赤石脂理腻粘苦缀唇，鲜红桃花色者为上品，近年佐渡州所产者是也。凡方有桃花名者，以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《续编》序
  • 当前页：赤石脂
  • 下一页：栝楼根
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《药征续编》
  2. 赤石脂《珍珠囊补遗药性赋》
  3. 赤石脂《本草图经》
  4. 赤石脂《药性切用》
  5. 赤石脂散《妇人大全良方》
  6. 赤石脂《本草撮要》
  7. 赤石脂散《太平惠民和剂局方》
  8. 赤石脂《本草择要纲目》
  9. 赤石脂散《太平惠民和剂局方》
  10. 赤石脂《本草分经》
  11. 赤石脂汤《备急千金要方》
  12. 赤石脂《本草分经》
  13. 赤石脂丸《备急千金要方》
  14. 赤石脂《名医别录》
  15. 赤石脂丸《备急千金要方》
  16. 赤石脂《增广和剂局方药性总论》
  17. 赤石脂丸《备急千金要方》
  18. 赤石脂《本草经解》
  19. 赤石脂禹余粮汤《圆运动的古中医学》
  20. 赤石脂《本草便读》
  21. 赤石脂禹余粮汤《备急千金要方》
  22. 赤石脂《本草崇原》
  23. 赤石脂禹余粮汤《医宗金鉴》
  24. 赤石脂《本草思辨录》
  25. 赤石脂禹余粮汤《删补名医方论》
  26. 赤石脂《中药学》
  27. 赤石脂禹余粮汤《医方考》
  28. 赤石脂《得配本草》
  29. 赤石脂禹余粮汤《伤寒寻源》
  30. 赤石脂《本草从新》
  31. 赤石脂禹余粮汤《医方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


栝楼根_《药征续编》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《药征续编》
栝楼根
在线购买《药征续编》正版书籍

栝楼根

  • 上一页
  • 目录
  • 相关
  • 下一页

主治渴。

【考证】

柴胡 桂枝 干姜汤证曰∶渴而不呕。

小柴胡去半夏加栝蒌汤证曰∶发渴者。

上二方，栝蒌根各四两。

栝蒌桂枝汤，证不具。

栝蒌瞿麦丸证曰∶其人若渴。

上二方，栝蒌根各二两。

栝蒌牡蛎散证曰∶渴不差者。

牡蛎 泽泻散证不具。

上二方，栝蒌根诸药等分。

据此诸方，则栝蒌根治渴明矣。凡渴有二证。烦渴者，石膏主之，但渴者，栝蒌根主之。

是宜分别而治之。按栝蒌根者，盖兼治口中燥渴及粘者，然是非栝蒌根一味之主治也。合用而后见其妙，要宜考之于柴胡 桂枝 干姜汤，栝蒌桂枝汤二方。

【互考】

栝蒌桂枝汤证，不具。然太阳病，其证备云，则是全备桂枝汤证之谓也。但身体强几几然云者，岂独栝蒌根所主乎？几几然，是项背强急之状也。故桂枝加葛根汤证曰∶此方盖于桂枝加葛根汤证曰∶项背强，几几然，则几几然，是为葛根之证明矣，余故曰∶此方盖于桂枝加葛根汤方内，加栝蒌根二两，煮法水率，亦皆根据桂枝加葛根汤法，而不根据桂枝汤法也。岂不其征乎？然则益知此方者，是桂枝加葛根汤证全备而渴者主之。《类聚方》不载此方，水率煮法者误也。

牡蛎 泽泻散，证不具。此方七味等分之剂，而不知何以为主药也？然今此谓大病瘥后，从腰以下有水气，则必有渴证明矣。故有栝蒌根也。

【辨误】

《尔雅》曰∶果 之实栝蒌。郭璞曰∶今齐人呼之为天瓜。李巡曰∶栝蒌子名也。据此说，则根名果 ，子名栝蒌。凡仲景之方，栝蒌桂枝汤，栝蒌瞿麦丸，柴胡去半夏加栝蒌汤，及牡蛎 泽泻散，柴胡 桂枝 干姜汤二方内，栝蒌皆当作果 。若作栝蒌，则当须加根字。不然，与子相混，不可不改焉。又小陷胸汤，瓜蒌 薤白白酒汤，瓜蒌 薤白半夏汤，枳实 薤白 桂枝汤方内，瓜蒌实皆当作栝蒌也，实字当削之。李时珍曰∶栝蒌即果 二字音转也，亦作KT，后人又转为瓜蒌，愈转愈失其真矣。时珍之说非也，栝蒌决非果 音转也，《尔雅》岂以音转注之乎？瓜蒌 KT ，后世假栝蒌之音者也。 KT 本见《灵枢经》，盖俗字，误见于经，后

【品考】

栝蒌二品，其色赤，一其色黄，但其根不异，通用而可也。雷 曰∶圆者为栝，长者为蒌，亦属牵强。今药肆所有者，土瓜根混卖，不可不择也。盖土瓜根，短如甘薯，味苦。天瓜长如薯蓣，最大，味甘微苦，宜以此分别也。若无此物，则天花粉可权用。其色如雪，握之又作雪声，不贴银器者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：栝楼根
  • 下一页：蜀漆
<<< 返回本书目录
  1. 栝楼根《药征续编》
  2. 栝楼根羹【方剂大全】
  3. 栝楼葛根汤【方剂大全】
  4. 栝楼根煎【方剂大全】
  5. 栝楼敷方【方剂大全】
  6. 栝楼根煎剂【方剂大全】
  7. 栝楼粉粥【方剂大全】
  8. 栝楼根散【方剂大全】
  9. 栝楼粉【方剂大全】
  10. 栝楼根汤【方剂大全】
  11. 栝楼方【方剂大全】
  12. 栝楼根丸【方剂大全】
  13. 栝楼【中药大全】
  14. 栝楼根饮【方剂大全】
  15. 栝楼《本草纲目》图文版
  16. 栝楼桂枝汤【方剂大全】
  17. 栝楼《侣山堂类辩》
  18. 栝楼煎【方剂大全】
  19. 栝蒌子《本草易读》
  20. 栝楼茎叶【中药大全】
  21. 栝蒌薤白汤类《退思集类方歌注》
  22. 栝楼酒【方剂大全】
  23. 栝蒌汤《小儿药证直诀》
  24. 栝楼牡蛎散【方剂大全】
  25. 栝蒌实（附天花粉）《本草新编》
  26. 栝楼牛蒡汤【方剂大全】
  27. 栝蒌实《长沙药解》
  28. 栝楼皮【中药大全】
  29. 栝蒌实《药征》
  30. 栝楼瞿麦丸【方剂大全】
  1. 栝楼根《药征续编》
  2. 栝楼《侣山堂类辩》
  3. 栝楼仁《本草备要》
  4. 栝楼《吴普本草》
  5. 栝楼实《本草衍义》
  6. 栝楼《本草纲目》
  7. 栝乌茶《茶饮保健》
  8. 栝蒌子《本草易读》
  9. 栝枳茶《茶饮保健》
  10. 栝蒌竹皮汤《伤寒括要》
  11. 蛞（音阔）蝓（音俞）《证类本草》
  12. 栝蒌薤白茶《茶饮保健》
  13. 蛞蝓《神农本草经》
  14. 栝蒌薤白半夏汤方《医宗金鉴》
  15. 蛞蝓《本草纲目》
  16. 栝蒌薤白半夏汤《金匮悬解》
  17. 蛞蝓《千金翼方》
  18. 栝蒌薤白白酒汤方《医宗金鉴》
  19. 蛞蝓《本草经集注》
  20. 栝蒌薤白白酒汤《医方论》
  21. 蛞蝓《新修本草》
  22. 栝蒌薤白白酒汤《退思集类方歌注》
  23. 蛞蝓《医学入门》
  24. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  25. 蛞蝓《得配本草》
  26. 栝蒌薤白白酒汤《金匮悬解》
  27. 蛞蝓《本草崇原》
  28. 栝蒌薤白白酒汤《圆运动的古中医学》
  29. 蛞蝓《名医别录》
  30. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  31. 蛞蝓蜗牛《本草衍义》


蜀漆_《药征续编》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸腹及脐下动剧者，故兼治惊狂，火逆疟疾。

【考证】

桂枝去芍药加蜀漆龙骨牡蛎救逆汤证曰∶惊狂起卧不安者。

牡蛎汤证曰∶牡疟。

上二方，蜀漆各三两。

牡蛎 泽泻散，证不具。

蜀漆散证曰∶牡疟，多寒者。

上二方，蜀漆诸药等分。

据此诸方，则蜀漆之为功，古来未尝谓治动矣。然疟疾，及惊狂火逆诸证，必有胸腹脐下动剧者。故见其有动者而用之，则法证无不治者。然则蜀漆者，治胸腹及脐下动剧者明矣。

【互考】

牡蛎汤服法曰∶吐则勿更服。今疟疾有喘鸣急迫，或自汗，或不汗，胸腹动剧者，服之，则其人必吐水数升，而无其证不愈者，若有不吐者，则其证不愈也。由此观之，蜀漆能吐水毒，动是水毒明矣。当知疟之为病，亦水毒之所为矣。虽然，此方岂惟治疟疾乎？凡病患喘鸣迫塞，或自汗，或不汗，胸腹动剧，皆此方能治之。往来寒热，发作有时，所以不豫也。晋唐以来，世医之见仲景之方也，皆以为惟治伤寒者。故如彼葛洪、孙思邈、王焘、许叔微之书，皆知备仲景之方于伤寒门，而未尝知治万病矣。殊不知仲景本取治万病之方，以治伤寒矣。降至赵宋之时，有《金匮要略》之书，当时如王洙，得仲景治伤寒中杂病证之方于蠹简之中，而后各分其门，以为一书。世之为医者，遂称其书谓之《金匮玉函》之方。金匮之玉函之，盖尊重之至也。自此以往，世之为医者，又见某门之方，以为某方惟治某证，于是乎如牡蛎汤蜀漆散二方，亦署诸疟疾篇内，而徒知治疟疾，未尝知治余病矣。甚之束之高阁，而谓古方不宜今病，可胜叹哉！呜呼！仲景之方法之衰也，不独王叔和为之，彼葛孙王许实为之，又医道之大罪人乎哉？

桂枝去芍药加蜀漆龙骨牡蛎救逆汤证曰∶惊狂，起卧不安。 按∶此证者，是外证也。

凡仲景之为法，不独以外证治之，且并诊内外治之。故无胸腹及脐下动者，若虽有惊狂起卧不安证，亦非此方所宜也。呜呼！是吾东洞翁千古卓识，吾侪岂不奉此乎哉？

蜀漆散证不具，且云牡疟，盖牡疟者，独展不热，非无热也，多寒也。夫疟之为病，先其寒而后其热，虽然，不可以寒热治疟，则岂无内候在乎？曰∶必有脐下动剧矣。故仲景尝以龙骨主之，以蜀漆佐之，医者其察诸。

牡蛎 泽泻散证不具，然以仲景用牡蛎之方推之，则其证必有胸腹之动剧。苟有胸腹之动剧，则无有不加蜀漆之方。由此观之，盖此方治水肿胸腹之动剧而渴者明矣。《方极》可考。凡仲景之治动也，其活法有三∶有胸腹之动，则以牡蛎治之；有脐下之动，则以龙骨治之；有胸腹脐下之动剧，则以蜀漆治之。此为仲景治动之三活法矣。故仲景之方，有以蜀漆配之牡蛎者，或有配之龙骨者，或有配之龙骨、牡蛎者，是又仲景用蜀漆之法也。本论不载此法者，盖属脱误。故晋唐以来，无有知蜀漆之功者，而诸病之有动者最多。则动之为病也，为诸病内候之主证，而最为难治者。虽然，二千年来，诸医之说诸家本草，何其不载龙骨、牡蛎、蜀漆之本功矣乎？或云∶牡蛎之咸，消胸腹之满；或云∶龙骨、牡蛎，收敛神气；或云∶蜀漆辛以散之；或云∶龙骨、牡蛎之涩以固之。未尝见言及治动之功者，又未尝知动之为诸病内候之主证也。吾东洞翁，生于二千年之下，始知龙骨、牡蛎、蜀漆之功，其说详于本条之下，是诚二千年来不传之说。而翁独得其旨者，不亦伟乎？韩退之尝推尊孟子，以为功不在禹之下，余以为翁之有功于我医，不在仲景之下矣。是非余之过论也。

【品考】

蜀漆，乃常山苗，其功与常山同，蜀漆无华舶来之物。常山者，华物为良，和产多伪品。

若

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝楼根
  • 当前页：蜀漆
  • 下一页：生姜
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《药征续编》
  2. 蜀漆《名医别录》
  3. 蜀漆《本草乘雅半偈》
  4. 蜀漆《增广和剂局方药性总论》
  5. 蜀漆《本草图经》
  6. 蜀漆《本草崇原》
  7. 蜀漆散《圆运动的古中医学》
  8. 蜀漆《得配本草》
  9. 蜀漆散《金匮悬解》
  10. 蜀漆《本经逢原》
  11. 蜀漆散《备急千金要方》
  12. 蜀漆《本草新编》
  13. 蜀漆散《医方考》
  14. 蜀漆《证类本草》
  15. 蜀漆散方《伤寒杂病论》
  16. 蜀漆《冯氏锦囊秘录》
  17. 蜀漆散方《医宗金鉴》
  18. 蜀漆《本草易读》
  19. 蜀漆汤《备急千金要方》
  20. 蜀漆《汤液本草》
  21. 蜀漆汤《备急千金要方》
  22. 蜀漆《本草衍义》
  23. 蜀漆丸《备急千金要方》
  24. 蜀漆《新修本草》
  25. 蜀漆叶《吴普本草》
  26. 蜀漆《本草经集注》
  27. 蜀菽《神农本草经》
  28. 蜀漆《长沙药解》
  29. 蜀秫《本草易读》
  30. 蜀漆《千金翼方》
  31. 蜀秫根《本草易读》


生姜_《药征续编》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

主治呕。故兼治干呕噫哕逆。

【考证】

小半夏汤证曰∶呕吐谷不得下。

小半夏加茯苓汤证曰∶卒呕吐。又曰∶先渴后呕。

浓朴生姜半夏甘草 人参汤证，不具。

橘皮汤证曰∶干呕哕。

橘皮竹茹汤证曰∶哕逆。

橘皮枳实 生姜汤证，不具。

以上六方，生姜各半斤。

生姜半夏汤证，不具。

上一方，生姜汁一升。

黄 桂枝五物汤证，不具。

吴茱萸汤证曰∶食谷欲呕。又曰∶干呕。又曰∶呕而胸满。

上二方，生姜各六两。

大柴胡汤证曰∶呕不止。又曰∶呕吐。

生姜 甘草汤证曰∶咳唾涎沫不止。

栀子 生姜豉汤证曰∶呕。

旋复花代赭石汤证曰∶噫气不除。

浓朴七物汤证，不具。

浓朴半夏汤证，不具。

当归 生姜羊肉汤证，不具。

以上七方，生姜各五两。

茯苓 泽泻汤证曰∶吐而渴。

生姜泻心汤证曰∶干噫食臭。

茯苓饮证曰∶自吐出水。

以上三方，生姜各四两。

桂枝汤证曰∶干呕。（凡桂枝汤出入诸方皆仿之）

真武汤证曰∶呕。

黄芩加半夏生姜汤证曰∶呕。

桂枝 枳实 生姜汤证曰∶诸逆。

茯苓 甘草汤证，不具。

以上五方，生姜各三两。

干姜 人参半夏丸证曰∶呕吐不止。

上一方，生姜汁糊丸。

据此诸方，则生姜但治呕也，哕逆噫气干呕，或干噫食臭，皆呕吐轻证也。故加咳唾涎沫不止，似哕不哕，亦生姜所兼治也。岂不呕之余证乎？

【互考】

凡仲景之方，二百十余方。而其内用生姜之方，六十有余首。并用大枣之方，四十有七首。又其内生姜五两，对大枣十二枚之方二首（十二枚乃四两之例，若去核则为三两）对十枚之方一首（十枚乃三两八铢之例），对十五枚之方一首（十五枚乃五两之例）。生姜六两，对大枣十二枚之方一首。生姜四两，对大枣十二枚之方一首。生姜一两，对大枣十枚之方一首。生姜半斤，对大枣三十枚之方一首（三十枚者十两之例）。如此数方，无不专取生姜、大枣之功者。又桂枝汤，去加之方，二十有六首，及越婢汤之方三首，葛根汤之方二首，小柴胡汤之方五首，文蛤汤，防己黄 汤，以上十三方，凡三十有九首。皆以生姜三两，对大枣十二枚，虽他品加减之。亦至生姜、大枣，无有变之者何也？其证不变故乎？又别有妙用乎？由此观之，姜与枣者，虽为日用饵食之物，亦仲景方内二味必相对者多，则盖似有调和之意。故后世谬仿之，方后必有谓姜、枣水煎者。虽似取仲景之法，亦未知其本功之所在也。殊不知生姜、大枣之于其证也，每方必有其所治之毒矣。宜以桂枝汤小柴胡汤，二方之证征之。若以日用饵食之物推之，则如粳米、赤小豆、大小麦、香豉、酒酢、饴蜜、白 酒、薤葱之类，其谓之何矣？ 以为如此诸品，亦或有所建单用之功者，或有所助诸药之毒者。余故曰∶不可以日用饵食之物推之，然夫如姜与枣，亦别有大勇力者矣，宜以考证中诸方察之。夫孔子每食不撤姜，曾晰常嗜羊枣，亦不可以药中姜、枣见之。今以此为治病之材，则又有大攻毒之功。凡药材以饵食见之，则至桂枝究矣。古者姜、桂、枣、栗，以为燕食庶羞之品，故内则曰∶枣、栗、姜、桂。吕览有言，和之美者，阳朴之姜，招摇之桂。是乃古人所常食之物也，又何毒之有？虽然，良医橐而药之，则虽谷肉果菜，亦皆为治病良材，而无有所不驱除其病毒者。东洞翁有言曰∶药之为毒，毒即能，能即毒，知言哉？夫生姜之治呕也。犹桂枝之治上冲，大枣之治拘挛矣。当此时，岂以日用饵食之物论之乎？是以至大枣、生姜相对之方，则又有所合治之功也。如其量法多少，则其功用，亦有所不同者也。《集验方》（《外台秘要》所引）疗肺痿，有生姜五两、甘草二两、大枣十二枚之方。《古今录验》（同上）疗上气，有甘草三两、桂枝四两，生姜一斤之方。由是观之，桂枝与姜、枣，岂以日用饵食之物论之乎？况又于其单用独立之方乎？医者其详诸。

浓朴生姜半夏甘草 人参汤证不具，但云∶发汗后腹胀满者主之。胀满是浓朴之所主也，今其生姜为半斤，半夏为半升，岂无呕吐兼发之证矣乎？《方极》、《类聚方》可并考。桂枝 枳实 生姜汤证曰∶心中痞，诸逆，心悬痛。东洞翁曰∶痞下疑脱满字。今因此说，则心中痞满者，是枳实之所主。而诸逆者，盖上逆吐逆呕逆之谓也。上逆者，桂枝之所治也。吐逆呕逆者，生姜之所治也。

橘皮枳实 生姜汤证，不具。 按∶此方盖橘皮之证多，故为一斤。枳实之证少，故为三两。今加生姜半斤者，岂无有呕证多矣乎哉？故此方呕证不具者，盖属阙文。宜以诸汤加生姜半斤之方推知之。

黄 桂枝五物汤证，不具。此方本于桂枝加黄 汤方内加黄 一两，足前成三两，生姜三两，足前成六两，而去甘草二两，但煮法水率不同耳。故东洞翁曰∶桂枝加黄 汤证，而呕不急迫者主之，是所以生姜之为六两也。

浓朴七物汤证，不具。此方虽生姜、大枣相对，亦生姜多于大枣，则岂得无呕证不具乎？

故东洞翁曰∶此方于浓朴三物汤桂枝去芍药汤二方内，更加生姜二两，足前成五两，盖二方证而呕者主之。

半夏浓朴汤证曰∶妇人咽中如有炙脔。岂因有此一证，而得用此方乎？今根据《千金方》，则作治胸满心下坚（按《千金方》及冀硬字皆作坚，此坚字亦硬字也）。咽中帖帖，如有炙肉脔，吐之不出，咽之不下，是吐之不出，咽之不下，似有呕逆之状。故有生姜五两，半夏一升，此方岂惟妇人之治耶？虽男子亦有此证，则宜施之。

当归 生姜羊肉汤证，不具。此方未试之，故今略之。

茯苓 甘草汤证，不具。 按∶此方之证，以有茯苓、生姜各三两观之，则有悸无呕者，盖属脱误也。故东洞翁曰∶当有冲逆而呕证。余曰∶心下悸上冲而呕者，此方主之，屡试屡验。

生姜半夏汤证曰∶病患胸中似喘不喘，似呕不呕，似哕不哕，彻心中愦愦然无奈。 按∶是疑非此方全证，何则？生姜、半夏之为功，本惟治呕吐。然今于此方，何其谓似呕不呕乎？

若其然，则似无生姜、半夏之所治之证矣。由是观之，似呕不呕四字，盖属衍文，而有呕吐之证不具可知矣。虽然，似喘不喘，似哕不哕者，似有呕吐兼发之证。故今煮半夏半升，以内生姜汁一升者，是欲大取生姜之功也。余故曰∶半夏能治呕吐兼发者，生姜能治但呕者，又能治呕多吐少者，故方内有生姜、半夏并用者，则必谓呕吐，或谓卒呕吐，或谓呕吐不止。若有生姜而无半夏，则谓但呕或谓干呕，或谓干呕哕，或谓哕逆，或谓食谷欲呕，或谓呕而胸满，或谓诸逆，是可以征焉？然则此方治呕吐兼发者明矣。故法曰∶呕止停后服。岂其谓似呕不呕，而后谓呕止停后服可乎？

茯苓 泽泻汤方生姜四两，但云胃反，吐而渴欲饮水者。今有吐而无呕者，盖属脱误。因屡试此方，若施无呕者，则未尝见奏其效者，若施之吐后，但呕而渴者，则其效之速也，如桴鼓相应然。由此观之，此方能治病患胃反，呕而渴欲饮水者。夫胃反者，吐食也。然则此胃反吐之吐字，盖呕字之误可知矣。不然，属重复，若作呕字，则其义始稳当，其证亦可谓具而已。按呕吐者，是水毒之上逆者也。桂枝能下其上逆，生姜能止其呕，泽泻、术、茯苓能泻之小便，甘草能缓其呕之急迫者，益知此方之下脱呕证明矣。《类聚方》可并考。

生姜泻心汤方，有半夏半升、生姜四两，而无呕吐证者何？曰∶干噫食臭，是乃呕之轻证也。曰∶然今有半夏、生姜，而无呕吐兼发证者何？然此方于半夏泻心汤方内减干姜二两，加生姜四两，岂无呕吐兼发证乎？夫半夏泻心汤之为方，治呕而肠鸣、心下痞硬者，既于本方谓呕而肠鸣，故今于此方而不重举呕证者，欲使人思得之也。仲景之方，多此类也，然则此方略呕证，而脱吐证者欤。

茯苓饮证曰∶自吐出水。方曰∶生姜四两。然则此方，岂但吐出宿水乎？必有呕证明矣。

【辨误】

凡生姜之功，详于诸家本草。虽然，其说非疾医之义。盖服饵家腐谈而误世者，不为不少矣。曰∶姜久服通神明。曰∶姜要热，则去皮。要冷，则留皮。曰∶姜制半夏、浓朴之毒。

曰∶生姜屑、生干姜，生姜，分别用之。曰∶姜能 御百邪。以上诸说，非疾医之义，奚俟余之言哉。呜呼！如食之通神明之说，则出于伪书《本草经》。朱子尝取此说以注论语。余虽未知其是否，何其说之迂也？陈藏器去皮留皮之言，彼岂知生姜之功，在一根之中矣乎？

又至加彼生姜制半夏、浓朴之毒之说，一何盲昧之至于此乎？若夫生姜制半夏之毒，则仲景何用生姜半夏汤、小半夏汤乎？若夫生姜制浓朴之毒，则仲景何用浓朴生姜半夏人参 甘草汤、浓朴半夏汤乎？苟如李杲之言，半夏、浓朴，实为钝物，又与不用同焉。夫仲景之用生姜与半夏、浓朴也，则取其毒之用耳，又何制之为？况生姜能姜御百邪之言，则时珍误裁断王安石姜能 我者也。于毒邪臭腥寒热，皆足以御之之说，而惟云 御百邪，于义不通。安石之说，犹且牵强，而况于时珍之言乎？是大惑后人，不可从焉。孙思邈曰∶姜为呕家圣药。陶弘景尝谓不撤姜食，不多食，言可常食，但不可多尔，有病者是所宜矣。二子之言为得焉。

【品考】

生姜宿根，谓之老姜者，为良。霜后采之，水洗尘土，不必去皮，惟锉用。本邦医家用生姜也，徒托之病家妇女之手，而未尝问其生新否。乃云生姜一斤水煎。若根据医人之言，则生姜者，是徒加之具耳，岂为治病之材乎哉？医者其宜择生新者，取其效已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：生姜
  • 下一页：桃仁
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《药征续编》
  2. 生姜《珍珠囊补遗药性赋》
  3. 生姜《本草图经》
  4. 生姜《药鉴》
  5. 生姜（《本草经集注》）《中医饮食营养学》
  6. 生姜《药性切用》
  7. 生姜〈温〉《食疗本草》
  8. 生姜《外科全生集》
  9. 生姜半夏汤《圆运动的古中医学》
  10. 生姜《本草撮要》
  11. 生姜半夏汤《金匮悬解》
  12. 生姜《本草害利》
  13. 生姜半夏汤《扁鹊心书》
  14. 生姜《本草择要纲目》
  15. 生姜半夏汤方《伤寒杂病论》
  16. 生姜《本草分经》
  17. 生姜半夏汤方《医宗金鉴》
  18. 生姜《本草分经》
  19. 生姜甘草汤《备急千金要方》
  20. 生姜《增广和剂局方药性总论》
  21. 生姜和中汤《脾胃论》
  22. 生姜《本草经解》
  23. 生姜解《医学衷中参西录》
  24. 生姜《本草经解》
  25. 生姜橘皮汤《妇人大全良方》
  26. 生姜《本草便读》
  27. 生姜生附汤《三因极一病证方论》
  28. 生姜《本草思辨录》
  29. 生姜汤《备急千金要方》
  30. 生姜《中药学》
  31. 生姜汤《备急千金要方》


桃仁_《药征续编》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

主治瘀血，少腹满痛，故兼治肠痈，及妇人经水不利。

【考证】

桃仁承气汤证曰∶少腹急结。

大黄 牡丹皮汤证曰∶少腹肿痞。

苇茎汤证不具。

上三方，桃仁各五十枚。

下瘀血汤证曰∶产妇腹痛。又曰∶经水不利。

上一方，桃仁三十枚。

大 虫丸证曰∶腹满。

上一方，桃仁一升。

抵当丸证曰∶少腹满。

上一方，桃仁二十五枚。

抵当汤证曰∶少腹当硬满。又曰∶妇人经水不利。

上一方，桃仁二十枚。

桂枝 茯苓丸证，不具。

上一方，桃仁诸药等分。

据此诸方，则桃仁主治瘀血急结，少腹满痛明矣。凡毒结于少腹，则小便不利，或如淋。

其如此者，后必有脓自下。或泻血者，或妇人经水不利者，是又脐下久瘀血之所致也。

【互考】

桃仁承气汤证曰∶热结膀胱，其人如狂，其虽血自下，下者愈。此似无医治所预也，岂非自愈之证乎？虽然，热结膀胱，其人如狂者，虽其血自下，亦有少腹急结证也。若或有前证，而血不自下，少腹急结者。亦宜与此方攻之。犹产后血不自下，瘀热上冲，少腹急结者。

夫急结者，必满痛，是桃仁五十枚所主也。故云∶服汤已，其血必自下，大便微利则愈，然则桃仁治少腹急结满痛明矣。后世医者，未见其血自下，而但见少腹急结，以为热结膀胱，岂不想像之治乎？余故曰∶热结膀胱四字，后人妄添可知焉。下者愈，《脉经》作下之则愈为是。

大黄 牡丹皮汤，后世以为治肠痈之方，虽然，此方岂唯治肠痈矣乎？凡治诸疡脓未成者。

苟脓已成者，非此方之所治也。至少腹肿痞、按之即痛如淋、小便自调、其脉迟紧者，则此方之所治也。如彼时时发热自汗出、复恶寒证，此为肠痈表证也，是非此方之所治也。若有少腹肿痞、按之即痛如淋、小便自调、其脉迟紧证，则不问其肠痈也否，又不问其瘀血也否，宜与此方。何以不问其肠痈也否，又不问其瘀血也否，而与此方乎？曰∶观少腹肿痞，按之即痛如淋、小便自调证，而后宜与此方，况于其脉迟紧者乎？故方证相对，则血必自下。若其脉洪数，则脓已成，非此方之所宜也。是所谓观其脉证也。虽然，不随其脉迟紧，而今随其少腹肿痞、按之即痛如淋、小便自调证，是所谓随证治之也。然则少腹肿痞者，是桃仁所主明矣。

苇茎汤证，不具。但谓咳有微热、烦满、胸中甲错，是为肺痈，是外证也。以此四证，名肺痈者，非疾医之义，今不取焉。虽然，因胸中甲错证，则知瘀血内结矣。因咳有微热烦满证，则知瘀血欲成脓矣，不可不以此方吐之。况又云再服当吐如脓，则知胸中瘀血，遂化成脓矣。是所以有咳，有微热，烦满证也。夫苇茎、蓬术、苡仁、桃仁、瓜瓣，皆有化血成脓之功也。今虽曰当吐如脓，亦吐者皆脓也，瘀血所化也。由此观之，则桃仁虽曰治少腹瘀血，亦变用则有治胸腹瘀血结痛之功，是所以方有桃仁五十枚也。下瘀血汤方，治脐下毒痛，及妇人经水不利毒痛者。故后人此为腹中有干血着脐下，夫不问干血也否，苟有脐下毒痛证，则宜与此方。虽然，服之新血下如豚肝，或经水利者，腹中脐下所着干血，共下明矣，唯新字可疑。由此观之，则下瘀血汤之名，盖后人所命焉。余以为此方，本是丸方，疑古有小虫丸之名。方铭不传，故后人名曰下瘀血之汤，但以蜜和为丸，以酒煎之，似非汤法，下条有大 虫丸，可并考。又按法曰∶产妇腹痛，法当以枳实芍药散，假令不愈者，此为腹中有干血着脐下。夫腹痛烦满不得卧，岂唯产后有之乎？产后最多此证也，治以枳实芍药散者，是法也。以法治之而不愈者，诊之腹中有毒，而痛着于脐下，此为腹中有干血着脐下矣。故今转其方，用下瘀血汤下之。曰∶未见其血自下，而用此方者，何也？曰∶今用芍药治腹痛，用枳实治烦满不得卧，而不愈者，盖产时已见瘀血续自下。今瘀血不续自下，是必干血着脐下，使瘀血不自下。是以腹痛烦满，不得卧也，不可不以此方下之。故服汤后，新血又下如豚肝，谓之方证相对也。若不见血自下，而但用此方，治脐下毒痛者，不想像臆度之治而何也？若有瘀血，则当有脐下甲错及结痛证。以此二法，候内有瘀血，故今用桃仁三十枚。此为治瘀血毒痛，所以用 虫破之，用大黄下之也。《类聚方》产后二字，加曲截者，盖此方不但治妇人产后腹痛矣。虽男子亦有瘀血自下，脐下毒痛证，则宜服此方。服汤已，瘀血又自下者愈。《方极》但云脐下毒痛，是不问瘀血也否，与此方之谓也。由是观之，谓之干血着脐下，亦属想象臆度，不可从焉。大 虫丸证者，后世所谓劳瘵也。故《金匮要略》有五劳、七伤、虚极、及缓中补虚之说，岂仲景之言哉？是盖后人妄添，或注文误入，不俟余辨。但至羸瘦腹满、不能饮食、内有干血肌肤甲错，两目黯黑证，则此方所宜也。 按∶此方盖古来相传之方，而仲景取以治伤寒瘥后有此证者，此人本有久瘀血，今患伤寒，故瘥后又见此证，故用四虫，及桃仁、干漆、地黄、大黄以破血行瘀。况有桃仁一升乎？夫干血者，久瘀血也。苟有久瘀血，则必有肌肤甲错、腹满证也，可以见矣。

桂枝 茯苓丸证，不悉具。虽然，此方本五味等分，则一药各治一证，故宜以一药之功，而分治一证矣。按此方，盖治瘀血上冲、腹中毒痛、心下悸、及妇人胎动血自下、或经水有变者。故法曰∶漏下不止、胎动在脐上者，是也。由此观之，则桃仁非主少腹有毒，瘀血自下与不下乎？余故曰∶桃仁之功，大抵与牡丹皮相似矣！盖以治腹中及脐下毒痛故也。《金匮要略》此方之条，古今诸家注解，不得其义。余尝作此解，今不赘于此。

东洞翁尝立诊察瘀血三法，其说尽矣。仲景又别有诊察瘀血外证之法，曰其身甲错、曰胸中甲错（胸中盖心胸上也）、曰肌肤甲错。此三法，宜以甲错而诊察瘀血也。二方皆有桃仁，故

【辨误】

李杲云∶桃仁治热入血室。杲之言过矣！夫仲景治热入血室证，无有用桃仁之方。本论太阳下编，治热入血室者，有二法∶一刺期门，一用小柴胡汤。一不载其方矣。未尝见用桃仁者，治血岂惟用桃仁乎。

【品考】

桃仁，唯一品。无萃渡者，奸商或杂梅仁，不可不择，我们去皮不去尖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：桃仁
  • 下一页：巴豆
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《药征续编》
  2. 桃仁《珍珠囊补遗药性赋》
  3. 桃仁（瘪桃干）《中药学》
  4. 桃仁《药鉴》
  5. 桃仁茶《茶饮保健》
  6. 桃仁《药性切用》
  7. 桃仁承气《汤头歌诀》
  8. 桃仁《本草撮要》
  9. 桃仁承气对子《冯氏锦囊秘录》
  10. 桃仁《本草择要纲目》
  11. 桃仁承气汤《正体类要》
  12. 桃仁《本草分经》
  13. 桃仁承气汤《医宗金鉴》
  14. 桃仁《本草分经》
  15. 桃仁承气汤《删补名医方论》
  16. 桃仁《本草分经》
  17. 桃仁承气汤《冯氏锦囊秘录》
  18. 桃仁《本草经解》
  19. 桃仁承气汤《儒门事亲》
  20. 桃仁《本草便读》
  21. 桃仁承气汤《医方考》
  22. 桃仁《本草崇原》
  23. 桃仁承气汤《医方考》
  24. 桃仁《本草思辨录》
  25. 桃仁承气汤《外科理例》
  26. 桃仁《本草从新》
  27. 桃仁承气汤《仁术便览》
  28. 桃仁《本经逢原》
  29. 桃仁承气汤《退思集类方歌注》
  30. 桃仁《本草求真》
  31. 桃仁承气汤《时方妙用》


巴豆_《药征续编》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

主治心腹胸膈之毒。故兼治心腹猝痛、胀满吐脓。

【考证】

桔梗白散证曰∶咳而胸满、及吐脓。

备急丸证曰∶心腹胀满、猝痛。

九痛丸证曰∶心痛、及腹胀痛。

以上三方，巴豆各一两。

走马汤证曰∶心痛腹胀。

上一方，巴豆二枚。

据此诸方，则巴豆或一两，或二枚，然本与诸药等分。但白散之方，巴豆一两，以配桔梗、贝母各三两。《金匮要略》九痛丸方，附子本作三两，余皆等分。《千金方》但作一两。盖作一两，则附子亦与诸药等分今从此。凡仲景之用巴豆也，虽备于急卒之病，皆是驱逐膈间之毒物，荡涤肠胃之闭塞，故诸方皆为等分。夫巴豆同桔梗用，则使毒成脓；同贝母用，则能去咽喉之毒；同杏仁用，则能驱心胸之毒；同大黄、干姜用，则能吐下心腹结毒急痛；同附子、吴茱萸用，则能治心中寒冷毒痛。仲景之方用巴豆者，唯此四方，大抵足尽巴豆之功效矣。

【互考】

走马汤、备急圆、九痛丸三方，皆不载诸本论，而载诸《金匮要略》，盖脱误矣！走马汤证曰∶中恶。又曰∶通治飞尸鬼击病。《千金方》走马汤证曰∶治肺脏飞尸鬼注，因名曰飞尸走马汤。九痛丸证曰∶兼治卒中恶。备急圆证曰∶若中恶客忤，停尸卒死者。按上三方证，曰飞尸、曰鬼注、曰鬼击、曰中恶、曰客忤、曰停尸，皆是晋唐医人之所附会，而决非仲景之意，又非疾医家之言。古者巫医并称，故后世遂以巫者之言，混于医事，实晋唐医人之所为也。故彼所前言诸证，似证非证，孰恶孰鬼，将何以分别之乎？不可从焉！假令巫有前数事，亦于医事何与之有，故随其证而后治之，则何必论是恶是鬼乎哉？若夫天地之间，有恶者，有鬼者，有尸者，有注者，有停者，有忤者，亦人无一毒畜积于身躯间者，则是恶是鬼，亦岂有注之击之中之忤之者矣乎？此人尝有一毒，畜积于身躯间者，故是恶是鬼，亦能注之击之中之忤之也。医者宜治其一毒而已，晋唐医人之说，不可从矣！况于宋明之医说乎？

【辨误】

桔梗白散法曰∶强人饮服半钱匕，羸者减之。又曰∶若下多不止，饮冷水一杯，则定。

走马汤法曰∶老少量之。九痛丸法曰∶强人初服三丸，日三服，弱者二丸。但备急圆，最备其急卒之病，而其服法，无量老少强弱者何也？曰∶此方者，最备其急卒之病，则服法不必量老少强弱也。夫病苟至急卒，则岂遑于量老少强弱乎？宜随其毒浅深轻重治之耳。如彼走马汤白散证，却急于备急圆证矣！然今云量其老少强弱者，恐非仲景之意也。盖仲景之治病也，惟随其证而治之。故其证重，则方亦多服之。其证轻，则方亦少服之。故虽强人，其证轻，则方亦随少服之。虽羸者，而其证重，则方亦随多服之，是仲景随证治之之法也。何必羸者弱者减之，强人壮人多服之乎？所谓量老少强弱者，是唯为粗工垂其戒者欤。医之守之，慎之至也。至彼饮冷水止，其下多者，最是后人之恐巴豆者之言，其妄添亦可知己。凡恐药者，不知恐病者也。不知恐病者，则病不可得而治焉。是医者之所常病也。今也不然，有医而恐药者，是不知治病之方法，与察病之规则者也，无如之何而已。夫病患之恐医也，恐其医之药也，是医施已恐之之药也。是无他，夫医不知其察病之规则，与治病之方法，而欲施已恐之药也。可胜叹哉！呜呼！医犹且恐之，病患岂不恐之乎？此天下古今之通病，而所以恐巴豆及诸药者，为之故也。夫苟有其证，而服其药，又何恐之有？苟无其证，而施其药，则百药皆可恐焉，又何独巴豆之恐乎？

【品考】

巴豆带壳者良，是唯一品，无有伪品。宋王硕曰∶巴豆不压油而用之，巴豆之功，多在于油也。王硕者，能知巴豆之功者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：巴豆
  • 下一页：蜜
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《药征续编》
  2. 巴豆《珍珠囊补遗药性赋》
  3. 巴豆《本草乘雅半偈》
  4. 巴豆《本草撮要》
  5. 巴豆《本草图经》
  6. 巴豆《本草择要纲目》
  7. 巴豆饼灸《中医词典》
  8. 巴豆《本草分经》
  9. 巴豆仁《外科全生集》
  10. 巴豆《名医别录》
  11. 巴豆霜《本草害利》
  12. 巴豆《增广和剂局方药性总论》
  13. 巴豆霜《药性切用》
  14. 巴豆《本草便读》
  15. 巴豆贴脐法《中医词典》
  16. 巴豆《本草崇原》
  17. 巴豆丸《备急千金要方》
  18. 巴豆《中药学》
  19. 巴豆丸《妇人大全良方》
  20. 巴豆《得配本草》
  21. 巴豆中毒《中医词典》
  22. 巴豆《本草从新》
  23. 巴豆中毒的急救《现代院外急救手册》
  24. 巴豆《本经逢原》
  25. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  26. 巴豆《本草求真》
  27. 巴棘《千金翼方》
  28. 巴豆《顾松园医镜》
  29. 巴棘《新修本草》
  30. 巴豆《证类本草》
  31. 巴棘《证类本草》


蜜_《药征续编》_中医本草_【岐黄之术】

蜜

蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

主治结毒急痛，兼助诸药之毒。

【考证】

大乌头煎证曰∶寒疝绕脐痛。

乌头汤证曰∶历节不可屈伸疼痛。又曰∶香港脚疼痛，不可屈伸。又曰∶寒疝、腹中绞痛。

乌头桂枝汤证曰∶寒疝腹中痛。

以上三方，蜜各二升。

大陷胸丸证曰∶结胸、项亦强。

上一方，白蜜二合。

大半夏汤证曰∶呕吐、心上痞硬。

上一方，白蜜一升。

甘草粉蜜汤证曰∶心痛。

上一方，蜜四两。

下瘀血汤证曰∶产妇腹痛。

上一方，蜜和为丸，酒煎，又与诸药等分之例。

甘遂半夏汤，证不具。

上一方，蜜半升。

据此诸方，则蜜能治诸结毒急迫疼痛明矣！最能治腹中痛者，故同乌头用，则治寒疝腹痛；同甘草用，则治心痛急迫；同大黄用，则治胸腹结痛；同甘遂用，则治水毒结痛；同半夏用，则治心胸硬满。由此观之，则蜜能治其急痛，而又能助诸药之毒也。故理中丸、八味丸、栝蒌瞿麦丸、半夏麻黄丸、赤丸、桂枝 茯苓丸、麻子仁丸、矾石丸、皂荚丸、当归贝母苦参丸、乌头赤石脂丸，上十一方，皆蜜和为丸，是弗助诸药之毒耶。故如乌头、附子、巴豆、半夏、皂荚、大黄，皆以蜜和丸。则倍其功一层矣！是其征也。若或以糊为丸，则必减其功之半，常试有验，无不然者。余故曰∶蜜能助诸药之毒矣！或云∶炼过则缓诸病之急，不炼则助诸药之毒，岂其然乎哉？

【互考】

大乌头煎、乌头汤、乌头桂枝汤条，有寒疝及香港脚之名，是盖晋唐以后之人之所加焉。疑非仲景之旧矣！宜随其证而施此方耳。

大陷胸丸证，似不具。然今按其方，此方之于治也。毒结于心胸之间，项亦强痛，如柔痉状者主之。本论但云∶项亦强，强字之下，疑脱痛字。故大陷胸汤证曰∶从心下至少腹，硬满而痛不可近者主之。又曰∶心下满而硬痛者主之。汤法已然。丸方亦岂无强痛之证乎？

然则此方，亦当从心下至少腹硬满而痛，项背亦强痛者主之。比诸汤方其证但缓也耳。况有大黄有葶苈有甘遂有杏仁、芒硝，岂无项背心胸至少腹不强痛乎？是蜜之所以补其结毒疼痛也。

大半夏汤证曰∶治呕、心下痞硬者。虽无急痛结痛之证，然其人呕，而心下痞硬，则岂无心胸不痛之证乎？故和蜜一升于一斗二升之水而煮之，但取蜜与药汁二升半，则是欲多得蜜之力也明矣。然则不可谓无所急痛矣。

甘草粉蜜汤证曰∶毒药不止。《千金翼方》毒药作药毒为是，此方本主缓结毒急痛。故兼治一切药毒不止烦闷者。后世见之，以为蜜能解百药毒。蜜若解百药毒，则仲景之方，何其用蜜之多乎？夫蜜之于诸药也，能助其毒；又于其病毒也，能缓其急，犹粳米与小麦乎？

甘草及粉，亦其功大抵相似，故如此方则为缓其急用之。凡蜜之为物，同诸药用之，则能助其毒。

今同甘草及粉用之，则又能缓其急痛也。烦闷，岂非药毒之急乎？又所以兼治蛔虫心痛也。

又按∶所谓药毒者非攻病毒，毒药之药毒，而必是害人毒药之药毒矣，故曰药毒不止烦闷者。所谓烦闷者，非攻病毒毒药之烦闷，而害人药毒之烦闷也。苟止攻病毒毒药之烦闷者，非疾医之义矣。烦闷，是毒药之瞑眩也。岂其止之可乎？余故曰∶此药毒者，非攻病毒毒药之药毒矣。由此观之，则蜜之功可以知矣（害人毒药者盖非医人误治之毒药）。甘遂半夏汤证曰∶病者脉伏，其人欲自利，利反快。虽利，心下续坚满。按此证，非此方正证，此方盖芍药甘草汤证，而心下硬满呕者主之。夫芍药甘草汤之为方，非治疼痛拘挛急迫者乎？然则此方，亦岂得无治心下硬满疼痛急迫证矣乎？是所以合其蜜半升也。坚满之坚，当作硬。

【辨误】

《本草》曰∶蜜和百药。李时珍曰∶调和百药，而与甘草同功。此二说，俱以味之甘，故云有调和之功。盖甘草者，诸方多用之，蜜则不然。由是观之，蜜调和百药之说，最可笑矣。

虽然，若谓之治结毒疼痛急迫，则谓之与甘草同功亦可也。然则蜜有能缓病之急之功也，大抵与甘草相似矣。彼不知之而谓之调和者，所谓隔靴搔痒之类乎哉？或曰∶大乌头煎、乌头汤、乌头桂枝汤，功何在于蜜乎？蜜有调和乌头之意。余曰∶此不知治疗之法者言也。尝造此三方，去蜜用之，未尝见奏其功。如法者，况有服之如醉状者乎？故此三方，蜜之立功最居多矣。

蜜煎导之方。李时珍曰∶张仲景治阳明结燥，大便不通，诚千古神方也。本论云∶阳明病，自汗出，若发汗小便自利者，此为津液内竭也。虽硬，不可攻之。当须自欲大便，宜蜜煎导而通之。 按∶此为以下七字，盖王叔和所搀入也。本论多有此句法，岂仲景之意乎？

夫津液内竭与不竭，非治之所急也，宜随其证治之。故此证本有不可施大黄、芒硝者矣！今作此方以解大便初头硬者，则当须大便易而燥结之屎与蜜煎导俱烊解必下，岂谓之润燥可乎？

宜谓之解燥结之屎矣！此非蜜之缓病之急之一切乎？时珍不知，而谓之润脏腑，通三焦、调脾胃者，最非也。凡仲景之为方，随证治之，则无一不神方者。岂唯此方特千古神方乎哉？

又按此章，当作小便自利者，大便必硬，不可攻之。于是文本稳，法证备，始得其义。

【品考】

蜜者，本邦关东北国不产，但南海镇西诸州多产之。我们不择崖石土木诸蜜，皆生用之，不用炼法，唯宜漉过。王充曰∶蜜为蜂液，食多则令人毒，不可不知，炼过则无毒矣。是王之说，为饵食言之。若为药材，则平人食之有毒，毒乃蜜之能也。炼过无毒，则同于不用。无毒，岂得治病毒乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：蜜
  • 下一页：虫
<<< 返回本书目录
  1. 蜜《药征续编》
  2. 蜜蜂《本草纲目》完整版
  3. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  4. 蜜蜂《本草纲目》图文版
  5. 嘧啶5′-核苷酸缺乏症【疾病大全】
  6. 蜜蜂房【中药大全】
  7. 密枝问荆【中药大全】
  8. 蜜蜂子【中药大全】
  9. 密褶红菇【中药大全】
  10. 蜜柑草【中药大全】
  11. 密斋治法大略括《麻科活人全书》
  12. 蜜环菌【中药大全】
  13. 密叶天胡荽【中药大全】
  14. 蜜煎【方剂大全】
  15. 密叶绢藓【中药大全】
  16. 蜜煎导法方《伤寒寻源》
  17. 密纹薄芝【中药大全】
  18. 蜜煎导法通大便，《汤头歌诀》
  19. 密陀僧散【方剂大全】
  20. 蜜饯百合【方剂大全】
  21. 密陀僧【中药大全】
  22. 蜜饯萝卜【方剂大全】
  23. 密陀僧《本草纲目》图文版
  24. 蜜饯山楂【方剂大全】
  25. 密陀僧《证类本草》
  26. 蜜蜡《本草纲目》完整版
  27. 密陀僧《雷公炮炙论》
  28. 蜜蜡《本草乘雅半偈》
  29. 密陀僧《本草择要纲目》
  30. 蜜蜡《本草崇原》
  1. 蜜《药征续编》
  2. 蜜《本草求真》
  3. 蜜〈微温〉《食疗本草》
  4. 蜜《汤液本草》
  5. 蜜葱猪胆汤《医林改错》
  6. 蜜《饮膳正要》
  7. 蜜胆导法《目经大成》
  8. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  9. 蜜导法《瘴疟指南》
  10. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  11. 蜜兑法《妇人大全良方》
  12. 密斋治法大略括《麻科活人全书》
  13. 蜜兑法《三因极一病证方论》
  14. 密意守气《中医词典》
  15. 蜜蜂《本草纲目》
  16. 密钥匙《外科理例》
  17. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  18. 密钥匙《喉舌备要秘旨》
  19. 蜜附汤《三因极一病证方论》
  20. 密陀僧一物散《医方考》
  21. 蜜附子《三因极一病证方论》
  22. 密陀僧《本草图经》
  23. 蜜煎《备急千金要方》
  24. 密陀僧《药性切用》
  25. 蜜煎导法《中医名词词典》
  26. 密陀僧《外科全生集》
  27. 蜜煎导法《时病论歌括新编》
  28. 密陀僧《本草择要纲目》
  29. 蜜煎导法《中医词典》
  30. 密陀僧《本草分经》
  31. 蜜煎导法《重订囊秘喉书》


虫_《药征续编》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

主治干血。故兼治少腹满痛，及妇人经水不利。

【考证】

下瘀血汤证曰∶产妇腹痛。又曰∶经水不利。

上一方， 虫二十枚。

土瓜根散证曰∶带下、经水不利、少腹满痛、经一月再见者。又曰∶阴 肿。

上一方， 虫三两。

大 虫丸证曰∶羸瘦、腹满不能饮食、内有干血、肌肤甲错、两目黯黑。

上一方， 虫一升。

据此三方，则 虫能下干血，利经水明矣。脐下若有干血必痛，故兼治少腹满痛也。夫经水不利或一月再见者，亦以脐下有干血也。干血者，久瘀血也。是少腹结毒也，可按候之。

此

【互考】

下瘀血汤证曰∶产妇腹痛。土瓜根散证曰∶带下、经水不利、少腹满痛。又曰∶经一月再见者，上二方。皆以 虫为主药，似为妇人血毒设之。虽然，或云治 、或云内有干血、肌肤甲错，何必妇人血毒之治乎？由此观之，则 虫及此三方，不啻治妇人血毒矣。虽男子亦可用之，但脐下有血毒者，妇人最多。故仲景尝立此方法，以治妇人之病，是其遗法耳。

凡一身之内，有血毒所着者，必见肌肤甲错证。若着脐下，则有两目黯黑，羸瘦，腹满，不能饮食证，后世不知此证，名曰五劳。为尔申约，其审听之。

曰七伤、曰虚劳、曰劳瘵，皆属空谈理义，我们所不取也。是以如下瘀血汤，亦治男子少腹满痛，小便不利，及淋沥或血自下者，此人当必有肌肤甲错等证。又按此方服法曰∶顿服之。新血下如豚肝，然亦谓腹中有干血着脐下，则似言相矛盾。此方本为干血而设之。今服此方而其血下，谓之新血可乎？凡用 虫三方，皆为治干血之方。盖干血，乃久瘀血也。

若治新血不下证，则别有桃仁承气汤、大黄 牡丹皮汤、大黄甘遂汤。若治畜血，则有抵当汤及丸。故治干血，则有此方，及土瓜根散、大 虫丸。是皆以 虫为主药，此为 虫能破久瘀血之用也。由此观之，则新血下如豚肝者，是盖畜结之血，新下如豚肝色之谓乎？

土瓜根散证曰∶经水不利、少腹痛、经一月再见者。下瘀血汤证曰∶干血着脐下，经水不利者。然则经水不利者，是干血所为明矣。又曰∶主阴 肿、按丈夫阴器连少腹，急痛谓之也。此证亦瘀血所为也。此虽其证不具，然据少腹急痛证，则自有此方证具矣。

大 虫丸证曰∶羸瘦、腹满不能饮食、内有干血、肌肤甲错、两目黯黑。此证者，乃后世所谓劳瘵、五劳七伤是也。皆是世医常谈，其说属臆度也。但羸瘦腹满、至两目黯黑、其证不可废也。其证不可废，则此方亦不可废也。是必仲景遗方，而有所可征者。至五劳虚极，及七伤，及缓中补虚数证，则后人妄添，不俟余言矣。李时珍本草， 虫附方有之。大黄虫丸，治产妇腹痛，有干血者，用 虫二十枚，去足，桃仁二十枚，大黄二两，为末，炼蜜杵和，分为四丸，每以一丸，酒一升，煮取二合，温服，当下血也。张仲景方云云∶按是下瘀血汤之方，而非大黄 虫丸之方也。时珍何以称此方，而谓大黄 虫丸乎？其文亦大同小异。盖时珍所见《金匮要略》有别所传之本乎？又本草传写之谬误乎？若夫本草之谬，则大黄虫丸下，必脱《金匮要略》五劳以下法语，而本草治产妇腹痛条上，脱下瘀血汤四字矣乎？《大观本草》所引苏颂《图经》蛴螬条曰∶张仲景治杂病方，大 虫丸中，用蛴螬，以其主胁下坚满也。由此观之，则十二味方者，名大 虫丸，而大字之下无黄字，此非大黄虫丸也。又 虫条曰∶张仲景治杂病方，主久瘕积结。有大黄虫 丸，乃今下瘀血汤也。然则本是二方，而《金匮要略》十二味方者，盖古名大 虫丸，犹大柴胡汤、大承气汤、大青龙汤、大半夏汤、大建中汤、大陷胸汤之大也，当须别有小 虫丸之方矣。疑今下瘀血汤，盖名大黄 虫丸，故以大黄 虫为主药也。且今名下瘀血汤者，疑非方之名，而当须以下此瘀血之汤主之之意矣乎？后之录方者，误脱大黄 虫丸五字，而称之曰下瘀血汤乎？又后之揖《金匮要略》者，遂谓之下瘀血汤，而名此方者矣，犹抵当、乌头桂枝汤、救逆汤、新加汤类乎？况此方是丸方，犹抵当丸，以水煮之。然则此方，亦不可名汤也。由此观之，下瘀血汤，宜称大黄 虫丸，而十二味大黄 虫丸，宜称大 虫丸矣。东洞翁尝谓大黄 虫丸（乃十二味之方），说非疾医之言。 谨按∶翁盖指五劳虚极，及七伤缓中补虚之语乎！夫羸瘦腹满、不能饮食、内有干血、肌肤甲错、两目黯黑数语，可谓此方之证具矣！若按其腹状，而内外诸证，诊察相应，则此方当须奏其功耳。明者其谓之何矣？

鳖甲煎丸方，《千金方》，《外台秘要》皆作大鳖甲煎丸。苏颂《图经》，作大鳖甲丸。张仲景方云云∶方内有 虫，然非仲景之意。疑仲景之时，别有鳖甲煎者，后世失其方。盖苏颂所见别方矣。东洞翁曰∶此方唐朝以降之方，而非古方，故不取焉。 谨按∶《千金方》《外台秘要》已载之，取决非唐朝以降之方矣，恐翁未深考之。唯 虫之功，于此方无所征矣，故不赘于此。

【品考】

虫，状似鼠妇。而大者寸余，形扁如鳖，有甲似鳞，横纹八道，露目六足，皆伏于甲下，少有臭气，似蜚蠊，本邦未产，此物但华舶来一品，余尝多畜，而使用之，屡得其效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜
  • 当前页：虫
  • 下一页：虻虫
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《药征续编》
  2. 虫《也是山人医案》
  3. 虫《陈氏幼科秘诀》
  4. 虫《本草撮要》
  5. 虫《本草乘雅半偈》
  6. 虫《本草分经》
  7. 虫（附狐惑）《脉因证治》
  8. 虫《名医别录》
  9. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  10. 虫《本草便读》
  11. 虫白蜡《本草纲目》
  12. 虫《丹溪手镜》
  13. 虫白蜡《本草易读》
  14. 虫《本草崇原》
  15. 虫白蜡《本经逢原》
  16. 虫《得配本草》
  17. 虫白蜡《本草从新》
  18. 虫《本草从新》
  19. 虫白蜡《得配本草》
  20. 虫《本经逢原》
  21. 虫白蜡《本草撮要》
  22. 虫《顾松园医镜》
  23. 虫白蜡《药性切用》
  24. 虫《张聿青医案》
  25. 虫白蜡《本草乘雅半偈》
  26. 虫《医碥》
  27. 虫斑《中医名词词典》
  28. 虫《医碥》
  29. 虫斑《中医词典》
  30. 虫《临证指南医案》
  31. 虫胞《幼幼新书》


虻虫_《药征续编》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

主治瘀血，少腹硬满。兼治发狂、瘀热、喜忘、及妇人经水不利。

【考证】

抵当汤证曰∶少腹硬满。又曰∶有久瘀血。又曰∶有瘀血。

上虻虫三十枚。

抵当丸证曰∶少腹满、应小便不利。今反利者，为有血者。

上虻虫二十枚。

据此二方，则虻虫治瘀血明矣。是与水蛭，互相为其用，故二品等分。唯汤方用三十枚，丸方用念枚。夫汤之证，急也。丸之证，缓也。故分两，亦有多少也耳。

【互考】

《淮南子》曰∶虻破积血。刘完素曰∶虻食血而治血，因其性而为用也。按用虻虫之方曰∶破积血、曰下血、曰畜血、曰有久瘀血、曰有瘀血、曰妇人经水不利下曰为有血曰当下血、曰瘀热在里、曰如狂、曰喜忘，是皆为血证谛也。然不谓一身瘀血也。但少腹有瘀血者，此物能下之。故少腹硬满，或曰少腹满，不问有瘀血否是所以为其证也。

【品考】

虻虫，夏月多飞食人及牛马之血。小者如蜜蜂，大者如小蜩，形似蝇，大目露出，腹凹偏，微黄绿色，或云水蛭所化，间见之山中原野群集。然则大者山蛭所化，而小者水蛭所化矣，俱用之。段成式曰∶南方溪涧多水蛆，长寸余，色黑，夏末变为虻。 按∶水蛆，盖水蛭之误，蛆蛭字相似。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：虻虫
  • 下一页：阿胶
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《药征续编》
  2. 虻虫《药性切用》
  3. 虻母草《证类本草》
  4. 虻虫《本草撮要》
  5. 蒙《中医词典》
  6. 虻虫《本草害利》
  7. 蒙《痘疹心法要诀》
  8. 虻虫《本草分经》
  9. 蒙□《医宗金鉴》
  10. 虻虫《本草分经》
  11. 蒙昧《中医词典》
  12. 虻虫《本草便读》
  13. 蒙头《中医词典》
  14. 虻虫《中药学》
  15. 蒙头《医宗金鉴》
  16. 虻虫《得配本草》
  17. 蒙头《痘疹心法要诀》
  18. 虻虫《本草从新》
  19. 蒙医学《中国医学通史》
  20. 虻虫《本经逢原》
  21. 蒙医学发展概况《中国医学通史》
  22. 虻虫《本草求真》
  23. 朦昧《中医词典》
  24. 虻虫《本草易读》
  25. 礞石《本草纲目》
  26. 虻虫《汤液本草》
  27. 礞石《中药炮制》
  28. 虻虫《中药炮制》
  29. 礞石《本草备要》
  30. 虻虫《长沙药解》
  31. 礞石《本草易读》


阿胶_《药征续编》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

主治诸血证。故兼治心烦、不得眠者。

【考证】

芎 当归胶艾汤证曰∶妊娠下血。

白头翁加甘草 阿胶汤证，不具。

大黄甘遂汤证曰∶水与血俱结在血室。

上三方，阿胶各二两。

黄连 阿胶汤证曰∶心中烦、不得卧。

黄土汤证曰∶下血、吐血、衄血。

上二方，阿胶各三两。

猪苓汤证曰∶心烦、不得眠。

上一方，阿胶一两。

据此诸方，则阿胶主治诸血证，心烦不得眠者明矣。然心烦有数证，不得眠亦有数证。

若无血证，则属他证也。故法无血证者，皆为脱误矣。

【互考】

芎 当归胶艾汤证曰∶妇人有漏下者（上一证），有半产后，因续下血都不绝者（上一证），有妊娠下血者（上一证），假令妊娠，腹中痛为胞阻（上一证）。按此条，古来未得其解。余尝如此段落，分裁为四章，其义始明，其证亦可得治之。解曰∶妇人有漏下、腹中痛、心烦、不得眠者，此方主之。上第一章∶妇人有半产后、下瘀血、都不绝、腹中痛、心烦、或不得眠者，此方主之。上第二章∶妇人有妊娠下血、腹中痛、心烦不得眠、或顿仆失跌、或胎动不安者，此方主之。上第三章∶妇人有妊娠、腹中痛、漏胞、经水时时来、心烦、不得眠、或因房室所劳伤胎者，此方主之。上第四章∶以上诸证，皆女人妊娠、或半产、或产后下血、而心烦腹痛者，此方所宜治也。诸证当须有不得眠之候，然无血证，则非此方所宜也。

白头翁加甘草 阿胶汤证，不具，但云产后下利。此方岂惟产后下利治之乎？凡本方证而下血、心烦、急迫不得眠者，此方主之。由此观之，岂惟妇人乎？虽男子亦有热利下重、大便血、心烦、急迫不得眠者，则宜用此方。夫下重者，下利重多也？非后世所谓痢病。肛门下坠、利急后重之谓也。盖利急后重者，下利急迫重多也。古者便为之后，故后重者，下重也。下重者，下利重多也。是此方所治也。

黄连 阿胶汤证曰∶心中烦、不得卧，盖此方治下利腹痛、大便血、心中烦悸、不得眠者。

夫黄芩之于下利，黄连之于心中烦悸，芍药之于腹中痛，主以治之。惟阿胶之于心烦、不得眠、亦不见血，则无所奏其效。然则此方治下利腹痛、心中烦悸、不得眠而见血者明矣。若不见血而施此方，岂其谓之得其治法乎？

大黄甘遂汤证曰∶妇人少腹满、如敦状，小便微难而不渴者，是乃此方所主也。《脉经》敦状作敦敦状，敦音堆，敦敦者，不移不动之谓也。若作敦状，则敦音对，器名。 按∶其此证谓之有血亦非也。谓之无血亦非也。然谓之小便微难，则谓之非血亦非也。是所谓因法立略，因略取法，法略相熟。则虽未见其血，亦有此证，则施此方。施此方，则血自下。血自下，而后其证自差。故仲景曰∶其血当下，其此可谓之略而已。夫略也者，不熟其法，则不可得此者也。生后者此为水与血，俱结在血室也。此章盖后人所妄添也。生后，产后也。产后若有前证者，此为水与血，俱结在血室。水血本无二，血是指瘀血，血室谓其分位。义属想像臆度，今不取焉。夫水血若有二，则仲景何其不谓水与血当下乎？今谓其血当下者，是水血无二之谓也。医者其思诸。

猪苓汤证曰∶脉浮发热、渴欲饮水、小便不利者主之。又曰∶少阴病，下利六七日、咳而呕渴、心烦、不得眠者主之。夫少阴病者，脉微细、但欲寐也。又曰∶欲吐不吐、心烦、但欲寐、五六日、自利而渴者。是虽今见此少阴本证，若其人有血证，则心烦不能眠也。故见其下血，而后施此方，则未尝有不差者。若不见其血下，则虽屡施此方，亦未尝见奏其功者，数试数验，不可不知矣。

【辨误】

阿胶，后世有补血之说。然今读诸家本草，其所主治，皆是在于治瘀血也。凡久年咳嗽、赤白痢下下血、吐血、咯血、衄血、呕血、老人大便秘结、或小便淋沥、及见血、妇人经水诸变、妊娠之病，无不属瘀血者。古方既然，后世诸方，皆然宜矣。今医见之，谓之补血药。

虽然，以余观之，谓之化血而可也。何以言之？则阿胶配之猪苓、泽泻、滑石，则泻瘀血于小便；配之大黄、甘遂则下瘀血于大便；配之黄芩、黄连，则除瘀血心中烦者；配之甘草、黄柏、秦皮、白头翁，则治瘀血热利下重者；配之当归、芎 、地黄、芍药、艾叶，则止瘀血腹中 痛者；配之术、附子、黄土，则治瘀血恶寒、小便不利者。由此观之，则岂谓之补血可乎？后世皆见其枝叶，而不知其根本。医之所以误治者不亦宜乎？

【品考】

阿胶以阿县所制者为名。今华舶来之物数品，入药当以黄透如琥珀色为上品。或光黑如漆，不作皮臭者为良。若真物难得，则此邦皮胶黄透，夏月不湿软者可权用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：阿胶
  • 下一页：粳米
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《药征续编》
  2. 阿胶《珍珠囊补遗药性赋》
  3. 阿胶《本草乘雅半偈》
  4. 阿胶《药鉴》
  5. 阿胶《本草图经》
  6. 阿胶《药性切用》
  7. 阿胶散《医宗金鉴》
  8. 阿胶《本草撮要》
  9. 阿胶散《删补名医方论》
  10. 阿胶《本草害利》
  11. 阿胶散《三因极一病证方论》
  12. 阿胶《本草择要纲目》
  13. 阿胶散《医方考》
  14. 阿胶《本草分经》
  15. 阿胶散《医学心悟》
  16. 阿胶《本草分经》
  17. 阿胶散《扁鹊心书》
  18. 阿胶《本草分经》
  19. 阿胶散《万氏秘传片玉心书》
  20. 阿胶《名医别录》
  21. 阿胶散《小儿药证直诀》
  22. 阿胶《增广和剂局方药性总论》
  23. 阿胶散《博济方》
  24. 阿胶《本草经解》
  25. 阿胶散《博济方》
  26. 阿胶《本草经解》
  27. 阿胶汤《备急千金要方》
  28. 阿胶《本草便读》
  29. 阿胶汤《妇人大全良方》
  30. 阿胶《本草崇原》
  31. 阿胶丸《备急千金要方》


粳米_《药征续编》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤、白虎加桂枝汤、白虎加人参汤。

上三方，粳米各六合。

附子粳米汤、竹叶石膏汤。

上二方，粳米各半升。

桃花汤。

上一方，粳米一升。

麦门冬汤。

上一方，粳米三合。

【品考】

粳者，稻之不粘者，又名粳。罗愿曰∶稻。一名 ，然有粘不粘者，今人以粘为糯，不粘为粳。

【辨误】

明·李春懋曰∶凡仲景方法，用米者皆稻米。王叔和改稻米作粳米，后世方家仿之，不知其是非。余曰∶其是是非非，春懋所能知也。夫人未尝知所以仲景方法，与病证相对，而何得分辨糯粳二米之功乎哉？夫稻也者，粳糯通称也。 亦然。颜师古刊误正俗（《本草纲目》掌禹锡所引证）。《本草》稻米，即今糯米也。或通呼粳糯为稻。《礼记》曰∶稻，曰嘉蔬。

孔子曰∶食夫稻。《周官》有稻人。郑玄曰∶以水泽之地，种谷也。 按∶谷者粳糯并称焉。汉有稻田使者，是通指糯粳而言。所以后人混称，不知稻即糯也。颜说非也，禹锡亦不知其非也。既谓通呼粳糯为稻，并通指粳糯而言，而又云后人混称，不知稻是即糯也。今根据此二说，而谓汉以上无粳米，皆是臆度不足取焉，李春懋亦未知此谬矣。王叔和改稻米作粳米。此说未知出于何书，但《外台秘要》第五温疟病方内，引《千金》论白虎加桂枝汤，服度煮法后曰∶《伤寒论》云∶用秕粳米。不熟稻米是也。今校之《千金》二方，无所见焉。古本有此说，亦不可知矣。我们常根据仲景之方，而试粳米之功，奏其方之效，则今粳米，即古粳米，不俟余辨矣。医者苟用之，不别粳糯亦可也。殊不知粳糯，即是一稻米矣。又按《肘后方》，治卒腹痛，粳米煮饮之，是即附子粳米汤方内，用粳米之意，葛洪盖取之乎。

【互考】

《尔雅翼》引汜胜之云∶三月种粳稻，四月种秫稻。稻若诗书之文，自根据所用而解之。

如论语食夫稻。则稻是粳。《月令》∶秫稻必齐，则稻是糯。《周礼》∶牛宜 。则 是粳。诗∶丰年多黍多 ，为酒为醴，则 是糯。又稻人职掌，稼下地至泽草所生，则种之。芒种是明稻，有芒有不芒者，今之粳，则有芒，至糯则无，是得通称 稻之明验也。然《说文》所谓，沛国谓稻曰糯，至郭氏《解雅》∶ 稻乃云∶今沛国称 。不知《说文》亦岂谓此 讹为糯邪？将与郭自异义也。 按∶许慎东汉人，郭璞西晋人，许岂有将与郭自异义之理乎？

盖许慎之说方言也，郭璞之说 ，亦稻之属也，近来古方家，或惑本草者流之说，而偏用今之糯米者非也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：粳米
  • 下一页：小麦
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《药征续编》
  2. 粳米《药性切用》
  3. 粳米（《名医别录》）《中医饮食营养学》
  4. 粳米《本草撮要》
  5. 粳米〈平〉《食疗本草》
  6. 粳米《本草择要纲目》
  7. 粳粟米、稻草《滇南本草》
  8. 粳米《本草分经》
  9. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  10. 粳米《名医别录》
  11. 精《中医名词词典》
  12. 粳米《增广和剂局方药性总论》
  13. 精《中医词典》
  14. 粳米《本草经解》
  15. 精《寿世传真》
  16. 粳米《本草经解》
  17. 精《中医基础理论》
  18. 粳米《本草思辨录》
  19. 精、气、血、津液《中医基础理论》
  20. 粳米《得配本草》
  21. 精薄《中医词典》
  22. 粳米《本草从新》
  23. 精不足者，补之以味《虚损病类钩沉》
  24. 粳米《本草求真》
  25. 精不足者补之以味《中医名词词典》
  26. 粳米《证类本草》
  27. 精滴不已《医法圆通》
  28. 粳米《医学入门》
  29. 精宫《中医词典》
  30. 粳米《冯氏锦囊秘录》
  31. 精寒《中医词典》


小麦_《药征续编》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草小麦大枣汤。

上一方小麦一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：小麦
  • 下一页：大麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《药征续编》
  2. 小麦《药性切用》
  3. 小麦《本草乘雅半偈》
  4. 小麦《本草撮要》
  5. 小麦〈平〉《食疗本草》
  6. 小麦《本草择要纲目》
  7. 小麦米《本草蒙筌》
  8. 小麦《本草分经》
  9. 小麦曲《得配本草》
  10. 小麦《名医别录》
  11. 小麦汤《备急千金要方》
  12. 小麦《增广和剂局方药性总论》
  13. 小麦汤《医学入门》
  14. 小麦《本草经解》
  15. 小麦汤《三因极一病证方论》
  16. 小麦《中药学》
  17. 小麦粥《饮膳正要》
  18. 小麦《得配本草》
  19. 小麦粥《食疗方》
  20. 小麦《本草从新》
  21. 小脉《脉理求真》
  22. 小麦《中医饮食营养学》
  23. 小满节内雨《药性切用》
  24. 小麦《证类本草》
  25. 小满芒种白露三节雨水《本草分经》
  26. 小麦《医学入门》
  27. 小满水《本草从新》
  28. 小麦《冯氏锦囊秘录》
  29. 小满水《本草撮要》
  30. 小麦《饮食须知》
  31. 小满巳上三之气《儒门事亲》


大麦_《药征续编》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

消石矾石散。

上一方，用大麦粥汁服之。

枳实芍药散。

上一方，用麦粥汁服之。

以上皆用今大麦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：大麦
  • 下一页：粉
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《药征续编》
  2. 大麦《药鉴》
  3. 大麦《本草乘雅半偈》
  4. 大麦《药性切用》
  5. 大麦饭《保健药膳》
  6. 大麦《本草撮要》
  7. 大麦粉糊《保健药膳》
  8. 大麦《本草择要纲目》
  9. 大麦米粥《保健药膳》
  10. 大麦《本草分经》
  11. 大麦面《本草易读》
  12. 大麦《名医别录》
  13. 大麦奴汤方《备急千金要方》
  14. 大麦《增广和剂局方药性总论》
  15. 大麦片粉《饮膳正要》
  16. 大麦《得配本草》
  17. 大麦算子粉《饮膳正要》
  18. 大麦《本草从新》
  19. 大麦汤《保健药膳》
  20. 大麦《证类本草》
  21. 大麦汤《饮膳正要》
  22. 大麦《冯氏锦囊秘录》
  23. 大麦汤《备急千金要方》
  24. 大麦《饮食须知》
  25. 大麦芽《本草备要》
  26. 大麦《本草易读》
  27. 大麦芽《本草易读》
  28. 大麦《汤液本草》
  29. 大麦芽《滇南本草》
  30. 大麦《本草衍义》
  31. 大麦芽解《医学衷中参西录》


粉_《药征续编》_中医本草_【岐黄之术】

粉

粉

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草粉蜜汤。

上一方，粉一两。

【品考】

粉，粱米粉也。《千金方·解百药毒篇》曰∶解鸠毒，及一切毒药不止烦满方。乃此甘草粉蜜药也。粉，作粱米粉。毒药，盖药毒颠倒也。《金匮要略》根据此。又《千金翼方》，作药毒不止解烦。《外台秘要》，解诸药草中毒方内，引《千金翼方》，疗药毒不止，解烦闷。

今本《千金翼方》，脱闷字，又粱米粉，作白粱粉。白粱，乃粱米白者也。又有黄粱，故今作白粱者，所以别于黄粱也。二书又俱毒药作药毒，由是观之。粉，是粱米粉，而毒药，是药毒明矣。《正字通》曰∶凡物 之如屑者，皆名粉。粉为通称，非独米也，故粉有豆屑米粉，又有轻粉、胡粉、铅粉、白粉之名。则如此药方，亦不可单称粉矣。然则二书作粱米粉者为正。况复《金匮要略》，成于赵宋，固多脱误，盖脱粱米二字明矣。《千金翼方》、《外台秘要》，成于李唐，但有讹谬耳。今宜从三书，作粱米粉，试之，得有应验矣。

【辨误】

凡粉，米粉也。《释名》曰∶粉，分也。研米，使分散也。夫米者，谓诸米。《说文》∶米，粟实也。《尔雅翼》曰∶古不以粟为谷之名。但米之有浮谷者，皆称粟，然则米是粟实之称也。《说文》∶粉，傅面者也。《韵会》云∶古傅面，亦用米粉，又染之为红粉。 按∶米者，九谷六米之米也。《周礼·地官》∶舍人掌粟米之出入，注九谷六米者，九谷之中，黍、稷、稻、粱 、大豆、六者，皆有米，麻与小豆、小麦、三者无米。故云∶九谷六米。然则粉是六米粉明矣，不必俟余辨。故宜呼稻米粉、黍米粉、稷米粉、梁米粉矣，无单称粉之义也。《尚书·益稷》粉米之粉，别有其义可考。或曰，甘草粉蜜汤之粉，胡粉也。李彬之说，胡粉有毒，能杀虫。《本草》曰∶杀三虫。陶弘景曰∶疗尸虫。陈藏器曰∶杀虫而止痢也。

由此诸说，则非胡粉能治虫乎。然则，粉，必胡粉，而似非米粉也。《事物记原》轻粉条曰∶《实录》曰∶萧史与秦缪公练飞云丹，第一转与弄玉涂之，名曰粉，即轻粉也，此盖其始也（《实录》乃《三仪实录》也）。是烧其水银者也。又胡粉条曰∶《墨子》曰∶禹作粉。张华《博物志》曰∶纣烧铅作粉，谓之胡粉。《续事》∶始曰铅粉，即所造也（ 按∶铅粉盖粉铅之误）。上二说，虽出《实录》，盖诸家杂说，而非事实也。飞云丹之说，涉怪诞矣。或曰粉铅粉，或曰粉轻粉。虽然，古书单称粉者，多是米粉也。《益稷》曰粉米，盖指其形状。《周礼·人职》曰∶粉餐，况复从米分声，则皆似指六米也。胡粉、轻粉，以其物似米粉，而得粉名矣。然则粉，非胡粉、轻粉明矣。凡方书，曰胡粉，曰粉粉，曰数值，未尝见单呼粉者，今唯甘草粉蜜汤一方，《金匮》谓之粉与蜜，方名亦谓之粉蜜汤，故后世医者惑焉。或曰胡粉，或曰轻粉，或曰稻米粉，殊不知《千金方》及《翼方》、《外台秘要》既谓之粱米粉，岂可不取征于三书乎？今略谓之粉蜜汤者，犹桂枝加桂汤之桂耶。况复试之粱米粉，最有效矣。

由是观之，《金匮》方内，脱粱米二字明矣。天下医者惑，则其证不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：粉
  • 下一页：赤小豆
<<< 返回本书目录
  1. 粉《药征续编》
  2. 粉艾丹【方剂大全】
  3. 鼢鼠土膏【方剂大全】
  4. 粉菝葜【中药大全】
  5. 鼢鼠壤土《本草纲目》完整版
  6. 粉苞苣【中药大全】
  7. 豮猪肝丸【方剂大全】
  8. 粉背蕨【中药大全】
  9. 豮猪肝贴眼方【方剂大全】
  10. 粉萆【中药大全】
  11. 豮猪肝方【方剂大全】
  12. 粉萆薢【中药大全】
  13. 豮猪胆丸【方剂大全】
  14. 粉草膏【方剂大全】
  15. 豮猪胆贴眼方【方剂大全】
  16. 粉草散【方剂大全】
  17. 豮猪(月臣)膏【方剂大全】
  18. 粉草汤【方剂大全】
  19. 豮肝丸【方剂大全】
  20. 粉草饮【方剂大全】
  21. 焚香透膈筒【方剂大全】
  22. 粉刺《中医外科学》
  23. 焚香透膈散【方剂大全】
  24. 粉刺【方剂主治】
  25. 酚类中毒【疾病大全】
  26. 粉刺雀斑《外科十法》
  27. 酚红排泄（PSP）试验《常用化验值及意义》
  28. 粉刺样痣【疾病大全】
  29. 酚《医用化学》
  30. 粉代散【方剂大全】
  1. 粉《药征续编》
  2. 鼢鼠壤堆上土《证类本草》
  3. 粉尘的危害《预防医学》
  4. 焚香透膈散《冯氏锦囊秘录》
  5. 粉尘分散度测定（滤膜法）《预防医学》
  6. 汾州郭助教家神圣眼药《儒门事亲》
  7. 粉尘浓度测定（重量法）《预防医学》
  8. 酚妥拉明《药理学》
  9. 粉刺《中医词典》
  10. 酚红排泄（PSP）试验《常用化验值及意义》
  11. 粉刺《中医外科学》
  12. 酚的化学性质《医用化学》
  13. 粉刺雀斑《外科十法》
  14. 酚的分类和命名《医用化学》
  15. 粉刺雀斑《医学心悟》
  16. 酚苄明《药理学》
  17. 粉黛散《医方考》
  18. 吩噻嗪类《药理学》
  19. 粉防已碱《药理学》
  20. 芬积香《太平惠民和剂局方》
  21. 粉葛根《药性切用》
  22. 分子生物学与其他学科的关系《生物化学与分子生物学》
  23. 粉红丸《小儿药证直诀》
  24. 分子生物学实验基础《临床生物化学》
  25. 粉花疮《中医词典》
  26. 分子生物学方法《中国幽门螺杆菌研究》
  27. 粉花疮门主方《疡医大全》
  28. 分子生物学发展简史《生物化学与分子生物学》
  29. 粉花疮门主论《疡医大全》
  30. 分子生物学的主要研究内容《生物化学与分子生物学》
  31. 粉花疮裙边疮《外科启玄》


赤小豆_《药征续编》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂散。

上一方，赤小豆一分。

赤小豆 当归散。

上一方，赤小豆三升。

上二方之外，用赤小豆之方，皆非仲景之意，今不取焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉
  • 当前页：赤小豆
  • 下一页：胶饴
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《药征续编》
  2. 赤小豆《药性切用》
  3. 赤小豆《本草乘雅半偈》
  4. 赤小豆《本草撮要》
  5. 赤小豆当归散《圆运动的古中医学》
  6. 赤小豆《本草害利》
  7. 赤小豆当归散《圆运动的古中医学》
  8. 赤小豆《本草择要纲目》
  9. 赤小豆当归散《金匮悬解》
  10. 赤小豆《本草分经》
  11. 赤小豆当归散《备急千金要方》
  12. 赤小豆《本草分经》
  13. 赤小豆当归散《医宗金鉴》
  14. 赤小豆《名医别录》
  15. 赤小豆当归散方《医宗金鉴》
  16. 赤小豆《增广和剂局方药性总论》
  17. 赤小豆方《医学入门》
  18. 赤小豆《本草便读》
  19. 赤小豆内金粥《保健药膳》
  20. 赤小豆《本草崇原》
  21. 赤小豆散《备急千金要方》
  22. 赤小豆《中药学》
  23. 赤小豆散《备急千金要方》
  24. 赤小豆《得配本草》
  25. 赤小豆散《妇人大全良方》
  26. 赤小豆《本草从新》
  27. 赤小豆鱼粥《保健药膳》
  28. 赤小豆《本草新编》
  29. 赤小豆粥《减肥新法与技巧》
  30. 赤小豆《本草求真》
  31. 赤小豆粥《老年百病防治》


胶饴_《药征续编》_中医本草_【岐黄之术】

胶饴

胶饴

  • 上一页
  • 目录
  • 相关
  • 下一页

大建中汤、小建中汤、黄 建中汤。

上三方，胶饴各一升。

主治∶胶饴之功，盖似甘草及蜜，故能缓诸急。

【考证】

小建中汤证曰∶腹中急痛。又曰里急。又曰妇人腹中痛。大建中汤证曰∶上下痛而不可触近。黄 建中汤证曰∶里急。根据此三方，则胶饴能治里急。夫腹中急痛，腹中痛，岂非里急矣乎？余故曰∶胶饴之功，与甘草及蜜相似矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：胶饴
  • 下一页：酒
<<< 返回本书目录
  1. 胶饴《长沙药解》
  2. 胶饴煎【方剂大全】
  3. 胶饴《药征续编》
  4. 胶饴汤【方剂大全】
  5. 胶样粟丘疹【疾病大全】
  6. 胶饴丸【方剂大全】
  7. 胶香散【方剂大全】
  8. 胶原蛋白《生物化学与分子生物学》
  9. 胶菀犀角汤【方剂大全】
  10. 胶质母细胞瘤【疾病大全】
  11. 胶菀清金汤【方剂大全】
  12. 胶质鼠尾草【中药大全】
  13. 胶体溶液《医用化学》
  14. 胶质细胞瘤【疾病大全】
  15. 胶体金的质量鉴定《实用免疫细胞与核酸》
  16. 椒艾囊【方剂大全】
  17. 胶体金的制备方法《实用免疫细胞与核酸》
  18. 椒艾汤【方剂大全】
  19. 胶体金标记物的制备《实用免疫细胞与核酸》
  20. 椒艾丸【方剂大全】
  21. 胶态铋治疗难愈性十二指肠溃疡23例《中国幽门螺杆菌研究》
  22. 椒巴丸【方剂大全】
  23. 胶态铋加中药治疗消化性溃疡《中国幽门螺杆菌研究》
  24. 椒柏酒【方剂大全】
  25. 胶态铋加维生素E治疗消化性溃疡118例《中国幽门螺杆菌研究》
  26. 椒柏洗剂【方剂大全】
  27. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》
  28. 椒苄丸【方剂大全】
  29. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  30. 椒鳖丸【方剂大全】
  1. 胶饴《药征续编》
  2. 胶饴《本经逢原》
  3. 胶原蛋白《生物化学与分子生物学》
  4. 胶饴《长沙药解》
  5. 胶原蛋白的结构《生物化学与分子生物学》
  6. 胶体铁的制备方法《实用免疫细胞与核酸》
  7. 胶原的分解代谢《生物化学与分子生物学》
  8. 胶体铁标记抗体的鉴定《实用免疫细胞与核酸》
  9. 胶原的生物合成《生物化学与分子生物学》
  10. 胶体溶液《医用化学》
  11. 胶原的提取《动脉粥样硬化》
  12. 胶体金双标记技术（常用为蛋白A—胶体金）《实用免疫细胞与核酸》
  13. 胶原血管性疾病《胃肠动力检查手册》
  14. 胶体金颗粒直径测定《实用免疫细胞与核酸》
  15. 椒艾丸《备急千金要方》
  16. 胶体金金颗粒均匀度测定《实用免疫细胞与核酸》
  17. 椒饼灸《中医名词词典》
  18. 胶体金的质量鉴定《实用免疫细胞与核酸》
  19. 椒饼灸《中医词典》
  20. 胶体金的制备方法《实用免疫细胞与核酸》
  21. 椒疮《中医名词词典》
  22. 胶体金的一般性状《实用免疫细胞与核酸》
  23. 椒疮《中医词典》
  24. 胶体金的特性和制备《免疫学和免疫学检验》
  25. 椒疮、粟疮《外科心法要诀》
  26. 胶体金标记物的制备《实用免疫细胞与核酸》
  27. 椒疮粟疮《医宗金鉴》
  28. 胶体金标记蛋白质的纯化《实用免疫细胞与核酸》
  29. 椒疮粟疮《外科大成》
  30. 胶体金标记蛋白A技术（Protein A-goldtechnique, PAg法）《实用免疫细胞与核酸》
  31. 椒附健脾散《是斋百一选方》


酒_《药征续编》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

八味丸、土瓜根散、赤丸、天雄散。

上三方，各酒服之。

下瘀血汤。

上一方，酒煮之。

【品考】

中华造酒，与本邦造法不同。然试其功，又无所异矣。凡单呼酒者，皆用无灰清酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胶饴
  • 当前页：酒
  • 下一页：醇酒
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《药征续编》
  2. 酒《瘴疟指南》
  3. 酒《本草乘雅半偈》
  4. 酒《本草撮要》
  5. 酒 鼻《外科大成》
  6. 酒《本草分经》
  7. 酒（《名医别录》）《中医饮食营养学》
  8. 酒《名医别录》
  9. 酒悖《中医名词词典》
  10. 酒《增广和剂局方药性总论》
  11. 酒悖《中医词典》
  12. 酒《本草经解》
  13. 酒鼻《推求师意》
  14. 酒《本草便读》
  15. 酒鼻《医学纲目》
  16. 酒《冷庐医话》
  17. 酒鼻《外科心法要诀》
  18. 酒《得配本草》
  19. 酒鼻《金匮钩玄》
  20. 酒《本草从新》
  21. 酒鳖《中医词典》
  22. 酒《本经逢原》
  23. 酒病《卫生易简方》
  24. 酒《本草新编》
  25. 酒部《本草易读》
  26. 酒《本草求真》
  27. 酒刺《中医词典》
  28. 酒《顾松园医镜》
  29. 酒刺《外科大成》
  30. 酒《证类本草》
  31. 酒瘅《校注医醇剩义》


醇酒_《药征续编》_中医本草_【岐黄之术】

醇酒

醇酒

  • 上一页
  • 目录
  • 相关
  • 下一页

美清酒，同麻黄醇酒汤。

上一方，美清酒五升。

【品考】

醇酒，乃美清酒，故云以美清酒煮。汉书师古注∶醇酒不浇，谓浓酒也。按∶浓酒者，酒之美者也，故曰美清酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：醇酒
  • 下一页：清酒
<<< 返回本书目录
  1. 醇酒《药征续编》
  2. 醇酒宜冷冻饮料论《格致余论》
  3. 醇、酚、醚《医用化学》
  4. 醇醨汤【方剂大全】
  5. 醇《医用化学》
  6. 啜药散【方剂大全】
  7. 鹑肉《本草纲目》完整版
  8. 疵疽《马培之医案》
  9. 鹑《本草纲目》完整版
  10. 疵靥论《小儿卫生总微论方》
  11. 淳于丸【方剂大全】
  12. 茈（柴字）胡（为君）《证类本草》
  13. 唇皱褶增多畸形【疾病症状】
  14. 茈胡《本草纲目》完整版
  15. 唇周边长痘【疾病症状】
  16. 茈胡《本草乘雅半偈》
  17. 唇肿《幼幼新书》
  18. 茈胡（柴胡)《本草纲目》图文版
  19. 唇肿《儿科萃精》
  20. 茨菇草【中药大全】
  21. 唇燥《麻科活人全书》
  22. 茨黄连【中药大全】
  23. 唇圆或椭圆形红斑【疾病症状】
  24. 瓷瓯中白灰《本草纲目》完整版
  25. 唇牙部《本草易读》
  26. 瓷药散【方剂大全】
  27. 唇香草【中药大全】
  28. 慈姑《本草纲目》图文版
  29. 唇外翻【疾病症状】
  30. 慈姑【中药大全】
  1. 醇酒《药征续编》
  2. 醇酒《医方考》
  3. 醇酒宜冷冻饮料论《格致余论》
  4. 醇的性质《医用化学》
  5. 戳法《中医词典》
  6. 醇的命名《医用化学》
  7. 歠（chuò，音辍）《中医词典》
  8. 醇的分类《医用化学》
  9. 疵疮《中医词典》
  10. 醇、酚、醚《医用化学》
  11. 疵疽《中医词典》
  12. 鹑肉《饮食须知》
  13. 疵疽《马培之医案》
  14. 鹑〈温〉《食疗本草》
  15. 疵靥论《小儿卫生总微论方》
  16. 鹑《药性切用》
  17. 疵痈《中医词典》
  18. 鹑《本经逢原》
  19. 茈（柴字）胡（为君）《证类本草》
  20. 鹑《证类本草》
  21. 茈草《千金翼方》
  22. 鹑《本草衍义》
  23. 茈胡《千金翼方》
  24. 淳于意《中医词典》
  25. 茈胡《吴普本草》
  26. 淳于意《中国医学通史》
  27. 茈胡《本草乘雅半偈》
  28. 唇紫《中医名词词典》
  29. 茈胡（柴胡）《本草纲目》
  30. 唇肿唇疮《奇效简便良方》
  31. 茈胡（为君）#《本草经集注》


清酒_《药征续编》_中医本草_【岐黄之术】

清酒

清酒

  • 上一页
  • 目录
  • 相关
  • 下一页

当归芎 胶艾汤。

上一方，水酒合煮

【品考】

李时珍引饮膳标食题云∶酒之清者，曰酿。《说文》∶酿， 也。然则清酒，宜用平常所饮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醇酒
  • 当前页：清酒
  • 下一页：法醋
<<< 返回本书目录
  1. 清酒《药征续编》
  2. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  3. 清静养神《中医养生学》
  4. 清开灵口服液【方剂大全】
  5. 清惊散【方剂大全】
  6. 清咳汤【方剂大全】
  7. 清经散【方剂大全】
  8. 清空膏【方剂大全】
  9. 清金止衄汤【方剂大全】
  10. 清阑液【方剂大全】
  11. 清金饮【方剂大全】
  12. 清冷渊穴【上肢外侧穴位】
  13. 清金引血汤【方剂大全】
  14. 清离固精丸【方剂大全】
  15. 清金益气汤《医学衷中参西录》
  16. 清离滋坎汤【方剂大全】
  17. 清金养血汤【方剂大全】
  18. 清里法《厘正按摩要术》
  19. 清金散《何氏虚劳心传》
  20. 清理类《景岳全书》
  21. 清金润燥天门冬丸【方剂大全】
  22. 清理皮下垃圾的古方《人体使用手册》
  23. 清金解毒汤《医学衷中参西录》
  24. 清利理化汤【方剂大全】
  25. 清金降火汤【方剂大全】
  26. 清利湿热【中药主治】
  27. 清金化癣汤【方剂大全】
  28. 清利湿热【方剂主治】
  29. 清金化痰汤【方剂大全】
  30. 清利饮【方剂大全】
  1. 清酒《药征续编》
  2. 清静养神《中医养生学》
  3. 清厥《中医词典》
  4. 清净之府《中医词典》
  5. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  6. 清净廓《中医词典》
  7. 清空茶《茶饮保健》
  8. 清金益气汤《医学衷中参西录》
  9. 清空膏《医方考》
  10. 清金散《何氏虚劳心传》
  11. 清空膏《医学心悟》
  12. 清金芩冬茶《茶饮保健》
  13. 清空膏《奇方类编》
  14. 清金宁络法《时病论歌括新编》
  15. 清空膏《医方论》
  16. 清金解毒汤《医学衷中参西录》
  17. 清空散《目经大成》
  18. 清金降火《中医词典》
  19. 清冷泉《中医词典》
  20. 清金风芩茶《茶饮保健》
  21. 清冷渊《针灸大成》
  22. 清金《中医词典》
  23. 清冷渊《中医词典》
  24. 清解脱敏皮疹净《三十年临证经验集》
  25. 清冷渊《针灸学》
  26. 清解汤《重楼玉钥》
  27. 清离定巽法《时病论歌括新编》
  28. 清解汤《奇方类编》
  29. 清里法《中医词典》
  30. 清解汤《医学衷中参西录》
  31. 清里法《厘正按摩要术》


法醋_《药征续编》_中医本草_【岐黄之术】

法醋

法醋

  • 上一页
  • 目录
  • 相关
  • 下一页

大猪胆汁导法。

上一方。

【品考】

法醋无所考∶盖如法造酿之醋矣乎！成本无法字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清酒
  • 当前页：法醋
  • 下一页：苦酒
<<< 返回本书目录
  1. 法醋《药征续编》
  2. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  3. 法布里病【疾病大全】
  4. 法乐四联症【疾病大全】
  5. 法半夏【中药大全】
  6. 法炼红花散【方剂大全】
  7. 法《养生导引秘籍》
  8. 法炼灵砂丹【方剂大全】
  9. 法《厘正按摩要术》
  10. 法炼灵乌散【方剂大全】
  11. 法《厘正按摩要术》
  12. 法炼石灰散【方剂大全】
  13. 伐阴汤【方剂大全】
  14. 法罗海《滇南本草》
  15. 伐邪汤【方剂大全】
  16. 法罗海【中药大全】
  17. 伐铁散【方剂大全】
  18. 法律责任《中华人民共和国药品管理法》释义
  19. 伐木丸【方剂大全】
  20. 法律责任《中华人民共和国药品管理法》
  21. 伐木汤【方剂大全】
  22. 法律责任《中药法规》
  23. 伐毛丹【方剂大全】
  24. 法象余品《医学启源》
  25. 伐毛《随息居重订霍乱论》
  26. 法阴阳《类经》
  27. 伐肝补脾汤【方剂大全】
  28. 法枣汤【方剂大全】
  29. 乏特氏（Vater)壶腹周围癌《普通外科学》
  30. 法蒸蓖麻膏【方剂大全】
  1. 法醋《药征续编》
  2. 法（加减法）《三因极一病证方论》
  3. 法乐氏四联症《放射诊断学》
  4. 法《厘正按摩要术》
  5. 法乐氏四联症《心脏病学》
  6. 法《厘正按摩要术》
  7. 法乐氏四联症歌诀《人体解剖学歌诀》
  8. 法《养生导引秘籍》
  9. 法罗海《滇南本草》
  10. 伐身《中医词典》
  11. 法律监督《医院药学》
  12. 伐毛《随息居重订霍乱论》
  13. 法律责任《中药法规》
  14. 伐肝（抑肝）《中医名词词典》
  15. 法律责任《中华人民共和国药品管理法》
  16. 伐肝《中医词典》
  17. 法律责任《中华人民共和国药品管理法》释义
  18. 伐《中医词典》
  19. 法律责任《传染病》
  20. 乏氧性缺氧《病理生理学》
  21. 法时《中医词典》
  22. 乏特氏（Vater）壶腹周围癌《普通外科学》
  23. 法象余品《医学启源》
  24. 乏气候《诸病源候论》
  25. 法医《中国医学通史》
  26. 乏气《中医词典》
  27. 法医《中医名词词典》
  28. 乏力《中医内科学》
  29. 法医科《中国医学通史》
  30. 发作性睡病《神经病学》
  31. 法医学《中国医学通史》


苦酒_《药征续编》_中医本草_【岐黄之术】

苦酒

苦酒

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酒汤、黄 芍药桂枝苦酒汤。

上二方，上方无升合，下方一升。

【品考】

陶弘景曰∶醋亦谓之酰，以有苦味，俗呼苦酒。由此说，则苦酒是俗称。苏恭曰∶醋有数种，惟米醋二三年者入药。 按∶此米者，是稻米，《释名》曰苦酒。醇毒甚者，酢苦也。

本邦所造，皆米醋，甚酽。今用之有功，其人必心烦不止。故黄 芍药桂枝苦酒汤法曰∶温服一升，当心烦。若心烦不止者，以苦酒阻故也。阻者，盖恶阻之阻也。用之必有心烦不止者，是其阻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：法醋
  • 当前页：苦酒
  • 下一页：美酒酰
<<< 返回本书目录
  1. 苦酒《长沙药解》
  2. 苦酒白丸【方剂大全】
  3. 苦酒《药征续编》
  4. 苦酒方【方剂大全】
  5. 苦芥【中药大全】
  6. 苦酒鸡子汤【方剂大全】
  7. 苦瓠子瓤《本草易读》
  8. 苦酒汤《伤寒寻源》
  9. 苦瓠叶【中药大全】
  10. 苦酒汤【方剂大全】
  11. 苦瓠丸【方剂大全】
  12. 苦酒絮裹足方【方剂大全】
  13. 苦瓠汤【方剂大全】
  14. 苦酒煮豆方【方剂大全】
  15. 苦瓠散【方剂大全】
  16. 苦苣《证类本草》
  17. 苦瓠浸方【方剂大全】
  18. 苦苣【中药大全】
  19. 苦瓠《本草纲目》图文版
  20. 苦苣根【中药大全】
  21. 苦瓠《证类本草》
  22. 苦苣苔【中药大全】
  23. 苦瓠《本草思辨录》
  24. 苦口婆心语《市隐庐医学杂着》
  25. 苦瓠《本草纲目》完整版
  26. 苦葵鸦葱【中药大全】
  27. 苦壶卢子【中药大全】
  28. 苦蓢树【中药大全】
  29. 苦壶卢蔓【中药大全】
  30. 苦连翘【中药大全】
  1. 苦酒《药征续编》
  2. 苦酒《汤液本草》
  3. 苦酒汤《圆运动的古中医学》
  4. 苦酒《长沙药解》
  5. 苦酒汤《伤寒寻源》
  6. 苦芥子《证类本草》
  7. 苦酒汤《时方妙用》
  8. 苦坚《中医词典》
  9. 苦酒汤《伤寒括要》
  10. 苦坚《中医词典》
  11. 苦酒汤方《伤寒杂病论》
  12. 苦剂《女科证治准绳》
  13. 苦酒汤方《医宗金鉴》
  14. 苦瓠子瓤《本草易读》
  15. 苦酒汤方《伤寒论》
  16. 苦瓠丸《备急千金要方》
  17. 苦酒汤证十三　少阴十四《伤寒悬解》
  18. 苦瓠散《备急千金要方》
  19. 苦桔梗《本草害利》
  20. 苦瓠灸《中医词典》
  21. 苦苣《证类本草》
  22. 苦瓠灸《中医词典》
  23. 苦口婆心语《市隐庐医学杂着》
  24. 苦瓠《名医别录》
  25. 苦楝根皮《中药学》
  26. 苦瓠《本草思辨录》
  27. 苦楝皮（川楝子）《中药炮制》
  28. 苦瓠《本经逢原》
  29. 苦楝丸《冯氏锦囊秘录》
  30. 苦瓠《证类本草》
  31. 苦楝丸《三因极一病证方论》


美酒酰_《药征续编》_中医本草_【岐黄之术】

美酒酰

美酒酰

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 芍药桂枝苦酒汤法后曰∶一方用美酒酰代苦酒。然则美酒酰者，盖以美酒所造之醋矣，酢醋本谓之酰也。故《周礼》有酰人职可考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒
  • 当前页：美酒酰
  • 下一页：白酒
<<< 返回本书目录
  1. 美酒酰《药征续编》
  2. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  3. 美花风毛菊【中药大全】
  4. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  5. 美汉草【中药大全】
  6. 美丽风毛菊【中药大全】
  7. 美登木【中药大全】
  8. 美丽胡枝子【中药大全】
  9. 每月血支《针灸聚英》
  10. 美丽胡枝子根【中药大全】
  11. 每月血支《普济方·针灸》
  12. 美丽胡枝子花【中药大全】
  13. 每月血忌《针灸聚英》
  14. 美丽鳞毛蕨【中药大全】
  15. 每月血忌《古今医统大全》
  16. 美丽桐【中药大全】
  17. 每月经来二三次《女科秘要》
  18. 美丽兔尾草【中药大全】
  19. 每月忌日不宜针灸出血《普济方·针灸》
  20. 美脉藁本【中药大全】
  21. 每月忌日不宜针灸出血《黄帝明堂灸经》
  22. 美尼尔氏病《百病自测》
  23. 每日气数百刻六千分解《类经图翼》
  24. 美尼尔氏病《老年百病防治》
  25. 霉菌性阴道炎【疾病大全】
  26. 美尼尔氏病《自我调养巧治病》
  27. 霉菌性阴道炎《女科宝鉴》
  28. 美尼尔氏综合征《赵绍琴临证验案精选》
  29. 霉菌性外阴炎【疾病大全】
  30. 美尼尔氏综合症【疾病大全】
  1. 美酒酰《药征续编》
  2. 美国智力低下协会适应行为量表《医学心理学》
  3. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  4. 美国临床心理学训练计划《医学心理学》
  5. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  6. 美骨《中医词典》
  7. 美眉《中医词典》
  8. 每周娱乐半天《家庭医学百科·预防保健篇》
  9. 美尼尔氏病《百病自测》
  10. 每只实验动物所需活动面积《实验动物科学》
  11. 美尼尔氏病《老年百病防治》
  12. 每月血支《针灸聚英》
  13. 美尼尔氏病《自我调养巧治病》
  14. 每月血支《普济方·针灸》
  15. 美尼尔氏综合征《赵绍琴临证验案精选》
  16. 每月血忌《针灸聚英》
  17. 美女颤声娇《古代房中秘方》
  18. 每月血忌《古今医统大全》
  19. 美沙酮《药理学》
  20. 每月经来二三次《女科秘要》
  21. 美西律《药理学》
  22. 每月经来二三次《竹林女科证治》
  23. 美须《中医词典》
  24. 每月忌日不宜针灸出血《黄帝明堂灸经》
  25. 镁《临床营养学》
  26. 每月忌日不宜针灸出血《普济方·针灸》
  27. 镁代谢《默克家庭诊疗手册》
  28. 每始王木《证类本草》
  29. 镁代谢及其异常《临床生物化学》
  30. 每始王木《新修本草》
  31. 镁代谢紊乱《急诊医学》


白酒_《药征续编》_中医本草_【岐黄之术】

白酒

白酒

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌薤白白酒汤。

上一方，白酒七升。

栝蒌薤白半夏汤。

上一方，白酒一斗。

【品考】

《周礼·酒正职辨》四饮之物，三曰浆。郑玄曰∶浆，今之 浆也。陆德明《音义》∶昨再反。疏云∶此浆亦是酒类，故字亦从酉。省 之言载∶米汁相载，汉时名为 浆。许慎《说文》浆字注云∶浆，酢浆也。本作 。省声。今作浆。又 字注云∶ ，酢浆也。从酉载声。《博雅》云∶ ，浆也。师古亦云。 ，浆也。《礼记·内则》曰∶浆水 滥。郑玄注∶浆字曰酢 。按或曰 浆、或曰酢浆、或曰白，皆是酒正所造之浆也。《千金方》∶白酒作白浆，或作白酒。《外台秘要》亦同。但指此方内白酒矣。夫谓之酒者，造酿之法，大抵与酒同。又以酒正所掌。故谓之白酒、或谓之白 酒。盖白酒者，白 酒略称矣。李时珍《本草纲目·地水类》载浆水，《释名》谓之酸浆，《兵部手集》谓之酸浆水，《产宝》亦同。时珍今不载白酒、 浆、白 酒，白 浆者，盖属脱误矣。但薤白附方，引仲景栝蒌薤白白酒汤，又引《千金方》栝蒌汤（即仲景栝蒌薤白半夏汤。白酒作白 浆），虽有白酒、白浆之名，然本部不载之者，彼人未得知仲景用白酒之意也。彼是一草医，但好本草家之言者也，不足深责之，唯注 字曰∶ ，音在，酸浆也。是知 之为酸浆，而不知浆水之为白酒也。

按∶白酒，乃《大观本草·玉石部》浆水是也。《周礼·酒正职》∶浆明矣。然则白浆、白 酒、白酒，及 浆、浆 、酢浆、酸浆、 酒，皆是浆之别名略称也。造法详出于陈嘉模《本草蒙筌》，时珍亦取嘉模之法。虽然，其造法不悉具，疑有脱误矣。近比问诸华客汪绳武曰∶白酒即白 浆，原米之浓汁。以一倍之汁，加三倍之水，冲入，作为白酒矣。

造法∶用糯米浸一宿，蒸熟，候温，以白色曲末，拌入缸内，用稻草护暖，三日后成浆，入水，即成酒。气味甘苦，十月间做者，名曰十月白，尤佳也。今按此造法，与我邦呼为甜酒者同法，或一夜而熟者，呼鸡鸣甜酒，或二三日而成者，谓之醴酒也，造法大抵相似。呜呼！

鞑清

【辨误】

仲景之方，始有白酒之名，晋唐以后，诸子方书，及诸家本草，未尝有说白酒之功者，何哉？晋唐医人，未知此物之功乎？诸家本草，何其略之乎？又可疑耳。但李时珍本草所引《子母秘录》，有栝蒌白酒治乳痈之方，此外又无所见焉。余尝谓仲景氏之方法者，自王叔和撰次之后，历隋唐至宋明，而无有一人全执之者，如何？则我今以其药物，与病证知之。

曰∶何以知之乎？曰∶夫仲景尝用 虫，而诸家医书，未尝见用其方者；仲景尝用白 酒，而诸家本草，未尝论及此物；仲景尝治妇人脏躁，有甘草小麦大枣汤，而古今诸家，未尝知其证之治法，则不能用此方；仲景尝治胸痹，有白 酒二汤，而天下医者，未尝知胸痹证候，则不能用白 酒二方。然则二千年来，不能全执仲景方法也，我今于是乎知之。鸣呼！吾党小子，幸根据东洞翁之德，而得全执仲景方法，岂可不谓天之宠灵乎哉？夫白 酒之功之湮灭也久乎哉？诸家本草，唯载浆水于水部，而不知为造酿之物，故不载之造酿部，而载之地水部。《大观本草》又误载之玉石部，亦可笑哉。浆水与酒酢，实为造酿物矣。若其以地水造之，而载之水部，则酒酢亦当载之水部，盖本草之谬，往往如此。

【考证】

栝蒌薤白白酒汤证曰∶胸痹之病，喘息咳唾，胸背痛，短气。栝蒌薤白半夏汤证曰∶胸痹不得卧，心痛彻痛。因此二方之证，则白酒能治胸背及心痛烦闷。夫前方之证轻，而后方之证重，其义如何？则凡胸痹之为病，喘息咳唾，胸背痛短气是也。今其痛甚，而心痛彻背，则

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：美酒酰
  • 当前页：白酒
  • 下一页：浆水
<<< 返回本书目录
  1. 白酒《长沙药解》
  2. 白酒草【中药大全】
  3. 白酒《药征续编》
  4. 白酒煎【方剂大全】
  5. 白九股牛【中药大全】
  6. 白酒药曲【方剂大全】
  7. 白敬宇眼药【方剂大全】
  8. 白菊花根【中药大全】
  9. 白颈蚯蚓《证类本草》
  10. 白菊花酒【方剂大全】
  11. 白颈蚯蚓《本草易读》
  12. 白菊花散【方剂大全】
  13. 白粳米饭《保健药膳》
  14. 白苣《本草纲目》完整版
  15. 白睛肿胀《圣济总录》
  16. 白苣《本草求真》
  17. 白睛溢血【疾病大全】
  18. 白苣《证类本草》
  19. 白睛溢血《中医眼科学》
  20. 白苣【中药大全】
  21. 白睛青蓝《中医眼科学》
  22. 白珏膏【方剂大全】
  23. 白睛疾病《中医眼科学》
  24. 白壳疮《外科启玄》
  25. 白睛黄赤《银海精微》
  26. 白克马叶【中药大全】
  27. 白睛黑色症《眼科阐微》
  28. 白蔻《药鉴》
  29. 白荆花丸【方剂大全】
  30. 白蔻【中药大全】
  1. 白酒《药征续编》
  2. 白酒《长沙药解》
  3. 白菊清金散《目经大成》
  4. 白颈蚯蚓《本草分经》
  5. 白苣《证类本草》
  6. 白颈蚯蚓《名医别录》
  7. 白苣《本草求真》
  8. 白颈蚯蚓《增广和剂局方药性总论》
  9. 白苣《本草分经》
  10. 白颈蚯蚓《本草从新》
  11. 白苣〈寒〉《食疗本草》
  12. 白颈蚯蚓《证类本草》
  13. 白苣菜《饮食须知》
  14. 白颈蚯蚓《冯氏锦囊秘录》
  15. 白俱黑《古今医统大全》
  16. 白颈蚯蚓《本草易读》
  17. 白菌《中医词典》
  18. 白颈蚯蚓《本草蒙筌》
  19. 白壳疮《中医词典》
  20. 白颈蚯蚓《本草备要》
  21. 白壳疮《外科启玄》
  22. 白颈蚯蚓《本草衍义》
  23. 白口疮《中医词典》
  24. 白颈蚯蚓《新修本草》
  25. 白叩仁《本草害利》
  26. 白颈蚯蚓《本草经集注》
  27. 白蔻《药鉴》
  28. 白颈蚯蚓《千金翼方》
  29. 白蔻仁《本草害利》
  30. 白粳米饭《保健药膳》
  31. 白蔻仁《本草害利》


浆水_《药征续编》_中医本草_【岐黄之术】

浆水

浆水

  • 上一页
  • 目录
  • 相关
  • 下一页

矾石汤。

上一方，浆水煮之。

蜀漆散、半夏干姜散、赤小豆 当归散。

上三方，浆水服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白酒
  • 当前页：浆水
  • 下一页：清浆水
<<< 返回本书目录
  1. 浆水《本草纲目》图文版
  2. 浆水【中药大全】
  3. 浆水《证类本草》
  4. 浆水葱白粥【方剂大全】
  5. 浆水《药征续编》
  6. 浆水散【方剂大全】
  7. 浆水《本草乘雅半偈》
  8. 浆水饮【方剂大全】
  9. 浆水《本草纲目》完整版
  10. 浆水粥【方剂大全】
  11. 浆膜腔液检验及其临床意义《免疫与健康》
  12. 浆水渍方【方剂大全】
  13. 浆膜腔漏出液及渗出液《常用化验值及意义》
  14. 浆细胞白血病【疾病大全】
  15. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  16. 浆细胞病《默克家庭诊疗手册》
  17. 浆果苋（图）【中药大全】
  18. 浆细胞瘤【疾病大全】
  19. 浆疮论《小儿卫生总微论方》
  20. 浆细胞性唇炎【疾病大全】
  21. 浆包藤【中药大全】
  22. 浆液脓性分泌物【疾病症状】
  23. 豇豆叶【中药大全】
  24. 僵蚕《本草新编》
  25. 豇豆壳【中药大全】
  26. 僵蚕《本草择要纲目》
  27. 豇豆根【中药大全】
  28. 僵蚕《药笼小品》
  29. 豇豆【中药大全】
  30. 僵蚕【中药大全】
  1. 浆水《药征续编》
  2. 浆水《证类本草》
  3. 浆水《本草乘雅半偈》
  4. 浆水《医学入门》
  5. 浆水散《时病论歌括新编》
  6. 浆水《冯氏锦囊秘录》
  7. 浆水散《医方考》
  8. 浆水《饮食须知》
  9. 浆水散《退思集类方歌注》
  10. 浆水《本草蒙筌》
  11. 浆细胞病《默克家庭诊疗手册》
  12. 浆水《本草衍义》
  13. 僵《中医词典》
  14. 浆水《本草纲目》
  15. 僵蚕《药笼小品》
  16. 浆膜腔液检验及其临床意义《免疫与健康》
  17. 僵蚕《玉楸药解》
  18. 浆膜腔漏出液及渗出液《常用化验值及意义》
  19. 僵蚕《中药炮制》
  20. 浆膜腔积液脱落细胞检查《临床基础检验学》
  21. 僵蚕《本草备要》
  22. 浆膜腔穿刺液检查《临床基础检验学》
  23. 僵蚕《医学入门》
  24. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  25. 僵蚕《本草求真》
  26. 浆疮论《小儿卫生总微论方》
  27. 僵蚕《本草新编》
  28. 豇豆《滇南本草》
  29. 僵蚕《本草便读》
  30. 豇豆《药性切用》
  31. 僵蚕《本草分经》


清浆水_《药征续编》_中医本草_【岐黄之术】

清浆水

清浆水

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实 栀子豉汤。

上一方，以清浆水煮之。

【品考】

浆水、清浆水二品，俱与白酒同物，清浆，盖取其清者。

【辨误】

古今医人，不知白酒、白 浆、白 酒、浆水，皆为同物。遂无一人解其品物者，是不能手自使用仲景之方也，可胜叹乎！凡仲景之方，非仲景所自制之方也。盖撰用古人之成方，而取其纯粹者也。故如附子、乌头、天雄，本是同根一物，而或曰附子汤，或曰乌头煎，或曰天雄散，是仲景取古人各各所称之方，以不改其名，而使用之者也。是以此一浆，而或谓白酒，或谓浆水，或谓清浆水。如彼酰酢、苦酒亦然，皆因古人所称，而唯取其方治而已。

无复异论，医者其思诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浆水
  • 当前页：清浆水
  • 下一页：白饮
<<< 返回本书目录
  1. 清浆水《药征续编》
  2. 清降汤《医学衷中参西录》
  3. 清肌渗湿汤【方剂大全】
  4. 清解散【方剂大全】
  5. 清火滋阴汤【方剂大全】
  6. 清解汤《医学衷中参西录》
  7. 清火止衄汤【方剂大全】
  8. 清解汤【方剂大全】
  9. 清火消毒汤【方剂大全】
  10. 清金化痰汤【方剂大全】
  11. 清火豁痰丸【方剂大全】
  12. 清金化癣汤【方剂大全】
  13. 清火化痰【方剂主治】
  14. 清金降火汤【方剂大全】
  15. 清火补阴汤【方剂大全】
  16. 清金解毒汤《医学衷中参西录》
  17. 清火【中药主治】
  18. 清金润燥天门冬丸【方剂大全】
  19. 清魂汤【方剂大全】
  20. 清金散《何氏虚劳心传》
  21. 清魂散【方剂大全】
  22. 清金养血汤【方剂大全】
  23. 清魂散《汤头歌诀》
  24. 清金益气汤《医学衷中参西录》
  25. 清黄散【方剂大全】
  26. 清金引血汤【方剂大全】
  27. 清化饮（新方）《虚损启微》
  28. 清金饮【方剂大全】
  29. 清化饮【方剂大全】
  30. 清金止衄汤【方剂大全】
  1. 清浆水《药征续编》
  2. 清魂散《汤头歌诀》
  3. 清降汤《医学衷中参西录》
  4. 清魂散《医方论》
  5. 清洁伤口《外科学总论》
  6. 清魂散《仁术便览》
  7. 清解《中医词典》
  8. 清魂散《医学心悟》
  9. 清解汤《医学衷中参西录》
  10. 清化饮（新方）《虚损启微》
  11. 清解汤《奇方类编》
  12. 清化丸《冯氏锦囊秘录》
  13. 清解汤《重楼玉钥》
  14. 清化热痰药《中药学》
  15. 清解脱敏皮疹净《三十年临证经验集》
  16. 清和茶《茶饮保健》
  17. 清金《中医词典》
  18. 清骨散《汤头歌诀》
  19. 清金风芩茶《茶饮保健》
  20. 清骨散《医方论》
  21. 清金降火《中医词典》
  22. 清谷《中医词典》
  23. 清金解毒汤《医学衷中参西录》
  24. 清宫乌须茶《茶饮保健》
  25. 清金宁络法《时病论歌括新编》
  26. 清宫生发茶《茶饮保健》
  27. 清金芩冬茶《茶饮保健》
  28. 清宫减体茶《茶饮保健》
  29. 清金散《何氏虚劳心传》
  30. 清宫捍疟法《时病论歌括新编》
  31. 清金益气汤《医学衷中参西录》


白饮_《药征续编》_中医本草_【岐黄之术】

白饮

白饮

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎 泽泻散、五苓散、半夏散。

上三方，皆白饮服之，其余皆云饮服。

【品考】

白饮，盖白汤，或云无所考。

【辨误】

凡曰饮，曰白饮，盖一物矣。然此三方，但谓白饮服之者，必有所异乎？然《金匮要略》，茵陈五苓散服法曰∶先食饮方寸匕者，盖饮字上脱白字，饮字下脱和服二字，《外台秘要》可考。若夫饮者，是四饮六饮之饮，则《周礼》酒正，有清医浆酏。膳夫职有六，清水浆醴KT医酏，乃六饮也。而饮皆寒饮，故食医职曰饮齐 冬。时注曰∶饮宜寒。由此诸说，则单称饮者，及称白饮者，岂此四饮六饮之谓矣乎？又膳夫职食饮，注曰∶食，饭也；饮，酒浆也。则是又单称饮者，恐酒浆二物之谓乎？虽然，如此散方，岂以酒浆二物而互服之乎？

又按饮及白饮，疑俱是白酒之谓欤，又谓之白汤，亦无所征焉，俟他日考订。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清浆水
  • 当前页：白饮
  • 下一页：饮
<<< 返回本书目录
  1. 白饮《药征续编》
  2. 白英《本草纲目》完整版
  3. 白淫诸证《卫生宝鉴》
  4. 白英《证类本草》
  5. 白淫症《女科秘要》
  6. 白英《本草纲目》图文版
  7. 白淫【方剂主治】
  8. 白英【中药大全】
  9. 白淫【疾病大全】
  10. 白英丹【方剂大全】
  11. 白淫《圣济总录》
  12. 白英菊花饮【方剂大全】
  13. 白淫《女科切要》
  14. 白英清喉汤【方剂大全】
  15. 白淫《女科宝鉴》
  16. 白英散【方剂大全】
  17. 白银透罗丹【方剂大全】
  18. 白英丸【方剂大全】
  19. 白银汤【方剂大全】
  20. 白鹰粪散【方剂大全】
  21. 白银锭子【方剂大全】
  22. 白颖苔草【中药大全】
  23. 白瘖条辨计四条《六因条辨》
  24. 白油膏【方剂大全】
  25. 白翳黄心内障《秘传眼科龙木论》
  26. 白油麻《本草纲目》完整版
  27. 白翳黄心歌《医宗金鉴》
  28. 白油麻《证类本草》
  29. 白翳黄心歌《眼科心法要诀》
  30. 白鱼《本草纲目》完整版
  1. 白饮《药征续编》
  2. 白淫诸证《卫生宝鉴》
  3. 白英《神农本草经》
  4. 白淫症《女科秘要》
  5. 白英《本草纲目》
  6. 白淫证治《竹林女科证治》
  7. 白英《千金翼方》
  8. 白淫秘方《华佗神方》
  9. 白英《本草经集注》
  10. 白淫《女科切要》
  11. 白英《新修本草》
  12. 白淫《奇效简便良方》
  13. 白英《医学入门》
  14. 白淫《友渔斋医话》
  15. 白英《证类本草》
  16. 白淫《医述》
  17. 白英《中药学》
  18. 白淫《中医词典》
  19. 白英《名医别录》
  20. 白淫《圣济总录》
  21. 白鹰粪散《冯氏锦囊秘录》
  22. 白瘖条辨计四条《六因条辨》
  23. 白硬苔舌《中医词典》
  24. 白翳秘方《华佗神方》
  25. 白油麻《食疗本草》
  26. 白翳黄心内障《秘传眼科龙木论》
  27. 白油麻《本草衍义》
  28. 白翳黄心内障《中医词典》
  29. 白油麻《本草蒙筌》
  30. 白翳黄心歌《医宗金鉴》
  31. 白油麻《冯氏锦囊秘录》


饮_《药征续编》_中医本草_【岐黄之术】

饮

饮

  • 上一页
  • 目录
  • 相关
  • 下一页

葵子茯苓散、猪苓散、栝蒌瞿麦丸、半夏麻黄丸、干姜 人参半夏丸、排脓散、麻子仁丸、防己椒目葶苈大黄丸、桔梗白散、蒲灰散、滑石白鱼散、蜘蛛散、当归贝母苦参丸。上十三方，皆谓饮服。《三国志·华佗传》曰∶便饮麻沸散，须臾便如醉死。然则饮者，乃服散之义乎？又汤水饮散之谓乎？考见上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白饮
  • 当前页：饮
  • 下一页：暖水
<<< 返回本书目录
  1. 饮《医述》
  2. 饮当去水温补转剧论《儒门事亲》
  3. 饮《药征续编》
  4. 饮方《外台秘要》
  5. 饮《续名医类案》
  6. 饮酒避忌《饮膳正要》
  7. 引种《痧疹辑要》
  8. 饮酒不宜过量《老年食养食疗》
  9. 引治法《石室秘录》
  10. 饮酒发热《推求师意》
  11. 引饮无度【方剂主治】
  12. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  13. 引言《专治麻痧初编》
  14. 饮酒复剧-伤寒补遗 《古今医统大全》
  15. 引言《临床营养学》
  16. 饮酒过度【方剂主治】
  17. 引言《临床营养学》
  18. 饮酒过多【方剂主治】
  19. 引血归经汤【方剂大全】
  20. 饮酒积热方《外台秘要》
  21. 引痰法《厘正按摩要术》
  22. 饮酒连日醉不醒方《外台秘要》
  23. 引水散【方剂大全】
  24. 饮酒令难醉方《外台秘要》
  25. 引水蕉【中药大全】
  26. 饮酒伤脾辩《侣山堂类辩》
  27. 引气归血汤【方剂大全】
  28. 饮酒性面红【疾病症状】
  29. 引气丹《苏沈良方》
  30. 饮酒中毒及大醉不解《圣济总录》
  1. 饮《药征续编》
  2. 饮《医述》
  3. 饮瘥《中医词典》
  4. 饮《续名医类案》
  5. 饮当去水温补转剧论《儒门事亲》
  6. 饮《中医词典》
  7. 饮方二首《外台秘要》
  8. 饮《中医名词词典》
  9. 饮后即便《中医词典》
  10. 吲哚美辛《药理学》
  11. 饮家《中医名词词典》
  12. 吲哚洛尔《药理学》
  13. 饮家《中医词典》
  14. 引种《痧疹辑要》
  15. 饮酒《预防医学》
  16. 引治法《石室秘录》
  17. 饮酒避忌《饮膳正要》
  18. 引针《中医词典》
  19. 饮酒不宜过量《老年食养食疗》
  20. 引言《专治麻痧初编》
  21. 饮酒不醉方《奇方类编》
  22. 引言《临床营养学》
  23. 饮酒大醉连日不解候《诸病源候论》
  24. 引言《临床营养学》
  25. 饮酒发热《中医词典》
  26. 引言《临床营养学》
  27. 饮酒发热《推求师意》
  28. 引言《临床营养学》
  29. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  30. 引言《临床营养学》
  31. 饮酒复剧（伤寒补遗）《古今医统大全》


暖水_《药征续编》_中医本草_【岐黄之术】

暖水

暖水

  • 上一页
  • 目录
  • 相关
  • 下一页

五苓散服法，暖水，盖温暖之汤矣。

【辨误】

五苓散服法曰∶白饮服之，或云白饮是白汤，白汤是热汤，热汤是暖水。若其说是，则何谓服以白汤，助以暖水乎？按白汤，是热汤之谓。而暖水是温暖之汤矣。殊不知一汤而分以二名乎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮
  • 当前页：暖水
  • 下一页：沸汤
<<< 返回本书目录
  1. 暖水《药征续编》
  2. 暖水脏【方剂主治】
  3. 暖肾助火汤【方剂大全】
  4. 暖痰法《厘正按摩要术》
  5. 暖肾【中药主治】
  6. 暖胃【中药主治】
  7. 暖脐膏【方剂大全】
  8. 暖胃汤【方剂大全】
  9. 暖脐膏《毓麟验方》
  10. 暖下元【方剂主治】
  11. 暖脐膏《毓麟验方》
  12. 暖腰神方《毓麟验方》
  13. 暖炉解痒丸《毓麟验方》
  14. 暖腰膝【中药主治】
  15. 暖炉丹《毓麟验方》
  16. 暖腰膝【方剂主治】
  17. 暖宫圆【方剂大全】
  18. 暖针《古今医统大全》
  19. 暖宫丸【方剂大全】
  20. 暖针《针灸聚英》
  21. 暖宫定痛汤【方剂大全】
  22. 疟《本草纲目》完整版
  23. 暖肝煎【方剂大全】
  24. 疟《陈氏幼科秘诀》
  25. 暖丹田诀《养生秘旨》
  26. 疟《丹溪手镜》
  27. 暖丹田【方剂主治】
  28. 疟《丹溪心法》
  29. 怒伤肝证《古今名医汇粹》
  30. 疟《丹溪治法心要》
  1. 暖水《药征续编》
  2. 暖脐膏《毓麟验方》
  3. 暖痰法《中医词典》
  4. 暖脐膏《毓麟验方》
  5. 暖痰法《中医词典》
  6. 暖培卑监法《时病论歌括新编》
  7. 暖痰法《厘正按摩要术》
  8. 暖炉解痒丸《毓麟验方》
  9. 暖外肾法《中医词典》
  10. 暖炉丹《毓麟验方》
  11. 暖外肾法《中医词典》
  12. 暖宫丸《是斋百一选方》
  13. 暖胃《中医词典》
  14. 暖宫丸《太平惠民和剂局方》
  15. 暖胃《中医词典》
  16. 暖宫丸《太平惠民和剂局方》
  17. 暖腰神方《毓麟验方》
  18. 暖肝《中医词典》
  19. 暖针《针灸大成》
  20. 暖肝《中医词典》
  21. 暖针《古今医统大全》
  22. 暖丹田诀《养生秘旨》
  23. 暖针《针灸聚英》
  24. 暖春补品有大葱《中医饮食营养学》
  25. 疟《千金翼方》
  26. 暖病《医述》
  27. 疟《中医词典》
  28. 怒中《中医词典》
  29. 疟《中医词典》
  30. 怒中《中医词典》
  31. 疟《重订灵兰要览》


沸汤_《药征续编》_中医本草_【岐黄之术】

沸汤

沸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤散。

上一方，以沸汤服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暖水
  • 当前页：沸汤
  • 下一页：麻沸汤
<<< 返回本书目录
  1. 沸汤《药征续编》
  2. 费菜【中药大全】
  3. 废灶火丹《幼幼新书》
  4. 费尔蒂综合征【疾病大全】
  5. 废用性弱视【疾病症状】
  6. 费若卿都督病源问答《张聿青医案》
  7. 狒狒《本草纲目》完整版
  8. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  9. 肺组织细胞增生症【疾病大全】
  10. 费氏《救偏琐言》《专治麻痧初编》
  11. 肺转移性肿瘤【疾病大全】
  12. 费氏代参丸【方剂大全】
  13. 肺转移瘤【疾病大全】
  14. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  15. 肺主燥《医学纲目》
  16. 费一吾令政孕子淋《孙文垣医案》
  17. 肺中寒《圣济总录》
  18. 痱《洄溪医案》
  19. 肺中伏风有专寒夹温不同《读医随笔》
  20. 痱《秘传证治要诀及类方》
  21. 肺中风《圣济总录》
  22. 痱《外科大成》
  23. 肺之脾胃虚论《脾胃论》
  24. 痱【疾病大全】
  25. 肺之脾胃虚方《内外伤辨》
  26. 痱疮《圣济总录》
  27. 肺之经手太阴燥辛金《儒门事亲》
  28. 痱疮《幼科铁镜》
  29. 肺症《古今医彻》
  30. 痱疮论《小儿卫生总微论方》
  1. 沸汤《药征续编》
  2. 废灶火丹候《诸病源候论》
  3. 沸子《中医词典》
  4. 废灶火丹候《诸病源候论》
  5. 费伯雄《中医词典》
  6. 废灶火丹《证治准绳·幼科》
  7. 费杰《中医词典》
  8. 废灶火丹《幼幼新书》
  9. 费启泰《中医词典》
  10. 废《中医词典》
  11. 费若卿都督病源问答《张聿青医案》
  12. 狒狒《证类本草》
  13. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  14. 肺主治节《中医词典》
  15. 费休（K.Fischer）氏水分测定法《中国生物制品规程》
  16. 肺主治节《中医名词词典》
  17. 费一吾令政孕子淋《孙文垣医案》
  18. 肺主通调水道《中医词典》
  19. 费友棠《中医词典》
  20. 肺主肃降《中医词典》
  21. 费长房《中医词典》
  22. 肺主肃降《中医名词词典》
  23. 疿疮《中医词典》
  24. 肺主声《中医词典》
  25. 疿子《中医词典》
  26. 肺主声《中医名词词典》
  27. 痱《外科大成》
  28. 肺主气《中医词典》
  29. 痱《秘传证治要诀及类方》
  30. 肺主气《中医名词词典》
  31. 痱（féi，音肥）《中医词典》


麻沸汤_《药征续编》_中医本草_【岐黄之术】

麻沸汤

麻沸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 黄连泻心汤、附子泻心汤。

上二方，以麻沸汤渍之。

【品考】

沸汤、麻沸汤。并是热汤，出于《本草纲目》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沸汤
  • 当前页：麻沸汤
  • 下一页：鸡子白
<<< 返回本书目录
  1. 麻沸汤《药征续编》
  2. 麻蕡【中药大全】
  3. 麻毒《医学入门》
  4. 麻风《病理学》
  5. 麻痘西江月（凡二十首）《幼幼集成》
  6. 麻风《家庭医学百科-医疗康复篇》
  7. 麻痘风搐方【方剂大全】
  8. 麻风《中医外科学》
  9. 麻豆汤【方剂大全】
  10. 麻风【疾病大全】
  11. 麻豆散【方剂大全】
  12. 麻风【中药主治】
  13. 麻豆煎【方剂大全】
  14. 麻风【方剂主治】
  15. 麻豆膏【方剂大全】
  16. 麻风病《默克家庭诊疗手册》
  17. 麻当分天时《麻科活人全书》
  18. 麻风病【疾病大全】
  19. 麻虫膏【方剂大全】
  20. 麻风病【疾病大全】
  21. 麻布饮【方剂大全】
  22. 麻风病　Leorsy ,Lepra《皮肤性病学》
  23. 麻布七【中药大全】
  24. 麻风锭子【方剂大全】
  25. 麻勃《本草纲目》完整版
  26. 麻风膏【方剂大全】
  27. 麻痹性斜视【疾病大全】
  28. 麻风恐怖【疾病症状】
  29. 麻痹性痴呆【疾病大全】
  30. 麻风论《马培之医案》
  1. 麻沸汤《药征续编》
  2. 麻沸散秘方（华佗麻沸散）《华佗神方》
  3. 麻风《家庭医学百科-医疗康复篇》
  4. 麻毒陷肺《中医词典》
  5. 麻风《中医词典》
  6. 麻毒入营《中医词典》
  7. 麻风《中医外科学》
  8. 麻毒内攻《中医词典》
  9. 麻风《病理学》
  10. 麻毒攻目《中医词典》
  11. 麻风病《皮肤性病学》
  12. 麻毒《医学入门》
  13. 麻风病《默克家庭诊疗手册》
  14. 麻痘西江月（凡二十首）《幼幼集成》
  15. 麻风疮《中医词典》
  16. 麻豆散《备急千金要方》
  17. 麻风分枝杆菌《医学微生物学》
  18. 麻豆煎《备急千金要方》
  19. 麻风论《马培之医案》
  20. 麻当分天时《麻科活人全书》
  21. 麻疯二十一论《疯门全书》
  22. 麻促脉《中医词典》
  23. 麻疯三十六种辨症图说《疯门全书》
  24. 麻促脉《中医名词词典》
  25. 麻附甘草证二　少阴三《伤寒悬解》
  26. 麻出红肿《中医词典》
  27. 麻附细辛汤、麻附甘草汤《医述》
  28. 麻勃《吴普本草》
  29. 麻疳《麻疹备要方论》
  30. 麻伯《名医别录》
  31. 麻根疮《中医词典》


鸡子白_《药征续编》_中医本草_【岐黄之术】

鸡子白

鸡子白

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酒汤。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻沸汤
  • 当前页：鸡子白
  • 下一页：鸡子黄
<<< 返回本书目录
  1. 鸡子白《长沙药解》
  2. 鸡子白【中药大全】
  3. 鸡子白《药征续编》
  4. 鸡子白煎【方剂大全】
  5. 鸡子、金银花、王不留行《侣山堂类辩》
  6. 鸡子白丸【方剂大全】
  7. 鸡子（鸡卵）《本草纲目》完整版
  8. 鸡子饼【方剂大全】
  9. 鸡子【中药大全】
  10. 鸡子常山丸【方剂大全】
  11. 鸡子《雷公炮炙论》
  12. 鸡子豉汤【方剂大全】
  13. 鸡肫丸【方剂大全】
  14. 鸡子大黄丸【方剂大全】
  15. 鸡肫化滞丸【方剂大全】
  16. 鸡子丹【方剂大全】
  17. 鸡肫草【中药大全】
  18. 鸡子方【方剂大全】
  19. 鸡胵汤【方剂大全】
  20. 鸡子粉【方剂大全】
  21. 鸡胵茅根汤【方剂大全】
  22. 鸡子膏【方剂大全】
  23. 鸡汁粥【方剂大全】
  24. 鸡子羹【方剂大全】
  25. 鸡胗粉粥《保健药膳》
  26. 鸡子黄《药征续编》
  27. 鸡爪枝皮【中药大全】
  28. 鸡子黄《长沙药解》
  29. 鸡爪芋【中药大全】
  30. 鸡子黄【中药大全】
  1. 鸡子白《药征续编》
  2. 鸡子白《长沙药解》
  3. 鸡子黄《长沙药解》
  4. 鸡子、金银花、王不留行《侣山堂类辩》
  5. 鸡子黄《饮膳正要》
  6. 鸡子《得配本草》
  7. 鸡子黄《汤液本草》
  8. 鸡子《顾松园医镜》
  9. 鸡子黄《药征续编》
  10. 鸡子《医学入门》
  11. 鸡子黄《食疗方》
  12. 鸡子《饮膳正要》
  13. 鸡子煎《医学入门》
  14. 鸡子《雷公炮炙论》
  15. 鸡子灸《中医词典》
  16. 鸡肫皮《本草分经》
  17. 鸡子饮（专治狂走伤寒）《回生集》
  18. 鸡肫皮《本草分经》
  19. 鸡子愈痨《古今医统大全》
  20. 鸡胗粉粥《保健药膳》
  21. 鸡子致积《医方考》
  22. 鸡爪风秘方《华佗神方》
  23. 鸡足针法《中医词典》
  24. 鸡爪风《解围元薮》
  25. 积《中医词典》
  26. 鸡疫秘方《华佗神方》
  27. 积《证治准绳·幼科》
  28. 鸡眼疼痛《女科切要》
  29. 积《本草求真》
  30. 鸡眼秘方《华佗神方》
  31. 积《友渔斋医话》


鸡子黄_《药征续编》_中医本草_【岐黄之术】

鸡子黄

鸡子黄

  • 上一页
  • 目录
  • 相关
  • 下一页

排脓散、黄连 阿胶汤。

上二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子白
  • 当前页：鸡子黄
  • 下一页：鸡屎白
<<< 返回本书目录
  1. 鸡子黄《长沙药解》
  2. 鸡子黄【中药大全】
  3. 鸡子黄《药征续编》
  4. 鸡子黄连膏【方剂大全】
  5. 鸡子羹【方剂大全】
  6. 鸡子酒【方剂大全】
  7. 鸡子膏【方剂大全】
  8. 鸡子壳【中药大全】
  9. 鸡子粉【方剂大全】
  10. 鸡子壳散【方剂大全】
  11. 鸡子方【方剂大全】
  12. 鸡子沐汤【方剂大全】
  13. 鸡子丹【方剂大全】
  14. 鸡子清饮【方剂大全】
  15. 鸡子大黄丸【方剂大全】
  16. 鸡子散【方剂大全】
  17. 鸡子豉汤【方剂大全】
  18. 鸡子索饼【方剂大全】
  19. 鸡子常山丸【方剂大全】
  20. 鸡子汤【方剂大全】
  21. 鸡子饼【方剂大全】
  22. 鸡子涂方【方剂大全】
  23. 鸡子白丸【方剂大全】
  24. 鸡子涂敷方【方剂大全】
  25. 鸡子白煎【方剂大全】
  26. 鸡子丸【方剂大全】
  27. 鸡子白【中药大全】
  28. 鸡子雄黄【方剂大全】
  29. 鸡子白《长沙药解》
  30. 鸡子饮【方剂大全】
  1. 鸡子黄《药征续编》
  2. 鸡子黄《汤液本草》
  3. 鸡子黄《食疗方》
  4. 鸡子黄《饮膳正要》
  5. 鸡子煎《医学入门》
  6. 鸡子黄《长沙药解》
  7. 鸡子灸《中医词典》
  8. 鸡子白《药征续编》
  9. 鸡子饮（专治狂走伤寒）《回生集》
  10. 鸡子白《长沙药解》
  11. 鸡子愈痨《古今医统大全》
  12. 鸡子、金银花、王不留行《侣山堂类辩》
  13. 鸡子致积《医方考》
  14. 鸡子《得配本草》
  15. 鸡足针法《中医词典》
  16. 鸡子《顾松园医镜》
  17. 积《中医词典》
  18. 鸡子《医学入门》
  19. 积《证治准绳·幼科》
  20. 鸡子《饮膳正要》
  21. 积《本草求真》
  22. 鸡子《雷公炮炙论》
  23. 积《友渔斋医话》
  24. 鸡肫皮《本草分经》
  25. 积《陈氏幼科秘诀》
  26. 鸡肫皮《本草分经》
  27. 积病《明医指掌》
  28. 鸡胗粉粥《保健药膳》
  29. 积病有治有不治《幼科释谜》
  30. 鸡爪风秘方《华佗神方》
  31. 积虫《傅青主男科》


鸡屎白_《药征续编》_中医本草_【岐黄之术】

鸡屎白

鸡屎白

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡屎白散。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子黄
  • 当前页：鸡屎白
  • 下一页：马通汁
<<< 返回本书目录
  1. 鸡屎白《长沙药解》
  2. 鸡屎白【中药大全】
  3. 鸡屎白《药征续编》
  4. 鸡屎白散【方剂大全】
  5. 鸡屎（鸡矢）《本草纲目》完整版
  6. 鸡屎矾敷方【方剂大全】
  7. 鸡矢藤【中药大全】
  8. 鸡屎矾散【方剂大全】
  9. 鸡矢醴【方剂大全】
  10. 鸡屎矾丸【方剂大全】
  11. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  12. 鸡屎醴【方剂大全】
  13. 鸡肾草【中药大全】
  14. 鸡屎醴散【方剂大全】
  15. 鸡肾参【中药大全】
  16. 鸡屎醴饮【方剂大全】
  17. 鸡肾参《滇南本草》
  18. 鸡屎米煎【方剂大全】
  19. 鸡肾《本草纲目》完整版
  20. 鸡屎散【方剂大全】
  21. 鸡舌香丸【方剂大全】
  22. 鸡屎树【中药大全】
  23. 鸡舌香汤【方剂大全】
  24. 鸡屎藤【中药大全】
  25. 鸡舌香散【方剂大全】
  26. 鸡屎藤果【中药大全】
  27. 鸡舌香《证类本草》
  28. 鸡屎子散【方剂大全】
  29. 鸡舌香《本草择要纲目》
  30. 鸡树条【中药大全】
  1. 鸡屎白《药征续编》
  2. 鸡屎白《得配本草》
  3. 鸡屎白散《金匮悬解》
  4. 鸡屎白《本草易读》
  5. 鸡屎白散方《医宗金鉴》
  6. 鸡屎白《长沙药解》
  7. 鸡苏《本草备要》
  8. 鸡矢醴散《医方考》
  9. 鸡苏《本草求真》
  10. 鸡矢醴法《冯氏锦囊秘录》
  11. 鸡苏《本草从新》
  12. 鸡矢醴《医述》
  13. 鸡苏《增广和剂局方药性总论》
  14. 鸡矢白散《圆运动的古中医学》
  15. 鸡苏《本草分经》
  16. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  17. 鸡苏《药性切用》
  18. 鸡肾参《滇南本草》
  19. 鸡苏（水苏）《食疗本草》
  20. 鸡舌香汤《是斋百一选方》
  21. 鸡苏散《妇人大全良方》
  22. 鸡舌香散《太平惠民和剂局方》
  23. 鸡苏散《妇人大全良方》
  24. 鸡舌香散《三因极一病证方论》
  25. 鸡苏散《妇人大全良方》
  26. 鸡舌香散《妇人大全良方》
  27. 鸡苏散《仁术便览》
  28. 鸡舌香《本草乘雅半偈》
  29. 鸡苏丸《妇人大全良方》
  30. 鸡舌香《本草择要纲目》
  31. 鸡汤《备急千金要方》


马通汁_《药征续编》_中医本草_【岐黄之术】

马通汁

马通汁

  • 上一页
  • 目录
  • 相关
  • 下一页

柏叶汤。

上一方。

【品考】

《大观本草》云∶屎名马通。按∶屎，即白马屎。绞取其汁，故曰马通汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡屎白
  • 当前页：马通汁
  • 下一页：猪膏
<<< 返回本书目录
  1. 马通汁《药征续编》
  2. 马头骨《本草纲目》完整版
  3. 马通汤【方剂大全】
  4. 马土散【方剂大全】
  5. 马通粟丸【方剂大全】
  6. 马尾《本草纲目》完整版
  7. 马通散【方剂大全】
  8. 马尾连（图）【中药大全】
  9. 马通《长沙药解》
  10. 马尾千金草【中药大全】
  11. 马蹄叶【中药大全】
  12. 马尾散【方剂大全】
  13. 马蹄形肾【疾病大全】
  14. 马尾伸筋【中药大全】
  15. 马蹄屑汤【方剂大全】
  16. 马尾伸筋草【中药大全】
  17. 马蹄香《滇南本草》
  18. 马尾神经损伤【疾病症状】
  19. 马蹄细辛【中药大全】
  20. 马尾神经损伤【疾病症状】
  21. 马蹄丸【方剂大全】
  22. 马先蒿《本草纲目》完整版
  23. 马蹄外翻足【疾病症状】
  24. 马先蒿《证类本草》
  25. 马蹄汤【方剂大全】
  26. 马先蒿【中药大全】
  27. 马蹄散【方剂大全】
  28. 马先蒿散【方剂大全】
  29. 马蹄内翻足【疾病症状】
  30. 马衔《证类本草》
  1. 马通汁《药征续编》
  2. 马通汤《备急千金要方》
  3. 马头骨《饮膳正要》
  4. 马通汤《备急千金要方》
  5. 马头骨《本草易读》
  6. 马通粟丸《备急千金要方》
  7. 马琬《中医词典》
  8. 马通《长沙药解》
  9. 马王堆出土医书《中国医学通史》
  10. 马蹄屑汤《备急千金要方》
  11. 马尾神经瘤《中医伤科按摩学》
  12. 马蹄香《滇南本草》
  13. 马先蒿《神农本草经》
  14. 马蹄丸《备急千金要方》
  15. 马先蒿《千金翼方》
  16. 马蹄散《外科全生集》
  17. 马先蒿《本草经集注》
  18. 马蹄漏《中医词典》
  19. 马先蒿《新修本草》
  20. 马蹄草《滇南本草》
  21. 马先蒿《医学入门》
  22. 马蹄《饮膳正要》
  23. 马先蒿《证类本草》
  24. 马啼惊《幼科推拿秘书》
  25. 马先蒿《名医别录》
  26. 马唐《名医别录》
  27. 马衔《证类本草》
  28. 马唐《证类本草》
  29. 马衔《增广和剂局方药性总论》
  30. 马唐《新修本草》
  31. 马衔铁针《中医词典》


猪膏_《药征续编》_中医本草_【岐黄之术】

猪膏

猪膏

  • 上一页
  • 目录
  • 相关
  • 下一页

猪膏发煎。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马通汁
  • 当前页：猪膏
  • 下一页：猪脂
<<< 返回本书目录
  1. 猪膏《长沙药解》
  2. 猪膏发煎【方剂大全】
  3. 猪膏《药征续编》
  4. 猪膏莓（音每）《证类本草》
  5. 猪肝散【方剂大全】
  6. 猪骨《本草纲目》完整版
  7. 猪肝【中药大全】
  8. 猪骨【中药大全】
  9. 猪肝《本草纲目》完整版
  10. 猪脊羹【方剂大全】
  11. 猪肤汤《伤寒寻源》
  12. 猪脊髓煲莲藕【方剂大全】
  13. 猪肤【中药大全】
  14. 猪巨吻棘头虫《人体寄生虫学》
  15. 猪肤《长沙药解》
  16. 猪窠草《本草纲目》完整版
  17. 猪肤《药征续编》
  18. 猪窠中草《本草纲目》完整版
  19. 猪肤《本草思辨录》
  20. 猪獠参【中药大全】
  21. 猪肤《本草纲目》完整版
  22. 猪蓼子草【中药大全】
  23. 猪肺粥【方剂大全】
  24. 猪苓《本草纲目》完整版
  25. 猪肺【中药大全】
  26. 猪苓《本草乘雅半偈》
  27. 猪肺《本草纲目》完整版
  28. 猪苓《本草崇原》
  29. 猪耳掌【中药大全】
  30. 猪苓《本草经解》
  1. 猪膏《药征续编》
  2. 猪膏《长沙药解》
  3. 猪膏发煎《圆运动的古中医学》
  4. 猪肝丸《明目至宝》
  5. 猪膏发煎方《伤寒杂病论》
  6. 猪肝丸《备急千金要方》
  7. 猪膏发煎方《伤寒杂病论》
  8. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  9. 猪膏发煎方《医宗金鉴》
  10. 猪肝散《仁术便览》
  11. 猪膏髮煎《金匮悬解》
  12. 猪肝散《备急千金要方》
  13. 猪膏煎《备急千金要方》
  14. 猪肝脯《医学入门》
  15. 猪膏酒《医方考》
  16. 猪肝脯《眼科秘诀》
  17. 猪膏酒《医方论》
  18. 猪肝蜜汤法《仁术便览》
  19. 猪膏酒方《备急千金要方》
  20. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  21. 猪膏莓《千金翼方》
  22. 猪肝羹《医学入门》
  23. 猪膏莓《新修本草》
  24. 猪肝《本草害利》
  25. 猪膏莓（音每）《证类本草》
  26. 猪肝《本草分经》
  27. 猪膏汤《三因极一病证方论》
  28. 猪肝《本草易读》
  29. 猪骨鲠《奇方类编》
  30. 猪肤汤证十四　少阴十五《伤寒悬解》
  31. 猪骨煎《是斋百一选方》


猪脂_《药征续编》_中医本草_【岐黄之术】

猪脂

猪脂

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄葶苈方。

上一方。

【品考】

猪膏、猪脂本是一物。《说文》曰∶戴角者脂，无角者膏。是但注其字耳。《内则》曰∶脂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪膏
  • 当前页：猪脂
  • 下一页：猪肤
<<< 返回本书目录
  1. 猪脂《药征续编》
  2. 猪脂膏【中药大全】
  3. 猪脏丸【方剂大全】
  4. 猪鬃草【中药大全】
  5. 猪仔笠【中药大全】
  6. 猪鬃凤尾蕨【中药大全】
  7. 猪胰汤《保健药膳》
  8. 猪鬃刚【中药大全】
  9. 猪胰（肾脂、KT）《本草纲目》完整版
  10. 蛛网膜腔内囊肿【疾病症状】
  11. 猪胰【中药大全】
  12. 蛛网膜下腔出血《百病自测》
  13. 猪靥【中药大全】
  14. 蛛网膜下腔出血【疾病大全】
  15. 猪腰子《本草择要纲目》
  16. 蛛网膜炎【疾病大全】
  17. 猪腰子《本草纲目》完整版
  18. 蛛网膜炎（arachnoiditis）《神经病学》
  19. 猪腰核桃【方剂大全】
  20. 蛛网膜增厚【疾病症状】
  21. 猪殃殃【中药大全】
  22. 蛛网膜粘连【疾病症状】
  23. 猪牙皂【中药大全】
  24. 槠子《本草纲目》完整版
  25. 猪血【中药大全】
  26. 槠子【中药大全】
  27. 猪血《本草纲目》完整版
  28. 槠子皮叶【中药大全】
  29. 猪悬蹄甲《本草乘雅半偈》
  30. 竹《本草纲目》完整版
  1. 猪脂《药征续编》
  2. 猪疫秘方《华佗神方》
  3. 猪脂油《本草易读》
  4. 猪易肥方《奇方类编》
  5. 蛛尿身痒《奇效简便良方》
  6. 猪胰汤《保健药膳》
  7. 蛛网膜下腔出血《默克家庭诊疗手册》
  8. 猪胰片《医学入门》
  9. 蛛网膜下腔出血《百病自测》
  10. 猪胰酒《医学入门》
  11. 蛛网膜下腔出血《神经病学》
  12. 猪咬伤《外科证治全书》
  13. 蛛网膜下腔滞麻醉《外科学总论》
  14. 猪咬门主方《疡医大全》
  15. 蛛网膜炎《神经病学》
  16. 猪咬《奇效简便良方》
  17. 竹《本草纲目》
  18. 猪腰子《本草择要纲目》
  19. 竹《食疗本草》
  20. 猪腰粥《医学入门》
  21. 竹《饮食须知》
  22. 猪腰青盐杜仲方《医方考》
  23. 竹《本草从新》
  24. 猪殃殃《中药学》
  25. 竹《本草图经》
  26. 猪悬蹄甲《本草乘雅半偈》
  27. 竹（蓄）《食疗本草》
  28. 猪心血《本草害利》
  29. 竹付《千金翼方》
  30. 猪心血《本草分经》
  31. 竹付《新修本草》


猪肤_《药征续编》_中医本草_【岐黄之术】

猪肤

猪肤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肤汤。

上一方。

【品考】

《礼运》曰∶肤革充盈。疏云∶肤是革外之薄皮，革是肤内之浓皮。然则猪肤者，猪之外肤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪脂
  • 当前页：猪肤
  • 下一页：猪胆
<<< 返回本书目录
  1. 猪肤《长沙药解》
  2. 猪肤【中药大全】
  3. 猪肤《药征续编》
  4. 猪肤汤《伤寒寻源》
  5. 猪肤《本草思辨录》
  6. 猪肝《本草纲目》完整版
  7. 猪肤《本草纲目》完整版
  8. 猪肝【中药大全】
  9. 猪肺粥【方剂大全】
  10. 猪肝散【方剂大全】
  11. 猪肺【中药大全】
  12. 猪膏《药征续编》
  13. 猪肺《本草纲目》完整版
  14. 猪膏《长沙药解》
  15. 猪耳掌【中药大全】
  16. 猪膏发煎【方剂大全】
  17. 猪肚子【中药大全】
  18. 猪膏莓（音每）《证类本草》
  19. 猪肚粥【方剂大全】
  20. 猪骨《本草纲目》完整版
  21. 猪肚粥《保健药膳》
  22. 猪骨【中药大全】
  23. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  24. 猪脊羹【方剂大全】
  25. 猪肚丸（经验）《虚损启微》
  26. 猪脊髓煲莲藕【方剂大全】
  27. 猪肚丸【方剂大全】
  28. 猪巨吻棘头虫《人体寄生虫学》
  29. 猪肚木【中药大全】
  30. 猪窠草《本草纲目》完整版
  1. 猪肤《药征续编》
  2. 猪肤《本草分经》
  3. 猪肤红枣羹《食物疗法》
  4. 猪肤《本草思辨录》
  5. 猪肤汤《圆运动的古中医学》
  6. 猪肤《冯氏锦囊秘录》
  7. 猪肤汤《伤寒寻源》
  8. 猪肤《本草蒙筌》
  9. 猪肤汤《时方妙用》
  10. 猪肤《汤液本草》
  11. 猪肤汤《伤寒括要》
  12. 猪肤《长沙药解》
  13. 猪肤汤方《伤寒杂病论》
  14. 猪肺粥《老年百病防治》
  15. 猪肤汤方《医宗金鉴》
  16. 猪肺粥《食物疗法》
  17. 猪肤汤方《伤寒论》
  18. 猪肺《本草分经》
  19. 猪肤汤证十四　少阴十五《伤寒悬解》
  20. 猪肪汤《医学入门》
  21. 猪肝《本草易读》
  22. 猪肚粥《保健药膳》
  23. 猪肝《本草分经》
  24. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  25. 猪肝《本草害利》
  26. 猪肚丸（经验）《虚损启微》
  27. 猪肝羹《医学入门》
  28. 猪肚丸《奇方类编》
  29. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  30. 猪肚丸《仁术便览》
  31. 猪肝蜜汤法《仁术便览》


猪胆_《药征续编》_中医本草_【岐黄之术】

猪胆

猪胆

  • 上一页
  • 目录
  • 相关
  • 下一页

大猪胆汁导法、白通加猪胆汁汤、四逆加猪胆汁汤。

上三方。

【品考】

仲景之用猪胆，唯三方，皆用其汁，是乃生猪胆汁也。非以干者为汁用之。本邦不畜猪，无

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤
  • 当前页：猪胆
  • 下一页：獭肝
<<< 返回本书目录
  1. 猪胆《药征续编》
  2. 猪胆【中药大全】
  3. 猪胆《本草乘雅半偈》
  4. 猪胆导法《伤寒寻源》
  5. 猪胆《本草纲目》完整版
  6. 猪胆粉【中药大全】
  7. 猪带绦虫病【疾病大全】
  8. 猪胆汤【方剂大全】
  9. 猪大肠【中药大全】
  10. 猪胆汁《本草思辨录》
  11. 猪肠【中药大全】
  12. 猪胆汁《长沙药解》
  13. 猪肠《本草纲目》完整版
  14. 猪胆汁导证《经方实验录》
  15. 猪槽中水《本草纲目》完整版
  16. 猪肚《本草纲目》完整版
  17. 猪槽上垢土《本草纲目》完整版
  18. 猪肚【中药大全】
  19. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  20. 猪肚木【中药大全】
  21. 猪《食物疗法》
  22. 猪肚丸【方剂大全】
  23. 诸卒痛《类经》
  24. 猪肚丸（经验）《虚损启微》
  25. 诸注统论《圣济总录》
  26. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  27. 诸注《圣济总录》
  28. 猪肚粥《保健药膳》
  29. 诸肿胀病《灵素节注类编》
  30. 猪肚粥【方剂大全】
  1. 猪胆《药征续编》
  2. 猪胆《本草易读》
  3. 猪胆《本草乘雅半偈》
  4. 猪肠（《食疗本草》）《中医饮食营养学》
  5. 猪胆导法《医方考》
  6. 猪肠《本草分经》
  7. 猪胆导法《伤寒寻源》
  8. 猪槽中水《证类本草》
  9. 猪胆导法《医方论》
  10. 猪槽上垢及土《证类本草》
  11. 猪胆苦酒汤《备急千金要方》
  12. 猪（豚）《食疗本草》
  13. 猪胆汤《备急千金要方》
  14. 猪《药性切用》
  15. 猪胆土瓜根汁方《圆运动的古中医学》
  16. 猪《本草撮要》
  17. 猪胆汁《长沙药解》
  18. 猪《得配本草》
  19. 猪胆汁《汤液本草》
  20. 猪《本草从新》
  21. 猪胆汁《中药学》
  22. 猪《本经逢原》
  23. 猪胆汁《本草思辨录》
  24. 猪《食物疗法》
  25. 猪胆汁《本草分经》
  26. 铢两升斗考②《伤寒悬解》
  27. 猪胆汁《本草分经》
  28. 铢《中医词典》
  29. 猪胆汁《本草分经》
  30. 诸卒痛《类经》
  31. 猪胆汁导《中医名词词典》


獭肝_《药征续编》_中医本草_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

獭肝散。

上一方。

【品考】

獭乃水獭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆
  • 当前页：獭肝
  • 下一页：羊胆
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《药征续编》
  2. 獭肝《药性切用》
  3. 獭肝羹《饮膳正要》
  4. 獭肝《本草撮要》
  5. 獭肝羹《食疗方》
  6. 獭肝《本草分经》
  7. 獭肝散《何氏虚劳心传》
  8. 獭肝《名医别录》
  9. 獭肝丸《妇人大全良方》
  10. 獭肝《本草便读》
  11. 獭肝丸《医方论》
  12. 獭肝《医方考》
  13. 獭肝丸（肘后）《冯氏锦囊秘录》
  14. 獭肝《本草从新》
  15. 獭皮《饮膳正要》
  16. 獭肝《本草新编》
  17. 獭肉《饮膳正要》
  18. 獭肝《证类本草》
  19. 獭肉《医学入门》
  20. 獭肝《冯氏锦囊秘录》
  21. 獭爪屑《医方考》
  22. 獭肝《本草蒙筌》
  23. 沓风《华佗神方》
  24. 獭肝《本草备要》
  25. 榻气丸《是斋百一选方》
  26. 獭肝《汤液本草》
  27. 榻着毒《中医词典》
  28. 獭肝《新修本草》
  29. 踏盐生《中医词典》
  30. 獭肝《本草经集注》
  31. 蹋曲疗冷《千金翼方》


羊胆_《药征续编》_中医本草_【岐黄之术】

羊胆

羊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

四逆加猪胆汁汤。

上一方，方后云∶如无猪胆，以羊胆代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：羊胆
  • 下一页：羊肉
<<< 返回本书目录
  1. 羊胆《药征续编》
  2. 羊胆【中药大全】
  3. 羊胆《本草纲目》完整版
  4. 羊胆丸【方剂大全】
  5. 羊齿天冬【中药大全】
  6. 羊癫风《周慎斋遗书》
  7. 羊齿《本草纲目》完整版
  8. 羊吊钟【中药大全】
  9. 羊不食【中药大全】
  10. 羊痘【疾病大全】
  11. 羊不吃草《本草纲目》完整版
  12. 羊肚【中药大全】
  13. 羊哀【中药大全】
  14. 羊肚菜【中药大全】
  15. 羊《本草纲目》图文版
  16. 羊肚参《滇南本草》
  17. 羊《食物疗法》
  18. 羊肚羹《保健药膳》
  19. 羊《本草纲目》完整版
  20. 羊肚菌【中药大全】
  21. 扬治法《石室秘录》
  22. 羊耳朵《滇南本草》
  23. 扬手踯足证《伤寒九十论》
  24. 羊耳朵叶【中药大全】
  25. 扬肺利湿汤【方剂大全】
  26. 羊耳菊【中药大全】
  27. 秧青【中药大全】
  28. 羊耳蒜【中药大全】
  29. 秧鸡【中药大全】
  30. 羊肺《本草纲目》完整版
  1. 羊胆《药征续编》
  2. 羊齿《名医别录》
  3. 羊癫《中医词典》
  4. 羊齿《千金翼方》
  5. 羊癫风《中医词典》
  6. 羊藏羹《饮膳正要》
  7. 羊癫风《周慎斋遗书》
  8. 羊不吃草《证类本草》
  9. 羊肚参《滇南本草》
  10. 羊（杨）梅〈温〉《食疗本草》
  11. 羊肚羹《保健药膳》
  12. 羊《药性切用》
  13. 羊肚羹《饮膳正要》
  14. 羊《本草撮要》
  15. 羊肚羹《食疗方》
  16. 羊《得配本草》
  17. 羊肚蕈《饮食须知》
  18. 羊《本草从新》
  19. 羊儿风《奇效简便良方》
  20. 羊《本经逢原》
  21. 羊耳朵《滇南本草》
  22. 羊《食疗本草》
  23. 羊肺《千金翼方》
  24. 羊《食物疗法》
  25. 羊肺《名医别录》
  26. 羊《本草纲目》
  27. 羊肺《本草分经》
  28. 扬治法《石室秘录》
  29. 羊肺散《三因极一病证方论》
  30. 扬腕法《中医词典》
  31. 羊肺汤《食物疗法》


羊肉_《药征续编》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 生姜羊肉汤。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊胆
  • 当前页：羊肉
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《药征续编》
  2. 羊肉《本草分经》
  3. 羊肉《本草乘雅半偈》
  4. 羊肉《名医别录》
  5. 羊肉《滇南本草》
  6. 羊肉《增广和剂局方药性总论》
  7. 羊肉（《本草经集注》）《中医饮食营养学》
  8. 羊肉《本草便读》
  9. 羊肉当归汤《备急千金要方》
  10. 羊肉《本草思辨录》
  11. 羊肉当归汤《备急千金要方》
  12. 羊肉《本草求真》
  13. 羊肉当归汤《妇人大全良方》
  14. 羊肉《顾松园医镜》
  15. 羊肉地黄汤《备急千金要方》
  16. 羊肉《医学入门》
  17. 羊肉杜仲汤《备急千金要方》
  18. 羊肉《冯氏锦囊秘录》
  19. 羊肉扶羸丸《三因极一病证方论》
  20. 羊肉《饮食须知》
  21. 羊肉羹《保健药膳》
  22. 羊肉《本草易读》
  23. 羊肉羹《食物疗法》
  24. 羊肉《本草备要》
  25. 羊肉羹《饮膳正要》
  26. 羊肉《饮膳正要》
  27. 羊肉羹《医学入门》
  28. 羊肉《老年食养食疗》
  29. 羊肉羹《食疗方》
  30. 羊肉《长沙药解》
  31. 羊肉挂面《保健药膳》


蜘蛛_《药征续编》_中医本草_【岐黄之术】

蜘蛛

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛散。

上一方。

【品考】

罗愿曰∶蜘蛛布网于檐四隅，状如罾，自处其中。飞虫有触网者，辄以足顿网，使不得解，乃此物也。其余不入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：蜘蛛
  • 下一页：蛴螬
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《药征续编》
  2. 蜘蛛《外科全生集》
  3. 蜘蛛《本草乘雅半偈》
  4. 蜘蛛《名医别录》
  5. 蜘蛛拔毒法《中医词典》
  6. 蜘蛛《得配本草》
  7. 蜘蛛疮《中医词典》
  8. 蜘蛛《本经逢原》
  9. 蜘蛛疮《奇效简便良方》
  10. 蜘蛛《证类本草》
  11. 蜘蛛疮《外科启玄》
  12. 蜘蛛《医学入门》
  13. 蜘蛛疮门主方《疡医大全》
  14. 蜘蛛《冯氏锦囊秘录》
  15. 蜘蛛疮门主论《疡医大全》
  16. 蜘蛛《本草易读》
  17. 蜘蛛疮秘方《华佗神方》
  18. 蜘蛛《本草蒙筌》
  19. 蜘蛛毒《奇效简便良方》
  20. 蜘蛛《汤液本草》
  21. 蜘蛛蛊《中医词典》
  22. 蜘蛛《本草衍义》
  23. 蜘蛛散《圆运动的古中医学》
  24. 蜘蛛《新修本草》
  25. 蜘蛛散《金匮悬解》
  26. 蜘蛛《本草经集注》
  27. 蜘蛛散《三因极一病证方论》
  28. 蜘蛛《长沙药解》
  29. 蜘蛛散《三因极一病证方论》
  30. 蜘蛛《千金翼方》
  31. 蜘蛛散方《伤寒杂病论》


蛴螬_《药征续编》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

大 虫丸。

上一方。

【品考】

邢KT 曰∶在粪土者，名蛴螬。陈藏器曰∶蛴螬身短足长，背有毛节，入秋化为蝉是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：蛴螬
  • 下一页：白鱼
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《药征续编》
  2. 蛴螬《本草分经》
  3. 蛴螬《本草乘雅半偈》
  4. 蛴螬《名医别录》
  5. 蛴螬候《诸病源候论》
  6. 蛴螬《本草思辨录》
  7. 蛴螬灸《中医词典》
  8. 蛴螬《得配本草》
  9. 蛴螬漏《中医词典》
  10. 蛴螬《本经逢原》
  11. 蛴螬明目《医方考》
  12. 蛴螬《证类本草》
  13. 鬾病《中医词典》
  14. 蛴螬《医学入门》
  15. 鬾乳《中医词典》
  16. 蛴螬《本草易读》
  17. 綦针《中医词典》
  18. 蛴螬《汤液本草》
  19. 蜞蜍着人《中医词典》
  20. 蛴螬《本草衍义》
  21. 蜞蜍着人候《诸病源候论》
  22. 蛴螬《吴普本草》
  23. 蜞针法《中医词典》
  24. 蛴螬《新修本草》
  25. 蜞针法《冯氏锦囊秘录》
  26. 蛴螬《本草经集注》
  27. 蜞针法《万氏秘传片玉心书》
  28. 蛴螬《长沙药解》
  29. 蕲艾《本草分经》
  30. 蛴螬《千金翼方》
  31. 蕲艾（热）《本草分经》


白鱼_《药征续编》_中医本草_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石白鱼散。

上一方。

【品考】

东洞翁曰∶白鱼，即白鲤鱼。李时珍引刘干曰∶白鱼生江湖中，色白头昂，大者长六七尺。

按《史记·周纪》∶白鱼跃入于王舟者，即此物。

【互考】

《大观本草》云∶白鱼甘平无毒，主去水气，大者六七尺，色白头昂，生江湖中是，乃《开宝甘草》宋马志之说也。然白鱼之名，出于周纪，由来久矣。《广韵》∶ 字，注云∶ ，居夭切；《集韵》，举夭切，音矫，白鱼别名。李时珍云∶白鱼释名， 鱼音乔，白亦作鲅，白者色也，鱼者，头尾向上也。鲅，《唐韵》旁陌切，音白。《博雅》∶鲅 也。字书，皆以为。《说苑》宓子贱阳桥鱼之桥，《说苑》及《尔雅翼》等，皆作桥梁之桥字，书何以改桥为从鱼乎？阳桥本鲁地名，桥 竺音乔，夫以所生阳桥之水之鱼，名 乎？未知何是。《说文》、《韵会》俱无 字。《玉篇》∶ ，奇兆切，白鱼也。字书盖由《玉篇》以为阳桥鱼之乎？若由《说苑》阳昼之言，则此白鱼者，其为鱼薄而不美者欤。由此观之，白鱼之名，本出于周纪，跃入于王舟者，岂指衣书中白鱼乎？李时珍曰∶形窄腹扁，鳞细，头尾俱向上，肉中有细刺。武王白鱼入舟即此，我肥藩江河中有此物，其形大抵似鲤，曰白鲤鱼，其味薄而不甚美，能利水愈肿，用之有效，渔人取而弃之，又非鲤类，疑此物真白鱼矣乎？俟后日试效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：白鱼
  • 下一页：衣中白鱼
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《药征续编》
  2. 白鱼《药性切用》
  3. 白鱼《本草乘雅半偈》
  4. 白鱼《本草撮要》
  5. 白鱼《滇南本草》
  6. 白鱼《本草从新》
  7. 白玉丹《三因极一病证方论》
  8. 白鱼《本经逢原》
  9. 白玉膏《救伤秘旨》
  10. 白鱼《本草求真》
  11. 白玉膏《三因极一病证方论》
  12. 白鱼《证类本草》
  13. 白玉膏《奇方类编》
  14. 白鱼《医学入门》
  15. 白玉夹纸膏《外科全生集》
  16. 白鱼《饮食须知》
  17. 白玉散《小儿药证直诀》
  18. 白鱼《食疗本草》
  19. 白玉髓《千金翼方》
  20. 白鱼《饮膳正要》
  21. 白玉髓《新修本草》
  22. 白鱼《长沙药解》
  23. 白玉髓《证类本草》
  24. 白油麻《证类本草》
  25. 白玉髓《名医别录》
  26. 白油麻《冯氏锦囊秘录》
  27. 白玉汤《备急千金要方》
  28. 白油麻《本草蒙筌》
  29. 白礜《中医词典》
  30. 白油麻《本草衍义》
  31. 白晕《证治准绳·杂病》


衣中白鱼_《药征续编》_中医本草_【岐黄之术】

衣中白鱼

衣中白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

《尔雅·释虫》∶ 、白鱼。郭璞注∶今衣书中虫，一名 鱼，《别录》及《图经》、《千金翼方》，亦同。《千金方》、《外台秘要》，或曰衣中白鱼，或曰书中白鱼，又单称白鱼。虽然，《本经》未尝以白鱼为本名，则古方所谓白鱼者，是必鱼部白鱼，非衣书中白鱼矣。况又虫而得鱼名者，以其形稍似鱼，其尾又分二歧，故得 及 鱼、蠹鱼之名。虽然，但不可单以白鱼为本称也。后之用此者，能治小便不利，则益以衣中白鱼为古方白鱼矣。滑石白鱼散证曰∶小便不利。此方本载于《金匮要略》小便利淋篇内，则盖淋家小便不利者主之。本草∶衣鱼，主治小便不利。《别录》疗淋，附方又载此方，主治小便不通。然则诸家皆以衣鱼为白鱼，明矣。虽然，此方内白鱼，未可知衣中白鱼否，并存此二物，以俟后之考订试效。

【辨误】

凡药方内，有不以本名称，而以异名呼之者，不欲使人知其物也，是皆后世医家之陋也。

独仲景之方，无以异名称之者，如彼乌头、附子、天雄，则以其年数形状称之；如彼芒硝、硝石、朴硝。则以其制之精粗，功之缓急取之；如彼白 酒、浆水，则以诸家所称之名呼之，或以诸家所传之方录之，盖无异义。按仲景撰用诸家之方，未尝变其方名，根据其所称而取之耳。然则如此白鱼散，当须根据其本名矣。由是观之，白鱼者，盖非衣中白鱼明矣。明者其审诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：衣中白鱼
  • 下一页：文蛤
<<< 返回本书目录
  1. 衣中白鱼《药征续编》
  2. 医案《育婴家秘》
  3. 衣着-养生余录（上）《古今医统大全》
  4. 医案《重楼玉钥续编》
  5. 衣原体性结膜炎《西医眼科学》
  6. 医案《脉症治方》
  7. 衣原体尿路感染【疾病大全】
  8. 医案《慎柔五书》
  9. 衣原体淋巴肉芽肿【疾病大全】
  10. 医案《医门补要》
  11. 衣原体感染症【疾病大全】
  12. 医案（杨氏）《针灸大成》
  13. 衣原体肺炎【疾病大全】
  14. 医案九条《医学集成》
  15. 衣鱼【中药大全】
  16. 医案拾遗《丹溪治法心要》
  17. 衣鱼《本草纲目》图文版
  18. 医案题辞《慎柔五书》
  19. 衣鱼《证类本草》
  20. 医必备药论《医学源流论》
  21. 衣鱼《本草崇原》
  22. 医道《古今医统大全》
  23. 衣鱼《本草纲目》完整版
  24. 医道积习通弊论《顾松园医镜》
  25. 衣干香方《外台秘要》
  26. 医道失传《医学真传》
  27. 衣服类《古今医统大全》
  28. 医道通治道论《医学源流论》
  29. 衣带《本草纲目》完整版
  30. 医范《冷庐医话》
  1. 衣中白鱼《药征续编》
  2. 衣中白鱼《吴普本草》
  3. 衣中故绵絮《证类本草》
  4. 衣着（养生余录 上）《古今医统大全》
  5. 医《中医词典》
  6. 衣原体感染症《基因诊断与性传播疾病》
  7. 医案《育婴家秘》
  8. 衣鱼《名医别录》
  9. 医案《中医名词词典》
  10. 衣鱼《本草崇原》
  11. 医案《中医词典》
  12. 衣鱼《本经逢原》
  13. 医案《古今医统大全》
  14. 衣鱼《证类本草》
  15. 医案《古今医统大全》
  16. 衣鱼《医学入门》
  17. 医案《古今医统大全》
  18. 衣鱼《本草衍义》
  19. 医案《古今医统大全》
  20. 衣鱼《新修本草》
  21. 医案《古今医统大全》
  22. 衣鱼《本草经集注》
  23. 医案《古今医统大全》
  24. 衣鱼《千金翼方》
  25. 医案《古今医统大全》
  26. 衣鱼《本草纲目》
  27. 医案《古今医统大全》
  28. 衣鱼《神农本草经》
  29. 医案《古今医统大全》
  30. 衣香方《奇方类编》
  31. 医案《脉症治方》


文蛤_《药征续编》_中医本草_【岐黄之术】

文蛤

文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤汤、文蛤散。

上二方，文蛤各五合。

【考证】

文蛤汤证曰∶渴欲得水，而贪饮者。文蛤散证曰∶意欲饮水。反不渴者。又曰∶渴欲饮水不止者。据此二方证，则文蛤者，不问渴不渴，能治意欲饮水者。

【品考】

《唐本草》注曰∶文蛤大者圆三寸，小者圆五六分，非海蛤之类也。 按∶圆字疑围字之误矣。蜀木《图经》云∶背上斑文者，三月中旬采。陈藏器曰∶文蛤，未烂时，壳犹有文者。 又按∶蛤蜊之小而有紫斑者是也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衣中白鱼
  • 当前页：文蛤
  • 下一页：雄黄
<<< 返回本书目录
  1. 文蛤《证类本草》
  2. 文蛤【中药大全】
  3. 文蛤《长沙药解》
  4. 文蛤（花蛤）《本草纲目》完整版
  5. 文蛤《药征续编》
  6. 文蛤肉【中药大全】
  7. 文蛤《本草新编》
  8. 文蛤散《扁鹊心书》
  9. 文蛤《本草思辨录》
  10. 文蛤散《伤寒寻源》
  11. 文蛤《本草崇原》
  12. 文蛤汤【方剂大全】
  13. 文蛤《本草乘雅半偈》
  14. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  15. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  16. 文墨丹【方剂大全】
  17. 文冠果【中药大全】
  18. 文殊兰【中药大全】
  19. 瘟症杂症治略《松峰说疫》
  20. 文殊兰果【中药大全】
  21. 瘟疹《医宗金鉴》
  22. 文武膏【方剂大全】
  23. 瘟疫总括《医宗金鉴》
  24. 文星丹《外科传薪集》
  25. 瘟疫赘言《吴医汇讲》
  26. 文鳐鱼《本草纲目》完整版
  27. 瘟疫治法《石室秘录》
  28. 文鳐鱼【中药大全】
  29. 瘟疫杂症简方《松峰说疫》
  30. 文约孺人八十三胃脘疼痛《孙文垣医案》
  1. 文蛤《药征续编》
  2. 文蛤《名医别录》
  3. 文蛤《本草乘雅半偈》
  4. 文蛤《本草崇原》
  5. 文蛤、海蛤《医学入门》
  6. 文蛤《本草思辨录》
  7. 文蛤白散证《医学摘粹》
  8. 文蛤《本经逢原》
  9. 文蛤散《圆运动的古中医学》
  10. 文蛤《本草新编》
  11. 文蛤散《圆运动的古中医学》
  12. 文蛤《证类本草》
  13. 文蛤散《三因极一病证方论》
  14. 文蛤《冯氏锦囊秘录》
  15. 文蛤散《三因极一病证方论》
  16. 文蛤《本草蒙筌》
  17. 文蛤散《医方考》
  18. 文蛤《汤液本草》
  19. 文蛤散《伤寒寻源》
  20. 文蛤《新修本草》
  21. 文蛤散《扁鹊心书》
  22. 文蛤《本草经集注》
  23. 文蛤散《伤寒括要》
  24. 文蛤《长沙药解》
  25. 文蛤散方《伤寒杂病论》
  26. 文蛤《千金翼方》
  27. 文蛤散方《医宗金鉴》
  28. 文蛤《神农本草经》
  29. 文蛤散方《医宗金鉴》
  30. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  31. 文蛤散方《伤寒论》


雄黄_《药征续编》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄熏方、疳虫蚀齿方。

上二方。

【品考】

凡雄黄者，以鸡冠色莹英者为上品，诸家本草可考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤
  • 当前页：雄黄
  • 下一页：矾石
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《药征续编》
  2. 雄黄《药性切用》
  3. 雄黄《本草乘雅半偈》
  4. 雄黄《外科全生集》
  5. 雄黄《本草图经》
  6. 雄黄《本草撮要》
  7. 雄黄虫《千金翼方》
  8. 雄黄《本草择要纲目》
  9. 雄黄虫《新修本草》
  10. 雄黄《本草分经》
  11. 雄黄虫《证类本草》
  12. 雄黄《名医别录》
  13. 雄黄虫《名医别录》
  14. 雄黄《增广和剂局方药性总论》
  15. 雄黄兑散《备急千金要方》
  16. 雄黄《本草便读》
  17. 雄黄兑散《三因极一病证方论》
  18. 雄黄《本草崇原》
  19. 雄黄黄芩散《备急千金要方》
  20. 雄黄《中药学》
  21. 雄黄解毒散《冯氏锦囊秘录》
  22. 雄黄《得配本草》
  23. 雄黄解毒散《外科理例》
  24. 雄黄《本草从新》
  25. 雄黄解毒丸《医方考》
  26. 雄黄《本经逢原》
  27. 雄黄解毒丸《仁术便览》
  28. 雄黄《本草求真》
  29. 雄黄解毒丸《万氏秘传片玉心书》
  30. 雄黄《顾松园医镜》
  31. 雄黄解毒丸《重楼玉钥》


矾石_《药征续编》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

矾石丸、硝石矾石散、矾石汤。

上三方。

【品考】

矾石，白而莹净明亮者为上品。一种自然生者，如柳絮，名柳絮矾，为最上品。我藩阿苏山垂玉温泉，多产此物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：矾石
  • 下一页：戎盐
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《药征续编》
  2. 矾石《名医别录》
  3. 矾石《本草乘雅半偈》
  4. 矾石《增广和剂局方药性总论》
  5. 矾石《本草图经》
  6. 矾石《本草崇原》
  7. 矾石白术散《备急千金要方》
  8. 矾石《得配本草》
  9. 矾石兑丸《三因极一病证方论》
  10. 矾石《本经逢原》
  11. 矾石滑石散《三因极一病证方论》
  12. 矾石《本草新编》
  13. 矾石散《妇人大全良方》
  14. 矾石《证类本草》
  15. 矾石散《三因极一病证方论》
  16. 矾石《医学入门》
  17. 矾石丸《圆运动的古中医学》
  18. 矾石《冯氏锦囊秘录》
  19. 矾石丸《金匮悬解》
  20. 矾石《本草蒙筌》
  21. 矾石丸方《伤寒杂病论》
  22. 矾石《本草衍义》
  23. 矾石丸方《医宗金鉴》
  24. 矾石《吴普本草》
  25. 矾索迭砖《中医名词词典》
  26. 矾石《神农本草经百种录》
  27. 钒《生物化学与分子生物学》
  28. 矾石《新修本草》
  29. 烦《中医词典》
  30. 矾石《本草经集注》
  31. 烦《医学纲目》


戎盐_《药征续编》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓戎盐汤。

上一方。

【品考】

戎盐，即青盐，说详于诸家本草可考。

【辨误】

李时珍本草附方引此方，曰∶小便不通，戎盐汤，用戎盐弹丸大一枚，茯苓半斤，白术二两，水煎服之。仲景《金匮》方云云。按∶《金匮要略》作小便不利。夫不利与不通，其证不同，不利者，虽少少利之亦不快利之谓也。不通者，决不通利之谓也。即小便闭是也。

故仲景于此方，谓之不利，而不谓之不通也。今考其病证，有所不同者，又戎盐汤上脱茯苓二字，唯分两不异而已。至谓水煎服之，则略其煮法，何其疏漏乎？又云∶仲景《金匮》方，夫时珍之取仲景之方，往往如此。或云张仲景《金匮要略》，或云《金匮玉函方》，引其书各，亦不一定，录其煮法，不多略之。至如略引其书，则无害于治，今录其煮法服度，则恒医苟取其法以施之病患，岂惟不无益其病而大害于其治矣。时珍之作本草也，其疏漏亦往往如此。

况至于品目，其庶物亦自有阙略失其真者，天下医人，何其心醉彼人矣乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：戎盐
  • 下一页：云母
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《药征续编》
  2. 戎盐《药性切用》
  3. 戎盐《本草乘雅半偈》
  4. 戎盐《本草撮要》
  5. 荣《中医词典》
  6. 戎盐《名医别录》
  7. 荣备回避八法《中医词典》
  8. 戎盐《增广和剂局方药性总论》
  9. 荣华《中医词典》
  10. 戎盐《本草崇原》
  11. 荣疽《中医词典》
  12. 戎盐《本草从新》
  13. 荣枯《冯氏锦囊秘录》
  14. 戎盐《本经逢原》
  15. 荣枯《证治准绳·幼科》
  16. 戎盐《证类本草》
  17. 荣枯老嫩《中医名词词典》
  18. 戎盐《本草衍义》
  19. 荣枯老嫩《中医词典》
  20. 戎盐《吴普本草》
  21. 荣气《中医词典》
  22. 戎盐《新修本草》
  23. 荣气《养生导引秘籍》
  24. 戎盐《本草经集注》
  25. 荣卫病《圆运动的古中医学》
  26. 戎盐《中医词典》
  27. 荣卫病《圆运动的古中医学》
  28. 戎盐《长沙药解》
  29. 荣卫的意义《圆运动的古中医学》
  30. 戎盐《千金翼方》
  31. 荣卫返魂汤《仙传外科集验方》


云母_《药征续编》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀漆散。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：云母
  • 下一页：禹余粮
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《药征续编》
  2. 云母《药性切用》
  3. 云母《本草乘雅半偈》
  4. 云母《本草分经》
  5. 云母《本草图经》
  6. 云母《名医别录》
  7. 云母膏《太平惠民和剂局方》
  8. 云母《增广和剂局方药性总论》
  9. 云母膏《外科理例》
  10. 云母《本草崇原》
  11. 云母膏（出《博济方》）《苏沈良方》
  12. 云母《得配本草》
  13. 云母石《本草便读》
  14. 云母《医方考》
  15. 云母石《本草撮要》
  16. 云母《本草从新》
  17. 云母丸秘方（华佗云母丸）《华佗神方》
  18. 云母《本经逢原》
  19. 云母芎散《备急千金要方》
  20. 云母《本草求真》
  21. 云南豆《饮食须知》
  22. 云母《证类本草》
  23. 云岐子论经络迎随补泻法《普济方·针灸》
  24. 云母《医学入门》
  25. 云岐子论宣风泻白散《卫生宝鉴》
  26. 云母《冯氏锦囊秘录》
  27. 云歧子九方《校注医醇剩义》
  28. 云母《本草易读》
  29. 云实《神农本草经》
  30. 云母《本草蒙筌》
  31. 云实《雷公炮炙论》


禹余粮_《药征续编》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂 禹余粮汤。

上一方。

【辨误】

宋版《伤寒论》，赤石脂 禹余粮汤方，曰太一禹余粮，此方宜用禹余粮也。太一二字，后人妄添，说详于诸家本草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：禹余粮
  • 下一页：代赭石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《药征续编》
  2. 禹余粮《药性切用》
  3. 禹余粮《本草乘雅半偈》
  4. 禹余粮《本草撮要》
  5. 禹余粮《本草图经》
  6. 禹余粮《本草择要纲目》
  7. 禹余粮丸《备急千金要方》
  8. 禹余粮《本草分经》
  9. 禹余粮丸《备急千金要方》
  10. 禹余粮《本草分经》
  11. 禹余粮丸《冯氏锦囊秘录》
  12. 禹余粮《名医别录》
  13. 禹余粮丸《三因极一病证方论》
  14. 禹余粮《增广和剂局方药性总论》
  15. 禹余粮丸《太平惠民和剂局方》
  16. 禹余粮《本草便读》
  17. 禹余粮丸（原方阙载）《圆运动的古中医学》
  18. 禹余粮《本草崇原》
  19. 禹余粮丸方《伤寒杂病论》
  20. 禹余粮《得配本草》
  21. 禹余粮证十七　太阳一百八《伤寒悬解》
  22. 禹余粮《本草从新》
  23. 语吃《幼幼新书》
  24. 禹余粮《本经逢原》
  25. 语迟《中医词典》
  26. 禹余粮《本草新编》
  27. 语迟《幼幼新书》
  28. 禹余粮《本草求真》
  29. 语迟《证治准绳·幼科》
  30. 禹余粮《证类本草》
  31. 语迟《寿世保元》


代赭石_《药征续编》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

旋复花代赭石汤。

上一方。

【品考】

赭石，本出于代州者为上品。故得代赭石名，犹蜀椒、川芎。若得赤绛青色，如鸡冠有泽者，宜供治材，不必代州之物矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：代赭石
  • 下一页：真朱
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《药征续编》
  2. 代赭石《药性切用》
  3. 代赭石《本草乘雅半偈》
  4. 代赭石《本草撮要》
  5. 代赭石散《保健药膳》
  6. 代赭石《本草择要纲目》
  7. 代赭旋复汤《冯氏锦囊秘录》
  8. 代赭石《本草分经》
  9. 代赭旋复汤《医方论》
  10. 代赭石《本草分经》
  11. 代赭旋复汤《汤头歌诀》
  12. 代赭石《增广和剂局方药性总论》
  13. 代针膏《急救广生集》
  14. 代赭石《本草经解》
  15. 代针膏《外科理例》
  16. 代赭石《本草经解》
  17. 代针散《重订囊秘喉书》
  18. 代赭石《本草便读》
  19. 代针散《外科十三方考》
  20. 代赭石《本草崇原》
  21. 代指《千金翼方》
  22. 代赭石《中药学》
  23. 代指《圣济总录》
  24. 代赭石《中药学》
  25. 代指《中医词典》
  26. 代赭石《得配本草》
  27. 代指《医宗金鉴》
  28. 代赭石《本草从新》
  29. 代指《幼幼新书》
  30. 代赭石《本经逢原》
  31. 代指《证治准绳·疡医》


真朱_《药征续编》_中医本草_【岐黄之术】

真朱

真朱

  • 上一页
  • 目录
  • 相关
  • 下一页

赤丸。

上一方，此方内真朱为色。故得赤丸之名。

【品考】

真朱者，即丹砂。丹砂，即朱砂也。陶弘景曰∶作末名真朱，即今辰砂也。凡以辰州物为良。故得辰砂之名，犹代赭石矣。

【辨误】

和医多不分朱砂与银朱，并呼为辰砂。往往用之大误病患。银朱本出于水银，最有毒，可不辨乎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：真朱
  • 下一页：黄丹
<<< 返回本书目录
  1. 真朱《药征续编》
  2. 真珠《本草乘雅半偈》
  3. 真中风症《医学从众录》
  4. 真珠《本草新编》
  5. 真中风《明医指掌》
  6. 真珠《本草易读》
  7. 真治法《石室秘录》
  8. 真珠《雷公炮炙论》
  9. 真脏止脉《古今医统大全》
  10. 真珠《本草纲目》图文版
  11. 真脏死脉《灵素节注类编》
  12. 真珠（珍珠，蚌珠）《本草纲目》完整版
  13. 真脏脉形《黄帝内经太素》
  14. 真珠散【方剂大全】
  15. 真脏脉死期《类经》
  16. 真珠丸《小儿药证直诀》
  17. 真脏脉《圆运动的古中医学》
  18. 真珠丸【方剂大全】
  19. 真应散【方剂大全】
  20. 砧草【中药大全】
  21. 真阴阳《养生导引秘籍》
  22. 榛《本草纲目》完整版
  23. 真阴论《类经图翼》
  24. 榛蘑【中药大全】
  25. 真言补泻手法《针经指南》
  26. 榛子《本草纲目》图文版
  27. 真言补泻手法《普济方·针灸》
  28. 榛子【中药大全】
  29. 真性小眼球【疾病大全】
  30. 榛子花【中药大全】
  1. 真朱《药征续编》
  2. 真中风症《医学从众录》
  3. 真珠《本草纲目》
  4. 真中风证《万病回春》
  5. 真珠《雷公炮炙论》
  6. 真中风《明医指掌》
  7. 真珠《玉楸药解》
  8. 真中风《中医词典》
  9. 真珠《海药本草》
  10. 真中《中医词典》
  11. 真珠《本草衍义》
  12. 真治法《石室秘录》
  13. 真珠《本草备要》
  14. 真脏止脉《古今医统大全》
  15. 真珠《本草易读》
  16. 真脏之气《中医词典》
  17. 真珠《顾松园医镜》
  18. 真脏死脉《灵素节注类编》
  19. 真珠《本草新编》
  20. 真脏色《中医词典》
  21. 真珠《本经逢原》
  22. 真脏色《中医名词词典》
  23. 真珠《本草从新》
  24. 真脏脉形《黄帝内经太素》
  25. 真珠《得配本草》
  26. 真脏脉死期《类经》
  27. 真珠《增广和剂局方药性总论》
  28. 真脏脉《中医词典》
  29. 真珠《本草分经》
  30. 真脏脉《圆运动的古中医学》
  31. 真珠《本草分经》


黄丹_《药征续编》_中医本草_【岐黄之术】

黄丹

黄丹

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡加龙骨牡蛎汤。

上一方。

【品考】

黄丹，即铅丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真朱
  • 当前页：黄丹
  • 下一页：白粉
<<< 返回本书目录
  1. 黄丹《药征续编》
  2. 黄丹膏【方剂大全】
  3. 黄丹《本草易读》
  4. 黄丹软膏【方剂大全】
  5. 黄大豆【中药大全】
  6. 黄丹散【方剂大全】
  7. 黄大豆《本草纲目》图文版
  8. 黄丹丸【方剂大全】
  9. 黄大豆《本草求真》
  10. 黄丹五倍子水【方剂大全】
  11. 黄大豆《本草纲目》完整版
  12. 黄丹油膏【方剂大全】
  13. 黄刺皮【中药大全】
  14. 黄瘅《校注医醇剩义》
  15. 黄雌鸡粥【方剂大全】
  16. 黄瘅《杂病广要》
  17. 黄雌鸡炙方【方剂大全】
  18. 黄瘅《张氏医通》
  19. 黄雌鸡汤【方剂大全】
  20. 黄瘅《张聿青医案》
  21. 黄雌鸡索饼【方剂大全】
  22. 黄瘅（目黄）《张氏医通》
  23. 黄雌鸡肉粥【方剂大全】
  24. 黄瘅病脉证并治《金匮要略浅注》
  25. 黄雌鸡肉《本草纲目》完整版
  26. 黄瘅病脉证并治《金匮要略心典》
  27. 黄雌鸡馄饨【方剂大全】
  28. 黄瘅门（法十五条 律三条）《医门法律》
  29. 黄雌鸡羹【方剂大全】
  30. 黄瘅门方《医门法律》
  1. 黄丹《药征续编》
  2. 黄丹《本草害利》
  3. 黄瘅《中医词典》
  4. 黄丹《本草分经》
  5. 黄瘅《杂病广要》
  6. 黄丹《本草便读》
  7. 黄瘅《张氏医通》
  8. 黄丹《得配本草》
  9. 黄瘅《张聿青医案》
  10. 黄丹《本草易读》
  11. 黄瘅《校注医醇剩义》
  12. 黄丹《雷公炮制药性解》
  13. 黄瘅（目黄）《张氏医通》
  14. 黄带下《傅青主女科》
  15. 黄瘅病脉证并治《金匮要略浅注》
  16. 黄带第一《竹泉生女科集要》
  17. 黄瘅病脉证并治《金匮要略心典》
  18. 黄带第二《竹泉生女科集要》
  19. 黄瘅门（法十五条 律三条）《医门法律》
  20. 黄带《中医词典》
  21. 黄瘅门方《医门法律》
  22. 黄带《中医名词词典》
  23. 黄瘅证《古今名医汇粹》
  24. 黄大豆《药性切用》
  25. 黄胆《千金翼方》
  26. 黄大豆《本草撮要》
  27. 黄胆《千金翼方》
  28. 黄大豆《本草从新》
  29. 黄胆《新修本草》
  30. 黄大豆《本草求真》
  31. 黄胆《医学传灯》


白粉_《药征续编》_中医本草_【岐黄之术】

白粉

白粉

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子散、猪肤汤。

上二方。

【品考】

白粉，即铅粉，今胡粉也。《释名》曰∶胡粉，胡糊也，脂和以涂面。本草粉锡条可考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丹
  • 当前页：白粉
  • 下一页：黄土
<<< 返回本书目录
  1. 白粉《药征续编》
  2. 白粉蝶【中药大全】
  3. 白痱【疾病症状】
  4. 白粉蕨【中药大全】
  5. 白沸汤【方剂大全】
  6. 白粉灵丹【方剂大全】
  7. 白防活命饮【方剂大全】
  8. 白粉散《小儿药证直诀》
  9. 白饭树叶【中药大全】
  10. 白粉散【方剂大全】
  11. 白饭树根【中药大全】
  12. 白粉霜【方剂大全】
  13. 白饭树【中药大全】
  14. 白粉藤【中药大全】
  15. 白饭豆【中药大全】
  16. 白凤丹【方剂大全】
  17. 白矾煮散【方剂大全】
  18. 白凤膏【方剂大全】
  19. 白矾丸【方剂大全】
  20. 白凤膏（自制）《何氏虚劳心传》
  21. 白矾涂方【方剂大全】
  22. 白凤散【方剂大全】
  23. 白矾汤【方剂大全】
  24. 白凤丸【方剂大全】
  25. 白矾散【方剂大全】
  26. 白凤饮【方剂大全】
  27. 白矾煎【方剂大全】
  28. 白凤饮子【方剂大全】
  29. 白矾灰散【方剂大全】
  30. 白敷药【方剂大全】
  1. 白粉《药征续编》
  2. 白粉《汤液本草》
  3. 白粉散《小儿药证直诀》
  4. 白矾石《吴普本草》
  5. 白凤膏（自制）《何氏虚劳心传》
  6. 白矾散《医学心悟》
  7. 白茯苓《雷公炮制药性解》
  8. 白矾散《妇人大全良方》
  9. 白茯苓《冯氏锦囊秘录》
  10. 白矾散《冯氏锦囊秘录》
  11. 白茯苓《医学入门》
  12. 白矾半夏散《三因极一病证方论》
  13. 白茯苓《得配本草》
  14. 白矾《药性切用》
  15. 白茯苓《外科全生集》
  16. 白矾《本草撮要》
  17. 白茯苓《药性切用》
  18. 白矾《本草分经》
  19. 白茯苓《珍珠囊补遗药性赋》
  20. 白矾《本草便读》
  21. 白茯苓散《妇人大全良方》
  22. 白矾《本草从新》
  23. 白茯苓丸《医方论》
  24. 白矾《本草求真》
  25. 白茯苓丸《汤头歌诀》
  26. 白矾《顾松园医镜》
  27. 白符《吴普本草》
  28. 白矾《医学入门》
  29. 白附子《本草纲目》
  30. 白矾《本草易读》
  31. 白附子《雷公炮制药性解》


黄土_《药征续编》_中医本草_【岐黄之术】

黄土

黄土

  • 上一页
  • 目录
  • 相关
  • 下一页

黄土汤。

上一方。

【品考】

黄土，即灶中黄土。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白粉
  • 当前页：黄土
  • 下一页：苦参
<<< 返回本书目录
  1. 黄土《本草纲目》图文版
  2. 黄土【中药大全】
  3. 黄土《药征续编》
  4. 黄土稻花汤【方剂大全】
  5. 黄土《本草择要纲目》
  6. 黄土散【方剂大全】
  7. 黄土《本草纲目》完整版
  8. 黄土汤【方剂大全】
  9. 黄筒花【中药大全】
  10. 黄土丸【方剂大全】
  11. 黄庭丹【方剂大全】
  12. 黄瓦韦【中药大全】
  13. 黄体生成素释放激素（LHRH）《妇产科学》
  14. 黄丸子【方剂大全】
  15. 黄体生成素（LH）《常用化验值及意义》
  16. 黄菀【中药大全】
  17. 黄体破裂【疾病症状】
  18. 黄乌丸【方剂大全】
  19. 黄体囊肿【疾病大全】
  20. 黄细辛【中药大全】
  21. 黄体功能不全性不孕【疾病大全】
  22. 黄仙饼子【方剂大全】
  23. 黄提药【方剂大全】
  24. 黄相似《小儿药证直诀》
  25. 黄藤叶【中药大全】
  26. 黄香饼【方剂大全】
  27. 黄藤【中药大全】
  28. 黄香膏【方剂大全】
  29. 黄藤《本草纲目》完整版
  30. 黄香薷【中药大全】
  1. 黄土《药征续编》
  2. 黄土《药性切用》
  3. 黄土饼灸《中医词典》
  4. 黄土《本草择要纲目》
  5. 黄土散《冯氏锦囊秘录》
  6. 黄土《本草分经》
  7. 黄土散《三因极一病证方论》
  8. 黄土《本草便读》
  9. 黄土散《奇方类编》
  10. 黄土《得配本草》
  11. 黄土汤《圆运动的古中医学》
  12. 黄土《本草从新》
  13. 黄土汤《金匮悬解》
  14. 黄土《本草纲目》
  15. 黄土汤《备急千金要方》
  16. 黄庭森《中医词典》
  17. 黄土汤方《伤寒杂病论》
  18. 黄庭经《中医词典》
  19. 黄土汤方《医宗金鉴》
  20. 黄庭坚《中医词典》
  21. 黄丸《妇人大全良方》
  22. 黄惕斋《中医词典》
  23. 黄丸《妇人大全良方》
  24. 黄体生成素释放激素《妇产科学》
  25. 黄丸《太平惠民和剂局方》
  26. 黄体生成素《常用化验值及意义》
  27. 黄丸《普济本事方》
  28. 黄体期（排卵后期）《生理学》
  29. 黄丸《普济本事方》
  30. 黄体功能不健不孕《古代房中秘方》
  31. 黄丸《普济本事方》


苦参_《药征续编》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

当归贝母苦参丸、三物黄芩汤。

上二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄土
  • 当前页：苦参
  • 下一页：野狼牙
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《药征续编》
  2. 苦参《药鉴》
  3. 苦参《本草乘雅半偈》
  4. 苦参《药性切用》
  5. 苦参《滇南本草》
  6. 苦参《外科全生集》
  7. 苦参《本草图经》
  8. 苦参《本草撮要》
  9. 苦参（寒）《本草分经》
  10. 苦参《本草害利》
  11. 苦参（寒）《本草分经》
  12. 苦参《本草择要纲目》
  13. 苦参橘皮丸《备急千金要方》
  14. 苦参《本草分经》
  15. 苦参散《备急千金要方》
  16. 苦参《名医别录》
  17. 苦参散《三因极一病证方论》
  18. 苦参《增广和剂局方药性总论》
  19. 苦参散《儒门事亲》
  20. 苦参《本草便读》
  21. 苦参汤《圆运动的古中医学》
  22. 苦参《本草崇原》
  23. 苦参汤《金匮悬解》
  24. 苦参《中药学》
  25. 苦参汤《备急千金要方》
  26. 苦参《得配本草》
  27. 苦参汤《备急千金要方》
  28. 苦参《本草从新》
  29. 苦参汤《备急千金要方》
  30. 苦参《本经逢原》
  31. 苦参汤《医方考》


野狼牙_《药征续编》_中医本草_【岐黄之术】

野狼牙

野狼牙

  • 上一页
  • 目录
  • 相关
  • 下一页

野狼牙汤、乌头赤石脂丸。

上二方。

【品考】

野狼牙，即《本草·草部》野狼牙草。

【辨误】

后世以野狼兽之牙充之者，非也。岂有以野狼兽牙汁，沥阴中之疮之理乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：野狼牙
  • 下一页：蒲灰
<<< 返回本书目录
  1. 野狼牙《药征续编》
  2. 野狼牙根《本草崇原》
  3. 野狼牙《本草乘雅半偈》
  4. 野梨枝叶【中药大全】
  5. 野狼牙《本草纲目》完整版
  6. 野荔枝【中药大全】
  7. 野狼尾草《本草纲目》完整版
  8. 野荔枝果【中药大全】
  9. 野狼尾《本草纲目》完整版
  10. 野料豆【中药大全】
  11. 野狼屎中骨《本草纲目》完整版
  12. 野菱【中药大全】
  13. 野狼屎《本草纲目》完整版
  14. 野菱根【中药大全】
  15. 野狼肉《本草纲目》完整版
  16. 野绿麻【中药大全】
  17. 野狼掐翻《松峰说疫》
  18. 野绿麻根【中药大全】
  19. 野狼皮《本草纲目》完整版
  20. 野马《本草纲目》完整版
  21. 野狼筋《本草纲目》完整版
  22. 野马《本草纲目》图文版
  23. 野狼喉靥《本草纲目》完整版
  24. 野马肉《本草纲目》完整版
  25. 野狼膏《本草纲目》完整版
  26. 野马肉【中药大全】
  27. 野狼毒根《本草崇原》
  28. 野马蹄草【中药大全】
  29. 野狼毒膏《外科传薪集》
  30. 野马阴茎《本草纲目》完整版
  1. 野狼牙《药征续编》
  2. 野狼牙《本经逢原》
  3. 野狼牙《本草乘雅半偈》
  4. 野狼牙《吴普本草》
  5. 野狼牙根《本草崇原》
  6. 野狼牙《饮膳正要》
  7. 野狼牙汤《妇人大全良方》
  8. 野狼尾草《证类本草》
  9. 野狼牙汤《三因极一病证方论》
  10. 野狼尾《饮膳正要》
  11. 野狸《饮膳正要》
  12. 野狼肉《饮食须知》
  13. 野驴《饮膳正要》
  14. 野狼肉《饮膳正要》
  15. 野马肉《饮膳正要》
  16. 野狼掐翻《松峰说疫》
  17. 野马肉《饮食须知》
  18. 野狼皮《饮膳正要》
  19. 野麦《本草从新》
  20. 野狼杷草《证类本草》
  21. 野麦《本草分经》
  22. 野狼筋《证类本草》
  23. 野麦《药性切用》
  24. 野狼喉嗉皮《饮膳正要》
  25. 野棉花《滇南本草》
  26. 野狼毒丸《博济方》
  27. 野荞麦根《中药学》
  28. 野狼毒丸《备急千金要方》
  29. 野雀挣《松峰说疫》
  30. 野狼毒散《备急千金要方》
  31. 野生动物开发研究现状《实验动物科学》


蒲灰_《药征续编》_中医本草_【岐黄之术】

蒲灰

蒲灰

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲灰散。

上一方。

【品考】

蒲灰，诸家本草无所见焉。是盖香蒲草机上织成者，《别录》方家烧用是也。李时珍《本草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼牙
  • 当前页：蒲灰
  • 下一页：苇茎
<<< 返回本书目录
  1. 蒲灰《长沙药解》
  2. 蒲灰散【方剂大全】
  3. 蒲灰《药征续编》
  4. 蒲葵【中药大全】
  5. 蒲黄滓【中药大全】
  6. 蒲葵根【中药大全】
  7. 蒲黄饮【方剂大全】
  8. 蒲葵叶【中药大全】
  9. 蒲黄丸【方剂大全】
  10. 蒲葵子【中药大全】
  11. 蒲黄汤【方剂大全】
  12. 蒲圻贝母【中药大全】
  13. 蒲黄散【方剂大全】
  14. 蒲蒻【中药大全】
  15. 蒲黄酒【方剂大全】
  16. 蒲扇《本草纲目》完整版
  17. 蒲黄解《医学衷中参西录》
  18. 蒲桃【中药大全】
  19. 蒲黄【中药大全】
  20. 蒲桃根皮【中药大全】
  21. 蒲黄《证类本草》
  22. 蒲桃壳【中药大全】
  23. 蒲黄《药笼小品》
  24. 蒲桃叶【中药大全】
  25. 蒲黄《药鉴》
  26. 蒲桃种子【中药大全】
  27. 蒲黄《雷公炮炙论》
  28. 蒲席《本草纲目》完整版
  29. 蒲黄《本草择要纲目》
  30. 蒲种壳【中药大全】
  1. 蒲灰《药征续编》
  2. 蒲灰《长沙药解》
  3. 蒲灰散《圆运动的古中医学》
  4. 蒲黄一物散《医方考》
  5. 蒲灰散《金匮悬解》
  6. 蒲黄汤《仁术便览》
  7. 蒲灰散方《医宗金鉴》
  8. 蒲黄汤《医方考》
  9. 蒲灰散方《医宗金鉴》
  10. 蒲黄汤《冯氏锦囊秘录》
  11. 蒲苓茶《茶饮保健》
  12. 蒲黄汤《备急千金要方》
  13. 蒲乳茶《茶饮保健》
  14. 蒲黄汤《备急千金要方》
  15. 蒲砂茶《茶饮保健》
  16. 蒲黄汤《备急千金要方》
  17. 蒲笋《饮膳正要》
  18. 蒲黄散《太平惠民和剂局方》
  19. 蒲桃《玉楸药解》
  20. 蒲黄散《三因极一病证方论》
  21. 蒲桃《本经逢原》
  22. 蒲黄散《三因极一病证方论》
  23. 蒲桃（葡萄）〈平〉《食疗本草》
  24. 蒲黄散《三因极一病证方论》
  25. 蒲桃疔《中医词典》
  26. 蒲黄散《妇人大全良方》
  27. 蒲胃茶《茶饮保健》
  28. 蒲黄散《妇人大全良方》
  29. 蒲悉生《中医词典》
  30. 蒲黄散《备急千金要方》
  31. 蒲香茶《茶饮保健》


苇茎_《药征续编》_中医本草_【岐黄之术】

苇茎

苇茎

  • 上一页
  • 目录
  • 相关
  • 下一页

苇茎汤。

上一方。

【品考】

苇茎，乃芦苇之茎，去叶者也。《外台秘要》作锉苇。又引仲景《伤寒论》云∶苇叶切一升，然则茎叶俱用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲灰
  • 当前页：苇茎
  • 下一页：知母
<<< 返回本书目录
  1. 苇茎《药征续编》
  2. 苇茎、芦根解《医学衷中参西录》
  3. 伪品门《串雅内外编》
  4. 苇茎汤【方剂大全】
  5. 伪膜性肠炎【疾病大全】
  6. 尾部疼痛而拒坐【疾病症状】
  7. 伪病名论《温病条辨》
  8. 尾部中线有细小凹坑但无任何感觉【疾病症状】
  9. 鮠鱼【中药大全】
  10. 尾骶部疼痛【疾病症状】
  11. 维特他【中药大全】
  12. 尾骶部疼痛【疾病症状】
  13. 维斯科特-奥尔德里奇综合征【疾病大全】
  14. 尾骨骨折与脱位【疾病大全】
  15. 维氏假瘤蕨【中药大全】
  16. 尾骨压痛及异常活动【疾病症状】
  17. 维生素缺乏【疾病症状】
  18. 尾花细辛【中药大全】
  19. 维生素和矿物质《默克家庭诊疗手册》
  20. 尾闾发门主论《疡医大全》
  21. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  22. 尾闾痈《外科启玄》
  23. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  24. 尾神经丛痛【疾病大全】
  25. 维生素K缺乏病【疾病大全】
  26. 尾痛症【疾病大全】
  27. 维生素K缺乏【疾病症状】
  28. 尾叶山柑【中药大全】
  29. 维生素E缺乏症《家庭医学百科-医疗康复篇》
  30. 尾叶越橘【中药大全】
  1. 苇茎《药征续编》
  2. 苇茎《得配本草》
  3. 苇茎、芦根解《医学衷中参西录》
  4. 伪药必辨《轩岐救正论》
  5. 苇茎汤方《备急千金要方》
  6. 伪盲检查法《眼科学》
  7. 苇叶《汤液本草》
  8. 伪病名论《温病条辨》
  9. 苇叶汤《三因极一病证方论》
  10. 维医学《中国医学通史》
  11. 尾□骨《医宗金鉴》
  12. 维医学《中国医学通史》
  13. 尾椿《中医词典》
  14. 维素素C和P《生物化学与分子生物学》
  15. 尾翠《中医词典》
  16. 维生素缺乏症《眼科学》
  17. 尾骶《中医词典》
  18. 维生素缺乏与贫血《临床营养学》
  19. 尾骶骨《中医词典》
  20. 维生素缺乏《默克家庭诊疗手册》
  21. 尾骶骨伤《中医词典》
  22. 维生素和矿物质《默克家庭诊疗手册》
  23. 尾骶骨痛《中医词典》
  24. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  25. 尾骨《正骨心法要旨》
  26. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  27. 尾骨痛《寿世保元》
  28. 维生素K缺乏症《默克家庭诊疗手册》
  29. 尾闾《中医名词词典》
  30. 维生素K《生物化学与分子生物学》
  31. 尾闾《中医词典》


知母_《药征续编》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤、白虎加人参汤、白虎加桂枝汤、酸枣汤。

上四方。

主治烦热。

【考证】

白虎汤证曰∶表有热。又曰∶里有热。白虎加人参汤证曰∶大烦渴。又曰∶表里俱热、舌上干燥而烦。又曰∶发热。又曰∶身热而渴。酸枣汤证曰∶虚烦。今由此诸证，则知母能治烦热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苇茎
  • 当前页：知母
  • 下一页：麻子仁
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《药征续编》
  2. 知母《珍珠囊补遗药性赋》
  3. 知母《本草乘雅半偈》
  4. 知母《药鉴》
  5. 知母《本草图经》
  6. 知母《外科全生集》
  7. 知母（寒）《本草分经》
  8. 知母《本草撮要》
  9. 知母（寒）《本草分经》
  10. 知母《本草害利》
  11. 知母茯苓汤《外科理例》
  12. 知母《本草害利》
  13. 知母茯苓汤《仁术便览》
  14. 知母《本草害利》
  15. 知母葛根汤《伤寒括要》
  16. 知母《本草害利》
  17. 知母黄芩汤《扁鹊心书》
  18. 知母《本草害利》
  19. 知母解《医学衷中参西录》
  20. 知母《本草害利》
  21. 知母麻黄汤《三因极一病证方论》
  22. 知母《本草择要纲目》
  23. 知母散《冯氏锦囊秘录》
  24. 知母《本草分经》
  25. 知母散《妇人大全良方》
  26. 知母《本草分经》
  27. 知母散《扁鹊心书》
  28. 知母《本草分经》
  29. 知母汤《备急千金要方》
  30. 知母《名医别录》
  31. 知母汤《妇人大全良方》


麻子仁_《药征续编》_中医本草_【岐黄之术】

麻子仁

麻子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

麻子仁丸。

上一方。

【品考】

麻子仁，疑非今大麻、火麻之类。别有考，不赘于此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：麻子仁
  • 下一页：土瓜根
<<< 返回本书目录
  1. 麻子仁《药征续编》
  2. 麻子仁酒【方剂大全】
  3. 麻子酒【方剂大全】
  4. 麻子仁丸【方剂大全】
  5. 麻子膏【方剂大全】
  6. 麻子仁丸证《经方实验录》
  7. 麻症干渴发热论《原要论》
  8. 麻子润肠汤【方剂大全】
  9. 麻症补论《麻科活人全书》
  10. 麻子苏子粥【方剂大全】
  11. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  12. 麻子汤【方剂大全】
  13. 麻证水痘第九十九问《婴童百问》
  14. 麻子小豆汤【方剂大全】
  15. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  16. 麻子饮【方剂大全】
  17. 麻疹总论《张氏医通》
  18. 麻子粥【方剂大全】
  19. 麻疹主治大法《专治麻痧初编》
  20. 麻滓【中药大全】
  21. 麻疹主治大法《医宗金鉴》
  22. 麻醉【中药主治】
  23. 麻疹主治大法《麻疹阐注》
  24. 麻醉及切口选择《临床肝移植》
  25. 麻疹主治大法《痘疹心法要诀》
  26. 麻醉前准备《外科学总论》
  27. 麻疹重证《麻科活人全书》
  28. 麻醉药《国家基本药物目录》（2009版）
  29. 麻疹治方《原要论》
  30. 麻醉药中毒【疾病症状】
  1. 麻子仁《药征续编》
  2. 麻子仁《本经逢原》
  3. 麻子仁丸《备急千金要方》
  4. 麻子酒《备急千金要方》
  5. 麻子仁丸《三因极一病证方论》
  6. 麻子酒《备急千金要方》
  7. 麻子仁丸方《伤寒杂病论》
  8. 麻子丁《中医词典》
  9. 麻子仁丸方《医宗金鉴》
  10. 麻子《名医别录》
  11. 麻子仁丸方《伤寒论》
  12. 麻子《千金翼方》
  13. 麻子仁丸证《经方实验录》
  14. 麻症齁（鼻合）（hōuhē侯呵）《中医词典》
  15. 麻子仁粥《医学入门》
  16. 麻症干渴发热论《原要论》
  17. 麻子汤《备急千金要方》
  18. 麻症补论《麻科活人全书》
  19. 麻子汤《备急千金要方》
  20. 麻证燥痒《中医词典》
  21. 麻子汤《备急千金要方》
  22. 麻证续言《专治麻痧初编》
  23. 麻子小豆汤《备急千金要方》
  24. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  25. 麻子中人《吴普本草》
  26. 麻证水痘第九十九问《婴童百问》
  27. 麻子粥《饮膳正要》
  28. 麻证衄血《中医词典》
  29. 麻子粥《医学入门》
  30. 麻证口渴《中医词典》
  31. 麻子粥《医学入门》


土瓜根_《药征续编》_中医本草_【岐黄之术】

土瓜根

土瓜根

  • 上一页
  • 目录
  • 相关
  • 下一页

土瓜根散、土瓜根导法。

上二方。

【辨误】

土瓜根散，脉经作王瓜根散，本草或云土瓜，或云王瓜。《礼记·月令》∶作王瓜生。《吕氏春秋》作王善。《淮南子》亦作王瓜，则土字盖王字之讹也。宜呼王瓜根散。

【品考】

王瓜，其壳径寸，长二寸许，上圆下尖，秋冬间熟，红赤色，子如螳螂头者是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻子仁
  • 当前页：土瓜根
  • 下一页：干苏叶
<<< 返回本书目录
  1. 土瓜根《长沙药解》
  2. 土瓜狼毒【中药大全】
  3. 土瓜根《药征续编》
  4. 土瓜野狼毒《滇南本草》
  5. 土瓜根《本草易读》
  6. 土桂皮【中药大全】
  7. 土瓜根《本草崇原》
  8. 土红苓【中药大全】
  9. 土瓜（山土瓜）《滇南本草》
  10. 土槐饮【方剂大全】
  11. 土瓜（救荒本草）《本草乘雅半偈》
  12. 土黄《本草纲目》完整版
  13. 土瓜（番薯）《滇南本草》
  14. 土黄《滇南本草》
  15. 土瓜【中药大全】
  16. 土黄《本草纲目》图文版
  17. 土狗散【方剂大全】
  18. 土黄连《滇南本草》
  19. 土狗《滇南本草》
  20. 土黄连【中药大全】
  21. 土藁本【中药大全】
  22. 土黄芩【中药大全】
  23. 土附子【中药大全】
  24. 土虺《幼幼新书》
  25. 土附【中药大全】
  26. 土藿香《滇南本草》
  27. 土茯苓猪骨汤【方剂大全】
  28. 土墼《本草纲目》完整版
  29. 土茯苓通淋止痛汤【方剂大全】
  30. 土墼《本草纲目》图文版
  1. 土瓜根《药征续编》
  2. 土瓜根《药性切用》
  3. 土瓜根方《医宗金鉴》
  4. 土瓜根《本草崇原》
  5. 土瓜根散《圆运动的古中医学》
  6. 土瓜根《本经逢原》
  7. 土瓜根散《金匮悬解》
  8. 土瓜根《本草易读》
  9. 土瓜根散方《医宗金鉴》
  10. 土瓜根《长沙药解》
  11. 土瓜丸《备急千金要方》
  12. 土瓜（山土瓜）《滇南本草》
  13. 土瓜野狼毒《滇南本草》
  14. 土瓜（救荒本草）《本草乘雅半偈》
  15. 土瓜异貌《古今医统大全》
  16. 土瓜（番薯）《滇南本草》
  17. 土鬼丹《证治准绳·幼科》
  18. 土瓜《本草衍义》
  19. 土红山《证类本草》
  20. 土狗《滇南本草》
  21. 土黄《中医词典》
  22. 土疳《中医词典》
  23. 土黄《滇南本草》
  24. 土茯苓猪骨汤《食物疗法》
  25. 土黄连《滇南本草》
  26. 土茯苓茶《茶饮保健》
  27. 土虺《幼幼新书》
  28. 土茯苓（金荞麦）《滇南本草》
  29. 土藿香《滇南本草》
  30. 土茯苓（光菝）《滇南本草》
  31. 土墼《本草纲目》


干苏叶_《药征续编》_中医本草_【岐黄之术】

干苏叶

干苏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏浓朴汤。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土瓜根
  • 当前页：干苏叶
  • 下一页：葱白
<<< 返回本书目录
  1. 干苏叶《药征续编》
  2. 干苔《本草纲目》完整版
  3. 干嗽补肺膏【方剂大全】
  4. 干苔【中药大全】
  5. 干瘦似疳《幼科铁镜》
  6. 干檀香【中药大全】
  7. 干柿粥【方剂大全】
  8. 干檀香根【中药大全】
  9. 干柿丸【方剂大全】
  10. 干檀香叶【中药大全】
  11. 干柿散【方剂大全】
  12. 干饧糟《本草纲目》完整版
  13. 干柿煎丸【方剂大全】
  14. 干饧糟【中药大全】
  15. 干湿癣方《外台秘要》
  16. 干桃散【方剂大全】
  17. 干湿癣《孙真人海上方》
  18. 干桃丸【方剂大全】
  19. 干湿香港脚《圣济总录》
  20. 干颓汤【方剂大全】
  21. 干湿脚气【方剂主治】
  22. 干香【方剂大全】
  23. 干湿霍乱及痰饮方《外台秘要》
  24. 干香港脚《医门补要》
  25. 干湿《证治准绳·幼科》
  26. 干蝎散【方剂大全】
  27. 干生地黄散【方剂大全】
  28. 干蝎天麻散【方剂大全】
  29. 干生地黄【方剂大全】
  30. 干蝎丸【方剂大全】
  1. 干苏叶《药征续编》
  2. 干嗽《中医词典》
  3. 干苔《食疗本草》
  4. 干熟地黄丸《医方考》
  5. 干苔《本草蒙筌》
  6. 干瘦似疳《幼科铁镜》
  7. 干苔《冯氏锦囊秘录》
  8. 干柿煎丸《博济方》
  9. 干苔《医学入门》
  10. 干柿膏《明目至宝》
  11. 干苔《证类本草》
  12. 干湿癣方一十五首《外台秘要》
  13. 干苔《得配本草》
  14. 干湿癣《孙真人海上方》
  15. 干天廓《中医词典》
  16. 干湿香港脚《圣济总录》
  17. 干陀木皮《海药本草》
  18. 干湿球温度计《预防医学》
  19. 干陀木皮《证类本草》
  20. 干湿霍乱及痰饮方五首《外台秘要》
  21. 干膝《冯氏锦囊秘录》
  22. 干湿《证治准绳·幼科》
  23. 干细胞《细胞和分子免疫学》
  24. 干生地《药性切用》
  25. 干夏茶《茶饮保健》
  26. 干神莫救《友渔斋医话》
  27. 干陷《中医词典》
  28. 干涩难产《中医词典》
  29. 干香港脚《医门补要》
  30. 干涩昏花歌《医宗金鉴》
  31. 干香港脚痛《奇效简便良方》


葱白_《药征续编》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

白通汤、白通加猪胆汁汤。

上二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干苏叶
  • 当前页：葱白
  • 下一页：败酱
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《药征续编》
  2. 葱白《珍珠囊补遗药性赋》
  3. 葱白《滇南本草》
  4. 葱白《药性切用》
  5. 葱白（《诗经》）《中医饮食营养学》
  6. 葱白《本草撮要》
  7. 葱白豉汤《备急千金要方》
  8. 葱白《本草害利》
  9. 葱白豉汤《备急千金要方》
  10. 葱白《本草分经》
  11. 葱白豉汤《备急千金要方》
  12. 葱白《本草经解》
  13. 葱白膏方《备急千金要方》
  14. 葱白《本草便读》
  15. 葱白芦根汤《妇人大全良方》
  16. 葱白《本草思辨录》
  17. 葱白散《妇人大全良方》
  18. 葱白《中药学》
  19. 葱白散《三因极一病证方论》
  20. 葱白《本草从新》
  21. 葱白散《太平惠民和剂局方》
  22. 葱白《顾松园医镜》
  23. 葱白散《博济方》
  24. 葱白《医学入门》
  25. 葱白汤《备急千金要方》
  26. 葱白《冯氏锦囊秘录》
  27. 葱白汤《备急千金要方》
  28. 葱白《汤液本草》
  29. 葱白汤《妇人大全良方》
  30. 葱白《长沙药解》
  31. 葱白汤《妇人大全良方》


败酱_《药征续编》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡附子败酱散。

上一方。

【品考】

败酱，后世或以白花者为真物。然今以黄花者试之有效，故我门不取白花者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：败酱
  • 下一页：瓜子
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《药征续编》
  2. 败酱《药性切用》
  3. 败酱《本草乘雅半偈》
  4. 败酱《本草撮要》
  5. 败酱《本草图经》
  6. 败酱《本草择要纲目》
  7. 败酱冰茶《茶饮保健》
  8. 败酱《本草分经》
  9. 败酱草《本经逢原》
  10. 败酱《本草分经》
  11. 败酱草《中药学》
  12. 败酱《名医别录》
  13. 败酱茶《茶饮保健》
  14. 败酱《本草便读》
  15. 败酱归芍茶《茶饮保健》
  16. 败酱《本草崇原》
  17. 败酱秦皮茶《茶饮保健》
  18. 败酱《得配本草》
  19. 败酱汤《备急千金要方》
  20. 败酱《本草从新》
  21. 败酱治病《趣味中医》
  22. 败酱《证类本草》
  23. 败莲房《本草撮要》
  24. 败酱《医学入门》
  25. 败芒箔《证类本草》
  26. 败酱《冯氏锦囊秘录》
  27. 败蒲《汤液本草》
  28. 败酱《本草易读》
  29. 败蒲《本草分经》
  30. 败酱《本草蒙筌》
  31. 败蒲扇《本经逢原》


瓜子_《药征续编》_中医本草_【岐黄之术】

瓜子

瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄牡丹汤。

上一方。

【品考】

瓜子，用甜瓜子仁，今或权用冬瓜子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：瓜子
  • 下一页：瓜瓣
<<< 返回本书目录
  1. 瓜子《长沙药解》
  2. 瓜子金【中药大全】
  3. 瓜子《药征续编》
  4. 瓜子莲【中药大全】
  5. 瓜子《雷公炮炙论》
  6. 瓜子仁《本草乘雅半偈》
  7. 瓜饮【方剂大全】
  8. 瓜子仁汁【方剂大全】
  9. 瓜盐煎【方剂大全】
  10. 瓜子散【方剂大全】
  11. 瓜消拔毒丹【方剂大全】
  12. 瓜子霜《雷公炮炙论》
  13. 瓜萎散【方剂大全】
  14. 瓜子藤【中药大全】
  15. 瓜藤缠门主论《疡医大全》
  16. 瓜子眼药【方剂大全】
  17. 瓜藤缠《中医外科学》
  18. 刮法《随息居重订霍乱论》
  19. 瓜霜紫雪丹【方剂大全】
  20. 刮筋板【中药大全】
  21. 瓜霜散【方剂大全】
  22. 刮痧法《松峰说疫》
  23. 瓜石汤【方剂大全】
  24. 刮痧——古老而正宗的中医疗法《人体使用手册》
  25. 瓜砂丹【方剂大全】
  26. 刮手背法《推拿抉微》
  27. 瓜瓤瘟《温热暑疫全书》
  28. 寡妇床头尘土《本草纲目》完整版
  29. 瓜瓤瘟《松峰说疫》
  30. 寡妇寒热如疟方论《妇人大全良方》
  1. 瓜子《药征续编》
  2. 瓜子《吴普本草》
  3. 瓜子仁《本经逢原》
  4. 瓜子《长沙药解》
  5. 瓜子仁《本草乘雅半偈》
  6. 瓜子《雷公炮炙论》
  7. 瓜子仁汤《外科理例》
  8. 瓜子《神农本草经》
  9. 瓜子霜《雷公炮炙论》
  10. 瓜藤疬《中医词典》
  11. 瓜子汤《妇人大全良方》
  12. 瓜藤疮秘方《华佗神方》
  13. 刮肠《中医词典》
  14. 瓜藤疮《奇效简便良方》
  15. 刮法《中医词典》
  16. 瓜藤缠门主论《疡医大全》
  17. 刮法《随息居重订霍乱论》
  18. 瓜藤缠《中医外科学》
  19. 刮泡法《育婴家秘》
  20. 瓜藤缠《证治准绳·疡医》
  21. 刮痧《中医词典》
  22. 瓜藤缠《中医词典》
  23. 刮痧法《中医词典》
  24. 瓜藤《证类本草》
  25. 刮痧法《松峰说疫》
  26. 瓜瓤瘟《伤寒指掌》
  27. 刮痧法《痧胀玉衡》
  28. 瓜瓤瘟《温热暑疫全书》
  29. 刮手背法《中医词典》
  30. 瓜瓤瘟《松峰说疫》
  31. 刮手背法《推拿抉微》


瓜瓣_《药征续编》_中医本草_【岐黄之术】

瓜瓣

瓜瓣

  • 上一页
  • 目录
  • 相关
  • 下一页

苇茎汤。

上一方。

【品考】

瓜瓣乃瓜瓤。说文∶瓣、瓜中实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜子
  • 当前页：瓜瓣
  • 下一页：荛花
<<< 返回本书目录
  1. 瓜瓣《药征续编》
  2. 瓜贝去瘀汤【方剂大全】
  3. 瓜《食鉴本草》
  4. 瓜蒂《本草纲目》完整版
  5. 痼冷丸【方剂大全】
  6. 瓜蒂《本草乘雅半偈》
  7. 痼冷门《古今医统大全》
  8. 瓜蒂《本草崇原》
  9. 痼冷积热证治《三因极一病证方论》
  10. 瓜蒂《本草新编》
  11. 痼冷积热《杂病广要》
  12. 瓜蒂《本草易读》
  13. 痼冷积热《备急千金要方》
  14. 瓜蒂《雷公炮炙论》
  15. 痼冷《卫生易简方》
  16. 瓜蒂《药笼小品》
  17. 痼冷《万病回春》
  18. 瓜蒂《药征》
  19. 痼冷《孙真人海上方》
  20. 瓜蒂《长沙药解》
  21. 痼冷《寿世保元》
  22. 瓜蒂《证类本草》
  23. 痼冷《古今医鉴》
  24. 瓜蒂【中药大全】
  25. 痼发门主论《疡医大全》
  26. 瓜蒂吹鼻散【方剂大全】
  27. 痼发《医宗金鉴》
  28. 瓜蒂二陈汤【方剂大全】
  29. 痼发《外科正宗》
  30. 瓜蒂三味散【方剂大全】
  1. 瓜瓣《药征续编》
  2. 瓜《食鉴本草》
  3. 瓜蒂《神农本草经》
  4. 痼冷丸《是斋百一选方》
  5. 瓜蒂《雷公炮炙论》
  6. 痼冷积热证治《三因极一病证方论》
  7. 瓜蒂《药笼小品》
  8. 痼冷积热《杂病广要》
  9. 瓜蒂《长沙药解》
  10. 痼冷积热《备急千金要方》
  11. 瓜蒂《新修本草》
  12. 痼冷（内有久寒）《中医名词词典》
  13. 瓜蒂《本草衍义》
  14. 痼冷《卫生易简方》
  15. 瓜蒂《汤液本草》
  16. 痼冷《万病回春》
  17. 瓜蒂《本草易读》
  18. 痼冷《古今医鉴》
  19. 瓜蒂《医学入门》
  20. 痼冷《寿世保元》
  21. 瓜蒂《证类本草》
  22. 痼冷《中医词典》
  23. 瓜蒂《本草新编》
  24. 痼冷《孙真人海上方》
  25. 瓜蒂《本草从新》
  26. 痼疾《中医词典》
  27. 瓜蒂《中药学》
  28. 痼疾《中医名词词典》
  29. 瓜蒂《本草崇原》
  30. 痼发门主论《疡医大全》
  31. 瓜蒂《本草便读》


荛花_《药征续编》_中医本草_【岐黄之术】

荛花

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

小青龙汤，加减法内有荛花。本方无所用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜瓣
  • 当前页：荛花
  • 下一页：瞿麦
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《药征续编》
  2. 荛花《增广和剂局方药性总论》
  3. 荛花《本草乘雅半偈》
  4. 荛花《本草崇原》
  5. 荛花（攻）《本草分经》
  6. 荛花《本草思辨录》
  7. 荛华《新修本草》
  8. 荛花《得配本草》
  9. 荛华《名医别录》
  10. 荛花《本经逢原》
  11. 饶进《中医词典》
  12. 荛花《医学入门》
  13. 饶君扬翁公郎风温证治原委《程杏轩医案》
  14. 荛花《冯氏锦囊秘录》
  15. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  16. 荛花《本草蒙筌》
  17. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  18. 荛花《本草备要》
  19. 饶鹏《中医词典》
  20. 荛花《汤液本草》
  21. 饶士守《中医词典》
  22. 荛花《本草衍义》
  23. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  24. 荛花《本草经集注》
  25. 桡动脉《人体解剖学》
  26. 荛花《千金翼方》
  27. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  28. 荛花《神农本草经》
  29. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  30. 荛（音饶）花《证类本草》
  31. 桡骨膜反射异常《神经精神疾病诊断学》


瞿麦_《药征续编》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌瞿麦丸。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：瞿麦
  • 下一页：薯蓣
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《药征续编》
  2. 瞿麦《药鉴》
  3. 瞿麦《本草乘雅半偈》
  4. 瞿麦《本草撮要》
  5. 瞿麦《本草图经》
  6. 瞿麦《本草害利》
  7. 瞿麦散《备急千金要方》
  8. 瞿麦《本草择要纲目》
  9. 瞿麦散《仙传外科集验方》
  10. 瞿麦《本草分经》
  11. 瞿麦散《三因极一病证方论》
  12. 瞿麦《本草分经》
  13. 瞿麦散《儒门事亲》
  14. 瞿麦《本草分经》
  15. 瞿麦穗《药性切用》
  16. 瞿麦《名医别录》
  17. 瞿书源（1891-1957年）《中医词典》
  18. 瞿麦《增广和剂局方药性总论》
  19. 瞿中溶（1769-1842年）《中医词典》
  20. 瞿麦《本草便读》
  21. 蠼《证类本草》
  22. 瞿麦《本草崇原》
  23. 蠼《冷庐医话》
  24. 瞿麦《本草思辨录》
  25. 蠼〔虫叟〕伤《医宗金鉴》
  26. 瞿麦《中药学》
  27. 蠼虫伤《外科证治全书》
  28. 瞿麦《得配本草》
  29. 蠼疮《奇效简便良方》
  30. 瞿麦《本草从新》
  31. 蠼疮《外科启玄》


薯蓣_《药征续编》_中医本草_【岐黄之术】

薯蓣

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

八味丸、栝蒌瞿麦丸。

上二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：薯蓣
  • 下一页：商陆
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《药征续编》
  2. 薯蓣《侣山堂类辩》
  3. 薯蓣《本草乘雅半偈》
  4. 薯蓣《名医别录》
  5. 薯蓣《本草图经》
  6. 薯蓣《增广和剂局方药性总论》
  7. 薯蓣（山药）《食疗本草》
  8. 薯蓣《本草崇原》
  9. 薯蓣半夏粥《医学衷中参西录》
  10. 薯蓣《得配本草》
  11. 薯蓣鸡子黄粥《医学衷中参西录》
  12. 薯蓣《本经逢原》
  13. 薯蓣煎《备急千金要方》
  14. 薯蓣《证类本草》
  15. 薯蓣苜汤《医学衷中参西录》
  16. 薯蓣《医学入门》
  17. 薯蓣纳气汤《医学衷中参西录》
  18. 薯蓣《本草蒙筌》
  19. 薯蓣散《备急千金要方》
  20. 薯蓣《新修本草》
  21. 薯蓣散《备急千金要方》
  22. 薯蓣《本草经集注》
  23. 薯蓣汤《备急千金要方》
  24. 薯蓣《长沙药解》
  25. 薯蓣汤《三因极一病证方论》
  26. 薯蓣《千金翼方》
  27. 薯蓣丸《圆运动的古中医学》
  28. 薯蓣《雷公炮炙论》
  29. 薯蓣丸《金匮悬解》
  30. 薯蓣《本草纲目》
  31. 薯蓣丸《备急千金要方》


商陆_《药征续编》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎 泽泻散。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：商陆
  • 下一页：海藻
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《药征续编》
  2. 商陆《珍珠囊补遗药性赋》
  3. 商陆《本草乘雅半偈》
  4. 商陆《药性切用》
  5. 商陆《滇南本草》
  6. 商陆《外科全生集》
  7. 商陆《本草图经》
  8. 商陆《本草撮要》
  9. 商陆饼灸《中医词典》
  10. 商陆《本草择要纲目》
  11. 商陆赤小豆汤《妇人大全良方》
  12. 商陆《本草分经》
  13. 商陆赤小豆汤《三因极一病证方论》
  14. 商陆《名医别录》
  15. 商陆根《长沙药解》
  16. 商陆《本草便读》
  17. 商陆根《汤液本草》
  18. 商陆《中药学》
  19. 商陆根《本草崇原》
  20. 商陆《得配本草》
  21. 商陆粥《保健药膳》
  22. 商陆《本草从新》
  23. 商丘《针灸大成》
  24. 商陆《本经逢原》
  25. 商丘《中医词典》
  26. 商陆《本草求真》
  27. 商丘《针灸学》
  28. 商陆《证类本草》
  29. 商丘（经穴）《子午流注说难》
  30. 商陆《医学入门》
  31. 商曲《针灸大成》


海藻_《药征续编》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

同上。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：海藻
  • 下一页：葵子
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《药征续编》
  2. 海藻《珍珠囊补遗药性赋》
  3. 海藻《本草乘雅半偈》
  4. 海藻《药鉴》
  5. 海藻《本草图经》
  6. 海藻《药性切用》
  7. 海藻海带昆布《轩岐救正论》
  8. 海藻《本草择要纲目》
  9. 海藻橘皮丸《备急千金要方》
  10. 海藻《本草分经》
  11. 海藻昆布《外科全生集》
  12. 海藻《名医别录》
  13. 海藻汤《备急千金要方》
  14. 海藻《增广和剂局方药性总论》
  15. 海蜇《食物疗法》
  16. 海藻《本草便读》
  17. 海蜇（《食物本草会纂》）《中医饮食营养学》
  18. 海藻《本草崇原》
  19. 海蜇皮炎《急诊医学》
  20. 海藻《中药学》
  21. 海蜇螫伤的急救《现代院外急救手册》
  22. 海藻《得配本草》
  23. 海蛰《得配本草》
  24. 海藻《本草从新》
  25. 海蛰荸荠汤《保健药膳》
  26. 海藻《本经逢原》
  27. 醢螺出壳《中医词典》
  28. 海藻《本草新编》
  29. 醢螺出壳《目经大成》
  30. 海藻《本草求真》
  31. 亥、手少阳三焦经《针灸大成》


葵子_《药征续编》_中医本草_【岐黄之术】

葵子

葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

葵子茯苓散。

上一方。

【品考】

凡方称葵子者，即冬葵子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：葵子
  • 下一页：干漆
<<< 返回本书目录
  1. 葵子《长沙药解》
  2. 葵子茯苓散【方剂大全】
  3. 葵子《药征续编》
  4. 葵子如圣散【方剂大全】
  5. 葵子《本草乘雅半偈》
  6. 葵子散【方剂大全】
  7. 葵榆汤【方剂大全】
  8. 葵子蜀黍汤【方剂大全】
  9. 葵酥汤【方剂大全】
  10. 葵子汤【方剂大全】
  11. 葵石汤【方剂大全】
  12. 葵子饮【方剂大全】
  13. 葵石散【方剂大全】
  14. 喹诺酮类药物《药理学》
  15. 葵齑汁【方剂大全】
  16. 魁蛤《证类本草》
  17. 葵花散【方剂大全】
  18. 魁蛤（魁陆）《本草纲目》完整版
  19. 葵花大蓟【中药大全】
  20. 魁蛤壳《本草纲目》完整版
  21. 葵根饮子【方剂大全】
  22. 魁蛤肉《本草纲目》完整版
  23. 葵根饮【方剂大全】
  24. 魁蛤散【方剂大全】
  25. 葵根汤【方剂大全】
  26. 魁蛤丸【方剂大全】
  27. 葵根散【方剂大全】
  28. 溃坚汤【方剂大全】
  29. 葵根敷方【方剂大全】
  30. 溃坚丸【方剂大全】
  1. 葵子《药征续编》
  2. 葵子《得配本草》
  3. 葵子《本草乘雅半偈》
  4. 葵子《医学入门》
  5. 葵子茯苓散《圆运动的古中医学》
  6. 葵子《长沙药解》
  7. 葵子茯苓散《金匮悬解》
  8. 葵松《名医别录》
  9. 葵子茯苓散方《医宗金鉴》
  10. 葵松《新修本草》
  11. 葵子获苓散方《伤寒杂病论》
  12. 葵根汤《妇人大全良方》
  13. 葵子散《妇人大全良方》
  14. 葵根汤《备急千金要方》
  15. 葵子散《三因极一病证方论》
  16. 葵根《名医别录》
  17. 葵子汤《备急千金要方》
  18. 葵根《新修本草》
  19. 葵子汤《妇人大全良方》
  20. 葵菜粥《保健药膳》
  21. 葵子汤《仁术便览》
  22. 葵菜预解痘毒说《吴医汇讲》
  23. 喹诺酮类《医院药学》
  24. 葵菜羹《食疗方》
  25. 喹诺酮类药物《药理学》
  26. 葵菜羹《饮膳正要》
  27. 喹诺酮类药物概述《药理学》
  28. 葵菜羹《饮膳正要》
  29. 魁蛤《千金翼方》
  30. 葵菜羹《保健药膳》
  31. 魁蛤《本草经集注》


干漆_《药征续编》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

虫丸。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵子
  • 当前页：干漆
  • 下一页：皂荚
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《药征续编》
  2. 干漆《珍珠囊补遗药性赋》
  3. 干漆《本草乘雅半偈》
  4. 干漆《药性切用》
  5. 干漆《本草图经》
  6. 干漆《本草分经》
  7. 干漆（阿魏）《中药学》
  8. 干漆《名医别录》
  9. 干漆（煅干漆）《中药炮制》
  10. 干漆《增广和剂局方药性总论》
  11. 干漆散《妇人大全良方》
  12. 干漆《本草便读》
  13. 干漆汤《备急千金要方》
  14. 干漆《本草崇原》
  15. 干漆丸《备急千金要方》
  16. 干漆《得配本草》
  17. 干漆丸《冯氏锦囊秘录》
  18. 干漆《本草从新》
  19. 干漆丸《妇人大全良方》
  20. 干漆《本经逢原》
  21. 干扰电流的生理作用和治疗作用《理疗学》
  22. 干漆《本草求真》
  23. 干扰电流疗法的特点《理疗学》
  24. 干漆《顾松园医镜》
  25. 干扰素《医院药学》
  26. 干漆《证类本草》
  27. 干扰素《免疫学和免疫学检验》
  28. 干漆《医学入门》
  29. 干扰素《药理学》
  30. 干漆《本草易读》
  31. 干扰素《细胞和分子免疫学》


皂荚_《药征续编》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝去芍药加皂荚汤、皂荚丸。

上二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：皂荚
  • 下一页：蜀椒
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《药征续编》
  2. 皂荚《本草择要纲目》
  3. 皂荚《本草乘雅半偈》
  4. 皂荚《名医别录》
  5. 皂荚《本草图经》
  6. 皂荚《增广和剂局方药性总论》
  7. 皂荚（牙皂）《中药学》
  8. 皂荚《本草崇原》
  9. 皂荚、皂荚子《本草思辨录》
  10. 皂荚《本草从新》
  11. 皂荚刺《本草从新》
  12. 皂荚《本经逢原》
  13. 皂荚刺《药鉴》
  14. 皂荚《本草新编》
  15. 皂荚菌《滇南本草》
  16. 皂荚《顾松园医镜》
  17. 皂荚丸《圆运动的古中医学》
  18. 皂荚《证类本草》
  19. 皂荚丸《金匮悬解》
  20. 皂荚《医学入门》
  21. 皂荚丸《备急千金要方》
  22. 皂荚《本草蒙筌》
  23. 皂荚丸《冯氏锦囊秘录》
  24. 皂荚《汤液本草》
  25. 皂荚丸方《伤寒杂病论》
  26. 皂荚《本草衍义》
  27. 皂荚丸证其二《经方实验录》
  28. 皂荚《新修本草》
  29. 皂荚丸证其三《经方实验录》
  30. 皂荚《本草经集注》
  31. 皂荚丸证其四《经方实验录》


蜀椒_《药征续编》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

大建中汤、乌梅丸。

上二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：蜀椒
  • 下一页：椒目
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《药征续编》
  2. 蜀椒《本草撮要》
  3. 蜀椒《本草乘雅半偈》
  4. 蜀椒《本草害利》
  5. 蜀椒《本草图经》
  6. 蜀椒《名医别录》
  7. 蜀椒（即川椒．）《本草择要纲目》
  8. 蜀椒《增广和剂局方药性总论》
  9. 蜀椒（椒目）《中药学》
  10. 蜀椒《本草经解》
  11. 蜀椒·秦椒〈温〉《食疗本草》
  12. 蜀椒《本草思辨录》
  13. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  14. 蜀椒《得配本草》
  15. 蜀椒散《备急千金要方》
  16. 蜀椒《本经逢原》
  17. 蜀椒汤《备急千金要方》
  18. 蜀椒《本草新编》
  19. 蜀椒丸《备急千金要方》
  20. 蜀椒《顾松园医镜》
  21. 蜀葵《本草纲目》
  22. 蜀椒《证类本草》
  23. 蜀葵《本草衍义》
  24. 蜀椒《医学入门》
  25. 蜀葵《冯氏锦囊秘录》
  26. 蜀椒《冯氏锦囊秘录》
  27. 蜀葵《医学入门》
  28. 蜀椒《本草蒙筌》
  29. 蜀葵《证类本草》
  30. 蜀椒《本草衍义》
  31. 蜀葵《本经逢原》


椒目_《药征续编》_中医本草_【岐黄之术】

椒目

椒目

  • 上一页
  • 目录
  • 相关
  • 下一页

防己椒目苈葶大黄丸。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：椒目
  • 下一页：乌梅
<<< 返回本书目录
  1. 椒目《药征续编》
  2. 椒目【中药大全】
  3. 椒面粥【方剂大全】
  4. 椒目膏【方剂大全】
  5. 椒面粥《保健药膳》
  6. 椒目瓜蒌汤【方剂大全】
  7. 椒面馎饦【方剂大全】
  8. 椒目煎【方剂大全】
  9. 椒梅丸【方剂大全】
  10. 椒目散【方剂大全】
  11. 椒梅汤【方剂大全】
  12. 椒目丸【方剂大全】
  13. 椒梅理中汤【方剂大全】
  14. 椒目饮【方剂大全】
  15. 椒龙丸【方剂大全】
  16. 椒囊【方剂大全】
  17. 椒硫丸【方剂大全】
  18. 椒硼散【方剂大全】
  19. 椒灵丹【方剂大全】
  20. 椒朴健脾散【方剂大全】
  21. 椒蜡丸【方剂大全】
  22. 椒朴丸《苏沈良方》
  23. 椒菊丸【方剂大全】
  24. 椒朴丸【方剂大全】
  25. 椒姜丸【方剂大全】
  26. 椒仁丸【方剂大全】
  27. 椒姜大麦汤【方剂大全】
  28. 椒肉丸【方剂大全】
  29. 椒黄丸【方剂大全】
  30. 椒肾羹【方剂大全】
  1. 椒目《药征续编》
  2. 椒目《本经逢原》
  3. 椒目丸《备急千金要方》
  4. 椒目《本草易读》
  5. 椒囊法《急救广生集》
  6. 椒面粥《保健药膳》
  7. 椒朴丸《苏沈良方》
  8. 椒面羹《食疗方》
  9. 椒朴丸《博济方》
  10. 椒面羹《饮膳正要》
  11. 椒粟《目经大成》
  12. 椒红丸《普济本事方》
  13. 椒汤洗法《医方考》
  14. 椒红丸《太平惠民和剂局方》
  15. 椒眼发《中医词典》
  16. 椒红丸《三因极一病证方论》
  17. 椒疡《中医词典》
  18. 椒红丸《妇人大全良方》
  19. 蛟《中医词典》
  20. 椒附丸《医方考》
  21. 蛟蛕《中医词典》
  22. 椒附丸《太平惠民和剂局方》
  23. 蛟龙病《古今医统大全》
  24. 椒附丸《冯氏锦囊秘录》
  25. 蛟龙病辨误《研经言》
  26. 椒附汤《是斋百一选方》
  27. 蛟龙病方一首《外台秘要》
  28. 椒附散《普济本事方》
  29. 蛟龙病候《诸病源候论》
  30. 椒附健脾散《是斋百一选方》
  31. 蛟龙病秘方《华佗神方》


乌梅_《药征续编》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅丸。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒目
  • 当前页：乌梅
  • 下一页：秦皮
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《药征续编》
  2. 乌梅《珍珠囊补遗药性赋》
  3. 乌梅白糖汤《圆运动的古中医学》
  4. 乌梅《药鉴》
  5. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  6. 乌梅《外科全生集》
  7. 乌梅擦牙关方《医方考》
  8. 乌梅《本草撮要》
  9. 乌梅擦牙关方《医方论》
  10. 乌梅《本草害利》
  11. 乌梅甘茶《茶饮保健》
  12. 乌梅《本草害利》
  13. 乌梅木瓜汤《三因极一病证方论》
  14. 乌梅《本草择要纲目》
  15. 乌梅肉《药性切用》
  16. 乌梅《本草分经》
  17. 乌梅散《太平惠民和剂局方》
  18. 乌梅《本草分经》
  19. 乌梅汤证治本位的意义《圆运动的古中医学》
  20. 乌梅《本草经解》
  21. 乌梅丸《圆运动的古中医学》
  22. 乌梅《本草便读》
  23. 乌梅丸《圆运动的古中医学》
  24. 乌梅《本草崇原》
  25. 乌梅丸《备急千金要方》
  26. 乌梅《本草思辨录》
  27. 乌梅丸《备急千金要方》
  28. 乌梅《中药学》
  29. 乌梅丸《备急千金要方》
  30. 乌梅《得配本草》
  31. 乌梅丸《备急千金要方》


秦皮_《药征续编》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁汤、白头翁加甘草 阿胶汤。

上二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：秦皮
  • 下一页：皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《药征续编》
  2. 秦皮《珍珠囊补遗药性赋》
  3. 秦皮《本草乘雅半偈》
  4. 秦皮《药性切用》
  5. 秦皮《本草图经》
  6. 秦皮《本草撮要》
  7. 秦皮散《太平惠民和剂局方》
  8. 秦皮《本草分经》
  9. 秦皮散《明目至宝》
  10. 秦皮《名医别录》
  11. 秦氏世传逐月养胎方《妇科玉尺》
  12. 秦皮《增广和剂局方药性总论》
  13. 秦守诚（1733-1796年）《中医词典》
  14. 秦皮《本草便读》
  15. 秦菽《神农本草经》
  16. 秦皮《本草崇原》
  17. 秦信《中医词典》
  18. 秦皮《中药学》
  19. 秦序《丁甘仁医案》
  20. 秦皮《得配本草》
  21. 秦政应《中医词典》
  22. 秦皮《本草从新》
  23. 秦之桢《中医词典》
  24. 秦皮《本经逢原》
  25. 秦子通《中医词典》
  26. 秦皮《本草求真》
  27. 禽部《幼幼新书》
  28. 秦皮《证类本草》
  29. 禽部《普济方·针灸》
  30. 秦皮《医学入门》
  31. 禽部《本草便读》


皮_《药征续编》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁汤、白头翁加甘草 阿胶汤、栀子 皮汤。

上三方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：皮
  • 下一页：山茱萸
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《药征续编》
  2. 皮《药性切用》
  3. 皮（骨盾）（tū，突）《中医词典》
  4. 皮《本草撮要》
  5. 皮罢《中医词典》
  6. 皮《名医别录》
  7. 皮罢（肝记）《手穴手纹诊治》
  8. 皮《增广和剂局方药性总论》
  9. 皮瓣的定义《外科学总论》
  10. 皮《本草崇原》
  11. 皮瓣的设计《外科学总论》
  12. 皮《本草从新》
  13. 皮薄浆嫩《医宗金鉴》
  14. 皮《本经逢原》
  15. 皮薄浆嫩《痘疹心法要诀》
  16. 皮《本草新编》
  17. 皮痹《中医名词词典》
  18. 皮《医述》
  19. 皮痹《圣济总录》
  20. 皮《经络考》
  21. 皮痹《中医词典》
  22. 皮《本草易读》
  23. 皮部《中医词典》
  24. 皮《本草蒙筌》
  25. 皮部《中医基础理论》
  26. 皮《本草备要》
  27. 皮部论《针灸大成》
  28. 皮《本草衍义》
  29. 皮部论《素问悬解》
  30. 皮《新修本草》
  31. 皮部论《素问悬解》


山茱萸_《药征续编》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

八味丸。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：山茱萸
  • 下一页：柏叶
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《药征续编》
  2. 山茱萸《药鉴》
  3. 山茱萸《本草乘雅半偈》
  4. 山茱萸《本草撮要》
  5. 山茱萸《本草图经》
  6. 山茱萸《本草害利》
  7. 山茱萸茶《茶饮保健》
  8. 山茱萸《本草害利》
  9. 山茱萸肉《本草害利》
  10. 山茱萸《本草择要纲目》
  11. 山紫茶《茶饮保健》
  12. 山茱萸《名医别录》
  13. 杉《本草纲目》
  14. 山茱萸《增广和剂局方药性总论》
  15. 杉《本草衍义》
  16. 山茱萸《本草经解》
  17. 杉《本经逢原》
  18. 山茱萸《本草便读》
  19. 杉材《千金翼方》
  20. 山茱萸《本草崇原》
  21. 杉材《本草经集注》
  22. 山茱萸《本草思辨录》
  23. 杉材《新修本草》
  24. 山茱萸《中药学》
  25. 杉材《本草蒙筌》
  26. 山茱萸《得配本草》
  27. 杉材《冯氏锦囊秘录》
  28. 山茱萸《本草从新》
  29. 杉材《证类本草》
  30. 山茱萸《本经逢原》
  31. 杉材《本草从新》


柏叶_《药征续编》_中医本草_【岐黄之术】

柏叶

柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

柏叶丸。

上一方。

【品考】

凡药方内称柏叶者，皆用今侧柏叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：柏叶
  • 下一页：竹叶
<<< 返回本书目录
  1. 柏叶《长沙药解》
  2. 柏叶膏【方剂大全】
  3. 柏叶《药征续编》
  4. 柏叶黄耆散【方剂大全】
  5. 柏叶《本草乘雅半偈》
  6. 柏叶浸剂【方剂大全】
  7. 柏叶《本草纲目》完整版
  8. 柏叶酒【方剂大全】
  9. 柏序《金匮翼》
  10. 柏叶鹿茸丸【方剂大全】
  11. 柏香丸【方剂大全】
  12. 柏叶蜜【方剂大全】
  13. 柏土散【方剂大全】
  14. 柏叶沐头丸【方剂大全】
  15. 柏汤【方剂大全】
  16. 柏叶乳【方剂大全】
  17. 柏邃庵协领耳患临危治效《仿寓意草》
  18. 柏叶散【方剂大全】
  19. 柏蒜丸【方剂大全】
  20. 柏叶汤【方剂大全】
  21. 柏霜散【方剂大全】
  22. 柏叶汤加减【方剂大全】
  23. 柏树油【中药大全】
  24. 柏叶丸【方剂大全】
  25. 柏树叶【中药大全】
  26. 柏叶洗方【方剂大全】
  27. 柏树果【中药大全】
  28. 柏叶饮【方剂大全】
  29. 柏树根【中药大全】
  30. 柏叶粥《保健药膳》
  1. 柏叶《药征续编》
  2. 柏叶《名医别录》
  3. 柏叶《本草乘雅半偈》
  4. 柏叶《本经逢原》
  5. 柏叶阿胶汤方《伤寒杂病论》
  6. 柏叶《长沙药解》
  7. 柏叶散《普济本事方》
  8. 柏叶《千金翼方》
  9. 柏叶汤《圆运动的古中医学》
  10. 柏序《金匮翼》
  11. 柏叶汤《金匮悬解》
  12. 柏邃庵协领耳患临危治效《仿寓意草》
  13. 柏叶汤《备急千金要方》
  14. 柏实（柏叶）《本草新编》
  15. 柏叶汤《冯氏锦囊秘录》
  16. 柏实《本草图经》
  17. 柏叶汤《是斋百一选方》
  18. 柏实《本草乘雅半偈》
  19. 柏叶汤方《伤寒杂病论》
  20. 柏实《名医别录》
  21. 柏叶汤方《医宗金鉴》
  22. 柏实《增广和剂局方药性总论》
  23. 柏叶粥《保健药膳》
  24. 柏实《本草思辨录》
  25. 柏竹沥膏《三因极一病证方论》
  26. 柏实《证类本草》
  27. 柏子仁《雷公炮炙论》
  28. 柏实《医学入门》
  29. 柏子仁《雷公炮制药性解》
  30. 柏实《冯氏锦囊秘录》
  31. 柏子仁《药笼小品》


竹叶_《药征续编》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶石膏汤。

上一方。

【品考】

凡方内称竹叶者，用淡竹叶也。诸竹亦可补其阙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏叶
  • 当前页：竹叶
  • 下一页：竹茹
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《药征续编》
  2. 竹叶《珍珠囊补遗药性赋》
  3. 竹叶《本草乘雅半偈》
  4. 竹叶《本草撮要》
  5. 竹叶薄荷茶《茶饮保健》
  6. 竹叶《本草害利》
  7. 竹叶菜粥《食物疗法》
  8. 竹叶《本草分经》
  9. 竹叶茶《茶饮保健》
  10. 竹叶《本草分经》
  11. 竹叶车前茶《茶饮保健》
  12. 竹叶《本草分经》
  13. 竹叶防风《滇南本草》
  14. 竹叶《名医别录》
  15. 竹叶防风汤《妇人大全良方》
  16. 竹叶《增广和剂局方药性总论》
  17. 竹叶甘茶《茶饮保健》
  18. 竹叶《本草经解》
  19. 竹叶葛风茶《茶饮保健》
  20. 竹叶《本草经解》
  21. 竹叶黄耆汤《医宗金鉴》
  22. 竹叶《本草崇原》
  23. 竹叶黄芩汤《备急千金要方》
  24. 竹叶《本草从新》
  25. 竹叶黄汤《正体类要》
  26. 竹叶《本经逢原》
  27. 竹叶黄汤《删补名医方论》
  28. 竹叶《本草求真》
  29. 竹叶黄汤《冯氏锦囊秘录》
  30. 竹叶《顾松园医镜》
  31. 竹叶黄汤《外科理例》


竹茹_《药征续编》_中医本草_【岐黄之术】

竹茹

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮竹茹汤。

上一方。

【品考】

凡方内称竹茹者，用淡竹之茹。若无，则诸竹亦可权用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：竹茹
  • 下一页：乱发
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《药征续编》
  2. 竹茹《本草撮要》
  3. 竹茹《本草崇原》
  4. 竹茹《本草害利》
  5. 竹茹（竹沥）《中药学》
  6. 竹茹《本草分经》
  7. 竹茹半夏汤方《伤寒杂病论》
  8. 竹茹《本草分经》
  9. 竹茹茶《茶饮保健》
  10. 竹茹《本草分经》
  11. 竹茹解《医学衷中参西录》
  12. 竹茹《本草分经》
  13. 竹茹汤《备急千金要方》
  14. 竹茹《本草经解》
  15. 竹茹汤《备急千金要方》
  16. 竹茹《本草便读》
  17. 竹茹汤《妇人大全良方》
  18. 竹茹《本草思辨录》
  19. 竹茹汤《妇人大全良方》
  20. 竹茹《本经逢原》
  21. 竹茹汤《妇人大全良方》
  22. 竹茹《本草求真》
  23. 竹茹汤《三因极一病证方论》
  24. 竹茹《顾松园医镜》
  25. 竹茹汤《三因极一病证方论》
  26. 竹茹《医学入门》
  27. 竹茹汤《太平惠民和剂局方》
  28. 竹茹《本草备要》
  29. 竹茹汤《医方考》
  30. 竹茹《汤液本草》
  31. 竹茹汤《普济本事方》


乱发_《药征续编》_中医本草_【岐黄之术】

乱发

乱发

  • 上一页
  • 目录
  • 相关
  • 下一页

猪膏发煎、滑石白鱼散。

上二方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：乱发
  • 下一页：人尿
<<< 返回本书目录
  1. 乱发《本草纲目》图文版
  2. 乱发膏【方剂大全】
  3. 乱发《证类本草》
  4. 乱发灰膏【方剂大全】
  5. 乱发《长沙药解》
  6. 乱发灰散【方剂大全】
  7. 乱发《药征续编》
  8. 乱发灰丸【方剂大全】
  9. 乱发《本草易读》
  10. 乱发鸡子膏【方剂大全】
  11. 乱发《本草思辨录》
  12. 乱发散【方剂大全】
  13. 乱发《本草纲目》完整版
  14. 乱发拭方【方剂大全】
  15. 乱草【中药大全】
  16. 乱发汤【方剂大全】
  17. 卵圆窝未闭【疾病症状】
  18. 乱发熏方【方剂大全】
  19. 卵圆孔闭合不全【疾病症状】
  20. 乱蜂膏【方剂大全】
  21. 卵叶蜘蛛抱蛋【中药大全】
  22. 乱角莲【中药大全】
  23. 卵叶娃儿藤【中药大全】
  24. 掠鬓膏【方剂大全】
  25. 卵叶橐吾【中药大全】
  26. 掠髭鬓方【方剂大全】
  27. 卵叶水芹【中药大全】
  28. 轮环藤【中药大全】
  29. 卵叶鳞始蕨【中药大全】
  30. 轮廓《银海指南》
  1. 乱发《药征续编》
  2. 乱发《名医别录》
  3. 乱惑《中医词典》
  4. 乱发《增广和剂局方药性总论》
  5. 乱经《中医词典》
  6. 乱发《本草思辨录》
  7. 乱气《中医词典》
  8. 乱发《证类本草》
  9. 纶布《吴普本草》
  10. 乱发《医学入门》
  11. 轮《中医词典》
  12. 乱发《本草易读》
  13. 轮廓《银海指南》
  14. 乱发《新修本草》
  15. 轮廓的改变《放射诊断学》
  16. 乱发《本草经集注》
  17. 轮上一颗如赤豆《中医词典》
  18. 乱发《长沙药解》
  19. 轮状病毒《医学微生物学》
  20. 乱发《千金翼方》
  21. 轮状病毒胃肠炎《传染病》
  22. 乱发《本草纲目》
  23. 论《外科启玄》
  24. 卵肿《奇效简便良方》
  25. 论《外科启玄》
  26. 卵胀《中医词典》
  27. 论 气《脉因证治》
  28. 卵痛《中医词典》
  29. 论“痈疔百效丸”《余无言医案》
  30. 卵缩《中医词典》
  31. 论《景岳全书》《知医必辨》


人尿_《药征续编》_中医本草_【岐黄之术】

人尿

人尿

  • 上一页
  • 目录
  • 相关
  • 下一页

白通加猪胆汁汤。

上一方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乱发
  • 当前页：人尿
  • 下一页：跋
<<< 返回本书目录
  1. 人尿《本草纲目》图文版
  2. 人尿【中药大全】
  3. 人尿《长沙药解》
  4. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  5. 人尿《药征续编》
  6. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  7. 人尿《本草思辨录》
  8. 人疱疹病毒-6型感染【疾病大全】
  9. 人尿《本草乘雅半偈》
  10. 人魄《本草纲目》完整版
  11. 人尿《本草纲目》完整版
  12. 人气《本草纲目》完整版
  13. 人溺《证类本草》
  14. 人气《本草从新》
  15. 人面子叶【中药大全】
  16. 人情论《目经大成》
  17. 人面子根皮【中药大全】
  18. 人群健康研究的流行病学原理和方法《预防医学》
  19. 人面子【中药大全】
  20. 人群健康研究的统计学方法《预防医学》
  21. 人面疮门主论《疡医大全》
  22. 人群健康状况评价《预防医学》
  23. 人面疮部《外科启玄》
  24. 人群易感性《流行病学》
  25. 人面疮《医宗金鉴》
  26. 人绒毛膜促性腺激素（hCG）《妇产科学》
  27. 人面疮《外科正宗》
  28. 人绒毛膜促性腺激素检查《临床基础检验学》
  29. 人面疮《外科启玄》
  30. 人肉《本草纲目》完整版
  1. 人尿《药征续编》
  2. 人尿《本草思辨录》
  3. 人尿《本草乘雅半偈》
  4. 人尿《医方考》
  5. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  6. 人尿《汤液本草》
  7. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  8. 人尿《长沙药解》
  9. 人品起居《脉诀汇辨》
  10. 人尿《本草纲目》
  11. 人气《中医词典》
  12. 人溺《名医别录》
  13. 人气《冯氏锦囊秘录》
  14. 人溺《增广和剂局方药性总论》
  15. 人气《本草从新》
  16. 人溺《医方考》
  17. 人气《本草分经》
  18. 人溺《顾松园医镜》
  19. 人气《药性切用》
  20. 人溺《证类本草》
  21. 人情论《目经大成》
  22. 人溺《医学入门》
  23. 人群分布《预防医学》
  24. 人溺《本草蒙筌》
  25. 人群分布特点《预防医学》
  26. 人溺《本草衍义》
  27. 人群健康研究的流行病学原理和方法《预防医学》
  28. 人溺《千金翼方》
  29. 人群健康研究的统计学方法《预防医学》
  30. 人溺《雷公炮制药性解》
  31. 人群健康状况评价《预防医学》


跋_《药征续编》_中医本草_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

上七十又八品，仲景一二方剂，俱使用之，故无所取其征者。如彼粳米之于白虎汤、附子粳米汤、竹叶石膏汤、麦门冬汤七证也，小麦之于甘草小麦大枣汤证也，赤小豆之于瓜蒂散证也，胶饴之于大小建中汤二证也，鸡子白之于苦酒汤证也，矾石之于矾石丸、硝石矾石散、矾石汤三证也，土瓜根之于土瓜根散证也，干苏叶之于半夏浓朴汤证也，瓜子、瓜瓣之于大黄 牡丹皮汤、苇茎汤二证也，皂荚之于皂荚丸、桂枝去芍药加皂荚汤二证也，蜀椒之于大建中汤证也，秦皮、白头翁， 皮之于白头翁汤二方证也，山茱萸又薯蓣之于八味丸证也，是所以其日用试效者也。虽然，皆在于成方妙用如何而已，不必在于取一味一味之功，则又无所以取其征者。故东洞翁于此七十余品，盖阙如，但粳米之于方也。凡七首，此物之于民食也，其美与锦比焉，其功亦所以最大者，故又治其疾病亦多其功。而本草不载此物者，何哉？惟陶弘景《别录》，始载粳米治病之功，曰∶益气，止烦，止渴，止泄。不过此四功也。盖仲景之用粳米也，白虎汤三方证曰∶大烦渴，或曰舌上干燥而烦，欲饮水数升，或曰口燥渴，或曰渴欲饮水，口干舌燥，或曰热骨节疼烦。竹叶石膏汤证曰∶逆欲吐。麦门冬汤证曰∶大逆上气。大逆者，上逆也，上逆则必烦渴，烦渴则舌上必干燥，是粳米有止烦止渴之功也。桃花汤证曰∶下利。又曰∶下利不止。附子粳米汤又能治腹痛下利，是粳米有止泄之功也。故陶弘景尝见此数方之证，以为粳米止烦止渴止泄也。益气者，是道家言，非疾医之事矣。近世称古方家者，以为民生常食之物，安能治彼病毒矣乎？是未知粳米之功，取征于此七方也。夫粳米若作谷食，则实为氓民生命，作之药物，则又足以为治病大材。犹生姜、大枣、作之菜果，则足以养性；作之药物，则大有力于治病毒也。虽然，仲景之用粳米也，有其主治，未可悉知者，唯存而不论亦可也。肘后方有粳米一味，治猝腹痛之方。由此观之，又附子粳米汤之治腹中雷鸣切痛，桃花汤之治下利腹痛，亦似偏取粳米之功矣。犹小麦之治急也，如彼白 酒，则中华人家常所造酿者也。经日易损，故不能久藏蓄之。我邦饮物，未尝用白酒矣！故无敢造酿者，假令医家虽欲常藏蓄之，未能每每酿之，则岂得备于不虞矣乎？苟亦每每造酿之，不堪其费之多也，故若遇胸痹之病，则白 ，其何所取之？是我古方家之所叹也！呜呼！皇和与中华土宜之所然也，我其无如之何而已，此外若有往往试之者，俟他日之论定考征云尔。

安永戍初夏十二日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人尿
  • 当前页：跋
  • 下一页：附言十七则
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《药征续编》
  2. 跋《阴证略例》
  3. 跋《药征》
  4. 跋《三家医案合刻》
  5. 跋《三消论》
  6. 跋《医学真传》
  7. 跋《修昆仑证验》
  8. 跋《眼科阐微》
  9. 跋《炙膏肓腧穴法》
  10. 跋《医学指归》
  11. 跋《鬻婴提要说》
  12. 跋《重楼玉钥续编》
  13. 跋《随息居重订霍乱论》
  14. 跋《一得集》
  15. 跋（张）《医原》
  16. 跋《侣山堂类辩》
  17. 跋（周）《医原》
  18. 跋《胎产指南》
  19. 跋《卫生易简方》后《卫生易简方》
  20. 跋《徐批叶天士晚年方案真本》
  21. 跋褚氏遗书后《褚氏遗书》
  22. 跋《归砚录》
  23. 跋二《活幼心书》
  24. 跋《增订叶评伤暑全书》
  25. 跋二《本草便读》
  26. 跋《扁鹊心书》
  27. 跋庞安常伤寒论《伤寒总病论》
  28. 跋《本草择要纲目》
  29. 跋叶氏医案《友渔斋医话》
  30. 跋《婴童类萃》
  31. 跋一《活幼心书》


附言十七则_《药征续编》_中医本草_【岐黄之术】

附言十七则

附言十七则

  • 上一页
  • 目录
  • 相关
  • 下一页

──仲景之方之有征也。药亦有征，东洞先师尝有药征之举，大行于海内，始开天下古今之人之眼目，非如后世诸家本草之书之墨墨也。呜呼！天下古今，何其诸家本草之书之墨墨也，是实耳听之而目不视之者之言也。墨墨亦宜乎哉？故其书之伙多也，虽汗牛充栋，亦何征之有？是其所以为墨墨也。

──古者，本草之书之出也，阴阳服饵之言也。陶弘景羽之镞之，深入天下古今之医之肺腑，陶实为之KT 矢矣。夫晋唐以降之为医也，盖以二家之言，别立医之方法者也。故其为方法也，不之服饵家，则之阴阳家，又何医治之有。仲景之方法，于是乎亡，又何征之为？呜呼！药之有征也，二千年来，始有先师之举。呜呼！天下古今，别有其人乎。

──晋唐以降之方之存也，有若《肘后方》，有若《千金方》，有若《外台秘要》。其方垂数千，今欲取之而征之于其法。无一可征之于其法之方。何其无一可征之于其法之方耶？

无药之可征之于其证之方也。无药之可征之于其证之方，则无方之可对之于其证之法也。方之不对于其证也，病何以治哉。苟施其方而谓之治者，非偶中则病自愈之时，与毒自静之时也。医人其着眼于此，则疾医之道，明明察察。

──王叔和尝撰次仲景之书云∶未知其是否，盖所谓撰也者。撰择仲景之方法，于己之臆度者也，所谓次也者。相次自家之方法，于仲景之书者也，是《伤寒杂病论》之所以搀入附会也，隋唐之医之所以不能辨别分析焉也。葛洪之作《肘后方》也，孙思邈之着《千金方》也，王焘之辑《外台秘要》也，皆不知取之于仲景氏，而取之于叔矣氏。《伤寒杂病论》之不显也，职是之由。天下之为医者知视仲景氏之方法于三子者之书，而未尝能知视仲景氏之真面目，于《伤寒杂病论》尚乎哉！至赵宋之时，藏一本于御府。天下之为医者，未尝能知有仲景氏之方法矣，故未尝能知仲景氏之为何等者。当此时天下之为医者，知仲景氏之言之一二有存焉，而未尝能知仲景氏之方法之全然有存焉，又未尝能知仲景氏之医之为古之疾医之遗矣。又当此时天下之为医者，别立医道于己之臆度，是汗牛充栋之书之所以起也。呜呼！

当仲景氏之书之不显之时，而别立医道云者，则不得不取之于己之臆度矣。至开宝治平之际，而仲景氏之书之再出也，摹印雕版，颁行天下。于是天下之为医者，虽知有仲景氏之方法，视仲景氏之书，亦犹己之臆度之医道矣。我今于林之校正，成之注解乎见之，于是仲景氏之方法之与赵宋氏之医道者，混淆焉。泾渭不分，淄渑不辨，遂至今之医流矣。

──圣人既没，大道乖矣。七十子已死，大道裂矣，当春秋战国之际，圣人之大道，与天下国家，共分崩离析矣，岂得不命与数矣乎。呜呼！圣人之大道犹且然，况于小道医之为术乎。

世之无圣人也久矣，我无所取于正矣。呜呼！我不能取正于圣人之道，则我其不可不取征于圣人之言。苟不取征于圣人之言，则言皆不得不取之于己之臆度。事亦然，于是乎圣人之道将坠于地矣。医之为道亦然，苟不取征于仲景氏之言，则言皆不得不取之于己之臆度。

事亦然，夫言也者法也，事也者方也。《素问》、《九灵》之说，医也理也。本草之说，治也妄也。妄之与理，君子不根据，故彼书之说医也，其谓之存炎黄氏之遗于十之一二则可也，谓之炎黄氏之道则惑也。故如彼书，又无有方法之可言。则后世之有方法也，苟不取之于妄之与惑，则不得不取之于己之臆度矣。仲景氏没后，天下古今之为医者，滔滔皆是。所谓晋后之医者，伪统乎哉？故先师独取征于仲景氏之方法，以开二千年来眼目者也。呜呼！《药征》之为书，不亦伟乎。

──先师者，非文儒之徒也。故其着书也，不为修辞，不为文章，其意唯在于辨古人之妄，释今人之惑而已，故言皆系于事实。先师尝谓参互而考之次之，以古今误其药功者，引古训而辨之，是以先师之为《药征》也。仲景之方，取征于仲景之法，仲景之法，取征于仲景之药，方法之与药，无一所违戾者。余故曰言皆系于事实，何其修辞文章之为。世医之诋斥先师也，以文章修辞者抑末。今余之于此编亦然，余也性实，拙于文辞，取笑于大方，亦所不辞也。

──余之为医也，陋且拙也，岂足奉东洞先师之教，以修仲景氏之术乎？虽然，余也从事斯方三十有余年于兹矣。余之为医也陋且拙，亦岂无所不熟十之一二乎哉。余也自尝修仲景氏之术，不加减于方，不出入于药，唯随其证而治之耳。呜呼！余之为医也，陋且拙，亦岂无所不愈十之一二乎哉。如余但奉先师之教，以建方之极，取药之征者也。故今所征于此之药者，是皆所征于日用之病者也。夫今之为医者不然，不自惮之甚，妄意加减于方，出入于药，宁知方法之有规则乎哉？是余之所畏也。

──东洞先师，常用所征本编之药，凡五十有三品，余亦于此品，而所以征之，得其征者也，无复异论矣。先师之言，至矣尽矣，吾岂有所容喙哉。今此编所载十品，附录七十有八品，十品者常用之物，而本编所不载也。是乃余之常用所征，而所得其功效者也，是所以私窃补先师之遗也。又未尝取之于己之臆度，而所以征之于日用之事实，试之于日用之证候者也。呜呼！如此数品，先师岂有所不征乎，盖未终之而没者也。噫，可惜乎哉！余之补之，有所大惮于先师者，世之君子，其谓之何哉。虽然，余也其不言之，孰又言之，余也死矣，此言已矣。呜呼，余之补之，唯不免狗尾续貂之诮是惧。

──续编十品，先师日用所施之物也。本编不载其功之与征者，何也？是前所谓盖未终之而没者也。惟蜀漆之助牡蛎龙骨而治动之剧也，蜜之缓诸病之急而助诸药之毒也，是余之所常试，而古今医人所未尝言及者也。余之执斯方，三十年之尚矣，岂无一二之所得矣乎。

明者其试诸。

── 之为虫，我邦未产此物。二十年前，余再游于先师之门，先师出一头示余。余又得一二于直海元周之所，余遂赠之先师，先师喜而藏之，然则先师未尝得试 虫之功效矣。

尔后余多得之，于是余先试之内人之病，而有效焉，后又试之于他人之病，而有效焉，此时先师既没。噫，我邦试 虫之功者，余于先师之门，为之先登，故今着之。

──粉之为物，赵宋以来，未尝得其的实之品。故医者误治甘草粉蜜汤证者，不为不少。

余今订之诸书，而始得其真物，又始得治其证矣。

──白 酒之治胸痹之病也，唐宋以后，诸书所不载也。余又订之，而得其造酿之法矣，胸痹之病。其自此有治乎哉。

──先师尝谓余曰∶吾自唱古疾医之道，数十年于今矣，游我门之士，不下数百人，虽然，有传方之人，而无传道之人也，吾子其勉 。余自辞先师二十年于兹矣。余尝知受业于东洞之塾者，亦不下数十人，余又见其人，无一人不口先师之医者，然未尝闻有得先师本旨者。若有其人，亦或有专长于下剂者，或有纯执家塾方者；或有二三执仲景之方，七八取唐宋之方者，或有取己之臆，负东洞之教者；或有学无其力，业无其术，称古今并执者；其次者，或有一端，称奉东洞之教，终行后世之方者；或有谓东洞之教，偏于古而不知今者；或有谓东洞之术，便于痼疾，而不宜于平病者。如此抑末，不足以挂以齿牙矣。夫以我藩推之海内皆是矣乎，以余之所见推之，余之所未见亦然矣乎，是余之所长大息也。要之是皆虽曰奉东洞之教，亦不能实读仲景之书者也，可胜叹哉。呜呼，仲景之方法者，执之知之，则不能不为之。不能不为之者，知之者也。不能为之者，不知之者也。先师没后，仲景氏之方法熄矣，──仲景之书者，古之疾医之遗也，天下古今，知之者鲜矣。其不知之，故人人有异说，或有以《素》、《灵》解仲景之书者，或有以晋唐医学，说仲景之书者，近世或有以名与数，解仲景之书者，或有取己之臆，辨仲景之书者，要之是又不知仲景真面目者也。苟欲知仲景真面目，请在达于仲景方法，而后施之于今日日用事实而已矣。

──余尝为门徒讲《伤寒论》，听者百余人。余之讲《伤寒论》也，一一取征于仲景之规则，一一取征于仲景之方，一一取征于仲景之法，一一取征于六经史子，一一取征于两汉以上之书，一一取征于某书某篇某人某言以示其事实。余于是谓门徒曰∶仲景氏方法者，古之疾医之遗也。苟不经圣人制作之手，安能有此方法乎哉？故其道也正，其方也正，其法也正，其术也正。无所不正者，其不正者有之，此为后人搀入。今之为医者不然，不知执仲景氏之方法之正，不知学仲景氏之治术不正，此反正之徒也。今其取反正之方法治术，以奉此于君之与亲者，不忠之臣也，不孝之子也。噫！己不啻不忠不孝，而使人之臣子不忠不孝者，其谓之何哉，医者其思诸。

──先师之作《药征》也，改稿凡七，余尝得宝历之本是也。二十年前斋游于京师，因请正于先师。先师谓余曰∶此本实属草稿，为门人所窃去者也，正本今在于纪州，虽然是亦余之所草也，吾子宜见大体，岂在于文本章句之间乎哉。 而西归，后又得安永之本修夫氏定正之本也，余又别有定本，以余之所闻于先师订之。天明五年乙巳之夏，京师有上木之役，余之定本，不敢出之。

──续编及附录、定正、考索、十易裘葛，安永戊戌初夏，始脱其稿。虽不能得先师订正，

天明七年丁未初冬十二日村井 大年识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋
  • 当前页：附言十七则
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附言《药征续编》
  2. 附余《本草分经》
  3. 附雄散【方剂大全】
  4. 附余《本草经解》
  5. 附芎散【方剂大全】
  6. 附则《实验动物科学》
  7. 附香丸【方剂大全】
  8. 附则《中华人民共和国药品管理法》
  9. 附香散【方剂大全】
  10. 附则《中药法规》
  11. 附术汤【方剂大全】
  12. 附着散【方剂大全】
  13. 附术散【方剂大全】
  14. 附证《麻科活人全书》
  15. 附片蒸羊肉《保健药膳》
  16. 附栀煎【方剂大全】
  17. 附牛丸【方剂大全】
  18. 附志《喉科秘诀》
  19. 附论《内经博议》
  20. 附注《人体使用手册》
  21. 附论《内经博议》
  22. 附子《本草纲目》完整版
  23. 附论《内经博议》
  24. 附子《本草乘雅半偈》
  25. 附论《马培之医案》
  26. 附子《本草崇原》
  27. 附论《马培之医案》
  28. 附子《本草经解》
  29. 附录诸石二十七种《本草纲目》完整版
  30. 附子《本草新编》
  1. 附言十七则《药征续编》
  2. 附汤《时方歌括》
  3. 附阳《针灸大成》
  4. 附汤《时方歌括》
  5. 附引三条《医学实在易》
  6. 附汤《冯氏锦囊秘录》
  7. 附用诸方《医学从众录》
  8. 附汤《冯氏锦囊秘录》
  9. 附余《食疗本草》
  10. 附术散《妇人大全良方》
  11. 附余《本草经解》
  12. 附属腺和女阴《人体解剖学》
  13. 附余《本草分经》
  14. 附属腺《组织学与胚胎学》
  15. 附则《中药法规》
  16. 附属腺《人体解剖学》
  17. 附则《中华人民共和国药品管理法》
  18. 附诗并各题赠《评琴书屋医略》
  19. 附则《实验动物科学》
  20. 附论一《内经博议》
  21. 附则《传染病》
  22. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  23. 附箴三首警医一首《古今医鉴》
  24. 附论三《内经博议》
  25. 附证《麻科活人全书》
  26. 附论二《内经博议》
  27. 附志《喉科秘诀》
  28. 附论《马培之医案》
  29. 附子《神农本草经》
  30. 附论《马培之医案》
  31. 附子《本草纲目》


《药征续编》

  • 作者：？ 朝代：？ 年份：？
  • 《续编》序
  • 卷上
    • 赤石脂
    • 栝楼根
    • 蜀漆
    • 生姜
  • 卷下
    • 桃仁
    • 巴豆
    • 蜜
    • 虫
    • 虻虫
    • 阿胶
    • 粳米
    • 小麦
    • 大麦
    • 粉
    • 赤小豆
    • 胶饴
    • 酒
    • 醇酒
    • 清酒
    • 法醋
    • 苦酒
    • 美酒酰
    • 白酒
    • 浆水
    • 清浆水
    • 白饮
    • 饮
    • 暖水
    • 沸汤
    • 麻沸汤
    • 鸡子白
    • 鸡子黄
    • 鸡屎白
    • 马通汁
    • 猪膏
    • 猪脂
    • 猪肤
    • 猪胆
    • 獭肝
    • 羊胆
    • 羊肉
    • 蜘蛛
    • 蛴螬
    • 白鱼
    • 衣中白鱼
    • 文蛤
    • 雄黄
    • 矾石
    • 戎盐
    • 云母
    • 禹余粮
    • 代赭石
    • 真朱
    • 黄丹
    • 白粉
    • 黄土
    • 苦参
    • 野狼牙
    • 蒲灰
    • 苇茎
    • 知母
    • 麻子仁
    • 土瓜根
    • 干苏叶
    • 葱白
    • 败酱
    • 瓜子
    • 瓜瓣
    • 荛花
    • 瞿麦
    • 薯蓣
    • 商陆
    • 海藻
    • 葵子
    • 干漆
    • 皂荚
    • 蜀椒
    • 椒目
    • 乌梅
    • 秦皮
    • 皮
    • 山茱萸
    • 柏叶
    • 竹叶
    • 竹茹
    • 乱发
    • 人尿
  • 跋
  • 附言十七则
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行