自序_《药征》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药征》
自序
在线购买《药征》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

书曰∶若药弗瞑眩，厥疾弗瘳。《周官》曰∶医师掌医之政令，聚毒药，共医事。由是观之，药毒也，而病毒也，药毒而攻病毒，所以瞑眩者也。而考本草，有毒者有焉，无毒者有焉，为养者有之，不养者有之。于是人大惑焉，世远人泯经毁，虽欲正之，末由也已，今之所赖也，天地人耳。夫有天地，则有万物焉，有万物，则有毒之能也，有人则病与不而有焉，是古今之所同也。从其所同，而正其所异也，孰乎不可正哉！扁鹊之法，以试其方也，药之瞑眩，厥疾乃瘳，若其养与不养邪，本草之云，终无其验焉。故从事于扁鹊之法，以试其方，四十年于兹，以量之多少，知其所主治也。视病所在，知其所旁治也。参互而考之，以知其征，于是始之所惑也，粲然明矣。凡攻疾之具，则药皆毒，而疾医之司也。养精之备，则辨有毒无毒，而食医之职也。食者常也，疾者变也，吾党之小子，常之与变，不可混而为一矣。而本草也，混而一之，乃所以不可取也。不可取乎，则其方也。规矩准绳，是故扁鹊之法，以试其方之功，而审其药之所主治也。次举其考之征，以实其所主治也。次之以方之无征者，参互而考次之，以古今误其药功者，引古驯而辨之，次举其品物，以辨真伪，名曰《药征》也。犹之一物也，异其用，则异其功，是以养其生者，随其所好恶；攻其疾者，不避其所好恶。故食医之道，主养其精也。故撰有毒无毒，而随其所好恶也。疾医之道，主攻其疾也。故药皆毒而不避其所好恶也，而为医者不辨之，混而为一，疾医之道，所以绝也。夫古今不异者，天地人也。古今异者，论之说也。以其不异，以正其异，不异则不异，异则异也。譬如人君用人，率材则功，达材则无功矣。一物无异功，用异则功异，用养生乎？用攻疾乎？养生随其所好恶，攻疾不避其所好恶，不知其法，焉得其正？其法既已建，而后以其不异，以正其异，不异则不异，异则异。《诗》曰∶伐柯，伐柯，其则不远，是之谓也。盖今之为医之论药也，以阴阳五行，疾医之论药也，唯在其功耳。故不异则不异，异则异。然则治疾如之何，匪攻不克；养生如之何，匪性不得。吾党之小子，勿眩于论之说，以失其功实云尔。

明和八年中秋之月日本艺阳吉益为则题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：石膏
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《药征》
  2. 自序《外科选要》
  3. 自序《伤寒舌鉴》
  4. 自序《瘴疟指南》
  5. 自序《经穴汇解》
  6. 自序《笔花医镜》
  7. 自序《女科证治准绳》
  8. 自序《女科切要》
  9. 自序《外科医镜》
  10. 自序《温热暑疫全书》
  11. 自序《伤寒指掌》
  12. 自序《外科全生集》
  13. 自序《千金宝要》
  14. 自序《经验丹方汇编》
  15. 自序《博济方》
  16. 自序《本草撮要》
  17. 自序《随息居重订霍乱论》
  18. 自序《本草害利》
  19. 自序《伤寒括要》
  20. 自序《研经言》
  21. 自序二《医门补要》
  22. 自序《叶选医衡》
  23. 自序一《医门补要》
  24. 自序《吴医汇讲》
  25. 自叙《医学集成》
  26. 自序《痧胀玉衡》
  27. 自叙《评琴书屋医略》
  28. 自序《医学从众录》
  29. 自叙《旧德堂医案》
  30. 自序《本草便读》
  31. 自叙《金匮悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


石膏_《药征》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药征》
石膏
在线购买《药征》正版书籍

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

主治烦渴也，旁治谵语、烦躁、身热。

【考证】

白虎汤证曰∶谵语遗尿。

白虎加人参汤证曰∶大烦渴。

白虎加桂枝汤证曰∶身无寒、但热。

以上三方，石膏皆一斤。

越婢汤证曰∶不渴、续自汗出、无大热。（不渴，非全不渴之谓。无大热，非全无大热之谓也，说在外传中）。

麻黄杏仁甘草石膏汤，证不具也。（说在《类聚方》）

以上二方，石膏皆半斤。

大青龙汤证曰∶烦躁。

木防己汤，证不具也（说在《类聚方》）

以上二方，石膏皆鸡子大也。为则按，鸡子大，即半斤也，木防己汤，石膏或为三枚，或为十二枚，其分量难得而知焉。今从旁例，以为鸡子大也。

上历观此诸方，石膏主治烦渴也明矣。凡病烦躁者，身热者，谵语者，及发狂者，齿痛者，头痛者，咽痛者，其有烦渴之证也，得石膏而其效核焉。

【互考】

《伤寒论》曰∶伤寒脉浮、发热无汗，其表不解者，不可与白虎汤。渴欲饮水，无表证者，白虎加人参汤主之。为则按，上云不可与白虎汤，下云白虎加人参汤主之。上下恐有错误也。于是考诸《千金方》，揭《伤寒论》之全文。而白虎汤加人参汤，作白虎汤是也。今从之。

《伤寒论》中，白虎汤之证不具也，《千金方》举其证也备矣，今从之。

【辨误】

《名医别录》言∶石膏性大寒，自后医者怖之，遂至于置而不用焉。仲景氏举白虎汤之证曰∶无大热。越婢汤之证亦云。而二方主用石膏。然则仲景氏之用药，不以其性之寒热也可以见已。余也笃信而好古，于是乎为渴家而无热者，投以石膏之剂，病已而未见其害也。方炎暑之时，有患大渴引饮而渴不止者，则使其服石膏末，烦渴顿止。而不复见其害也。石膏之治渴而不足怖也，斯可以知已。

陶弘景曰∶石膏发汗，是不稽之说。而不可以为公论。仲景氏无斯言，意者陶氏用石膏，而在下则下。于是乎有非吐剂而吐，非下剂而下，非汗剂而汗者，是变而非常也。何法之为？譬有盗于梁上，室人交索之。出于右，则顺而难逃。逾于左，则逆而易逃。然则虽逆乎？从其易也，毒亦然。仲景曰∶与柴胡汤，必蒸蒸而振，却发热汗出而解。陶氏所谓石膏发汗，盖亦此类也已。陶氏不知，而以为发汗之剂。不亦过乎？后世以石膏为峻药，而怖之太甚，是不学之过也。仲景氏之用石膏，其量每多于他药；半斤至一斤，此盖以其气味之薄故也。余尝治青山候臣蜂大夫之病。其证平素毒着脊上七椎至十一椎，痛不可忍，发则胸膈烦闷而渴，甚则冒而不省人事，有年数矣。一日大发，众医以为大虚，为作独参汤，贴二钱，日三服；六日未知也。医皆以为必死。于是家人召余诊之。脉绝如死状，但诊其胸，微觉有烦闷状，乃作石膏黄连 甘草汤与之。一剂之重三十五钱，以水一盏六分，煮取六分，顿服，自昏至晓，令三剂尽，通计一百有五钱，及晓，其证犹梦而顿觉。次日余辞而归京师，病客曰∶一旦诀别，吾则不堪。请与君行，朝夕于左右，遂俱归京师。为用石膏如故，居七八十许日而告瘳。石膏之非峻药而不可怖也，可以见焉尔。

【品考】

石膏 本邦处处出焉。加州、奥州最多。而有硬软二种。软者上品也。《别录》曰∶细理白泽者良。雷 曰∶其色莹净如水精。李时珍曰∶白者洁净细文，短密如束针。为则曰∶采石药之道，下底为佳，以其久而能化也。采石膏于其上头者，状如米糕。于其下底者，莹净如水精，此其上品也。用之之法，唯打碎之已。近世火 用之，此以其性为寒故也。臆测之为也，余则不取焉。大凡制药之法，制而倍毒则制之。去毒则不，是毒外无能也。诸药之下，其当制者，详其制也，不制者不，下皆效之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：石膏
  • 下一页：滑石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《药征》
  2. 石膏《珍珠囊补遗药性赋》
  3. 石膏《本草乘雅半偈》
  4. 石膏《侣山堂类辩》
  5. 石膏《本草图经》
  6. 石膏《本草撮要》
  7. 石膏阿斯匹林汤《医学衷中参西录》
  8. 石膏《本草害利》
  9. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  10. 石膏《本草害利》
  11. 石膏解《医学衷中参西录》
  12. 石膏《本草择要纲目》
  13. 石膏粳米汤《医学衷中参西录》
  14. 石膏《名医别录》
  15. 石膏论《格致余论》
  16. 石膏《增广和剂局方药性总论》
  17. 石膏羌活散《医方论》
  18. 石膏《本草经解》
  19. 石膏散《冯氏锦囊秘录》
  20. 石膏《本草便读》
  21. 石膏散《妇人大全良方》
  22. 石膏《本草崇原》
  23. 石膏散《儒门事亲》
  24. 石膏《本草思辨录》
  25. 石膏散《医方考》
  26. 石膏《中药学》
  27. 石膏散《医方论》
  28. 石膏《得配本草》
  29. 石膏散《博济方》
  30. 石膏《本草从新》
  31. 石膏汤《备急千金要方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


滑石_《药征》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《药征》
滑石
在线购买《药征》正版书籍

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

主治小便不利也，旁治渴也。

【考证】

猪苓汤证曰∶渴欲饮水、小便不利。

以上一方滑石一两。

上此一方，斯可见滑石所主治也。滑石白鱼散证曰∶小便不利。蒲灰散证曰∶小便不利。

余未试二方，是以不取征焉。

【互考】

余尝治淋家，痛不可忍而渴者，用滑石矾甘散，其痛立息。屡试屡效，不可不知也。

【品考】

滑石和、汉共有焉，处处山谷多出之也。软滑而白者，入药有效。宗 曰∶滑石今之画石，因其软滑，可写画也。时珍曰∶其质滑腻，故以名之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：滑石
  • 下一页：芒硝
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《药征》
  2. 滑石《药鉴》
  3. 滑石《本草乘雅半偈》
  4. 滑石《外科全生集》
  5. 滑石《本草图经》
  6. 滑石《本草撮要》
  7. 滑石白鱼散《圆运动的古中医学》
  8. 滑石《本草害利》
  9. 滑石白鱼散《金匮悬解》
  10. 滑石《本草择要纲目》
  11. 滑石白鱼散方《医宗金鉴》
  12. 滑石《本草分经》
  13. 滑石代赭汤《圆运动的古中医学》
  14. 滑石《本草分经》
  15. 滑石代赭汤《金匮悬解》
  16. 滑石《本草分经》
  17. 滑石代赭汤《伤寒括要》
  18. 滑石《名医别录》
  19. 滑石代赭汤方《医宗金鉴》
  20. 滑石《增广和剂局方药性总论》
  21. 滑石解《医学衷中参西录》
  22. 滑石《本草经解》
  23. 滑石乱发白鱼散方《伤寒杂病论》
  24. 滑石《本草便读》
  25. 滑石散《备急千金要方》
  26. 滑石《本草崇原》
  27. 滑石散《妇人大全良方》
  28. 滑石《中药学》
  29. 滑石散《妇人大全良方》
  30. 滑石《得配本草》
  31. 滑石石膏散《备急千金要方》


芒硝_《药征》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

主软坚也。故能治心下痞坚、心下石硬、小腹急结、结胸、燥屎大便硬。而旁治宿食腹满、小腹肿痞之等诸般难解之毒也。

【考证】

大陷胸汤证曰∶心下痛、按之石硬。

以上一方，芒硝一升，分量可疑。故从《千金方》大陷胸丸。作大黄八两、芒硝五两。

大陷胸丸证曰∶结胸，项亦强。

以上一方。芒硝半斤、分量亦可疑，故从《千金方》作五两。

调胃承气汤证曰∶腹胀满。又曰∶大便不通。又曰∶不吐不下心烦。

以上一方。芒硝半斤、分量亦可疑。今考《千金方》、《外台秘要》，此方无有焉。故姑从桃核承气汤，以定芒硝分量。

柴胡加芒硝汤证，不审备也。（说在互考中）

以上一方，芒硝六两。

大承气汤证曰∶燥屎。又曰∶大便硬。又曰∶腹满。又曰∶宿食。

大黄牡丹汤证曰∶小腹肿痞。

木防己去石膏加茯苓 芒硝汤证曰∶心下痞坚云云。复与不愈者。

以上三方，芒硝皆三合。

大黄硝石汤证曰∶腹满。

以上一方。硝石四两。

橘皮大黄朴硝汤证曰∶ 食之在心胸间不化、吐复不出。

桃核承气汤证曰∶少腹急结。

以上二方，朴硝、芒硝皆二两。

硝矾散证曰∶腹胀。

以上一方，硝石等分。

上历观此数方，芒硝主治坚块明矣，有软坚之功也。故旁治宿食腹满，少腹肿痞之等诸般难解者也。

【互考】

柴胡加芒硝汤，是小柴胡汤而加芒硝者也。而小柴胡汤主治胸胁苦满，不能治其块，所以加

【品考】

硝石 和、汉无别；朴硝、芒硝、硝石，本是一物，而各以形状名之也，其能无异，而芒硝之功胜矣，故余家用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：芒硝
  • 下一页：甘草
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《药征》
  2. 芒硝《本草择要纲目》
  3. 芒硝（西瓜霜）《中药学》
  4. 芒硝《本草分经》
  5. 芒硝（玄明粉）《中药炮制》
  6. 芒硝《本草分经》
  7. 芒硝汤《备急千金要方》
  8. 芒硝《本草分经》
  9. 芒硝汤方《备急千金要方》
  10. 芒硝《名医别录》
  11. 芒硝丸《备急千金要方》
  12. 芒硝《增广和剂局方药性总论》
  13. 芒硝紫丸《备急千金要方》
  14. 芒硝《本草经解》
  15. 芒针《中医词典》
  16. 芒硝《本草经解》
  17. 芒针疗法《中医刺灸》
  18. 芒硝《本草便读》
  19. 芒针疗法注意事项《中医刺灸》
  20. 芒硝《得配本草》
  21. 芒针适应范围《中医刺灸》
  22. 芒硝《顾松园医镜》
  23. 芒针针刺方法《中医刺灸》
  24. 芒硝《证类本草》
  25. 芒针针具《中医刺灸》
  26. 芒硝《医学入门》
  27. 芒针治疗特点《中医刺灸》
  28. 芒硝《本草易读》
  29. 芒种《中医词典》
  30. 芒硝《本草衍义》
  31. 盲《默克家庭诊疗手册》


甘草_《药征》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

【考证】

芍药甘草汤证曰∶脚挛急。

甘草 干姜汤证曰∶厥，咽中干，烦躁。

甘草泻心汤证曰∶心烦不得安。

甘姜甘草汤证曰∶咽燥而渴。

桂枝 人参汤证曰∶利下不止。

以上五方，甘草皆四两。

芍药甘草 附子汤证，不具也，（说在互考中）

甘麦大枣汤证曰∶藏躁喜悲伤欲哭。

以上二方，甘草皆三两。

甘草汤证曰∶咽痛者。

桔梗汤证，不具也。（说在互考中）

桂枝 甘草汤证曰∶叉手自冒心。

桂枝 甘草龙骨牡蛎汤证曰∶烦躁。

四逆汤证曰∶四肢拘急厥逆。

甘草粉蜜汤证曰∶令人吐涎、心痛发作有时，毒药不止。

以上六方，甘草皆二两。

上八方，甘草二两三两，而亦四两之例。

苓桂甘枣汤证曰∶脐下悸。

苓桂五味甘草汤证曰∶气从小腹上冲胸咽。

小建中汤证曰∶里急。

半夏泻心汤证曰∶心下痞。

小柴胡汤证曰∶心烦。又云∶胸中烦。

小青龙汤证曰∶咳逆倚息。

黄连汤证曰∶腹中痛。

人参汤证曰∶逆抢心。

旋复花代赭石汤证曰∶心下痞硬、噫气不除。

乌头汤证曰∶疼痛不可屈伸。又云∶拘急不得转侧。

以上十方，甘草皆三两。

排脓汤证。阙。（说在桔梗部）

谓胃承气汤证曰∶不吐、不下、心烦。

桃核承气汤证曰∶其人如狂。又云∶少腹急结。

桂枝加桂汤证曰∶奔豚，气从少腹上冲心。

桂枝去芍药加蜀漆龙骨牡蛎汤证曰∶惊狂、起卧不安。

以上五方，甘草皆二两。

上历观此诸方。无论急迫，其他曰痛、曰厥、曰烦、曰悸、曰咳、曰上逆、曰惊狂、曰悲伤、曰痞硬、曰利下，皆甘草所主。而有所急迫者也，仲景用甘草也；其急迫剧者，则用甘草亦多。不剧者，则用甘草亦少。由是观之，甘草之治急迫也明矣。古语曰∶病者苦急，急食甘以缓之。其斯甘草之谓乎？仲景用甘草之方甚多，然其所用者，不巡前证，故不枚举焉。

凡征多而证明者，不枚举其征，下皆效之。

【互考】

甘草汤证曰∶咽痛者，可与甘草汤。不差者，与桔梗汤。凡其急迫而痛者，甘草治之。

其有脓者，桔梗治之。今以其急迫而痛，故与甘草汤。而其不差者，已有脓也。故与桔梗汤，据芍药甘草 附子汤，其证不具也。为则按其章曰∶发汗病不解，反恶寒。是恶寒者，附子主之。而芍药、甘草，则无主证也。故此章之义，以芍药甘草汤。脚挛急者，而随此恶寒，则此证始备矣。为则按∶调胃承气汤、桃核承气汤，俱有甘草。而大小承气汤、浓朴三物汤，皆无甘草也。

汤证曰∶或如狂、或少腹急结，是虽有结实。然狂与急结，此皆为急迫，故用甘草也。大小承气汤、浓朴三物汤、大黄 黄连泻心汤，俱解其结毒耳。故无甘草也，学人详诸。

【辨误】

陶弘景曰∶此草最为众药之主。孙思邈曰∶解百药之毒。甄权曰∶诸药中，甘草为君，治七十二种金石毒，解一千二百般草木毒，调和众药有功。呜呼？此说一出，而天下无复知甘草之本功，不亦悲哉？若从三子之说，则诸凡解毒，唯须此一味而足矣！今必不能，然则其说之非也可以知已。夫欲知诸药本功，则就长沙方中，推历其有无多少。与其去加，引之于其证。则其本功，可得而知也。而长沙方中，无甘草者居半，不可谡众药之主也，亦可以见已。古语曰∶攻病以毒药，药皆毒，毒即能。若解其毒，何功之有？不思之甚矣。学人察诸。夫陶弘景、孙思邈者，医家之俊杰，博治之君子也。故后世尊奉之至矣。而谓甘草众药之主，谓解百药之毒，岂得无征乎？考之长沙方中，半夏泻心汤本甘草三两，而甘草泻心汤更加一两，是足前为四两，而误药后用之，陶、孙盖卒尔见之，谓为解药毒也。呜呼？夫人之过也，各于其党。故观二子之过，斯知尊信仲景之至矣。向使陶、孙知仲景误药后，所以用甘草，与不必改其过何也？陶、孙诚俊杰也，俊杰何为文其过乎？由是观之，陶、孙实不知甘草之本功也，亦后世之不幸哉！

东垣李氏曰∶生用则补脾胃不足，而大泻心火；炙之则补三焦元气，而散表寒。是仲景所不言也。五藏浮说，战国以降，今欲为疾医乎？则不可言五藏也。五藏浮说，战国以降，不可从也。

【品考】

甘草 华产上品，本邦所产者，不堪用也。余家唯锉用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：甘草
  • 下一页：黄
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《药征》
  2. 甘草《珍珠囊补遗药性赋》
  3. 甘草《本草乘雅半偈》
  4. 甘草《药鉴》
  5. 甘草《本草图经》
  6. 甘草《药性切用》
  7. 甘草（国老）《证类本草》
  8. 甘草《外科全生集》
  9. 甘草（和）《本草分经》
  10. 甘草《本草撮要》
  11. 甘草（和）《本草分经》
  12. 甘草《本草害利》
  13. 甘草（和）《本草分经》
  14. 甘草《本草择要纲目》
  15. 甘草（和）《本草分经》
  16. 甘草《名医别录》
  17. 甘草（和）《本草分经》
  18. 甘草《增广和剂局方药性总论》
  19. 甘草茶《茶饮保健》
  20. 甘草《退思集类方歌注》
  21. 甘草常山散《退思集类方歌注》
  22. 甘草《本草经解》
  23. 甘草法《中医词典》
  24. 甘草《本草便读》
  25. 甘草法《医宗金鉴》
  26. 甘草《本草崇原》
  27. 甘草法《幼幼新书》
  28. 甘草《本草思辨录》
  29. 甘草法《济阴纲目》
  30. 甘草《轩岐救正论》
  31. 甘草反鲢鱼之质疑《医学衷中参西录》


黄_《药征》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

主治肌表之水也。故能治黄汗、盗汗、皮水。又旁治身体肿或不仁者。

【考证】

芍桂枝苦酒汤证曰∶身体肿、发热汗出而渴。又云∶汗沾衣、色正黄加 汁；防己黄汤证曰∶身重、汗出恶风。

以上二方，黄 皆五两。

防己 茯苓汤证曰∶四肢肿，水气在皮肤中。

黄 桂枝五物汤证曰∶身体不仁。

以上二方，黄 皆三两。

桂枝加黄 汤证曰∶身常暮盗汗出者。又云∶从腰以上必汗出、下无汗、腰 弛痛、如有物在皮中状。

以上一方，黄 二两。

黄 建中汤证，不具也。

以上一方，黄 一两半。

上历观此诸方，黄 主治肌表之水也。故能治黄汗、盗汗、皮水。又能治身体肿或不仁者，是肿与不仁，亦皆肌表之水也。

【互考】

芍桂枝苦酒汤、桂枝加黄 汤，同治黄汗也。而 芍桂枝苦酒汤证曰∶汗沾衣，是汗甚多也。桂枝加黄 汤证曰∶腰以上必汗出、下无汗，是汗少也。以此考之，汗之多少，即用黄 多少，则其功的然可知矣。

防己黄 汤、防己 茯苓汤。同治肌肤水肿也。而黄 有多少。防己黄 汤证曰∶身重汗出。防己 茯苓汤证曰∶水气在皮肤中，此随水气多少，而黄 亦有多少。则黄 治肌表之水明矣。故 芍桂枝苦酒汤、桂枝加黄 汤，随汗之多少，而用黄 亦有多少也。

黄 桂枝五物汤证曰∶身体不仁。为则按∶仲景之治不仁，虽随其所在，处方不同。而历观其药，皆是治水也。然则不仁，是水病也。故小腹不仁、小便不利者，用八味丸以利小便，则不仁自治。是不仁者，水也。学人思诸。

防己黄 汤，《金匮要略》载其分量与《外台秘要》异。为则夷考其得失，《外台秘要》古，而《金匮要略》不古矣。故今从其古者也。

【辨误】

余尝读本草载黄 之功。陶弘景曰∶补丈夫虚损、五劳羸瘦、益气。甄权曰∶主虚喘，肾衰耳聋，内补。嘉谟曰∶人参补中，黄 实表也。余亦尝读《金匮要略》，审仲景之处方，皆以黄 治皮肤水气，未尝言补虚实表也。为则尝闻之，周分置医，职四焉∶曰食医、曰疾医、曰疡医、曰兽医。夫张仲景者，盖古疾医之流也。夫陶弘景尊信仙方之人也。故仲景动言疾病，而弘景动论养气，谈延命，未尝论疾病。后世之喜医方者，皆眩其俊杰，而不知其有害于疾医也。彼所尊信而我尊信之，滔滔者天下皆是也。岂不亦悲哉？夫逐奔兽者，不见大山。嗜欲在外，则聪明所蔽。故其见物同，而用物之异。仲景主疾病者也，弘景主延命者也；仲景以黄 治水气，弘景以之补虚。夫药者，毒也。毒药何补之为，是以不补而为补，以不补而为补，是其聪明为延命之欲所蔽也。古语曰∶邪气盛则实，精气夺则虚。夫古所谓虚实者，以其常而言之也。昔者常无者，今则有之，则是实也。昔者常有者，今则无之，则是虚也。邪者，常无者也；精者，常有者也。故古所谓实者，病也。而虚者，精也。因病而虚，则毒药以解其病毒而复其故也。非病而虚，则非毒药之所治也，以谷肉养之。故曰攻病以毒药，养精以谷肉果菜。今试论之。天寒肌肤粟起，当此时服黄 而不已也。以衣衾则已，以衣衾而不已也，啜粥而已，无他。是非病而精虚也。若乃手足拘急恶寒，是与衣衾而不已也，啜粥而不已也，与毒药而已也。无他，是邪实也。呜呼？仲景氏哉？信而有征，此孔子所以非法言不敢道也，甄权、嘉谟不言疾医之法言也，抑亦弘景祸之矣。言必以仙方，必以阴阳，此 功之所以不着也。

【品考】

黄 汉土、朝鲜、本邦皆产也。汉土出绵上者，以为上品，其他皆下品也。其出朝鲜、本邦者，亦皆下品也。今华舶之所载而来者，多是下品，不可不择也。凡黄 之品，柔软、肉中白色，润泽味甘，是为上品也，锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：黄
  • 下一页：人参
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《药征》
  2. 黄《珍珠囊补遗药性赋》
  3. 黄《本草乘雅半偈》
  4. 黄《药鉴》
  5. 黄《本草图经》
  6. 黄《外科全生集》
  7. 黄 鱼《饮食须知》
  8. 黄《本草撮要》
  9. 黄（王扁）《中医词典》
  10. 黄《本草害利》
  11. 黄?《雷公炮制药性解》
  12. 黄《本草择要纲目》
  13. 黄?《名医别录》
  14. 黄《本草分经》
  15. 黄?固真汤《万氏秘传片玉心书》
  16. 黄《本草分经》
  17. 黄跋《先哲医话》
  18. 黄《本草分经》
  19. 黄白散《仁术便览》
  20. 黄《本草分经》
  21. 黄白术肉桂《瘴疟指南》
  22. 黄《增广和剂局方药性总论》
  23. 黄白术汤《仁术便览》
  24. 黄《本草经解》
  25. 黄白纹《中医词典》
  26. 黄《本草便读》
  27. 黄白支《千金翼方》
  28. 黄《本草崇原》
  29. 黄白支《新修本草》
  30. 黄《本草思辨录》
  31. 黄白支《证类本草》


人参_《药征》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

主治心下痞坚、痞硬、支结也。旁治不食呕吐、喜唾、心痛、腹痛、烦悸。

【考证】

木防己汤证曰∶心下痞坚。

以上一方，人参四两。

人参汤证曰∶心中痞；又曰∶喜唾、久不了了。

桂枝 人参汤证曰∶心下痞硬。

半夏泻心汤证曰∶呕而肠鸣、心下痞。

生姜泻心汤证曰∶心下痞硬、干噫食臭。

甘草泻心汤证曰∶心下痞硬而满、干呕、心烦；又曰∶不欲饮食、恶闻食臭。

小柴胡汤证曰∶默默不欲饮食、心烦、喜呕。又云∶胸中烦。又云∶心下悸。又云腹中痛。

大半夏汤证曰∶呕而心下痞硬。

茯苓饮证曰∶气满、不能食。

干姜 黄连 黄芩 人参汤证曰∶食入口即吐。

桂沉加芍药生姜 人参新加汤证，不具也。（说在互考中）

六物黄芩汤证曰∶干呕。

白虎加人参汤证，不具也。（说在互考中）

生姜 甘草汤证曰∶咳唾涎沫不止。

以上十四方，人参皆三两。

柴胡 桂枝汤证曰∶心下支结。

干姜 人参半夏丸证曰∶呕吐不止。

四逆加人参汤证，不具也。（说在互考中）

以上三方，其用人参者，或一两半，或一两，而亦三两之例。

附子汤证，不具也。（说在互考中）

黄连汤证曰∶腹中痛、欲呕吐。

旋复花代赭石汤证曰；心下痞硬、噫气不除。

大建中汤证曰∶心胸中大寒痛、呕不能饮食。

以上四方，人参皆二两。

上历观此诸方，人参主治心下结实之病也。故能治心下痞坚、痞硬、支结。而旁治不食、呕为则按∶人参、黄连、茯苓三味，其功大同而小异也。人参治心下痞硬而悸也，黄连治心中烦而悸也，茯苓治肉 筋惕而悸也，不可不知矣。

【互考】

木防己汤条曰∶心下痞坚，愈复发者，去石膏、加茯苓 芒硝汤主之；是人参 芒硝，分治心下痞硬之与痞坚也。于是乎可见古人用药不苟也。盖其初，心下痞坚犹缓，谓之痞硬亦可，故投以人参也。复发不愈，而痞之坚必矣，故投以芒硝也。半夏泻心汤，脱硬字也。甘草泻心汤，此方中倍甘草。生姜泻心汤，加生姜之汤也。而共云治心下痞硬，则此方脱硬字也明矣。吴茱萸汤、茯苓饮、干姜 黄连 黄芩 人参汤、六物黄芩汤、生姜 甘草汤，皆人参三两。而云治咳唾涎沫、呕吐下利，不云治心下痞硬。于是综考仲景治咳唾涎沫，呕吐下利方中，其无人参者，有居八九。今依人参之本例，用此五汤施之于心下痞硬，而咳唾涎沫呕吐下利者，其桂枝加芍药生姜 人参新加汤，其证不具也。其云∶发汗后身疼痛，是桂枝汤证也；然则芍药、生姜、人参之证，阙也。说在《类聚方》。

白虎加人参汤四条之下，俱是无有人参之证。盖张仲景之用人参三两，必有心下痞硬之证。

半夏丸，依本治之例，试推其功。心下有结实之毒，而呕吐不止者实是。主之大抵与大半夏汤之所主治也大同小异，而有缓急之别。

四逆加人参汤，其证不具也。恶寒脉微而复利，是四逆汤之所主；而不见人参之证也。

此方虽加人参仅一两，无见证，则何以加之？是脱心下之病证也明矣。附子汤证不具也。此方之与真武汤，独差一味。而其于方意也，大有迳庭。附子汤，术、附君药，而主身体疼痛，或小便不利，或心下痞硬者。真武汤，茯苓、芍药君药，而主肉 筋惕，拘挛呕逆，四肢沉重疼痛者。

旋复花代赭石汤，其用人参二两，而有心下痞硬之证，此小半夏汤加减之方也。二两疑当作三两也。

【辨误】

甄权曰∶参补虚。误矣，此言一出，流毒千载。昔者张仲景之用参也，防己汤莫多焉。

其证曰∶支饮喘满、心下痞坚、面色黧黑。未尝见言补虚者也。又曰∶虚者即愈，实者三日复发。复与而不愈者，去石膏、加茯苓 芒硝汤主之。此其所由误者乎？则有大不然。盖汉以降，字诂不古者多矣，则难其解。古语曰∶有为实也，无为虚也，故用防己汤。而心下痞坚已，虚而无者，则即愈也，虽则即愈也，心下痞坚，犹实而有者，三日复发，复与防己汤而不愈者，非特痞硬，即是坚也，非参之所主，而芒硝主之，故参如故，而加芒硝、茯苓。由是观之，不可谓参补虚也。孙思邈曰∶无参，则以茯苓代之，此说虽误，然参不补虚，而治心下疾也，亦足以征耳。盖参补虚之说， 于甄权。滔滔者天下皆是，本草终引广雅五行，记是参之名义，而岂参之实乎，学人详诸。余读本草，至参养元气，未尝不发书而汉也。曰∶呜呼，可悲哉，人之惑也。所谓元气者，天地根元之一气也，动为阳，静为阴，阴阳妙合，斯生万物，命其主宰，曰造化之神也。而人也者，非造化之神也，故人生于人，而神不能生人，况于元气乎？夫人之元气也，免身之初，所资以生，医家所谓先天之气也。养之以谷肉果菜，所谓后天之气也。虽然，元气之说，圣人不言，故经典不载焉。战国以降，始有斯言。冠子曰∶天地成于元气。董仲舒《春秋繁露》曰∶王正则元气和顺。扬雄解嘲曰∶大气含元气。孔安国《虞书注》曰∶昊天谓元气广大。《汉书·律历志》曰∶大极元气，函为一。班固《东都赋》曰∶降烟 ，调元气。此数者，皆言天地之元气，而非人之元气也。《素问》曰∶天之大气举之，言系地于中而不坠也。又曰∶三焦者，原气之别使。言皮肤毫毛之末，温缓之气也。此犹可言也。然论说之言也，于疾医何益之有？又曰∶养精以谷肉果菜，是古之道也，未闻以草根木皮，而养人之元气，盖其说出于道家，道家所雅言延命长寿，故立无气以为极也。秦汉以降，道家降盛，而阴阳五行元气之说，蔓延不可芟，医道湮晦，职此之由，岂可不欢哉！夫医术人事也，元气天事也，故仲景不言矣。养精以谷肉果菜，而人参养元气，未尝有言之。由此观之，其言养元气者，后世之说也，不可从矣。

东垣李氏曰∶张仲景云∶病患汗后，身热亡血、脉沉迟者，下利身凉、脉微血虚者，并加人参也。古人之治血脱者，益气也。血不自生，须生阳气。盖阳气生，则阴长而血乃旺也。

今历考《伤寒论》中曰∶利止亡血也，四逆加人参汤主之，李氏其据此言乎？然而加人参仅仅一两也。四逆加人参汤，更加茯苓，此为茯苓四逆汤，而不举血证，则人参之非为亡血也，可以见已。且也仲景治吐血、衄血、产后亡血，方中无有人参，则益足证也，李氏之说妄哉！自后苟有血脱者，则不审其证，概用人参，亦益妄哉！或问曰∶吾子言仲景用人参治心下痞硬，而大黄 黄连泻心汤之属，无有人参，岂亦有说乎？曰∶有之。何子读书之粗也？大黄 黄连泻心汤曰∶心下痞，按之濡。其于人参，则诸方皆曰心下痞硬。硬濡二字，斯可以见其异矣。

【品考】

人参 出上党者，古为上品，朝鲜次之。今也，上党不出，而朝鲜亦少也。其有自朝鲜来者，味甘，非其真性。故试诸仲景所谓心下痞硬，而无效也，不可用矣。源顺和名抄云人参，此言久末乃伊芳。盖本邦之俗，谓熊胆为久末乃伊芳，而亦号人参，则以其味名也。由是观之，本邦古昔所用者，其味苦也亦明矣。今试取朝鲜之苗，而树艺诸本邦者，其味亦苦也。

然则其苦也者，是人参之正味。而桐君雷公之所同试也，乃今余取产于本邦诸国者用之，大有效于心下痞硬。其产于本邦诸国者，五叶三 ，其于形状也，亦与所产于朝鲜同矣。产于本邦诸国者，于和州金峰者最良。去土气而锉用，谨勿杀苦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：人参
  • 下一页：桔梗
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《药征》
  2. 人参《珍珠囊补遗药性赋》
  3. 人参《本草乘雅半偈》
  4. 人参《药鉴》
  5. 人参《滇南本草》
  6. 人参《药性切用》
  7. 人参《本草图经》
  8. 人参《外科全生集》
  9. 人参（补）《本草分经》
  10. 人参《本草撮要》
  11. 人参（补）《本草分经》
  12. 人参《本草害利》
  13. 人参（附:人参叶、人参芦）《中药学》
  14. 人参《本草择要纲目》
  15. 人参安胃汤《冯氏锦囊秘录》
  16. 人参《名医别录》
  17. 人参白虎汤《时病论歌括新编》
  18. 人参《增广和剂局方药性总论》
  19. 人参白虎汤《冯氏锦囊秘录》
  20. 人参《本草经解》
  21. 人参白虎汤《冯氏锦囊秘录》
  22. 人参《本草便读》
  23. 人参白虎汤《目经大成》
  24. 人参《本草崇原》
  25. 人参白虎汤《医方考》
  26. 人参《本草思辨录》
  27. 人参白虎汤《仁术便览》
  28. 人参《得配本草》
  29. 人参白虎汤《增订叶评伤暑全书》
  30. 人参《医方考》
  31. 人参白虎证《医学摘粹》


桔梗_《药征》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

主治浊唾肿脓也，旁治咽喉痛。

【考证】

排脓汤，证阙。

桔梗白散证曰∶出浊唾腥臭、久久吐脓。

桔梗汤证曰∶出浊唾腥臭、久久吐脓。

排脓散，证阙。

以上四方，其用桔梗者，或三两、或一两、或三分、或二分。

上四方者，皆仲景之方也，而排脓汤，以桔梗为君药也，不载其证。今乃历观其用桔梗诸方，或肺痈、或浊唾腥臭、或吐脓也。而以桔梗为君药者，名为排脓，则其排脓也明矣。

【互考】

排脓汤之证虽阙，而桔梗汤观之，则其主治明矣。桔梗汤证曰∶出浊唾腥臭，久久吐脓。

仲景曰∶咽痛者，可与甘草汤，不差者，与桔梗汤也；是乃甘草者，缓其毒之急迫也。而浊唾吐脓，非甘草之所主，故其不差者，乃加桔梗也。由是观之，肿痛急迫，则桔梗汤；浊唾吐脓多，则排脓汤。

【辨误】

排脓汤及散，载在《金匮》肠痈部。桔梗汤及白散，亦有肺痈之言。盖肠痈肺痈之论，自古而纷如也。无有明辨，欲极之而不能也。人之体中，不可见也。故谓无肺痈肠痈者妄也，谓有肺痈肠痈者亦妄也。凡吐下臭脓者，其病在胸也，而为肺痈。其病在腹也，而为肠痈，其亦可也。治之之法，不为名所拘，而随其证，是为仲景也。

【品考】

桔梗 处处出焉。药铺所鬻者，淅而白洁，脱其气味也，不可不择焉。唯去其土泥，而不杀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：桔梗
  • 下一页：术
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《药征》
  2. 桔梗《珍珠囊补遗药性赋》
  3. 桔梗《本草乘雅半偈》
  4. 桔梗《药鉴》
  5. 桔梗《本草图经》
  6. 桔梗《药性切用》
  7. 桔梗（散）《本草分经》
  8. 桔梗《外科全生集》
  9. 桔梗（散）《本草分经》
  10. 桔梗《本草撮要》
  11. 桔梗（散）《本草分经》
  12. 桔梗《本草害利》
  13. 桔梗不能升散《读医随笔》
  14. 桔梗《本草择要纲目》
  15. 桔梗茶《茶饮保健》
  16. 桔梗《名医别录》
  17. 桔梗甘草防风汤《仁术便览》
  18. 桔梗《增广和剂局方药性总论》
  19. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  20. 桔梗《本草经解》
  21. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  22. 桔梗《本草便读》
  23. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  24. 桔梗《本草崇原》
  25. 桔梗破气丸《备急千金要方》
  26. 桔梗《本草思辨录》
  27. 桔梗散《妇人大全良方》
  28. 桔梗《中药学》
  29. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  30. 桔梗《得配本草》
  31. 桔梗汤《圆运动的古中医学》


术_《药征》_中医本草_【岐黄之术】

术

术

  • 上一页
  • 目录
  • 相关
  • 下一页

主利水也。故能治小便自利、不利、旁治身烦疼、痰饮、失精眩冒、下利、喜唾。

【考证】

天雄散，证阙（说在互考中）

以上一方，术八两。

桂子附子去枝加术汤证曰∶小便自利。

麻黄加术汤证曰∶身烦疼。

越婢加术汤证曰∶一身面目黄肿、其脉沉、小便不利。

附子汤，证不具也。（说在互考中）

以上四方，术皆四两。

桂枝去桂加苓术汤证曰∶小便不利。

人参汤证曰∶喜唾。

桂枝 人参汤证曰∶利下不止。

茯苓 泽泻汤，证不具也。（说在《类聚方》）

茯苓饮证曰∶心胸中有停痰宿水、自吐出水。

以上五方，术皆三两。

甘草 附子汤证曰∶小便不利。

真武汤证曰∶小便不利、四肢沉重疼痛、自下利。

苓姜术甘汤证曰∶小便自利。

苓桂术甘汤证曰∶小便自利。

苓桂术甘汤证曰∶心下有痰饮，又云头眩。

泽泻汤证曰∶其人苦冒眩。

枳术汤，证不具也，说在互考中。

茯苓戎盐汤证曰∶小便不利。

以上七方，术皆二两。

五苓散证曰∶小便不利。

以上一方，术十八铢，而三两之例。

上历观此诸方，无论小便之变。其他曰饮、曰痰、曰身烦疼、曰喜唾、曰冒眩、亦皆水病也。凡小便不利而兼若证者，用术而小便通，则诸证乃治。由是观之，术之利水也明矣。

【互考】

天雄散。《金匮要略》载在桂枝加龙骨牡蛎汤条后，而不载其证。而李时珍作《本草纲目》曰∶此仲景治男子失精之方也。然则旧有此证，而今或脱也。男子失精、女子梦交，桂枝龙骨牡蛎汤主之。下当云∶天雄散亦主之。以余观之，时珍之见，而岂以术、附为治失精梦交乎？此则观于本草，可以知耳。夫失精梦交，水气之变也，故以术为主药也。

《金匮要略》白术 附子汤，即《伤寒论中》桂枝 附子去桂加术汤，而分量减其半也。盖术别苍白，非古也。故今称方名，从《伤寒论》焉。《外台秘要》术附汤，亦同方。而分量非古也，皆不可从焉！

附子汤证，不具也。此方之于真武汤，倍加术、附，以参代姜者也。而真武汤证，有小便不枳术汤、桂姜枣草黄辛附汤，二方《金匮要略》所载。同其因与证，而不可别焉；今审其方剂，桂姜枣草黄辛附汤，其方合桂枝去芍药，及麻黄、附子、细辛也。而桂枝去芍药汤，主为则按∶所谓少阴病者，恶寒甚者也，故用附子。附子主恶寒也。依二汤之证推之，心下坚大而恶寒，发热上逆者，桂姜枣草黄辛附汤主之。术主利水也，是以心下坚大而小便不利者，枳术汤主之。夫秦张之治疾也，从其证而不取因矣。因者，想像也，以冥冥决事，秦张所不取也，故其能治疾也。在方中其证矣，斯不知其方意，则未能中其证也。其知其方意，在知药能也，能知药能，而后始可与言方已。

【辨误】

《本事方》许叔微曰∶微患饮 三十年，后左下有声、胁痛、食减、嘈杂、饮酒半杯即止，十数日必呕酸水数升，暑月止右边有汗，左边绝无。自揣必有 囊，如水之有科臼，不盈科不行。但清者可行，而浊者停滞，无路以决之，故积至五六日必呕而去。脾土恶湿，而水则流湿，莫若燥脾以去湿，崇土以填科臼，乃悉屏诸药，只以苍术 麻油 大枣丸，服三月而疾除。自此常服，不呕不痛，胸膈宽利，饮啖如故。为则按∶仲景用术治水，而不云去湿补脾也；许氏则以术为去湿补脾，而不云其治水。何其妄哉？许氏之病水变，故得术能治也。

人云许氏能治其湿痰，余戏之曰∶非许自能治其病，而术能治许病也。何则？许氏之所说，以不可见为见，而以不可知为知也。空理惟依，古人则不然，有水声吐水，则为水治之。是可知而知之，可见而见之实事。惟为此谓知见之道也，故有许氏之病者，用术、附以逐其水，其效如神。呜呼！仲景之为方也，信而有征。由是观之，许之病已也，非许之功，而术之功也。

【品考】

术 宗 曰∶古方及《本经》，止单言术，而未别苍白也。陶隐居言有两种，而后人往往贵白术而贱苍术也。为则曰∶华产两种，其利水也，苍胜于白，故余取苍术也。本邦所出，其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：术
  • 下一页：白头翁
<<< 返回本书目录
  1. 术《本草纲目》图文版
  2. 术附汤《扁鹊心书》
  3. 术《证类本草》
  4. 术附汤《张氏医通》
  5. 术《药征》
  6. 术附汤【方剂大全】
  7. 术《神农本草经百种录》
  8. 术附丸【方剂大全】
  9. 术《本草图经》
  10. 术归桂草汤【方剂大全】
  11. 术《本草经解》
  12. 术桂汤【方剂大全】
  13. 术《本草乘雅半偈》
  14. 术后并发症的防治《外科学总论》
  15. 术《本草纲目》完整版
  16. 术后处理《临床肝移植》
  17. 薯蓣粥《医学衷中参西录》
  18. 术后发热【疾病症状】
  19. 薯蓣丸证治推论的意义《圆运动的古中医学》
  20. 术后腹胀【疾病症状】
  21. 薯蓣丸证治本位的意义《圆运动的古中医学》
  22. 术后急性精神障碍【疾病症状】
  23. 薯蓣丸【方剂大全】
  24. 术后疼痛【疾病症状】
  25. 薯蓣散【方剂大全】
  26. 术后早期并发症《临床肝移植》
  27. 薯蓣纳气汤【方剂大全】
  28. 术后治疗《临床肝移植》
  29. 薯蓣纳气汤《医学衷中参西录》
  30. 术禁门《串雅内外编》
  1. 术《药征》
  2. 术《名医别录》
  3. 术《本草乘雅半偈》
  4. 术《本草经解》
  5. 术《本草图经》
  6. 术《本草经解》
  7. 术（白术）《本草纲目》
  8. 术《证类本草》
  9. 术附汤《冯氏锦囊秘录》
  10. 术《吴普本草》
  11. 术附汤《冯氏锦囊秘录》
  12. 术《神农本草经百种录》
  13. 术附汤《冯氏锦囊秘录》
  14. 术《新修本草》
  15. 术附汤《张氏医通》
  16. 术《本草经集注》
  17. 术附汤《三因极一病证方论》
  18. 术《千金翼方》
  19. 术附汤《儒门事亲》
  20. 术《神农本草经》
  21. 术附汤《退思集类方歌注》
  22. 薯蓣粥《医学衷中参西录》
  23. 术附汤《扁鹊心书》
  24. 薯蓣圆方《医宗金鉴》
  25. 术膏酒《备急千金要方》
  26. 薯蓣丸证治推论的意义《圆运动的古中医学》
  27. 术后并发症的防治《外科学总论》
  28. 薯蓣丸证治本位的意义《圆运动的古中医学》
  29. 术后处理《骨科学》
  30. 薯蓣丸《备急千金要方》
  31. 术后处理《临床肝移植》


白头翁_《药征》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

【考证】

白头翁汤证曰∶热利下重。又曰∶下利欲饮水。

白头翁加甘草 阿胶汤证曰∶下利。

以上二方，白头翁皆三两。

夫仲景用白头翁者，特治热利，而他无所见矣。为则按∶若热利渴而心悸，则用白头翁汤也，加之血证，及急迫之证，则可用加甘草 阿胶汤也。

【品考】

白头翁 和、汉无别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术
  • 当前页：白头翁
  • 下一页：黄连
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《药征》
  2. 白头翁《珍珠囊补遗药性赋》
  3. 白头翁《本草乘雅半偈》
  4. 白头翁《药性切用》
  5. 白头翁《本草图经》
  6. 白头翁《本草撮要》
  7. 白头翁茶《茶饮保健》
  8. 白头翁《本草择要纲目》
  9. 白头翁根《本草崇原》
  10. 白头翁《本草分经》
  11. 白头翁加阿胶甘草汤《圆运动的古中医学》
  12. 白头翁《本草分经》
  13. 白头翁加阿胶甘草汤方《伤寒杂病论》
  14. 白头翁《名医别录》
  15. 白头翁加甘草阿胶汤《金匮悬解》
  16. 白头翁《本草便读》
  17. 白头翁加甘草阿胶汤方《伤寒杂病论》
  18. 白头翁《中药学》
  19. 白头翁加甘草阿胶汤方《医宗金鉴》
  20. 白头翁《得配本草》
  21. 白头翁解毒汤《保健药膳》
  22. 白头翁《本草从新》
  23. 白头翁汤《圆运动的古中医学》
  24. 白头翁《本经逢原》
  25. 白头翁汤《圆运动的古中医学》
  26. 白头翁《本草新编》
  27. 白头翁汤《备急千金要方》
  28. 白头翁《本草求真》
  29. 白头翁汤《备急千金要方》
  30. 白头翁《证类本草》
  31. 白头翁汤《医宗金鉴》


黄连_《药征》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

主治心中烦悸也。旁治心下痞、吐下、腹中痛。

【考证】

黄连 阿胶汤证曰∶心中烦、不得卧。

以上一方，黄连四两。

黄连汤证曰∶胸中有热、腹中痛、欲呕吐。

干姜 黄连 黄芩 人参汤证曰∶吐下。

葛根 黄连 黄芩汤证曰∶利遂不吐。

白头翁汤证曰∶下利欲饮水。

以上四方，黄连皆三两。

大黄 黄连泻心汤证曰∶心下痞、按之濡。

泻心汤证曰∶心气不足。

附子泻心汤证曰∶心下痞。

以上三方，黄连皆一两，而亦三两之例。

上历观此诸方，黄连治心中烦悸也明矣。故心中烦悸而痞者、吐者、利者、腹痛者，用此皆治也。此外用黄连一两方多，其比余药分量差少，但举心胸之微疾，不足取而征焉！故不枚举也。

【互考】

张仲景用黄连。其证与人参、茯苓，大同而小异。说在人参部。

黄连 阿胶汤证曰∶心中烦。此方黄连为君，而有心中烦之证，斯可以见其主治矣。泻心汤证曰∶心气不足，而吐血衄血者，泻心汤主之。既云不足，又云泻心，此后世论说之所由起也；然《千金方》不足作不定，斯仲景之古也。而不定者，烦悸之谓也。凡病心中烦悸、心下痞、按之濡者，用此汤皆治也。由是观之，所谓不定者，烦悸之谓也。

【辨误】

夫万物生于天也，故天命之谓性。性唯一也，其能亦唯一也，谓之良能。然其有多能者，性之所枝而岐也，非性之本也，谓之蠃能。人之眩蠃能，而谓性多能者多矣。余尝读本草，举其主治甚多。夫主治也者，性之能也。一物一性，岂有此多能哉！今近取譬于人之多能乎？

夫人之性也，有任焉者，有清焉者，有和焉者，有直焉者，虽圣人不可移易也；而有多能焉，有无能焉，多能非求于天性之外而成焉，无能非求于天性之中而无焉。人其性而用之，则多能也，是善于用其性者也，非由天性而多能也，故天性任焉者，用而多能，则尽其性之任而已。任之外，无有其能也。清则清，和则和，直则直，从性之一而贯之，不可移易也。亦有学而修之，以成其多能者，若天性然，然非去性而然，亦与性成者也。此所以论于人之道，而非所以论于草根木皮也。夫善于用人性之能者若彼，而况于草根木皮乎？性之外，无有多能，而一草何多能之有？夫黄连之苦，治心烦也，是性之为能也，张仲景用焉，而治心下痞呕吐，下利之证也，是性之所枝而岐也，故无心烦之状者，试之无效。如心烦者，其应如响。仲景治心下痞，呕吐下利，其方用黄连者甚多，斯亦可以征也。由是观之，黄连主治心烦也，本草之谬也明矣。黄连之能多乎哉，不多也。

【品考】

黄连 处处出焉，出于本邦越中者，为上品，世所谓加贺黄连是也。贪利之贾，成以郁金色之，不可不择也，锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《药征》
  2. 黄连《珍珠囊补遗药性赋》
  3. 黄连《本草乘雅半偈》
  4. 黄连《药鉴》
  5. 黄连《本草图经》
  6. 黄连《外科全生集》
  7. 黄连（寒）《本草分经》
  8. 黄连《本草撮要》
  9. 黄连（寒）《本草分经》
  10. 黄连《本草害利》
  11. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  12. 黄连《本草择要纲目》
  13. 黄连阿胶鸡子黄汤《时方妙用》
  14. 黄连《本草分经》
  15. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  16. 黄连《本草分经》
  17. 黄连阿胶散《妇人大全良方》
  18. 黄连《名医别录》
  19. 黄连阿胶汤《圆运动的古中医学》
  20. 黄连《增广和剂局方药性总论》
  21. 黄连阿胶汤《医宗金鉴》
  22. 黄连《本草经解》
  23. 黄连阿胶汤《删补名医方论》
  24. 黄连《本草便读》
  25. 黄连阿胶汤《医述》
  26. 黄连《本草崇原》
  27. 黄连阿胶汤《医方考》
  28. 黄连《本草思辨录》
  29. 黄连阿胶汤《伤寒寻源》
  30. 黄连《轩岐救正论》
  31. 黄连阿胶汤《退思集类方歌注》


黄芩_《药征》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下痞也，旁治胸胁满、呕吐、下利也。

【考证】

黄芩汤证曰∶自下利。

六物黄芩汤，证不具也。（说在互考中）

干姜 黄连 黄芩 人参汤证曰∶吐下。

小柴胡汤证曰∶胸胁苦满。

大柴胡汤证曰∶心下痞硬、呕吐而下利。

柴胡姜桂汤证曰∶胸胁满、微结、心烦。

葛根 黄连 黄芩汤证曰∶利遂不止。

半夏泻心汤证曰∶呕而肠鸣、心下痞。

以上八方，黄芩皆三两。

柴胡 桂枝汤证曰∶微呕、心下支结。

泻心汤证曰∶心下痞。

附子泻心汤证曰∶心下痞。

以上三方，黄芩或一两，或一两半，而亦三两之例。

上历观此诸方，黄芩主治心下之病也。若呕吐者，若下利者，有心下痞之证也，则得黄芩即治矣。其无此证者，终无效焉。无他，治心下痞也。

【互考】

六经之言，则后人所搀入焉，故不取焉。以他例推之，心下痞、腹强急而下利者，此汤主之。

为则每对若证，即用此汤，其应如响，学人审诸。

六物黄芩汤，其证不具也。此方半夏泻心汤，而去黄连、甘草加桂枝者也。张仲景用人参、黄芩也，于心下痞而硬者也。然则心下痞硬干呕下利者，此汤主之。其无此证，则终无效也。学人审诸。

【辨误】

世医笃信本草。以芩、连为寒药，其畏之也如虎野狼焉，不思之甚矣。夫本草论药之寒热温凉，终不一定。彼以为温，则是以为热；甲以为寒，则乙以为凉。果孰是而孰非乎？盖医者之于用药也，譬犹武夫用兵，武夫而畏兵，不可以为武夫也。医亦然，毒药各有其能，各主一病，苟有其证者而不用之，则终不治也。所以不畏焉，此而畏之，则何以医为也？张仲景用黄芩也，治心下痞而已，无有他能。故心下痞，而呕吐下利，则用之即治矣。世医不深察，妄以为呕吐下利之主药，可悲也夫！

【品考】

黄芩 处处出焉。出汉土者，此为上品也；出朝鲜者次之。出本邦者，下品也。锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：黄芩
  • 下一页：柴胡
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《药征》
  2. 黄芩《珍珠囊补遗药性赋》
  3. 黄芩《本草乘雅半偈》
  4. 黄芩《药鉴》
  5. 黄芩《滇南本草》
  6. 黄芩《药性切用》
  7. 黄芩《本草图经》
  8. 黄芩《外科全生集》
  9. 黄芩（寒）《本草分经》
  10. 黄芩《本草撮要》
  11. 黄芩半夏丸《冯氏锦囊秘录》
  12. 黄芩《本草害利》
  13. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  14. 黄芩《本草害利》
  15. 黄芩茶《茶饮保健》
  16. 黄芩《本草害利》
  17. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  18. 黄芩《本草择要纲目》
  19. 黄芩黄连黄柏栀子考《医方考》
  20. 黄芩《本草分经》
  21. 黄芩加半夏生姜汤《圆运动的古中医学》
  22. 黄芩《本草分经》
  23. 黄芩加半夏生姜汤《圆运动的古中医学》
  24. 黄芩《本草分经》
  25. 黄芩加半夏生姜汤《伤寒寻源》
  26. 黄芩《本草分经》
  27. 黄芩加半夏生姜汤《退思集类方歌注》
  28. 黄芩《本草分经》
  29. 黄芩加半夏生姜汤《时方妙用》
  30. 黄芩《名医别录》
  31. 黄芩加半夏生姜汤《伤寒括要》


柴胡_《药征》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸胁苦满也。旁治寒热往来、腹中痛、胁下痞硬。

【考证】

小柴胡汤证曰∶胸胁苦满、往来寒热。又云∶腹中痛。又云∶胁下痞硬。

柴胡加芒硝汤证曰∶胸胁满。

柴胡去半夏加栝蒌汤，证不具也。（说在互考中）

柴胡姜桂汤证曰∶胸胁满、微结。又云∶往来寒热。

大柴胡汤证曰∶心下急、郁郁微烦。又曰∶往来寒热。又曰∶心下满痛。

以上五方，柴胡皆八两。

柴胡 桂枝汤证曰∶心下支结。

以上一方，柴胡四两而八两之例。

上历观此诸方，柴胡主治胸胁苦满也。其他治往来寒热、或腹中痛、或呕吐、或小便不利，此一方之所主治。而非一味之所主治也。为则按∶《伤寒论》中，寒热、腹痛、呕吐、小便不利，而不用柴胡者多矣。胸胁苦满而有前证，则柴胡主焉。此可以见柴胡之所主治也。

【互考】

柴胡去半夏加栝蒌汤，其证不具也。以渴，故代半夏以栝蒌也。今试诸世所谓疟疾，胸胁苦满而渴者，甚有效焉。其无有胸胁苦满证，则终不知也。然则胸胁苦满证，其脱也明矣。

【辨误】

《本草纲目》柴胡部中，往往以往来寒热为其主治也。夫世所谓疟疾，其寒热往来也剧矣；而有用柴胡而治也者，亦有不治也者。于是质之仲景氏之书，其用柴胡也，无不有胸胁苦满之证。今乃施诸胸胁苦满而寒热往来者，其应犹响之于声。非直疟也，百疾皆然。无胸胁苦满证者，则用之无效焉。然则柴胡之所主治，不在彼而在此。

【品考】

柴胡 处处出焉。本草以产于银州银县者为上品也。本邦药铺所鬻者有二品。曰镰仓柴胡，曰河原柴胡也。盖河原柴胡者，非柴胡之种也，不可用焉。镰仓柴胡者尤佳，去须及头，以粗布指拂拭之，锉而用焉。雷 、陈子承，称柴胡香气甚矣。而本邦之产，比诸产汉土者，形状则同，气味则薄，因稽诸说。嫩则香美也，老则不也。张元素曰∶气味俱清，故今用镰仓柴胡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：柴胡
  • 下一页：贝母
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《药征》
  2. 柴胡《珍珠囊补遗药性赋》
  3. 柴胡《滇南本草》
  4. 柴胡《瘴疟指南》
  5. 柴胡《本草图经》
  6. 柴胡《药鉴》
  7. 柴胡半夏汤《妇人大全良方》
  8. 柴胡《药性切用》
  9. 柴胡茶《茶饮保健》
  10. 柴胡《外科全生集》
  11. 柴胡赤芍茶《茶饮保健》
  12. 柴胡《本草撮要》
  13. 柴胡地骨皮汤《医方考》
  14. 柴胡《本草害利》
  15. 柴胡发泄汤《备急千金要方》
  16. 柴胡《本草害利》
  17. 柴胡膏《博济方》
  18. 柴胡《本草择要纲目》
  19. 柴胡挂枝汤方《伤寒杂病论》
  20. 柴胡《本草分经》
  21. 柴胡桂姜汤方《伤寒杂病论》
  22. 柴胡《本草分经》
  23. 柴胡桂枝干姜汤《圆运动的古中医学》
  24. 柴胡《本草分经》
  25. 柴胡桂枝干姜汤《伤寒寻源》
  26. 柴胡《名医别录》
  27. 柴胡桂枝干姜汤《退思集类方歌注》
  28. 柴胡《增广和剂局方药性总论》
  29. 柴胡桂枝干姜汤《伤寒括要》
  30. 柴胡《本草经解》
  31. 柴胡桂枝干姜汤方《伤寒杂病论》


贝母_《药征》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸膈郁结、痰饮也。

【考证】

桔梗白散证曰∶时出浊唾腥臭，久久吐脓。

以上一方，贝母三分。

仲景氏用贝母也，特此一方已然。考之本草，古人用贝母，主治郁结痰饮，旁治咳嗽、乳汁不下也。乃与仲景氏治浊唾腥臭，其归一也已。其功于桔梗，大同而小异也。

【品考】

贝母 用自汉土来者也，锉用焉。今本邦间亦出焉，不异于汉土产也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：贝母
  • 下一页：细辛
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《药征》
  2. 贝母《药鉴》
  3. 贝母《本草乘雅半偈》
  4. 贝母《外科全生集》
  5. 贝母《本草图经》
  6. 贝母《本草撮要》
  7. 贝母膏《冯氏锦囊秘录》
  8. 贝母《本草择要纲目》
  9. 贝母栝蒌散《医学心悟》
  10. 贝母《名医别录》
  11. 贝母栝蒌散《医学心悟》
  12. 贝母《增广和剂局方药性总论》
  13. 贝母汤《备急千金要方》
  14. 贝母《本草经解》
  15. 贝母汤《妇人大全良方》
  16. 贝母《本草经解》
  17. 贝母汤《普济本事方》
  18. 贝母《本草便读》
  19. 贝母丸《仁术便览》
  20. 贝母《本草崇原》
  21. 贝母丸（新方）《虚损启微》
  22. 贝母《中药学》
  23. 贝纳氏柯克斯体《医学微生物学》
  24. 贝母《医方考》
  25. 贝切特综合征《默克家庭诊疗手册》
  26. 贝母《本草从新》
  27. 贝杏甘茶《茶饮保健》
  28. 贝母《本经逢原》
  29. 贝子《神农本草经》
  30. 贝母《本草新编》
  31. 贝子《本草纲目》


细辛_《药征》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

主治宿饮停水也。故治水气在心下而咳满、或上逆、或胁痛。

【考证】

小青汤证曰∶心下有水气、干呕、发热而咳。

苓甘五味姜辛汤证曰∶咳、胸满。

以上二方，细辛皆三两。

麻黄 附子 细辛汤，证不具也。（说在互考中）

大黄 附子汤证曰∶胁下偏痛。

桂姜草枣黄辛附汤证曰∶心下坚大如盘、边如旋杯。

以上三方，细辛皆二两。

上历观此诸方。其咳者，上逆者，胸满者，胁痛者，心下坚大者，胸胁心下宿饮停水而所致也，用细辛则水饮去，而其证已。可以见其所主治也。

【互考】

麻黄 附子 细辛汤条，特云少阴病反发热，而不举余证。为则按∶六经也者，是后人之搀入，而非仲景之古也。所谓少阴病者，蜷卧、小便清利也。蜷卧者，恶寒甚也。恶寒者，水病也；仲景氏之治恶寒也，其用附子者居多。又其言曰∶术、附并走皮中逐水气也。由是观之，恶寒之为水气也明矣。其喘而恶寒，有痰饮之变者，此方主之。桂姜草枣黄辛附汤证，不具也。说在术条下，故不复赘焉。

【辨误】

今之为医者，其用药也，瞑眩则栗，遽转其方，何无特操之甚也。书曰∶若药弗瞑眩，厥疾弗瘳。余每读书到于此，未尝不废书抵掌而欢。圣哲之言，信而有征也。仲景之为方也，亦有征矣！请举其一二。苓甘五味姜辛夏汤条曰∶咳满即止，而更复渴、冲气复发者，以细辛 干姜也。而仍用细辛 干姜，此非审知此毒，而治此疾者，孰能之为？呜呼！仲景哉！术附汤条曰∶其人如冒状，勿怪。即是术附并走皮中逐水气，未得除故耳，此亦瞑眩之谓也。夫欲为仲景氏者，其要在知药之瞑眩，而疾乃瘳焉。而后就其方法，审其药功而已。为则从事于此，审试诸药，本草所谓大毒者，其不彻疾也，不瞑眩。所谓无毒者，亦中肯綮也，必瞑眩。瞑，眩也，疾斯瘳也；余未见药弗瞑眩，而疾之为瘳者也。呜呼！圣哲之言，信而有征哉！学人思诸。

【品考】

细辛 本邦称云∶真细辛者，即是也，洗去尘土，锉而用之，药铺间以杜衡充细辛也。

不可不辨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：细辛
  • 下一页：当归芎
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《药征》
  2. 细辛《珍珠囊补遗药性赋》
  3. 细辛《本草乘雅半偈》
  4. 细辛《药鉴》
  5. 细辛《滇南本草》
  6. 细辛《外科全生集》
  7. 细辛《本草图经》
  8. 细辛《本草撮要》
  9. 细辛茶《茶饮保健》
  10. 细辛《本草害利》
  11. 细辛膏《三因极一病证方论》
  12. 细辛《本草择要纲目》
  13. 细辛散《备急千金要方》
  14. 细辛《本草分经》
  15. 细辛散《太平惠民和剂局方》
  16. 细辛《本草分经》
  17. 细辛散《万氏秘传片玉心书》
  18. 细辛《名医别录》
  19. 细辛散《明目至宝》
  20. 细辛《增广和剂局方药性总论》
  21. 细辛散《明目至宝》
  22. 细辛《本草经解》
  23. 细辛汤《普济本事方》
  24. 细辛《本草便读》
  25. 细辛五味子汤《太平惠民和剂局方》
  26. 细辛《本草崇原》
  27. 细辛五味子汤《是斋百一选方》
  28. 细辛《中药学》
  29. 细辛萸姜茶《茶饮保健》
  30. 细辛《得配本草》
  31. 细芎茶《茶饮保健》


当归芎_《药征》_中医本草_【岐黄之术】

当归芎

当归芎

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景之方中，用当归、芎 者，其所主治，不可的知也。今不敢凿从成方而用焉，是阙如之义也。

【辨误】

本草以当归、芎 治血，为产后要药。为则按∶仲景氏治血方中，无此二药者多。而治他证之方中，亦有此二药。如奔豚汤、当归羊肉汤、酸枣仁汤类是也。由是观之，不可概为治血之药也。

【品考】

当归 江州伊芳 山所产。其味辛、同汉土所产。而和州所产味甘，此以粪土培养之者也，不可用矣。孙思邈曰∶无当归，以芎 代之。今试尝和州当归，其味大不似芎 也。伊芳 当归则似焉，故用之也。

芎 出本邦丰后州者上品也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：当归芎
  • 下一页：芍药
<<< 返回本书目录
  1. 当归芎《药征》
  2. 当归须散【方剂大全】
  3. 当归消毒散【方剂大全】
  4. 当归续断膏【方剂大全】
  5. 当归洗汤【方剂大全】
  6. 当归续断丸【方剂大全】
  7. 当归温疝汤【方剂大全】
  8. 当归玄胡索汤【方剂大全】
  9. 当归丸【方剂大全】
  10. 当归血竭丸【方剂大全】
  11. 当归贴【方剂大全】
  12. 当归羊肉汤《保健药膳》
  13. 当归调中汤【方剂大全】
  14. 当归羊肉汤【方剂大全】
  15. 当归调血汤【方剂大全】
  16. 当归羊肉汤类《退思集类方歌注》
  17. 当归藤【中药大全】
  18. 当归养荣汤【方剂大全】
  19. 当归桃仁汤【方剂大全】
  20. 当归养心汤【方剂大全】
  21. 当归桃仁承气汤【方剂大全】
  22. 当归养血汤【方剂大全】
  23. 当归汤【方剂大全】
  24. 当归养血丸【方剂大全】
  25. 当归汤《小儿药证直诀》
  26. 当归养血圆【方剂大全】
  27. 当归四圣散【方剂大全】
  28. 当归一味散【方剂大全】
  29. 当归四逆汤症解《研经言》
  30. 当归一物汤【方剂大全】
  1. 当归芎《药征》
  2. 当归洗汤《备急千金要方》
  3. 当归血竭丸《仁术便览》
  4. 当归丸《伤寒括要》
  5. 当归羊肉羹《老年百病防治》
  6. 当归丸《是斋百一选方》
  7. 当归羊肉汤《保健药膳》
  8. 当归丸《外科理例》
  9. 当归羊肉汤《妇人大全良方》
  10. 当归丸《儒门事亲》
  11. 当归羊肉汤《退思集类方歌注》
  12. 当归丸《太平惠民和剂局方》
  13. 当归羊肉汤《医方论》
  14. 当归丸《太平惠民和剂局方》
  15. 当归羊肉汤（《济生方》）《中医饮食营养学》
  16. 当归丸《冯氏锦囊秘录》
  17. 当归养心汤《冯氏锦囊秘录》
  18. 当归丸《备急千金要方》
  19. 当归养血丸《三因极一病证方论》
  20. 当归丸《备急千金要方》
  21. 当归养血丸《太平惠民和剂局方》
  22. 当归丸《备急千金要方》
  23. 当归饮子《外科理例》
  24. 当归汤《小儿药证直诀》
  25. 当归郁李仁汤《外科理例》
  26. 当归汤《三因极一病证方论》
  27. 当归泽兰汤《医学心悟》
  28. 当归汤《三因极一病证方论》
  29. 当归止痛汤《仁术便览》
  30. 当归汤《妇人大全良方》
  31. 当归止痛汤《仁术便览》


芍药_《药征》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

主治结实而拘挛也。旁治腹痛 头痛、身体不仁、疼痛腹满、咳逆下利肿脓。

【考证】

桂枝加芍药汤证曰∶腹满时痛。

小建中汤证曰∶腹中急痛。

桂枝加大黄汤证曰∶大实痛。

以上三方，芍药皆六两。

枳实芍药散证曰∶腹痛烦满。

排脓散，证阙。（说在类聚方）

以上二方，芍药一方等分，一方六分。

芍药甘草汤证曰∶脚挛急。

桂枝加芍药生姜 人参新加汤证曰∶身疼痛。

芎归胶艾汤证曰∶腹中痛。

以上三方，芍药皆四两。

芍药甘草 附子汤，证不具也。（说在互考中）

以上一方，芍药三两，而亦四两之例。

小青龙汤证曰∶咳逆。

大柴胡汤证曰∶心下满痛。又曰∶呕吐而下利。

附子汤证曰∶身体痛。

真武汤证曰∶腹痛。又云∶沉重疼痛、自下利。又云∶咳。

桂枝汤证曰∶头痛。又曰∶身疼痛。

乌头汤证曰∶历节不可屈伸疼痛。又曰∶拘急。

黄 桂枝五物汤证曰；身体不仁。

以上七方，芍药皆三两。

黄芩汤证曰∶自下利。

柴胡 桂枝汤证曰∶肢节烦疼。

以上二方，用芍药，或二两，或一两半。而亦三两之例。

上历观此诸方，曰腹痛、曰头痛、曰腹满、曰咳逆、曰下利、曰排脓、曰四肢疼痛、曰挛急、曰身体不仁，壹是皆结实而所致也。其所谓痛者，拘急也。若夫桂枝加芍药汤、小建中汤、桂枝加大黄汤，皆以芍药为主药，而其证如此。由是观之，主治结实而拘挛也明矣。

【互考】

小建中汤，《伤寒论》不备其证。是以世医不获方意，以为补剂，故其所施也，竟无效焉？为则按∶此方出自芍药甘草汤，故主治诸病腹拘急而痛者也，学人正焉。芍药甘草 附子汤，其条特举恶寒之证，此附子之所主也，而脱芍药、甘草之所主治也。其用甘草者，治毒急迫也。其用芍药者，治拘挛也。然则拘挛急迫而恶寒者，此汤主之。

真武汤、附子汤，特有生姜、人参之异。而所主治，则颇异也。真武汤，苓芍为主。而附子

【辨误】

朱震亨曰∶产后不可用芍药，以其酸寒伐生发之气也。李时珍曰∶白芍药益脾，能于土中泻木，产后肝血已虚，不可更泻，故禁之。夫酸寒之药，盖不少矣。何独避芍药之为？世医雷同其说，不思之甚矣。诸药皆毒，毒而治毒，毒而不用毒，何治之有？《金匮要略》曰∶产后腹痛，枳实芍药散主之。《千金方》曰∶产后虚羸、腹中刺痛、当归建中汤主之。此皆芍药主药，而用之于产后也。且也张仲景芍药甘草汤、芍药甘草 附子汤、桂枝加芍药汤，皆以芍药为主，而于血证无毫关涉焉，特治结实而拘挛已。若乃酸寒伐生发之气，及泻木之说，此凿空之论，而非疾医之用也。

【品考】

芍药 其种有二∶曰木芍药也，曰草芍药也。木芍药是其真也，花容绰约，亦可爱也，余取之矣；服食家言，白花胜赤花，尝试其功，赤白惟均也。服食家之说，不可从矣。草芍药，世所谓宇多芍药也，不可用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归芎
  • 当前页：芍药
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《药征》
  2. 芍药《药鉴》
  3. 芍药《本草乘雅半偈》
  4. 芍药《侣山堂类辩》
  5. 芍药《本草图经》
  6. 芍药《本草撮要》
  7. 芍药（白赤）《本草择要纲目》
  8. 芍药《名医别录》
  9. 芍药柏皮丸《儒门事亲》
  10. 芍药《增广和剂局方药性总论》
  11. 芍药大黄证九　太阴十《伤寒悬解》
  12. 芍药《本草经解》
  13. 芍药附子甘草汤《伤寒括要》
  14. 芍药《本草经解》
  15. 芍药甘草附子汤《圆运动的古中医学》
  16. 芍药《本草崇原》
  17. 芍药甘草附子汤《医宗金鉴》
  18. 芍药《本草思辨录》
  19. 芍药甘草附子汤《删补名医方论》
  20. 芍药《本草新编》
  21. 芍药甘草附子汤《伤寒寻源》
  22. 芍药《证类本草》
  23. 芍药甘草附子汤《退思集类方歌注》
  24. 芍药《本草蒙筌》
  25. 芍药甘草附子汤方《伤寒杂病论》
  26. 芍药《汤液本草》
  27. 芍药甘草附子汤方《医宗金鉴》
  28. 芍药《本草衍义》
  29. 芍药甘草附子汤方《伤寒论》
  30. 芍药《吴普本草》
  31. 芍药甘草附子汤证《临证实验录》


牡丹皮_《药征》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景之方中，桂枝 茯苓丸、八味丸、大黄 牡丹皮汤，以上三方，虽有牡丹皮，而不以为主药也。如此之类，皆从其全方之主治而用之，如征姑阙焉，以俟之后君子也。

【品考】

牡丹皮 和、汉同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：牡丹皮
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《药征》
  2. 牡丹皮《药鉴》
  3. 牡丹皮《滇南本草》
  4. 牡丹皮《药性切用》
  5. 牡丹皮散《外科理例》
  6. 牡丹皮《侣山堂类辩》
  7. 牡丹皮散《医方论》
  8. 牡丹皮《本草害利》
  9. 牡丹皮散《汤头歌诀》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹皮散《博济方》
  12. 牡丹皮《中药学》
  13. 牡丹皮散《博济方》
  14. 牡丹皮《得配本草》
  15. 牡丹皮汤《备急千金要方》
  16. 牡丹皮《本草从新》
  17. 牡丹散《仙传外科集验方》
  18. 牡丹皮《本经逢原》
  19. 牡丹散《妇人大全良方》
  20. 牡丹皮《本草新编》
  21. 牡丹散《三因极一病证方论》
  22. 牡丹皮《本草求真》
  23. 牡丹散《三因极一病证方论》
  24. 牡丹皮《顾松园医镜》
  25. 牡丹散《三因极一病证方论》
  26. 牡丹皮《医学入门》
  27. 牡丹散《太平惠民和剂局方》
  28. 牡丹皮《冯氏锦囊秘录》
  29. 牡丹丸《备急千金要方》
  30. 牡丹皮《本草备要》
  31. 牡丹丸《三因极一病证方论》


茵陈蒿_《药征》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

主治发黄也。

【考证】

茵陈五苓散证曰∶黄胆。

茵陈蒿汤证曰∶心胸不安、久久发黄。

以上二方茵陈蒿，一方六两，一方十分。

上观此二方，茵陈蒿治发黄也明矣。

【互考】

或问曰∶发黄之证，治之之方，其不用茵陈蒿者，间亦有之，如何？答曰∶发黄、小便不利、或渴无余证者，茵陈五苓散主之。发黄、大便不通者，茵陈蒿汤主之。若乃一身尽黄、腹胀、大便必黑、时溏者，硝矾散主之。发黄、心中懊 ，柏子大黄豉汤。发黄、腹满、小便不利，大黄硝石汤。发黄、头痛恶风自汗出，桂枝加黄 汤。发黄呕逆，小半夏汤主之。

发黄、胸胁苦满，小柴胡汤主之。发黄、腹中拘急，小建中汤主之。此皆随证而异方也；仲景氏之于茵陈蒿，特用之于发黄，无他病者而已。

【辨误】

世之医者，论黄胆为湿热，其以黄为土色也。无益于治，此不可从矣。

【品考】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：茵陈蒿
  • 下一页：艾
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《药征》
  2. 茵陈蒿《药性切用》
  3. 茵陈蒿《本草乘雅半偈》
  4. 茵陈蒿《本草择要纲目》
  5. 茵陈蒿《本草图经》
  6. 茵陈蒿《名医别录》
  7. 茵陈蒿（铃茵陈）《中药学》
  8. 茵陈蒿《增广和剂局方药性总论》
  9. 茵陈蒿汤《圆运动的古中医学》
  10. 茵陈蒿《本草崇原》
  11. 茵陈蒿汤《圆运动的古中医学》
  12. 茵陈蒿《得配本草》
  13. 茵陈蒿汤《圆运动的古中医学》
  14. 茵陈蒿《本经逢原》
  15. 茵陈蒿汤《医宗金鉴》
  16. 茵陈蒿《证类本草》
  17. 茵陈蒿汤《删补名医方论》
  18. 茵陈蒿《医学入门》
  19. 茵陈蒿汤《医方考》
  20. 茵陈蒿《冯氏锦囊秘录》
  21. 茵陈蒿汤《医学心悟》
  22. 茵陈蒿《本草蒙筌》
  23. 茵陈蒿汤《伤寒寻源》
  24. 茵陈蒿《汤液本草》
  25. 茵陈蒿汤《医方论》
  26. 茵陈蒿《本草衍义》
  27. 茵陈蒿汤《汤头歌诀》
  28. 茵陈蒿《新修本草》
  29. 茵陈蒿汤《伤寒括要》
  30. 茵陈蒿《本草经集注》
  31. 茵陈蒿汤方《伤寒杂病论》


艾_《药征》_中医本草_【岐黄之术】

艾

艾

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景之方中，芎归胶艾汤用艾，而非君药也。是以其所主治也，不可得而知矣。芎归胶艾汤，主治漏下下血也，今从其成方而用之。

【辨误】

《名医别录》曰∶艾可以灸百病。后人不审其证之可灸与否，一概行之，故罹其害也，盖不鲜矣。医者见之，以为不候寒热之过也，不审可否，则固已失之矣。论寒热，亦未为得也。灸者所以解结毒也，若夫毒着脊上，药之不知，下之不及，就其所着而灸之，其毒转而走腹，而后药之为达也。临其可灸之证也，我不终问其寒热，而未有逢其害焉。有灸而发热，是毒动也，世医以为灸误，非也。余于若证，灸而不止，其毒之散也，其热亦止，此即所谓瞑眩而瘳者也。凡艾之为用也，灸之与煎，其施虽异，而以其一物也。偶尔言及焉，灸家言，禁穴颇多，余家不言之，一从《灵枢》，以结毒为 也。大凡灸不止一日，乃至五日七日，以多日为有效矣。一日暴之，十日寒之，我未见其能治者也。

【品考】

艾 处处出焉。所卖者，杂它物可正焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：艾
  • 下一页：麻黄
<<< 返回本书目录
  1. 艾《本草纲目》图文版
  2. 艾柏饮【方剂大全】
  3. 艾《药征》
  4. 艾肠泥【方剂大全】
  5. 艾《本草择要纲目》
  6. 艾醋汤【方剂大全】
  7. 艾《本草纲目》完整版
  8. 艾附暖宫丸【方剂大全】
  9. 矮子常山【中药大全】
  10. 艾附女珍丸【方剂大全】
  11. 矮叶书带蕨【中药大全】
  12. 艾附四神丸【方剂大全】
  13. 矮杨梅皮【中药大全】
  14. 艾附汤【方剂大全】
  15. 矮杨梅果【中药大全】
  16. 艾附丸【方剂大全】
  17. 矮杨梅【中药大全】
  18. 艾蒿酒【方剂大全】
  19. 矮卫矛【中药大全】
  20. 艾蒿酝酒【方剂大全】
  21. 矮陀陀【中药大全】
  22. 艾虎（图）【中药大全】
  23. 矮人陀【中药大全】
  24. 艾虎脑【中药大全】
  25. 矮柳穿鱼【中药大全】
  26. 艾灰饼子【方剂大全】
  27. 矮茎朱砂根【中药大全】
  28. 艾灰散【方剂大全】
  29. 矮茎冷水花【中药大全】
  30. 艾馄饨【方剂大全】
  1. 艾《药征》
  2. 艾《本草择要纲目》
  3. 艾陈茶《茶饮保健》
  4. 艾《得配本草》
  5. 艾葱熨法《目经大成》
  6. 艾《本经逢原》
  7. 艾斗《中医词典》
  8. 艾《本草纲目》
  9. 艾附暖宫丸《奇方类编》
  10. 癌字的真正定义《中医之钥》
  11. 艾火《本草纲目》
  12. 癌症治疗《默克家庭诊疗手册》
  13. 艾火《饮食须知》
  14. 癌症诊断《默克家庭诊疗手册》
  15. 艾火《本草从新》
  16. 癌症与免疫系统《默克家庭诊疗手册》
  17. 艾火《得配本草》
  18. 癌症是怎样发生的《默克家庭诊疗手册》
  19. 艾火《本草撮要》
  20. 癌症筛查《默克家庭诊疗手册》
  21. 艾火《药性切用》
  22. 癌症流行病学《默克家庭诊疗手册》
  23. 艾煎茯苓散《医方考》
  24. 癌症急症《默克家庭诊疗手册》
  25. 艾煎丸《三因极一病证方论》
  26. 癌症分期《默克家庭诊疗手册》
  27. 艾煎丸《三因极一病证方论》
  28. 癌症发生发展中的心理社会因素《医学心理学》
  29. 艾煎丸《太平惠民和剂局方》
  30. 癌症的诊断《默克家庭诊疗手册》
  31. 艾煎丸《是斋百一选方》


麻黄_《药征》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

主治喘咳、水气也。旁治恶风、恶寒、无汗、身疼骨节痛、一身黄肿。

【考证】

麻黄汤证曰∶身疼腰痛、骨节疼痛、恶风无汗而喘。

甘草 麻黄汤证曰∶里水。

麻黄醇酒汤证曰∶黄胆。

以上三方，麻黄四两，或三两，而为君药。

大青龙汤证曰∶恶寒、身疼痛、不汗出而烦躁。

越婢汤证曰∶恶风、一身悉肿。

越婢加术汤证曰∶一身面目黄肿。

越婢加半夏汤证曰∶其人喘、目如脱状。

以上四方，麻黄皆六两。

麻黄杏仁甘草石膏汤证曰∶汗出而喘。

牡蛎汤，证不具也。（说在互考中）

以上二方，麻黄皆四两。

葛根汤证曰∶无汗恶风。

小青龙汤证曰∶心下有水气、咳而微喘。

乌头汤证曰∶历节疼痛。

以上三方，麻黄皆三两。

麻黄 附子 甘草汤，证不具也。（说在互考中）

麻黄 附子 细辛汤，证不具也。（说在互考中）

以上二方，麻黄二两。

上历观此数方。麻黄主治喘咳、水气也明矣；故其证而恶风恶寒、无汗身疼、骨节痛、一身黄肿者，用麻黄皆治也。

【互考】

甘草 麻黄汤、麻黄醇酒汤。唯云里水黄胆，而不审其证。为则按∶黄家兼有喘咳。恶寒骨节痛之证者，麻黄之所主治也。

牡蛎汤，此甘草 麻黄汤而加牡蛎蜀漆方也；牡蛎治动气，蜀漆主逐水，然则世所谓疟疾，动麻黄 附子 甘草汤、麻黄 附子 细辛汤二方，其条所谓少阴病者，恶寒甚也，而有无汗之证，故用麻黄也。

【辨误】

甚矣世医之怖麻黄也。其言曰∶吾闻之麻黄能发汗，多服之则漉漉汗出不止，是以不敢用焉。恶是何言也？譬怯者之于妖怪，足未尝踏其境，而言某地真出妖怪也。为则尝试麻黄之效，可用之证而用之，汗则出焉。虽当夏月而无漉漉不止之患，仲景氏言服麻黄后，覆取微似汗，宜哉，学人勿以耳食而饱矣。

【品考】

麻黄 本邦之产未闻，而亦有形状相似者，是木贼而非麻黄也。朱震亨、李时珍言其与麻黄同功，则学人试可乃已。甄权曰∶根节止汗，试之无效也，不可从矣。仲景氏曰∶先煮麻黄去上沫，今汉舶所载而来者，煮之无上沫，共诸药煮之而可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾
  • 当前页：麻黄
  • 下一页：地黄
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《药征》
  2. 麻黄《珍珠囊补遗药性赋》
  3. 麻黄《本草乘雅半偈》
  4. 麻黄《瘴疟指南》
  5. 麻黄《滇南本草》
  6. 麻黄《药鉴》
  7. 麻黄《本草图经》
  8. 麻黄《药性切用》
  9. 麻黄白术汤《三因极一病证方论》
  10. 麻黄《外科全生集》
  11. 麻黄白术汤《三因极一病证方论》
  12. 麻黄《本草撮要》
  13. 麻黄白术汤《三因极一病证方论》
  14. 麻黄《本草害利》
  15. 麻黄白术汤《医方论》
  16. 麻黄《本草害利》
  17. 麻黄茶《茶饮保健》
  18. 麻黄《本草害利》
  19. 麻黄醇酒《三因极一病证方论》
  20. 麻黄《本草择要纲目》
  21. 麻黄醇酒汤方《备急千金要方》
  22. 麻黄《本草分经》
  23. 麻黄茯苓汤方《伤寒杂病论》
  24. 麻黄《本草分经》
  25. 麻黄附子甘草汤《伤寒寻源》
  26. 麻黄《本草分经》
  27. 麻黄附子甘草汤《时方妙用》
  28. 麻黄《本草分经》
  29. 麻黄附子甘草汤《伤寒括要》
  30. 麻黄《名医别录》
  31. 麻黄附子甘草汤方《伤寒杂病论》


地黄_《药征》_中医本草_【岐黄之术】

地黄

地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

主治血证及水病也。

【考证】

八味丸证曰∶小腹不仁。又曰∶小便不利。

以上一方，地黄八两。

芎归胶艾汤证曰∶漏下。又曰∶下血。

以上一方，地黄六两。

三物黄芩汤证曰∶在草蓐自发露、得风、四肢苦烦热。

以上一方，地黄四两。

上历观此三方，主治血及水、而不及其他也。

【互考】

芎归胶艾汤、三物黄芩汤、八味丸，皆以地黄为君药。而二方言血证，一方言小便不利。

胶艾汤方中，除地黄之外，有阿胶、当归、芎 ，均是治血药也。三物黄芩汤，去地黄，则其余无治血药品也。由是观之，古人用地黄，并治血证水病也，核焉，且也施治之法不别血之与水亦明矣。

【辨误】

夫水之与血，其素同类也。亦唯赤则谓之血，白则谓之水耳。余尝读《内经》曰∶汗者，血之余也。问曰∶血之余，而汗白者何也？答曰∶肺者，主皮毛也，肺色白也，故汗白也。

此本于阴阳五行，而有害于疾医之道也。疾医之道，殊乎亡也？职斯之由，可悲也哉！夫汗之白也，血之赤也。其所以然，不可得而知也。刃之所触，其创虽浅，血必出也。暑热之酷，衣被之浓，汗必出也。壹是皆历皮毛而出者，或为汗、或为血、故以不可知为不可知，置而不论，唯其毒所在而致治焉，斯疾医之道也。后世之医者，以八味丸为补肾剂，何其妄也？

张仲景曰∶香港脚上入，少腹不仁者，八味丸主之；又曰∶小便不利者；又曰∶转胞病，利小便则愈；又曰∶短气有微饮，当从小便去之。壹是皆以利小便为其功。书云∶学于古训乃有获。呜呼！学于古训，斯有获药功矣。

【品考】

地黄 本邦处处出焉。其出和州者最多，而与出汉土者无异也，充实为佳。藏器曰∶《本经》不言生干蒸干。《别录》云∶生地黄者，乃新掘鲜者是也；李时珍曰∶熟地黄，乃后人复蒸晒者，诸家本草，皆谓干地黄为熟地黄。而今本邦药铺，以干地黄为生地黄，非也。干者，燥干之谓，如干姜是也。生者，新鲜之名，如生姜是也。故古人言生地黄，则必言汁，言之顺也，岂有干而有汁者哉？仲景氏之所用，生干二品而已。其熟云者，后世之为也，不可用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：地黄
  • 下一页：葶苈
<<< 返回本书目录
  1. 地黄《本草纲目》图文版
  2. 地黄【中药大全】
  3. 地黄《长沙药解》
  4. 地黄阿胶散【方剂大全】
  5. 地黄《药征》
  6. 地黄艾叶汤【方剂大全】
  7. 地黄《药笼小品》
  8. 地黄薄荷汤【方剂大全】
  9. 地黄《本草图经》
  10. 地黄饼【方剂大全】
  11. 地黄《本草经解》
  12. 地黄馎饦【方剂大全】
  13. 地黄《本草纲目》完整版
  14. 地黄沉香丸【方剂大全】
  15. 地花生【中药大全】
  16. 地黄大补丸【方剂大全】
  17. 地红子根【中药大全】
  18. 地黄当归汤【方剂大全】
  19. 地红子【中药大全】
  20. 地黄二至丸【方剂大全】
  21. 地核桃【中药大全】
  22. 地黄敷方【方剂大全】
  23. 地贵草根【中药大全】
  24. 地黄干漆丸【方剂大全】
  25. 地贵草【中药大全】
  26. 地黄膏【方剂大全】
  27. 地瓜子【中药大全】
  28. 地黄膏子【方剂大全】
  29. 地瓜藤【中药大全】
  30. 地黄膏子丸【方剂大全】
  1. 地黄《药征》
  2. 地黄《外科全生集》
  3. 地黄《本草图经》
  4. 地黄《本草经解》
  5. 地黄（附熟地、生地）《中药炮制》
  6. 地黄《本草便读》
  7. 地黄〈微寒〉《食疗本草》
  8. 地黄《中医饮食营养学》
  9. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  10. 地黄《本草衍义》
  11. 地黄膏《备急千金要方》
  12. 地黄《长沙药解》
  13. 地黄膏《备急千金要方》
  14. 地黄《药笼小品》
  15. 地黄膏《明目至宝》
  16. 地黄《本草纲目》
  17. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  18. 地化《中医词典》
  19. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  20. 地户《中医词典》
  21. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  22. 地合《中医词典》
  23. 地黄煎《备急千金要方》
  24. 地骨皮饮证《临证实验录》
  25. 地黄煎《备急千金要方》
  26. 地骨皮饮《医述》
  27. 地黄煎《备急千金要方》
  28. 地骨皮饮《删补名医方论》
  29. 地黄煎《妇人大全良方》
  30. 地骨皮饮《医宗金鉴》
  31. 地黄煎方《备急千金要方》


葶苈_《药征》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

主治水病也，旁治肺痈结胸。

【考证】

葶苈大枣汤证曰∶肺痈、胸满胀、一身面目浮肿。

以上一方，葶苈捣丸如弹丸大。

大陷胸丸证曰∶结胸。

以上一方，葶苈半升。

己椒苈黄丸证曰∶肠间有水气。

以上一方，葶苈一两。

大陷胸丸，则水利而疾愈，然则葶苈之治水也明矣。

【互考】

或问曰∶葶苈大枣汤、桔梗汤、桔梗白散，同治肺痈，而异其方，何也？为则答曰∶用桔梗之证，浊唾腥臭，久久吐脓者也。用葶苈之证，浮肿清涕，咳逆喘鸣者也。故因其见证而处方，不为病名所绊，斯为得也。

《淮南子》曰∶葶苈愈胀。为则按∶胀是水病也。

【品考】

葶苈 有甜苦二种。而甜者不中用焉，本邦未出苦葶苈也。或曰∶关以东间有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄
  • 当前页：葶苈
  • 下一页：大黄
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《药征》
  2. 葶苈《珍珠囊补遗药性赋》
  3. 葶苈《本草乘雅半偈》
  4. 葶苈《本草撮要》
  5. 葶苈《本草图经》
  6. 葶苈《本草害利》
  7. 葶苈（攻）《本草分经》
  8. 葶苈《本草害利》
  9. 葶苈饼灸《中医词典》
  10. 葶苈《本草分经》
  11. 葶苈大丸《三因极一病证方论》
  12. 葶苈《名医别录》
  13. 葶苈大枣茶《茶饮保健》
  14. 葶苈《增广和剂局方药性总论》
  15. 葶苈大枣泻肺汤《圆运动的古中医学》
  16. 葶苈《本草思辨录》
  17. 葶苈大枣泻肺汤《圆运动的古中医学》
  18. 葶苈《本经逢原》
  19. 葶苈大枣泻肺汤《金匮悬解》
  20. 葶苈《本草求真》
  21. 葶苈大枣泻肺汤《医宗金鉴》
  22. 葶苈《证类本草》
  23. 葶苈大枣泻肺汤《删补名医方论》
  24. 葶苈《医学入门》
  25. 葶苈大枣泻肺汤《三因极一病证方论》
  26. 葶苈《本草易读》
  27. 葶苈大枣泻肺汤《外科理例》
  28. 葶苈《本草蒙筌》
  29. 葶苈大枣泻肺汤方《伤寒杂病论》
  30. 葶苈《本草备要》
  31. 葶苈大枣泻肺汤方《医宗金鉴》


大黄_《药征》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

主通利结毒也，故能治胸满、腹满、腹痛。及便闭、小便不利，旁治发黄、瘀血、肿脓。

【考证】

大陷胸汤证曰∶从心下至少腹、硬满而痛。

以上一方，大黄六两。

小承气汤证曰∶腹微满、大便不通。

浓朴三物汤证曰∶痛而闭者。

大黄甘遂汤证曰∶少腹满、如敦状、小便微难。

大承气汤证曰∶腹满痛者。

大黄硝石汤证曰∶黄胆、腹满、小便不利。

桃核承气汤证曰∶少腹急结。

大黄牡丹汤证曰∶少腹肿痞。

大黄 甘草汤，证不具也。

调胃承气汤证曰∶腹胀满。又曰∶大便不通。

以上九方，大黄皆四两。

大黄 附子汤证曰∶胁下偏痛。

抵当汤证曰∶少腹硬满。

大黄 黄连泻心汤证曰∶心下痞、按之濡。

桂枝加大黄汤证曰∶大实痛。

以上四方，大黄或三两、或二两、一两。而亦四两之例。

上历观此诸方。张仲景氏用大黄者，特以利毒而已。故各陪其主药，而不单用焉。合浓朴、枳实，则治胸腹满。合黄连，则治心下痞。合甘遂、阿胶，则治水与血。合水蛭、虻虫、桃仁，则治瘀血。合黄柏、栀子，则治发黄。合甘草，则治急迫。合芒硝，则治坚块也。学者审诸，仲景方中用大黄者，不止于兹，而以其用之之征，显然着明于兹，故不复游赘也。

【辨误】

世医之畏大黄也，不啻如蛇蝎。其言曰∶凡用大黄者，虽病则治乎损内而死。切问而无其人，此承本草之讹而吠声者也，非耶！仲景氏用下剂，其亦多矣。可见大黄，攻毒之干莫也。今也畏其利，而用铅刀，宜哉不能断沉 也。虽大下之后，仲景氏未尝补也，亦可以见损内之说妄矣。凡药剂之投，拔病之未及以断其根，则病毒之动，而未能爽快，仍贯其剂也。

毒去而后爽快，虽千万人亦同。世医素畏下剂，故遽见其毒未去也，以为元气虚损，岂不亦妄哉？

【品考】

大黄 汉土产，有两品，黄色而润实者为良，所谓锦纹大黄也，本邦近者有称汉种大黄者也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：大黄
  • 下一页：大戟
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《药征》
  2. 大黄《珍珠囊补遗药性赋》
  3. 大黄《本草乘雅半偈》
  4. 大黄《药鉴》
  5. 大黄《本草图经》
  6. 大黄《外科全生集》
  7. 大黄 虫丸《医述》
  8. 大黄《本草撮要》
  9. 大黄（攻）《本草分经》
  10. 大黄《本草害利》
  11. 大黄（攻）《本草分经》
  12. 大黄《本草择要纲目》
  13. 大黄（攻）《本草分经》
  14. 大黄《本草分经》
  15. 大黄（将军）《千金翼方》
  16. 大黄《本草分经》
  17. 大黄（将军）《证类本草》
  18. 大黄《名医别录》
  19. 大黄（庶/虫）虫丸《金匮悬解》
  20. 大黄《增广和剂局方药性总论》
  21. 大黄??虫丸《医宗金鉴》
  22. 大黄《本草经解》
  23. 大黄□虫圆方《医宗金鉴》
  24. 大黄《本草便读》
  25. 大黄茶《茶饮保健》
  26. 大黄《本草崇原》
  27. 大黄虫丸《删补名医方论》
  28. 大黄《本草思辨录》
  29. 大黄虫丸《医方考》
  30. 大黄《轩岐救正论》
  31. 大黄虫丸《医方考》


大戟_《药征》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

主利水也，旁治掣痛咳烦。

【考证】

十枣汤证曰∶引胁下痛。又曰∶咳烦。

【互考】

淮南子曰∶大戟去水。

【品考】

大戟 汉产有两品，绵大戟为良也，本邦之产，其效较劣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：大戟
  • 下一页：甘遂
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《药征》
  2. 大戟《外科全生集》
  3. 大戟《本草乘雅半偈》
  4. 大戟《本草撮要》
  5. 大戟《本草图经》
  6. 大戟《本草择要纲目》
  7. 大戟（攻）《本草分经》
  8. 大戟《本草分经》
  9. 大戟丸《三因极一病证方论》
  10. 大戟《名医别录》
  11. 大戟洗汤《备急千金要方》
  12. 大戟《增广和剂局方药性总论》
  13. 大戟枣子《医方考》
  14. 大戟《本草便读》
  15. 大戟中毒《中医词典》
  16. 大戟《本草崇原》
  17. 大蓟《玉楸药解》
  18. 大戟《中药学》
  19. 大蓟《中药炮制》
  20. 大戟《得配本草》
  21. 大蓟《得配本草》
  22. 大戟《本草从新》
  23. 大蓟《中药学》
  24. 大戟《本经逢原》
  25. 大蓟《本草分经》
  26. 大戟《本草求真》
  27. 大蓟《本草乘雅半偈》
  28. 大戟《顾松园医镜》
  29. 大蓟《滇南本草》
  30. 大戟《证类本草》
  31. 大蓟、小蓟《本草纲目》


甘遂_《药征》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

主利水也，旁治掣痛咳烦、短气、小便难、心下满。

【考证】

十枣汤证曰∶引胸下痛、干呕、短气。又曰∶咳烦。

大黄甘遂汤证曰∶小便微难。

甘遂半夏汤证曰∶虽利、心下续坚满。

大陷胸汤证曰∶短气躁烦。又曰∶心下满而硬痛。

以上四方，其用甘遂，或三枚，或二两，或一钱也。

为则按∶芫花、大戟、甘遂，同是利水，而甘遂之效最胜矣。

【品考】

甘遂 汉产为胜，本邦所产，其效较劣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：甘遂
  • 下一页：附子
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《药征》
  2. 甘遂《药性切用》
  3. 甘遂《本草乘雅半偈》
  4. 甘遂《外科全生集》
  5. 甘遂《本草图经》
  6. 甘遂《本草撮要》
  7. 甘遂（攻）《本草分经》
  8. 甘遂《本草害利》
  9. 甘遂半夏汤《圆运动的古中医学》
  10. 甘遂《本草择要纲目》
  11. 甘遂半夏汤《金匮悬解》
  12. 甘遂《本草分经》
  13. 甘遂半夏汤《备急千金要方》
  14. 甘遂《名医别录》
  15. 甘遂半夏汤方《伤寒杂病论》
  16. 甘遂《增广和剂局方药性总论》
  17. 甘遂半夏汤方《医宗金鉴》
  18. 甘遂《本草便读》
  19. 甘遂半夏汤证《临证实验录》
  20. 甘遂《本草崇原》
  21. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  22. 甘遂《中药学》
  23. 甘遂散《重订囊秘喉书》
  24. 甘遂《得配本草》
  25. 甘遂散《妇人大全良方》
  26. 甘遂《本草从新》
  27. 甘遂汤方《备急千金要方》
  28. 甘遂《本经逢原》
  29. 甘土《证类本草》
  30. 甘遂《本草新编》
  31. 甘温除热《中医词典》


附子_《药征》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

主逐水也；故能治恶寒、身体四肢及骨节疼痛，或沉重，或不仁，或厥冷，而旁治腹痛、失精、下利。

【考证】

大乌头煎证曰∶绕脐痛，若发，则自出汗、手足厥冷。

乌头汤证曰∶历节疼痛、不可屈伸。

乌头桂枝汤证曰∶腹中痛、逆冷、手足不仁。

以上三方，乌头皆五枚而为君药也。

桂枝 附子汤证曰∶身体疼痛、不能自转侧。

桂枝 附子去桂加术汤证曰∶前证而小便不利。

大黄 附子汤证曰∶胁下偏痛。

天雄散，证阙。（说在术部）

以上四方，附子皆三枚。

桂枝 甘草 附子汤证曰∶疼烦不得伸屈。

附子汤证曰∶背恶寒。又曰∶身体痛、手足寒、骨节痛。

以上二方，附子皆二枚。

四逆汤证曰∶下利清谷不止、身疼痛。又曰∶手足厥冷。

真武汤证曰∶腹痛。又曰∶四肢沉重、疼痛自下利。

桂枝加附子汤证曰∶四肢微急、难以伸屈。

桂枝去芍药加附子汤证曰∶恶寒。

附子粳米汤证曰∶切痛。

麻黄 附子 甘草汤，证不具也。（说在麻黄部）

麻黄 附子 细辛汤，证不具也。（说在细辛部）

附子泻心汤证曰∶恶寒。

桂姜草枣黄辛附汤，证不具也。（说在术部）

以上九方，附子皆一枚。

上历观此诸方，其证一是皆水病也。桂枝 附子去桂加术汤条曰∶一服觉身痹；半日许再服，三服都尽，其人如冒状，勿怪；即是术附并走皮中逐水气，未得除故耳。乌头桂枝汤条曰∶初服二合，不知，即服三合，又不知，复加至五合。其知者，如醉状。得吐者，为中病也。此二者，言附子逐水瞑眩之状也。凡附子中病，则无不瞑眩。甚者脉绝色变，如死人状。

顷

【互考】

凡附子、大戟、甘遂之类，同逐水气。而其用之也，随毒所在。附子主水气，而骨节及身体桂枝加附子汤，附子一枚。桂枝 附子汤，附子三枚。四肢微急、难以屈伸者，用附子一枚。身体疼烦、不能自转侧者，用附子三枚。随其痛剧，易附子亦有多少。则附子之功，可得而知也。

《本草纲目》曰∶天雄散，治失精。其说曰∶暖水脏益精，误矣。仲景以天雄逐水耳。

精也

【辨误】

《本草纲目》曰∶附子性大热。又云∶大温。夫味之辛酸苦甘咸，食而可知也。性之寒热温凉，尝而不可知也。以不可知也为知，一测诸臆，其说纷纷，吾孰适从。夫仲景用附子以逐水为主，而不拘热之有无也。若麻黄 附子 细辛汤、大黄 附子汤，其证岂得谓之无热乎？

学人察诸。

孔子曰∶名不正，则言不顺。有是哉？今所谓中风者，非古所谓中风也。仲景氏曰∶头痛 发热、恶风有汗者，名曰中风。今所谓中风，则肢体不遂者而其说 于《金匮要略》及《千金效也，而设一论。更建曰∶类中风。盖类也者，类似也。而《金匮》、《千金》之所谓中风，岂类《伤寒论》之所谓中风乎？不类也，宜其不得其治也。为则朝夕苦思，参考仲景氏之方，今所谓中风者，身体疼痛不仁，而往往附子之证也，今举一二而征焉。乌头桂枝汤证曰∶手足不仁、身疼痛也。去桂加术汤证曰∶身体疼烦、不能自转侧。桂枝加附子汤证曰∶四肢微急、难以屈伸。今有此证而用此方，无一不中。中则瞑眩，疾乃瘳。吾故曰∶今所谓中风者，非古所谓中风。而仲景氏用附子剂者也，不可不知矣。

【品考】

附子 今用本邦之乌头也。出于奥州南部津轻松前者，是为上品。今汉客来鬻者，盐藏而非自然之物也，其功能不与古人所论同也。李时珍曰∶及一两者难得，但得半两以上者皆良。今汉客来鬻者，大及二两，小不下半两。本邦之乌头，与时珍所说，其轻重只同；而其效与古人之所用，亦只同也。于是乎吾不用彼而用此也。《博物志》曰∶乌头、附子、天雄，一物也。《广雅》曰∶奚毒附子也。一年为侧子，二年为乌喙，三年为附子，四年为乌头，五年为天雄。为则按∶其效皆同，而后世辨别之不可从矣。锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：附子
  • 下一页：半夏
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《药征》
  2. 附子《瘴疟指南》
  3. 附子《本草乘雅半偈》
  4. 附子《药鉴》
  5. 附子（热）《本草分经》
  6. 附子《侣山堂类辩》
  7. 附子（乌头、草乌）《中药学》
  8. 附子《本草撮要》
  9. 附子、天雄、乌头《本草思辨录》
  10. 附子《本草择要纲目》
  11. 附子、乌头、天雄解《医学衷中参西录》
  12. 附子《本草分经》
  13. 附子八物汤《妇人大全良方》
  14. 附子《本草分经》
  15. 附子八物汤《三因极一病证方论》
  16. 附子《名医别录》
  17. 附子八物汤《外科理例》
  18. 附子《增广和剂局方药性总论》
  19. 附子半夏汤《扁鹊心书》
  20. 附子《本草经解》
  21. 附子饼《外科理例》
  22. 附子《本草便读》
  23. 附子仓米汤《是斋百一选方》
  24. 附子《本草崇原》
  25. 附子茶《茶饮保健》
  26. 附子《得配本草》
  27. 附子防风散《妇人大全良方》
  28. 附子《本草从新》
  29. 附子梗米汤方《医宗金鉴》
  30. 附子《本经逢原》
  31. 附子黄草果饮《是斋百一选方》


半夏_《药征》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

主治痰饮呕吐也。旁治心痛、逆满、咽中痛、咳悸、腹中雷鸣。

【考证】

大半夏汤证曰∶呕吐。

以上一方，半夏二升。

小半夏汤证曰∶呕吐、谷不得下。

小半夏加茯苓汤证曰∶呕吐。又云∶眩悸。

半夏浓朴汤证曰∶咽中如有炙脔。

以上三方，半夏皆一升。

半夏泻心汤证曰∶呕而肠鸣。

生姜泻心汤证曰∶胁下有水气、腹中雷呜。

甘草泻心汤证曰∶腹中雷鸣。又云∶干呕。

小柴胡汤证曰∶呕。又云∶咳。又云∶心下悸。

大柴胡汤证曰∶呕不止。

小青龙汤证曰∶心下有水气、干呕、发热而咳。又曰∶吐涎沫。

葛根加半夏汤证曰∶呕。

黄芩加半夏生姜汤证曰∶干呕。

越婢加半夏汤证曰∶咳。

苓甘姜味辛夏汤证曰∶呕。

栝蒌薤白半夏汤证曰∶心痛。

黄连汤证曰∶欲呕吐。

附子粳米汤证曰∶腹中雷鸣。又云∶逆满呕吐。

小陷胸汤证曰∶结胸病，正在心下，按之则痛。

以上十四方，半夏皆半升。

半夏苦酒汤证曰∶咽中伤生疮。

甘遂半夏汤证曰∶心下续坚满。

以上二方，半夏十四枚，或十二枚，近半升。

半夏散证曰∶咽中痛。

半夏干姜散证曰∶干呕吐逆、吐涎沫。

半夏麻黄丸证曰∶心下悸。

以上三方，半夏诸药等分。

上历观此诸方，半夏主治痰饮呕吐也明矣；其余诸证，呕而有痰者，一是皆半夏治焉。

【互考】

呕者，生姜主之。呕而有痰者，半夏主之。

小半夏汤、五苓散，其所治大同而小异。小半夏汤治呕吐有痰饮者，五苓散治呕吐而小便不利也。

大半夏汤证，其载《金匮要略》者，盖非古也。今从《外台秘要》之文。

【辨误】

余尝读《本草纲目》半夏条曰∶孕妇忌半夏，为其燥津液也；不思之甚矣。古语有之曰∶有不得用其药。悲夫！夫妊娠者，人为而天赋也，故仲景氏无有养胎之药。娩身之后亦然。故方其有疾而药也，不建禁忌。故妊娠呕吐不止者，仲景氏用干姜 人参半夏丸。余亦尝治孕妇留饮掣痛者，与十枣汤数剂，及期而娩，母子不害也。古语所谓有故无损者，诚然诚然，孕妇忌半夏，徒虚语耳。

【品考】

半夏 和、汉无别。锉用焉。世医姜汁掣之。此因本草入毒草部。而恐畏其毒，遂杀其能者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：半夏
  • 下一页：芫花
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《药征》
  2. 半夏《珍珠囊补遗药性赋》
  3. 半夏《本草乘雅半偈》
  4. 半夏《药鉴》
  5. 半夏《本草图经》
  6. 半夏《药性切用》
  7. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  8. 半夏《外科全生集》
  9. 半夏、天花粉《侣山堂类辩》
  10. 半夏《本草撮要》
  11. 半夏白术天麻汤《医方考》
  12. 半夏《本草择要纲目》
  13. 半夏白术天麻汤《医学心悟》
  14. 半夏《本草分经》
  15. 半夏白术天麻汤《医学心悟》
  16. 半夏《本草分经》
  17. 半夏白术天麻汤《仁术便览》
  18. 半夏《本草分经》
  19. 半夏白术天麻汤《仁术便览》
  20. 半夏《名医别录》
  21. 半夏白术天麻汤《奇方类编》
  22. 半夏《增广和剂局方药性总论》
  23. 半夏白术天麻汤《脾胃论》
  24. 半夏《本草经解》
  25. 半夏补心汤《备急千金要方》
  26. 半夏《本草便读》
  27. 半夏参茶《茶饮保健》
  28. 半夏《本草崇原》
  29. 半夏茶《茶饮保健》
  30. 半夏《本草思辨录》
  31. 半夏茯苓汤《备急千金要方》


芫花_《药征》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

主逐水也。旁治咳掣痛。

【考证】

十枣汤证曰∶引胁下痛。又曰∶咳。

张仲景氏用芫花，莫过于十枣汤也。为则试服芫花一味，必大泻水。则其逐水也明矣。

【辨误】

本草芫花条。慎微曰∶《三国志》云∶魏初平中，有青牛先生常服芫花，年百余岁，常如五六十。时珍曰∶芫花乃下品毒物，岂堪久服，此方外迂怪之言，不足信也。为则曰∶方外迂怪之说，固无论于疾医之道也。下品毒物，岂堪久服，时珍过矣！时珍过矣！有病毒而毒药以攻之，岂不堪久服邪？学人勿眩焉。

【品考】

芫花 汉产为良。本邦亦出焉。本邦所产，今之所鬻者，颇多伪也，不可不正矣。本邦俗称志计武志，是真芫花也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：芫花
  • 下一页：五味子
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《药征》
  2. 芫花《药性切用》
  3. 芫花《本草乘雅半偈》
  4. 芫花《本草撮要》
  5. 芫花《本草图经》
  6. 芫花《本草择要纲目》
  7. 芫花煎《备急千金要方》
  8. 芫花《本草分经》
  9. 芫花散《备急千金要方》
  10. 芫花《名医别录》
  11. 芫花丸《备急千金要方》
  12. 芫花《增广和剂局方药性总论》
  13. 芫花丸《普济本事方》
  14. 芫花《本草便读》
  15. 芫花叶苗茎《本草求真》
  16. 芫花《本草崇原》
  17. 芫花中毒《中医词典》
  18. 芫花《中药学》
  19. 芫华《神农本草经》
  20. 芫花《得配本草》
  21. 芫华《新修本草》
  22. 芫花《本草从新》
  23. 芫华《吴普本草》
  24. 芫花《本经逢原》
  25. 芫青《本草纲目》
  26. 芫花《本草求真》
  27. 芫青《千金翼方》
  28. 芫花《证类本草》
  29. 芫青《本草经集注》
  30. 芫花《医学入门》
  31. 芫青《新修本草》


五味子_《药征》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

主治咳而冒者也。

【考证】

小青龙汤证曰∶咳。

苓桂五味甘草汤证曰∶时复冒。

以上二方，五味子皆半升。

上观此二方。则五味子所主治也，咳而冒者明矣。

【互考】

五味子、泽泻，皆主治冒者，而有其别。五味子治咳而冒者，泽泻治眩而冒者也。

【辨误】

余尝读本草，有五味子收肺补肾之言，是非疾医之言也。原其为说，由五脏生克而来也。

夫

【品考】

五味子 朝鲜之产，是为上品，汉次之。本邦之产，其品稍劣，锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：五味子
  • 下一页：栝蒌实
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《药征》
  2. 五味子《珍珠囊补遗药性赋》
  3. 五味子《本草乘雅半偈》
  4. 五味子《药鉴》
  5. 五味子《本草图经》
  6. 五味子《外科全生集》
  7. 五味子茶《茶饮保健》
  8. 五味子《本草撮要》
  9. 五味子炖蛋《保健药膳》
  10. 五味子《本草害利》
  11. 五味子膏《食物疗法》
  12. 五味子《本草择要纲目》
  13. 五味子解《医学衷中参西录》
  14. 五味子《本草分经》
  15. 五味子切散《是斋百一选方》
  16. 五味子《本草分经》
  17. 五味子散《删补名医方论》
  18. 五味子《名医别录》
  19. 五味子散《医方考》
  20. 五味子《增广和剂局方药性总论》
  21. 五味子散《普济本事方》
  22. 五味子《本草经解》
  23. 五味子善敛瞳孔散大《三十年临证经验集》
  24. 五味子《本草便读》
  25. 五味子舍儿别《饮膳正要》
  26. 五味子《本草崇原》
  27. 五味子汤《保健药膳》
  28. 五味子《本草思辨录》
  29. 五味子汤《饮膳正要》
  30. 五味子《中药学》
  31. 五味子汤《备急千金要方》


栝蒌实_《药征》_中医本草_【岐黄之术】

栝蒌实

栝蒌实

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸痹也，旁治痰饮。

【考证】

小陷胸汤证曰∶结胸。

栝蒌薤白白酒汤证曰∶胸痹、喘息咳唾。

栝蒌薤白半夏汤证曰∶胸痹、不得卧。

枳实 薤白 桂枝汤证曰∶胸痹。

以上四方，栝蒌实皆一枚。

上历观诸方。其治胸痹及痰饮也明矣；所谓胸痹者，胸膈痞塞是也。

【互考】

枳实 薤白 桂枝汤条曰∶胸痹云云。枳实 薤白 桂枝汤主之，人参汤亦主之。《金匮要略》，往喘息咳唾，则枳实 薤白 桂枝汤主之。胸痹而心下痞硬，则人参汤主之。此所以不可相代也，学人思诸。

【品考】

栝蒌实 颂曰∶其形有正圆者，有锐而长者，功用皆同。今用世所谓玉章者，李时珍曰∶栝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：栝蒌实
  • 下一页：葛根
<<< 返回本书目录
  1. 栝蒌实《长沙药解》
  2. 栝蒌实（附天花粉）《本草新编》
  3. 栝蒌实《药征》
  4. 栝蒌汤《小儿药证直诀》
  5. 栝蒌散【方剂大全】
  6. 栝蒌薤白汤类《退思集类方歌注》
  7. 栝蒌散《仙传外科集验方》
  8. 栝蒌子《本草易读》
  9. 栝蒌解《医学衷中参西录》
  10. 栝楼《侣山堂类辩》
  11. 栝蒌根实《本草乘雅半偈》
  12. 栝楼《本草纲目》图文版
  13. 栝蒌根、栝蒌实《本草思辨录》
  14. 栝楼【中药大全】
  15. 栝蒌根《长沙药解》
  16. 栝楼方【方剂大全】
  17. 栝蒌根《雷公炮炙论》
  18. 栝楼粉【方剂大全】
  19. 栝蒌《证类本草》
  20. 栝楼粉粥【方剂大全】
  21. 栝蒌《雷公炮炙论》
  22. 栝楼敷方【方剂大全】
  23. 栝蒌《本草择要纲目》
  24. 栝楼葛根汤【方剂大全】
  25. 栝蒌《本草图经》
  26. 栝楼根《药征续编》
  27. 栝蒌《本草纲目》完整版
  28. 栝楼根羹【方剂大全】
  29. 栝连丸【方剂大全】
  30. 栝楼根煎【方剂大全】
  1. 栝蒌实《药征》
  2. 栝蒌实《本草撮要》
  3. 栝蒌实（附天花粉）《本草新编》
  4. 栝蒌实《本经逢原》
  5. 栝蒌实丸《医方考》
  6. 栝蒌实《医学入门》
  7. 栝蒌汤《备急千金要方》
  8. 栝蒌实《本草蒙筌》
  9. 栝蒌汤《备急千金要方》
  10. 栝蒌实《长沙药解》
  11. 栝蒌汤《备急千金要方》
  12. 栝蒌神效茶《茶饮保健》
  13. 栝蒌汤《妇人大全良方》
  14. 栝蒌散方《妇人大全良方》
  15. 栝蒌汤《妇人大全良方》
  16. 栝蒌散《医学心悟》
  17. 栝蒌汤《小儿药证直诀》
  18. 栝蒌散《医学心悟》
  19. 栝蒌丸《三因极一病证方论》
  20. 栝蒌散《冯氏锦囊秘录》
  21. 栝蒌丸《仁术便览》
  22. 栝蒌散《仙传外科集验方》
  23. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  24. 栝蒌仁《本草从新》
  25. 栝蒌薤白白酒汤《圆运动的古中医学》
  26. 栝蒌仁《本草求真》
  27. 栝蒌薤白白酒汤《金匮悬解》
  28. 栝蒌仁《冯氏锦囊秘录》
  29. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  30. 栝蒌瞿麦丸方《医宗金鉴》
  31. 栝蒌薤白白酒汤《退思集类方歌注》


葛根_《药征》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

主治项背强也。旁治喘而汗出。

【考证】

葛根 黄连 黄芩汤证曰∶喘而汗出。（说在互考中）

以上一方，葛根半斤。

葛根汤证曰∶项背强。

葛根加半夏汤，证不具也。（说在互考中）

桂枝加葛根汤证曰∶项背强。

以上三方，葛根皆四两。

为则曰∶葛根主治项背强急也。葛根汤及桂枝加葛根汤，皆足以征焉。

【互考】

葛根 黄连 黄芩汤，其用葛根最多，而无项背强急之证，盖阙文也。施诸下利喘而汗出者，终葛根加半夏汤条曰∶太阳与阳明合病，此须疾医之言也，不取焉。葛根汤证而呕者，此方即主之也。

【品考】

葛根 和、汉无异种。药铺所谓生干者，是为良也。锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌实
  • 当前页：葛根
  • 下一页：防己
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《药征》
  2. 葛根《珍珠囊补遗药性赋》
  3. 葛根《本草乘雅半偈》
  4. 葛根《药鉴》
  5. 葛根《本草图经》
  6. 葛根《本草撮要》
  7. 葛根半夏证七　阳明十九《伤寒悬解》
  8. 葛根《本草害利》
  9. 葛根苍耳茶《茶饮保健》
  10. 葛根《本草择要纲目》
  11. 葛根茶《茶饮保健》
  12. 葛根《本草分经》
  13. 葛根粉粥《保健药膳》
  14. 葛根《本草分经》
  15. 葛根粉粥《食物疗法》
  16. 葛根《名医别录》
  17. 葛根葛花《滇南本草》
  18. 葛根《增广和剂局方药性总论》
  19. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  20. 葛根《本草经解》
  21. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  22. 葛根《本草便读》
  23. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  24. 葛根《本草崇原》
  25. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  26. 葛根《本草思辨录》
  27. 葛根黄连黄芩汤《伤寒寻源》
  28. 葛根《中药学》
  29. 葛根黄连黄芩汤《医方论》
  30. 葛根《得配本草》
  31. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》


防己_《药征》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

主治水也。

【考证】

木防己汤证曰∶支饮。

防己 茯苓汤证曰∶四肢肿。

防己黄 汤证曰∶身重。又曰∶肿及阴。

以上三方，防己皆四两。

己椒苈黄丸证曰∶肠间有水气。

以上一方，防己一两。

上历观此诸方，其治水也明矣，未见施诸他证者也。

【互考】

木防己汤，人参为君，故治心下痞坚而有水者。防己 茯苓汤，茯苓为君，故治四肢聂聂动而水肿者。防己黄 汤，黄 为君，故治身重汗出而水肿者。仲景氏用防己，未见以为君药者也，而其治水也的然明矣。

【品考】

防己 有汉木二种。余家用所谓汉防己者也。为则按∶木防己，出汉中者，谓之汉防己，譬如汉术辽五味子也。后世岐而二之，其茎谓之木防己，可谓误矣。余试用所谓木防己者，终无寸效。而所谓汉防己者，能治水也，于是断乎用之。陶弘景曰∶大而青白色虚软者好，墨点木强者不佳。李当之曰∶其茎如葛蔓延，其根外白内黄，如桔梗，内有黑纹，如车辐解者良。颂曰∶汉中出者，破之文作车辐解，黄实而香，茎梗甚嫩、苗叶小类牵牛。折其茎，一头吹之，气从中贯，如木通然。它处者青白虚软，又有腥气，皮皱，上有丁足子，名木防己．苏恭曰∶木防己，不任用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：防己
  • 下一页：香豉
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《药征》
  2. 防己《药性切用》
  3. 防己《本草乘雅半偈》
  4. 防己《侣山堂类辩》
  5. 防己《本草图经》
  6. 防己《外科全生集》
  7. 防己地黄汤《备急千金要方》
  8. 防己《本草撮要》
  9. 防己地黄汤《退思集类方歌注》
  10. 防己《本草择要纲目》
  11. 防己茯苓汤《圆运动的古中医学》
  12. 防己《本草分经》
  13. 防己茯苓汤《金匮悬解》
  14. 防己《本草分经》
  15. 防己茯苓汤《退思集类方歌注》
  16. 防己《本草分经》
  17. 防己茯苓汤方《医宗金鉴》
  18. 防己《名医别录》
  19. 防己桂枝汤《三因极一病证方论》
  20. 防己《增广和剂局方药性总论》
  21. 防己黄芪汤《圆运动的古中医学》
  22. 防己《本草经解》
  23. 防己黄芪汤《圆运动的古中医学》
  24. 防己《本草便读》
  25. 防己黄芪汤《金匮悬解》
  26. 防己《本草崇原》
  27. 防己黄芪汤方《伤寒杂病论》
  28. 防己《本草思辨录》
  29. 防己黄耆汤方《医宗金鉴》
  30. 防己《中药学》
  31. 防己黄耆汤方《医宗金鉴》


香豉_《药征》_中医本草_【岐黄之术】

香豉

香豉

  • 上一页
  • 目录
  • 相关
  • 下一页

主治心中懊 也。旁治心中结痛及心中满而烦也。

【考证】

枳实 栀子豉汤，证不具也。（说在互考中）

栀子 大黄豉汤证曰∶心中懊 。

以上二方，香豉皆一升。

栀子豉汤证曰∶心中懊 。又曰∶胸中窒。又曰∶心中结痛。

栀子 甘草豉汤，证不具也。（说在互考中）

栀子 生姜豉汤，证不具也。（说在互考中）

以上三方，香豉皆四合。

瓜蒂散证曰∶心中满而烦。

以上一方，香豉一合。

上历观此诸方，其主治心中懊 也明矣。

【互考】

枳实 栀子豉汤条，无心中懊 证。为则按∶栀子 大黄豉汤，此枳实 栀子豉汤而加大黄者，而其条有心中懊 之证；心中懊 ，固非大黄所主治也。然则枳实 栀子豉汤条，其脱心中懊之证也明矣。栀子 甘草豉汤、栀子 生姜豉汤，是栀子豉汤加味之方也。故每章之首。冠以若字焉。心中懊 而少气者，栀子 甘草豉汤。心中懊 而呕者，栀子 生姜豉汤，斯可以知已。

【辨误】

栀子豉汤方后，皆有一服得吐止后服七字，世医遂误以为吐剂，不稽之甚。为则试之，特治心中懊 耳，未尝必吐也。且心中懊 而呕者，本方加用生姜其非为吐剂也，亦可以见矣。《伤寒论集注》曰∶旧本有一服得吐止后服七字，此因瓜蒂散中有香豉，而误传于此也。

今

【品考】

香豉 李时珍曰∶造淡豉法，用黑大豆二三斗，六月中淘净，水浸一宿，沥干，蒸熟，取出摊席上，候微温，蒿覆；每三日一看，候黄衣上遍，不可大过，取晒簸净，以水拌之，干湿得所，以汁出指间为准。安罐中，筑实，桑叶盖浓三寸，密封泥，于日中晒七日，取出，曝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：香豉
  • 下一页：泽泻
<<< 返回本书目录
  1. 香豉《长沙药解》
  2. 香豉汤【方剂大全】
  3. 香豉《药征》
  4. 香虫《本草纲目》完整版
  5. 香茶菜根【中药大全】
  6. 香椿【中药大全】
  7. 香茶菜【中药大全】
  8. 香椿子【中药大全】
  9. 香茶饼《毓麟验方》
  10. 香醋饮【方剂大全】
  11. 香草仔【中药大全】
  12. 香地膏【方剂大全】
  13. 香草类《本草便读》
  14. 香豆蔻【中药大全】
  15. 香草兰【中药大全】
  16. 香豆散【方剂大全】
  17. 香菜《食物疗法》
  18. 香榧草【中药大全】
  19. 香贝养荣汤【方剂大全】
  20. 香附《本草经解》
  21. 香瓣疮门主论《疡医大全》
  22. 香附《本草新编》
  23. 香瓣疮门主论《疡医大全》
  24. 香附《本草易读》
  25. 香柏【中药大全】
  26. 香附《滇南本草》
  27. 香艾【中药大全】
  28. 香附《轩岐救正论》
  29. 香阿魏【中药大全】
  30. 香附《药鉴》
  1. 香豉《药征》
  2. 香豉《汤液本草》
  3. 香豉汤《备急千金要方》
  4. 香豉《长沙药解》
  5. 香豉汤《备急千金要方》
  6. 香橙《玉楸药解》
  7. 香椿叶（《本草纲目》）《中医饮食营养学》
  8. 香茶饼《毓麟验方》
  9. 香蒂饮《删补名医方论》
  10. 香茶《饮膳正要》
  11. 香豆素类《药理学》
  12. 香参丸《奇方类编》
  13. 香顿·斯杰巴尔《中医词典》
  14. 香参散《是斋百一选方》
  15. 香顿·秀保投吉赤俄《中医词典》
  16. 香菜《饮膳正要》
  17. 香粉膏《冯氏锦囊秘录》
  18. 香菜《食物疗法》
  19. 香附《雷公炮制药性解》
  20. 香瓣疮门主论《疡医大全》
  21. 香附《药笼小品》
  22. 香瓣疮门主论《疡医大全》
  23. 香附《玉楸药解》
  24. 香瓣疮门主方《疡医大全》
  25. 香附《中药炮制》
  26. 香瓣疮门主方《疡医大全》
  27. 香附《本草备要》
  28. 香（小茴香）《食疗本草》
  29. 香附《本草易读》
  30. 香（香薷）〈温〉《食疗本草》
  31. 香附《医学入门》


泽泻_《药征》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

主治小便不利冒眩也。旁治渴。

【考证】

泽泻汤证曰∶心下有支饮、其人苦冒眩。

五苓散证曰∶小便不利、微热消渴。

以上二方，以泽泻为君药。泽泻汤，泽泻五两，五苓散一两六铢半。

茯苓 泽泻汤证曰∶吐而渴欲饮水。

以上一方，泽泻四两。

八味丸证曰∶小便不利。又曰∶消渴、小便反多。

以上一方，泽泻三两。

猪苓汤证曰∶渴欲饮水、小便不利。

以上一方，泽泻一两。

牡蛎 泽泻散证曰∶从腰以下有水气。

以上一方，用泽泻与余药等分。茯苓 泽泻汤以下四方，以泽泻为佐药也。

上历观此诸方，泽泻所主治也，不辨而明矣。

【互考】

泽泻、五味子，同治冒而有其别也。说见于五味子部中。

【辨误】

陶弘景曰∶泽泻久服则无子。陈日华曰∶泽泻催生，令人有子。李时珍辨之，其论详于《本草纲目》。夫怀孕，妇人之常也，而有病不孕，故其无病而孕者，岂其药之所能得失乎？

三子不知此义，可谓谬矣。余尝治一妇人，年三十有余，病而无子，有年于兹。诸医无如之何，余为诊之。胸膈烦躁、上逆而渴，甚则如狂，乃与石膏黄连 甘草汤，并以滚痰丸服之。

周岁，诸证尽愈。其父大喜，以语前医。前医曰∶治病则可，而不仁也。曰∶何谓也？曰多服石膏，无子也，是绝妇道也。非不仁而何？其父愕然，招余诘之。余答曰∶医者掌疾病者也。而孕也者，人为而天赋，医焉知其有无哉？且彼人之言，子何不察焉？彼人疗之十有三年，而不能治之，彼岂豫知其来者乎？其父曰∶然。居顷之，其妇人始孕也。弥月而娩，毋子无

【品考】

泽泻 本邦仙台所出者，是为良也。锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香豉
  • 当前页：泽泻
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《药征》
  2. 泽泻《珍珠囊补遗药性赋》
  3. 泽泻《本草乘雅半偈》
  4. 泽泻《药鉴》
  5. 泽泻《本草图经》
  6. 泽泻《侣山堂类辩》
  7. 泽泻茶《茶饮保健》
  8. 泽泻《外科全生集》
  9. 泽泻菖蒲茶《茶饮保健》
  10. 泽泻《本草撮要》
  11. 泽泻车前茶《茶饮保健》
  12. 泽泻《本草害利》
  13. 泽泻健腰茶《茶饮保健》
  14. 泽泻《本草害利》
  15. 泽泻清暑茶《茶饮保健》
  16. 泽泻《本草择要纲目》
  17. 泽泻散《妇人大全良方》
  18. 泽泻《本草分经》
  19. 泽泻桑茶《茶饮保健》
  20. 泽泻《本草分经》
  21. 泽泻汤《圆运动的古中医学》
  22. 泽泻《名医别录》
  23. 泽泻汤《圆运动的古中医学》
  24. 泽泻《增广和剂局方药性总论》
  25. 泽泻汤《金匮悬解》
  26. 泽泻《本草经解》
  27. 泽泻汤《备急千金要方》
  28. 泽泻《本草经解》
  29. 泽泻汤方《伤寒杂病论》
  30. 泽泻《本草便读》
  31. 泽泻汤方《医宗金鉴》


薏苡仁_《药征》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

主治乳肿也。

【考证】

薏苡附子散，证不具也。

以上一方，薏苡仁十五两。

薏苡附子败酱散证曰∶腹皮急、按之濡、如肿状。

以上一方，薏苡仁十分。

麻黄杏仁薏苡甘草汤，证不具也。

以上一方，薏苡仁半两。

【互考】

薏苡附子散，证不具也，而薏苡附子败酱散，言如肿状，则主治浮肿明矣；麻黄杏仁薏苡甘草汤，亦就麻黄杏仁甘草石膏汤，而去石膏加薏苡，则用之于咳喘浮肿可也。

【品考】

薏苡仁 和、汉无别，田野水边，处处多有焉，本交趾之种，马援载还也，本邦有二，其壳浓，无芽，以为念经数珠，不中用药也。有芽尖而壳薄，即意苡也，俗传其种弘法师之所将来也，因号弘法麦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：薏苡仁
  • 下一页：薤白
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《药征》
  2. 薏苡仁《药鉴》
  3. 薏苡仁《本草乘雅半偈》
  4. 薏苡仁《本草撮要》
  5. 薏苡仁《本草图经》
  6. 薏苡仁《本草害利》
  7. 薏苡仁（《神农本草经》）《中医饮食营养学》
  8. 薏苡仁《本草害利》
  9. 薏苡仁〈平〉《食疗本草》
  10. 薏苡仁《本草择要纲目》
  11. 薏苡仁茶《茶饮保健》
  12. 薏苡仁《名医别录》
  13. 薏苡仁附子败酱散《三因极一病证方论》
  14. 薏苡仁《增广和剂局方药性总论》
  15. 薏苡仁散《备急千金要方》
  16. 薏苡仁《本草经解》
  17. 薏苡仁散《妇人大全良方》
  18. 薏苡仁《本草便读》
  19. 薏苡仁汤《三因极一病证方论》
  20. 薏苡仁《本草崇原》
  21. 薏苡仁汤《儒门事亲》
  22. 薏苡仁《本草思辨录》
  23. 薏苡仁汤《外科理例》
  24. 薏苡仁《中药学》
  25. 薏苡仁丸《普济本事方》
  26. 薏苡仁《得配本草》
  27. 薏苡仁丸《普济本事方》
  28. 薏苡仁《本草从新》
  29. 薏苡仁粥《医学入门》
  30. 薏苡仁《本经逢原》
  31. 翳《中医名词词典》


薤白_《药征》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

主治心胸痛而喘息咳唾也，旁治背痛、心中痞。

【考证】

栝蒌薤白白酒汤证曰∶喘息、咳唾、胸背痛。

枳实 薤白 桂枝汤证曰∶胸痹、心中痞。

以上二方，薤白皆半升。

栝蒌薤白半夏汤证曰∶心痛彻背。

以上一方，薤白三两。

上历观此三方，薤白所主治也，不辨而明矣。

【品考】

薤白 有赤白二种，白者为良。李时珍曰∶薤叶状似韭，韭叶中实而扁，有剑脊，薤叶中空，似细葱叶而有棱，气亦如葱，二月开细花，紫白色，根如小蒜，一本数颗，相依而生；

五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：薤白
  • 下一页：干姜
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《药征》
  2. 薤白《药性切用》
  3. 薤白膏《备急千金要方》
  4. 薤白《本草撮要》
  5. 薤白括蒌半夏汤方《伤寒杂病论》
  6. 薤白《本草分经》
  7. 薤白汤《备急千金要方》
  8. 薤白《本草分经》
  9. 薤白汤《妇人大全良方》
  10. 薤白《本草经解》
  11. 薤白粥《食物疗法》
  12. 薤白《本草便读》
  13. 懈怠《中医词典》
  14. 薤白《本草崇原》
  15. 懈惰《中医词典》
  16. 薤白《本草思辨录》
  17. 燮理汤《医学衷中参西录》
  18. 薤白《本草易读》
  19. 齘（xiè，音泄）《中医词典》
  20. 薤白《汤液本草》
  21. 齘齿《中医名词词典》
  22. 薤白《中药炮制》
  23. 齘齿《中医词典》
  24. 薤白《长沙药解》
  25. 蟹《神农本草经》
  26. 薤白《药笼小品》
  27. 蟹《本草纲目》
  28. 薤（蒜苗）《服食导饵》
  29. 蟹《雷公炮制药性解》
  30. 薤《本草乘雅半偈》
  31. 蟹《千金翼方》


干姜_《药征》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

主治结滞水毒也。旁治呕吐嗽、下利厥冷、烦躁腹痛、胸痛 腰痛。

【考证】

大建中汤证曰∶心胸中大寒、痛呕不能饮食。

苓姜术甘汤证曰∶身体重、腰中冷。又云∶腰以下冷痛。

半夏干姜散证曰∶干呕吐逆、吐涎沫。

以上三方，干姜或四两，或诸药等分。

人参汤证曰∶喜唾。又曰∶心中痞。

通脉四逆汤证曰∶下利清谷。又曰∶手足厥逆。又云∶干呕。

小青龙汤证曰∶心下有水气、干呕。又云∶咳。

半夏泻心汤证曰∶呕而肠鸣。

柴胡姜桂汤证曰∶胸胁满。又云∶心烦。

黄连汤证曰∶腹中痛欲呕吐。

苓甘五味姜辛汤证曰∶咳胸满。

干姜 黄连 黄芩 人参汤证曰∶吐下。

六物黄芩汤证曰∶干呕下利。

以上九方，干姜皆三两。

栀子 干姜汤证曰∶微烦。

甘草 干姜汤证曰∶厥，咽中干、烦躁吐逆。

干姜 附子汤证曰∶烦躁、不得眠。

以上三方，干姜二两、一两，而四两之例。

四逆汤证曰∶下利清谷。又曰∶手足厥冷。

以上一方，干姜一两半，而三两之例。

桃花汤证曰∶下利。

干姜 人参半夏丸证曰∶呕吐不止。

以上二方，干姜一两，而三两之例。

上历观此诸方，其呕吐者，咳者、痛者、下利者之等，壹是皆水毒之结滞者也。

【互考】

孙思邈曰∶无生姜，则以干姜代之。以余观之，仲景氏用生姜、干姜，其所主治，大同而小异；生姜主呕吐，干姜主水毒之结滞者也，不可混矣。

【辨误】

本草以干姜为大热，于是世医皆谓四逆汤方中，姜、附热药也，故能温厥冷，非也。按厥冷者，毒之急迫也，故甘草以为君，而姜、附以为佐，其用姜、附者，以逐水毒也。何热之有？京师二条路白山街，有嘉兵卫者，号近江铺，其男年始十有三，一朝而下利，及至日午，无知其行数，于是神气困冒，医为独参汤与之。及至日晡所，手足厥冷，医大惧，用姜、附益多，而厥冷益甚，诸医皆以为不治。余为诊之，百体无温、手足擗地、烦躁而叫号、如有腹痛之状、当脐有动、手不可近。余乃谓曰∶是毒也！药可以治焉。知其死生，则我不知之也；虽然，今治亦死，不治亦死，等死，死治可乎？亲戚许诺。乃与大承气汤，（一帖之重十二钱）一服。不知，复与，厥冷则变为热、三服而神色反正，下利减半。服十日所，诸证尽退。由是观之医之于事知此药，解此毒耳。毒之解也，厥冷者温，大热者凉。若以厥冷复常为热药，则大黄、芒硝，亦为热药乎？药物之寒热温凉不可论，斯可以知已。

【品考】

干姜 本邦之产有二品，曰干生姜、曰三河干姜。所谓干生姜者，余家用之。所谓三河干姜者，余家不用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：干姜
  • 下一页：杏仁
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《药征》
  2. 干姜《珍珠囊补遗药性赋》
  3. 干姜《本草乘雅半偈》
  4. 干姜《药鉴》
  5. 干姜（炮姜）《本草新编》
  6. 干姜《药性切用》
  7. 干姜、黑姜《本草备要》
  8. 干姜《本草撮要》
  9. 干姜茶《茶饮保健》
  10. 干姜《本草害利》
  11. 干姜柴胡汤《妇人大全良方》
  12. 干姜《本草害利》
  13. 干姜车前子饮《保健药膳》
  14. 干姜《本草择要纲目》
  15. 干姜大黄茶《茶饮保健》
  16. 干姜《本草分经》
  17. 干姜附子汤《圆运动的古中医学》
  18. 干姜《本草分经》
  19. 干姜附子汤《备急千金要方》
  20. 干姜《名医别录》
  21. 干姜附子汤《医宗金鉴》
  22. 干姜《增广和剂局方药性总论》
  23. 干姜附子汤《删补名医方论》
  24. 干姜《本草经解》
  25. 干姜附子汤《三因极一病证方论》
  26. 干姜《本草经解》
  27. 干姜附子汤《伤寒寻源》
  28. 干姜《本草便读》
  29. 干姜附子汤《退思集类方歌注》
  30. 干姜《本草崇原》
  31. 干姜附子汤《瘴疟指南》


杏仁_《药征》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸间停水也。故治喘咳，而旁治短气结胸、心痛、形体浮肿。

【考证】

麻黄汤证曰∶无汗而喘。

以上一方，杏仁七十个。

苓甘姜味辛夏仁汤证曰∶形肿者，加杏仁。

以上一方，杏仁半斤。

茯苓杏仁甘草汤证曰∶胸中气塞短气。

麻黄杏仁甘草石膏汤证曰∶喘。

桂枝加浓朴杏子汤证曰∶喘。

以上三方，杏仁皆五十个。

大青龙汤证曰∶咳喘。

麻黄杏仁薏苡甘草汤，证不具也。（说在《类聚方》）

以上二方，杏仁四十个，二两而五十个之例。

大陷胸丸证曰∶结胸者，项亦强。

走马汤证曰∶心痛。

以上二方，杏仁诸药等分。

上历观此诸方，杏仁主治胸间停水也明矣。

【互考】

杏仁、麻黄，同治喘，而有其别。胸满，不用麻黄。身疼，不用杏仁。其二物等用者，以有胸满身疼二证也。《金匮要略》曰∶胸痹云云，茯苓杏仁甘草汤主之，橘枳姜汤亦主之。

为则按∶胸痹短气、筋惕肉 、心下悸者，茯苓杏仁甘草汤主之。胸痹呕吐 呃逆者，橘皮枳实 生姜汤主之。二方治一证，非古之道也。栝蒌实条，既辨明之，今不赘于兹也。

【品考】

杏仁 和、汉无异品也。制之之法，去皮不去尖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：杏仁
  • 下一页：大枣
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《药征》
  2. 杏仁《珍珠囊补遗药性赋》
  3. 杏仁（甜杏仁）《中药学》
  4. 杏仁《药鉴》
  5. 杏仁茶《茶饮保健》
  6. 杏仁《外科全生集》
  7. 杏仁豆腐《保健药膳》
  8. 杏仁《本草撮要》
  9. 杏仁膏《备急千金要方》
  10. 杏仁《本草害利》
  11. 杏仁煎《备急千金要方》
  12. 杏仁《本草害利》
  13. 杏仁煎《三因极一病证方论》
  14. 杏仁《本草择要纲目》
  15. 杏仁煎丸《冯氏锦囊秘录》
  16. 杏仁《本草分经》
  17. 杏仁蜜膏《保健药膳》
  18. 杏仁《本草分经》
  19. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  20. 杏仁《本草分经》
  21. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  22. 杏仁《增广和剂局方药性总论》
  23. 杏仁汤《备急千金要方》
  24. 杏仁《本草经解》
  25. 杏仁汤《备急千金要方》
  26. 杏仁《本草经解》
  27. 杏仁汤《备急千金要方》
  28. 杏仁《本草便读》
  29. 杏仁汤《备急千金要方》
  30. 杏仁《本草崇原》
  31. 杏仁丸《备急千金要方》


大枣_《药征》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

主治挛引强急也。旁治咳嗽、奔豚、烦躁、身疼、胁痛、腹中痛。

【考证】

十枣汤证曰∶引胁下痛。又曰∶咳烦、胸中痛。

葶苈大枣汤证曰∶咳逆上气、喘鸣迫塞。又曰∶不得息。

以上二方，以大枣为君药，一则十枚，一则十二枚。

苓桂甘枣汤证曰∶欲作奔豚。

越婢汤，证不具也。（说在《类聚方》）

生姜 甘草汤，证不具也。（说在互考中）

以上三方，大枣皆十五枚。

甘麦大枣汤证曰∶脏躁、喜悲伤。

以上一方，大枣十枚。

小柴胡汤证曰∶颈项强。又云∶胁痛。

小建中汤证曰∶急痛。

大青龙汤证曰∶身疼痛、汗不出而烦躁。

黄连汤证曰∶腹中痛。

葛根汤证曰∶项背强。

黄芩汤，证不具也。（说在《类聚方》）

桂枝加黄 汤证曰∶身疼重、烦躁。

吴茱萸汤证曰∶烦躁。

以上八方，大枣皆十二枚。

上历试此诸方。皆其所举诸证，而有挛引强急之状者，用大枣则治矣，不则无效也。且也十枣汤，大枣为君药，而有引痛证，斯可以为征已。

【互考】

甘麦大枣汤条，有喜悲伤证，此毒之逼迫也，故用大枣以治挛引强急，用甘草、小麦以缓迫急也。

苓桂甘枣汤条，有奔豚证，此其毒动而上冲，有挛引强急之状者，故用大枣也；生姜 甘草汤证曰∶咳唾涎沫不止。为则按∶若之人患，胸中有挛引强急之状，故用大枣居多也。

为则按∶仲景氏用大枣、甘草、芍药，其证候大同而小异，要在自得焉耳。

【辨误】

大枣养脾胃之说，非古也，不取焉。古人云∶攻病以毒药，养精以谷肉果菜。夫攻之与养，所主不同，一物而二义。如曾晰之于羊枣，好而食之是养也。如十枣汤，用大枣，恶而不避，是攻也。无他嗜好之品，而充食用，则为养也。而充药物，则为攻也。十枣汤，大枣为君，而治挛引强急，岂以为养哉？

【品考】

大枣 汉种者为良。其品核小而肉浓也，不去核而锉用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：大枣
  • 下一页：橘皮
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《药征》
  2. 大枣《珍珠囊补遗药性赋》
  3. 大枣《本草乘雅半偈》
  4. 大枣《药性切用》
  5. 大枣《神农本草经》《中医饮食营养学》
  6. 大枣《侣山堂类辩》
  7. 大枣茶《茶饮保健》
  8. 大枣《本草撮要》
  9. 大枣甘茶《茶饮保健》
  10. 大枣《本草害利》
  11. 大枣煎方《备急千金要方》
  12. 大枣《本草害利》
  13. 大枣解《医学衷中参西录》
  14. 大枣《本草择要纲目》
  15. 大枣汤《备急千金要方》
  16. 大枣《本草分经》
  17. 大枣汤《妇人大全良方》
  18. 大枣《本草分经》
  19. 大枣汤《普济本事方》
  20. 大枣《本草分经》
  21. 大枣丸《外科全生集》
  22. 大枣《本草分经》
  23. 大枣粥《老年百病防治》
  24. 大枣《名医别录》
  25. 大造固真膏《冯氏锦囊秘录》
  26. 大枣《增广和剂局方药性总论》
  27. 大造苦参丸（加减大造苦参丸）《冯氏锦囊秘录》
  28. 大枣《本草经解》
  29. 大造丸《仁术便览》
  30. 大枣《本草经解》
  31. 大造丸《医方论》


橘皮_《药征》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

主治呃逆也。旁治胸痹停痰。

【考证】

橘皮竹茹汤证曰∶哕逆。（哕者呃之谓也）

以上一方，橘皮二斤。

橘皮枳实 生姜汤证曰∶胸痹。（说在杏仁部中）

以上一方，橘皮一斤。

橘皮汤证曰∶哕。

以上一方，橘皮四两。

茯苓饮证曰∶心胸中有停痰。

以上一方，橘皮二两半。

上历观此诸方，主治呃逆也明。胸痹者，停痰者，其有呃逆之证，则橘皮所能治也。

【品考】

橘皮 近世间以柑子代橘皮，非也，可选用焉。真橘树者，余观之于和州春日祠前，于远州见附驿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：橘皮
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《药征》
  2. 橘皮《侣山堂类辩》
  3. 橘皮（陈皮、青皮）《本草新编》
  4. 橘皮《本草撮要》
  5. 橘皮（橘络、化橘红）《中药学》
  6. 橘皮《本草害利》
  7. 橘皮半夏汤《太平惠民和剂局方》
  8. 橘皮《本草择要纲目》
  9. 橘皮玳玳花茶《食物疗法》
  10. 橘皮《增广和剂局方药性总论》
  11. 橘皮干姜汤《妇人大全良方》
  12. 橘皮《本草便读》
  13. 橘皮煎丸《太平惠民和剂局方》
  14. 橘皮《本草崇原》
  15. 橘皮煎丸《博济方》
  16. 橘皮《本草从新》
  17. 橘皮生姜汤《三因极一病证方论》
  18. 橘皮《本经逢原》
  19. 橘皮汤《圆运动的古中医学》
  20. 橘皮《本草求真》
  21. 橘皮汤《金匮悬解》
  22. 橘皮《顾松园医镜》
  23. 橘皮汤《备急千金要方》
  24. 橘皮《医学入门》
  25. 橘皮汤《备急千金要方》
  26. 橘皮《本草易读》
  27. 橘皮汤《妇人大全良方》
  28. 橘皮《长沙药解》
  29. 橘皮汤《三因极一病证方论》
  30. 橘皮《药笼小品》
  31. 橘皮汤《医方考》


吴茱萸_《药征》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

主治呕而胸满也。

【考证】

吴茱萸汤证曰∶呕而胸满。

以上一方，吴茱萸一斤。

【品考】

吴茱萸 无赝物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：吴茱萸
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《药征》
  2. 吴茱萸《珍珠囊补遗药性赋》
  3. 吴茱萸《本草乘雅半偈》
  4. 吴茱萸《药鉴》
  5. 吴茱萸《本草图经》
  6. 吴茱萸《药性切用》
  7. 吴茱萸〈温〉《食疗本草》
  8. 吴茱萸《外科全生集》
  9. 吴茱萸加附子汤《医方考》
  10. 吴茱萸《本草撮要》
  11. 吴茱萸生姜粥《保健药膳》
  12. 吴茱萸《本草害利》
  13. 吴茱萸汤《圆运动的古中医学》
  14. 吴茱萸《本草择要纲目》
  15. 吴茱萸汤《圆运动的古中医学》
  16. 吴茱萸《本草分经》
  17. 吴茱萸汤《圆运动的古中医学》
  18. 吴茱萸《本草分经》
  19. 吴茱萸汤《备急千金要方》
  20. 吴茱萸《本草分经》
  21. 吴茱萸汤《备急千金要方》
  22. 吴茱萸《本草分经》
  23. 吴茱萸汤《备急千金要方》
  24. 吴茱萸《名医别录》
  25. 吴茱萸汤《备急千金要方》
  26. 吴茱萸《增广和剂局方药性总论》
  27. 吴茱萸汤《医宗金鉴》
  28. 吴茱萸《本草经解》
  29. 吴茱萸汤《删补名医方论》
  30. 吴茱萸《本草便读》
  31. 吴茱萸汤《太平惠民和剂局方》


瓜蒂_《药征》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸中有毒，欲吐而不吐也。

【考证】

瓜蒂散证曰∶胸中痞硬、气上冲咽喉、不得息者。

又曰∶心中满而烦、饥而不能食者，病在胸中。

以上一方，瓜蒂一分。

【品考】

瓜蒂 宗 、时珍，以为甜瓜蒂。试之，无寸效也。又有一种，名柿瓜。其种殊少，而其形如柿。又有一种，如柿瓜而皮上有毛者，其始皆太苦，而不可食也。及熟，则尤甜美，其蒂甚苦，有效可用。三才图会，所谓青瓜也，本邦越前之产，是为良也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：瓜蒂
  • 下一页：桂枝
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《药征》
  2. 瓜蒂《本草撮要》
  3. 瓜蒂《本草乘雅半偈》
  4. 瓜蒂《名医别录》
  5. 瓜蒂漏《中医词典》
  6. 瓜蒂《增广和剂局方药性总论》
  7. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  8. 瓜蒂《本草便读》
  9. 瓜蒂散《圆运动的古中医学》
  10. 瓜蒂《本草崇原》
  11. 瓜蒂散《圆运动的古中医学》
  12. 瓜蒂《中药学》
  13. 瓜蒂散《圆运动的古中医学》
  14. 瓜蒂《本草从新》
  15. 瓜蒂散《备急千金要方》
  16. 瓜蒂《本草新编》
  17. 瓜蒂散《内外伤辨》
  18. 瓜蒂《证类本草》
  19. 瓜蒂散《医宗金鉴》
  20. 瓜蒂《医学入门》
  21. 瓜蒂散《删补名医方论》
  22. 瓜蒂《本草易读》
  23. 瓜蒂散《妇人大全良方》
  24. 瓜蒂《汤液本草》
  25. 瓜蒂散《儒门事亲》
  26. 瓜蒂《本草衍义》
  27. 瓜蒂散《医方考》
  28. 瓜蒂《新修本草》
  29. 瓜蒂散《医方考》
  30. 瓜蒂《长沙药解》
  31. 瓜蒂散《医方考》


桂枝_《药征》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

主治冲逆也，旁治奔豚头痛、发热恶风、汗出身痛。

【考证】

桂枝加桂汤证曰∶气自少腹上冲心。

以上一方，桂枝五两。

桂枝 甘草汤证曰∶其人叉手自冒心、心下悸、欲得按。

桂枝 甘草 附子汤，证不具也。（说在互考中）

苓桂甘枣汤证曰∶欲作奔豚。

苓桂五味甘草汤证曰∶气从少腹、上冲胸咽。

桂枝 附子汤，证不具也。（说在互考中）

以上五方，桂枝皆四两。

桂枝汤证曰∶上冲。又曰∶头痛 发热、汗出恶风。

苓桂术甘汤证曰∶气上冲胸。

以上二方，桂枝皆三两。

上历观此诸方，桂枝主治冲逆也明矣。头痛 发热之辈，其所旁治也。仲景之治疾，用桂枝者，居十之七八，今不枚举焉。

【互考】

桂枝 甘草汤证曰∶其人叉手自冒心。为则按∶叉手冒心者，以悸而上冲故也；桂枝 甘草 附子汤条，无上冲证。为则按∶此方桂枝 甘草汤，而加附子者也。桂枝 甘草汤条，有上冲证。

然桂枝 附子汤，用桂枝多于桂枝加附子汤，而无上冲证，盖阙文也。桂枝加附子汤条，犹有桂枝之证，况于此汤，而可无桂枝之证乎？

【辨误】

范大成桂海志云∶凡木叶心皆一纵理，独桂有两道如圭形，故字从之。陆佃《埤雅》云∶桂犹圭也，宣导百药，为之先聘通使，如执圭之使也。为则按∶制字之说，范为得之，盖以其所见而言之也。陆则失矣，盖以臆测之，而强作之说也。不可从矣！

《伤寒论》曰∶桂枝本为解肌，非仲景氏之意也。不取，此盖注误入本文者也。

宗 曰∶汉张仲景，以桂枝汤治伤寒表虚。是不善读《伤寒论》之过也。《伤寒论》中间说表里虚实，非疾医之言也，盖后人所搀入也。凡仲景之用桂枝，以治上冲也。桂枝汤条曰∶上冲者，可与桂枝汤，若不上冲者，不可与之。桂枝加桂汤条曰∶气从少腹上冲心。又按去桂加术汤条曰∶小便自利。由是观之，上冲则用桂，下降则否，斯可以见已。且虚实之说，仲景所言，不失古训，而后人所搀入，则不合古训。宗 不善读书，而妄为之说，过矣！

【品考】

桂枝 气味辛辣者，为上品也。李杲以气味浓薄分桂枝、肉桂。遂构上行下行之说，是臆测也，不可从矣。桂枝也，肉桂也，桂心也，一物而三名也。桂心之说，陈藏器、李时珍得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：桂枝
  • 下一页：浓朴
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《药征》
  2. 桂枝《本草撮要》
  3. 桂枝茶《茶饮保健》
  4. 桂枝《本草害利》
  5. 桂枝大黄证八　太阴九《伤寒悬解》
  6. 桂枝《本草择要纲目》
  7. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  8. 桂枝《本草分经》
  9. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  10. 桂枝《本草分经》
  11. 桂枝当归汤方《伤寒杂病论》
  12. 桂枝《本草经解》
  13. 桂枝二麻黄一汤《圆运动的古中医学》
  14. 桂枝《本草便读》
  15. 桂枝二麻黄一汤《删补名医方论》
  16. 桂枝《本草思辨录》
  17. 桂枝二麻黄一汤《伤寒寻源》
  18. 桂枝《中药学》
  19. 桂枝二麻黄一汤《退思集类方歌注》
  20. 桂枝《医方考》
  21. 桂枝二麻黄一汤《时方妙用》
  22. 桂枝《本草从新》
  23. 桂枝二麻黄一汤《伤寒括要》
  24. 桂枝《本经逢原》
  25. 桂枝二麻黄一汤方《伤寒杂病论》
  26. 桂枝《本草新编》
  27. 桂枝二麻黄一汤方《医宗金鉴》
  28. 桂枝《本草求真》
  29. 桂枝二麻黄一汤方《伤寒论》
  30. 桂枝《医学入门》
  31. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》


浓朴_《药征》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸腹胀满也。旁治腹痛。

【考证】

大承气汤证曰∶腹胀满。又曰∶腹中满痛。

浓朴三物汤证曰∶痛而闭。

浓朴七物汤证曰∶腹满。

浓朴生姜 甘草半夏人参汤证曰∶腹胀满。

以上四方，浓朴皆半斤。

枳实 薤白 桂枝汤证曰∶胸满。

栀子浓朴汤证曰∶腹满。

以上二方，浓朴皆四两。

半夏浓朴汤证曰∶咽中如有炙脔。

以上一方，浓朴三两。

小承气汤证曰∶腹大满不通。

以上一方，浓朴二两。

上历观此诸方，浓朴主治胀满也明矣。

【互考】

浓朴三物汤条，无腹满证。此汤即大承气汤，而无芒硝者也。然则有腹满证，也可知己。

其

【辨误】

张元素曰∶浓朴虽除腹胀，若虚弱人，宜斟酌用之，误则脱人之元气也。为则曰∶是无稽之言也。古语曰∶攻病以毒药，方疾之渐也，元气为其所抑遏，医以毒药攻之，毒尽而气旺，何怖之有？请举其征。大承气汤，浓朴为君，而有此汤之证者，多有不能食、神气不旺者，于是施以此汤，则毒除也。毒除能食，能食气旺，往往而然也。浓朴脱人之元气，徒虚语耳！

【品考】

浓朴 汉产为良。本邦所产，非真浓朴也，不堪用矣。或云本邦之产，有二种，其一则冬月叶不落，是与汉土所产同，比睿山有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：浓朴
  • 下一页：枳实
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《药征》
  2. 浓朴《珍珠囊补遗药性赋》
  3. 浓朴《本草乘雅半偈》
  4. 浓朴《药鉴》
  5. 浓朴《本草图经》
  6. 浓朴《外科全生集》
  7. 浓朴半夏生姜甘草人参汤《伤寒括要》
  8. 浓朴《本草撮要》
  9. 浓朴大黄汤《备急千金要方》
  10. 浓朴《本草害利》
  11. 浓朴煎《是斋百一选方》
  12. 浓朴《本草害利》
  13. 浓朴煎丸《是斋百一选方》
  14. 浓朴《本草择要纲目》
  15. 浓朴解《医学衷中参西录》
  16. 浓朴《本草分经》
  17. 浓朴麻黄汤《备急千金要方》
  18. 浓朴《本草分经》
  19. 浓朴麻黄汤《退思集类方歌注》
  20. 浓朴《名医别录》
  21. 浓朴七物汤《备急千金要方》
  22. 浓朴《增广和剂局方药性总论》
  23. 浓朴三物汤《备急千金要方》
  24. 浓朴《本草经解》
  25. 浓朴散《妇人大全良方》
  26. 浓朴《本草便读》
  27. 浓朴散《太平惠民和剂局方》
  28. 浓朴《本草崇原》
  29. 浓朴散《是斋百一选方》
  30. 浓朴《本草思辨录》
  31. 浓朴散《博济方》


枳实_《药征》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

主治结实之毒也。旁治胸满胸痹、腹满腹痛。

【考证】

枳实汤证曰∶心下坚大如盘。

以上一方，枳实七枚。

枳实芍药散证曰∶腹痛烦满。

以上一方，枳实诸药等分。

桂枝 枳实 生姜汤证曰∶心悬痛。

大承气汤证曰∶腹胀满。

浓朴三物汤证曰∶痛而闭。

浓朴七物汤证曰∶腹满。

栀子 大黄豉汤证曰∶热痛。

以上五方，枳实皆五枚。

大柴胡汤证曰∶心下急、郁郁微烦。

枳实 薤白 桂枝汤证曰∶胸满。

栀子浓朴汤证曰∶心烦腹满。

以上三方，枳实皆四枚。

小承气汤证曰∶腹大满不通。

枳实 栀子豉汤，证不具也。（说在互考中）

橘皮枳实 生姜汤证曰∶胸痹。

以上三方，枳实皆三枚。

上历观此诸方，枳实主治结实之毒也明矣。

【互考】

仲景氏用承气汤也，大实大满，结毒在腹，则大承气汤，其用枳实也五枚；唯腹满不通，则枳实 栀子豉汤，其证不具也。为则按∶栀子香豉，主治心中懊 。而更加枳实，则其有胸满之证明矣。

【品考】

枳实 本邦所产称枳实者，不堪用也。汉土之产，亦多赝也，不可不择焉。《本草纲目》诸家，岐枳实、枳壳而为之说，非古也。吾则从仲景氏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：枳实
  • 下一页：栀子
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《药征》
  2. 枳实《珍珠囊补遗药性赋》
  3. 枳实《本草乘雅半偈》
  4. 枳实《药鉴》
  5. 枳实《本草图经》
  6. 枳实《侣山堂类辩》
  7. 枳实（枳壳）《本草新编》
  8. 枳实《本草撮要》
  9. 枳实、枳壳《本草备要》
  10. 枳实《本草害利》
  11. 枳实白术茯苓甘草汤方《伤寒杂病论》
  12. 枳实《本草害利》
  13. 枳实白术汤方《伤寒杂病论》
  14. 枳实《本草择要纲目》
  15. 枳实白术汤方《医宗金鉴》
  16. 枳实《本草分经》
  17. 枳实大黄栀子豉汤《备急千金要方》
  18. 枳实《名医别录》
  19. 枳实导滞《汤头歌诀》
  20. 枳实《增广和剂局方药性总论》
  21. 枳实导滞丸《内外伤辨》
  22. 枳实《本草经解》
  23. 枳实导滞丸《医方考》
  24. 枳实《本草便读》
  25. 枳实导滞丸《退思集类方歌注》
  26. 枳实《本草崇原》
  27. 枳实导滞丸《医方论》
  28. 枳实《本草思辨录》
  29. 枳实厚朴白术甘草汤方《伤寒杂病论》
  30. 枳实《中药学》
  31. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》


栀子_《药征》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

主治心烦也，旁治发黄。

【考证】

大黄硝石汤证曰∶黄胆。

栀子柏皮汤证曰∶身黄。

以上二方，栀子皆十五枚。

栀子豉汤证曰∶烦。

栀子 甘草豉汤，证不具也。（说在香豉部中）

栀子 生姜豉汤，证不具也。（说在香豉部中）

枳实 栀子豉汤，证不具也。（说在枳实部中）

栀子浓朴汤证曰∶心烦。

栀子 干姜汤证曰∶微烦。

茵陈蒿汤证曰∶心胸不安、久久发黄。

以上七方，栀子皆十四枚。

栀子 大黄豉汤证曰∶黄胆。

以上一方，栀子十二枚。

上历观此诸方，栀子主治心烦也明矣。发黄者，其所旁治也，故无心烦之证者而用之，则未见其效矣。

【互考】

栀子 大黄豉汤，栀子十二枚。为则按∶当作十四枚，是栀子剂之通例也。

为则按∶香豉，以心中懊 为主，栀子则主心烦也。

【辨误】

本草诸说，动辄以五色配五脏。其说曰∶栀子色赤，味苦入心而治烦。又曰∶栀子治发黄，黄是土色，胃主土，故治胃中热气。学人取其然者，而莫眩其所以然者，斯为可矣。

【品考】

栀子 处处出焉。锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：栀子
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《药征》
  2. 栀子《珍珠囊补遗药性赋》
  3. 栀子《本草乘雅半偈》
  4. 栀子《药鉴》
  5. 栀子《本草图经》
  6. 栀子《侣山堂类辩》
  7. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  8. 栀子《本草害利》
  9. 栀子柏皮汤《圆运动的古中医学》
  10. 栀子《本草择要纲目》
  11. 栀子柏皮汤《医宗金鉴》
  12. 栀子《本草分经》
  13. 栀子柏皮汤《删补名医方论》
  14. 栀子《本草分经》
  15. 栀子柏皮汤《医方考》
  16. 栀子《本草分经》
  17. 栀子柏皮汤《医学心悟》
  18. 栀子《本草分经》
  19. 栀子柏皮汤《伤寒寻源》
  20. 栀子《名医别录》
  21. 栀子柏皮汤《退思集类方歌注》
  22. 栀子《增广和剂局方药性总论》
  23. 栀子柏皮汤《伤寒括要》
  24. 栀子《本草崇原》
  25. 栀子柏皮汤方《伤寒杂病论》
  26. 栀子《本草思辨录》
  27. 栀子柏皮汤方《医宗金鉴》
  28. 栀子《中药学》
  29. 栀子柏皮证十三　太阴十四《伤寒悬解》
  30. 栀子《本草从新》
  31. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》


酸枣仁_《药征》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸膈烦躁、不能眠也。

【考证】

酸枣仁汤证曰∶虚烦，不得眠。

（为则按∶虚烦当作烦躁。）

以上一方，酸枣仁二升。

【辨误】

时珍曰∶熟用不得眠，生用好眠，误矣！眠与不眠，非生熟之所为也。乃胸膈烦躁，或眠或不眠者，服酸枣仁，则皆复常矣。然则酸枣仁之所主，非主眠与不眠也。而历代诸医，以此立论误也，以不知人道也。夫人道者，人之所能为也。非人之所能为者，非人道也。学圣人之道，然后始知之。盖眠者寤者，造化之主也，而非人之为也。而烦躁者，毒之为而人之造也，酸枣能治之。故胸膈烦躁、或寤而少寐、或寐而少寤，予不问酸枣之生熟，用而治之，则烦躁罢而寤寐复故。呜呼悲哉！圣人之世远人亡。历代之学人，其解圣经，往往以天事混之于人事，故其论可闻，而行不可知也。人而不人，医而不医，吾党小子慎之！勿混造化与人事矣。

【品考】

酸枣仁 和、汉共有焉。汉产为良也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：酸枣仁
  • 下一页：茯苓
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《药征》
  2. 酸枣仁《药鉴》
  3. 酸枣仁《本草乘雅半偈》
  4. 酸枣仁《药性切用》
  5. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  6. 酸枣仁《本草撮要》
  7. 酸枣仁茶《茶饮保健》
  8. 酸枣仁《本草害利》
  9. 酸枣仁散《妇人大全良方》
  10. 酸枣仁《本草经解》
  11. 酸枣仁散《妇人大全良方》
  12. 酸枣仁《本草便读》
  13. 酸枣仁汤《圆运动的古中医学》
  14. 酸枣仁《本草崇原》
  15. 酸枣仁汤《医宗金鉴》
  16. 酸枣仁《本草思辨录》
  17. 酸枣仁汤《删补名医方论》
  18. 酸枣仁《中药学》
  19. 酸枣仁汤《三因极一病证方论》
  20. 酸枣仁《得配本草》
  21. 酸枣仁汤《医学心悟》
  22. 酸枣仁《本草从新》
  23. 酸枣仁汤方《伤寒杂病论》
  24. 酸枣仁《本经逢原》
  25. 酸枣仁汤证《临证实验录》
  26. 酸枣仁《本草新编》
  27. 酸枣仁汤证推论的意义《圆运动的古中医学》
  28. 酸枣仁《本草求真》
  29. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  30. 酸枣仁《顾松园医镜》
  31. 酸枣石茶《茶饮保健》


茯苓_《药征》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

主治悸及肉 、筋惕也。旁治小便不利、头眩烦躁。

【考证】

苓桂甘枣汤证曰∶脐下悸。

茯苓戎盐汤，证不具也。（说在互考中）

茯苓 泽泻汤，证不具也。（说在互考中）

以上三方，茯苓皆半斤。

防己 茯苓汤证曰∶四肢聂聂动。

茯苓四逆汤证曰∶烦躁。

以上二方，茯苓皆六两。

茯苓杏仁甘草汤，证不具也。（说在互考中）

以上一方，茯苓三两，而亦六两之例。

苓桂术甘汤证曰∶身为振振摇。又云∶头眩。

苓桂五味甘草汤证曰∶小便难。

苓姜术甘汤，证不具也。（说在互考中）

木防己去石膏加茯苓 芒硝汤，证不具也。（说同上）

小半夏加茯苓汤证曰∶眩悸。

半夏浓朴汤，证不具也。（说在互考中）

以上六方，茯苓皆四两，此外苓桂剂颇多，今不枚举焉。

茯苓 甘草汤证曰∶心下悸。

以上一方，茯苓二两，而亦四两之例。

茯苓饮，证不具也。（说在互考中）

栝蒌瞿麻丸证曰∶小便不利。

葵子茯苓散证曰∶头眩。

真武汤证曰∶心下悸、头眩、身 动。

附子汤，证不具也。（说在互考中）

桂枝去桂加茯术汤证曰∶小便不利。

以上方六，茯苓皆三两。

五苓散证曰∶脐下有悸、吐涎沫而癫眩。

以上一方，茯苓十八铢。

猪苓汤证曰∶小便不利、心烦。

桂枝 茯苓丸证曰∶胎动。（说在互考中）

以上二方，茯苓诸药等分。

上历观此诸方。曰心下悸、曰脐下悸、曰四肢聂聂动、曰身 动、曰头眩、曰烦躁，一是皆悸之类也。小便不利而悸者，用茯苓则治。其无悸证者而用之，则未见其效。然则悸者，茯

【互考】

茯苓戎盐汤、茯苓 泽泻汤，各用茯苓半斤，以为主药，而不举茯苓之证。苓桂甘枣汤，亦用茯苓半斤，而有脐下悸之证。其他用茯苓为主药者，各有悸眩 动之证。况于二方多用茯苓，而可无若证乎？其证脱也必矣。

茯苓杏仁甘草汤方，是苓桂术甘汤去桂术加杏仁者也，然则其脱茯苓之证也明矣。

茯姜术甘汤，有身为振振摇证，此非桂之主证，而苓之所能治也，然则苓姜术甘汤条，脱此证也明矣。

木防己去石膏加茯苓 芒硝汤方，是防己 茯苓汤，以黄 、甘草代人参、芒硝者。而防己 茯苓汤，有四肢聂聂动之证，是非黄 、甘草之主证，而茯苓之所主治也。由是观之，此汤脱四肢 动之证也明矣。

半夏浓朴汤，是小半夏加茯苓汤，更加浓朴、苏叶者也。然则其脱眩悸之证也明矣。

茯苓 甘草汤方，是苓桂术甘汤，去术加姜者也。可以前例而推之。

茯苓饮，以苓为主，而不举其证，以他例推之。心悸下而痞硬、小便不利、自吐宿水者，此附子汤方，是真武汤去姜加参者也；真武汤条，有心下悸、头眩、身 动之证，然则此汤之条，脱若证也明矣。

桂枝 茯苓丸证曰∶胎动在脐上。为则按∶盖所谓奔豚也，而不可臆测焉。以旁例推之，上冲人参 茯苓 黄连，其功大同而小异，说在人参部中。

【品考】

茯苓 和、汉无异也。陶弘景曰∶仙方止云茯苓，而无茯神。为疗既同，用之应无嫌。

斯言得之，赤白补泻之说，此臆之所断也，不可从矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：茯苓
  • 下一页：猪苓
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《药征》
  2. 茯苓《药鉴》
  3. 茯苓《本草乘雅半偈》
  4. 茯苓《本草撮要》
  5. 茯苓《本草图经》
  6. 茯苓《本草害利》
  7. 茯苓（白赤）《本草择要纲目》
  8. 茯苓《本草分经》
  9. 茯苓（茯神）《本草新编》
  10. 茯苓《本草分经》
  11. 茯苓、茯神解《医学衷中参西录》
  12. 茯苓《本草分经》
  13. 茯苓白术茶《茶饮保健》
  14. 茯苓《本草分经》
  15. 茯苓白术甘草汤方《伤寒杂病论》
  16. 茯苓《名医别录》
  17. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  18. 茯苓《增广和剂局方药性总论》
  19. 茯苓白术戎盐汤方《伤寒杂病论》
  20. 茯苓《本草经解》
  21. 茯苓白术汤《三因极一病证方论》
  22. 茯苓《本草便读》
  23. 茯苓半夏汤《太平惠民和剂局方》
  24. 茯苓《本草崇原》
  25. 茯苓包子《保健药膳》
  26. 茯苓《本草思辨录》
  27. 茯苓包子《食物疗法》
  28. 茯苓《中药学》
  29. 茯苓补心汤《备急千金要方》
  30. 茯苓《本草从新》
  31. 茯苓补心汤《三因极一病证方论》


猪苓_《药征》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【考证】

猪苓汤证曰∶渴欲饮水、小便不利。

猪苓散证曰∶思水者。

以上二方，猪苓诸药等分。

五苓散证曰∶小便不利、微热消渴。

以上一方，猪苓十八铢。

上历观此三方，猪苓所主治渴而小便不利也明矣。

【品考】

猪苓 和、汉共有焉，汉产实者为良也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：猪苓
  • 下一页：水蛭
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《药征》
  2. 猪苓《珍珠囊补遗药性赋》
  3. 猪苓《本草乘雅半偈》
  4. 猪苓《药鉴》
  5. 猪苓《本草图经》
  6. 猪苓《本草撮要》
  7. 猪苓加黄连牡丹汤方《伤寒杂病论》
  8. 猪苓《本草害利》
  9. 猪苓加人参汤方《伤寒杂病论》
  10. 猪苓《本草害利》
  11. 猪苓散《金匮悬解》
  12. 猪苓《本草择要纲目》
  13. 猪苓散《备急千金要方》
  14. 猪苓《本草分经》
  15. 猪苓散《备急千金要方》
  16. 猪苓《本草分经》
  17. 猪苓散《妇人大全良方》
  18. 猪苓《名医别录》
  19. 猪苓散《三因极一病证方论》
  20. 猪苓《增广和剂局方药性总论》
  21. 猪苓散方《医宗金鉴》
  22. 猪苓《本草经解》
  23. 猪苓汤《圆运动的古中医学》
  24. 猪苓《本草便读》
  25. 猪苓汤《圆运动的古中医学》
  26. 猪苓《本草崇原》
  27. 猪苓汤《医宗金鉴》
  28. 猪苓《本草思辨录》
  29. 猪苓汤《删补名医方论》
  30. 猪苓《中药学》
  31. 猪苓汤《医述》


水蛭_《药征》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

主治血证也。

【考证】

抵当汤证曰∶少腹硬满云云。又曰∶经水不利下。

抵当丸证曰∶少腹满，应小便不利。今反利者，为有血也。

以上二方，水蛭或三十个、或二十个。

上观此二方，则水蛭之所主治也明矣。为则按∶诊血证也，其法有三焉。一曰少腹硬满，而小便利者，此为有血，而不利者，为无血也；二曰病患不腹满，而言腹满也；三曰病患喜妄，屎虽硬，大便反易，其色必黑，此为有血也。仲景氏诊血证之法，不外于兹矣。

【品考】

水蛭 苏恭曰∶有水蛭、草蛭。大者长尺许，并能咂牛马人血。今俗多取水中小者，用之大效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：水蛭
  • 下一页：龙骨
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《药征》
  2. 水蛭《药性切用》
  3. 水蛭《本草乘雅半偈》
  4. 水蛭《本草撮要》
  5. 水蛭《实验动物科学》
  6. 水蛭《本草害利》
  7. 水蛭（音质）《证类本草》
  8. 水蛭《本草分经》
  9. 水蛭解《医学衷中参西录》
  10. 水蛭《名医别录》
  11. 水蛭咬伤《急诊医学》
  12. 水蛭《本草便读》
  13. 水中病《中医词典》
  14. 水蛭《本草崇原》
  15. 水中毒《病理生理学》
  16. 水蛭《本草思辨录》
  17. 水中金《中医词典》
  18. 水蛭《中药学》
  19. 水中捞月《中医词典》
  20. 水蛭《本草从新》
  21. 水中捞月法《厘正按摩要术》
  22. 水蛭《本经逢原》
  23. 水中石子《证类本草》
  24. 水蛭《本草新编》
  25. 水肿《物理诊断学》
  26. 水蛭《本草求真》
  27. 水肿《物理诊断学》
  28. 水蛭《医学入门》
  29. 水肿《医学集成》
  30. 水蛭《冯氏锦囊秘录》
  31. 水肿《名师垂教》


龙骨_《药征》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

主治脐下动也。旁治烦惊失精。

【考证】

桂枝去芍药加蜀漆龙骨牡蛎汤证曰∶惊狂、起卧不安。

以上一方，龙骨四两。

桂枝加龙骨牡蛎汤证曰∶失精、少腹弦急。

天雄散，证阙。（说在术部中）

蜀漆散，证不具也。（说在互考中）

以上三方，龙骨三两，或诸药等分。

柴胡加龙骨牡蛎汤证曰∶烦惊。

以上一方，龙骨一两。（说在外传中）

桂枝 甘草龙骨牡蛎汤证曰∶烦躁。

以上一方，龙骨二两，而亦四两之例。

上历观此诸方，龙骨所治惊狂烦躁失精也。无容疑者，为则每值有其证者，辄用之而间有无效者，于是乎中心疑之。居数岁，始得焉。其人脐下有动而惊狂、或失精、或烦躁者，用龙骨剂，则是影响。其无脐下动者而用之，则未见其效。由是观之，龙骨之所主治者，脐下之动也。而惊狂失精烦躁，其所旁治也。学人审诸。

【互考】

蜀漆散条，所谓疟者，是寒热发作有时也；而其有脐下动者，此散所主治也；无脐下动者，而用之，则未见其效。

【辨误】

龙骨之说，或曰毙也，或曰石也，诸说终无有一定也。为则按∶譬如人物乎，父精母血，相因为体，人人而所知也。虽然，果然之与，不孰究论之龙骨亦然。究论何益之有？至如其效用，则此可论也可择也，不可不知也。

【品考】

龙骨 以能化者为上品也。有半骨半石之状者，是未化也。取龙骨法，如取石膏法也。

打碎用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：龙骨
  • 下一页：牡蛎
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《药征》
  2. 龙骨《药性切用》
  3. 龙骨《本草乘雅半偈》
  4. 龙骨《外科全生集》
  5. 龙骨《本草图经》
  6. 龙骨《本草撮要》
  7. 龙骨（龙齿）《中药学》
  8. 龙骨《本草害利》
  9. 龙骨（龙齿、紫稍花）《本草新编》
  10. 龙骨《本草择要纲目》
  11. 龙骨解《医学衷中参西录》
  12. 龙骨《本草分经》
  13. 龙骨秘精《古今医统大全》
  14. 龙骨《本草分经》
  15. 龙骨散《备急千金要方》
  16. 龙骨《本草分经》
  17. 龙骨散《备急千金要方》
  18. 龙骨《本草分经》
  19. 龙骨散《冯氏锦囊秘录》
  20. 龙骨《名医别录》
  21. 龙骨散《冯氏锦囊秘录》
  22. 龙骨《增广和剂局方药性总论》
  23. 龙骨散《冯氏锦囊秘录》
  24. 龙骨《本草经解》
  25. 龙骨散《妇人大全良方》
  26. 龙骨《本草便读》
  27. 龙骨散《万氏秘传片玉心书》
  28. 龙骨《本草崇原》
  29. 龙骨散《小儿药证直诀》
  30. 龙骨《本草思辨录》
  31. 龙骨丸《备急千金要方》


牡蛎_《药征》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

主治胸腹之动也，旁治惊狂烦躁。

【考证】

桂枝去芍药加蜀漆龙骨牡蛎汤证曰∶惊狂、起卧不安。

以上一方，牡蛎五两。

牡蛎汤，证不具也。（说在互考中）

以上一方，牡蛎四两。

牡蛎 泽泻散，证不具也。（说在互考中）

以上一方，牡蛎诸药等分。

柴胡姜桂汤证曰∶微烦。

以上一方，牡蛎三两。

以上一方，牡蛎二两，而亦四两之例。

柴胡加龙骨牡蛎汤证曰∶烦惊。

以上一方，牡蛎一两半。（说在外传中）

上历观此诸方，牡蛎所治惊狂烦躁，似与龙骨无复差别。为则从事于此也久之，始知牡蛎治胸腹之动矣，学人亦审诸。

【互考】

牡蛎 黄连龙骨同治烦躁，而各有所主治也。膻中黄连所主也，脐下龙骨所主也，而部位不定、胸腹烦躁者，牡蛎所主也。

牡蛎汤条曰∶疟。牡蛎 泽泻散条曰∶有水气。其所举之证，盖不具也。以他例推之。喘急息迫，而胸中有动者，牡蛎汤主之也。身体水肿、腹中有动、渴而小便不利者，牡蛎 泽泻散主之也。学人审诸。

【品考】

牡蛎 壳之陈久者为良也。余家今用出于艺州者也。坊间所鬻者，不堪用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：牡蛎
  • 下一页：跋
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《药征》
  2. 牡蛎《珍珠囊补遗药性赋》
  3. 牡蛎《本草乘雅半偈》
  4. 牡蛎《外科全生集》
  5. 牡蛎粉《冯氏锦囊秘录》
  6. 牡蛎《本草撮要》
  7. 牡蛎解《医学衷中参西录》
  8. 牡蛎《本草择要纲目》
  9. 牡蛎肉《饮食须知》
  10. 牡蛎《本草分经》
  11. 牡蛎散《备急千金要方》
  12. 牡蛎《本草分经》
  13. 牡蛎散《冯氏锦囊秘录》
  14. 牡蛎《名医别录》
  15. 牡蛎散《妇人大全良方》
  16. 牡蛎《增广和剂局方药性总论》
  17. 牡蛎散《三因极一病证方论》
  18. 牡蛎《本草经解》
  19. 牡蛎散《三因极一病证方论》
  20. 牡蛎《本草便读》
  21. 牡蛎散《三因极一病证方论》
  22. 牡蛎《本草崇原》
  23. 牡蛎散《太平惠民和剂局方》
  24. 牡蛎《中药学》
  25. 牡蛎散《医方论》
  26. 牡蛎《得配本草》
  27. 牡蛎散《普济本事方》
  28. 牡蛎《本草从新》
  29. 牡蛎汤《备急千金要方》
  30. 牡蛎《本经逢原》
  31. 牡蛎丸《备急千金要方》


跋_《药征》_中医本草_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

盖古书之贵于世，以施诸今而有征也。其古虽并于诗书，言之与实背驰，则不足贵矣。

本草之书，传于世也虽邈焉。凿说之甚，辨折以胸臆，引据以神仙，其言巧而似。于是其理达而远乎实，游断谍谍，不异赵括之论兵也。先考东洞翁，于是作《药征》，考校效验，订绳谬误，揣权宜，精异同。虽颇穷经旨，未尝有如本草说多能者。然循其运用之变，奏异功则殆如天出，而俏性多能，是方之功，而非一物之能也。夫阳燧取火于日，方诸取露于月，而浮云盖其光，则水火忽不可致也。而终日握阳燧不得温手，终夜舐方诸不能止渴。方诸阳燧，虽致水火，责之以其能而不获者，非自然之能也。自然之能出乎天，而不假他力，法用之功成之可以据，载籍虽古，岂足尊信哉？行考之于《药征》也，主治颇详明，不道阴阳，不拘五行，以显然之证。征于长沙之法，推功之实，审事之状，阐众之所未发，以烛乎冥行之徒。诚扁鹊之遗范也。其书之已成，受业者奉之，屡请刊行。翁喟然欢曰∶过矣！刊行何急？世所刊之书，后欲废者，往往有之，皆卒然之过也。药论者，医之大本，究其精良，终身之业也。今刊未校之书，传乎不朽，为人戮笑，宁蠹灭于椟中，终不许焉。翁卒暨于今十有二年，遂命剞劂之师，利行之于世矣。

天明甲辰之冬十一月朔男猷谨题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《药征》
  2. 跋《药征续编》
  3. 跋《三消论》
  4. 跋《阴证略例》
  5. 跋《修昆仑证验》
  6. 跋《三家医案合刻》
  7. 跋《炙膏肓腧穴法》
  8. 跋《医学真传》
  9. 跋《鬻婴提要说》
  10. 跋《眼科阐微》
  11. 跋《随息居重订霍乱论》
  12. 跋《医学指归》
  13. 跋（张）《医原》
  14. 跋《重楼玉钥续编》
  15. 跋（周）《医原》
  16. 跋《一得集》
  17. 跋《卫生易简方》后《卫生易简方》
  18. 跋《侣山堂类辩》
  19. 跋褚氏遗书后《褚氏遗书》
  20. 跋《胎产指南》
  21. 跋二《活幼心书》
  22. 跋《徐批叶天士晚年方案真本》
  23. 跋二《本草便读》
  24. 跋《归砚录》
  25. 跋庞安常伤寒论《伤寒总病论》
  26. 跋《增订叶评伤暑全书》
  27. 跋叶氏医案《友渔斋医话》
  28. 跋《扁鹊心书》
  29. 跋一《活幼心书》
  30. 跋《本草择要纲目》
  31. 跋一《本草便读》


《药征》

  • 作者：？ 朝代：？ 年份：？
  • 自序
  • 卷上
    • 石膏
    • 滑石
    • 芒硝
    • 甘草
    • 黄
    • 人参
    • 桔梗
    • 术
    • 白头翁
  • 卷中
    • 黄连
    • 黄芩
    • 柴胡
    • 贝母
    • 细辛
    • 当归芎
    • 芍药
    • 牡丹皮
    • 茵陈蒿
    • 艾
    • 麻黄
    • 地黄
    • 葶苈
    • 大黄
    • 大戟
    • 甘遂
    • 附子
    • 半夏
    • 芫花
    • 五味子
    • 栝蒌实
    • 葛根
    • 防己
  • 卷下
    • 香豉
    • 泽泻
    • 薏苡仁
    • 薤白
    • 干姜
    • 杏仁
    • 大枣
    • 橘皮
    • 吴茱萸
    • 瓜蒂
    • 桂枝
    • 浓朴
    • 枳实
    • 栀子
    • 酸枣仁
    • 茯苓
    • 猪苓
    • 水蛭
    • 龙骨
    • 牡蛎
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行