正文_《三消论》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《三消论》
正文
在线购买《三消论》正版书籍

正文

  • 上一页
  • 目录
  • 相关
  • 下一页

《易》言∶天地自太虚至黄泉，有六位，《内经》言∶人之身，自头至足，亦有六位，今余又言∶人胸腹之间，自肺至肾，又有六位，人与天地，造化五行，同一炉备，知彼则知此矣。故立天之气，曰金与火，立地之气，曰土与水，立人之气，曰风与火，故金火合则热而清，水土合则湿而寒，风火合则温而炎。

人胸腹之间，亦犹是也。肺最在上，为燥金，主清，心次，为君火，主热，肝又次之，为风木，主温，胆又次之，为相火，主极热，脾又次之，为湿土，主凉，肾又次之，黄泉，为寒水，主寒。故心肺象天，脾肾象地，肝胆象人。不知此者，不可与论人之病矣。

夫土为万物之本，水为万物之元，水土合德，以阴居阴，同处乎下，以立地气。

万物根于地，是故水土湿寒。若燥热阳实，则地之气不立，万物之根索泽，而枝叶枯矣。五常政大论曰∶根于中者，命曰神机，是为动物，根本在于中也。根本者，脾、胃、肾也。（解经牵强，经义不如此也。经文本有两义，一言动物之官骸，听命于中，是根于中也，植物之枝叶，发生于下，是根于外也，一言人神明思虑发于中，故曰根于中，营术气血运于外，故曰根于外也。中废则无知，外息则不动矣，非脾肾之谓也。后《原病式》所论，极是。）

食入胃，则脾为布化气味，荣养五脏百骸，故酸入肝而养筋膜，苦入心而养血脉，甘入脾而养肌肉，辛入肺而养皮毛，咸入肾而养骨髓。五气亦然，故清养肺，热养心，温养肝，湿养脾，寒养肾也。凡此五味五气，太过则病，不及亦病，惟平则安矣。（观此则上文偏重湿寒，而恶燥热，亦属未是。）故六节脏象论曰∶五味入口，藏于肠胃，味有所脏，以养五气，气和而生，津液相成，神乃自生，是其理也。又，大阴阳明论云∶脾病而四肢不用者，何也？岐伯曰∶四肢禀气于胃，而不得至经，必因于脾，乃得禀也。今脾病不能为胃行其津液，四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌肉皆无气以生，故不用焉。帝曰∶脾不主时何也？岐伯曰∶脾者，土也，治中央，常以四时长四脏，各十八日寄治，不得独主于时也。脾脏者，常着于胃土之精也，土者，生万物而法天地，故上下至颈足，不得独主于时也。帝曰∶脾与胃，以膜相连尔，而能为之行其津液，何也？岐伯曰∶足太阴者，三阴也，其脉贯胃属脾络嗌，故太阴为之行气于三阴。足阳明者，表也，五脏 六腑之海也，亦为之行气于三阳。脏腑各因其经而受气于阳明，故为胃行其津液。四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌肉皆无气以生，故不用焉。不用者，谓不能为之运用也。由是观之，则五脏 六腑，四肢百骸，皆禀受于脾胃，行其津液，相与濡润滋养矣。后之医者，欲以燥热之剂，以养脾胃，滋土之气，不亦舛乎！况消渴之病者，本湿寒之阴气极衰，燥热之阳气太甚，更服燥热之药，则脾胃之气竭矣。

叔世不分五运六气之虚实，而一概言热为实而虚为寒，彼但知心火阳热一气之虚实，而非脏腑六气之虚实也。（热实寒虚，义亦本于《内经》，以人身发生之元气言，先生乃以五行之生制言。二者之理，均所当究，未可互非。）盖肺本清，虚则温，心本热，虚则寒，肝本温，虚则清，脾本湿，虚则燥，肾本寒，虚则热。假若胃冷为虚者，乃胃中阴水寒气实甚，而阳火热气衰虚也，非胃土湿气之本衰，（此段义论精切，所谓五行各有阴阳也。）故当温补胃中阳火之衰，退其阴水寒气之甚。又如，胃热为实者，乃胃中阳火实而阴水虚也，故当以寒药泻胃中之实火，而养其水虚。然此皆补泻胃中虚热水火所乘之邪，非胃为湿者之本。其余例同法。夫补泻脾胃湿土之本气者，润其湿者是补湿，燥其湿者是泻湿，土本湿故也。（指明本气，是先生独得之秘，是从五行立论。）

凡脏腑诸气，不必肾水独当寒，心火独当热，要知每脏每腑，诸气和同，宣而平之可也。故余尝谓∶五行之道，阴中有阳，阳中有阴。孤阴不长，独阳不成。但有一物，皆备五行，递相济养，是谓和平，交互克伐，是谓衰盛，变乱失常，患害由行。故水少火多，为阳实阴虚，而病热也，水多火少，为阴实阳虚，而病寒也。其为治者，泻实补虚，以平为期而已矣。故治消渴者，补肾水阴寒之虚，而泻心火阳热之实，除肠胃燥热之甚，济一身津液之衰，使道路散而不结，津液生而不枯，气血利而不涩，则病日已矣。（散结濡枯利涩，为治消渴妙谛，亦治万病之准绳也。以上论脏腑五行之本气，为第一段。）况消渴者，本因饮食服馆失宜，肠胃干涸，而气液不得宣平，或耗乱精神，过违其度，或因大病，阴气损而血液衰虚，阳气悍而燥热郁甚之所成也。故《济众》云∶三消渴者，皆由久嗜咸物，恣食炙 ，饮酒过度。亦有年少服金石丸散，积久食热，结于胸中，下焦虚热，血气不能制石，热燥甚于胃，故渴而引饮。

若饮水多而小便多者，名曰消渴。若饮食多而不甚饥，小便数而渐瘦者，名曰消中。若渴而饮水不绝，腿消瘦而小便有脂液者，名曰肾消。如此三消者，其燥热一也，但有微甚耳。

余闻世之方，多一方而通治三消渴者，以其善消水谷而喜渴也。然叔世论消渴者，多不知本。其言消渴者，上实热而下虚冷，上热故烦渴多饮，下寒故小便多出。本因下部肾水虚，而不能制其上焦心火，故上实热而下虚冷。又曰∶水数一，万物之本，五行之先，故肾水者，人之本，命之元，不可使之衰弱。根本不坚，则枝叶不茂，元气不固，则形体不荣。消渴病者，下部肾水极冷，若更服寒药，则元气转虚而下部肾水转衰，则上焦心火亢甚，而难治也。但以暖药补养元气，若下部肾水得实，而胜退上焦心火，则自然渴止，小便如常，而病愈也。若此之言，正与仲景相反，所谓巧言似是，于理实违者也。非徒今日之误，亦已久哉。又如，蒋氏《药证病源》中，（今无此书。）论消渴、消中、消肾病曰∶三焦五脏俱虚热，惟有膀胱冷似冰，又曰∶腰肾虚冷日增重，又曰∶膀胱肾脏冷如泉。始言三焦五脏俱虚热，惟有膀胱冷似冰，复言肾脏亦冷，且肾脏冰冷言为虚，其余热者，又皆言其虚，夫阴阳兴衰，安有此理！且其言自不相副，其失犹小，至于寒热差殊，用率相反，过莫大焉。（先生之辩，固极有理，然虚热、虚寒，常为病者所兼有，不独消渴也。《内经》亦曰∶气之所并为血虚，血之所并为气虚，是无实乎？曰∶有者为实，无者为虚。故气并则无血，血并则无气，气血相失，故为虚焉。故一身而兼有寒热之两虚者，亦非甚悖于理也。但用药从阴引阳，从阳引阴，须有权衡，岂可谓火虚者必水实，阴盛者必阳衰耶！后来薛立斋辈，谓阳盛者不必抑阳，但益阴以配之，阴盛者不必消阴，但助阳以配之。此即一偏之论也，未始非滥觞。于先生之说矣。）或又谓∶肾与膀胱属水，虚则不能制火，虚既不能制火，故小便多者，愈失其远矣。彼谓水气实者必能制火，虚则不能制火，故阳实阴虚，而热燥其液，小便淋而常少，阴实阳虚，不能制水，小便利而常多，岂知消渴小便多者，非此谓也。何哉？盖燥热太甚，而三焦肠胃之腠理，怫郁结滞，致密壅塞，而水液不能泄，浸润于外，荣养百骸，故肠胃之外，燥热太甚，虽复多饮于中，终不能浸润于外，故渴不止。小便多出者，为其多饮，不能渗泄于肠胃之外，故数溲也。（此段议论，精确绝伦，学人当能参透，即万病俱贯通矣。而徐灵胎、陈修园，每诋叶天士通络之议，何也？一部《原病式》，只说得经络气化四字。）

故余着有《原病式》曰∶皮肤之汗孔者，谓泄汗之孔窍也。一名气门者，谓泄气之门户也。一名腠理者，谓气液之隧道纹理也。一名鬼门者，谓幽冥之门也。一名玄府者，谓玄微之府也。然玄府者，无物不有，人脏腑、皮毛、肌肉、筋膜、骨髓、爪牙，至于万物，悉皆有之。乃出入升降，道路门户也。故经曰∶出入废则神机化灭，升降息则气立孤危，故非出入则无以生长壮老已，非升降则无以生长化收脏，是知出入升降，无器不有。故知人之眼、耳、鼻、舌、身、意、神、识，能为用者，皆由升降出入之通利也。有所闭塞，则不能用也。若目无所见，耳无所闻，鼻不闻香，舌不知味，筋痿骨痹，爪退齿腐，毛发堕落，皮肤不仁，肠胃不能渗泄者，悉由热气怫郁，玄府闭塞，而致津液、血脉、营卫、清气不能升降出入故也。各随郁结微甚，而为病之大小焉。病在表，则怫郁腠理，闭密阳气，不能散越，故燥而无汁，而气液不能出矣。

叔世不知其然，故见消渴数溲，妄言为下部寒尔，岂知肠胃燥热怫郁，使之然也，予所以举此。

世谓消渴之证，乃肠胃之外燥热，痞闭其渗泄之道路，水虽入肠胃之内，不能渗泄于外，故小便数而复渴。此数句，足以尽其理也，试取《内经》凡言渴者，尽明之矣。有言心肺气厥而渴者，有言肝痹而渴者，有言脾热而渴者，有言肾热而渴者，有言胃与大肠热结而渴者，有言肠痹而渴者，有言小肠瘅热而渴者，有因病疟而渴者，有因肥甘石药而渴者，有因醉饱入房而渴者，有因远行劳倦遇大热而渴者，有因伤寒胃干而渴者，有因病热而渴者，有因病风而渴者。虽五脏之部分不同，而病之所遇各异，其归燥一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：正文
  • 下一页：以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。
<<< 返回本书目录
  1. 正文《诸脉主病诗》
  2. 正误《订正仲景全书金匮要略注》
  3. 正文《运气要诀》
  4. 正误存疑篇《订正仲景全书金匮要略注》
  5. 正文《鬻婴提要说》
  6. 正弦胎心率【疾病症状】
  7. 正文《幼科种痘心法要旨》
  8. 正邪袭内生梦大论《针灸甲乙经》
  9. 正文《塘医话》
  10. 正心汤【方剂大全】
  11. 正文《上池杂说》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正文《伤科汇纂》
  14. 正阳散【方剂大全】
  15. 正文《三消论》
  16. 正阳丸【方剂大全】
  17. 正文《脉象统类》
  18. 正医法《石室秘录》
  19. 正文《花韵楼医案》
  20. 正营穴【头部背面穴位】
  21. 正统中医学与现代中医学的差异《中医之钥》
  22. 正元丹【方剂大全】
  23. 正体主治大法《正体类要》
  24. 正元散【方剂大全】
  25. 正态性检验与两方差的齐性检验《医学统计学》
  26. 正粘病毒《医学微生物学》
  27. 正态性检验《预防医学》
  28. 正治诸方《疯门全书》
  29. 正态曲线下面积《医学统计学》
  30. 正中神经损伤【疾病大全】
  1. 正文《三消论》
  2. 正文《脉象统类》
  3. 正文《运气要诀》
  4. 正文《幼科种痘心法要旨》
  5. 正文《花韵楼医案》
  6. 正文《伤科汇纂》
  7. 正文《上池杂说》
  8. 正文《塘医话》
  9. 正文《鬻婴提要说》
  10. 正文《诸病主病诗》
  11. 正误《订正仲景全书金匮要略注》
  12. 正胃散《是斋百一选方》
  13. 正误存疑篇《订正仲景全书金匮要略注》
  14. 正头痛《中医词典》
  15. 正邪袭内生梦大论《针灸甲乙经》
  16. 正统中医学与现代中医学的差异《中医之钥》
  17. 正邪相争《中医名词词典》
  18. 正体主治大法《正体类要》
  19. 正邪相争《中医词典》
  20. 正体《中医词典》
  21. 正虚邪实《中医名词词典》
  22. 正态性检验与两方差的齐性检验《医学统计学》
  23. 正虚邪实《中医词典》
  24. 正态性检验《预防医学》
  25. 正虚隐现规律《中医疾病预测》
  26. 正态性检验《医学统计学》
  27. 正穴《中医词典》
  28. 正态曲线下面积的分布规律《预防医学》
  29. 正阳本义《思考中医》
  30. 正态曲线下面积《医学统计学》
  31. 正阳丹《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。_《三消论》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《三消论》
以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。
在线购买《三消论》正版书籍

以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓心肺气厥而渴，厥论曰∶心移热于肺，传为膈消。注曰∶心热入肺，久而传化，内为膈热，消渴多饮也。所谓肝痹而渴者，痹论曰∶肝痹者，夜卧则惊，多饮，数小便。所谓脾热而渴者，痿论曰∶脾气热则胃干而渴，肌肉不仁，发为肉痿。所谓肾热而渴者，刺热论曰∶肾热病者，先腰痛， 酸，苦渴数饮，身热，热论曰∶少阴脉贯肾，络于肺，系舌本，故口燥舌干而渴。叔世惟言肾虚不能制心火，为上实热而下虚冷，以热药温补肾水，欲令胜退心火者，未明阴阳虚实之道也。夫肾水属阴而本寒，虚则为热，心火属阳而本热，虚则为寒，若肾水阴虚，则心火阳实，是谓阳实阴虚，而上下俱热，明矣。故气厥论曰∶肾气衰，阳气独胜。宣明五气论曰∶肾恶燥，由燥，肾枯水涸。脏气法时论曰∶肾苦燥，急食辛以润之。夫寒物属阴，能养水而泻火，热物属阳，能养火而耗水，今肾水既不胜心火，则上下俱热，奈何以热药养肾水，欲令胜心火？岂不缪哉！又如，胃与大肠热结而渴者，阴阳别论曰∶一阳结，谓之消。注曰∶二阳结，胃及大肠俱热结也。肠胃菀热，善消水谷。又，气厥论曰∶大肠移热于胃，善食而瘦。

脉要精微论曰∶瘅成为中消，善食而瘦。如肠痹而渴者，数饮而不得中，气喘而争，（痹论作数饮而出不得，中气喘争。今以不得中为句，是谓不得留于中，而即出也，恐非经旨。）

时发飧泄。夫数饮而不得中，其大便必不停留，然则消渴数饮而小便多者，止是三焦燥热怫郁而气衰也，明矣，岂可以燥热毒药助其强阳，以伐弱阴乎！此真实实虚虚之罪也。夫消渴者，多变聋盲、疮癣、痤 之类，皆肠胃燥热怫郁，水液不能浸润于周身故也。或热甚而膀胱怫郁，不能渗泄，水液妄行，而面上肿也。如小肠痹热而渴者，举痛论曰∶热气留于小肠，肠中痛，瘅热焦渴，则便坚不得出矣。注曰∶热渗津液，而大便坚矣。如因病疟而渴者，疟论曰∶阳实则外热，阴虚则内热，内外皆热，则喘而渴，故欲饮冷也。然阳实阴虚而为病热，法当用寒药养阴泻热，是为泻实补衰之道也。如因肥甘石药而渴者，奇病论曰∶有口甘者，病名为何？岐伯曰∶此五气之所溢也，病名脾瘅。瘅为热也，脾热则四脏不禀，故五气上溢也。

（脾属土，土数五，故曰五气，非谓五脏之气也。）先因脾热，故曰脾瘅。又，经曰∶五味入口，藏于胃，脾为之行其精气，津液在脾，故令人口甘也。此肥美之所发也，此人必数食甘美而多肥也。肥者令人内热，甘者令人中满，故其气上溢，转而为消渴。通评虚实论曰∶消瘅、仆击、偏枯、痿厥、气满发逆，肥贵之人，膏粱之疾也。或言∶人惟胃气为本，脾胃合为表里，脾胃中州，当受温补，以调饮食。今消渴者，脾胃极虚，益宜温补，若服寒药，耗损脾胃，本气虚乏，而难治也。此言乃不明阴阳、寒热虚责、补泻之道，故妄言而无畏也。岂知腹中论云∶帝曰，夫子数言热中消中不可服芳草石药，石药发癫，芳草发狂。注言∶多饮数溲，谓之热中。多食数溲，谓之消中。多喜曰癫。多怒曰狂。芳，美味也。石谓英、乳，乃发热之药也。经又曰∶热中消中，皆富贵人也，今禁膏粱，是不合其心，禁芳草石药，是病不愈，愿闻其说。岐伯曰∶芳草之味美，石药之气悍，二者之气，急疾坚劲，故非缓心和人，不可服此二者。帝曰∶何以然？岐伯曰∶夫热气 悍，药气亦然。

所谓饮一溲二者，当肺气从水而出也，其水谷之海竭矣。凡见消渴，便用热药，误人多矣，故《内经》应言渴者，皆如是，岂不昭晰欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正文
  • 当前页：以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。
  • 下一页：以上论理升降出入，是病机也。推病根，为第二段。
<<< 返回本书目录
  1. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  2. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  3. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  4. 以上三病例并伤寒法(出阴证略例)《医经国小》
  5. 以色诊病《推拿抉微》
  6. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  7. 以目诊病说《推拿抉微》
  8. 以神驭气《养生导引秘籍》
  9. 以脉主病《脉理求真》
  10. 以偷窥为快感源泉的性变态【疾病症状】
  11. 已字化毒丸【方剂大全】
  12. 以头昏为主的眩晕【疾病症状】
  13. 已死有脉复生无脉《读医随笔》
  14. 以指冷热诊病说《推拿抉微》
  15. 已戍丹【方剂大全】
  16. 苡芭菊【中药大全】
  17. 已风丹【方剂大全】
  18. 苡米桂花粥《保健药膳》
  19. 已出热甚不减《麻科活人全书》
  20. 苡米莲子粥《保健药膳》
  21. 已出红肿太甚《麻科活人全书》
  22. 苡米杏仁粥《保健药膳》
  23. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  24. 苡米粥《保健药膳》
  25. 乙字花蕊石散《增订十药神书》
  26. 苡仁《药笼小品》
  27. 乙状结肠造口旁沟疝【疾病大全】
  28. 蚁《本草纲目》完整版
  29. 乙状结肠扭转【疾病大全】
  30. 蚁垤土《本草纲目》完整版
  1. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  2. 以色诊病《推拿抉微》
  3. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  4. 以目诊病说《推拿抉微》
  5. 以上三病例并伤寒法（出阴证略例）《医经国小》
  6. 以脉主病《脉理求真》
  7. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  8. 以毒攻毒《中医词典》
  9. 以神驭气《养生导引秘籍》
  10. 以毒攻毒《中医名词词典》
  11. 以痛为腧《中医词典》
  12. 已验过癣方《奇方类编》
  13. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  14. 已死有脉复生无脉《读医随笔》
  15. 以言治病法《针灸易学》
  16. 已汗不解《松峰说疫》
  17. 以药得名为善得子《友渔斋医话》
  18. 已寒《证治准绳·疡医》
  19. 以医为业，世代相承者也。《医学入门》
  20. 已发搐《小儿卫生总微论方》
  21. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  22. 已出热甚不减《麻科活人全书》
  23. 以指冷热诊病说《推拿抉微》
  24. 已出红肿太甚《麻科活人全书》
  25. 以左治右、以右治左《中医名词词典》
  26. 已病之痰《傅青主男科》
  27. 苡米桂花粥《保健药膳》
  28. 已《中医词典》
  29. 苡米莲子粥《保健药膳》
  30. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  31. 苡米杏仁粥《保健药膳》


以上论理升降出入，是病机也。推病根，为第二段。_《三消论》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《三消论》
以上论理升降出入，是病机也。推病根，为第二段。
在线购买《三消论》正版书籍

以上论理升降出入，是病机也。推病根，为第二段。

  • 上一页
  • 目录
  • 相关
  • 下一页

然而犹有惑者，诸气过极，反胜也，是以人多误也，如阳极反似阴者是也。（推进一层，发明化气，则前半义理，更觉圆道矣。）若不明标本，认似为是，始终乖矣。故凡见下部觉冷，两膝如冰，此皆心火不降，状类寒水，宜加寒药下之三五次，则火降水升，寒化自退。

（此下谓清降之也，非攻下也。此等上热下寒，固是火不下降，然火之所以不降，非有寒以格之耶，治此者，成法甚多，未可概用寒下。且上热下寒与内热外寒，皆真寒真热也，与真热而现寒之假象，尚隔一层。）然而举世皆同执迷，至如《易》、《素》二书，弃如朽壤，良可悲夫！故处其方，必明病之标本，达药之所能，通气之所宜，而无加害者，所以制其方也已。

所谓标本者，先病而为本，后病而为标，此为病之本末也。标本相传，先当救其急也。又云∶六气为本，三阴三阳为标，盖为病，藏病最急也。又云∶六气为胃之本，假若胃热者，胃为标，热为本也，处其方者，当除胃中之热，是治其本也。故六气乃以甚者为邪，衰者为正，法当泻甚补衰，以平为期。养正除邪，乃天之道也，为政之理，补残之义也。大凡治病，明知标本，按法治之，何必谋于众。阴阳别论曰∶谨熟阴阳，无于众谋。标本病传论∶知标知本，万举万当，不知标本，是谓妄行。至真要大论曰∶知标知本，用之不殆，明知逆顺，正行无问。不知是者，不足以言诊，适足以乱经。故《大要》曰∶粗工嘻嘻，以为可知，言热未已，寒病复起，同气异形，迷诊乱经，此之谓也。夫标本之道，浅而博，小而大，可以言一而知百。

言标与本异，易而弗损，察本与标，气可令调。明知胜复，为万民式，天之道毕矣。天元纪大论曰∶至数极而道不惑，可谓明矣。所谓药之功能者，温凉不同，寒热相反，燥湿异本，前已言之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。
  • 当前页：以上论理升降出入，是病机也。推病根，为第二段。
  • 下一页：以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。
<<< 返回本书目录
  1. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  2. 以上三病例并伤寒法(出阴证略例)《医经国小》
  3. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  4. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  5. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  6. 以神驭气《养生导引秘籍》
  7. 以色诊病《推拿抉微》
  8. 以偷窥为快感源泉的性变态【疾病症状】
  9. 以目诊病说《推拿抉微》
  10. 以头昏为主的眩晕【疾病症状】
  11. 以脉主病《脉理求真》
  12. 以指冷热诊病说《推拿抉微》
  13. 已字化毒丸【方剂大全】
  14. 苡芭菊【中药大全】
  15. 已死有脉复生无脉《读医随笔》
  16. 苡米桂花粥《保健药膳》
  17. 已戍丹【方剂大全】
  18. 苡米莲子粥《保健药膳》
  19. 已风丹【方剂大全】
  20. 苡米杏仁粥《保健药膳》
  21. 已出热甚不减《麻科活人全书》
  22. 苡米粥《保健药膳》
  23. 已出红肿太甚《麻科活人全书》
  24. 苡仁《药笼小品》
  25. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  26. 蚁《本草纲目》完整版
  27. 乙字花蕊石散《增订十药神书》
  28. 蚁垤土《本草纲目》完整版
  29. 乙状结肠造口旁沟疝【疾病大全】
  30. 蚁垤土《本草纲目》图文版
  1. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  2. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  3. 以上三病例并伤寒法（出阴证略例）《医经国小》
  4. 以色诊病《推拿抉微》
  5. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  6. 以目诊病说《推拿抉微》
  7. 以神驭气《养生导引秘籍》
  8. 以脉主病《脉理求真》
  9. 以痛为腧《中医词典》
  10. 以毒攻毒《中医词典》
  11. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  12. 以毒攻毒《中医名词词典》
  13. 以言治病法《针灸易学》
  14. 已验过癣方《奇方类编》
  15. 以药得名为善得子《友渔斋医话》
  16. 已死有脉复生无脉《读医随笔》
  17. 以医为业，世代相承者也。《医学入门》
  18. 已汗不解《松峰说疫》
  19. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  20. 已寒《证治准绳·疡医》
  21. 以指冷热诊病说《推拿抉微》
  22. 已发搐《小儿卫生总微论方》
  23. 以左治右、以右治左《中医名词词典》
  24. 已出热甚不减《麻科活人全书》
  25. 苡米桂花粥《保健药膳》
  26. 已出红肿太甚《麻科活人全书》
  27. 苡米莲子粥《保健药膳》
  28. 已病之痰《傅青主男科》
  29. 苡米杏仁粥《保健药膳》
  30. 已《中医词典》
  31. 苡米粥《保健药膳》


以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。_《三消论》_中医医论_【岐黄之术】

以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。
在线购买《三消论》正版书籍

以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。

  • 上一页
  • 目录
  • 相关
  • 下一页

斯言气也，至于味之功能，如酸能收，甘能缓，辛能散，苦能坚，咸能轻。酸属木也，金燥主于散落，而木反之。土湿主于缓，而水胜之，故能收也。苦能燥湿而坚、火者苦也，《易》曰燥万物者，莫 乎火，凡物燥则坚也，甘能缓急而散结，甘者土也，燥能急结，故缓则急散也。辛能散抑散结润燥，辛者金也，金主散落，金生水故也。况抑结散，则气液宣行，而津液生也。藏气法时论曰∶肾苦燥，急食辛以润之，开腠理，致津液，通气也。咸能轻坚，咸者水也，水润而柔，故胜火之坚矣，此为五脏之味也。其为五味之本者，淡也。淡，胃土之味也。胃土者，地也，地为万物之本，胃为一身之本。天元纪大论曰∶在地为化，化生五味，故五味之本，淡也。以配胃土，淡能渗泄利窍。夫燥能急结，而淡能缓之，淡为刚土，极能润燥，缓其急结，令气通行，而致津液渗泄也。故消渴之人，其率与食，皆宜淡剂。

至真要大论曰∶辛甘发散为阳，酸苦涌泄为阴，咸味涌泄为阴，淡味渗泄为阳。六者或散、或收、或缓、或急、或燥、或润、或坚、或轻，随所利而行之，调其气也。

《本草》云∶药有三品，上品为君，主养命，小毒，以应天，中品为臣，主养性，常毒，以应人，下品为佐使，主治病，大毒，以应地。不在三品者，气毒之物也。凡此君臣佐使者，所以明药之善恶也。处方之道，主治病者为君，佐君者为臣，应臣之用者为佐使。适其病之所根，有君臣佐使、奇偶小大之制，明其岁玫、君臣、脉位，而有逆顺、反正、主疗之方，随病所宜以施用，其治法多端，能备所用者，良工也。寒者热之，热者寒之，温者清之，清者温之，结者散之，散者收之，微者逆而制之，甚者从而去之，燥者润之，湿者燥之，坚者轻之，轻者坚之，急者缓之，客者除之，留者攻之，劳者温之，逸者行之，惊者平之，衰者补之，甚者泻之，吐之，下之，摩之，浴之，搏之，劫之，开之，发之，灸之，刺之，适足为用，各安其气，必清必净，而病气衰去，脏腑和平，归其所宗，此治之大体也。阴阳应象大论曰∶治不法天之纪，不明地之理，则灾害至矣。又，六节藏象论曰∶不知年之所加，气之盛衰，不可以为工也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以上论理升降出入，是病机也。推病根，为第二段。
  • 当前页：以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。
  • 下一页：今集诸经验方，附于篇末。
<<< 返回本书目录
  1. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  2. 以神驭气《养生导引秘籍》
  3. 以上三病例并伤寒法(出阴证略例)《医经国小》
  4. 以偷窥为快感源泉的性变态【疾病症状】
  5. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  6. 以头昏为主的眩晕【疾病症状】
  7. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  8. 以指冷热诊病说《推拿抉微》
  9. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  10. 苡芭菊【中药大全】
  11. 以色诊病《推拿抉微》
  12. 苡米桂花粥《保健药膳》
  13. 以目诊病说《推拿抉微》
  14. 苡米莲子粥《保健药膳》
  15. 以脉主病《脉理求真》
  16. 苡米杏仁粥《保健药膳》
  17. 已字化毒丸【方剂大全】
  18. 苡米粥《保健药膳》
  19. 已死有脉复生无脉《读医随笔》
  20. 苡仁《药笼小品》
  21. 已戍丹【方剂大全】
  22. 蚁《本草纲目》完整版
  23. 已风丹【方剂大全】
  24. 蚁垤土《本草纲目》完整版
  25. 已出热甚不减《麻科活人全书》
  26. 蚁垤土《本草纲目》图文版
  27. 已出红肿太甚《麻科活人全书》
  28. 蚁入耳方《外台秘要》
  29. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  30. 蚁走感【疾病症状】
  1. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  2. 以上三病例并伤寒法（出阴证略例）《医经国小》
  3. 以神驭气《养生导引秘籍》
  4. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  5. 以痛为腧《中医词典》
  6. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  7. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  8. 以色诊病《推拿抉微》
  9. 以言治病法《针灸易学》
  10. 以目诊病说《推拿抉微》
  11. 以药得名为善得子《友渔斋医话》
  12. 以脉主病《脉理求真》
  13. 以医为业，世代相承者也。《医学入门》
  14. 以毒攻毒《中医词典》
  15. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  16. 以毒攻毒《中医名词词典》
  17. 以指冷热诊病说《推拿抉微》
  18. 已验过癣方《奇方类编》
  19. 以左治右、以右治左《中医名词词典》
  20. 已死有脉复生无脉《读医随笔》
  21. 苡米桂花粥《保健药膳》
  22. 已汗不解《松峰说疫》
  23. 苡米莲子粥《保健药膳》
  24. 已寒《证治准绳·疡医》
  25. 苡米杏仁粥《保健药膳》
  26. 已发搐《小儿卫生总微论方》
  27. 苡米粥《保健药膳》
  28. 已出热甚不减《麻科活人全书》
  29. 苡仁《药笼小品》
  30. 已出红肿太甚《麻科活人全书》
  31. 苡仁《外科全生集》


今集诸经验方，附于篇末。_《三消论》_中医医论_【岐黄之术】

今集诸经验方，附于篇末。
在线购买《三消论》正版书籍

今集诸经验方，附于篇末。

  • 上一页
  • 目录
  • 相关
  • 下一页

神白散 治真阴素被损虚，多服金石等药，或嗜炙爆咸物，遂成消渴。

桂府滑石（六两） 甘草（一两，生用）

上为细末，每服三钱。或大渴欲饮冷者，用新汲水尤妙。

猪肚丸 治消渴、消中。

猪肚（一枚） 黄连（五两） 栝蒌（四两） 麦冬（四两，去心） 知母（四两。如无，以茯苓代之）

上四味，为末，纳猪肚中，线缝，安甑中，蒸极烂熟，就热于木臼中捣可丸，如硬，少加蜜，丸如桐子大，每服三十丸，渐加至四十丸。渴则服之。如无木臼，以砂盆中，用木杆研亦可，以烂为妙矣。

葛根丸 治消渴，消肾。

葛根（二两） 栝蒌（三两） 铅丹（二两） 附子（一两重者，炮，去皮脐用）

上四味，捣，罗为细末，炼蜜为丸，如梧桐子大，每服十丸，日进三服。治日饮硕水者。春夏去附子。

胡粉散 治大渴，百方疗不瘥者。亦治消肾。

铅丹 胡粉（各半两） 栝蒌（一两半） 甘草（二两半） 泽泻 石膏 赤石脂 白石脂（各半两）

上八味，为细末，水服方寸匕，日二服。壮者一匕半。一年病，一日愈，二年病，二百愈。渴甚者二服。腹痛者减之。如丸服亦妙，每服十丸，多则腹痛也。

三黄丸 主治男子妇人五劳七伤，消渴不生肌肉，并妇人带下，手足发寒热者。（此方见《千金翼方》第十九卷中，分两少有不同。）

（《赤水玄珠·三卷·口问》载此方云∶主三焦实热。分两俱与此同，惟夏三月黄连作五两。）

春三月∶黄芩（四两） 大黄（二两，《翼》作三两） 黄连（四两）

夏三月∶黄芩（六两） 大黄（一两） 黄连（一两，《翼》作七两）

秋三月∶黄芩（六两） 大黄（二两） 黄连（二两，《冀》作三两）

冬三月∶黄芩（三两） 大黄（五两） 黄连（二两）

上三味，随时加减，捣为细末，炼蜜为丸，如大豆大每服五丸，日三服。不去者，加七丸。服一月病愈。尝试有验矣。

人参 白术散 治胃膈瘅热，烦满，不欲食。或瘅成为消中，善食而瘦。或燥郁甚而消渴，多饮而数小便。或热病，或恣酒色，误服热药者，致脾胃真阴血液损虚，肝心相搏，风热燥甚，三焦胃肠，燥热怫郁，而水液不能宣行，则周身不得润湿，故瘦瘁黄黑，而燥热消渴。虽多饮，而水液终不能浸润于肠胃之外，渴不止而便注，为小便多也。

叔世俗流，不明乎此，妄谓下焦虚冷，误死多矣。又如周身风热燥郁，或为目瘴、痈疽、疮疡，上为喘嗽，下为痿痹。或停积而湿热内甚，不能传化者，变水肿腹胀也。凡多饮数溲，为消渴，多食数溲，为消中，肌肉清瘦，小便有脂液者，为消肾，此世之所传三消病也。

虽古所不载，以《内经》考之，但燥热之微甚者也。此药兼疗一切阳实阴虚，风热燥郁，头目昏眩，中风偏枯，酒过积毒，一切肠胃涩滞壅塞，疮癣痿痹，并伤寒杂病，烦渴，气液不得宣通，并宜服之。

人参 白术 当归 芍药 大黄 山栀子 泽泻（已上各半两） 连翘 栝蒌根 干葛茯苓（已上各一两） 官桂 木香 藿香（各一分） 寒水石 甘草（各二两） 石膏（四两） 滑石 盆硝（各半两）

上为粗末，每服五钱，水一盏，生姜三片，同煎至半盏，绞汁，入蜜少许，温服。渐加至十余钱，无时，日三服。或得脏腑疏利，亦不妨，取效更妙。后却常服之，或兼服消痞丸。

似觉肠胃结滞，或湿热内甚自利者，去大黄、芒硝。

人参散 治身热头痛，或积热黄瘦，或发热恶寒，蓄热寒战，或膈痰呕吐，烦热烦渴，或燥渴泻利，或目疾口疮，或咽喉肿痛，或风火昏眩，或蒸热虚汗，肺痿劳嗽。一切邪热变化，真阴损虚，并宜服之。

石膏（一两） 寒水石（二两） 滑石（四两） 甘草（二两） 人参（半两）

上为细末，每服二钱，温水调下，或冷水亦得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。
  • 当前页：今集诸经验方，附于篇末。
  • 下一页：跋
<<< 返回本书目录
  1. 今集诸经验方，附于篇末。《三消论》
  2. 今人《冷庐医话》
  3. 疥药一扫光【方剂大全】
  4. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  5. 疥药神效散【方剂大全】
  6. 今日医生都没有医德对吗?《中医之钥》
  7. 疥癣散【方剂大全】
  8. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  9. 疥癣论《小儿卫生总微论方》
  10. 今世所传之针法《金针秘传》
  11. 疥癣论《外科集验方》
  12. 今书《冷庐医话》
  13. 疥癣光【方剂大全】
  14. 金《本草纲目》完整版
  15. 疥癣膏【方剂大全】
  16. 金《本草易读》
  17. 疥癣恶疮方《外台秘要》
  18. 金《古今医统大全》
  19. 疥癣疮《仁术便览》
  20. 金《雷公炮炙论》
  21. 疥癣【方剂主治】
  22. 金《本草纲目》图文版
  23. 疥癣【中药主治】
  24. 金、镞、竹、木伤《本草纲目》完整版
  25. 疥癣《证治准绳·疡医》
  26. 金白散【方剂大全】
  27. 疥癣《续名医类案》
  28. 金柏散【方剂大全】
  29. 疥癣《卫生易简方》
  30. 金棒锤【中药大全】
  1. 今集诸经验方，附于篇末。《三消论》
  2. 巾针《中医词典》
  3. 今人《冷庐医话》
  4. 骱（jiè介）《中医词典》
  5. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  6. 借借《中医词典》
  7. 今日医生都没有医德对吗?《中医之钥》
  8. 疥药《是斋百一选方》
  9. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  10. 疥癣论《外科集验方》
  11. 今世所传之针法《金针秘传》
  12. 疥癣论《小儿卫生总微论方》
  13. 今书《冷庐医话》
  14. 疥癣恶疮方五首《外台秘要》
  15. 今制三种尺《类经图翼》
  16. 疥癣《卫生易简方》
  17. 金《雷公炮炙论》
  18. 疥癣《证治准绳·疡医》
  19. 金《中医词典》
  20. 疥癣《续名医类案》
  21. 金《本草备要》
  22. 疥癣《医学纲目》
  23. 金《本草易读》
  24. 疥癣《备急千金要方》
  25. 金《古今医统大全》
  26. 疥癣《千金翼方》
  27. 金《本草求真》
  28. 疥拍腹《证类本草》
  29. 金《本经逢原》
  30. 疥拍腹《千金翼方》
  31. 金《本草便读》


跋_《三消论》_中医医论_【岐黄之术】

跋
在线购买《三消论》正版书籍

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《三消》之论，刘河间之所作也。因麻征君寓汴梁，暇日访先生后裔，或举教医学人，即其人矣。征君规诣其家，求先生平昔所着遗害。乃出《三消论》、《气宜》、《病机》三书，未传于世者，文多不全。止取《三消论》，于卷首增写六位、藏象二图，其余未遑润色，即付友人穆子昭。

子昭，乃河间门人穆大黄之后也。时觅官于京师，方且告困。征君欲因是而惠之，由是余从子昭授得一本。后置兵火，遂失其传。

偶于乡人霍司承君祥处，复见其文，然传写甚误，但根据仿而录之，以付后之学人，详为刊正云。

时甲辰年冬至日锦溪野老书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：今集诸经验方，附于篇末。
  • 当前页：跋
  • 下一页：续方
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《三消论》
  2. 跋《药征》
  3. 跋《修昆仑证验》
  4. 跋《药征续编》
  5. 跋《炙膏肓腧穴法》
  6. 跋《阴证略例》
  7. 跋《鬻婴提要说》
  8. 跋《三家医案合刻》
  9. 跋《随息居重订霍乱论》
  10. 跋《医学真传》
  11. 跋（张）《医原》
  12. 跋《眼科阐微》
  13. 跋（周）《医原》
  14. 跋《医学指归》
  15. 跋《卫生易简方》后《卫生易简方》
  16. 跋《重楼玉钥续编》
  17. 跋褚氏遗书后《褚氏遗书》
  18. 跋《一得集》
  19. 跋二《活幼心书》
  20. 跋《侣山堂类辩》
  21. 跋二《本草便读》
  22. 跋《胎产指南》
  23. 跋庞安常伤寒论《伤寒总病论》
  24. 跋《徐批叶天士晚年方案真本》
  25. 跋叶氏医案《友渔斋医话》
  26. 跋《归砚录》
  27. 跋一《活幼心书》
  28. 跋《增订叶评伤暑全书》
  29. 跋一《本草便读》
  30. 跋《扁鹊心书》
  31. 魃病《保婴撮要》


续方_《三消论》_中医医论_【岐黄之术】

续方

续方

  • 上一页
  • 目录
  • 相关
  • 下一页

柏葶东久亭寺僧悟大师傅经验方 治饮水百杯，尚犹未足，小便如油，或如杏色。

服此药三五日，小便大出，毒归于下，十日永除根本。此方令子和辨过，云是重剂，可用。悟公师亲验过矣。

水银（四钱） 锡（二钱，用水银研成沙子） 牡蛎（一两） 密陀僧（一两） 知母（一两）紫花苦参（一两） 贝母（一两） 黄丹（半两） 栝蒌根（半两）

上为细末，男子用不生儿猪肚一个，内药，妇人用 猪肚一个，麻线缝之，新瓦一合，绳系一两遭，米一升，更用栝蒌根末半斤，却于新汲水煮熟，取出放冷，用砂盆，内研烂，就和为丸，如猪肚丸法用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋
  • 当前页：续方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 续方《三消论》
  2. 续膈噎论《古今医彻》
  3. 续方《白喉全生集》
  4. 续骨丸（出《灵苑》）《苏沈良方》
  5. 续断饮【方剂大全】
  6. 续记《女科要旨》
  7. 续断丸【方剂大全】
  8. 续筋骨【中药主治】
  9. 续断、鼓槌草《滇南本草》
  10. 续筋接骨【中药主治】
  11. 续断（南草，龙豆）《本草纲目》完整版
  12. 续筋接骨酒【方剂大全】
  13. 续断【中药大全】
  14. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  15. 续断《本草纲目》图文版
  16. 续论《时方妙用》
  17. 续断《证类本草》
  18. 续论《时方妙用》
  19. 续断《药笼小品》
  20. 续命风引汤【方剂大全】
  21. 续断《药鉴》
  22. 续命汤【方剂大全】
  23. 续断《神农本草经百种录》
  24. 续命汤（金匮名古今录验续命汤）《张氏医通》
  25. 续断《雷公炮炙论》
  26. 续伤寒通论《医学纲目》
  27. 续断《本草择要纲目》
  28. 续嗣降生丹【方剂大全】
  29. 续断《本草易读》
  30. 续随子《本草纲目》完整版
  1. 续方《三消论》
  2. 续方《白喉全生集》
  3. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  4. 续断丸《普济本事方》
  5. 续膈噎论《古今医彻》
  6. 续断丸《冯氏锦囊秘录》
  7. 续骨丹《普济本事方》
  8. 续断汤《普济本事方》
  9. 续骨散《冯氏锦囊秘录》
  10. 续断汤《妇人大全良方》
  11. 续骨丸（出《灵苑》）《苏沈良方》
  12. 续断散《备急千金要方》
  13. 续记《金匮要略浅注》
  14. 续断寄生茶《茶饮保健》
  15. 续记《女科要旨》
  16. 续断杜仲茶《茶饮保健》
  17. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  18. 续断茶《茶饮保健》
  19. 续论《医学实在易》
  20. 续断、鼓槌草《滇南本草》
  21. 续论《医学实在易》
  22. 续断《本草图经》
  23. 续论《医学实在易》
  24. 续断《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 续断《药鉴》
  27. 续论《时方妙用》
  28. 续断《外科全生集》
  29. 续命虫《中医词典》
  30. 续断《本草撮要》
  31. 续命虫《外科证治全书》


《三消论》

  • 作者：? 朝代：? 年份：?
  • 正文
    • 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。
    • 以上论理升降出入，是病机也。推病根，为第二段。
    • 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。
    • 今集诸经验方，附于篇末。
  • 跋
  • 续方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防