自序_《伤寒舌鉴》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒舌鉴》
自序
在线购买《伤寒舌鉴》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝读仲景书．止言舌白、苔滑．并无黄、黑、刺、裂．至金镜录始集三十六图．逮后观舌心法．广至一百三十有七．何后世证变之多若此．宁知伤寒自表传里．舌苔必由白滑而变他色．不似伏邪瘟疫等热毒．自内达外之一病便见黄黑诸苔也．观仲景论中．一见舌白、苔滑．即言难治．安有失治而致变者乎．所以仲景止言白苔．已见一斑．不烦琐屑．后人无先圣治未病之能．势不得不反复辨论以启蒙昧．盖邪气入里．其虚实寒热之机．必现于舌．非若脉法之隐而不显也．况阴盛格阳．与邪热郁伏．多有假证假脉．惟验舌上苔色之滑、燥、浓、薄．昭若冰鉴．无所遁形．由是取观舌心法．正其错误．削其繁芜．汰其无预于伤寒者．而参入家大人治案所纪．及己所亲历．共得一百二十图．命曰伤寒舌鉴．授之剞劂．以公同志临证之一助云．

康熙戊申年秋月诞先张登书于 永堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：白苔舌总论
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《伤寒舌鉴》
  2. 自序《药征》
  3. 自序《经穴汇解》
  4. 自序《外科选要》
  5. 自序《女科证治准绳》
  6. 自序《瘴疟指南》
  7. 自序《外科医镜》
  8. 自序《笔花医镜》
  9. 自序《伤寒指掌》
  10. 自序《女科切要》
  11. 自序《千金宝要》
  12. 自序《温热暑疫全书》
  13. 自序《博济方》
  14. 自序《外科全生集》
  15. 自序《随息居重订霍乱论》
  16. 自序《经验丹方汇编》
  17. 自序《伤寒括要》
  18. 自序《本草撮要》
  19. 自序二《医门补要》
  20. 自序《本草害利》
  21. 自序一《医门补要》
  22. 自序《研经言》
  23. 自叙《医学集成》
  24. 自序《叶选医衡》
  25. 自叙《评琴书屋医略》
  26. 自序《吴医汇讲》
  27. 自叙《旧德堂医案》
  28. 自序《痧胀玉衡》
  29. 自叙《金匮悬解》
  30. 自序《医学从众录》
  31. 自叙《伤寒说意》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


白苔舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒舌鉴》
白苔舌总论
在线购买《伤寒舌鉴》正版书籍

白苔舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒邪在皮毛．初则舌有白沫．次则白涎白滑．再次白屑白 ．有舌中、舌尖、舌根之不同．是寒邪入经之微甚也．舌乃心之苗．心属南方火．当赤色．今反见白色者．是火不能制金也．初则寒郁皮肤．毛窍不得疏通．热气不得外泄．故恶寒发热．在太阳经．则头痛、身热，项背强、腰脊疼、等症．传至阳明经．则有白屑满舌．虽症有烦躁．如脉浮紧者．犹当汗之．在少阳经者．则白苔白滑．用小柴胡汤和之．胃虚者．理中汤温之．如白色少变黄者．大柴胡．大小承气、分轻重下之．白舌亦有死症．不可忽视也．

微白滑苔舌（图）

寒邪初入太阳．头疼、身热、恶寒、舌色微白有津．香苏散、羌活汤之类发散之．

薄白滑苔舌（图）

此太阳里证舌也．二三日未曾汗．故邪入丹田渐深．急宜汗之．或太阳与少阳合病．有此舌者．柴胡 桂枝汤主之．

浓白滑苔舌（图）

病三四日．其邪只在太阳．故苔纯白而浓．却不干燥．其证头疼发热．脉浮而紧．解表自愈．

干浓白苔舌（图）

病四五日．未经发汗．邪热渐深．少有微渴．过饮生冷．停积胸中．营热胃冷．故令发热烦躁．四肢逆冷．而苔白干浓．满口白屑．宜四逆散加干姜．

白苔黄心舌（图）

此太阳经初传阳明府病舌也．若微黄而润．宜再汗．待苔燥里证具．则下之．若烦躁呕吐．大柴胡汤加减．亦有下淡黄水沫．无稀粪者．大承气汤下之．

白苔黄边舌（图）

舌中见白苔．外有微黄者．必作泄．宜用解毒汤．恶寒者五苓散．

干白苔黑心舌（图）

此阳明府兼太阳舌，其苔边白中心干黑者．因汗不彻．传至阳明所致．必微汗出、不恶寒、脉沉者．可下之．如二三日未曾汗．有此舌必死．

白滑苔尖灰刺舌（图）

此阳明府兼少阳舌也．三四日自利脉长者生．弦数者死．如有宿食．用大承气下之．十可全五．

白苔满黑刺干舌（图）

白苔中生满干黑芒刺．乃少阳之里证也．其证不恶寒反恶热者．大柴胡加芒硝急下之．然亦危证也．

白滑苔黑心舌（图）

白苔中黑．为表那入里之候．大热谵语．承气等下之．倘食复而发热、或利不止者．难治．

半边白滑舌（图）

白苔见于一边．无论左右．皆属半表半里．宜小柴胡汤．左加葛根．右加茯苓．有咳嗽引胁下痛、而见此舌苔者．小青龙汤．夏月多汗自利．人参白虎汤．

脏结白滑舌（图）

或左或右．半边白苔．半边或黑或老黄者．寒邪结在脏也．黄连汤加附子．结在咽者．不能语言．宜生脉散合四逆汤．可救十中一二．

白苔黑斑舌（图）

白苔中有黑小斑点乱生者．乃水来克火．如无恶候．以凉膈散承气汤下之．十中可救一二．

白苔燥裂舌（图）

伤寒胸中有寒．丹田有热．所以舌上白苔．因过汗伤营．舌上无津．所以燥裂．内无实热．故不黄黑．宜小柴胡加芒硝微利之．

白苔黑根舌（图）

舌苔白而根黑；火被水克之象．虽下亦难见功也．

白尖黄根舌（图）

邪虽入里．而尖白未黄．不可用承气．宜大柴胡汤加减．下后无他证．安卧神清．可生．倘再有变证．多凶．

白苔双黄舌（图）

此阳明里证舌也．黄乃土之色．因邪热上攻．致令舌有双黄．如脉长恶热．转矢气烦躁者．大柴胡调胃承气下之．

白苔双黑舌（图）

白苔中见黑色两条．乃太阳少阳之邪入于胃．因土气衰绝．故手足厥冷．胸中结痛也．理中汤泻心汤选用．如邪结在舌根．咽嗌而不能言者．死证也．

白苔双灰色舌（图）

此夹冷食舌也．七八日后见此舌而有津者．可治．理中四逆选用．无津者不治．如干浓见里证．则下之．得汤次日灰色去者安．

白尖中红黑根舌（图）

舌尖白而根灰黑．少阳邪热传腑．热极而伤冷冻饮料也．如水停津液固结而渴者．五苓散．自汗而渴者．白虎汤．下利而渴者．解毒汤．如黑根多、白尖少、中不甚红者．难治．

白苔尖红舌（图）

满舌白滑而尖却鲜红者．乃热邪内盛．而复感客寒入少阳经也．小柴胡汤加减．

白苔中红舌（图）

此太阳初传经之舌也．无汗者发汗．有汗者解肌．亦有少阳经者．小柴胡汤加减．

白苔变黄舌（图）

少阳证罢．初见阳明里证．故苔变黄色．兼矢气者．大柴胡汤下之．

白尖红根舌（图）

舌尖苔白．邪在半表半里也．其证寒热、耳聋、口苦、胁痛、脉弦．小柴胡汤和解之．

白苔尖灰根黄舌（图）

此太阳湿热并于阳明也．如根黄色润、目黄小便黄者．茵陈蒿汤加减．

白苔尖根俱黑舌（图）

舌根尖俱黑而中白．乃金水太过．火土气绝于内．虽无凶证．亦必死也．

熟白舌（图）

白苔老极．如煮熟相似者．心气绝而肺色乘于上也，始因食瓜果冰水等物．阳气不得发越所致．为必死候．用枳实、理中．间有生者．

淡白透明舌（图）

年老胃弱．虽有风寒．不能变热．或多服汤药．伤其胃气．所以淡白透明．似苔非苔也．宜补中益气加减治之．

白苔如积粉舌（图）

此舌乃瘟疫初犯募原也．达原饮．见三阳表证．随经加柴胡、葛根、羌活．见里证．加大黄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：白苔舌总论
  • 下一页：黄苔舌总论
<<< 返回本书目录
  1. 白苔舌总论《伤寒舌鉴》
  2. 白檀【中药大全】
  3. 白苔舌《敖氏伤寒金镜录》
  4. 白檀根【中药大全】
  5. 白苔类总论《察舌辨症新法》
  6. 白檀香《本草易读》
  7. 白苔类分别诊断法《察舌辨症新法》
  8. 白炭《本草纲目》完整版
  9. 白苔黑点舌《敖氏伤寒金镜录》
  10. 白炭【中药大全】
  11. 白苔边黄舌《敖氏伤寒金镜录》
  12. 白汤【方剂大全】
  13. 白苏子油【中药大全】
  14. 白糖米醋蛋【方剂大全】
  15. 白苏子【中药大全】
  16. 白糖饮【方剂大全】
  17. 白苏叶【中药大全】
  18. 白藤【中药大全】
  19. 白苏梗【中药大全】
  20. 白提毒散【方剂大全】
  21. 白苏【中药大全】
  22. 白天不自觉地将牙咬紧【疾病症状】
  23. 白菘菜《本草求真》
  24. 白天的睡眠《人体使用手册》
  25. 白松塔【中药大全】
  26. 白天嗜睡夜间失眠【疾病症状】
  27. 白霜丸【方剂大全】
  28. 白填鸭散【方剂大全】
  29. 白树鸡粥【方剂大全】
  30. 白通加《汤头歌诀》
  1. 白苔舌总论《伤寒舌鉴》
  2. 白苔舌《敖氏伤寒金镜录》
  3. 白檀香《玉楸药解》
  4. 白苔如积粉舌《中医词典》
  5. 白檀香《本草易读》
  6. 白苔类总论《察舌辨症新法》
  7. 白檀香《本草求真》
  8. 白苔类分别诊断法《察舌辨症新法》
  9. 白檀香《本草从新》
  10. 白苔红地舌《中医词典》
  11. 白檀香《本草分经》
  12. 白苔黑根舌《中医词典》
  13. 白檀香《本草分经》
  14. 白苔黑点舌《敖氏伤寒金镜录》
  15. 白檀香《本草分经》
  16. 白苔边黄舌《敖氏伤寒金镜录》
  17. 白檀香《药性切用》
  18. 白苔《中医词典》
  19. 白糖《本草分经》
  20. 白苔《温热论》
  21. 白糖《本草分经》
  22. 白苔《中医名词词典》
  23. 白糖《本草分经》
  24. 白菘菜《本草求真》
  25. 白田螺散《重订囊秘喉书》
  26. 白水《中医词典》
  27. 白通草《药性切用》
  28. 白朮散《太平惠民和剂局方》
  29. 白通加《汤头歌诀》
  30. 白朮散《太平惠民和剂局方》
  31. 白通加人尿猪胆汁汤《医方考》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


黄苔舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒舌鉴》
黄苔舌总论
在线购买《伤寒舌鉴》正版书籍

黄苔舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄苔者．里证也．伤寒初病无此舌．传至少阳经．亦无此舌．直至阳明府实．胃中火盛．火乘土位．故有此苔．当分轻重泻之．初则微黄．次则深黄有滑．甚则干黄焦黄也．其证有大热、大渴、便秘、谵语、痞结、自利．或因失汗发黄．或蓄血如狂．皆湿热太盛．小便不利所致．若目白如金．身黄如橘．宜茵陈蒿汤，五苓散．栀子柏皮汤等．如蓄血在上焦．犀角地黄汤．中焦、桃仁承气汤．下焦，代抵当汤．凡血证见血则愈．切不可与冷水．饮之必死．大抵舌黄证虽重．若脉长者．中土有气也．下之则安．如脉弦下利、舌苔黄中有黑色者．皆危证也．

纯黄微干舌（图）

舌见黄苔．胃热之极．土色见于舌端也．急宜调胃承气下之．迟则恐黄老变黑．为恶候．

微黄苔舌（图）

舌微黄而不甚燥者．表邪失汗而初传里也．用大柴胡汤．若身目俱黄者．茵陈蒿汤．

黄干舌（图）

舌见干黄．里热已极．急下勿缓．下后脉静身凉者生．反大热而喘脉躁者死．

黄苔黑滑舌（图）

舌黄而有黑滑者．阳明里证具也．虽不干燥．亦当下之．下后身凉脉静者生．大热脉躁者死．

黄苔黑斑舌（图）

黄苔中乱生黑斑者．其证必大渴谵语．身无斑者．大承气下之．如脉涩、谵语，循衣摸床、身黄斑黑者．俱不治．下出稀黑粪者死．

黄苔中黑通尖舌（图）

黄苔从中至尖通黑者．乃火土燥而热毒最深也．两感伤寒必死．恶寒甚者亦死．如不恶寒．口燥咽干而下利臭水者．可用调胃承气汤下之．十中可救四五．口干齿燥．形脱者．不治．

老黄隔瓣舌（图）

舌黄干涩而有隔瓣者．乃邪热入胃．毒结已深．烦躁而渴者．大承气汤．发黄者．茵陈蒿汤．少腹痛者．有瘀血也．抵当汤．结胸．大陷胸汤．

黄尖舌（图）

舌尖苔黄．热邪初传胃腑也．当用调胃承气汤．如脉浮恶寒．表证未尽．大柴胡两解之．

黄苔灰根舌（图）

舌根灰色而尖黄．虽比黑根少轻．如再过一二日．亦黑也．难治．无烦躁直视．脉沉而有力者．大柴胡加减治之．

黄尖红根舌（图）

根红而尖黄者．乃湿热乘火位也．瘟热初病．多有此舌．凉膈解毒等药．消息治之．

黄尖黑根舌（图）

舌黑根多而黄尖少者．虽无恶证恶脉．诚恐暴变一时．以胃气竭绝故耳．

黄苔黑刺舌（图）

舌苔老黄极而中有黑刺者．皆由失汗所致．邪毒内陷已深．急用调胃承气下之．十中可保一二．

黄大胀满舌（图）

舌黄而胀大者．乃阳明胃经湿热也．证必身黄、便秘、烦躁．茵陈蒿汤．如大便自利而发黄者．五苓散加茵陈、栀子、黄连等治之．

黄尖白根舌（图）

舌根白尖黄．其色倒见．必是少阳经传阳明府病．若阳明证多者．大柴胡汤．少阳证多者．小柴胡汤．如谵语烦躁者．调胃承气汤．

黄根白尖舌（图）

舌尖白根黄．乃表邪少而里邪多也．天水散、凉膈散合用．如阳明无汗、小便不利、心中懊 者．必发黄．茵陈蒿汤．

黄根灰尖舌（图）

舌乃火位．今见根黄尖灰．是土来侮火也．不吐不利、心烦而渴者．乃胃中有郁热也．调胃承气加黄连．

黄根白尖短缩舌（图）

舌见根黄尖白而短硬．不燥不滑．但不能伸出．证多谵妄烦乱．此痰挟宿食占据中宫也．大承气加姜、半主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白苔舌总论
  • 当前页：黄苔舌总论
  • 下一页：黑苔舌总论
<<< 返回本书目录
  1. 黄苔舌总论《伤寒舌鉴》
  2. 黄汤【方剂大全】
  3. 黄苔舌《敖氏伤寒金镜录》
  4. 黄藤《本草纲目》完整版
  5. 黄苔类总论《察舌辨症新法》
  6. 黄藤【中药大全】
  7. 黄苔类分别诊断法《察舌辨症新法》
  8. 黄藤叶【中药大全】
  9. 黄苔黑中舌《敖氏伤寒金镜录》
  10. 黄提药【方剂大全】
  11. 黄苔黑点舌《敖氏伤寒金镜录》
  12. 黄体功能不全性不孕【疾病大全】
  13. 黄锁梅叶【中药大全】
  14. 黄体囊肿【疾病大全】
  15. 黄锁梅根【中药大全】
  16. 黄体破裂【疾病症状】
  17. 黄锁梅【中药大全】
  18. 黄体生成素（LH）《常用化验值及意义》
  19. 黄素化囊肿【疾病症状】
  20. 黄体生成素释放激素（LHRH）《妇产科学》
  21. 黄酥丹【方剂大全】
  22. 黄庭丹【方剂大全】
  23. 黄水枝【中药大全】
  24. 黄筒花【中药大全】
  25. 黄水粘疮《保婴撮要》
  26. 黄土《本草纲目》完整版
  27. 黄水芋草【中药大全】
  28. 黄土《本草择要纲目》
  29. 黄水芋【中药大全】
  30. 黄土《药征续编》
  1. 黄苔舌总论《伤寒舌鉴》
  2. 黄苔舌《敖氏伤寒金镜录》
  3. 黄汤《饮膳正要》
  4. 黄苔类总论《察舌辨症新法》
  5. 黄汤《备急千金要方》
  6. 黄苔类分别诊断法《察舌辨症新法》
  7. 黄汤《备急千金要方》
  8. 黄苔黑中舌《敖氏伤寒金镜录》
  9. 黄汤《备急千金要方》
  10. 黄苔黑点舌《敖氏伤寒金镜录》
  11. 黄汤《备急千金要方》
  12. 黄苔《中医词典》
  13. 黄汤《备急千金要方》
  14. 黄苔《温热论》
  15. 黄汤《冯氏锦囊秘录》
  16. 黄苔《中医名词词典》
  17. 黄汤《太平惠民和剂局方》
  18. 黄孙《吴普本草》
  19. 黄汤《医方考》
  20. 黄素蛋白《生物化学与分子生物学》
  21. 黄汤《医学心悟》
  22. 黄水粘疮《保婴撮要》
  23. 黄汤《医方论》
  24. 黄水粘疮《证治准绳·幼科》
  25. 黄汤《普济本事方》
  26. 黄水粘疮《中医词典》
  27. 黄体的形成和功能《组织学与胚胎学》
  28. 黄水疮秘方《华佗神方》
  29. 黄体功能不健不孕《古代房中秘方》
  30. 黄水疮门主论《疡医大全》
  31. 黄体期（排卵后期）《生理学》


黑苔舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

黑苔舌总论

黑苔舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒五七日．舌见黑苔．最为危候．表证皆无此舌．如两感一二日间见之．必死．若白苔上渐渐中心黑者．是伤寒邪热传里之候．红舌上渐渐黑者．乃瘟疫传变．坏证将至也．盖舌色本赤．今见黑者．乃水来克火．水极似火．火过炭黑之理．然有纯黑、有黑晕、有刺、有隔瓣、有瓣底红、瓣底黑者．大抵尖黑犹轻．根黑最重．如全黑者．总使神丹．亦难救疗也．

纯黑舌（图）

遍舌黑苔．是火极似水．脏气已绝．脉必代结．一二日中必死．切勿用药．

黑苔瓣底红舌（图）

黄苔久而变黑．实热亢极之候．又未经服药．肆意饮食．而见脉伏、目闭、口开、独语、谵妄．医遇此证．必掘开舌苔．视瓣底红者．可用大承气下之．

黑苔瓣底黑舌（图）

凡见瓣底黑者．不可用药．虽无恶候．脉亦暴绝．必死不治．

满黑刺底红舌（图）

满舌黑苔．干燥而生大刺．揉之触手而响．掘开刺底红色者．心神尚在．虽火过极．下之可生．有肥盛多湿热人．感冒 发热．痞胀闷乱．一见此舌．急用大陷胸丸攻下．后与小陷胸汤调理．

刺底黑舌（图）

刺底黑者．言刮去芒刺．底下肉色俱黑也．凡见此舌．不必辨其何经何脉．虽无恶候．必死勿治．

黑烂自啮舌（图）

舌黑烂而频欲啮．必烂至根而死．虽无恶候怪脉．切勿用药．

中黑边白滑苔舌（图）

舌见中黑边白而滑．表里俱虚寒也．脉必微弱．证必畏寒．附子理中汤温之．夏月过食生冷而见此舌．则宜大顺冷香选用．

红边中黑滑舌（图）

舌黑有津．证见谵语者．必表证时不曾服药．不戒饮食．冷物结滞于胃也．虚人黄龙汤．或枳实理中加大黄．壮实者用备急丸热下之．夏月中 ．多有此舌．以人参白虎汤主之．

通尖黑干边白舌（图）

两感一二日间．便见中黑边白浓苔者．虽用大羌活汤．恐无济矣．

黑边晕内微红舌（图）

舌边围黑．中有红晕者．乃邪热入于心胞之候．故有此色．宜凉膈合大承气下之．

中燥舌（图）

舌苔中心黑浓而干．为热盛津枯之候．急宜生脉散合黄连解毒汤以解之．

中黑无苔干燥舌（图）

舌黑无苔而燥．津液受伤而虚火用事也．急宜生脉散合附子理中汤主之．

黑中无苔枯瘦舌（图）

伤寒八九日．过汗．津枯血燥．舌无苔而黑瘦．大便五六日不行．腹不硬满．神昏不得卧．或时呢喃叹息者．炙甘草汤．

黑干短舌（图）

舌至干黑而短．厥阴极热已深．或食填中脘． 胀所致．急用大剂大承气下之．可救十中一二．服后．粪黄热退则生．粪黑热不止者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄苔舌总论
  • 当前页：黑苔舌总论
  • 下一页：灰色舌总论
<<< 返回本书目录
  1. 黑苔舌总论《伤寒舌鉴》
  2. 黑糖散【方剂大全】
  3. 黑塔子叶【中药大全】
  4. 黑头草【中药大全】
  5. 黑塔子根【中药大全】
  6. 黑头粉刺【疾病症状】
  7. 黑塔子【中药大全】
  8. 黑退消【方剂大全】
  9. 黑穗石蕊【中药大全】
  10. 黑丸【方剂大全】
  11. 黑穗画眉草【中药大全】
  12. 黑丸子【方剂大全】
  13. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  14. 黑锡丹【方剂大全】
  15. 黑蒴【中药大全】
  16. 黑锡煎【方剂大全】
  17. 黑水凝翳歌《医宗金鉴》
  18. 黑锡散【方剂大全】
  19. 黑水凝翳歌《眼科心法要诀》
  20. 黑锡丸【方剂大全】
  21. 黑水鸡【中药大全】
  22. 黑细辛【中药大全】
  23. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  24. 黑线仓鼠《实验动物科学》
  25. 黑霜丸【方剂大全】
  26. 黑线姬鼠、大仓鼠《实验动物科学》
  27. 黑豕《侣山堂类辩》
  28. 黑陷《证治准绳·幼科》
  29. 黑食子《滇南本草》
  30. 黑腺珍珠菜【中药大全】
  1. 黑苔舌总论《伤寒舌鉴》
  2. 黑苔《温热论》
  3. 黑丸子《正体类要》
  4. 黑苔《中医名词词典》
  5. 黑尾黄羊《饮膳正要》
  6. 黑素瘤《默克家庭诊疗手册》
  7. 黑锡丹《三因极一病证方论》
  8. 黑水凝翳内障《中医词典》
  9. 黑锡丹《太平惠民和剂局方》
  10. 黑水凝翳歌《医宗金鉴》
  11. 黑锡丹《瘴疟指南》
  12. 黑水凝翳歌《眼科心法要诀》
  13. 黑锡丹《时方歌括》
  14. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  15. 黑锡丸《普济本事方》
  16. 黑水《中医词典》
  17. 黑线姬鼠、大仓鼠《实验动物科学》
  18. 黑豕《侣山堂类辩》
  19. 黑线姬鼠的特点和用途《实验动物科学》
  20. 黑食子《滇南本草》
  21. 黑陷《中医词典》
  22. 黑石脂《名医别录》
  23. 黑陷《证治准绳·幼科》
  24. 黑石脂《增广和剂局方药性总论》
  25. 黑心舌《敖氏伤寒金镜录》
  26. 黑石脂《证类本草》
  27. 黑雄鸡肉《本草易读》
  28. 黑石脂《新修本草》
  29. 黑眼《中医词典》
  30. 黑石脂《千金翼方》
  31. 黑眼病《中医词典》


灰色舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

灰色舌总论

灰色舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

灰色舌、有阴阳之异．若直中阴经．则实时舌便灰黑而无积苔．若热传三阴．必四五日表证罢而苔变灰色也．有在根在尖在中者．有浑舌俱灰黑者．大抵传经热证．则有灰黑干苔．皆当攻下泄热．若直中三阴之灰黑无苔者．即当温经散寒．又有蓄血证．其人如狂．或瞑目谵语．亦有不狂不语．不知人事．而面黑舌灰者．当分轻重以攻其血．切勿误与冷水．引领败血入心而致不救也．

纯灰舌（图）

舌灰色无苔者．直中三阴而夹冷食也．脉必沉细而迟．不渴不烦者．附子理中四逆汤救之．次日．舌变灰中有微黄色者生．如渐渐灰缩干黑者死．

灰中舌（图）

灰色现于中央．而消渴、气上冲心、饥不欲食、食即吐蛔者．此热传厥阴之候．乌梅丸主之．

灰黑苔干纹裂舌（图）

土邪胜水．而舌见灰黑纹裂．凉膈调胃皆可下之．十中可救二三．下后．渴不止热不退者．不治．

灰根黄尖中赤舌（图）

舌根灰色而中红尖黄．乃肠胃燥热之证．若大渴谵语．五六日不大便．转矢气者．下之．如温病热病．恶寒脉浮者．凉膈、双解选用．

灰色重晕舌（图）

此瘟病热毒．传遍三阴也．热毒传内一次．舌即灰晕一层．毒盛故有重晕．最危之证．急宜凉膈、双解解毒．承气下之．一晕尚轻．二晕为重．三晕必死．亦有横纹二三层者．与此重晕不殊．

灰黑干刺舌（图）

灰黑舌中又有干刺．而见咽干、口燥、喘满．乃邪热结于少阴．当下之．然必待其转矢气者．方可下．若下之早．令人小便难．

灰黑尖舌（图）

已经汗解而见舌尖灰黑．有宿食未消．或又伤饮食．邪热复盛之故．调胃承气汤下之．

灰黑尖干刺舌（图）

舌尖灰黑有刺而干．是得病后犹加饮食之故．虽证见耳聋、胁痛、发热、口苦．不得用小柴胡．必大柴胡或调胃承气加消导药．方可取效．

灰中墨滑舌（图）

淡淡灰色中间．有滑苔四五点如墨汁．此热邪传里．而中有宿食未化也．大柴胡汤．

灰黑多黄根少舌（图）

舌灰色而根黄．乃热传厥阴．而胃中复有停滞也．伤寒六七日不利．便发热而利、汗出不止者死．正气脱也．

边灰中紫舌（图）

舌边灰黑而中淡紫．时时自啮舌尖为爽．乃少阴厥气逆上．非药可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑苔舌总论
  • 当前页：灰色舌总论
  • 下一页：红色舌总论
<<< 返回本书目录
  1. 灰色舌总论《伤寒舌鉴》
  2. 灰树花【中药大全】
  3. 灰色尖黄舌《敖氏伤寒金镜录》
  4. 灰水膏【方剂大全】
  5. 灰泥角化病【疾病大全】
  6. 灰苔黑晕舌《敖氏伤寒金镜录》
  7. 灰米膏【方剂大全】
  8. 灰糖水【方剂大全】
  9. 灰毛婆婆纳【中药大全】
  10. 灰挑银粉菜《滇南本草》
  11. 灰绿水苎麻【中药大全】
  12. 灰陷、白陷《痘疹心法要诀》
  13. 灰矿散【方剂大全】
  14. 灰陷白陷《医宗金鉴》
  15. 灰韭散【方剂大全】
  16. 灰栒子【中药大全】
  17. 灰浆膏【方剂大全】
  18. 灰叶【中药大全】
  19. 灰煎【方剂大全】
  20. 灰叶根【中药大全】
  21. 灰蓟【中药大全】
  22. 灰叶南蛇藤【中药大全】
  23. 灰黑起纹舌《敖氏伤寒金镜录》
  24. 灰皂散【方剂大全】
  25. 灰贯众【中药大全】
  26. 灰指甲【疾病大全】
  27. 灰凤梨【中药大全】
  28. 虺蛇《本草纲目》完整版
  29. 灰钉【中药大全】
  30. 虺蛇螫方《外台秘要》
  1. 灰色舌总论《伤寒舌鉴》
  2. 灰色舌《中医词典》
  3. 灰苔《中医名词词典》
  4. 灰色尖黄舌《敖氏伤寒金镜录》
  5. 灰苔《中医词典》
  6. 灰黄霉素《药理学》
  7. 灰苔黑晕舌《敖氏伤寒金镜录》
  8. 灰滑苔《中医词典》
  9. 灰挑银粉菜《滇南本草》
  10. 灰黑起纹舌《敖氏伤寒金镜录》
  11. 灰陷《中医词典》
  12. 灰黑干裂纹舌《中医词典》
  13. 灰陷、白陷《痘疹心法要诀》
  14. 灰黑干刺苔《中医词典》
  15. 灰陷白陷《医宗金鉴》
  16. 灰干苔《中医词典》
  17. 灰药《证类本草》
  18. 灰涤菜《饮食须知》
  19. 灰中黑滑苔《中医词典》
  20. 灰仓鼠等的特点用途《实验动物科学》
  21. 灰中苔《中医词典》
  22. 灰边紫中舌《中医词典》
  23. 虺蛇螫方四首《外台秘要》
  24. 灰包熨法《阴证略例》
  25. 虺蛇螫秘方《华佗神方》
  26. 灰包熨法《医学纲目》
  27. 虺螫候《诸病源候论》
  28. 灰白痒塌《冯氏锦囊秘录》
  29. 恢刺《中医名词词典》
  30. 灰白《证治准绳·幼科》
  31. 恢刺《中医词典》


红色舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

红色舌总论

红色舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫红舌者．伏热内蓄于心胃．自里而达于表也．仲景云．冬伤于寒．至春变为温病．至夏变为热病．故舌红而赤．又有瘟疫疫疠．一方之内．老幼之病皆同者．舌亦正赤而加积苔也．若更多食．则助热内蒸．故舌红面赤．甚者面目俱赤而舌疮也．然病有轻重．舌有微甚．且见于舌之根尖中下左右．疮蚀胀烂．瘪细长短．种种异形．皆瘟毒火热蕴化之所为也．其所治亦不同．当解者内解其毒．当砭者砭去其血．若论汤液．无过大小承气、黄连解毒、三黄石膏等．此类而推可也．

纯红舌（图）

舌见纯红色．乃瘟疫之邪热初蓄于内也．宜败毒散加减．或升麻 葛根汤等治之．

红中淡黑舌（图）

舌红中见淡黑色而有滑者．乃太阳瘟疫也．如恶寒．有表证．双解散合解毒汤微微汗之．汗罢急下．如结胸烦躁直视者．不治．

红中焦黑舌（图）

舌见红色．中有黑形如小舌．乃瘟毒内结于胃．火极反兼水化也．宜凉膈散．若黑而干硬．以指甲刮之有声者．急用调胃承气汤下之．

红中黑斑舌（图）

见小黑斑星于红舌上者．乃瘟热乘虚入于阳明．胃热则发斑也．或身上亦兼有红赤斑者．宜黑参升麻汤、化斑汤等治之．

红内黑尖舌（图）

舌本红而尖黑者．足少阴瘟热乘于手少阴也．竹叶石膏汤．

红色人字纹裂舌（图）

舌红甚而又有纹裂者．阳明热毒熏蒸膈上．故现人字纹也．宜服凉膈散．如渴甚转矢气者．大承气下之．

红断纹裂舌（图）

相火来乘君位．致令舌红燥而纹裂作痛．宜黄连解毒汤加麦门冬寒润之．

红内红星舌（图）

舌见淡红色．又有大红星点如疮瘰者．湿热伤于脾土．罨而欲发黄之候．宜茵陈蒿汤、五苓散选用．

深红虫碎舌（图）

舌红更有红点．坑烂如虫蚀之状．乃水火不能既济．热毒炽盛也．不拘日数．宜小承气汤下之．不退、再以大承气下之．

红色紫疮舌（图）

瘟疫多有此舌．其证不恶寒．便作渴烦躁．或咳痰者．宜解毒汤加黑参、薄荷．并益元散治之．尺脉无者必死．战栗者亦死．

红中微黄根舌（图）

热入阳明胃腑．故舌根微黄．若头汗、身凉、小便难者．茵陈蒿汤加栀子、香豉．

红中微黄滑舌（图）

病五七日．舌中有黄苔．是阳明证．如脉沉实谵语．虽苔滑．宜大柴胡汤．若干燥者．此内邪热盛．急用大承气下之．

红长胀退场门外舌（图）

舌长大胀退场门外．是热毒乘心．内服泻心汤．外砭去恶血．再用片脑、人中黄掺舌上．即愈．

红 舌（图）

舌频退场门为弄舌． 至鼻尖上下或口角左右者．此为恶候．可用解毒汤加生地黄．效则生．不效则死．

红痿舌（图）

舌痿软而不能动者．乃是心脏受伤．当参脉证施治．然亦十难救一也．

红硬舌（图）

舌根强硬失音．或邪结咽嗌以致不语者．死证也．如脉有神而外证轻者．可用清心降火去风痰药．多有得生者．

红尖出血舌（图）

舌上出血如溅者．乃心脏邪热壅盛所致．宜犀角地黄汤加大黄、黄连辈治之．

红中双灰干舌（图）

瘟热病而舌见两路灰色．是病后复伤饮食所致．令人身热谵语．循衣撮空．如脉滑者．一下便安．如脉涩下出黑粪者死．

红尖白根舌（图）

红尖是本色．白苔为表邪．如恶寒、身热、头痛．宜汗之．不恶寒、身热、烦渴者．此太阳里证也．五苓散两解之．

红战舌（图）

舌战者．颤掉不安．蠕蠕 动也．此证因汗多亡阳．或漏风所致．十全大补、大建中汤选用．

红细枯长舌（图）

舌色干红而长细者．乃少阴之气绝于内．而不上通于舌也．纵无他证．脉再衰绝．朝夕恐难保矣．

红短白 舌（图）

口疮舌短有 ．声哑、咽干、烦躁者．乃瘟疫强汗．或伤寒未汗而变此证．宜黄连犀角汤、三黄石膏汤选用．

边红通尖黑干舌（图）

瘟病不知调治．或不禁饮食．或不服汤药．而致舌心干黑．急下一二次．少解再下．以平为期．

红尖紫刺舌（图）

汗后食复而见红尖紫刺．证甚危急．枳实 栀子豉汤加大黄下之．仍刮去芒刺．不复生则安．再生则危．

红尖黑根舌（图）

瘟疫二三日．舌根灰黑．急用凉膈、双解微下之．至四五日后．火极似水．渐变深黑．下无济矣．若邪结于咽．目瞑脉绝油汗者．一二日内死．

红嫩无津舌（图）

汗下太过．津液耗竭．而舌色鲜红柔嫩如新生．望之似润．而实燥涸者．生脉散合人参三白汤治之．然多不应也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灰色舌总论
  • 当前页：红色舌总论
  • 下一页：紫色舌总论
<<< 返回本书目录
  1. 红色舌总论《伤寒舌鉴》
  2. 红色新月蕨【中药大全】
  3. 红色盲【疾病症状】
  4. 红沙【中药大全】
  5. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  6. 红山药【中药大全】
  7. 红散子【方剂大全】
  8. 红杉【中药大全】
  9. 红三七【中药大全】
  10. 红杉皮【中药大全】
  11. 红润不起已出不红《麻科活人全书》
  12. 红烧蛤士蟆《保健药膳》
  13. 红瑞木果【中药大全】
  14. 红烧牛鞭《保健药膳》
  15. 红瑞木【中药大全】
  16. 红烧元鱼《保健药膳》
  17. 红肉药捻【方剂大全】
  18. 红烧猪蹄《保健药膳》
  19. 红肉膏【方剂大全】
  20. 红芍药散【方剂大全】
  21. 红雀珊瑚【中药大全】
  22. 红椹咽方【方剂大全】
  23. 红曲酒【方剂大全】
  24. 红升丹【中药大全】
  25. 红曲【中药大全】
  26. 红升丹【方剂大全】
  27. 红曲《本草纲目》图文版
  28. 红升麻【中药大全】
  29. 红曲《本草易读》
  30. 红升麻根【中药大全】
  1. 红色舌总论《伤寒舌鉴》
  2. 红散子《三因极一病证方论》
  3. 红痧《中医词典》
  4. 红润不起已出不红《麻科活人全书》
  5. 红山栀《药性切用》
  6. 红如柿色舌《中医词典》
  7. 红烧蛤士蟆《保健药膳》
  8. 红曲《本草乘雅半偈》
  9. 红烧牛鞭《保健药膳》
  10. 红曲《药性切用》
  11. 红烧元鱼《保健药膳》
  12. 红曲《外科全生集》
  13. 红烧猪蹄《保健药膳》
  14. 红曲《本草撮要》
  15. 红芍药散《冯氏锦囊秘录》
  16. 红曲《本草分经》
  17. 红柿《医学入门》
  18. 红曲《本草分经》
  19. 红薯《老年食养食疗》
  20. 红曲《本草经解》
  21. 红丝《饮膳正要》
  22. 红曲《本草便读》
  23. 红丝疮《证治准绳·幼科》
  24. 红曲《得配本草》
  25. 红丝疮《外科大成》
  26. 红曲《本草从新》
  27. 红丝疔《中医名词词典》
  28. 红曲《顾松园医镜》
  29. 红丝疔《中医词典》
  30. 红曲《冯氏锦囊秘录》
  31. 红丝疔《奇效简便良方》


紫色舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

紫色舌总论

紫色舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

紫舌苔者．酒后伤寒也．或大醉露卧当风．或已病而仍饮酒．或感冒不服药．而用葱姜热酒发汗．汗虽出而酒热留于心胞．冲行经络．故舌见紫色．而又有微白苔也．苔结舌之根尖．长短浓薄．涎滑干焦．种种不同．当参其源而治之．

纯紫舌（图）

伤寒以葱酒发汗．酒毒入心．或酒后伤寒．皆有此舌．宜升麻 葛根汤加石膏、滑石．若心烦懊 不安．栀子豉汤．不然．必发斑也．

紫中红斑舌（图）

舌浑紫而又满舌红斑．或浑身更有赤斑者．宜化斑汤、解毒汤．俱加葛根、黄连、青黛．有下证者．凉膈散．

紫上白滑舌（图）

舌紫而中见白苔者．酒后感寒．或误饮冷酒所致．亦令人头痛、恶寒、身热．随证解表可也．

淡紫青筋舌（图）

舌淡紫带青而润．中绊青黑筋者．乃直中阴经．必身凉、四肢厥冷．脉沉面黑．四逆、理中等治之．

紫上赤肿干焦舌（图）

舌边紫而中心赤肿．足阳明受邪．或已下．便食酒肉．邪热复聚所致．若赤肿津润．大柴胡微利之．若烦躁厥逆脉伏．先用枳实理中．次用小承气．

紫上黄苔干燥舌（图）

嗜酒之人伤于寒．至四五日．舌紫．上积干黄苔者．急用大承气下之．如表证未尽．用大柴胡汤．

紫短舌（图）

舌紫短而团KT 者．食滞中宫而热．传厥阴也．急用大承气汤下之．下后热退脉静舌柔和者生．否则死．

紫上黄苔湿润舌（图）

舌淡青紫而中有黄湿苔．此食伤太阴也．脉必沉细．心下脐旁按之硬痛或矢气者．小承气加生附子．或黄龙汤主之．

紫尖蓓蕾舌（图）

感寒之后．不戒酒食．而见咳嗽生痰．烦躁不宁．舌色淡紫．尖生蓓蕾．乃酒湿伤肺．味浓伤胃所致也．宜小柴胡汤加减治之．

熟紫老干舌（图）

舌全紫如煮熟者．乃热邪传入厥阴．至笃之兆．当归四逆汤．

淡紫带青舌（图）

舌色青紫无苔．且滑润瘦小．为直中肾肝阴证．吴茱萸汤、四逆汤急温之．

淡紫灰心舌（图）

舌淡紫而中心带灰．或青黑．不燥不湿者．为邪伤血分．虽有下证．只宜犀角地黄汤加酒大黄微利之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红色舌总论
  • 当前页：紫色舌总论
  • 下一页：霉酱色苔舌总论
<<< 返回本书目录
  1. 紫色舌总论《伤寒舌鉴》
  2. 紫色翼萼【中药大全】
  3. 紫三角【中药大全】
  4. 紫砂生肌散【方剂大全】
  5. 紫茸膏【方剂大全】
  6. 紫痧《痧胀玉衡》
  7. 紫青藤根【中药大全】
  8. 紫杉【中药大全】
  9. 紫青藤【中药大全】
  10. 紫梢花《本草纲目》完整版
  11. 紫萁苗【中药大全】
  12. 紫梢花【中药大全】
  13. 紫萁贯众【中药大全】
  14. 紫舌胀《医宗金鉴》
  15. 紫萁【中药大全】
  16. 紫石黄助阳方【方剂大全】
  17. 紫泡【中药大全】
  18. 紫石门冬丸【方剂大全】
  19. 紫硇砂【中药大全】
  20. 紫石英《本草纲目》完整版
  21. 紫楠叶【中药大全】
  22. 紫石英《本草乘雅半偈》
  23. 紫楠根【中药大全】
  24. 紫石英《本草崇原》
  25. 紫楠【中药大全】
  26. 紫石英《本草经解》
  27. 紫木通【中药大全】
  28. 紫石英《本草图经》
  29. 紫茉莉子【中药大全】
  30. 紫石英《本草易读》
  1. 紫色舌总论《伤寒舌鉴》
  2. 紫色舌《中医词典》
  3. 紫色虚喉《中医词典》
  4. 紫色火赤疔疮候《诸病源候论》
  5. 紫色虚喉《喉科指掌》
  6. 紫色喉风《中医词典》
  7. 紫沙糖《本草撮要》
  8. 紫桑茶《茶饮保健》
  9. 紫砂糖《药性切用》
  10. 紫翘茶《茶饮保健》
  11. 紫痧《痧胀玉衡》
  12. 紫麒麟竭《千金翼方》
  13. 紫梢花《玉楸药解》
  14. 紫疱痧《中医词典》
  15. 紫稍花《医学入门》
  16. 紫袍散《回生集》
  17. 紫舌《温热论》
  18. 紫袍散《喉舌备要秘旨》
  19. 紫舌《外科大成》
  20. 紫袍《证类本草》
  21. 紫舌胀《中医词典》
  22. 紫泥金《目经大成》
  23. 紫舌胀《重订囊秘喉书》
  24. 紫母茶《茶饮保健》
  25. 紫舌胀《医宗金鉴》
  26. 紫连茶《茶饮保健》
  27. 紫舌胀《外科心法要诀》
  28. 紫蓝《名医别录》
  29. 紫石华《千金翼方》
  30. 紫蓝《证类本草》
  31. 紫石华《新修本草》


霉酱色苔舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

霉酱色苔舌总论

霉酱色苔舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

霉酱色苔者．乃夹食伤寒．一二日间即有此舌．为寒伤太阴．食停胃腑之证．轻者苔色亦薄．虽腹痛．不下利．桂枝汤加橘、半，枳、朴．痛甚加大黄．冷食不消加干姜、浓朴．其苔色浓而腹痛甚不止者．必危．舌见酱色．乃黄兼黑色．为土邪传水．证必唇口干燥大渴．虽用下夺．鲜有得愈者．

纯霉酱色舌（图）

舌见霉色．乃饮食填塞于胃．复为寒邪郁遏．内热不得外泄．湿气熏蒸．罨而变此色也．其脉多沉紧．其人必烦躁腹痛．五七日下之不通者．必死．太阴少阴气绝也．

中霉浮浓舌（图）

伤寒不戒荤腻．致苔如酱饼浮于舌中．乃食滞中宫之象．如脉有胃气．不结代．嘴不尖．齿不燥．不下利者．可用枳实理中汤、加姜汁炒川连．若舌苔揩去复长仍前者．必难救也．

霉色中黄苔舌（图）

舌霉色中有黄苔．乃湿热之物郁滞中宫也．二陈加枳实、黄连．若苔干黄．更加酒大黄下之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫色舌总论
  • 当前页：霉酱色苔舌总论
  • 下一页：蓝色苔舌总论
<<< 返回本书目录
  1. 霉酱色苔舌总论《伤寒舌鉴》
  2. 霉菌感染【疾病症状】
  3. 霉疮《古今医案按》
  4. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  5. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  6. 霉菌性外阴炎【疾病大全】
  7. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  8. 霉菌性阴道炎《女科宝鉴》
  9. 酶免疫技术的分类《免疫学和免疫学检验》
  10. 霉菌性阴道炎【疾病大全】
  11. 酶免疫测定的应用《免疫学和免疫学检验》
  12. 每日气数百刻六千分解《类经图翼》
  13. 酶活性测定条件的选择和限定《临床生物化学》
  14. 每月忌日不宜针灸出血《黄帝明堂灸经》
  15. 酶活性测定的常用技术和方法《临床生物化学》
  16. 每月忌日不宜针灸出血《普济方·针灸》
  17. 酶的作用特点《生物化学与分子生物学》
  18. 每月经来二三次《女科秘要》
  19. 酶的作用机理《生物化学与分子生物学》
  20. 每月血忌《古今医统大全》
  21. 酶的分子组成和化学结构《生物化学与分子生物学》
  22. 每月血忌《针灸聚英》
  23. 酶的分类和命名《生物化学与分子生物学》
  24. 每月血支《普济方·针灸》
  25. 酶促反应的动力学《生物化学与分子生物学》
  26. 每月血支《针灸聚英》
  27. 酶(Enzyme)《生物化学与分子生物学》
  28. 美登木【中药大全】
  29. 煤炭工尘肺【疾病大全】
  30. 美汉草【中药大全】
  1. 霉酱色苔舌总论《伤寒舌鉴》
  2. 霉疮《古今医案按》
  3. 霉菌毒素《临床营养学》
  4. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  5. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  6. 酶作用在于降低反应活化能《生物化学与分子生物学》
  7. 霉菌性阴道炎《中医词典》
  8. 酶作用高效率的机理《生物化学与分子生物学》
  9. 霉菌性阴道炎《妇产科学》
  10. 酶原《生物化学与分子生物学》
  11. 霉湿《时病论歌括新编》
  12. 酶消化液《实用免疫细胞与核酸》
  13. 霉湿《时病论歌括新编》
  14. 酶系统《病理学》
  15. 霉湿《时病论》
  16. 酶桥法《实用免疫细胞与核酸》
  17. 每分通气量《生理学》
  18. 酶浓度对反应速度的影响《生物化学与分子生物学》
  19. 每年至每月必病目《中医词典》
  20. 酶免疫技术的分类《免疫学和免疫学检验》
  21. 每日气数百刻六千分解《类经图翼》
  22. 酶免疫技术的分类《免疫学和免疫学检验》
  23. 每始王木《千金翼方》
  24. 酶免疫测定的应用《免疫学和免疫学检验》
  25. 每始王木《新修本草》
  26. 酶类标志物《临床生物化学》
  27. 每始王木《证类本草》
  28. 酶扩大免疫测定技术《免疫学和免疫学检验》
  29. 每月忌日不宜针灸出血《普济方·针灸》
  30. 酶活性增高引起的遗传性酶病《医学遗传学基础》
  31. 每月忌日不宜针灸出血《黄帝明堂灸经》


蓝色苔舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

蓝色苔舌总论

蓝色苔舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

蓝色苔者．乃肝木之色发见于外也．伤寒病久．已经汗下．胃气已伤．致心火无气．胃土无根据．肺无所生．木无所畏．故乘膈上而见纯蓝色．是金木相并．火土气绝之候．是以必死．如微蓝、或稍见蓝纹．犹可用温胃健脾．调肝益肺药治之．如纯蓝色者．是肝木独盛无畏．虽无他证．必死．

微蓝舌（图）

舌见纯蓝色．中土阳气衰微．百不一生之候．切勿用药．

蓝纹舌（图）

舌见蓝纹．乃胃土气衰．木气相乘之候．小柴胡去黄芩、加炮姜．若因寒物结滞．急宜附子理中、大建中汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霉酱色苔舌总论
  • 当前页：蓝色苔舌总论
  • 下一页：妊娠伤寒舌总论
<<< 返回本书目录
  1. 蓝色苔舌总论《伤寒舌鉴》
  2. 蓝色橡皮大疱痣【疾病症状】
  3. 蓝色视野缺损【疾病症状】
  4. 蓝色橡皮泡痣综合症【疾病大全】
  5. 蓝色、蓝灰色或蓝黑色丘疹【疾病症状】
  6. 蓝蛇《本草纲目》完整版
  7. 蓝青汁灌耳方【方剂大全】
  8. 蓝实《本草乘雅半偈》
  9. 蓝青丸【方剂大全】
  10. 蓝实《本草图经》
  11. 蓝青汤【方剂大全】
  12. 蓝实《证类本草》
  13. 蓝青散【方剂大全】
  14. 蓝实【中药大全】
  15. 蓝漆煎丸【方剂大全】
  16. 蓝实丸【方剂大全】
  17. 蓝袍散【方剂大全】
  18. 蓝氏贾第鞭毛虫《人体寄生虫学》
  19. 蓝机圣砭脑膏【方剂大全】
  20. 蓝氏贾第鞭毛虫病【疾病大全】
  21. 蓝黄色弱【疾病症状】
  22. 蓝树【中药大全】
  23. 蓝黄色盲【疾病症状】
  24. 蓝天草【中药大全】
  25. 蓝花子【中药大全】
  26. 蓝锡莎菊【中药大全】
  27. 蓝花汤【方剂大全】
  28. 蓝药膏【方剂大全】
  29. 蓝花石参【中药大全】
  30. 蓝叶棵【中药大全】
  1. 蓝色苔舌总论《伤寒舌鉴》
  2. 蓝青丸《备急千金要方》
  3. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  4. 蓝青丸《备急千金要方》
  5. 蓝蛇《证类本草》
  6. 蓝羌茶《茶饮保健》
  7. 蓝实《神农本草经》
  8. 蓝膜《中医词典》
  9. 蓝实《千金翼方》
  10. 蓝花接骨草《滇南本草》
  11. 蓝实《本草经集注》
  12. 蓝菇茶《茶饮保健》
  13. 蓝实《新修本草》
  14. 蓝靛《本草易读》
  15. 蓝实《本草衍义》
  16. 蓝淀《得配本草》
  17. 蓝实《本草蒙筌》
  18. 蓝淀《本草纲目》
  19. 蓝实《冯氏锦囊秘录》
  20. 蓝《本草纲目》
  21. 蓝实《医学入门》
  22. 阑尾炎《普通外科学》
  23. 蓝实《证类本草》
  24. 阑尾炎《病理学》
  25. 蓝实《本经逢原》
  26. 阑尾炎《家庭医学百科-医疗康复篇》
  27. 蓝实《增广和剂局方药性总论》
  28. 阑尾炎《默克家庭诊疗手册》
  29. 蓝实《名医别录》
  30. 阑尾炎《临床激光治疗学》
  31. 蓝实《本草乘雅半偈》


妊娠伤寒舌总论_《伤寒舌鉴》_中医伤寒_【岐黄之术】

妊娠伤寒舌总论

妊娠伤寒舌总论

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠伤寒．邪入经络．轻则母病．重则子伤．枝伤果必坠．理所必然．故凡治此．当先固其胎气．胎安则子母俱安．面以候母．舌以候子．色泽则安．色败则毙．面赤舌青者．子死母活．面舌俱青沫出者．母子俱死．亦有面舌俱白．母子皆死者．盖谓色不泽也．

孕妇伤寒白苔舌（图）

孕妇初伤于寒．而见面赤舌上白滑．即当微汗以解其表．如面舌俱白．因发热多饮冷水．阳极变阴所致．当用温中之药．若见厥冷烦躁．误与凉剂．则厥逆吐利而死．

孕妇伤寒黄苔舌（图）

妊娠面赤舌黄．五六日里证见．当微利之．庶免热邪伤胎之患．若面舌俱黄．此失于发汗．湿热入里所致．当用清热利水药．

孕妇伤寒灰黑舌（图）

妊娠面舌俱黑．水火相刑．不必问其月数．子母俱死．面赤舌微黑者．还当保胎．如见灰黑．乃邪入子宫．其胎必不能固．若面赤者．根本未伤．当急下以救其母．

孕妇伤寒纯赤舌（图）

妊娠伤寒温热．而见面舌俱赤．宜随证汗下．子母无虞．伤寒面色皎白．而舌赤者．母气素虚．当用姜、桂等药．桂不坠胎．庞安常所言也．若面黑舌赤．亦非吉兆．若在临月．则子得生而母当殒．

孕妇伤寒紫青舌（图）

妊娠伤寒而见面赤舌紫．乃酒毒内传所致．如淡紫戴青．为阴证夹食．即用枳实理中四逆辈．恐难为力也．若面赤舌青．母虽无妨．子殒腹内．急宜平胃散加芒硝下之．

孕妇伤寒卷短舌（图）

妊娠面黑而舌干卷短．或黄黑刺裂．乃里证至急，不下则热邪伤胎．下之危在顷刻．如无直视循衣撮空等证．十中可救一二．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝色苔舌总论
  • 当前页：妊娠伤寒舌总论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 妊娠伤寒舌总论《伤寒舌鉴》
  2. 妊娠伤寒与常人治法同异《女科百问》
  3. 妊娠伤寒热病防损胎方论《妇人大全良方》
  4. 妊娠伤食方论《妇人大全良方》
  5. 妊娠伤寒脚肿证《伤寒九十论》
  6. 妊娠失音《女科宝鉴》
  7. 妊娠伤寒歌《脉诀乳海》
  8. 妊娠十月将养之法《女科百问》
  9. 妊娠伤寒方论《妇人大全良方》
  10. 妊娠时伴有腹痛的阴道流血【疾病症状】
  11. 妊娠伤寒方《外台秘要》
  12. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  13. 妊娠伤寒瘥后复发热《女科百问》
  14. 妊娠时出现的多毛【疾病症状】
  15. 妊娠伤寒【方剂主治】
  16. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  17. 妊娠伤寒《卫生易简方》
  18. 妊娠时气方论《妇人大全良方》
  19. 妊娠伤寒《圣济总录》
  20. 妊娠时疫《产鉴》
  21. 妊娠伤寒《女科指掌》
  22. 妊娠时疫《温疫论》
  23. 妊娠伤寒《女科切要》
  24. 妊娠食忌《饮膳正要》
  25. 妊娠伤寒《冯氏锦囊秘录》
  26. 妊娠数堕胎《产鉴》
  27. 妊娠伤寒《产鉴》
  28. 妊娠数堕胎《圣济总录》
  29. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  30. 妊娠数堕胎方论《妇人大全良方》
  1. 妊娠伤寒舌总论《伤寒舌鉴》
  2. 妊娠伤寒热病防损胎方论《妇人大全良方》
  3. 妊娠伤寒以清热安胎为主《女科经纶》
  4. 妊娠伤寒秘方《华佗神方》
  5. 妊娠伤寒用六合汤法《女科经纶》
  6. 妊娠伤寒脚肿证《伤寒九十论》
  7. 妊娠伤寒与常人治法同异《女科百问》
  8. 妊娠伤寒候《诸病源候论》
  9. 妊娠伤寒治法《寿世保元》
  10. 妊娠伤寒后复候《诸病源候论》
  11. 妊娠伤食《中医词典》
  12. 妊娠伤寒歌《脉诀乳海》
  13. 妊娠伤食《冯氏锦囊秘录》
  14. 妊娠伤寒方四首《外台秘要》
  15. 妊娠伤食《竹林女科证治》
  16. 妊娠伤寒方论《妇人大全良方》
  17. 妊娠伤食《女科精要》
  18. 妊娠伤寒瘥后复发热《女科百问》
  19. 妊娠伤食方论《妇人大全良方》
  20. 妊娠伤寒不可犯胎《女科经纶》
  21. 妊娠伤食分证用药之法《女科经纶》
  22. 妊娠伤寒《女科指掌》
  23. 妊娠伤食属于饮食不节《女科经纶》
  24. 妊娠伤寒《女科切要》
  25. 妊娠少腹疼《傅青主女科》
  26. 妊娠伤寒《女科精要》
  27. 妊娠少阳证《中医词典》
  28. 妊娠伤寒《奇效简便良方》
  29. 妊娠失音《中医词典》
  30. 妊娠伤寒《竹林女科证治》
  31. 妊娠十月《卫生家宝产科备要》


《伤寒舌鉴》

  • 作者：张登 朝代：清·康熙戊申年 年份：公元1668年
  • 自序
  • 白苔舌总论
  • 黄苔舌总论
  • 黑苔舌总论
  • 灰色舌总论
  • 红色舌总论
  • 紫色舌总论
  • 霉酱色苔舌总论
  • 蓝色苔舌总论
  • 妊娠伤寒舌总论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行