卷上_《张畹香医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《张畹香医案》
卷上
在线购买《张畹香医案》正版书籍

卷上

  • 上一页
  • 目录
  • 相关
  • 下一页

冬温十四日，身似凉，脉仍大有数意，而久按无力，是属邪减退，舌亦滑润，尚灰，两边黄其意首存津液也。此症病中经，至未经通走，故致肝热而作惊多怒，汤中有白薇，能定惊凉血，拟以治此。

生玉竹（三钱） 北沙参（三钱） 炒麦冬（三钱） 白薇（三钱） 炒丹皮（三钱） 象贝母（三钱）丸）

■

如时昏时清，当去白薇，加砂壳（一钱半）以运湿舒肝，以素体有湿多郁也。

大便以增液而解，可知其沸阴之热，精液得滋润，必不以苦寒而燥之也。诊脉左手已细软，，用清燥汤。

北沙参（八钱） 麦冬（五钱） 根生地（六钱） 生白芍（三钱） 陈皮（一钱） 知母（三钱）天花粉（三钱） 象贝母（五钱） 生谷芽（五钱） 羚羊角（三钱，先煎） 元参（三钱） 冬桑叶（一钱半）

■

温邪先里解，而后出表，故能出汗且多， 是夹湿之体，肌肝尚蒸蒸然，舌苔仍黑，惟较前减，再当增液托邪，加以开肺，助之出表而全解。

地骨皮（四钱） 茯苓皮（五钱） 黄芩（三钱，酒炒） 北沙参（六钱） 麦冬（三钱，连心）元参（三钱） 根生地（五钱） 桔梗（二钱） 连翘（四钱） 羚羊角（二钱，另包先煎） 象贝母（五钱） 金银花（三钱） 蝉蜕（一钱半）

■

两太阳与腰痛，稍有咳嗽喉哑痛，脉左关反大，而舌苔燥，当用从症不从脉法。

杏仁（三钱） 苏薄荷（二钱半，净叶） 冬桑叶（二钱半） 象贝母（三钱） 桔梗（二钱）生甘草（一钱半） 射干（一钱半） 麦冬（三钱） 连翘（三钱） 酒黄芩（一钱半） 枳壳（一钱半）竹叶（二十四片）

■

厥阴疟已止，停药又起，左手虚，再以何人法。

制首乌（六钱） 文党参（三钱） 炙鳖甲（五钱） 青蒿梗（三钱） 炮姜炭（一钱） 冬桑叶（一钱半） 牡蛎（五钱） 当归（三钱） 桂枝（一钱） 炙甘草（一钱半） 炒白芍（三钱）

■

诸筋骨痛，咳嗽，无味，脉涩，当滋血息风。

大生地（六钱） 当归（三钱） 丹参（四钱） 川续断（三钱） 甘杞子（三钱） 冬桑叶（一钱半） 炒白芍（二钱） 生牡蛎（五钱） 阳春砂（八分，同煎） 陈皮（八分）

■

痛瘥而作泻，胃不开，舌尚黄，脉左手关尚弦，再以肝法建中汤法。

当归（三钱） 川楝子（三钱） 桂枝（一钱半） 酒元胡（一钱半） 炒白芍（四钱） 清炙甘（一钱半） 川续断（三钱） 制香附（三钱） 川石斛（三钱） 陈皮（八分） 矾半夏（三钱） 荷叶（一角）

■

寒热往来，出汗已有四个月，脉弦细，此属肝虚。当用清骨散。

青蒿梗（三钱） 炙鳖甲（五钱） 生地（六钱） 当归（三钱） 地骨皮（四钱） 银胡（一钱半） 秦艽（一钱半） 生牡蛎（五钱） 川石斛（三钱） 新会皮（八分）

■

气急是老病，今伤风半个月，自然气愈急，咳嗽无痰，脉左手大，右手弱，尚身热头痛。拟清金平木法。

苏薄荷（一钱半） 杏仁（三钱） 连翘（三钱） 生甘草（一钱半） 杏梗（三钱） 象贝（三钱） 冬桑叶（一钱半） 生牡蛎（五钱） 阳春砂（八分，同煎） 麦冬（三钱） 陈皮（八分） 竹叶（卅片）

■

外感后，诸恙皆去，胃亦开，再益其阴。

大生地（六钱） 归身（三钱） 续断（三钱） 川石斛（三钱） 甘杞子（三钱） 新会皮（八分） 炒白芍（三钱） 丹参（三钱） 茯苓（三钱） 制狗脊（三钱）

■

风木乘脾，口燥背冷腹痛，气急咳嗽，总属肝也。

当归（三钱） 生白芍（五钱） 桂枝（一钱半） 清炙甘（一钱半） 冬桑叶（一钱半） 生牡蛎（五钱） 泽泻（三钱） 阳春砂（八分，同煎） 生茅术（一钱半） 制香附（三钱） 陈皮（八分）干荷叶（一角）

■

书以伤风不忌油腻，每致耳聋，又年未四旬，从无虚致耳聋之事，耳病有四条，彼动云虚者，不知医也。

滚痰丸（三钱，同煎） 滑石（三钱） 冬桑叶（一钱半） 杏仁（三钱） 象贝（三钱） 橘红（八分） 桔梗（二钱） 刺蒺藜（三钱，炒） 薄荷梗（三钱） 川石菖蒲（八分） 竹叶（三十片）

■

外感夹肝，身已凉，胃不开，甘寒法。

杏仁（三钱） 麦冬（三钱） 生甘草（一钱半） 桔梗（二钱） 生谷芽（四钱） 阳春砂（八分同煎） 生牡蛎（五钱） 象贝（三钱） 陈皮（八分） 冬桑叶（一钱半） 干荷叶（一角）

■

痛瘥，大便已解，诊右寸起徐弱，再以前法。

熟地 当归（三钱） 甘杞子（三钱） 淡附子（一钱半） 桂枝（一钱半） 生白芍（三钱）续断（三钱） 制香附（三钱） 阳春砂（八分，冲） 怀牛膝（三钱） 桂圆肉（十四枚）

■

身凉后，尚舌黄，口渴，小溲短，气急，是余邪化火。惟诸筋作痛，是属辛劳之业，病后血虚，故而致作痛。

羚羊角（二钱，先煎） 杏仁（三钱） 象贝（三钱） 桔梗（三钱） 续断（三钱） 根生地（五钱） 陈皮（八分） 冬桑叶（一钱半） 生甘草（一钱半） 栝蒌皮（三钱） 生谷芽（四钱） 竹肉（一

■

身凉后，尚舌黄浓，大便不解，口渴咳痰，再当泄其风热。

羚羊角（二钱先煎） 杏仁（三钱） 枳壳（一钱半） 栝蒌仁（八钱） 象贝（三钱） 陈皮（八分） 桔梗（二钱） 川郁金（一钱半） 冬桑叶（一钱半） 焦山栀（三钱） 竹肉（一丸）

■

背冷气急，腰痛舌黄，口燥，有汗，脉浮弦大，当属少阳经感风。

苏薄荷（一钱半，净叶） 羌活（一钱半） 黄酒芩（二钱） 杏仁（三钱） 桂枝（一钱） 清炙甘（一钱） 姜半夏（二钱） 陈皮（八分） 连翘（三钱） 焦山栀（三钱） 荷叶（一角）

■

少阳症，身已凉，舌黄，口渴，咳嗽，痰浓，诸筋尚痛，脉平，当祛余风热。

羚羊角（一钱半，先煎） 天花粉（三钱） 生白芍（三钱） 生谷芽（四钱） 陈皮（八分）象贝（三钱） 冬桑叶（一钱半） 续断（三钱） 杏仁（三钱） 阳春砂（八分，同煎） 荷叶（一角）

■

胸中痛兼及腰间，作呕黄水作苦，已有一月，诊脉弦细，咳嗽寒热，此属少阳厥阴之合病。

当归（三钱） 川楝子（三钱） 酒元胡（一钱半） 桂枝（一钱半） 炒川连（八分） 半夏曲（三钱） 陈皮（八分） 真降香（一钱） 生香附（一钱半） 杏仁（三钱） 冬桑叶（一钱半） 生姜（二片）

■

丁家沿之病，业将就痊，是知其病中走经，故用逍遥散法，而发疹出汗而解矣。若不从此着眼，势必发狂，否则身热至百余日，而变幻丛生，为不治矣。所以学医，总须多读书，多看各家书籍，自然腹中渊博，胸有准绳。今将现下滋肺托邪，为前后调治之的方。特从尊处一转，祈阅后仍付原人寄去为望，专此字达，并候在兹贤弟日安不一。兄畹香顿首。

■

暑湿入肝，用药胸痛作呕皆去，而今日上午作冷作热，出汗口渴，气急舌黄，左手弦细，右手弦数。又以两尺空大，因询经事，再三询问，始知已至五日，今日已止，则似疟非疟，梦多昏话，口苦，皆热入血室之症矣。是怕为缠绵之兆，为多变幻之症矣。兹姑用逍遥散，复以暑法，为内外双解之法程。

柴胡（一钱半） 薄荷（一钱半） 当归（三钱） 炒白芍（三钱） 川楝子（三钱） 酒元胡（一钱半） 益元散（三钱） 杏仁（三钱） 麦冬（三钱） 连翘（三钱） 金银花（三钱） 竹肉（一丸）诊脉已大起，惟全涩，涩属血虚，惟舌稍黄，且有肝气。拟滋补肝阴气分复入舒肝。

大生地（一两） 当归（三钱） 续断（三钱） 制狗脊（三钱） 真龟胶（三钱，烊冲） 甘杞子（三钱） 炒杜仲（三钱） 建石斛（三钱） 阳春砂（八分，研煎） 怀山药（四钱） 新会皮（八分）桂圆肉（十枚）

■

产后又温邪后，脉左手小且调，是属吉象。惟有数意，寐回冷汗，耳响，皆虚也。

生地（八钱） 地骨皮（四钱） 当归（三钱） 炒白芍（三钱） 川石斛（三钱） 新会皮（八分） 黑 豆皮（四钱） 生牡蛎（四钱） 炙龟板（三钱） 生谷芽（四钱） 荷叶（一角）

■

产后病外感，愈后迄今，五个月期未至，述饮食起居均好，脉亦右手好，左手沉小。虚是属肝血之虚，当调其肝。

熟地（八钱） 当归（三钱） 乌 骨（三钱） 酒炒白薇（三钱） 茜草（一钱半） 续断（三钱） 甘杞子（三钱，炒） 牡蛎（五钱） 炮姜炭（五分） 炒杜仲（三钱）

■

外感后，左手已静，右手尚大，舌黄未去，面头上有热细瘰，肺主皮毛，头为诸阳之首，当责肺分之湿热，再拟清养肺阴法。

北沙参（六钱） 麦冬（三钱） 生地（五钱） 生苡仁（六钱） 象贝（三钱） 炒丹皮（三钱）茯苓（三钱） 百合（三钱） 陈皮（八分） 地骨皮（三钱） 连翘（三钱） 竹叶（二十片）

■

日发热出汗，稍觉有冷，而病者不觉，总当以肺热论。至发作有时，热后出汗身凉，是寒热分明，当从疟治，第日发舌薄，即疟亦在肺分，不必用柴胡少阳法也。惟纯热无寒，谓之瘅疟，当用白虎汤。若稍有寒，则桂枝白虎。兹姑减一等法，仍拟肺法，以蔻壳白芥子易桂枝可耳。

杏仁（三钱） 连翘（三钱） 生薏仁（五钱） 知母（三钱） 六一散（三钱） 白芥子（一钱半） 白蔻壳（一钱） 象贝（三钱） 通草（一钱半） 焦山栀（三钱） 竹叶（三十片）

■

初起身热，至今八日，面红头痛，口渴，舌黄滑，小便赤短，解时大便如水随出，诊脉左手数大，右亦然，而脾尤觉大，当属冬温，冬温用三焦法。至左胁与背筋掣，与左边头尤痛，是素有肝气，此时由外感带起。又温病往往有大便作泻，乃肺移热于大肠，由湿体之故，并非挟热下利。

薄荷（一钱半） 杏仁（三钱） 白蔻仁（八分，冲） 象贝（五钱） 栝蒌皮（三钱） 桔梗（一钱半） 酒黄芩（三钱） 浓朴（一钱） 连翘（三钱） 茯苓（四钱） 陈皮（八分） 桑叶（一钱半）

■

暑湿从无大便攻泻之理，此症患经二十余日，历服枳壳蒌仁多剂，昨日又以制军，致舌苔雪花呃逆，昨用益阴固脾，泻瘥呃减，惟舌尚雪花，若胃口日开无碍，脉仍弦，再拟复脉加减。

生地炭（六钱） 炒白芍（三钱） 炒麦冬（三钱） 清炙甘（三钱，勿少） 怀山药（五钱）阳春砂（八分，同煎） 旋复花（三钱，包煎） 陈皮（一钱） 炙龟板（四钱） 广木香（一钱） 生苡仁（六钱） 红枣（七枚）

■

暑湿误下，致舌雪花，口燥甚，大便已止，呃已去，出冷汗，脉左手已小，右手尚大，再以前法。

真大生地（六钱） 生白芍（五钱） 麦冬（五钱） 清炙甘（三钱，勿少） 地骨皮（四钱）陈皮（一钱半） 阳春砂（八分，同煎） 炙龟板（四钱） 黑 豆皮（五钱） 生牡蛎（五钱） 泽泻（三钱）

■

疟后或间日，或日日，已两个月，热转轻有汗，汗后又冷，汗后嗜卧，转侧身重，舌白苔滑，或有时黄滑，口燥不能饮，饮后呕黄水，嗳风，腹痛，口味淡且滞，胃久不开，诊脉皆滞缓，热时之数不作凭。此属太阴经湿疟，为日已久，且在秋中，拟温劫湿邪。

叶氏方。

焦茅术（三钱） 草果仁（六分） 槟榔（一钱） 制半夏（五钱） 藿香（二钱） 炒干姜（八分） 白芥子（一钱半） 浓朴（一钱半） 陈皮（八分） 桂枝（八分） 鲜老姜（二片，泡）

■

患肚痈后致弱，所以脉虚小之至，嗣后逢吃力，必咳嗽失血，又腰足骨 ，是可知肝肾阴分至虚。

熟地（六钱） 炙龟板（四钱） 当归（三钱） 续断（三钱） 北五味（一钱，捣碎） 炒杜仲（三钱） 炮姜炭（一钱） 建石斛（三钱） 新会皮（八分） 制狗脊（三钱）

■

肝病胀均差，而如崩亦减而带甚，脉仍弦数，再以调肝。

大生地（六钱） 当归（三钱） 生白芍（三钱） 川楝子（三钱） 酒元胡（一钱半） 生牡蛎（六钱） 炒丹皮（三钱） 泽泻（三钱） 阳春砂（八分，同煎） 石苇（五钱）

■

久咳痰臭气急，口味甜，小溲红，诊脉弦大，当属肺分风热。

羚羊角（二钱，先煎） 苦杏仁（三钱） 象贝（三钱） 桔梗（一钱半） 橘红（八分） 冬桑叶（一钱半） 连翘（三钱） 焦山栀（三钱） 栝蒌皮（三钱） 苏薄荷叶（一钱半） 竹叶（三十片）

■

久嗽，用药臭痰已瘥，口味尚甜，脉尚弦而已小，再以甘寒。

羚羊角（二钱，先煎） 元参（五钱） 根生地（六钱） 桔梗（三钱） 麦冬（三钱） 生甘草（一钱半） 冬桑叶（一钱半） 象贝（三钱） 枳壳（一钱半） 焦山栀（三钱） 竹肉（一丸）

■

久嗽夹有肝气，今又外感，舌黄胃不开，怕冷，气塞，再以金木法。

杏仁（三钱） 麦冬（三钱） 生甘草（一钱半） 桔梗（二钱） 白蔻壳（一钱） 冬桑叶（一钱）生牡蛎（五钱） 羚羊角（一钱半，先煎） 阳春砂（八分，同煎） 生谷芽（四钱） 半夏曲（二钱） 陈皮（八分）

■

上焦肺胀，已有一年，咳嗽痰少，口渴，舌黄，大便痛泻，小溲少，脉弦细，当治上焦。

栝蒌皮（八钱） 枳壳（一钱半） 桔梗（三钱） 象贝（三钱） 陈皮（八分） 冬桑叶（一钱半）生苡仁（六钱） 茯苓皮（六钱） 连翘（三钱） 淡黄芩（三钱） 薄荷叶（一钱半） 竹叶（三十片）

■

去年三月间，忽然失红，至今则有咳嗽，昨日寒热，咳嗽而不失血，右胁痛，当用清金平木法。

杏仁（三钱） 象贝（三钱） 白蔻壳（一钱） 桔梗（二钱） 冬桑叶（一钱半） 生牡蛎（五钱） 阳春砂（八分，同煎） 麦冬（三钱） 生玉竹（三钱） 陈皮（八分） 竹叶（二十四片）

■

产甫盈月，即发干咳，至今半载，咳嗽未去，喉哑，盗汗，气急，小溲热，少寐，胃不开，舌黄，诊右手甚虚，左手弦数，当属肝风之妨肺。

大生地（六钱） 生白芍（三钱） 归身（三钱） 生牡蛎（五钱） 阳春砂（八分，冲） 半夏曲（二钱） 陈皮（八分） 泽泻（二钱） 甘杞子（三钱） 冬桑叶（一钱半）

■

动则气喘，属肾虚，烟气亦咳喘，属肺分气冲，脉弦细是肝冲。大抵肝肾之气冲肺，而肺气亦虚。

文元党（四钱） 焦冬术（三钱） 矾半夏（三钱） 陈皮（八分） 酒炒熟地（六钱） 紫石英（三钱） 当归（三钱） 牡蛎（四钱） 炮姜（八分） 五北味（一钱，捣碎）

■

所云刀谱中一方，其用玉竹、黄 、龙眼肉熬膏，代蜜为丸，为壮筋骨补气血之用。观药品和平，大抵黄 补表气，龙眼肉补肝血，以玉竹为君者，玉竹有黄老之名，久服可仙，本草称其益气生津，功能不减人参，惟须多多益善耳。于足下体质，洵属有益之至，惟鄙见欲其速效，若再加入熟地一斤，当归一斤，川续断一斤，于筋骨更有裨益，合否乞酌之。

■

肝痛已瘥，左脉尚弦数，述患经一年，曾经期至如崩，现尚早而如崩，腹中痛而胀，口渴，是可知其血之热而不摄。

当归（三钱） 川楝子（三钱） 酒元胡（一钱半） 生牡蛎（六钱） 炒丹皮（三钱） 生白芍（三钱） 阳春砂（八分，同煎） 泽泻（三钱） 茺蔚子（五钱） 焦栀子（三钱） 乌 骨（三钱）

■

咳嗽背冷，身上觉胀，脉弦浮，舌净，当属肺胀，用上焦法。

薄荷叶（一钱半） 杏仁（三钱） 栝蒌皮（五钱） 白蔻壳（一钱） 枳壳（二钱） 桔梗（三钱） 象贝（三钱） 冬桑叶（一钱半） 连翘（三钱） 陈皮（一钱） 竹叶（三十片）

■

久嗽舌黄，脉弦数，气急发热，当属伤风带起肝气，又有重感。

薄荷叶（一钱半） 白蔻壳（一钱） 杏仁（三钱） 瓜皮（三钱） 连翘（三钱） 象贝（三钱）生甘草（一钱） 桔梗（三钱） 冬桑叶（一钱半） 刺蒺藜（三钱，炒） 陈皮（八分） 竹肉（一丸）

■

肝郁气急，曾经音哑，吐紫血而愈。兹又气急，先天癸至，周身又有风饼，是病属肝气风之升，据书当先通经水。

丹参（五钱） 当归（三钱） 茺蔚子（五钱） 赤芍（二钱） 川楝子（三钱） 酒元胡（一钱半）降真香（一钱半） 冬桑叶（一钱半） 刺蒺藜（三钱，炒） 炒丹皮（三钱）

■

外感后用下法，大便已解，虽舌黄未去，而知味不渴，是内邪亦去其大半，乃耳胀脚手不能动，动则痛不可忍，是固产后血分之虚，带起肝风。

根生地（六钱） 当归（三钱） 续断（三钱） 丹参（四钱） 羚羊角（二钱，先煎） 桂枝（一钱半） 刺蒺藜（三钱，炒） 片姜黄（三钱） 生白芍（三钱） 宣木瓜（三钱） 嫩桑枝（一尺）

■

大流鼻衄，甚至成桶，今已止而面色痿白，耳响，两太阳痛，腰酸，舌黄，脉弦细，当用甘寒肺金。

根生地（八钱） 元参（五钱） 麦冬（三钱） 象贝（三钱） 炒丹皮（三钱） 山茶花（三钱）生甘草（一钱半） 桔梗（二钱） 北沙参（五钱） 生谷芽（四钱） 竹叶（二十片）

■

又外感，脉弦细，仍属少阳症，已有三日。

柴胡（一钱半） 酒黄芩（三钱） 杏仁（三钱） 半夏曲（二钱） 陈皮（八分） 冬桑叶（一钱半）炒川连（八分） 川郁金（一钱半） 生香附（一钱半） 枳壳（一钱半） 连翘（三钱） 荷叶（一角）

■

两耳停痛且聋，而又痛响作泻，以肝胆法，耳痛已去，惟尚流脓，即腹痛亦去，而口渴作响，改为水泻，脉尚弦，再以风木法。

当归（三钱） 生白芍（三钱） 桂枝（一钱） 清炙甘（二钱） 广木香（一钱） 焦茅术（一钱半） 冬桑叶（一钱半） 宣木瓜（三钱） 泽泻（三钱） 生牡蛎（五钱） 生苡仁（五钱）

■

十八龄咳嗽失红，已有两年，寒热已有十月，舌黄，咽中曾经艾炙，肋痛腹中痛泻诊脉浮弦小数。大抵五月间起病，初时由于暑风湿热，久则传入厥阴，清金平木法。

杏仁（三钱） 桔梗（三钱） 象贝（三钱） 生牡蛎（五钱） 阳春砂（八分，冲） 青蒿梗（三钱）炙鳖甲（五钱） 六一散（四钱） 冬桑叶（一钱半） 生苡仁（五钱） 通草（一钱半） 竹叶（三十片）

■

气冲咳嗽吐痰，逢酒烟则甚，总属肝肾之虚气上冲也。

熟地炭（八钱） 当归（三钱） 淡附片（一钱半） 炮姜炭（一钱） 紫石英（三钱） 五味子（二钱，捣碎） 清炙草（一钱半） 磁石（三钱） 甘杞子（三钱） 炒补骨脂（三钱） 核桃肉（二枚）

■

胃中痛先流涎，呕清水味酸，每发如此。现尚不发，惟嗳气，舌白燥，胃不开，诊脉沉涩，法当滋肝舒气。

生地炭（六钱） 当归（三钱） 制香附（三钱） 广木香（一钱） 炮姜炭（一钱） 清炙甘（一钱半） 怀牛膝（三钱） 炒半夏曲（三钱） 陈皮（八分） 甘杞子炭（三钱） 生姜（二片） 红枣（七枚）

■

作泻已有四个月，舌黄，口微渴，腹响，诊脉平，小溲如常，是当调其脾胃。

生冬术（三钱） 茯苓（三钱） 广木香（一钱） 半夏曲（三钱） 陈皮（八分） 清炙甘（一钱半） 泽泻（三钱） 阳春砂（八分，冲） 焦栀子（三钱） 生苡仁（五钱） 荷叶（一角）

■

伤风后带起阴虚，当用甘寒，兼息肝风。

杏仁（三钱） 根生地（六钱） 麦冬（三钱） 生牡蛎（五钱） 阳春砂（八分，同煎） 续断（三钱） 象贝（三钱） 桔梗（二钱） 冬桑叶（一钱半） 生甘草（一钱半） 羚羊角（一钱半，先煎）竹肉（一丸）

■

冬温十二日，舌中间灰色，两边白滑（是湿体故滑，）大便作泻，喉痛，述口舌燥，是仍在肺阴，怕热而不寒，可用甘寒法，手牵动，足筋痛，易于发怒，是仍属肝风之动，舌尖红，是心经之虚热。最怕作蒙，查清金可以制木，而肺与心同为上焦，再拟生津去热，复入利水之药，小溲清长，其病自愈矣。又脉沉大而滞，是湿体之象，数属化热，而大属阳脉，于病不悖，若小溲一长，其从无汗泄者，即可得汗而解。

北沙参（六钱） 麦冬（三钱） 羚羊角（二钱，先煎） 连翘（三钱） 炒丹皮（三钱） 焦栀子（三钱） 茯苓（四钱） 生苡仁（四钱） 象贝（五钱） 陈皮（八分） 冬桑叶（一钱半） 灯心（一丸）

■

寒热出冷汗，咳嗽痰红，腹痛响泻，两腕腰痛，自正月至今，当属肝风之射肺失红。

青蒿梗（三钱） 炙鳖甲（五钱） 当归（三钱） 炒白芍（三钱） 地骨皮（四钱） 炙甘草（一钱半） 桂枝（八分） 生牡蛎（六钱） 冬桑叶（一钱半） 生地（五钱） 续断（三钱）正月二十六日起，寒热咳嗽痰红，脉弦细，舌白，口渴，气急。此属风温失红（三月初一日）元参（五钱） 根生地（六钱） 麦冬（三钱） 羚羊角（一钱半，先煎） 山茶花（三钱） 象贝（三钱） 桔梗（三钱） 冬桑叶（一钱半） 橘红（八分） 连翘（三钱） 薄荷（一钱半） 竹叶（三十片）

■

风温十天，咳嗽作泻，腹痛，舌黄口渴，脉弦数，是已化火，尚冷作热，当表里均解。

薄荷叶（一钱半） 杏仁（三钱） 淡黄芩（三钱） 生白芍（三钱） 生甘草（一钱半） 生苡仁（六钱） 象贝（三钱） 桔梗（二钱） 连翘（三钱） 枳壳（一钱半） 羚羊角（一钱半，先煎）竹肉（一丸）

■

初时喉痛，作冷作热，已有十日，欲呕胸肋痛，咳嗽，尚无汗出，脉弦细，舌黄，是少阳经感风热，当用逍遥散。

薄荷叶（一钱半） 柴胡（一钱半） 归须（三钱） 赤芍（二钱） 桂枝（八分） 冬桑叶（一钱半） 杏仁（三钱） 川郁金（一钱半） 生香附（一钱半） 降香（一钱） 荷叶（一角）

■

风温后又感风邪，致作冷出汗，舌白，脉弦，再当甘寒。

杏仁（三钱） 象贝（三钱） 冬桑叶（一钱半） 麦冬（三钱） 桔梗（二钱） 生甘草（一钱）阳春砂（八分，同煎） 白蔻壳（一钱） 根生地（五钱） 陈皮（八分） 竹叶（二十四片）

■

外感后带起肝风，虚头晕。

生地（六钱） 当归（三钱） 炒白芍（三钱） 怀山药（三钱） 生石决明（五钱） 煨天麻（一钱半） 冬桑叶（一钱半） 半夏曲（一钱半） 陈皮（八分） 续断（三钱） 荷叶（一角）

■

风温后，邪已净，惟胃不开，稍有咳痰，两脉甚虚。

北沙参（五钱） 麦冬（三钱） 生地（五钱） 生白芍（三钱） 象贝（三钱） 新会皮（八分）生谷芽（四钱） 茯神（三钱） 冬桑叶（一钱半） 清炙甘草（一钱） 干荷叶（一角）

■

腹腰作痛，期早而多如崩状，脉弦大，当调其肝。

大生地（六钱） 当归（三钱） 川楝子（三钱） 炒小茴香（一钱半） 酒元胡（一钱半） 乌骨（三钱） 白薇（三钱） 茺蔚子（五钱） 续断（三钱） 制香附（三钱）

■

身已凉，大便已解而不畅，惟咳嗽与痰气急，咳时肋尚痛，舌苔尚黄浓，口燥而不渴，六脉弦小数，多梦话，再当凉肝息风。

根生地（五钱） 生白芍（三钱） 羚羊角（二钱，先煎） 冬桑叶（一钱半） 生牡蛎（五钱）炙鳖甲（五钱） 当归（三钱） 象贝（三钱） 陈皮（八分） 阳春砂（八分，同煎） 柏子仁（四钱）竹肉（一丸）

■

身热三日，出冷汗，咳嗽有痰，胃不开，口燥头眩，诊脉弦，当用甘寒。

根生地（六钱） 麦冬（三钱） 地骨皮（四钱） 生谷芽（四钱） 象贝（三钱） 桔梗（二钱）生甘草（一钱） 生石决明（五钱） 冬桑叶（一钱半） 新会皮（八分） 续断（三钱） 竹叶（二十四片）

■

胃痛大瘥且能食，而痛在右肋，诊左手尚弦，右手已虚，厥阴大疟后致此，是当再以清肝法。

当归（三钱） 川楝子（三钱） 酒元胡（一钱半） 炙鳖甲（五钱） 青蒿梗（三钱） 软柴胡（一钱半） 炒白芍（三钱） 茯神（三钱） 矾半夏（三钱） 陈皮（八分） 制香附（三钱） 荷叶（一角）

■

久经失红，咳嗽右肋痛，总怕失红复起，少寐即血分之虚，脉弦细，再当清金润肺。大抵劳力持重之体，未有不虚者。

生玉竹（五钱） 大生地（八钱） 生白芍（三钱） 冬桑叶（一钱半） 象贝（三钱） 陈皮（八分） 炒丹皮（三钱） 麦冬（三钱） 生牡蛎（五钱） 软柴胡梢（一钱半）

■

咳嗽失红，虽从去年发作，然昨诊六脉弦数，决其出于肺脏。今日述胃不开，逢食即吐，不能起床，势必夹有风温。拟再用风温失红例治。

元参（五钱） 根生地（六钱） 麦冬（三钱） 山茶花（三钱） 冬桑叶（三钱） 炙甘草（一钱半） 丝瓜络（三钱）

■

自七月间起病，初时间日，今成两发，小溲赤，足酸，腹中痛，肋痛，诊脉弦细，当属厥阴大疟。

青蒿根（三钱） 炙鳖甲（五钱） 当归（三钱） 制首乌（六钱） 牡蛎（五钱） 青皮（一钱半） 半夏曲（三钱） 陈皮（八分） 桂枝（一钱） 炒白芍（三钱） 清炙甘草（一钱半）

■

夜多盗汗，舌黄滑，大便溏，胃亦不开，诊脉弦小数，当益阴调土。

地骨皮（三钱） 炙鳖甲（四钱） 当归（三钱） 炒白芍（二钱） 矾半夏（三钱） 陈皮（八分）广木香（一钱） 黑 豆衣（四钱） 生牡蛎（五钱） 清炙甘草（八分） 荷叶（一角）

■

两肋与肋及腰背，皆胀满塞闷，胃亦不开，每至午则痛，诊右手弱，是素属六阴，而左关独起，是必属肝气之走络。拟通其络。

当归（四钱） 炒白芍（三钱） 生牡蛎（五钱） 泽泻（三钱） 阳春砂（八分，同煎） 炙鳖甲（五钱） 旋复花（三钱，包煎） 片子姜黄（三钱） 半夏曲（三钱） 陈皮（八分） 青葱管（两支）

■

寒热十三日，胸胃塞痛，脉弦细，当用逍遥散。

软柴胡（一钱半） 薄荷（一钱半） 当归（三钱） 川楝子（三钱） 酒元胡（一钱半） 炒白芍（二钱） 川郁金（一钱半） 半夏曲（二钱） 陈皮（八分） 生香附（一钱半） 荷叶（一角）

■

二月上旬身热，今已凉，咳嗽多痰，冷汗，舌黄口燥，大便溏，气急，诊脉弦数，当属风温，久则化火之候。

根生地（六钱） 麦冬（三钱） 栝蒌皮（三钱） 生苡仁（五钱） 枳壳（一钱半） 冬桑叶（一钱半） 象贝（三钱） 生甘草（一钱半） 橘红（八分） 桔梗（三钱） 焦山栀（三钱） 竹肉（一丸

■

鼻红止，尚耳响，稍有咳嗽 头痛，当再治肺阴。

苏薄荷叶（一钱半） 冬桑叶（一钱半） 麦冬（三钱） 生甘草（一钱半） 象贝母（三钱）根生地（六钱） 桔梗（二钱） 陈皮（八分） 焦栀子（三钱） 炒刺蒺藜（三钱） 荷叶（一角）

■

喉痒燥则呕，间有稀水，味不酸，头筋胀痛，腹胀，脉右手调，左手有数意，舌黄，大抵湿热为病。

滑石（三钱） 半夏曲（三钱） 陈皮（八分） 茯苓（四钱） 生苡仁（五钱） 连翘（三钱）焦山栀（三钱） 通草（一钱） 阳春砂（八分，冲） 淡豆豉（三钱） 丝瓜叶（二片） 竹叶（二十片）

■

风邪解后，尚有余热，诊脉稍弦滞，舌黄，干咳作空呕，出汗。拟用甘寒以解余邪。

北沙参（六钱） 麦冬（三钱） 根生地（六钱） 生甘草（一钱半） 桔梗（一钱半） 象贝（三钱） 地骨皮（三钱） 橘红（八分） 生谷芽（四钱） 元参（三钱） 竹肉（一丸）

■

湿疟用温燥脾经已效，第疟症虽口渴，亦当用温，况舌黄而滑，脉未滑利，据理仍当温燥中焦，兼以通阳。

东洋参（一钱半） 焦冬术（三钱） 当归（三钱） 陈皮（八分） 浓朴（一钱） 矾半夏（三钱） 桂枝（一钱） 炮姜炭（一钱） 炒谷芽（五钱） 阳春砂（同煎，八分） 广木香（八分） 生姜（二片） 红枣（五枚）

■

舌白体肥，胃不甚开，大便易溏，或时作嘈，诊脉短涩。在抵脾胃多湿痰，拟祛痰益脾焦冬术（三钱） 茯苓（三钱） 制半夏（三钱） 陈皮（八分） 生益智仁（一钱半） 炒谷芽（五钱） 炒苡仁（六钱） 广木香（一钱） 焦栀子（三钱） 连翘（三钱） 干荷叶（一角）

■

今日诊两手，皆较前大而有力，右滑利，惟左手尚涩，左手属血，涩属血虚，再拟肝肾血分叶。

大生地（八钱） 当归（三钱） 甘杞子（三钱） 炒枣仁（三钱） 茯神（三钱） 炒杜仲（三钱） 川续断（三钱） 制狗脊（三钱） 怀山药（五钱） 茯苓（三钱） 陈皮（一钱半）

■

伤风日久，痰粘喉中有声，脉弦，当用甘寒法。

杏仁（三钱） 马兜铃（三钱） 象贝（三钱） 桔梗（二钱） 生甘草（一钱半） 麦冬（三钱）陈皮（八分） 冬桑叶（一钱半） 连翘（三钱） 根生地（六钱） 竹叶（三十片）

■

妇女以肝脏为先天，肝血若足，自无胎产之病，或易于小产者，非气不能包，即属肝虚，致胎元不稳，此症小产后，右手已起，左手稍小，惟似有微数意，可知是肝虚生热之体，再拟柔益肝脏。

炒白芍（三钱） 大生地（六钱） 归身（三钱） 甘杞子炭（三钱） 真驴胶（三钱，烊冲）川续断（三钱） 怀山药（四钱） 新会皮（八分） 建石斛（三钱） 荷叶（一角）

■

暑邪二十二日，舌上已有雪花，六脉弦大，是属病久阴亏，断无下攻之理，乃以制军伤其脾分，据书速须救阴，今且呃逆，是肝气亦起，病属棘手之至。姑拟救法，合否乞高明裁之。

生地炭（六钱） 炒白芍（三钱） 生苡仁（五钱） 清炙甘草（三钱） 炒麦冬（一钱半） 炒怀药（五钱） 阳春砂（八分，同煎） 陈皮（八分） 地骨皮（四钱） 旋复花（三钱，包煎） 此复脉加减是救法。

■

诊脉惟右关已起，各脉欠有精长之象，大抵病后不复元，虽冬令脉宜静小，第总由血不应脉，再拟两益肝脾。

人参（八分） 茯苓（三钱） 炒枣仁（三钱） 生地炭（六钱） 当归（三钱） 陈皮（八分）广木香（一钱） 清炙甘草（一钱半） 远志炭（八分） 焦冬术（三钱） 桂圆肉（十四颗） 生姜（二片） 红枣（七枚）

■

表寒已解，咳嗽愈多，痰不易出，当用甘寒。

杏仁（三钱） 麦冬（三钱） 生甘草（一钱半） 象贝（三钱） 桔梗（二钱） 羚羊角（一钱半，先煎） 陈皮（八分） 冬桑叶（一钱半） 枳壳（一钱半） 栀子（三钱） 竹叶（三十片）

■

疟愈后仍自间日之寒热分明，而自汗甚轻，胃开不甚旺，舌净稍黄，口微渴，腹中知嘈，是元虚邪轻之候，想体肥固多湿痰，而久疟阴虚。拟温经法以截。

制首乌（六钱） 炙鳖甲（四钱） 炮姜炭（八分） 制半夏曲（三钱） 当归（三钱） 炒谷芽（四钱） 新会皮（八分） 青蒿梗（一钱半） 茯神（三钱） 焦丹参（三钱） 生姜（二片） 红枣（七枚）

■

怕冷去，咳嗽亦瘥，痰有，舌净，惟胃不开，诊脉弦小，当用甘寒法。

苦杏仁（三钱） 麦冬（三钱） 根生地（五钱） 炒白芍（二钱） 冬桑叶（一钱半） 象贝（三钱） 桔梗（二钱） 生谷芽（四钱） 新会皮（八分） 川石斛（三钱） 干荷叶（一角）

■

身已凉，而右胁尚痛，咳嗽痰红，今日当治肺阴。

根生地（六钱） 元参（五钱） 麦冬（三钱） 山茶花（三钱） 象贝（三钱） 炒丹皮（三钱）冬桑叶（一钱半） 羚羊角（二钱，先煎） 桔梗（二钱） 侧柏叶（三钱） 陈皮（八分） 竹叶（四十片）

■

诊右手调，左手浮大，关尺虚，解大便时心腹痛，大便难，少寐，气急，是属肝热，当用更衣丸法。

丹参（四钱） 当归（三钱） 柏子仁（四钱） 芦荟（三钱） 漂辰砂（八分，冲） 生地（五钱） 丹皮（三钱） 栀子（三钱） 生白芍（三钱） 灯心（三十寸）

■

上焦肺胀，用药已效，再以上焦法，第患经一年，为最难愈之事，必忌口为要。

栝蒌皮（八钱） 枳壳（三钱） 桔梗（三钱） 象贝（三钱） 冬桑叶（一钱半） 生苡仁（六钱）茯苓皮（五钱） 羚羊角（三钱，先煎） 淡黄芩（三钱） 焦栀子（三钱） 陈皮（一钱半） 竹叶（四十片）

■

头胀，背间怕冷，腰肋咳时作痛，胸膈塞闷作呕，诊脉浮微，右手中部稍数而涩，舌净，当属肺邪。

苏薄荷叶（五钱半） 白蔻仁（一分，研冲） 冬桑叶（一钱半） 象贝（三钱） 杏仁（三钱）桔梗（二钱） 枳壳（一钱半） 栝蒌皮（三钱） 连翘（三钱） 陈皮（八分） 竹叶（二十四片）

■

纯热，出汗口渴，舌黄燥，腰痛足重头眩，诊左手净虚小数，右手浮部亦然，中沉两候滞大，当属瘅疟，是暑湿热痰之在肺者，白虎汤。

生石膏（八钱） 知母（三钱） 生甘草（八分） 生苡仁（八钱） 矾半夏（三钱） 陈皮（八分）茯苓（三钱） 六一散（三钱） 连翘（三钱） 苦杏仁（三钱） 桂枝（八分） 白粳米（三钱）

■

用白虎汤瘅疟已减，舌黄退而未净，头眩腰足重滞皆去，脉服虚小皆去，而尚数，中沉之滞大已除，大便溏，小溲长，口渴去而燥，再拟凉肺通溲法。

根生地（五钱） 连翘（三钱） 生苡仁（八钱） 茯苓（三钱） 六一散（三钱） 焦栀子（三钱） 通草（一钱半） 陈皮（八分） 象贝（三钱） 羚角（一钱半，先煎） 竹叶（三十片）

■

中年每患齿痛，是欲脱之象，总由肝血之虚，虚则生风，耳下筋痛，是肝风也。兹疟止已久，胃口亦好，味苦舌黄，且素属多湿多痰之体，拟凉血息风，兼以消痰。

生地（六钱） 当归（三钱） 炒刺蒺藜（三钱） 冬桑叶（一钱） 生牡蛎（六钱） 炒丹皮（三钱） 矾半夏（二钱） 陈皮（八分） 炒白芍（三钱） 川石斛（三钱） 荷叶（一角）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：卷上
  • 下一页：卷下
<<< 返回本书目录
  1. 卷上《重庆堂随笔》
  2. 卷上二《本草问答》
  3. 卷上《张畹香医案》
  4. 卷上例言《医学妙谛》
  5. 卷上《医暇卮言》
  6. 卷上六《本草问答》
  7. 卷上《疡科心得集》
  8. 卷上三《本草问答》
  9. 卷上《徐批叶天士晚年方案真本》
  10. 卷上四《本草问答》
  11. 卷上《先哲医话》
  12. 卷上五《本草问答》
  13. 卷上《食疗本草》
  14. 卷上一《本草问答》
  15. 卷上《脉诀刊误》
  16. 卷十《本草衍义》
  17. 卷上《金匮玉函要略述义》
  18. 卷十《脉经》
  19. 卷上《喉科秘诀》
  20. 卷十《脉诀汇辨》
  21. 卷伞菌【中药大全】
  22. 卷十《王氏医案绎注》
  23. 卷三十（短集之一）《证类本草》
  24. 卷十（短集之）《证类本草》
  25. 卷三十（短集之三）《证类本草》
  26. 卷十八《本草衍义》
  27. 卷三十（短集之二）《证类本草》
  28. 卷十八（短集之）《证类本草》
  29. 卷三（短集之）《证类本草》
  30. 卷十二《本草衍义》
  1. 卷上《张畹香医案》
  2. 卷上《医暇卮言》
  3. 卷上《脉诀刊误》
  4. 卷上《徐批叶天士晚年方案真本》
  5. 卷上《先哲医话》
  6. 卷上《金匮玉函要略述义》
  7. 卷上二《本草问答》
  8. 卷上《重庆堂随笔》
  9. 卷上六《本草问答》
  10. 卷上《疡科心得集》
  11. 卷上三《本草问答》
  12. 卷上《喉科秘诀》
  13. 卷上四《本草问答》
  14. 卷三《三家医案合刻》
  15. 卷上五《本草问答》
  16. 卷三《归砚录》
  17. 卷上一《本草问答》
  18. 卷三《脉诀汇辨》
  19. 卷舌痈《中医词典》
  20. 卷三《王氏医案绎注》
  21. 卷十《脉经》
  22. 卷三《对山医话》
  23. 卷十《王氏医案绎注》
  24. 卷三《丛桂草堂医案》
  25. 卷十《脉诀汇辨》
  26. 卷三《刘涓子鬼遗方》
  27. 卷四《丛桂草堂医案》
  28. 卷七《医学实在易》
  29. 卷四《对山医话》
  30. 卷七《脉诀汇辨》
  31. 卷四《卫生宝鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


卷下_《张畹香医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《张畹香医案》
卷下
在线购买《张畹香医案》正版书籍

卷下

  • 上一页
  • 目录
  • 相关
  • 下一页

风温身热退，昏语去，泻止，惟尚咳嗽有痰，脉尚弦，胃口不开，当用甘寒。

根生地（六钱） 麦冬（三钱） 生甘草（一钱半） 桔梗（二钱） 象贝（三钱） 橘红（八分）生谷芽（四钱） 冬桑叶（一钱半） 地骨皮（三钱） 川石斛（三钱） 竹叶（三十片）

■

身热七八日，咳嗽有痰，水泻腹痛，有昏语，口大渴，舌鲜红，诊脉弦小数，是邪在心肺之间，当用上焦法。其泻在肺，与大肠相表里也（上焦以邪入心包为重症。）羚羊角（二钱，先煎） 根生地（六钱） 麦冬（三钱，不去心） 连翘（三钱，不去心） 生苡仁（六钱） 茯苓（三钱） 象贝（三钱） 橘红（八分） 川郁金（一钱半） 川石菖蒲（一钱半） 冬桑叶（一钱半） 竹叶（四十片）

■

病久属虚，逢劳则发，谓之劳复，古用补法，今脉虽数，而沉虚作冷，因乎坐久，责之阳虚，第筋骨作酸，总属血事，再拟归脾汤加减。

东洋参（一钱半） 焦冬术（三钱） 清炙绵 （三钱） 炒枣仁（三钱） 茯神（三钱） 广木香（一钱） 当归（三钱） 陈皮（八分） 清炙甘草（一钱） 远志炭（八分） 熟地炭（五钱） 生姜（二片） 红枣（七枚） 桂圆肉（十四枚）

■

上焦肺胀，已有一年，是为最难愈之症。今已治有效验，而复然如前，必有误食油腻之故。

栝蒌皮（八钱） 枳壳（二钱） 桔梗（三钱） 象贝（三钱） 淡黄芩（三钱） 冬桑叶（一钱半） 杏仁（三钱） 苏薄荷叶（一钱半） 陈皮（八分） 连翘（三钱） 竹叶（三十片）

■

肝痛在心络，痛发则牵及背肋，用柔补络分，稍瘥而不通除根。

大熟地（六钱） 当归（三钱） 桂枝（一钱半） 柏子仁（三钱） 生白芍（三钱） 清炙甘草（一钱半） 炒甘杞子（三钱） 远志炭（一钱） 制香附（三钱） 淡附子（一钱半）

■

十三龄室女，去冬患下焦肝痛，六脉弦数，当用张石顽先生法。

当归（三钱） 川楝子（三钱） 炒小茴（一钱半） 酒延胡（一钱半） 生白芍（三钱） 生牡蛎（五钱） 降真香（一钱） 生香附（一钱半） 冬桑叶（一钱半） 地骨皮（三钱）

■

肝痛在胃，已有月余，舌苔，脉弦数，怕冷，当用河间法。

当归（三钱） 川楝子（三钱） 桂枝（一钱） 酒炒延胡（一钱半） 阳春砂（八分，炒） 炒白芍（二钱） 矾半夏（二钱） 陈皮（八分） 枳壳（一钱半） 川郁金（一钱半）

■

作泻已久，用运脾已效，再当香砂法。

文党参（三钱） 焦冬术（三钱） 茯苓（三钱） 清炙甘草（一钱半） 半夏曲（二钱） 陈皮（八分）广木香（一钱） 阳春砂（八分，同煎） 煨益智仁（一钱半） 炮姜炭（八分） 红枣（七枚）

■

休息痢已有四年，用药痛尚在，而已少解，脉尚弦，舌尚黄，再当前法。

当归（三钱） 炒白芍（三钱） 淡黄芩（三钱） 清炙甘草（一钱半） 广木香（一钱半） 炒川连（一钱） 青皮（一钱） 川楝子（三钱） 酒延胡（一钱半） 制香附（三钱）

■

腹痛响泻或呕，胃不开，舌黄，头面肿，当属肝分之风热。

大生地（五钱） 当归（三钱） 生白芍（三钱） 桂枝（一钱） 炙甘草（一钱半） 炒半夏曲（三钱） 生牡蛎（五钱） 陈皮（八分） 泽泻（三钱）

■

少年耳 ，皆由胆分之分热，误服补剂，每致久聋。现下少阳司令，故耳痛流水，又发寒热，腹痛作泻不爽，皆肝胆病也。

软柴胡（一钱半） 薄荷（一钱半） 桂枝（一钱） 清炙甘草（一钱半） 防风（一钱） 连翘（三钱） 滑石（三钱） 龙胆草（一钱半，酒炒） 苦丁茶（三钱） 当归（三钱） 炒白芍（三钱）

■

胸腹痛响，作泻如痢，舌黄，背冷，两手皆弦细小数，当属风木之乘脾。

当归（三钱） 生白芍（五钱） 桂枝（一钱半） 清炙甘草（一钱半） 川楝子（三钱） 酒延胡（一钱半） 广木香（一钱） 炒丹皮（三钱） 阳春砂（八分，同煎） 陈皮（八分）

■

咳嗽已去，惟右乳曾经作突，嗣后则成小疮，今则延走乳上近腋下，诊脉弦小，此属肝风郁热。

生地（五钱） 炙鳖甲（四钱） 生牡蛎（五钱） 炒丹皮（三钱） 冬桑叶（一钱半） 晚蚕砂（三钱） 赤芍（二钱） 夏枯草花（三钱） 连翘（三钱） 生甘草节（二钱）

■

寒势往来，已有半年，头痛，冷汗，咳嗽，腹作痛泻，六脉弦小细数，无汗者用逍遥散。有汗者当以清骨散。

青蒿梗（三钱） 炙鳖甲（五钱） 当归（三钱） 炒白芍（三钱） 茯苓（三钱） 焦冬术（一钱半）清炙甘草（一钱半） 阳春砂（八分，同煎） 冬桑叶（一钱半） 生牡蛎（五钱） 新会皮（八分）荷叶（一角）

■

五月先肝气作痛，后即咳嗽失红，且腹痛作泻，或如痢，或水泻，舌黄脉弦，少有寒热，鄙见总当用清肝法。

当归（三钱） 生白芍（五钱） 桂枝（一钱半） 清炙甘草（一钱半） 冬桑叶（一钱半） 生牡蛎（六钱） 广木香（一钱） 炒川连（一钱） 泽泻（三钱） 陈皮（一钱半）

■

期早而多又延，色淡，仍诸筋骨痛，少寐多淋，是当益凉兼涩。

大生地（八钱） 归身（三钱） 炒丹皮（三钱） 生牡蛎（五钱） 炒怀药（四钱） 炒沙苑子（四钱） 川续断（三钱） 茯神（三钱） 石苇（四钱） 炒枣仁（三钱，勿研） 陈皮（八分）

■

休息痢已有四年，尚腹痛，胸腹与足皆肿，解出如墨水，脉弦细，当属痢在厥阴。（两剂已效。）当归（三钱） 炒白芍（三钱） 淡黄芩（三钱） 清炙甘草（一钱半） 广木香（一钱半） 炒川连（一钱） 小青皮（一钱半） 陈皮（八分） 阳春砂（八分，同煎） 制香附（三钱）

■

因跌胸痛，业经呕出瘀血多，多乃不当必泛作呕，或痰或饮，诊脉弦细，是当调其肝胃。

矾半夏（三钱） 陈皮（八分） 炒川连（八分） 炮姜炭（八分） 当归（三钱） 炒白芍（三钱） 广郁金（一钱半） 杏仁（三钱） 阳春砂（八分，同煎） 制香附（三钱）

■

汗不止，仍当益阴上收汗。有汗者，以无汗而愈也。至经至，无论何病，当从经治。胸中满，仍当舒木。胃不知饥，再拟肝胃法，兼以收汗。

地骨皮（四钱） 根生地（六钱） 当归（三钱） 阳春砂（八分，同煎） 天花粉（三钱） 炒丹皮（三钱） 丹参（三钱） 新会皮（八分） 川石斛（四钱） 宣木瓜（三钱） 荷叶（一角）

■

肝痛已用补剂，其胸中块在，须久药可平，至现下食稍减，舌苔，右手滞，当进通胃。

大生地（八钱） 归身（三钱） 甘杞子（三钱） 柏子仁（四钱） 生牡蛎（五钱） 炙鳖甲（五钱） 冬桑叶（一钱半） 炒丹皮（三钱） 制香附（三钱） 制半夏（二钱） 陈皮（八分）

■

病经月余，舌白，腹痛作溏，气急，咳嗽痰多，夜汗，此属冬温失治致此，诊脉弦小，当用外寒内热之法。

苏薄荷叶（一钱半） 杏仁（三钱） 象贝（三钱） 桔梗（一钱半） 冬桑叶（一钱） 生甘草（一钱半） 连翘（三钱） 生苡仁（五钱） 茯苓（三钱） 白蔻壳（一钱） 酒黄芩（三钱） 竹叶（二十片）

■

腹痛响作泻，以风木法，泻已止，而痛尚未去，舌净，诊脉左关当起，是肝气之未净也。

当归（三钱） 炒白芍（三钱） 川楝子（三钱） 酒元胡（一钱半） 制香附（三钱） 阳春砂（八分，同煎） 泽泻（二钱） 焦山栀（三钱） 丹参（四钱） 炒丹皮（三钱） 冬桑叶（一钱）

■

久嗽声哑，痰臭脉大，当用甘寒。

羚羊角（二钱先煎） 杏仁（三钱） 麦冬（三钱） 生甘草（一钱半） 桔梗（二钱） 象贝（三钱） 冬桑叶（一钱半） 陈皮（八分） 金银花（三钱） 连翘（三钱） 竹叶（三十片）

■

干咳五十余日，连少腹右有块震痛，气急，咳时有汗，胃不开，口燥，诊左手弦大，右手弦数，舌右边黄，是属肺燥之夹肝风者。

杏仁（三钱） 象贝（三钱） 桔梗（二钱） 生甘草（一钱半） 陈皮（八分） 麦冬（三钱）冬桑叶（一钱半） 生牡蛎（五钱） 阳春砂（八分，同煎） 根生地（五钱） 竹叶（三十片）

■

久有咳嗽，已五六年，现下又伤风带起，是夹有外感，当先祛之。

苏薄荷叶（一钱半） 杏仁（三钱） 栝蒌皮（三钱） 桔梗（二钱） 象贝（三钱） 冬桑叶（二钱）酒黄芩（三钱） 白蔻壳（一钱） 连翘（三钱） 生甘草（一钱半） 陈皮（八分） 竹叶（三十片）

■

重风温已有六日，咳嗽气急，口渴舌黄，背冷自汗，诊脉弦大，当用辛凉。

苏薄荷叶（一钱半） 酒黄芩（三钱） 羚羊角（二钱，先煎） 桔梗（三钱） 生甘草（一钱半）栝蒌皮（三钱） 苦杏仁（三钱） 象贝（三钱） 冬桑叶（一钱） 橘红（八分） 连翘（三钱） 竹叶（四十片）

■

曾经失经至年余，现下寒热往来，口苦，胸胀欲呕，咳嗽，诊脉弦细，舌净，是属肝病。当用清骨散法。

青蒿梗（一钱半） 炙鳖甲（五钱） 生地（五钱） 当归（三钱） 冬桑叶（一钱） 生牡蛎（五钱）降真香（一钱） 川郁金（一钱半） 炒丹皮（三钱） 生白芍（三钱） 陈皮（八分） 荷叶（一角）

■

肝风射肺，既经嗽血，又复痛泻，脉弦细，再当用土中拔木法。

生地炭（六钱） 当归（三钱） 生白芍（四钱） 桂枝（一钱半） 清炙甘草（一钱半） 冬桑叶（一钱半） 川断续（三钱） 宣木瓜（三钱） 生牡蛎（五钱） 茯苓（三钱）

■

胸中痛，胃下开，脉弦数，当用河间法。

当归（三钱） 川楝子（三钱） 桂枝尖（一钱） 酒延胡（一钱半） 炒白芍（二钱） 柏子仁（三钱） 远志炭（八分） 白蔻壳（一钱） 矾半夏（二钱） 陈皮（八分） 荷叶（一角）

■

屡次崩后，致变化不已，今已失红，复历用肝法，乃头眩不瘥，而两太阳与齿作痛。又且腹作溏，舌黄，左手尤弦数。此皆肝血虚，风热上升之象。

大生地（一两） 归身（四钱） 炒刺蒺藜（三钱） 冬桑叶（一钱半） 生牡蛎（八钱） 生白芍（三钱） 清炙甘草（一钱半） 甘菊炭（一钱半） 骨碎补（三钱） 炒丹皮（三钱） 薄荷（一钱半）干荷叶（一角）

■

八月间初发疟，属间日至，今仍间日，盗汗，诊脉左手弦大，右手弦，是久疟必虚。又汗多者，求无汗而愈，当遵柯氏法。

制首乌（六钱） 炙鳖甲（五钱） 文元党（三钱） 炮姜炭（一钱） 蜜炙桂枝（一钱半） 炒白芍（三钱） 清炙甘草（一钱半） 当归（三钱） 矾半夏（二钱） 陈皮（八分） 杏仁（三钱） 红枣（七枚）

■

高年素有咳血，兹又发作，肋背抽痛，痰中带血，脉弦细，舌白，有寒热，当用肝风射肺法。

青蒿梗（三钱） 炙鳖甲（五钱） 生地（五钱） 当归（三钱） 川续断（三钱） 冬桑叶（一钱半） 生牡蛎（五钱） 橘红（八分） 生白芍（三钱） 象贝（三钱）

■

产后左手脉应细虚，而右手弦大，喉燥，肌热，动则有汗，肌肤作肿，当属血虚，肝风为病。产已弥月，身子尚未干净，服药后经多且旺，其色红，间有黑块，恐日久致成崩漏也。

大生地（六钱） 当归（三钱） 炙鳖甲（五钱） 地骨皮（五钱） 炒白芍（三钱） 生牡蛎（五钱） 泽泻（一钱半） 川石斛（三钱） 陈皮（八分） 麦冬（三钱）

■

目科分五轮八廓，若现物不清，是肾轮之事，方书以目力之衰，以石决明五味子同用，可使目视得力，用之颇效。惟脉弦细，药不宜过重。

熟地炭（六钱） 炙龟板（四钱） 北五味子（二钱，捣碎） 石决明（五钱） 当归（三钱）炒白芍（三钱） 制香附（三钱） 炒怀山药（四钱） 合欢（三钱） 密蒙花（三钱） 广木香（八分）炒甘杞子（三钱）

■

大疟后，咳嗽，舌黄，盗汗，腹痛响泻，脉弦大，当属出于厥阴。

青蒿梗（三钱） 炙鳖甲（五钱） 蜜炙桂枝（一钱半） 清炙甘草（一钱半） 冬桑叶（一钱半）生牡蛎（五钱） 生白芍（五钱） 半夏曲（三钱） 陈皮（八分） 当归（三钱） 干荷叶（一角）

■

肺疟无补法，久则必邪不净。兹身上有汗已透，而头上尚不至流，诊脉右手尚弦大，左关独数，胃口两便均好，鄙见总属肺疟。

苏薄荷叶（一钱半） 淡豆豉（三钱） 滑石（三钱） 白芥子（一钱半） 白蔻壳（一钱半）象贝（三钱） 酒黄芩（三钱） 桔梗（一钱半） 炙甘草（八分） 冬桑叶（一钱） 丝瓜叶（三片）

■

六脉滞大，大便作溏，掌心作热，当属肺分有湿热，嗜卧者，即其征也。

生茅术（三钱） 六一散（三钱） 淡黄芩（三钱） 焦栀子（三钱） 生薏苡仁（六钱） 半夏曲（三钱，醋水炒） 陈皮（八分） 广木香（八分）

■

肺疟寒热已去，而大便响泻，初时痛，今已不痛，今日舌苔尚黄，脉弦数去，而右手滞大，左手已有滑利之象。大抵暑净而湿热未除，再从肺治。

生苡仁（六钱） 茯苓（三钱） 大豆卷（五钱） 象贝（三钱） 通草（一钱半） 六一散（三钱） 根生地（四钱） 陈皮（八分） 焦栀子（三钱） 苦杏仁（三钱） 竹叶（二十四片）

■

冬温后，尚有余热作躁，脉细数，右关少带滞象，舌黑苔已浮起，两边黄去而微白滑，喉燥喜饮，面色红，左太阳与目牵痛，耳孔痛。吴氏以温邪治肺，余热由于肺阴之虚，故曰根生地，可以除血中之热。此症由于病中经至，血分更虚，所以从无汗出，法当滋其肺阴。阴分一滋，则表里皆辍矣。至目牵耳痛，总属夹有肝风与火，再拟滋肺阴，息肝风火。

北沙参（五钱） 根生地（三钱） 麦冬（六钱） 生白芍（三钱） 羚羊角（一钱半，先煎）丹皮（三钱） 元参（三钱） 焦栀子（三钱） 冬桑叶（二钱） 象贝（五钱） 陈皮（八分） 砂壳（一钱半）

■

感风在肝，业经出汗，且有冷汗。然六脉弦数，舌黄燥，有肺分之热邪未净也。小溲有时黄，大便亦有时溏，今年秋暑太酷，未必不夹有湿邪也。

羚羊角（二钱，先煎） 六一散（三钱） 生苡仁（五钱） 大豆卷（五钱） 桔梗（二钱） 连翘（三钱） 通草（一钱半） 陈皮（八分） 茯苓（三钱） 麦冬（三钱） 竹叶（三十片）

■

出 已有三日，舌黄无嗽与泻，惟身热大汗，背上已见，脉弦滞，当托风热。

羚羊角（一钱半） 连翘（三钱） 桔梗（二钱） 生甘草（一钱） 象贝（三钱） 蝉蜕（二钱）苦杏仁（三钱） 冬桑叶（一钱） 金银花（二钱） 大力子（五钱） 竹肉（一丸）

■

二三月出 ，总当以风温法，至嗜卧者，风也。《内经》风温之为病，身灼热，汗自出，身重咳嗽嗜卧，则嗜卧者，风也。口渴者，温而化火也。喉痛者，肺火也。大小便不解，喉痛，当治肺且托 。舌尖红，有昏语，当兼及心，再拟心肺上焦法。

炒大力子（三钱） 桔梗（二钱） 羚羊角（二钱，先煎） 根生地（四钱） 麦冬（三钱，不去心）元参（五钱） 苦杏仁（三钱） 冬桑叶（一钱） 川郁金（一钱半） 石菖蒲（一钱） 象贝（三钱）竹叶（三十片）

■

后已无余嗽，惟素泻仍有，乃又有寒热，无物不呕，舌黄薄，诊脉弦数，较前已大，当属肝阳之犯胃，即作呕。亦当责之风木乘脾，脾胃两受，是木邪之盛，当先除其呕，与喉梗胸痛，进退法。

川连（八分，姜汁炒） 姜制半夏（三钱） 陈皮（八分） 苦杏仁（三钱） 当归（三钱） 炒白芍（一钱半） 乌 骨（三钱） 阳春砂（八分，冲） 泽泻（一钱半） 宣木瓜（一钱半） 茯苓（三钱） 鲜生姜（二片）

■

间日发疟，总在少阳，止后复发，总属复未经调养，总属劳复。今又止，而右手已小，左手尚弦且涩，法当温养肝胆。

制首乌（六钱） 炙鳖甲（五钱） 当归（三钱） 制半夏（二钱） 陈皮（八分） 炒白芍（二钱） 怀山药（四钱） 清炙甘草（一钱） 蜜炙桂枝（八分） 黑 豆衣（六钱）

■

后身初凉，大便溏，咳嗽痰少，知苔少，胃不开，脉已缓，再从肺治，甘寒法。

根生地（六钱） 生白芍（三钱） 生甘草（一钱） 桔梗（一钱半） 象贝（三钱） 麦冬（三钱） 冬桑叶（一钱） 生苡仁（五钱） 茯苓（八钱） 生谷芽（四钱） 竹叶（二十四片）

■

身热已有四日，昨日已三天，有汗，是逢年经得泄，即 轻。今日诊脉尚数，当未净，面色红，喉痛，舌上无苔，当用肺风热法。

苏薄荷叶（一钱半） 苦杏仁（三钱） 羚羊角（一钱半，先煎） 桔梗（二钱） 生甘草（八分）酒炒黄芩（三钱） 冬桑叶（一钱） 象贝（三钱） 连翘（三钱） 元参（四钱） 麦冬（一钱半）竹叶（三十斤）

■

久泻舌净，腹中响，间有作痛之时，诊脉弦数，是必有肝脾。然响较多痛少，泻如水，是脾虚甚，再拟舒肝扶土法。

当归（三钱） 生白芍（三钱） 清炙甘草（三钱） 炒怀山药（六钱） 草决明（三钱） 焦茅术（二钱） 生地炭（五钱） 北五味子（十四粒） 冬桑叶（一钱） 茯苓（三钱） 制香附（二钱）

■

出 已盈月，而又受风，身热有汗，头胀舌燥，口夜间渴，小溲热，诊脉弦数，已有四日，舌微黄而燥，腹中有时痛，拟辛凉合甘寒法。

苏薄荷叶（一钱半） 冬桑叶（一钱） 酒炒黄芩（三钱） 生甘草（一钱） 桔梗（一钱半）生白芍（三钱） 象贝（三钱） 连翘（三钱） 羚羊角（一钱半） 焦山栀（三钱） 陈皮（八分） 竹叶（三钱）

■

肝风齿痛后，右手芤，左手涩，再益肝血，血足风灭也。舌苔尚滑，胃有湿痰，须消之。

大生地（八钱） 当归（三钱） 甘杞子炭（三钱） 茶菊炭（五钱） 矾半夏（三钱） 陈皮（八分） 怀山药（四钱） 石决明（五钱） 川续断（三钱） 茯苓（三钱） 干荷叶（一角）

■

后脉虚，舌尚黄，大便素有泻病，是肾虚。当先祛外感之风热下移。

北沙参（四钱） 麦冬（三钱） 根生地（六钱） 象贝母（三钱） 生苡仁（五钱） 茯苓（三钱） 生白芍（一钱半） 生谷芽（四钱） 新会皮（八分） 生玉竹（四钱） 荷叶（一角）

■

经停三个月，曾经患暑邪十五日。今邪净胃开，而六脉弦大，稍有数意，是素属阴虚有热之体，若以孕论，脉欠静缓。大凡孕脉，初时喜静小也，过于有力，每服不稳。兹尚未确，宜以凉滋肝分。

大生地（六钱） 归身（三钱） 川续断（三钱） 阳春砂（八分，冲） 川石斛（三钱） 新会皮（八分） 生白芍（三钱） 麦冬（三钱） 女贞子（三钱） 怀山药（四钱） 荷叶（一角）

■

暑湿已余，热去，小溲长，胃渐开，是邪当净。述左手沉部有力且数，大凡左手属血，是血分之热矣。第初时夹有肝痛，大抵素属肝热耳。

生地（五钱） 归身（一钱半） 生白芍（三钱） 川续断（三钱） 川石斛（三钱） 新会皮（八分） 生谷芽（四钱） 川郁金（一钱） 柏子仁（三钱） 炒丹皮（一钱半） 干荷叶（一角）

■

舌黄，胃不开，脉滞，因食面而作泻，南面善助湿热，且动肝气。拟除面积，兼以调胃。

炒麦芽（五钱，要焦） 建曲（二钱） 半夏曲（二钱） 陈皮（八分） 广木香（八分） 泽泻（二钱） 焦栀子（三钱） 生白芍（三钱） 茯苓（三钱） 阳春砂（六分，冲） 荷叶（一角）

■

今日右手颇有收敛之象，而关脉颇滑利有神，左关较前亦当收小，是属震象矣。兹惟有时腹中痛，且胃胀，再拟调肝保元法。

大生地（六钱） 当归（三钱） 阳春砂（八分，冲） 生牡蛎（八钱） 川续断（五钱） 炒白芍（三钱） 制香附（二钱） 新会皮（一钱） 建石斛（三钱） 盐水炒条芩（二钱） 干荷叶（一角）

■

凡出 ，叶氏曰，须按时令治之。春令用风温法，风温净则风 自已。兹已六日，身热五日后出 ，以背上有为齐，大便泻，舌燥白，诊脉弦数，当用辛凉合甘寒法。

苏薄荷叶（一钱半） 连翘（三钱） 冬桑叶（一钱） 桔梗（二钱） 象贝（三钱） 生甘草（八分）蝉衣（一钱半） 苦杏仁（三钱） 酒黄芩（二钱） 麦冬（三钱） 羚羊角（一钱半，先煎） 竹叶（三十片）

■

诊脉涩且大，左手尤涩，涩属血虚，当益血分。

大生地（八钱） 当归（三钱） 炒白芍（二钱） 川续断（三钱） 炒杜仲（三钱） 怀山药（四钱） 制狗脊（三钱） 甘杞子（三钱） 炙龟板（四钱） 麦冬（三钱）

■

外感后，余邪总当凉解，况肺热怕反伤也。身凉后尚咳痰，左肋素有块，今自觉痰从此起，查左肋下是肝位，此块当属向来做工夫之故。然无形状，非真有瘀也，不过络中之气郁耳。

古人云。清金可以平木，则但清其肺，而肝自可耳。

生玉竹（四钱） 桔梗（二钱） 象贝（三钱） 麦冬（三钱） 地骨皮（三钱） 根生地（六钱）橘红（八分） 冬桑叶（一钱半） 炒丹皮（一钱半） 牡蛎（五钱） 阳春砂（八分，同煎）

■

凡病之起于产后，总属虚症，以去血过也，转侧则淋如注，而大便之难，古人每以益血润肠

如攻下，殆今之产科每不知也。至肠上下有块，按之不痛，属肝气之不舒，自觉气闷，不能消遣，即此再拟前法加减。脉弦是肝病之象，蛔虫属肝，虫由于湿热。

大生地（六钱） 归身（三钱） 怀山药（五钱） 炒沙苑子（五钱） 生牡蛎（六钱） 阳春砂（八分，同煎） 炙龟板（四钱） 川续断（三钱） 生龙骨（三钱） 陈皮（一钱半） 生白芍（三钱）

■

胃口稍减，由于饭时淘气，且致左肋下作胀，转矢，气不畅，诊脉稍数，舌苔右黄，当以香砂法加减。

半夏曲（三钱） 陈皮（八分） 阳春砂（八分，冲） 广木香（八分） 当归（三钱） 炒白芍（二钱） 生牡蛎（五钱） 泽泻（三钱） 柏子霜（三钱） 炒丹皮（三钱） 焦栀子（三钱） 荷叶（一角）

■

暑邪五天，舌已黄，晚间作热有汗，热甚则言，脉左手尚数，右手已缓，适逢期至，当用热从血泄法。

益元散（四钱） 连翘（三钱，不去心） 川郁金（一钱半） 石菖蒲（八分，九节者） 丹参（五钱） 当归（三钱） 炒丹皮（三钱） 赤芍（二钱） 茺蔚子（三钱） 麦冬（三钱，不去心） 陈皮（八分） 竹叶（二十四片）

■

气急咳嗽无痰，汗甚多，诸筋抽痛，饭不得下，诊脉浮弦，口渴，小便热，是属肝喘。

降真香（一钱半） 炒苏子（二钱，后煎） 杏仁（三钱） 当归（三钱） 川续断（三钱） 半夏曲（三钱） 陈皮（八分） 生香附（一钱半） 川楝子（三钱） 酒元胡（一钱半） 生牡蛎（五钱）

■

咳嗽舌黄，已有十日，下午作热，脉弦细，两肋痛，当属肝风之妨肺。

青蒿梗（三钱） 炙鳖甲（五钱） 当归（三钱） 生白芍（三钱） 地骨皮（四钱） 冬桑叶（一钱半） 生牡蛎（五钱） 软柴胡梢（一钱半） 半夏曲（二钱） 陈皮（八分） 竹叶（三十片）

■

石顽曰∶凡痛自上至下，须用温剂，阅病原，病在肝肾，肝主筋，筋病治肝，二便属肾，便病治肾，皆有古训。拟温通与补益兼施。

熟地炭（六钱，要透） 当归（三钱） 柏子仁（四钱） 甘杞子（三钱，淡盐水炒） 制香附（三钱） 桂枝（一钱半） 炒怀山药（六钱） 炒菟丝饼（三钱） 牡蛎（五钱） 川续断（三钱）真桑寄生（三钱）

■

大流鼻衄，止后而有涕赤色，耳响头痛。

北沙参（五钱） 麦冬（三钱） 根生地（六钱） 山茶花（三钱） 冬桑叶（一钱半） 苏薄荷叶（一钱半） 杏仁（三钱） 炒丹皮（三钱） 桔梗（二钱） 羚羊角（一钱半，先煎） 生甘草（一钱半） 竹叶（三十片）

■

痛泻已去，寒热亦减，舌净，脉仍弦，再当调肝，述腹中有块梗痛，胃不开。

当归（三钱） 炒白芍（三钱） 生牡蛎（五钱） 阳春砂（八分，同煎） 半夏曲（三钱） 新会皮（八分） 泽泻（一钱半） 青蒿梗（一钱半） 炙鳖甲（四钱） 川石斛（三钱） 干荷叶（一角）

■

寒热往来，头痛胸肋痛，咳嗽气急，舌黄，已有五日，脉弦细，口苦欲呕，当属少阳受风之症。

软柴胡（一钱半） 苏薄荷叶（一钱半） 酒炒黄芩（三钱） 冬桑叶（一钱半） 矾半夏（二钱）陈皮（八分） 川郁金（一钱半） 栝蒌皮（三钱） 苦杏仁（三钱） 生牡蛎（五钱） 竹肉（一丸）

■

六脉全芤，妇人崩漏，兹小产后，血分大虚，故有此脉。冷气上冲，丹溪曰∶凡自觉冷者，非真冷也，此属肝气之逆。

大生地（六钱） 当归（三钱） 炙鳖甲（四钱） 炙龟板（四钱） 怀山药（四钱） 牡蛎（四钱） 阳春砂（八分，冲） 川续断（三钱） 新会皮（八分） 建石斛（三钱）

■

六脉已起，胃口亦开，是病已净尽，若论补法，则惟凉滋肺胃，是热病之后路。

大生地（八钱） 炒白芍（三钱） 麦冬（三钱） 北沙参（五钱） 怀山药（四钱） 茯苓（三钱） 象贝（三钱） 新会皮（八分） 建石斛（三钱） 生苡仁（四钱） 干荷叶（一角）

■

肺气感冒，三日是半经，业经大汗，据理应凉净，若未净，当再三日，然亦无大苦，有汗者，不应再汗，况头眩足滞痛皆瘥，脉数已流利，拟再清肺。

苦杏仁（三钱） 连翘（三钱） 桔梗（一钱半） 生苡仁（八钱） 矾半夏（二钱） 陈皮（八分）茯苓（三钱） 生甘草（八分） 冬桑叶（一钱） 焦栀子（三钱） 竹叶（三十片） 荷叶（一角）

■

右脉已滑，有力有神，左寸亦然，惟左关尚涩，是总由肝血之虚，再当补其肝血，兼以养络。

熟地（八钱） 当归（三钱） 陈龟胶（三钱，烊冲） 真驴胶（三钱，烊冲） 怀山药（四钱）川续断（三钱） 炒杜仲（三钱） 柏子仁（三钱） 制狗脊（三钱） 建石斛（三钱） 新会皮（八分）

■

经年或泻或燥，今已肝阳犯胃作呕，用喻氏进退法而愈，惟泻仍有不痛而响，以肝症合观，当属风木乘脾，第又有别，以其风胜也。

当归（三钱） 生白芍（五钱） 桂枝（一钱半） 清炙甘草（一钱半，要焦） 怀山药（五钱）泽泻（三钱） 炒刺蒺藜（三钱） 冬桑叶（一钱） 宣木瓜（三钱） 新会皮（八分）

■

诊脉甚流利而缓，缓即属脾脉之本象，所谓脉贵有神者即此，非可进热，再用益阴健骨法。

熟地（八钱） 炒杜仲（三钱） 柏子仁（三钱） 怀山药（四钱） 当归（三钱） 制狗脊（二钱，去毛） 真桑寄生（三钱） 炒白芍（二钱） 川续断（三钱） 怀牛膝（三钱，炒） 建石斛（三钱）

■

发时纯热，口大渴有汗，总属瘅疟。今日移早，疟本将愈，惟不令出汗，明日须再至。饮后胸微胀，是水不速下，舌苔较昨浓，仍微黄色，口喉燥甚，是热伤肺津。白虎汤本生津去热之药，祛热生津，于病本合，先有头眩肢重，本有湿热痰，脉数不滞，断非伏暑，再拟白虎汤复入祛湿消痰，兼以生津。

生石膏（一两） 知母（三钱） 生甘草（一钱半） 连翘（三钱） 苦杏仁（三钱） 赤茯苓（五钱） 陈皮（八分） 生苡仁（六钱） 象贝（三钱） 枳壳（一钱半） 白粳米（三钱）

■

用白虎汤后，大热大汗已止，舌苔前半已去，而根尚有黄色，口苦且腻，掌心尚热，小溲赤，诊脉左手已小，右手稍有滞象，惟皆数，数属邪未净，想瘅疟由于暑邪之在肺，再拟肺入法，惟素有湿邪，复入祛湿。

羚羊角（二钱，先煎） 象贝（三钱） 通草（一钱） 陈皮（八分） 连翘（三钱） 麦冬（三钱） 赤茯苓（三钱） 生苡仁（八钱） 六一散（三钱） 焦栀子（三钱） 竹肉（一丸）

■

昨日又劳，今日又有寒热，舌黄口渴脉数。凡寒热，有出于肺与少阳胆者，有出于肝者，有出地募原者，有出营卫之和者，今逢劳则发，当责营之卫不和，出汗大便溏，卫病也。干呕或有清水，肝病也。今日先拟调和营卫法。

东洋参（一钱半） 陈皮（八分） 炒白芍（三钱） 阳春砂（六分，冲） 生冬术（三钱） 矾半夏（三钱） 炮姜炭（八分） 生姜（二片） 当归（三钱） 桂枝（一钱） 茯苓（三钱） 红枣（七枚）

■

舌净脉平，惟鼻间尚有红色，当益其阴。

大生地（八钱） 北五味（十四粒） 川石斛（三钱） 丹皮（三钱） 炙龟板（五钱，先煎）怀山药（四钱） 新会皮（八分） 山茶花（三钱） 麦冬（三钱） 茯苓（三钱）

■

伏邪论每至下午，或纯热，或纯寒，或寒热相间，日日如是。今身热三日，凉后第六日又热，第七日出汗身凉，诊脉已缓，舌白燥，小溲赤短，是汗后。书以汗多者禁利小便，口味淡，胃火未净，口气亦然，鄙见仍属肺分受风化火之候，头不胀，胸不闷，脉虽滞，腰腿虽酸，总非伏邪。再拟清凉肺胃法。

羚羊角（二钱，先煎） 连翘（三钱，不去心） 焦栀子（三钱） 苦杏仁（三钱） 鲜生地（八钱）麦冬（三钱，不去心） 陈皮（八分） 茯苓（三钱） 桔梗（一钱半） 象贝（三钱） 竹叶（三十片）

■

肺风感冒，身已凉，舌已净，脉小数，口渴少寐，头眩痛瘥，指木腰痛，呼吸腰间痛，是筋中病，大便不解已有四日，是夹有劳乏。

北沙参（六钱） 麦冬（三钱） 根生地（五钱） 象贝（三钱） 生石决明（三钱） 生谷芽（五钱） 新会皮（八分） 川石斛（三钱） 茯苓（三钱） 生玉竹（四钱） 竹叶（三十片）

■

前日寒热头胀，今日又冷且战后热，热时无汗，头上与身尚觉木，腰背穿痛，舌黄滑，诊脉两手皆滞，书以木属湿痰，合脉怕作伏邪，第冷时作战是疟象，而疟属肝分。拟用肺分法，勿用小柴胡引贼也。

苏薄荷叶（一钱半） 矾半夏（三钱） 杏仁（三钱） 浓朴（一钱） 白芥子（一钱） 陈皮（八分）滑石（三钱） 酒黄芩（一钱半） 白蔻壳（一钱） 桔梗（二钱） 苏梗（二钱） 荷叶（一角）

■

肝风齿痛月余，右肿去而左又肿，头额痛，诊脉尚弦，总由血虚生风。

炒刺蒺藜（三钱） 生地（八钱） 炒茶菊炭（一钱半） 炒半夏曲（三钱） 蔓荆子（三钱）当归（三钱） 甘杞子炭（三钱） 陈皮（八分） 明天麻（一钱半） 生牡蛎（六钱） 生石决明（三钱）荷叶（一角）

■

由瘅疟后，带起胃湿热邪，现下舌黄已减，而根未除，目筋尚红，鼻柱色膏，卧不安口巳燥，而食后水运，诊脉稍有滑象，是湿热未罢之候，祛疾务尽，再用前法。

生苡仁（八钱） 生苍术（二钱） 矾半夏（五钱） 陈皮（八分） 羚羊角（二钱，先煎） 连翘（三钱） 泽泻（一钱半） 阳春砂（八分，冲） 茯苓（三钱） 绵茵陈（三钱） 竹肉（一丸）

■

失红右肋下痛，舌黄，大小溲均热，诊脉右手弦，左关独起，是必由于热伤肝络。

降真香（一钱半） 制香附（三钱） 根生地（三钱） 生白芍（一钱半） 川郁金（三钱） 炒丹皮（三钱） 生牡蛎（五钱） 焦栀子（三钱） 炒苏子（三钱，后煎） 冬桑叶（一钱） 软柴胡（一钱半） 竹肉（一丸）

■

身热出汗，小溲赤短，头痛且眩，两足滞，诊脉浮弦数，已有三日，尚渴，身上不怕冷而热，舌上无苔微白。书以无苔者邪在肺，身热有汗者属风，头尚痛者邪未净。头眩者湿痰，两足滞两手木者，亦属湿痰。拟祛肺分之风热湿痰。

苏薄荷叶（一钱半） 冬桑叶（一钱） 生米仁（八钱） 酒黄芩（五钱） 炒大力子（三钱）矾半夏（三钱） 连翘（三钱） 苦杏仁（三钱） 陈皮（八分） 桔梗（一钱半） 丝瓜叶（三片） 荷叶（一角）

■

今日诊脉皆起，惟欠长，且有数意，总属血分之虚。张氏书以脉洪大者可重用地黄，惟脉小者不能，以脉小为不能载重药也。再拟前法。

大熟地（六钱） 当归（三钱） 真驴皮胶（三钱，烊冲） 甘杞子（三钱） 炒杜仲（三钱）川续断（三钱） 蕲艾绒（一钱） 建石斛（三钱） 陈皮（八分） 炮姜炭（三钱） 红枣（七枚）

■

诊两手脉皆滞，舌苔根黄浓，头胀虽瘥而未除，胃开气冲，至喉作痒而干呕，所患者是肝胃不和，头胀是阳气不达颠顶，故有起落，而据脉与苔，恐有湿病之起，故以越鞠丸加减。

焦茅术（三钱） 半夏曲（三钱） 煨葛根（一钱半） 制香附（三钱） 炒建曲（二钱） 炮姜炭（六钱） 陈皮（八分） 阳春砂（八分，冲） 茯苓（三钱） 鲜荷叶（一角）

■

暑湿七日，尚未通阳，头痛汗不得出，尚有寒，舌苔甚薄，当在上焦，惟胸闷稍加中焦药，至腹中流走作痛，必夹有肝气，嗜卧是湿邪。拟上中焦法，兼以舒肝。

苏薄荷叶（一钱半） 连翘（三钱） 桔梗（一钱半） 川郁金（一钱半） 白蔻壳（一钱半）六一散（四钱） 半夏曲（二钱） 杏仁（三钱） 浓朴（一钱） 陈皮（八分） 丝瓜叶（二片） 竹叶（三十片）

■

间日疟后，胃开脉弦数，舌黄，想间日疟后，仍当温肝，惟夹有外风在肺，打嚏咳嗽有痰，喉中觉热，复入清肺可耳。

制首乌（六钱） 当归（一钱半） 象贝（三钱） 生玉竹（四钱） 炙鳖甲（四钱） 冬桑叶（一钱） 桔梗（一钱半） 炒白芍（二钱） 杏仁（三钱） 生甘草（八分） 荷叶（一角）

■

右边肋间穿痛，且痛时作嘈，必欲食之，诊脉弦细，舌中黄，是属络中肝痛，而夹有胃热与痰。

生地炭 炙鳖甲 制半夏 冬桑叶 当归 牡蛎 陈皮 川续断 柏子仁（三钱） 软柴胡梢（一钱） 炒丹皮（三钱）

■

齿痛已有月余，大痛亦三四日，两太阳痛，诊脉数，舌白燥，当用肝分法。

炒刺蒺藜（三钱） 蔓荆子（三钱） 薄荷（一钱半） 生地（六钱） 羚羊角（一钱半，先煎）冬桑叶（一钱） 当归（三钱） 炒白芍（二钱） 生牡蛎（五钱） 陈皮（八分） 荷叶（一角）

■

感风出 ，已有五日，业经有汗，无须辛期。舌黄，口渴。脉数，当用凉剂，且素属火体，是气有余，血不足，兹姑先祛外邪。

羚羊角（一钱半，先煎） 桔梗（三钱） 蝉蜕（一钱半） 连翘（三钱） 炒大力子（一钱半）酒黄芩（三钱） 象贝（三钱） 陈皮（八分） 苦杏仁（三钱） 冬桑叶（一钱） 竹肉（一丸）

■

身热七日，凉后舌苔微黄，胃不开，鼻间有红，小溲黄，诊右手尤弦，有数意，是余邪化热之候，当清凉肺胃。

北沙参（五钱） 天花粉（三钱） 连翘（三钱） 陈皮（八分） 麦冬（三钱） 山茶花（三钱）象贝（三钱） 炒丹皮（三钱） 焦栀子（四钱） 茯苓（三钱） 竹叶（三十片）

■

嗽血已止，而口不知味，必有外感，舌黄，午后胸前塞，两腿酸痛，手颤不寐，大约受有暑湿热，当用甘寒。

六一散（四钱） 桔梗（三钱） 象贝（三钱） 焦栀子（三钱） 知母（三钱） 枳壳（一钱半）通草（一钱半） 木防己（三钱） 生石膏（六钱） 冬桑叶（一钱） 茯苓（三钱） 竹叶（三十片）

■

伏邪十日，冷颤虽去，汗虽有，而小溲未长，口中尚腻脉弦滞，当清其肺湿。

杏仁（三钱） 半夏曲（三钱） 陈皮（八分） 六一散（四钱） 通草（一钱半） 连翘（三钱）枳壳（一钱半） 焦栀子（三钱） 酒炒黄芩（三钱） 桔梗（二钱） 竹叶（三十片）

■

寒热已有三四日，头胀咳嗽，小溲赤，脉右寸弦浮数，当属上焦暑风，因新感风寒引起。

薄菏（一钱半） 白蔻壳（一钱） 杏仁（三钱） 连翘（三钱） 枳壳（一钱半） 桔梗（二钱）冬桑叶（一钱半） 象贝（三钱） 陈皮（八分） 竹叶（二十四片）

■

先泻十余日，止后反腹痛，且有寒热，脉滞大，是皆湿热不得开廓之故。

浓朴（一钱半） 杏仁（三钱） 川郁金（一钱半） 枳壳（一钱半） 六一散（四钱） 茯苓（三钱） 通草（一钱半） 桔梗（二钱） 半夏曲（二钱） 陈皮（八分） 荷叶（一角）

■

头痛身热十余日，大便泻，舌黄，口渴 咳嗽，是上焦暑湿夹风。

薄荷（一钱半） 生苡仁（五钱） 象贝（三钱） 茯苓（三钱） 杏仁（三钱） 连翘（三钱）桔梗（三钱） 陈皮（一钱） 六一散（四钱） 川郁金（一钱半） 冬桑叶（一钱半） 竹叶（三十片）

■

前日受寒，昨日先冷作颤，热转神昏，至今早始凉，此刻诊两手脉弦细，舌白口苦胃不开，是邪尚未化火，怕成疟疾。

苏薄荷（一钱半） 苦杏仁（三钱） 干姜（一钱） 桂枝（一钱半） 苏梗（二钱） 姜半夏（三钱） 枳壳（一钱半） 桔梗（一钱半） 白蔻仁（五分，冲） 陈皮（八分） 生姜（二片）

■

下午发热，不作冷，汗不透澈。脉数弦，舌黄，口不渴，小溲赤，已有两三天，当属伏邪之轻者，当用上中焦法，五日可望解，十天可已。

苏薄荷叶（一钱半） 连翘（三钱） 通草（一钱半） 半夏曲（二钱） 杏仁（三钱） 浓朴（一钱） 焦栀子（三钱） 酒炒黄芩（一钱半） 滑石（三钱） 陈皮（八分） 荷叶（一角）

■

胃中梗塞，或酸或苦，无物不呕，已有三月，舌黄浓，脉弦细，当属肝阳犯胃。

炒川连（一钱） 杏仁（二钱） 陈皮（八分） 降真香（一钱） 炒干姜（三钱） 姜半夏（二钱）当归（三钱） 川郁金（一钱半） 枳壳（一钱半） 广木香（一钱） 生白芍（三钱） 荷叶（一角）

■

产后左关本虚，以嗣育皆肝藏事，产后去血过多，故须百日后始复。今况又外感风热，出汗太多。今均已愈，惟胃口尚不如前，左关尚小，再拟益血壮筋。

大生地（八钱） 炒白芍（三钱） 炒杜仲（三钱） 地骨皮（三钱） 归身（三钱） 制狗脊（三钱） 建石斛（三钱） 陈皮（八分） 甘杞子（三钱） 川续断（三钱） 炒丹皮（三钱）

■

伤风，脉弦滞去而稍数，舌仍黄，耳响聋。咳嗽与痰尚有，再当前法。

北沙参（六钱） 麦冬（三钱） 象贝（五钱） 冬桑叶（一钱半） 石菖蒲（一钱） 桔梗（二钱） 生甘草（一钱半） 滑石（三钱） 薄荷梗（二钱） 生苡仁（六钱） 竹肉（一丸）

■

诸筋抽痛，足底作痒，头风作痛，右寸大，余均虚，当属肝血虚风。

大生地（六钱） 归身（三钱） 川续断（三钱） 炒刺蒺藜（三钱） 冬桑叶（一钱半） 炒旱莲草（一钱半） 茯苓（三钱） 怀山药（三钱） 炒白芍（二钱） 麦冬（三钱） 生牡蛎（五钱）

■

伏邪八日已有汗，舌黄口渴唇焦。今日有昏语，胸中痛，动则欲呕，是属上焦心肺，现在走心，兼有肝气，须防呕蛔与痉。

羚羊角（二钱，先煎） 鲜生地（八钱） 麦冬（三钱） 连翘（三钱） 金银花（三钱） 石菖蒲（一钱半） 川连（八分，姜汁炒） 归尾（三钱） 益元散（三钱） 川楝子（三钱） 酒元胡（一钱半） 陈皮（八分） 竹肉（一丸）

■

冬温恶寒去，皮肤有凉时，而仍有热时，口能渴，舌渐化燥，大便泻，小便有，是移热已解，而肺阴余热未除，再当遵叶氏甘寒法矣。惟太阳经与两手腕牵掣，且呕酸绿水，是仍属夹有肝气，法当复入肝药，而避去甘味，以呕家忌甘也。

苦杏仁（三钱） 象贝（五钱） 生白芍（二钱） 焦栀子（三钱） 栝蒌皮（三钱） 陈皮（八分）冬桑叶（二钱） 天花粉（三钱） 苦桔梗（一钱半） 黄芩（三钱） 连翘（三钱） 生姜（二片）

■

此姜所以除呕也，平肝也。丹溪有生姜 栀子汤，用以通肝热，祈勿泥。

感风肌热已久，今已有汗，而舌黄口燥，咳嗽痰如水，喉痒，诊脉弦数。据书风温日久，表里均热，当用甘寒。

苦杏仁（三钱） 生甘草（一钱） 桔梗（二钱） 羚羊角（二钱，先煎） 根生地（六钱） 地骨皮（三钱） 冬桑叶（一钱半） 橘红（八分） 麦冬（三钱） 生玉竹（三钱） 象贝（五钱） 竹肉（一丸）

■

湿疟以温脾得止，述胃开，大便已燥，小溲亦长，舌苔黄去而尚浓仍滑，尚非过燥之候。拟再祛湿温中。

东洋参（三钱） 陈皮（八分） 茯苓（三钱） 生苡仁（六钱） 焦冬术（三钱） 炮姜炭（一钱半）清炙甘草（八分） 广木香（一钱） 矾半夏（三钱） 桂枝（一钱半） 炒谷芽（五钱） 生姜（二片） 红枣（七枚）

■

少腹痛，气升作呕，诊脉两关尺独大，咳嗽多痰，患经四载，此属奔豚，当用石顽先生法。

当归（三钱） 川楝子（三钱） 小茴香（三钱，炒） 酒元胡（一钱半） 生牡蛎（六钱） 乌骨（三钱） 降真香（一钱半） 生香附（一钱半） 炒白芍（三钱） 泽泻（三钱）四帖痛去，而咳嗽多痰，再以前法，复以息风。

■

外感去后，带起肝痛作呕，口渴，脉弦数。

归须（三钱） 炒川连（一钱） 杏仁（三钱） 炒白芍（三钱） 川楝子（三钱） 半夏曲（三钱）降真香（一钱） 鲜生地（二片，泡） 酒元胡（一钱半） 陈皮（八分） 生香附（一钱半）两剂痛呕皆去。

■

诊脉沉弦，五更腹痛作溏，当用建中加减。

当归（三钱） 清炙甘草（一钱半） 生牡蛎（五钱） 制香附（三钱） 生白芍（五钱） 南天烛（六钱） 阳春砂（八分，冲） 川续断（三钱） 桂枝（一钱半） 炒丹皮（三钱） 陈皮（一钱）

■

，久则必失红，且块形日增痛，今已患有咳嗽，岂已愈之事，故用薛氏法八剂未效。鄙见仍须进之，药足其疟母自消。

炙鳖甲（六钱） 当归（三钱） 小青皮（一钱半） 旋复花（三钱，包煎） 炙龟板（四钱）生牡蛎（六钱） 柏子仁（四钱） 青葱管（二支） 生地（五钱） 软柴胡梢（一钱半） 冬桑叶（一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷上
  • 当前页：卷下
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 卷下《重庆堂随笔》
  2. 卷下二《本草问答》
  3. 卷下《张畹香医案》
  4. 卷下三《本草问答》
  5. 卷下《医暇卮言》
  6. 卷下四《本草问答》
  7. 卷下《疡科心得集》
  8. 卷下五《本草问答》
  9. 卷下《徐批叶天士晚年方案真本》
  10. 卷下一《本草问答》
  11. 卷下《食疗本草》
  12. 卷心菜【中药大全】
  13. 卷下《黄帝明堂灸经》
  14. 卷一《丛桂草堂医案》
  15. 卷下《喉科秘诀》
  16. 卷一《存存斋医话稿》
  17. 卷五（短集之）《证类本草》
  18. 卷一《订正仲景全书金匮要略注》
  19. 卷五《王氏医案绎注》
  20. 卷一《对山医话》
  21. 卷五《脉诀汇辨》
  22. 卷一《归砚录》
  23. 卷五《刘涓子鬼遗方》
  24. 卷一《三家医案合刻》
  25. 卷五《本草衍义》
  26. 卷一《伤寒心法要诀》
  27. 卷外《普济本事方》
  28. 卷一《王氏医案绎注》
  29. 卷外《普济本事方》
  30. 卷一 新着脉法心要《脉理求真》
  1. 卷下《张畹香医案》
  2. 卷下《医暇卮言》
  3. 卷下《黄帝明堂灸经》
  4. 卷下《徐批叶天士晚年方案真本》
  5. 卷下二《本草问答》
  6. 卷下《重庆堂随笔》
  7. 卷下三《本草问答》
  8. 卷下《疡科心得集》
  9. 卷下四《本草问答》
  10. 卷下《喉科秘诀》
  11. 卷下五《本草问答》
  12. 卷五《脉诀汇辨》
  13. 卷下一《本草问答》
  14. 卷五《王氏医案绎注》
  15. 卷心竹叶《药性切用》
  16. 卷五《刘涓子鬼遗方》
  17. 卷一《丛桂草堂医案》
  18. 卷外《普济本事方》
  19. 卷一《对山医话》
  20. 卷外《普济本事方》
  21. 卷一《王氏医案绎注》
  22. 卷四《解围元薮》
  23. 卷一《订正仲景全书金匮要略注》
  24. 卷四《归砚录》
  25. 卷一《归砚录》
  26. 卷四《医学实在易》
  27. 卷一《存存斋医话稿》
  28. 卷四《王氏医案绎注》
  29. 卷一《三家医案合刻》
  30. 卷四《卫生宝鉴》
  31. 卷一《伤寒心法要诀》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《张畹香医案》

  • 作者：张畹香 朝代：清 年份：公元1644-1911年
  • 卷上
  • 卷下
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物