序_《花韵楼医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《花韵楼医案》
序
在线购买《花韵楼医案》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

何谓乎医案也．断病与处方而已．盖医案汗牛充栋．大都统治男妇杂症为居多．而专治妇科则甚少．吾吴顾 云女士．妇科名医也．道咸间吴下士大夫皆争延诊而钦仰之．曾着有花韵楼医案一卷．惜乎未刊行世．知医者偶一道及．有欲求不得之憾．余向藏有顾女士医案钞本．其论治透彻．立方平善．洵是经验之作．方之现今女医中实罕有与匹．余屡欲镌刊以供海内诸君子之研究．然深惭力棉．未能如志公诸同好．意诚怏怏也．爰是函商绍与医药学报社裘君吉生．谋付剞劂以广流传．幸承允可．自兹以往．风行寰宇．则顾女士济世利人之婆心．既可不致湮没．裘君之赞扬功宏．亦并垂不朽云．

民国纪元十年辛酉季冬吴县张元瑞玉田氏序于吴趋青选书屋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：正文
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《花韵楼医案》
  2. 序《修昆仑证验》
  3. 序《客尘医话》
  4. 序《儿科醒》
  5. 序《黄帝明堂灸经》
  6. 序《保幼新编》
  7. 序《原要论》
  8. 序《养老奉亲书》
  9. 序《外科传薪集》
  10. 序《珍珠囊补遗药性赋》
  11. 序《脉诀乳海》
  12. 序《女科折衷纂要》
  13. 序《子午流注针经》
  14. 序《阴证略例》
  15. 序《针经指南》
  16. 序《急救良方》
  17. 序《先哲医话》
  18. 序《此事难知》
  19. 序（二）《仁术便览》
  20. 序《外科方外奇方》
  21. 序（二）《温热经纬》
  22. 序《原机启微》
  23. 序（二）《外科证治全书》
  24. 序《眼科阐微》
  25. 序（前）《古今医鉴》
  26. 序《伤寒直格》
  27. 序（三）《仁术便览》
  28. 序《诊宗三昧》
  29. 序（一）《仁术便览》
  30. 序《伤寒法祖》
  31. 序（一）《温热经纬》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


正文_《花韵楼医案》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《花韵楼医案》
正文
在线购买《花韵楼医案》正版书籍

正文

  • 上一页
  • 目录
  • 相关
  • 下一页

汪（医案）

小产之后．血崩月余．音低气怯．寐少咽干．面目浮肿．干呛阵作．良由血去过多．一派虚象集矣．古人以血崩为之崩中．中者．即脾胃也．前方纯用滋纳固涩．久服不效．何以尚不悟其理耶．盖肝主藏血．脾主摄血．脾失统血之司．血从内渗不已．由于滋之涩之．凝滞络中．所以时或淋漓若净．忽又瘀块如掌大者络绎而下．自觉心神无根据．肢冷泄汗．经云．阴阳互根．如环无端．阴从下渗．阳从上冒．其中枢纽．能无虑其不续耶．急进归脾法以为砥柱中流之计．

大有党参（三钱） 九制于术（一钱） 新会皮（七分） 丹皮炭（一钱五分） 大有黄 （二钱）大熟地炭（五钱） 地榆炭（三钱） 元眼肉（三钱） 归身（一钱） 白芍（一钱五分） 枣仁（三钱） 用藕肉（二两） 湘莲肉（五钱） 煎汤代水

〔又诊〕

前进血脱益气法．兼清营分．虚火崩决之阵顿止．胸脘乃觉舒和．略思纳谷．可知从前谬执黄闭气之误．然肝肾空乏．八脉交虚．最虑腹膨漏带．干呛寒热．此四者崩后极易见之．不可不为预防．

人参须（一钱五分） 大有 （一钱五分） 陈阿胶（二钱） 地榆皮（三钱） 西党参（三钱）制于术（一钱五分） 炒丹皮（一钱五分） 枣仁（三钱） 白芍（一钱五分） 云苓（三钱） 元眼肉（三钱） 湘莲肉（四钱）

〔又诊〕

崩止三日．神脉皆振．头晕轰热．时仍有之．必得营阴恢复．风阳游行之象．方可全熄耳．

人参（一钱） 制冬术（一钱五分） 陈阿胶（二钱） 牡蛎（五钱） 枣仁（三钱） 黄（二钱） 西党参（三钱） 熟地炭（四钱） 川贝（三钱） 白芍（一钱五分） 加鲜藕肉（一两）

〔又诊〕

肝风渐定．诸症较平．夜寐渐安．惟面色指爪 白不堪．胃气虽醒．脾少健运．知饥不任油腻．

须得屏除烦劳．静养百日．气血充复可期也．

人参须（一钱五分） 制于术（一钱五分） 甘枸子（三钱） 炒枣仁（三钱） 绵黄 （三钱）炙甘草（四分） 陈阿胶（二钱） 炙陈皮（七分） 元眼肉（三钱） 大黑枣（二枚） 加建莲（三钱）

〔又诊〕

日来精神大胜于前．唇渐转红．眠食颇佳．阳明血液日长矣．

党参（三钱） 炒枣仁（三钱） 炒米仁（三钱） 九制于术（一钱五分） 黄 （二钱） 炒白芍（一钱五分） 炙陈皮（五分） 炙黑甘草（三分） 陈阿胶（二钱蛤粉炒） 元眼肉（三钱） 大黑枣（两枚）

张（医案）

脾肾阳衰．早食暮吐．完谷不化．是无火也．并非火热暴迫之完谷下趋耳．舌质淡而苔白．脉细带．温中以理气分．

上肉桂 淡吴萸 白茯苓 老苏梗 益智仁 煨肉果 炒白芍 新会皮 戈半夏

〔又诊〕

水谷入胃．易生痰湿者．多由脾虚土衰．今且肝木来侮．上则嗳腐吐食．下则便泄腹胀．升降皆属格碍．专理中宫之阳为的当也．

淡干姜 益智仁 云苓 新会皮 淡吴萸 甘草炭 炒白芍 姜半夏 干玫瑰花

〔又诊〕

温煦脾胃．中焦气机已得旋晕．果然阴复迟而阳复速也．

制附子 煨肉果 炒白芍 苡仁 制浓朴 淡吴萸 橘白 建曲 云苓

〔又诊〕

反胃已止．当扶脾胃之气．佐以养肝之血．

人参条 云苓 新会皮 净归身 生冬术 炙草炭 姜半夏 炒白芍 炒苡仁 香谷芽停药剂后以香砂六君丸（三钱） 每朝炒黄米泡汤送下．

谢（医案）

思虑伤脾．郁怒伤肝．血崩之下．气营大虚．彻夜不寐．神不自持．触事惊疑．此乃怔忡疑虑之症．并非癫痫类也．脉症合参．脾藏气血大伤．脾为营之源．虽云心主生血．然血不自生．须得脾气运液．中焦取汁．变化而成．心虚而不知补脾．绝其生血之源矣．且大便亦溏．胆怯异常．显属不足之症．切勿执定痰火有余也．

大生地 炒白芍 炒枣仁 云苓 制冬术 广郁金 元眼肉 麦冬 莲肉 川贝

〔又诊〕

脉象细而带弦．微见虚数．血崩本属气虚下陷．血去阴液亦亏．心中悸惕．惊疑无主．寻源求本之计．宜补立中气为先．倘专清痰火．必有延成痼疾者也．

党参 制冬术 大麦冬 归身 黄 炙黑草 血余炭 白芍 云苓 枣仁 川贝母 加龙眼肉 大黑枣

〔又诊〕

日来脉象．颇形起色．元气渐振．故恐惧忧疑之象．已可支持．肝郁日畅．寡有恼怒．诚佳机也．心脾血液未充．尚须怡养为佳．

制洋参 云茯神 五味子 川贝 制冬术 左牡蛎 元眼肉 苡仁 枣仁 生甘草

加金橘饼 野蔷薇露 临卧服白金丸（三分）

〔又诊〕

不寐阳升．脾气下陷．风阳游行无定．肾志少液．当引阳潜藏之法．

党参 大熟地 左牡蛎 白芍 黄 制附子 池菊瓣 枣仁 橘白 炙草 川石斛 元眼肉

加鸡子黄

〔又诊〕

大便得实．肾液藏而脾气运矣．神情渐复．惟或感心事．肝阳犹易扰及包络．亦由心营血气未能充足耳．

党参 元参心 远志炭 炒枣仁 黄 川贝母 大熟地 柏子仁 山药 炙甘草 龙眼肉

〔又诊〕

行动步履有力．眠食亦均匀适中．中气虽复．血虚犹少营养．血不养肝．肝经郁火．欲达未达．现值暑令．当于补剂之中．参入清畅之品．秋凉肃降时．可冀无恙．仿许学士法加减．

大生地 党参 赤芍 川贝 乌犀尖 云苓 玳瑁 山药 麦冬 橘白 加囫囵鸡子黄 白荷花露

张（医案）

新产两朝．瘀不下行．发热神蒙．肢麻汗多．脉芤舌红．酷暑外迫．阴气郁冒．血随气逆．时有昏晕．变险可危．急扶产母端坐椅中．敞轩 以湘帘护风．切勿听信妪辈．胶执吃热苦草汤也．急嘱．急嘱．

细生地 广郁金 怀牛膝 归身 川贝母 白蒺藜 西琥珀 赤芍 丹皮 白薇 鲜藕肉 童便

〔又诊〕

热退神清．气火平降．瘀亦下行．两臂尚麻．少腹 楚．仍从养血通瘀．即是治风先治血之意也．

细生地 净归身 茺蔚子 赤芍 炒山药 白蒺藜 怀牛膝 丹皮 白薇 楂炭 琥珀

汤（医案）

郁火越冒．冲心为厥．厥后心悸不寐．惊恐疑惧．劫肺而为痰血．不时形凛轰热．经行如崩．月行二次．盛暑而浓衣．稀粥不敢下咽．以脉症参之．非真寒．实由疑虑过深所致也．金先生指为劳损不起之症．窃恐未确．当放胆啖饭．不必避风．以怡畅襟怀．佐以药力．可许向痊者．

乌犀尖 小川连 云苓 麦冬 大生地 广郁金 白芍 橘白 枣仁 川贝 加建莲子

〔又诊〕

病患深信所嘱．肝胆舒畅．寒热未作．人咸异之．即俗名疑心病也．信能坚决．何疑之有．所谓智能剑斩烦恼魔．须药饵外求之者．仍须清畅郁火．补养心脾．方无反复．

细生地 乌犀尖 小川连 麦冬 生于术 羚羊角 川贝母 枣仁 米仁 红枣

〔又诊〕

谷食如常．神情安适．心悸咳血皆止．鼻流腥水如注．此乃郁火从心包而畅于肺经也．养阴佐以清和肺肝．

制首乌 元参心 川贝母 白芍 羚羊角 蔓荆子 淮山药 生甘草 薄荷叶

〔又诊〕

鼻渊虽止．其郁火未净．心脾气血未复．诸恙和平．癸水尚易骖前．仍从前法减轻为治．

细生地 羚羊角 川楝子 左牡蛎 生冬术 川贝母 元参心 大麦冬 云苓 小红枣

张（医案）

冬温乍发．月事适行．阴气先虚．邪从内传．一候之前．失于开泄肺经．今病交十三日．曾服小柴胡汤微微得汗．惟邪转充斥肺胃．兼入营分矣．昼夜烦躁．神魂飞越．脉涩弦数．舌绛苔浓．痰滞并阻．大便溏泄．深恐痉厥．必多风波变险．

淡豆豉 牛蒡子 丹皮 川贝母 细生地 淡黄芩 楂炭 广郁金 苦桔梗 秦艽 赤苓

张（辰刻又诊）

病交两候．癸水淋漓未净．色带紫黑．营热炽甚．通宵不寐．寅卯时肝风内动．指痉发厥．目窜痰涌．遍体汗泄而定．顷诊右脉洪数．舌苔根浓．色转灰黄．大便连泄．自觉火热下注．温邪欲陷．昏闭可虑．但营分渗泄于下．肺邪壅遏于上．断不能执煞热入血室之古法也．

细生地 淡黄芩 丹皮 薄荷 小川连 广郁金 赤芍 生甘草 天花粉 生麦芽 白茆根

张（酉刻又诊）

温邪自口鼻吸入．肺先受之．逆传心包．入暮病剧．脉较晨间数甚．再与清解．勿致昏闭为妙．

鲜生地 玉卷心 丹皮 川贝 淡黄芩 元参心 麦冬 桔梗 天花粉 生甘草

〔又诊〕

昨宵烦躁阵作．风痉略缓．子后稍稍得寐．寐醒痰火上升．欲厥未厥．便泄溲短．阴伤热恋．

热化庶无变幻．

乌犀角 天竺黄 元参 赤芍 细生地 竹卷心 麦冬 花粉 知母 淡芩

〔又诊〕

温邪自肺传入手厥阴经．烦躁谵语．痰潮昏涌．叠进清滋化热．内保心阴．虽然不致内闭．其邪欲达未达．包络清虚之所．邪火烁津凝痰蒙闭．非芳香宣窍莫解．

陈金汁（二两） 化服至宝丹（四分）

〔又诊〕

昨诊脉后．狂躁厥逆．即以至宝丹服下．神志渐定．吐咳浓痰颇畅．黎明时得寐．寐醒尚觉气逆．

便泄已止．口苦咽关疳点密布．冬温化毒．乃外泄之机．

乌犀尖 鲜霍斛 苦桔梗 甘中黄 鲜生地 元参心 天竺黄 土贝 黄芩 赤芍 加陈金汁野蔷薇露

张（酉刻又诊）

胸膈肌肤热势大减．额上解而不了了．脉息左含静意．右寸关尚见滑数．舌绛苔少．疳点起腐痛甚．心中烦扰．月水将净．清化上焦痰热为主．

羚羊角 淡芩 海浮石 土贝 鲜霍斛 元参 白杏仁 甘中黄 天花粉 广郁金 枇杷叶 鲜芦根

〔又诊〕

冬温失治于前．病涉三候．温邪化燥．几至内陷．幸得邪从疳化．热退转机．经水乍止．营阴亏乏．肺胃余热尚炽．须防液涸．

乌犀尖 鲜霍斛 元参 知母 鲜生地 淡黄芩 麦冬 土贝 飞青黛 甘中黄 陈金汁 银花露

〔又诊〕

舌苔焦黄已化．脉数颇缓．汗多如注．疳势蔓延亦定．白腐渐退．音闪渴饮．痰多黄浓．口中腻涎若涌．外邪将净．脾虚血热．湿火内生以玉女煎合甘露饮加减．

大生地 生洋参 知母 川贝 生石羔 生冬术 川连 甘中黄 鲜霍斛 鲜竹茹 白粳米 鲜芦根

〔又诊〕

汗尚多．热退极净．大便三日未行．邪滞已得归并胃腑．可免传变之虑．口腻渴饮均减．小便渐利．阳明余烬未熄．仍恐复燃．

生洋参 细生地 甘中黄 鲜竹茹 鲜霍斛 生石羔 川贝母 生枳壳 肥知母 全栝蒌 鲜芦根 枇杷叶露

〔又诊〕

疳痛大缓．谷食可进．寐醒之后．溲急欲遗．数而且多．是余热宿垢蕴结阳明．迫其膀胱津液下行也．汗泄又多胃津更伤．大肠愈燥．燥火更易伤阴．纳谷未多．能勿虑其液涸乎．伤寒论有可下不可下．并急下存阴等法．两者俱是回生要关．但须用之的当．今见口竭引饮．舌苔老黄干裂．根尤浓浊．脉象数实．按腹微痛．如斯确据．诚乃急下存阴时候矣．每见邪未归府．误下致逆．不可胜数．

生西参 元明粉 全栝蒌 生白芍 鲜霍斛 火麻仁 莱菔子 生甘草 大麦冬 白粳米

〔又诊〕

矢气频转．而便未行．舌苔化动．纳谷较多．仍守昨法．

西洋参 鲜首乌 火麻仁 生甘草 鲜霍斛 元明粉 生白芍 白粳米 大麦冬 甜梨汁

〔又诊〕

昨晚大便后．夜卧极安．胃思纳谷．神脉安静．小便合度．肠胃宿垢已彻．余邪下注肛侧．结有小瘰．且痉厥时擦伤皮肤．滋水频滋．两相蔓延．颇形痛楚．虽属微末．犹恐妨碍眠食．亦属节外生枝之累也．

西洋参 鲜首乌 生白芍 川柏 鲜霍斛 火麻仁 生甘草 肥知母 橘白 加大黑豆（五钱）绿豆（五钱）

〔又诊〕

大便续通．自觉脘腹舒畅．安寐安谷．腑邪化净．疡痛亦缓．偶触恼怒．心悸耳鸣．胃阴初长．不胜木火之煽烁也．温邪病后．调养失慎．三复可虑．重言以申明之．

西洋参 鲜霍斛 生白芍 生甘草 细生地 淡天冬 天花粉 甜梨汁 濂珠粉 燕窝屑

〔又诊〕

神怡．气阴渐复．饮食寒暖．慎调是嘱．

人参须 川石斛 山药 茯苓 细生地 鲜竹茹 白芍 橘白 生谷芽 小红枣

家母（痢症）

操劳之体．真阴不足．夏令心阳少畅．交秋肺气郁而不宣．肝木挟暑湿．先从上扰．巅痛咳嗽．旧恙发而未甚．适触秽气．浊邪壅遏．反从下走．先泻转痢．赤白杂下．表有微热．正虚邪盛．势正方张．拟表里合解．邪宜速达．则免伤正．

广藿梗 赤芍 青皮 枳实 秦艽 赤苓 楂炭 建曲 白蔻仁 鲜佛手

〔又诊〕

表热得汗而解．痛势里急后重．痢次昼夜数十遍．赤白紫滞．纳谷勉强．口苦舌糙．乃血郁热结也．每于痢下甚时．积多粪少．后重极甚．细参病机．寐中略有咳嗽．醒时痛缓．乍醒痛缓之时．积少粪下极畅．似乎寐则气火下行．阴液得养．肺气开而肠胃积滞能下．当顾肾阴而化里邪．逆流挽舟法．断不能用．谨以辨症之法．质诸高明．教正焉．

广藿梗 桔梗 青皮 楂炭 丹皮 枳实 建曲 白芍 赤苓 益元散

〔又诊〕

气分湿滞已减．但痛势盛于下午．邪伏血分何疑．痢色紫滞夹白．气阴兼理．

西党参（五钱建曲一钱五分同炒） 白蒺藜（三钱） 青皮（五分） 乌药（一钱） 阿胶（二钱）荠菜花（三钱） 丹皮（一钱五分） 银花炭（三钱） 侧柏炭（一钱） 山楂炭（三钱） 加香连丸（一钱）

〔又诊〕

舌苔渐化．纳谷较增．痢畅而稀．其痛势虽在胃脘．观食下时并不作痛．关脉弦数．属血分之邪发越．肝木并逆也．

当参（三钱建曲一钱五分同炒） 丹皮炭（一钱五分） 枳壳（三分） 银花炭（三钱） 阿胶（二钱） 青皮（五分） 白蒺藜（三钱） 侧柏炭（一钱） 乌药（一钱） 益元散（三钱）

〔又诊〕

血分之暑邪郁邪俱化．痛止痢亦将止．脾气肾阴．虚机略振．便时指尖微冷．寐少耳鸣．守脏真为主．和肠胃为佐．

老山人参（三钱） 炮姜炭（二分） 五味子（五分） 枣仁（三钱） 熟地炭（三钱）煨木香（三分） 白芍（一钱五分） 云苓（三钱） 陈皮（三分） 小红枣（三枚）

〔又诊〕

胃气颇醒．知味加谷．食后气觉下坠欲便．小溲尚少．然痢必伤肾．不宜渗利．盖膀胱为津液之府．与肾为表里者也．

人参（三钱） 于术（一钱五分） 制首乌（四钱） 炒枣仁（三钱） 党参（三钱） 生 （一钱五分）阿胶（二钱） 炒白芍（一钱五分） 阳春砂仁（五分） 炒苡仁（三钱） 炙甘草（三分）

大伯母（痹痛）

肝火湿热下注阳明之络．外束风寒．两腿痛甚．艰于步履．脉细舌白．姑先疏解外风．但症系内伤虚痹．最属淹缠者也．

桂枝（四分） 赤芍（一钱） 白蒺藜（三钱） 赤苓（三钱） 秦艽（一钱五分）苡仁（三钱） 嫩桑枝 归须（一钱五分） 防己（三钱） 萆 （三钱）

〔又诊〕

环跳痛缓．移于内 ．左脉转数．外风已渐化火．盖阳明主一身之络．气血亏．不能灌溉络脉．郁火湿热．乘隙内踞．而焉脾痛．去秋曾患流注．病虽异而其源则一也．拟补血汤兼理湿热．

黄 （一钱五分） 川柏（五分） 秦艽（一钱） 防己（三钱） 白蒺藜（三钱） 郁金（五分）苡仁（三钱） 天麻（五分） 萆 （三钱） 归身（三钱） 滑石（三钱） 桑枝（一两酒炒）

〔又诊〕

肝风湿热．逗留经络．痹痛夜甚．脉软带弦．舌红苔黄．此内因之病．不宜峻剂．攻风劫痰．再伤血液．须防血枯筋挛而肢废．或痹乘中土而变腹胀．当养肝阴．佐以化瘀定痛．

细生地（四钱） 生冬术（一钱五分） 防己（三钱） 归身（三钱） 小胡麻（三钱）淡干姜（三分） 木瓜（一钱） 杞子（三钱） 金毛脊（三钱） 苡仁（三钱） 加乳香（三分）没药（三分后下）

〔又诊〕

昨宵痛缓得寐．脉数和而舌苔稍化．病由气血两亏．用药慎其偏胜．为要．拟萎蕤加味．

萎蕤（一两） 生冬术（一钱） 木瓜（一钱五分） 金毛脊（五钱） 细生地（四钱）细大通（三分） 干姜（三分） 归身（三钱） 炒米仁（三钱） 云苓（三钱） 杞子（三钱）生甘草（五分）

〔又诊〕

意伤忧愁．则肢废．盖脾主四肢．心阳不畅．肝失生发之机．水谷入胃．易生痰湿．少于生血．血不养筋．右腿拘牵．不能伸屈．且持斋百日．阳明血液之亏．不待言矣．所虑延为痼疾．然治法不外乎养肝培脾和胃而化湿热耳．

羚羊角（二钱） 肥玉竹（三钱） 杞子（三钱酒炒） 钩勾（三钱） 白蒺藜（三钱）汉防己（三钱） 木瓜（一钱酒炒） 金毛脊（三钱） 川石斛（三钱） 苡仁（三钱）阿胶（二钱） 归身（三钱） 桑枝（一两）

〔又诊〕

血枯经络少舒．内风痰多并阻．仍守昨法．

羚羊角（三钱） 防己（一钱五分） 苡仁（三钱） 小胡麻（三钱） 秦艽（七分） 钩勾（四钱）青蔗汁（一杯） 肥玉竹（五钱） 木瓜（五分） 归身（三钱） 白芥子（三分） 加白麻骨（五钱）桑枝（五钱） 煎汤代水

〔又诊〕

昨今两日．痛势大缓．环跳经络．俱未抽掣．惟足刺痛．痛幸式微．郁火湿热全化矣．

羚羊角 白芍（一钱五分） 松子仁（三钱） 钩勾（三钱） 淡苁蓉（三钱） 归身（三钱）木瓜（五分） 桑枝（三钱） 枣仁（三钱） 青蔗汁（一杯）

〔又诊〕

肝火已化．和补阳明气血为主．

人参须（一钱） 细生地（三钱） 肥玉竹（三钱） 归身（一钱五分） 生冬术（一钱五分）怀牛膝（一钱五分） 云苓（三钱） 白芍（一钱五分） 枸子（三钱） 钩勾

〔又诊〕

阳明气血日旺．渐能行动．惟步履力不足耳．

人参须（一钱） 细生地（四钱） 肥玉竹（三钱） 归身（一钱五分） 生冬术（一钱五分）杜仲（三钱） 米仁（三钱） 云苓（三钱） 杞子（三钱） 白芍（一钱五分）

尹（医案）

痰阻胃阳恶心．暑邪乘虚内陷．大疟发经四次．神疲纳少．脉弦濡．舌白腻．邪在太阴．达之非易．拟东垣法为主．

人参须（一钱） 升麻（二分） 陈皮（七分） 大防风（一钱） 柴胡（二分）冬术（一钱五分） 茯苓（三钱） 鲜藿香（一钱五分） 姜半夏（一钱五分） 鲜佛手（一钱五分）

〔又诊〕

疟早且轻．邪能速达．正气亦可速复矣．

参须（一钱五分） 川朴（五分） 白芍（一钱五分） 防风（一钱） 冬术（一钱五分）升麻（二分） 归身（一钱五分） 藿香（一钱五分） 建曲（三钱）

某氏（医案）

咳呛淡红血痰．证起三载．肺脾津气两竭．不治症也．拟金匮培土生金法．以为带疾延年之计．

人参（七分） 川贝母（二钱） 肥玉竹（三钱） 云苓（三钱） 麦冬（二钱） 扁豆衣（三钱）怀山药（三钱） 生甘草（三分） 阿胶（一钱五分） 白粳米（四钱） 白花百合（一两）

李（医案）

交秋肃降．暑风湿热．壅迫二肠．发为赤白二痢．起经四月．先有寒热．脘腹大痛．汗泄如注．见谷漾漾欲呕．邪势壅遏三焦．高年深恐不能支持．经云．病有急当救里救表者．今里重表轻．当从疏为急．每见里滞充斥者．误用败毒散．多变噤口．

川朴（五分） 枳实（七分） 丹皮（一钱五分） 赤芍（一钱五分） 川连（四分） 霍梗（一钱五分）青蒿（一钱） 青皮（一钱） 秦艽（一钱） 红曲（三钱） 楂炭末（七分）

〔又诊〕

痛减痢稀．伏邪尚盛．肝木乘胃虚上逆．为恶心悸惕．表热退净．略可安谷．病虽转机．尚非坦途也．

人参须（五分） 川朴（七分） 藿梗（一钱五分） 赤芍（一钱） 淡吴萸（二分） 川连（五分）楂炭末（一钱） 青皮（五分） 神曲（三钱） 砂仁末（五分） 鲜佛手（一钱五分）

〔又诊〕

表热退净．痛减过半．痢稀挟粪．恶心止而谷食加．洵称佳兆．但痢伤肾阴．肾为胃关．舌心光红．高年患痢．液涸生糜之风险．务宜预防．

人参（七分） 藿梗（一钱五分） 乌梅炭（四分） 炒米仁（三钱） 川连（三分）青皮（五分） 焦白芍（一钱五分） 炒楂炭（三钱） 阿胶（一钱五分） 荠菜花（三钱）生甘草（三分）

〔又诊〕

病交一候．痢已全止．高年气阴两亏之体．邪达迅速．诚大幸也．纳谷未旺．神脉尚弱．拟益气生津以恢复之人参须（一钱五分） 制首乌（四钱） 焦六曲（三钱） 归身（一钱五分） 绵黄 （一钱五分）五味子（五分） 炒苡仁（三钱） 白芍（一钱五分） 阿胶（一钱五分） 荠菜花（三钱）枣仁（三钱）

华（医案）

大疟已近半载．纳少腹膨．质小任重．理之非易．

连叶苏梗（一钱五分） 秦艽（一钱） 桔梗（五分） 赤芍（一钱） 防风（一钱五分）青蒿（一钱） 建曲（三钱） 益元散（二钱） 牛蒡（一钱五分）

〔又诊〕

寒热渐减轻．病机向佳．腹形膨大已久．脾阳衰象也．盖无有中气不虚而患疟痢者．谁谓小儿无补法哉．况幼稚血气未充．病久转虚．扶本祛邪．一定之理．

人参须（七分） 元武版（四钱） 桔梗（七分） 归身 制首乌（一两） 炙鳖甲（五钱）青蒿（二钱） 赤芍 加左金丸（一钱五分）

〔又诊〕

寒势大减．热亦渐缓．脾胃素弱．仍须扶本驱邪．以防腹满浮肿．

人参须（一钱） 元武版（五钱） 秦艽（一钱） 归身（一钱五分） 制首乌（四钱）炙鳖甲（四钱） 冬术（一钱五分） 赤芍（一钱） 老苏梗（一钱） 大腹皮（一钱五分） 建曲（三钱） 麦芽（三钱） 加益元散（三钱）

〔又诊〕

疟发渐早．邪从阴分转入阳分．守法治之．

人参须（一钱） 炒冬术（一钱） 姜半夏（一钱五分） 防风（五分） 绵黄 （一钱五分）炙鳖甲（三钱） 小青皮（五分） 建曲（一钱五分） 归身（一钱五分） 煨姜（五分）红枣（二枚）

〔又诊〕

腹膨日松．神情健旺．汗泄虽畅而觉冷．此即是气虚也．

人参（七分） 桂枝（五分） 炙鳖甲（五钱） 云苓（三钱） 制首乌（四钱） 干姜（三分）苏梗（一钱） 炙甘草（三分） 归身（一钱五分） 红枣（三枚）

〔又诊〕

大疟两期未至．脾阳振而伏邪俱化矣．

人参须（七分） 制首乌（四钱） 干姜（三分） 白芍（一钱五分） 炒冬术（一钱五分）炙鳖甲（四钱） 米仁（三钱） 云苓（三钱） 归身（一钱五分） 麦芽（三钱） 红枣（三枚）

〔又诊〕

疟止匝月．脾胃元气已复．腹膨全可．神采日旺．前定扶正托邪之法．原属正治．小儿谷气不足．脾土最易亏损．拟资生丸调摄．

人参须（一钱五分） 制首乌（四钱） 川斛（三钱） 白芍（一钱五分） 炒冬术（一钱）苡仁（三钱） 云苓（三钱） 麦芽（三钱） 归身（一钱五分） 南枣（三枚）

王

肝风从络外达．腿足即能舒展．初诊面许必愈．岂谬谈哉．此乃血热生风．垄于阳明大络．状如类中．实非中也．误投桂枝辛温．故以犀角汤救其逆．竟得应手焉．现下步履如初．入夜足力稍软．血液未充．风阳上旋作眩．拟养肝阴和阳明调摄为主．

绵 （一钱五分） 川断（三钱） 米仁（三钱） 云苓（三钱） 生冬术（一钱五分） 阿胶（三钱） 木瓜（一钱） 橘络（一钱五分） 制首乌（三钱） 归身（三钱） 小红枣（三枚） 青蔗浆（一杯）

尤

脉症合参．始由气不摄血．血崩阴伤．自患大疟而产．产后旋即腹胀如臌．服过斗门方．戒盐半载．病已磨久．而腹大依然．半月或旬日一发．肝脾伤而阳气式微也．脉细如丝．当从症治之．仿仲景法．

人参须（七分） 制附子（三分） 炒米仁（三钱） 云苓（三钱） 生 皮（一钱五分）制首乌（四钱） 炒枣仁（三钱） 元眼肉（一钱五分） 桑白皮（一钱五分） 大腹皮（一钱五分）苏梗汁（五分） 竹叶（三钱）

尤（接服方）

人参须（五分） 左牡蛎（一两） 茯苓皮（三钱） 白芍（一钱五分） 制首乌（四钱）炒苡仁（三钱） 大腹皮（一钱五分） 元眼肉（一钱五分） 枣仁（三钱） 苏梗汁（三分）淡竹叶（三钱）

〔又诊〕

阳回脉起．舌强渐平．肿胀亦减．诸恙皆轻．自觉神情颇振．此亦气旺之明征．拟宗血脱益气法．冀其便血勿崩．病之扼要也．

制附子（三分） 左牡蛎（七钱） 带皮苓（三钱） 炒建曲（三钱） 制首乌（四钱）车前子（三钱） 焦米仁（三钱） 大腹皮（三钱） 苏梗（三分） 干竹叶（三钱） 红枣（三钱）

加赤小豆（三钱） 煎汤代水．

〔又诊〕

腹形瘪小．便血稍见．心悸不寐皆减．时值夏至大节．营卫两虚之体．船路尤易触动风热．还宜谨慎．

人参（一钱） 川连（三分） 丹皮炭（一钱五分） 制首乌（四钱） 黄 （一钱五分）枣仁（三分） 地榆炭（三钱） 生冬术（一钱五分） 党参（三钱） 小红枣（三枚）

〔又诊〕

交节前后．便血未行．神脉皆段．

人参（一钱） 制附子（三分） 春砂仁（五分） 云苓（三钱） 绵 （一钱五分） 地榆炭（三钱）炒枣仁（三钱） 苡仁（三钱） 左牡蛎（八钱） 小红枣（三钱） 元眼肉

〔又诊〕

便血匝月未发．中气有权摄血矣．血得贮于营．则虚阳不致上越．所以自觉精神行动．颇属安适也．

台人参（一钱五分） 制附子（三分） 炒枣仁（三钱） 左牡蛎（八钱） 黄 （三钱陈皮五分泡汤炙）煨木香（三分） 炒木瓜（一钱） 炒丹皮（一钱五分） 炒冬术（一钱五分） 春砂仁（五分）大黑枣（三钱）

尤

临经旬日前．腹痛不已．入夜交寅卯时更觉痛极难堪．肝郁血分也．拟疏其痰气．养其营血．可许得痊．

旋复花（一钱五分） 广郁金（三分） 甘枸子（一钱五分） 白芍（一钱五分） 老苏梗（一钱）瓦楞子（三钱） 杜仲（三钱） 青皮（五分） 归身（三钱） 枣仁（三钱）

〔又诊〕

叠进养血化痰法．是月月事如期．病势大减．眠食并适．仍守前意．

旋复花（三钱） 老苏梗（一钱） 小茴香（三分） 川断（二钱） 白蒺藜（三钱）广郁金（五分） 炒丹皮（一钱五分） 真橘络（一钱五分） 归身（三钱） 小青皮（一钱）

〔又诊〕

癸水甫净．养心脾佐调奇脉．

炒枯熟地（三钱） 广郁金（三分） 川贝母（三钱） 归身（一钱五分） 紫石英（三钱）怀牛膝（一钱五分） 老苏梗（一钱五分） 白芍（一钱五分） 炒枣仁（三钱） 橘白（五分）

〔又诊〕

日来脉情和缓．营卫气血流通．拟培养奇经八脉．佐理肝脾．

熟地炭（二钱砂仁末拌） 川杜仲（三钱） 川贝母（三钱） 云苓（三钱） 白蒺藜（一钱五分）浮归身（一钱五分） 炒枣仁（三钱） 青皮（七分） 苡仁（三钱） 炙橘白（一钱）

〔又诊〕

气为血帅．气顺则营血循序．叠进和肝运脾．诸恙皆安．仍守前法．冀其临经痛止焉妙．

〔又诊〕

痛经止后．怀麟三月矣．微见呕痰纳少．虽属恶阻余波．即是肝胃不和也．

制首乌 川断 冬术 白芍 浓杜仲 山药 黄芩 生甘草 川贝母 砂仁 枣仁 橘白

加川石斛煎汤泛丸

尤

乳房结 ．大小不一．起经四载．屡发酸 ．痛楚则更坚大．胸膈梗痛如束．脉弦舌红．一派肝郁．结于阳明部分也．有关格之根柢．怡养为佳．

制首乌（四钱） 乌药（一钱） 青皮（三分） 归身（一钱五分） 川贝母（三钱）广郁金（三分） 橘络（一钱五分） 白芍（一钱五分） 栝蒌皮（三钱） 杞子（二钱） 左金丸（五分）

〔又诊〕

乳 痛缓胀松．胸脘亦舒．脉症合参．究系营虚肝郁也．

制首乌（四钱） 川贝母（二钱） 枣仁（三钱） 归身（一钱五分） 元参（一钱五分）枸杞（三钱） 柿霜（三钱） 东白芍（一钱五分生炒各半） 广郁金（四分）

蔡

历节风痛已缓．四肢尚是麻木．内风未化也．

生 皮（三钱） 明天麻（七分） 姜半夏（一钱五分） 归身（三钱） 白蒺藜（三钱）广郁金（五分） 钩勾（四钱） 生甘草（五分） 秦艽（三钱） 桑枝（七分） 蔗浆（一杯）

羹

暑风暑热．蕴伏于经．病交四日．昨午壮热无汗．烦躁昏谵．热逼肝胆．气火直升犯胃．呕吐痰少．频频嗳气．夜半得汗极畅．表热退净．脉尚濡数．舌红苔黄．伏邪未必即化．转疟可虑．

金石斛（三钱） 枳壳（一钱五分） 赤芍（一钱五分） 鲜佛手（一钱五分） 炙鳖甲（三钱）青蒿（一钱五分） 鲜竹茹（一钱五分） 老枇杷叶（一钱五分）

加白荷花露（一两）

〔又诊〕

暑风郁伏肺卫．暑温热蒸营分．争而为间日疟．寒轻热重．曾发两度．邪犹蕴蓄．治宜先解卫风．继清营热．非比秋邪入少阳．而用小柴胡 和解者也．

带叶藿梗（一钱五分） 苦桔梗（五分） 郁金（五分） 归身（一钱五分） 牛蒡子（一钱五分）青蒿（一钱五分） 黑栀（一钱五分） 赤芍（一钱五分） 鳖甲（四钱） 秦艽（一钱五分）丹皮（一钱五分） 鲜佛手（一钱五分）

〔又诊〕

暑疟今交三度．寒势减轻．汗易泄而热退颇早．营阴素虚之质．伏热犹深．非垣途也．

牛蒡子（一钱五分） 广郁金（五分） 丹皮（一钱五分） 赤芍（一钱五分） 香青蒿（二钱）炙鳖甲（五钱） 黑栀（一钱五分） 鲜佛手（一钱五分） 秦艽（一钱五分） 益元散（三钱）

〔又诊〕

辰刻指尖微清．实时壮热．渴饮如长鲸吸川．神烦谵语．酉刻得汗．汗多如注．小溲频数．此乃瘅疟明征．经云．阴气孤绝．阳气独发．但热不寒．是为瘅疟．细参其文．既云不寒．即是阳明潮热矣．此不寒．但身不觉寒．其指尖微清．背觉微寒．皆作但热不寒例看．故云饮以桂枝白虎汤．二进必愈．内经金匮文辞深奥．非精思参悟．则临症不明其妙也．同议方．以冀应手．

鲜生地（五钱） 肥知母（一钱五分） 桑叶（一钱五分） 小青皮（五分） 生石膏（七钱）川贝母（三钱） 丹皮（一钱五分） 生甘草（五分） 生鳖甲（五钱） 白粳米（五钱）

〔又诊〕

连进白虎汤．疟来热短且缓．口渴谵语并少．再守前意．益其津气．以化余邪．

鲜霍斛（一两） 肥知母（一钱五分） 淡芩（三钱） 大竹叶（三钱） 青蒿（一钱五分）川贝母（一钱五分） 丹皮（一钱五分） 鲜芦根（一两） 秦艽（一钱） 益元散（三钱）

〔又诊〕

疟将止．养阴清理为主．

生洋参（一钱五分） 金石斛 肥知母（一钱五分） 鲜竹茹 细生地（七钱） 羚羊角（一钱五分）天花粉（三钱） 竹卷心（三钱） 鳖甲（四钱） 川贝母（二钱） 青蒿（一钱） 白茆根（一两）

〔又诊〕

疟止热化．胃中痰气未清．治以疏通腑浊．佐理脾元．

生洋参（一钱五分） 生冬术（一钱五分） 枳壳（三分） 川贝（一钱五分） 生鳖甲（四钱）制半夏（一钱） 栝蒌（二钱） 建曲（三钱） 金石斛（三钱） 广郁金（一钱） 佛手露（一两）

羹（又方）细生地（五钱） 生冬术（一钱） 川斛（三钱） 建曲（一钱五分） 生洋参（一钱人参须一钱同蒸）金石斛（三钱） 橘白（五分） 藿梗（一钱五分） 鲜竹茹（一钱五分） 鲜莲子（三钱）

俞

经居三月之余．骤然腹痛． 坠不已．曾经小产．手厥阴经络受伤．脉胎巳至脱根．气从下陷．深恐血崩之虑．仿东垣法．

人参（三钱） 柴胡（二分） 新会皮（五分） 云苓（二钱） 黄 （二钱） 枣仁（三钱）春砂仁（五分） 炙草（三分） 冬术（一钱五分）

〔又诊〕

昨进补中益气汤．酸坠之势虽缓．而瘀下如崩．肢冷发痉．幸元气尚属扶住．未知厥脱．然胎尚未下．须防气陷血脱．浊瘀下泛．

人参须（七分） 老苏梗（一钱五分） 炮姜炭（四分） 陈皮（五分） 炒冬术（一钱五分）春砂仁（三分） 枣仁（三钱） 茯苓（三钱） 归身（一钱五分） 胎产金丹（半粒）

〔又诊〕

血崩止之后．自觉胎元跃跃如常而动．肝升烦热．寅卯更衣．感冒寒邪．形冷发搐．郁木内扰．悲从中来．骤然哭泣．面色泛 ．神志模糊．脉细无神．此属血去胎伤．又失于调养．胎殒腹中．浊向上蒙．至危至险候也．

人参须（一钱） 大腹皮（一钱五分） 陈皮（七分） 老苏梗（一钱） 炮姜炭（一钱）江枳壳（一钱） 砂仁（五分） 赤苓（三钱） 广郁金（五分） 胎产金丹（半粒）

〔又诊〕

药后得寐．神志渐清．面 略转．少腹酸楚．急坠极甚．如欲大便而便闭．盖小产胎殒．重于大产．或有气衰血热．或因内外感触．损其根柢．漏红之后．本当调养气血．听其自然．但血去已多．胎涸难于下行．不得已．用平胃法．宜佐保本为要．

人参须（七分） 元武版（五钱） 大腹绒（三钱） 炙陈皮（五分） 炮姜炭（一钱）元明粉（七分） 江枳壳（一钱五分） 焦白芍（一钱五分） 老苏梗（一钱五分） 归身（一钱五分）

〔又诊〕

昨投平胃散加元明以下瘀浊．佛手散温通气血．刻间腹中 坠异常．秽水下行极多．即觉舒和．因知人立方之神妙也．但瘀浊尚有未净．胞衣或有留顿．亦宜留意虚阳上冒．慎调至嘱．

熟地炭（四钱） 炮姜（五分） 陈皮（七分） 归身（一钱） 炒于术（二钱） 丹皮（三钱）云苓（二钱） 白芍（一钱） 炒枣仁（三钱） 青皮（五分） 谷芽（三钱） 益母草（煎汤代水）

〔又诊〕

瘀露下而黑色．停瘀留顿未化．胃纳渐安．寐亦稳贴．神脉皆涉和平．但恐有胎元未化．仍宜留意也．

熟地炭（四钱） 川石斛（三钱） 煨枣仁（三钱） 川贝母（二钱） 生冬术（一钱五分）白蒺藜（三钱） 浮归身（一钱五分） 粉丹皮（一钱五分） 西琥珀（五分） 陈皮（一钱）云苓（三钱） 桃仁（七粒）

〔又诊〕

益阴通瘀之下．夜寐得安．脉息稍静．正气渐醒．今晨瘀中虽下茄蒂之象．此即胞胎之根柢也．前日或指停经．或指崩漏．定可剖析分明而无惑矣．仍守昨法．

熟地炭（四钱） 怀牛膝（一钱五分） 川贝（二钱） 炒冬术（一钱五分） 紫石英（三钱）枣仁（三钱） 白芍（一钱五分） 旋复花（三钱） 西琥珀（五分） 益母膏（三钱）

〔又诊〕

小产后．肝肾阴虚．虚阳易升．逆胃焉汗泄气急．脉见芤数．阳衰已复．阴血尚难速长．眠食向安．自可日臻佳境．百日内务宜慎养．

生洋参（一钱五分） 制首乌（四钱） 川贝母（二钱） 归身（一钱五分） 生冬术（一钱五分）金石斛（三钱） 艽蔚子（三钱） 白芍（一钱五分） 西琥珀（五分） 枣仁（三钱） 茯苓（三钱）小红枣（三枚）

〔又诊〕

日来色 已转．脉维右寸关尚弦数．由乎盗汗自汗互伤营液．故易于心悸也．今瘀已净．可以补中．寓以收摄法矣．

党参（三钱） 熟地炭（四钱） 甘枸子（一钱五分） 炒白芍（一钱五分） 炒冬术（一钱五分） 五味子（三分） 炒枣仁（三钱） 生甘草（三分） 炒竹茹（一钱五分） 菟丝子（三钱） 炒香谷芽（三钱）

蒋

产虚未复．郁怒动肝．肝火上薰肺胃．寅卯时咳呛缠绵．半载未能全止．纳谷勉强．五心烦热．脉细．左部虚细．右寸关弦数．虑涉损途．急挽可许向吉．

北沙参（三钱） 天花粉（一钱五分） 栝蒌皮（一钱五分） 广郁金（四分） 羚羊角（一钱五分） 真川贝（三钱） 炙橘白（五分） 生谷芽（三钱） 制首乌（四钱） 怀牛膝（一钱五分）滁菊瓣（一钱） 扁豆衣（一钱五分）

〔又诊〕

五更咳呛得缓．癸水先期而至．舌心露质．诊脉左见数象．胁中刺痛．产后营虚肝郁也．

北沙参（四钱） 天花粉（一钱） 栝蒌皮（三钱） 广郁金（五分） 羚羊角（一钱五分）川贝母（二钱） 青蒿梗（一钱五分） 炙橘白（五分） 制首乌（四钱） 阿胶（二钱）怀牛膝（一钱五分） 鲜稻叶（五钱） 怀山药（三钱）

〔又诊〕

前进平肝养阴．寅卯时咳呛渐稀．脉息左部弦数．右尺虚软．经事乍过．毓阴平肝为主．

生西洋参（一钱五分） 川贝母（三钱） 栝蒌皮（一钱五分） 炒白芍（一钱五分） 制首乌（四钱）元武版（五钱） 广郁金（三分） 怀山药（三钱） 金铃子（一钱） 鲜佛手（一钱）

〔又诊〕

郁火已化．阴血不致为其所耗矣．脾气尚弱．纳谷不多．大便少调．脾胃之根．在乎金水流行．水火升降．为佳．

参须（七分） 羚羊角（一钱五分） 炒木瓜（五分） 五味子（三分） 麦冬（二钱）金石斛（三钱） 杜仲（三钱） 白芍（一钱五分） 怀山药（三钱） 橘白（五分） 生谷芽（三钱） 鲜佛手（一钱五分）

俞

阴虚之体肝火劫伤胃液痰气凝结于胃下午腹痛．痛甚无寐．头眩便燥患经五月．防痛甚致厥．

瓦楞子（三钱） 姜半夏（一钱五分） 青皮（一钱） 白芍（一钱五分） 金铃子（一钱五分）枳实（一钱） 乌梅（一钱） 使君子（三钱） 老苏梗（五分） 鲜佛手（一钱五分）

〔又诊〕

前进两和肝胃．脘痛得减．痰血未呕．大便续通未畅．唇色泛紫．瘀痰犹滞络中也．

苏梗（五分） 炙鳖甲（五钱） 枳壳（一钱） 木瓜（五分） 瓦楞子（三钱） 使君子（三钱）青皮（七分） 单桃仁（三钱） 川楝子（一钱五分） 乌梅（七分） 鲜佛手（一钱）

〔又诊〕

叠进平肝和胃．蛔厥之痛势虽止．阴血已伤．起居宜慎．

制首乌（四钱） 炙鳖甲（五钱） 川楝子（一钱五分） 香苏梗（五分） 炒山药（三钱）乌梅肉（一钱） 瓦楞子（三钱） 宣木瓜（五分） 川石斛（三钱）

沈

肝阳化火生风．从冲脉逆行乘胃．巅顶胀痛．不能转侧．面部肌肉跳跃．屡发屡止．今春烦劳之下．阳气越胃凌心．而致煎厥．每进滋纳肾肝得平．自后萌发颇稀．宗内经治肝第三法镇守中州以靖逆气．

西党参（三钱） 杜仲（四钱） 乌梅肉（一钱） 生炒白芍（各三钱） 生炙甘草（各四分）大熟地（六钱） 牡蛎（一两） 宣木瓜（一钱） 北五味（五分） 新会皮（一钱） 佛手露（一两）

车

肝火逆上触心络伤血从口溢．竟有盈碗之多．近增便泄．暑湿亦兼内袭也．左脉细弦．胃气衰谷气自少旋晕．益气清暑为治．

乌犀尖（一钱五分） 生 皮（一钱五分） 肥知母（一钱五分） 生甘草（三分） 鲜霍斛（五钱）五味子（五分） 丹皮（一钱五分） 鲜稻叶（三钱） 麦冬（二钱） 扁豆（三钱）

〔又诊〕

前进清暑益气法．纳谷知味．天气酷暑外迫．慎防呕血复萌．

北沙参（三钱） 生牡蛎（五钱） 天花粉（一钱五分） 炒白芍（一钱五分） 大麦冬（二钱）金铃子（一钱） 宣木瓜（七分） 生甘草（三分） 羚羊角（一钱五分） 紫石英（三钱）怀山药（三钱） 鲜稻叶（三钱） 五味子（三分）

周

心脾两亏．经行先期．心悸寐少．舌心光剥．脉息细数．气分亦怯．养血毋庸重滋．

人参须（五分） 牡蛎（一两） 天冬（一钱五分） 大白芍（三钱） 大麦冬（二钱）龙齿（三钱） 杜仲（四钱） 生甘草（四分） 柏子仁（三钱） 五味子（九粒） 青蒿（二钱）生谷芽（五钱） 炒枣仁（三钱）

〔又诊〕

叠进养血安神．颇合病机．诸恙皆轻．拟守前法．

生洋参（一钱五分） 龙齿（五钱） 柏子仁（三钱） 生白芍（二钱） 大麦冬（二钱）钩勾（三钱） 枣仁（三钱） 生甘草（三分） 青蒿（一钱） 谷芽（三钱） 鲜藕节（一两）白荷花露（一两）

张

前进养血平肝法．哮发减轻过半．脉息左数右弦．心中似乎烦扰．寐不安贴．癸水将至．营虚血热．再防反复．当加意养金水为妙．

乌犀尖（一钱五分） 细生地（四钱） 杜苏子（五分） 秦艽（一钱五分） 羚羊角（一钱五分）栝蒌皮（三钱） 莱菔子（一钱五分） 白薇（一钱五分） 川贝母（三钱） 银杏肉（三钱）左金丸（五分）

〔又诊〕

喘哮每发于经至之前．营虚显然矣．今值癸水将至．其病必发．无外感可驱．急先存阴平木．兼以治风先治血法．冀能由渐转轻为幸．

羚羊角（二钱） 广郁金（五分） 焦杏仁（三钱） 归身（一钱五分） 细生地（四钱）栝蒌皮（三钱） 怀牛膝（二钱） 赤芍（五分） 秦艽（一钱五分） 川贝母（三钱） 银杏肉（三钱）左金丸（五分）

蔡

脾经素亏．经事愆期．血不养肝．肝木挟痰．上循少阳经络．结为瘰 成串．交节续增．自颈下连于季胁．约有二三十枚．曾经溃过．时有寒热．乃虚劳根柢也．仿逍遥归脾合而加减．

羚羊角（一钱五分） 广郁金（三分） 川贝母（二钱） 归身（一钱五分） 制冬术（一钱）制首乌（四钱） 生 皮（一钱五分） 白芍（一钱五分） 左牡蛎（五钱） 鲜竹茹（一钱五分）枣仁（三钱） 云苓（三钱） 鲜稻叶（三钱） 元眼肉（五枚）

〔又诊〕

日来 串痛缓．核俱流动．癸水逾期未至．五心焦热．头目眩晕．培太阴脾土．畅少阳木火以治．

绵黄 （一钱五分） 杭甘菊（一钱） 川贝母（二钱） 归身（一钱五分） 制冬术（一钱五分）白蒺藜（一钱五分） 杞子（二钱） 白芍（一钱五分） 枣仁（三钱） 云苓（三钱） 鲜稻叶（三钱）

华

肝脾气陷．便后下血．患经数载．近则脱肛．血下无度．小溲淋痛．寒热时作．舌光起刺．脉形芤数虚弦．情志内伤药力断难奏效者也．所虑秋令肃降．有血从下脱之变．

柴胡（三分醋炒） 丹皮（一钱五分） 归身炭（一钱） 炙川柏（七分） 生冬术（一钱）黑山栀（一钱） 地榆炭（三钱） 赤苓（三钱） 细生地（三钱） 小青皮（五分）

〔又诊〕

寒热二日未作．纳谷亦增．便血未下．溲淋痛楚仍然．适交冬至．加意慎调焉嘱．

生冬术（一钱五分） 鹿角霜（一钱五分） 左牡蛎（一两） 木瓜（五分） 细生地（四钱）元武版（五钱） 川柏（五分） 生甘梢（四分） 西琥珀（四分） 青皮（五分） 丹皮（一钱五分）

〔又诊〕

淋痛减轻．稍有咳嗽．舌干虽润．光剥未能立苔．心肾阴虚也．

细生地（五钱） 焦米仁（四钱） 麦冬（一钱五分） 木通（五分） 川连（三分） 五味子（五分） 生甘梢（五分） 送服补中益气丸（三钱）

师太

脾虚血热．湿火生疮．耳菌翻花．流血之后．目光四散．旋有蝇飞撩形．拟清脾甘露饮加减治之．

生冬术（一钱五分） 鲜霍斛（一两） 丹皮（一钱五分） 赤芍（一钱） 细生地（四钱）川连（四分） 炒白芍（一钱五分） 云苓（三钱） 橘白（五分） 白茆根（五钱）

顾

郁火湿热．内伤肝脾．痰火化风．升扰阳明．脉弦舌红．有类中之机．防眩晕倾跌．

人参须（七分） 生冬术（一钱） 杜仲（三钱） 归身（三钱） 制首乌（四钱） 整玉竹（三钱）牡蛎（一两） 白芍（一钱五分） 广郁金（三分） 川贝母（三钱） 枣仁（三钱） 盐半夏（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：正文
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 正文《诸脉主病诗》
  2. 正误《订正仲景全书金匮要略注》
  3. 正文《运气要诀》
  4. 正误存疑篇《订正仲景全书金匮要略注》
  5. 正文《鬻婴提要说》
  6. 正弦胎心率【疾病症状】
  7. 正文《幼科种痘心法要旨》
  8. 正邪袭内生梦大论《针灸甲乙经》
  9. 正文《塘医话》
  10. 正心汤【方剂大全】
  11. 正文《上池杂说》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正文《伤科汇纂》
  14. 正阳散【方剂大全】
  15. 正文《三消论》
  16. 正阳丸【方剂大全】
  17. 正文《脉象统类》
  18. 正医法《石室秘录》
  19. 正文《花韵楼医案》
  20. 正营穴【头部背面穴位】
  21. 正统中医学与现代中医学的差异《中医之钥》
  22. 正元丹【方剂大全】
  23. 正体主治大法《正体类要》
  24. 正元散【方剂大全】
  25. 正态性检验与两方差的齐性检验《医学统计学》
  26. 正粘病毒《医学微生物学》
  27. 正态性检验《预防医学》
  28. 正治诸方《疯门全书》
  29. 正态曲线下面积《医学统计学》
  30. 正中神经损伤【疾病大全】
  1. 正文《花韵楼医案》
  2. 正文《运气要诀》
  3. 正文《上池杂说》
  4. 正文《三消论》
  5. 正文《鬻婴提要说》
  6. 正文《脉象统类》
  7. 正误《订正仲景全书金匮要略注》
  8. 正文《幼科种痘心法要旨》
  9. 正误存疑篇《订正仲景全书金匮要略注》
  10. 正文《伤科汇纂》
  11. 正邪袭内生梦大论《针灸甲乙经》
  12. 正文《塘医话》
  13. 正邪相争《中医名词词典》
  14. 正文《诸病主病诗》
  15. 正邪相争《中医词典》
  16. 正胃散《是斋百一选方》
  17. 正虚邪实《中医名词词典》
  18. 正头痛《中医词典》
  19. 正虚邪实《中医词典》
  20. 正统中医学与现代中医学的差异《中医之钥》
  21. 正虚隐现规律《中医疾病预测》
  22. 正体主治大法《正体类要》
  23. 正穴《中医词典》
  24. 正体《中医词典》
  25. 正阳本义《思考中医》
  26. 正态性检验与两方差的齐性检验《医学统计学》
  27. 正阳丹《三因极一病证方论》
  28. 正态性检验《预防医学》
  29. 正阳明胃府伤寒《轩岐救正论》
  30. 正态性检验《医学统计学》
  31. 正阳汤《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


《花韵楼医案》

  • 作者：顾德华 朝代：清 年份：公元1644-1911年
  • 序
  • 正文
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物