序_《黄帝明堂灸经》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《黄帝明堂灸经》
序
在线购买《黄帝明堂灸经》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫玄黄始判，上下爰分，中和之气为人，万物之间最贵，莫不禀阴阳气度，作天地英灵。头于日月，呼吸犹若风云，气血以类江河，毛发比之草木，虽继体于父母，悉取象于乾坤，贵且若斯，命岂轻也。是以立身之道，济物居先，保寿之宜，治病为要。草木有蠲 之力，针灸有劫病之功，欲涤邪由，信兹益矣。夫明堂者，圣人之遗教，黄帝之正经，纪血脉循环，明阴阳俞募，穷流注之玄妙，辨穴道之根源，为脏腑权衡，作经络津要。今则采其精粹，去彼繁芜，皆目睹有凭。手经奇功，书病源以知主疗，图人形贵免参差。并集小儿明堂，编录于次，庶几长幼尽涉安衢，欲俾华夷同归寿域云尔。(按上文已见载《太平圣惠方》）

至大辛亥春月燕山活济堂刊

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：定尺寸法
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《黄帝明堂灸经》
  2. 序《客尘医话》
  3. 序《原要论》
  4. 序《花韵楼医案》
  5. 序《外科传薪集》
  6. 序《修昆仑证验》
  7. 序《脉诀乳海》
  8. 序《儿科醒》
  9. 序《子午流注针经》
  10. 序《保幼新编》
  11. 序《针经指南》
  12. 序《养老奉亲书》
  13. 序《先哲医话》
  14. 序《珍珠囊补遗药性赋》
  15. 序（二）《仁术便览》
  16. 序《女科折衷纂要》
  17. 序（二）《温热经纬》
  18. 序《阴证略例》
  19. 序（二）《外科证治全书》
  20. 序《急救良方》
  21. 序（前）《古今医鉴》
  22. 序《此事难知》
  23. 序（三）《仁术便览》
  24. 序《外科方外奇方》
  25. 序（一）《仁术便览》
  26. 序《原机启微》
  27. 序（一）《温热经纬》
  28. 序《眼科阐微》
  29. 序（一）《外科证治全书》
  30. 序《伤寒直格》
  31. 序次丹溪小儿痘疮治法《明医杂着》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


定尺寸法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《黄帝明堂灸经》
定尺寸法
在线购买《黄帝明堂灸经》正版书籍

定尺寸法

  • 上一页
  • 目录
  • 相关
  • 下一页

《岐伯明堂经》云∶以八寸为一尺，以八分为一寸。缘人有长短肥瘦不同，取穴不准。短手长，取穴不准。

唐时《孙思邈明堂经》云∶取患人男左女右，手大拇指节横纹为一寸。以意消详，巧拙亦有一法，令取男左女右，手中指第二节，内度两横纹相去为一寸。自根据此寸法，与人着灸疗病以来，其病多得获愈。此法有准，今以为定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：定尺寸法
  • 下一页：点灸法
<<< 返回本书目录
  1. 定尺寸法《黄帝明堂灸经》
  2. 定搐化风锭【方剂大全】
  3. 定辰散【方剂大全】
  4. 定搐散【方剂大全】
  5. 定草根【中药大全】
  6. 定喘《汤头歌诀》
  7. 定变回生汤【方剂大全】
  8. 定喘【中药主治】
  9. 定崩四物汤【方剂大全】
  10. 定喘【方剂主治】
  11. 定八穴所在《针经指南》
  12. 定喘保生汤【方剂大全】
  13. 定八穴所在《普济方·针灸》
  14. 定喘饼子【方剂大全】
  15. 钉翳根深外障《秘传眼科龙木论》
  16. 定喘陈皮汤【方剂大全】
  17. 钉翳根深歌《医宗金鉴》
  18. 定喘丹【方剂大全】
  19. 钉翳根深歌《眼科心法要诀》
  20. 定喘膏【方剂大全】
  21. 钉头果【中药大全】
  22. 定喘固金丸【方剂大全】
  23. 钉胎丸【方剂大全】
  24. 定喘化痰汤【方剂大全】
  25. 钉耙七【中药大全】
  26. 定喘化涎方【方剂大全】
  27. 订正仲景全书伤寒论注《医宗金鉴》
  28. 定喘豁痰汤【方剂大全】
  29. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  30. 定喘款气丸【方剂大全】
  1. 定尺寸法《黄帝明堂灸经》
  2. 定八穴所在《针经指南》
  3. 定喘《中医词典》
  4. 定八穴所在《普济方·针灸》
  5. 定喘《汤头歌诀》
  6. 钉翳根深外障《秘传眼科龙木论》
  7. 定喘《针灸学》
  8. 钉翳根深歌《医宗金鉴》
  9. 定喘瑞应丹《太平惠民和剂局方》
  10. 钉翳根深歌《眼科心法要诀》
  11. 定喘汤《冯氏锦囊秘录》
  12. 钉翳根深《中医词典》
  13. 定喘汤《妇人大全良方》
  14. 钉翳《中医词典》
  15. 定喘汤《医方考》
  16. 钉头翳《中医词典》
  17. 定喘汤《仁术便览》
  18. 钉脑疔《中医词典》
  19. 定喘汤《退思集类方歌注》
  20. 钉棺下斧声《证类本草》
  21. 定喘汤《万氏秘传片玉心书》
  22. 订正仲景全书伤寒论注《医宗金鉴》
  23. 定喘汤《医方论》
  24. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  25. 定喘饮子《是斋百一选方》
  26. 订正仲景全书金匮要略注《医宗金鉴》
  27. 定喘止嗽降痰噙化方《回生集》
  28. 订正仲景全书《医宗金鉴》
  29. 定发际《针灸资生经》
  30. 订正《素问·通评虚实论》经文并补注《研经言》
  31. 定发际法《普济方·针灸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


点灸法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《黄帝明堂灸经》
点灸法
在线购买《黄帝明堂灸经》正版书籍

点灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡点灸时，须得身体平直，四肢无令拳缩，坐点无令俯仰，立点无令倾侧。灸时孔穴不正，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定尺寸法
  • 当前页：点灸法
  • 下一页：下火法
<<< 返回本书目录
  1. 点灸法《宋本备急灸法》
  2. 点灸火法《普济方·针灸》
  3. 点灸法《普济方·针灸》
  4. 点烂弦风药【方剂大全】
  5. 点灸法《黄帝明堂灸经》
  6. 点内牢《幼科推拿秘书》
  7. 点喉神效方【方剂大全】
  8. 点虬丹【方剂大全】
  9. 点服之药用须适宜说《目经大成》
  10. 点乳冷水花【中药大全】
  11. 点服之药各有不同问答论《审视瑶函》
  12. 点舌丹【方剂大全】
  13. 点服药说《张氏医通》
  14. 点射形导气《气功外气疗法》
  15. 点毒丹【方剂大全】
  16. 点生丹【方剂大全】
  17. 点点金丹【方剂大全】
  18. 点头部《外科方外奇方》
  19. 点地梅【中药大全】
  20. 点头菊【中药大全】
  21. 点刺放血疗法《手穴手纹诊治》
  22. 点头散【方剂大全】
  23. 点白还黑丹【方剂大全】
  24. 点头征【疾病症状】
  25. 点艾火《针灸资生经》
  26. 点洗诸方《原机启微》
  27. 点艾火《针灸聚英》
  28. 点腺过路黄【中药大全】
  29. 点艾火《古今医统大全》
  30. 点玄丹【方剂大全】
  1. 点灸法《黄帝明堂灸经》
  2. 点灸法《普济方·针灸》
  3. 点灸法《宋本备急灸法》
  4. 点睛《中医词典》
  5. 点灸火法《普济方·针灸》
  6. 点脊法《中医词典》
  7. 点瘤赘方《冯氏锦囊秘录》
  8. 点服之药用须适宜说《目经大成》
  9. 点内牢《幼科推拿秘书》
  10. 点服之药各有不同问答论《审视瑶函》
  11. 点攀睛瘀肉《儒门事亲》
  12. 点服药说《张氏医通》
  13. 点肉攀睛方《回生集》
  14. 点法《中医词典》
  15. 点射形导气《气功外气疗法》
  16. 点地梅《中药学》
  17. 点时眼方《奇方类编》
  18. 点滴液是营养针?还是催命针呢?《中医之钥》
  19. 点头部《外科方外奇方》
  20. 点刺放血疗法《手穴手纹诊治》
  21. 点头散《是斋百一选方》
  22. 点刺《中医词典》
  23. 点突变型遗传病的基因诊断2《医学遗传学基础》
  24. 点刺《中医名词词典》
  25. 点洗《明医指掌》
  26. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  27. 点洗诸方《原机启微》
  28. 点艾火《针灸聚英》
  29. 点形《气功外气疗法》
  30. 点艾火《针灸资生经》
  31. 点穴《针灸资生经》


下火法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

下火法
在线购买《黄帝明堂灸经》正版书籍

下火法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡下火点灸，欲令艾炷根下赤辉广三分，若不三分，孔穴不中，不合得经络。缘荣卫经脉，气血通流，各有所主，灸穴不中，即火气不能远达，而病未能愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点灸法
  • 当前页：下火法
  • 下一页：用火法
<<< 返回本书目录
  1. 下火法《宋本备急灸法》
  2. 下积丸【方剂大全】
  3. 下火法《普济方·针灸》
  4. 下剂《儒门事亲》
  5. 下火法《黄帝明堂灸经》
  6. 下颊落《喉舌备要秘旨》
  7. 下蛔虫《麻科活人全书》
  8. 下甲丸【方剂大全】
  9. 下后有热《伤寒捷诀》
  10. 下睑外翻【疾病症状】
  11. 下后身反热《温疫论》
  12. 下焦热方《外台秘要》
  13. 下后热-伤寒门（下）《古今医统大全》
  14. 下焦热结《圣济总录》
  15. 下后脉复沉《温疫论》
  16. 下焦虚寒《圣济总录》
  17. 下后脉浮《温疫论》
  18. 下焦虚寒方《外台秘要》
  19. 下后脉反数《温疫论》
  20. 下焦虚寒及远血近血方《外台秘要》
  21. 下后间服缓剂《温疫论》
  22. 下焦蓄血《仁斋直指方论（附补遗）》
  23. 下后反痞《温疫论》
  24. 下焦证《博济方》
  25. 下后反呕《温疫论》
  26. 下经（下品）《神农本草经》
  27. 下后大肠热肿坠重《仁斋直指方论（附补遗）》
  28. 下颈椎不稳症【疾病大全】
  29. 下后不解-伤寒门（下）《古今医统大全》
  30. 下卷结《经方实验录》
  1. 下火法《黄帝明堂灸经》
  2. 下火法《普济方·针灸》
  3. 下火法《宋本备急灸法》
  4. 下蛔虫《麻科活人全书》
  5. 下汲肾阴《中医名词词典》
  6. 下肓《中医词典》
  7. 下汲肾阴《中医词典》
  8. 下后诸变证治八条《伤寒贯珠集》
  9. 下极《中医名词词典》
  10. 下后有热《伤寒捷诀》
  11. 下极《中医词典》
  12. 下后胸满发喘《伤寒说意》
  13. 下极俞《中医词典》
  14. 下后心惊《伤寒说意》
  15. 下极之俞《中医词典》
  16. 下后泄利身疼《伤寒说意》
  17. 下纪《中医词典》
  18. 下后泄利喘汗《伤寒说意》
  19. 下剂《证治准绳·幼科》
  20. 下后身痛脉迟《伤寒说意》
  21. 下加《中医词典》
  22. 下后身反热《温疫论》
  23. 下颊落《喉舌备要秘旨》
  24. 下后伤风《活幼心书》
  25. 下睑《中医词典》
  26. 下后热（伤寒门 下）《古今医统大全》
  27. 下焦《中医词典》
  28. 下后脉复沉《温疫论》
  29. 下焦寒《卫生宝鉴》
  30. 下后脉浮《温疫论》
  31. 下焦热《卫生宝鉴》


用火法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

用火法
在线购买《黄帝明堂灸经》正版书籍

用火法

  • 上一页
  • 目录
  • 相关
  • 下一页

古来用火灸病，忌八般木火，切宜避之。八木者，松木火难瘥增病，柏木火伤神多汗，竹木火伤荣卫经络。有火珠耀日，以艾丞之，遂得火出，此火灸病为良，凡人卒难备矣；次有火照耀日，以引之便得火出，此火亦佳。若遇天色阴暗，遂难得火，今即不如无木火也，灸人不犯诸忌，兼去久 ，清油点灯，灯上烧艾茎点灸是也；兼滋润灸后至疮愈已安。且无疼痛；用蜡烛更佳。诸蕃部落，知此八木火之忌，用镔铁击KT 石得火出，以艾引之，遂乃着灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下火法
  • 当前页：用火法
  • 下一页：候天色法
<<< 返回本书目录
  1. 用火法《苏沈良方》
  2. 用火口诀《推拿抉微》
  3. 用火法《宋本备急灸法》
  4. 用火宜忌《推拿抉微》
  5. 用火法《伤寒括要》
  6. 用夹法《银海精微》
  7. 用火法《普济方·针灸》
  8. 用降药条宜审《医门补要》
  9. 用火法《黄帝明堂灸经》
  10. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  11. 用寒远寒用热远热《类经》
  12. 用口探索物体【疾病症状】
  13. 用附子法《阴证略例》
  14. 用片脑得效后宜少用勿用论《审视瑶函》
  15. 用方法《银海指南》
  16. 用品门《串雅内外编》
  17. 用刀针宜审《医门补要》
  18. 用热远热从乎中治《卫生宝鉴》
  19. 用刀针法《保婴撮要》
  20. 用水法《伤寒括要》
  21. 用党参宜求真者论《松峰说疫》
  22. 用汤时宜秘旨歌《幼科推拿秘书》
  23. 用大黄石膏芒硝论《松峰说疫》
  24. 用香散药《景岳全书》
  25. 用尺寸取穴法《苏沈良方》
  26. 用香药调治论《外科精要》
  27. 用参宜忌有前利后害之不同《温疫论》
  28. 用药《冷庐医话》
  29. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  30. 用药《慎疾刍言》
  1. 用火法《黄帝明堂灸经》
  2. 用火法《苏沈良方》
  3. 用火法《宋本备急灸法》
  4. 用火法《针灸神书》
  5. 用火法《伤寒括要》
  6. 用火法《普济方·针灸》
  7. 用火口诀《幼幼集成》
  8. 用寒远寒用热远热《类经》
  9. 用火口诀《推拿抉微》
  10. 用附子法《阴证略例》
  11. 用火宜忌《推拿抉微》
  12. 用方法《银海指南》
  13. 用计算法估计样本含量《医学统计学》
  14. 用刀针宜审《医门补要》
  15. 用夹法《中医词典》
  16. 用刀针法《保婴撮要》
  17. 用夹法《银海精微》
  18. 用党参宜求真者论《松峰说疫》
  19. 用降药条宜审《医门补要》
  20. 用大黄石膏芒硝论《松峰说疫》
  21. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  22. 用尺寸取穴法《苏沈良方》
  23. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  24. 用查表法估计样本含量《医学统计学》
  25. 用力及时《医述》
  26. 用参宜忌有前利后害之不同《温疫论》
  27. 用量《中药学》
  28. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  29. 用片脑得效后宜少用勿用论《审视瑶函》
  30. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  31. 用热远热从乎中治《卫生宝鉴》


候天色法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

候天色法
在线购买《黄帝明堂灸经》正版书籍

候天色法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡点灸时，若值阴雾大起，风雪忽降，猛雨炎暑，雷电虹霓，临时且停，候待晴明，即再下火灸。灸时不得伤饱大饥，饮酒大醉，食生硬物。兼忌思虑愁忧，恚怒呼骂，吁嗟叹息，一切不祥，忌之大吉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用火法
  • 当前页：候天色法
  • 下一页：定灸多少法
<<< 返回本书目录
  1. 候天色法《宋本备急灸法》
  2. 候痫法《幼幼新书》
  3. 候天色法《普济方·针灸》
  4. 候痈疽色法《千金翼方》
  5. 候天色法《黄帝明堂灸经》
  6. 鲎【中药大全】
  7. 候胎法《女科折衷纂要》
  8. 鲎胆【中药大全】
  9. 候胎法《济阴纲目》
  10. 鲎壳【中药大全】
  11. 候胎《证治准绳·女科》
  12. 鲎肉【中药大全】
  13. 候胎《女科证治准绳》
  14. 鲎试验（LLT）《常用化验值及意义》
  15. 候人年得疽法《千金翼方》
  16. 鲎尾【中药大全】
  17. 候气法《针灸问对》
  18. 鲎鱼《本草纲目》完整版
  19. 候气察三部九候《类经》
  20. 鲎鱼胆《本草纲目》完整版
  21. 候气《类经》
  22. 鲎鱼胆散【方剂大全】
  23. 候脉《厘正按摩要术》
  24. 鲎鱼壳《本草纲目》完整版
  25. 候风藤【中药大全】
  26. 鲎鱼肉《本草纲目》完整版
  27. 厚叶子树【中药大全】
  28. 鲎鱼尾《本草纲目》完整版
  29. 厚叶沿阶草【中药大全】
  30. 呼脓膏【方剂大全】
  1. 候天色法《黄帝明堂灸经》
  2. 候天色法《普济方·针灸》
  3. 候天色法《宋本备急灸法》
  4. 候胎法《女科折衷纂要》
  5. 候吸引针《中医词典》
  6. 候胎法《济阴纲目》
  7. 候痫法《备急千金要方》
  8. 候胎《女科证治准绳》
  9. 候痫法《幼幼新书》
  10. 候胎《证治准绳·女科》
  11. 候痈疽色法《千金翼方》
  12. 候胎《中医词典》
  13. 鲎《证类本草》
  14. 候人年得疽法《千金翼方》
  15. 鲎《本经逢原》
  16. 候气法《针灸问对》
  17. 鲎〈平〉《食疗本草》
  18. 候气法《金针秘传》
  19. 鲎试剂标准《医院药学》
  20. 候气察三部九候《类经》
  21. 鲎试验《常用化验值及意义》
  22. 候气辨疑《类经图翼》
  23. 呼　吸　链《生物化学与分子生物学》
  24. 候气《类经》
  25. 呼吸《针灸大成》
  26. 候气《中医词典》
  27. 呼吸《针灸聚英》
  28. 候气《中医名词词典》
  29. 呼吸《生理学》
  30. 候脉《厘正按摩要术》
  31. 呼吸《现代院外急救手册》


定灸多少法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

定灸多少法
在线购买《黄帝明堂灸经》正版书籍

定灸多少法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸头与四肢，皆不令多灸。缘人身有三百六十五络，皆归于头，头者，诸阴之会也。

若灸多，令人头旋目眩，远视不明。缘头与四肢肌肉薄，若并灸，则气血滞绝于炷下，宜歇火气少时，令气血遂通，再使火气流行，候炷数足，自然除病，宜详察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：候天色法
  • 当前页：定灸多少法
  • 下一页：定发际法
<<< 返回本书目录
  1. 定灸多少法《宋本备急灸法》
  2. 定狂汤【方剂大全】
  3. 定灸多少法《普济方·针灸》
  4. 定坤丹【方剂大全】
  5. 定灸多少法《黄帝明堂灸经》
  6. 定痢丹【方剂大全】
  7. 定惊至宝丹【方剂大全】
  8. 定乱汤【方剂大全】
  9. 定惊四物汤【方剂大全】
  10. 定乱丸【方剂大全】
  11. 定惊神丹【方剂大全】
  12. 定脉部位《三指禅》
  13. 定惊散【方剂大全】
  14. 定命保童丸【方剂大全】
  15. 定惊琥珀散【方剂大全】
  16. 定命丹【方剂大全】
  17. 定惊膏【方剂大全】
  18. 定命牛黄丸【方剂大全】
  19. 定惊【中药主治】
  20. 定命散【方剂大全】
  21. 定经汤【方剂大全】
  22. 定命汤【方剂大全】
  23. 定经草【中药大全】
  24. 定命通顶散【方剂大全】
  25. 定金丸【方剂大全】
  26. 定命丸【方剂大全】
  27. 定金汤【方剂大全】
  28. 定命夜明沙丸【方剂大全】
  29. 定交六气时刻(一首)《医经国小》
  30. 定命一宇散【方剂大全】
  1. 定灸多少法《黄帝明堂灸经》
  2. 定灸多少法《普济方·针灸》
  3. 定灸多少法《宋本备急灸法》
  4. 定惊点《手穴手纹诊治》
  5. 定例《寿世保元》
  6. 定交六气时刻（一首）《医经国小》
  7. 定量PCR《实用免疫细胞与核酸》
  8. 定呼吸度数二十五法《针灸神书》
  9. 定脉部位《三指禅》
  10. 定光廓《中医词典》
  11. 定命丹《太平惠民和剂局方》
  12. 定风丸《奇方类编》
  13. 定命散《冯氏锦囊秘录》
  14. 定风汤《医方考》
  15. 定命散《妇人大全良方》
  16. 定风散《扁鹊心书》
  17. 定命圆《中藏经》
  18. 定风散《仁术便览》
  19. 定期健康检查《家庭医学百科·预防保健篇》
  20. 定风膏《冯氏锦囊秘录》
  21. 定期之纪《中医词典》
  22. 定风丹《医学衷中参西录》
  23. 定取四花六穴之穴《针灸大全》
  24. 定风饼子《普济本事方》
  25. 定群研究《预防医学》
  26. 定风《中医词典》
  27. 定群研究的缺点《预防医学》
  28. 定肺汤《冯氏锦囊秘录》
  29. 定群研究的优点《预防医学》
  30. 定发际法《宋本备急灸法》
  31. 定群研究中常见的偏倚《预防医学》


定发际法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

定发际法
在线购买《黄帝明堂灸经》正版书籍

定发际法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡灸发际，如是患人有发际整齐，根据明堂所说，易取其穴；如是患人，有因疾患后脱落尽发际，或性本额项无发，难凭取穴，今定患人两眉中心，直上三寸为发际，后取大椎直上三寸为发际，以此为准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定灸多少法
  • 当前页：定发际法
  • 下一页：发灸疮法
<<< 返回本书目录
  1. 定发际法《宋本备急灸法》
  2. 定肺膏【方剂大全】
  3. 定发际法《普济方·针灸》
  4. 定肺散【方剂大全】
  5. 定发际法《黄帝明堂灸经》
  6. 定肺汤【方剂大全】
  7. 定发际《针灸资生经》
  8. 定肺丸【方剂大全】
  9. 定呃汤【方剂大全】
  10. 定肺止嗽饮【方剂大全】
  11. 定磁散【方剂大全】
  12. 定沸汤【方剂大全】
  13. 定喘止咳糖浆【方剂大全】
  14. 定粉膏【方剂大全】
  15. 定喘镇动煎【方剂大全】
  16. 定粉散【方剂大全】
  17. 定喘饮子【方剂大全】
  18. 定粉丸【方剂大全】
  19. 定喘饮【方剂大全】
  20. 定风饼子【方剂大全】
  21. 定喘养肺丸【方剂大全】
  22. 定风丹《医学衷中参西录》
  23. 定喘芎苏散【方剂大全】
  24. 定风丹【方剂大全】
  25. 定喘五虎汤【方剂大全】
  26. 定风膏【方剂大全】
  27. 定喘丸【方剂大全】
  28. 定风酒【方剂大全】
  29. 定喘葶苈丸【方剂大全】
  30. 定风去晕丹【方剂大全】
  1. 定发际法《黄帝明堂灸经》
  2. 定发际法《普济方·针灸》
  3. 定发际法《宋本备急灸法》
  4. 定发际《针灸资生经》
  5. 定肺汤《冯氏锦囊秘录》
  6. 定喘止嗽降痰噙化方《回生集》
  7. 定风《中医词典》
  8. 定喘饮子《是斋百一选方》
  9. 定风饼子《普济本事方》
  10. 定喘汤《医方论》
  11. 定风丹《医学衷中参西录》
  12. 定喘汤《万氏秘传片玉心书》
  13. 定风膏《冯氏锦囊秘录》
  14. 定喘汤《退思集类方歌注》
  15. 定风散《仁术便览》
  16. 定喘汤《仁术便览》
  17. 定风散《扁鹊心书》
  18. 定喘汤《医方考》
  19. 定风汤《医方考》
  20. 定喘汤《妇人大全良方》
  21. 定风丸《奇方类编》
  22. 定喘汤《冯氏锦囊秘录》
  23. 定光廓《中医词典》
  24. 定喘瑞应丹《太平惠民和剂局方》
  25. 定呼吸度数二十五法《针灸神书》
  26. 定喘《针灸学》
  27. 定交六气时刻（一首）《医经国小》
  28. 定喘《汤头歌诀》
  29. 定惊点《手穴手纹诊治》
  30. 定喘《中医词典》
  31. 定灸多少法《普济方·针灸》


发灸疮法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

发灸疮法
在线购买《黄帝明堂灸经》正版书籍

发灸疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡着火疗病，历春夏秋冬不较者，灸炷虽然数足，得疮发脓坏，所患即瘥；如不得疮发脓坏，其疾不愈。《甲乙经》云∶灸疮不发者，用故履底灸令热熨之，三日即发，脓出自然愈疾。今用赤皮葱三、五茎，去其葱青，于 灰火中煨热，拍破热慰灸疮十余遍，其疮三日自发

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定发际法
  • 当前页：发灸疮法
  • 下一页：淋洗灸疮法
<<< 返回本书目录
  1. 发灸疮法《宋本备急灸法》
  2. 发厥《伤寒标本心法类萃》
  3. 发灸疮法《黄帝明堂灸经》
  4. 发渴《冯氏锦囊秘录》
  5. 发痉治法《外科证治全书》
  6. 发渴《济阴纲目》
  7. 发痉详证《仁斋直指方论（附补遗）》
  8. 发渴《景岳全书》
  9. 发痉《证治准绳·疡医》
  10. 发渴《血证论》
  11. 发痉《医宗金鉴》
  12. 发渴《张氏医通》
  13. 发痉《外科大成》
  14. 发渴歌《伤寒百证歌》
  15. 发痉《女科折衷纂要》
  16. 发渴证治《妇科心法要诀》
  17. 发痉《景岳全书》
  18. 发渴证治《医宗金鉴》
  19. 发痉《济阴纲目》
  20. 发狂《经验麻科》
  21. 发惊潮搐《儒门事亲》
  22. 发狂《景岳全书》
  23. 发际穴【头部正面穴位】
  24. 发狂《伤寒标本心法类萃》
  25. 发际散【方剂大全】
  26. 发狂《伤寒大白》
  27. 发际疽门主论《疡医大全》
  28. 发狂《伤寒捷诀》
  29. 发际疮《医宗金鉴》
  30. 发狂《伤寒括要》
  1. 发灸疮法《黄帝明堂灸经》
  2. 发痉治法《外科证治全书》
  3. 发灸疮法《宋本备急灸法》
  4. 发痉详证《仁斋直指方论（附补遗）》
  5. 发厥《伤寒标本心法类萃》
  6. 发痉《女科折衷纂要》
  7. 发渴《景岳全书》
  8. 发痉《伤科汇纂》
  9. 发渴《冯氏锦囊秘录》
  10. 发痉《外科大成》
  11. 发渴《张氏医通》
  12. 发痉《外科心法要诀》
  13. 发渴《济阴纲目》
  14. 发痉《济阴纲目》
  15. 发渴《血证论》
  16. 发痉《证治准绳·疡医》
  17. 发渴歌《伤寒百证歌》
  18. 发痉《证治准绳·疡医》
  19. 发渴证治《医宗金鉴》
  20. 发痉《医宗金鉴》
  21. 发渴证治《妇科心法要诀》
  22. 发痉《景岳全书》
  23. 发狂《景岳全书》
  24. 发惊潮搐《儒门事亲》
  25. 发狂《伤寒标本心法类萃》
  26. 发惊潮搐《中医词典》
  27. 发狂《伤寒捷诀》
  28. 发瘕《医方考》
  29. 发狂《经验麻科》
  30. 发瘕《中医词典》
  31. 发狂《疫疹一得》


淋洗灸疮法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

淋洗灸疮法
在线购买《黄帝明堂灸经》正版书籍

淋洗灸疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡着灸治病，才住火，便用赤皮葱、薄荷二味煎汤，温温淋洗灸疮周回约一、二尺以来，驱令逐风气于疮口内出，兼令经脉往来不滞于疮下，自然疮坏疾愈。若灸疮退火痂后，用桃树东南枝梢，青嫩柳皮二味，等分煎汤，温温淋洗灸疮，此二味，偏能护灸疮中诸风。若疮内黑烂溃者，加胡荽三味，等分煎汤，温温淋洗，灸疮自然生好肉也。若灸疮疼痛不可忍，多时不较者，加黄连四味，等分煎汤淋洗，立有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发灸疮法
  • 当前页：淋洗灸疮法
  • 下一页：贴灸疮法
<<< 返回本书目录
  1. 淋洗灸疮法《宋本备急灸法》
  2. 淋洗苦参汤【方剂大全】
  3. 淋洗灸疮法《普济方·针灸》
  4. 淋洗秦皮汤【方剂大全】
  5. 淋洗灸疮法《黄帝明堂灸经》
  6. 淋洗如圣散【方剂大全】
  7. 淋洗方【方剂大全】
  8. 淋洗汤【方剂大全】
  9. 淋洗当归汤【方剂大全】
  10. 淋渫莽草汤【方剂大全】
  11. 淋洗大黄汤【方剂大全】
  12. 淋渫沙节汤【方剂大全】
  13. 淋洗《证治准绳·疡医》
  14. 淋渫蒴藋汤【方剂大全】
  15. 淋拓枳壳汤【方剂大全】
  16. 淋渫乌头散【方剂大全】
  17. 淋痛【中药主治】
  18. 淋渫吴茱萸汤【方剂大全】
  19. 淋痛《灸法秘传》
  20. 淋渫芎藭汤【方剂大全】
  21. 淋石《证类本草》
  22. 淋渫羊桃汤【方剂大全】
  23. 淋石《本草纲目》完整版
  24. 淋渫药【方剂大全】
  25. 淋涩门《幼科推拿秘书》
  26. 淋渫药地榆散【方剂大全】
  27. 淋涩门《医方考》
  28. 淋渫药丁香散【方剂大全】
  29. 淋涩《丹溪治法心要》
  30. 淋渫药鸡冠散【方剂大全】
  1. 淋洗灸疮法《黄帝明堂灸经》
  2. 淋洗灸疮法《普济方·针灸》
  3. 淋洗灸疮法《宋本备急灸法》
  4. 淋洗《证治准绳·疡医》
  5. 淋渫（xié屑）法《中医词典》
  6. 淋五《金匮悬解》
  7. 淋药方《是斋百一选方》
  8. 淋痛治验《卫生宝鉴》
  9. 淋证《医学集成》
  10. 淋痛《灸法秘传》
  11. 淋证《医法圆通》
  12. 淋痛《奇效简便良方》
  13. 淋证《万病回春》
  14. 淋溲《中医词典》
  15. 淋证《明医指掌》
  16. 淋四《金匮悬解》
  17. 淋证《回春录》
  18. 淋石《证类本草》
  19. 淋证《中医内科学》
  20. 淋涩门《幼科推拿秘书》
  21. 淋证《扁鹊心书》
  22. 淋涩门《医方考》
  23. 淋证《女科切要》
  24. 淋涩《丹溪治法心要》
  25. 淋证《针灸学》
  26. 淋泉《中医词典》
  27. 淋证论《胎产心法》
  28. 淋球菌性结膜炎《默克家庭诊疗手册》
  29. 淋证门《幼科指南》
  30. 淋球菌的遗传学《基因诊断与性传播疾病》
  31. 淋证门（七则）《辨证录》


贴灸疮法_《黄帝明堂灸经》_中医针灸_【岐黄之术】

贴灸疮法
在线购买《黄帝明堂灸经》正版书籍

贴灸疮法

  • 上一页
  • 目录
  • 相关
  • 下一页

春取柳飞花如鹅毛者，夏用竹膜，秋用新棉，冬用兔毛，取腹上白细腻者，猫儿腹上者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋洗灸疮法
  • 当前页：贴灸疮法
  • 下一页：人神所在不宜针灸
<<< 返回本书目录
  1. 贴灸疮法《宋本备急灸法》
  2. 贴脐散【方剂大全】
  3. 贴灸疮法《普济方·针灸》
  4. 贴散膏方《外科传薪集》
  5. 贴灸疮法《黄帝明堂灸经》
  6. 贴生石韦【中药大全】
  7. 贴灸疮《针灸聚英》
  8. 贴药法《针灸学》
  9. 贴灸疮《古今医统大全》
  10. 铁《本草纲目》完整版
  11. 贴骨散【中药大全】
  12. 铁《本草图经》
  13. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  14. 铁《雷公炮炙论》
  15. 贴法门《串雅内外编》
  16. 铁《证类本草》
  17. 贴法《外科精义》
  18. 铁《本草纲目》图文版
  19. 贴地金《滇南本草》
  20. 铁【中药大全】
  21. 跳皮树【中药大全】
  22. 铁棒锤【中药大全】
  23. 跳八丈【中药大全】
  24. 铁棒锤茎叶【中药大全】
  25. 鲦鱼【中药大全】
  26. 铁包金【中药大全】
  27. 鲦鱼《本草求真》
  28. 铁鞭草【中药大全】
  29. 鲦鱼《本草纲目》完整版
  30. 铁草鞋【中药大全】
  1. 贴灸疮法《黄帝明堂灸经》
  2. 贴灸疮法《普济方·针灸》
  3. 贴灸疮法《宋本备急灸法》
  4. 贴灸疮《针灸聚英》
  5. 贴癖膏《仁术便览》
  6. 贴灸疮《古今医统大全》
  7. 贴脐法《万氏秘传片玉心书》
  8. 贴灸疮《针灸大成》
  9. 贴散膏方《外科传薪集》
  10. 贴骨痈《医学纲目》
  11. 贴腿上疮《是斋百一选方》
  12. 贴骨疽《外科全生集》
  13. 贴小儿癖块《仁术便览》
  14. 贴骨疽《中医词典》
  15. 贴熁《中医词典》
  16. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  17. 贴囟法《育婴家秘》
  18. 贴法《外科精义》
  19. 贴眼药《明目至宝》
  20. 贴地金《滇南本草》
  21. 贴眼药《明目至宝》
  22. 贴疮膏药方（简而效）《急救广生集》
  23. 贴眼药《明目至宝》
  24. 贴赤眼《儒门事亲》
  25. 贴眼药《明目至宝》
  26. 贴赤眼《儒门事亲》
  27. 贴眼药《明目至宝》
  28. 贴赤瞎《儒门事亲》
  29. 贴眼药《明目至宝》
  30. 鲦鱼《本草求真》
  31. 贴药《三因极一病证方论》


人神所在不宜针灸_《黄帝明堂灸经》_中医针灸_【岐黄之术】

人神所在不宜针灸
在线购买《黄帝明堂灸经》正版书籍

人神所在不宜针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

一日在大趾，二日在外踝，三日在股内，四日在腰间，五日在口舌，六日在两手，七日在内十四日在胃管，十五日在遍身，十六日在胃，十七日在气冲，十八日在股内，十九日在足，二十日在内踝，二十一日手小指，二十二日在外踝，二十三日肝及足，二十四日手阳明，二十五日足阳明，二十六日在胸，二十七日在膝，二十八日在阴，二十九日膝胫，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴灸疮法
  • 当前页：人神所在不宜针灸
  • 下一页：每月忌日不宜针灸出血
<<< 返回本书目录
  1. 人神所在不宜针灸《普济方·针灸》
  2. 人神在曰不宜灸单《灸法秘传》
  3. 人神所在不宜针灸《黄帝明堂灸经》
  4. 人虱《本草纲目》完整版
  5. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  6. 人始生先成精脉道通血气行《类经》
  7. 人神禁忌《针灸大成》
  8. 人屎《本草纲目》完整版
  9. 人身左右上下虚实不同刺《针灸素难要旨》
  10. 人屎《证类本草》
  11. 人身左右上下虚实不同刺《古今医统大全》
  12. 人势《本草纲目》完整版
  13. 人身左右补泻不同《针灸聚英》
  14. 人事顺逆险《痘疹心法要诀》
  15. 人身左右补泻不同《古今医统大全》
  16. 人事顺逆险《医宗金鉴》
  17. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  18. 人兽部《千金翼方》
  19. 人身有四海说《医旨绪余》
  20. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  21. 人身应天地《类经》
  22. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  23. 人身阴阳《中西汇通医经精义》
  24. 人体背部穴位图【人体背部穴位】
  25. 人身阴阳《医学集成》
  26. 人体的功能系统《人体使用手册》
  27. 人身一小天地亦有南北两极论《吴医汇讲》
  28. 人体的生命活动与五脏调节《中医基础理论》
  29. 人身一小天地论《医原》
  30. 人体的天然防线《免疫与健康》
  1. 人神所在不宜针灸《黄帝明堂灸经》
  2. 人神所在不宜针灸《普济方·针灸》
  3. 人神在曰不宜灸单《灸法秘传》
  4. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  5. 人始生先成精脉道通血气行《类经》
  6. 人神禁忌《针灸大成》
  7. 人屎《千金翼方》
  8. 人神《中医词典》
  9. 人屎《本草经集注》
  10. 人身左右上下虚实不同刺《针灸素难要旨》
  11. 人屎《新修本草》
  12. 人身左右上下虚实不同刺《古今医统大全》
  13. 人屎《本草衍义》
  14. 人身左右上下虚实不同刺《针灸大成》
  15. 人屎《证类本草》
  16. 人身左右补泻不同《针灸聚英》
  17. 人屎《增广和剂局方药性总论》
  18. 人身左右补泻不同《古今医统大全》
  19. 人屎《名医别录》
  20. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  21. 人事顺逆险《医宗金鉴》
  22. 人身有四海说《医旨绪余》
  23. 人事顺逆险《痘疹心法要诀》
  24. 人身应天地《类经》
  25. 人兽部《千金翼方》
  26. 人身阴阳《中西汇通医经精义》
  27. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  28. 人身阴阳《医学集成》
  29. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  30. 人身一小天地亦有南北两极论《吴医汇讲》
  31. 人体的能量平衡《临床营养学》


每月忌日不宜针灸出血_《黄帝明堂灸经》_中医针灸_【岐黄之术】

每月忌日不宜针灸出血
在线购买《黄帝明堂灸经》正版书籍

每月忌日不宜针灸出血

  • 上一页
  • 目录
  • 相关
  • 下一页

正月丑日，二月未日，三月寅日，四月申日，五月卯日，六月酉日，七月辰日，八月戌日，九月巳日，十月亥日，十一月午日，十二月子日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人神所在不宜针灸
  • 当前页：每月忌日不宜针灸出血
  • 下一页：十二部人神不宜灸
<<< 返回本书目录
  1. 每月忌日不宜针灸出血《普济方·针灸》
  2. 每月经来二三次《女科秘要》
  3. 每月忌日不宜针灸出血《黄帝明堂灸经》
  4. 每月血忌《古今医统大全》
  5. 每日气数百刻六千分解《类经图翼》
  6. 每月血忌《针灸聚英》
  7. 霉菌性阴道炎【疾病大全】
  8. 每月血支《普济方·针灸》
  9. 霉菌性阴道炎《女科宝鉴》
  10. 每月血支《针灸聚英》
  11. 霉菌性外阴炎【疾病大全】
  12. 美登木【中药大全】
  13. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  14. 美汉草【中药大全】
  15. 霉菌感染【疾病症状】
  16. 美花风毛菊【中药大全】
  17. 霉酱色苔舌总论《伤寒舌鉴》
  18. 美酒酰《药征续编》
  19. 霉疮《古今医案按》
  20. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  21. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  22. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  23. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  24. 美丽风毛菊【中药大全】
  25. 酶免疫技术的分类《免疫学和免疫学检验》
  26. 美丽胡枝子【中药大全】
  27. 酶免疫测定的应用《免疫学和免疫学检验》
  28. 美丽胡枝子根【中药大全】
  29. 酶活性测定条件的选择和限定《临床生物化学》
  30. 美丽胡枝子花【中药大全】
  1. 每月忌日不宜针灸出血《黄帝明堂灸经》
  2. 每月忌日不宜针灸出血《普济方·针灸》
  3. 每月经来二三次《竹林女科证治》
  4. 每始王木《证类本草》
  5. 每月经来二三次《女科秘要》
  6. 每始王木《新修本草》
  7. 每月血忌《古今医统大全》
  8. 每始王木《千金翼方》
  9. 每月血忌《针灸聚英》
  10. 每日气数百刻六千分解《类经图翼》
  11. 每月血支《普济方·针灸》
  12. 每年至每月必病目《中医词典》
  13. 每月血支《针灸聚英》
  14. 每分通气量《生理学》
  15. 每只实验动物所需活动面积《实验动物科学》
  16. 霉湿《时病论》
  17. 每周娱乐半天《家庭医学百科·预防保健篇》
  18. 霉湿《时病论歌括新编》
  19. 美骨《中医词典》
  20. 霉湿《时病论歌括新编》
  21. 美国临床心理学训练计划《医学心理学》
  22. 霉菌性阴道炎《妇产科学》
  23. 美国智力低下协会适应行为量表《医学心理学》
  24. 霉菌性阴道炎《中医词典》
  25. 美酒酰《药征续编》
  26. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  27. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  28. 霉菌毒素《临床营养学》
  29. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  30. 霉酱色苔舌总论《伤寒舌鉴》
  31. 美眉《中医词典》


十二部人神不宜灸_《黄帝明堂灸经》_中医针灸_【岐黄之术】

十二部人神不宜灸
在线购买《黄帝明堂灸经》正版书籍

十二部人神不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

建日在足，禁晡时；除日在眼，禁日入；满日在腹，禁黄昏；平日在背，禁人定，定日在心，禁夜半；执日在手，禁鸡鸣；破日在口，禁平旦；危日在鼻，禁日出；成日在唇，禁食时；收日在头，禁禺中；开日在耳，禁午时；闭日在目，禁日 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：每月忌日不宜针灸出血
  • 当前页：十二部人神不宜灸
  • 下一页：十二时忌不宜灸
<<< 返回本书目录
  1. 十二部人神不宜灸《普济方·针灸》
  2. 十二辰次六合解《类经图翼》
  3. 十二部人神不宜灸《黄帝明堂灸经》
  4. 十二刺《黄帝内经太素》
  5. 十二部人神《古今医统大全》
  6. 十二刺应十二经《针灸素难要旨》
  7. 十二部年人神不宜灸《普济方·针灸》
  8. 十二大劲图说《达摩洗髓易筋经》
  9. 十二部年人神不宜灸《黄帝明堂灸经》
  10. 十二段动功《急救广生集》
  11. 十二别络《子午流注说难》
  12. 十二段动功《寿世青编》
  13. 十萼茄【中药大全】
  14. 十二段锦《冯氏锦囊秘录》
  15. 十滴水软胶囊【方剂大全】
  16. 十二官《类经》
  17. 十大功劳叶【中药大全】
  18. 十二官《医学实在易》
  19. 十大功劳根【中药大全】
  20. 十二槐花【中药大全】
  21. 十大功劳（图）【中药大全】
  22. 十二建人神《古今医统大全》
  23. 十传《幼科铁镜》
  24. 十二经本一脉《医经国小》
  25. 十产论《医学心悟》
  26. 十二经本一脉歌《针灸大全》
  27. 十不治症《跌打损伤方》
  28. 十二经标本《针灸甲乙经》
  29. 十补圆【方剂大全】
  30. 十二经表里原络总歌《刺灸心法要诀》
  1. 十二部人神不宜灸《黄帝明堂灸经》
  2. 十二部人神不宜灸《普济方·针灸》
  3. 十二部人神不宜针灸《针灸神书》
  4. 十二部人神《古今医统大全》
  5. 十二辰次六合解《类经图翼》
  6. 十二部年人神不宜灸《黄帝明堂灸经》
  7. 十二刺《黄帝内经太素》
  8. 十二部年人神不宜灸《普济方·针灸》
  9. 十二刺《中医词典》
  10. 十二病绝产《中医词典》
  11. 十二刺（十二节刺）《中医名词词典》
  12. 十二拔针歌《重楼玉钥》
  13. 十二刺应十二经《针灸素难要旨》
  14. 十二 晚发《医效秘传》
  15. 十二刺应十二经论《针灸大成》
  16. 十二《类经》
  17. 十二从《中医词典》
  18. 十二《类经》
  19. 十二大劲图说《达摩洗髓易筋经》
  20. 十度（duó夺）《中医词典》
  21. 十二段动功《急救广生集》
  22. 十大手法《中医词典》
  23. 十二段动功《寿世青编》
  24. 十大将军冲翳散《眼科秘诀》
  25. 十二段锦《中医词典》
  26. 十传《幼科铁镜》
  27. 十二段锦《冯氏锦囊秘录》
  28. 十朝《医述》
  29. 十二段锦歌《寿世传真》
  30. 十产论《医学心悟》
  31. 十二段锦总诀《达摩洗髓易筋经》


十二时忌不宜灸_《黄帝明堂灸经》_中医针灸_【岐黄之术】

十二时忌不宜灸
在线购买《黄帝明堂灸经》正版书籍

十二时忌不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

子时在踝，丑时在头，寅时在耳，卯时在面，辰时在项，巳时在乳，午时在胸，未时在腹，申时在心，酉时在背，戌时在腰，亥时在股。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二部人神不宜灸
  • 当前页：十二时忌不宜灸
  • 下一页：十二部年人神不宜灸
<<< 返回本书目录
  1. 十二时忌不宜灸《普济方·针灸》
  2. 十二时疟方《外台秘要》
  3. 十二时忌不宜灸《黄帝明堂灸经》
  4. 十二时气血流注歌《救伤秘旨》
  5. 十二时忌《针灸聚英》
  6. 十二时人神歌《医宗金鉴》
  7. 十二日人神《针灸聚英》
  8. 十二时人神所在不宜针灸歌《灸法秘传》
  9. 十二疟《黄帝内经太素》
  10. 十二时人神所在禁忌针灸《重楼玉钥》
  11. 十二难《难经悬解》
  12. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  13. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  14. 十二时人神所在禁忌针灸歌《医宗金鉴》
  15. 十二井荥俞原经合穴《古今医统大全》
  16. 十二时无病法《寿世青编》
  17. 十二經之原歌《针灸大成》
  18. 十二水《黄帝内经太素》
  19. 十二经总括《察病指南》
  20. 十二岁人神《针灸聚英》
  21. 十二经注释《经络汇编》
  22. 十二味翼首散【方剂大全】
  23. 十二经终《类经》
  24. 十二味正气散【方剂大全】
  25. 十二经治症主客原经（杨氏）《针灸大成》
  26. 十二邪《黄帝内经太素》
  27. 十二经之厥《类经》
  28. 十二原《类经》
  29. 十二经脏腑图《经络汇编》
  30. 十二原《针灸甲乙经》
  1. 十二时忌不宜灸《黄帝明堂灸经》
  2. 十二时忌不宜灸《普济方·针灸》
  3. 十二时疟方一十二首《外台秘要》
  4. 十二时忌《针灸聚英》
  5. 十二时气血流注歌《救伤秘旨》
  6. 十二时《中医词典》
  7. 十二时人神歌《医宗金鉴》
  8. 十二时《中医名词词典》
  9. 十二时人神歌《外科心法要诀》
  10. 十二少《中医词典》
  11. 十二时人神所在《类经图翼》
  12. 十二日人神《针灸聚英》
  13. 十二时人神所在不宜针灸歌《灸法秘传》
  14. 十二皮部（皮部）《中医名词词典》
  15. 十二时人神所在禁忌针灸《重楼玉钥》
  16. 十二皮部《中医词典》
  17. 十二时人神所在禁忌针灸歌《医宗金鉴》
  18. 十二疟《黄帝内经太素》
  19. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  20. 十二难《难经悬解》
  21. 十二时无病法《寿世青编》
  22. 十二难《难经》
  23. 十二手法《中医词典》
  24. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  25. 十二水《黄帝内经太素》
  26. 十二络脉《中医词典》
  27. 十二岁人神《针灸聚英》
  28. 十二论老少《石室秘录》
  29. 十二物寒水石散《备急千金要方》
  30. 十二井荥俞原经合穴《古今医统大全》
  31. 十二消息卦《气功外气疗法》


十二部年人神不宜灸_《黄帝明堂灸经》_中医针灸_【岐黄之术】

十二部年人神不宜灸
在线购买《黄帝明堂灸经》正版书籍

十二部年人神不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

一岁∶十三、二十五、三十七、四十九、六十一、七十三、八十五。 人神在心。

二岁∶十四、二十六、三十八、五十、六十二、七十四、八十六。 人神在喉。

三岁∶十五、二十七、三十九、五十一、六十三、七十五、八十七。 人神在头。

四岁∶十六、二十八、四十、五十二、六十四、七十六、八十八。 人神在眉。

五岁∶十七、二十九、四十一、五十三、六十五、七十七、八十九。 人神在背。

六岁∶十八，三十、四十二、五十四、六十六、七十八、九十。 人神在腰。

七岁∶十九、三十一、四十三、五十五、六十七、七十九、九十一。人神在腹。

八岁∶二十、三十二、四十四、五十六、六十八、八十、九十二。 人神在项。

九岁∶二十一、三十三、四十五、五十七、六十九、八十一、九十三。 人神在足。

十岁∶二十二、三十四、四十六、五十八、七十、八十二、九十四。 人神在膝。

十一岁∶二十三、三十五、四十七、五十九、七十一、八十三、九十五。 人神在阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时忌不宜灸
  • 当前页：十二部年人神不宜灸
  • 下一页：四季人神不宜灸
<<< 返回本书目录
  1. 十二部年人神不宜灸《普济方·针灸》
  2. 十二部人神《古今医统大全》
  3. 十二部年人神不宜灸《黄帝明堂灸经》
  4. 十二部人神不宜灸《黄帝明堂灸经》
  5. 十二别络《子午流注说难》
  6. 十二部人神不宜灸《普济方·针灸》
  7. 十萼茄【中药大全】
  8. 十二辰次六合解《类经图翼》
  9. 十滴水软胶囊【方剂大全】
  10. 十二刺《黄帝内经太素》
  11. 十大功劳叶【中药大全】
  12. 十二刺应十二经《针灸素难要旨》
  13. 十大功劳根【中药大全】
  14. 十二大劲图说《达摩洗髓易筋经》
  15. 十大功劳（图）【中药大全】
  16. 十二段动功《急救广生集》
  17. 十传《幼科铁镜》
  18. 十二段动功《寿世青编》
  19. 十产论《医学心悟》
  20. 十二段锦《冯氏锦囊秘录》
  21. 十不治症《跌打损伤方》
  22. 十二官《类经》
  23. 十补圆【方剂大全】
  24. 十二官《医学实在易》
  25. 十补丸【方剂大全】
  26. 十二槐花【中药大全】
  27. 十弊论《宁坤秘籍》
  28. 十二建人神《古今医统大全》
  29. 十宝散【方剂大全】
  30. 十二经本一脉《医经国小》
  1. 十二部年人神不宜灸《黄帝明堂灸经》
  2. 十二部年人神不宜灸《普济方·针灸》
  3. 十二部人神《古今医统大全》
  4. 十二病绝产《中医词典》
  5. 十二部人神不宜灸《普济方·针灸》
  6. 十二拔针歌《重楼玉钥》
  7. 十二部人神不宜灸《黄帝明堂灸经》
  8. 十二 晚发《医效秘传》
  9. 十二部人神不宜针灸《针灸神书》
  10. 十二《类经》
  11. 十二辰次六合解《类经图翼》
  12. 十二《类经》
  13. 十二刺《黄帝内经太素》
  14. 十度（duó夺）《中医词典》
  15. 十二刺《中医词典》
  16. 十大手法《中医词典》
  17. 十二刺（十二节刺）《中医名词词典》
  18. 十大将军冲翳散《眼科秘诀》
  19. 十二刺应十二经《针灸素难要旨》
  20. 十传《幼科铁镜》
  21. 十二刺应十二经论《针灸大成》
  22. 十朝《医述》
  23. 十二从《中医词典》
  24. 十产论《医学心悟》
  25. 十二大劲图说《达摩洗髓易筋经》
  26. 十不治症《跌打损伤方》
  27. 十二段动功《急救广生集》
  28. 十不治证《证治准绳·疡医》
  29. 十二段动功《寿世青编》
  30. 十不治《友渔斋医话》
  31. 十二段锦《中医词典》


四季人神不宜灸_《黄帝明堂灸经》_中医针灸_【岐黄之术】

四季人神不宜灸
在线购买《黄帝明堂灸经》正版书籍

四季人神不宜灸

  • 上一页
  • 目录
  • 相关
  • 下一页

春在左胁，秋在右胁，夏在脐，冬在腰。男忌除日，女忌破日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二部年人神不宜灸
  • 当前页：四季人神不宜灸
  • 下一页：胡侍郎奏过尻神指诀
<<< 返回本书目录
  1. 四季人神不宜灸《普济方·针灸》
  2. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  3. 四季人神不宜灸《黄帝明堂灸经》
  4. 四季人神所在禁忌针灸歌《医宗金鉴》
  5. 四季人神《针灸聚英》
  6. 四季人神所在禁忌针灸歌《重楼玉钥》
  7. 四季却病六字决《寿世青编》
  8. 四季日躔宿度昼夜长短刻数《类经图翼》
  9. 四季却病歌《养生导引秘籍》
  10. 四季素馨花【中药大全】
  11. 四季青【中药大全】
  12. 四季五行发挥妙诀《明目至宝》
  13. 四季脉名《察病指南》
  14. 四季疫证治《三因极一病证方论》
  15. 四季口诀《穴道秘书》
  16. 四季针灸坐向歌《刺灸心法要诀》
  17. 四季加减煎药方《异授眼科》
  18. 四季针灸坐向歌《医宗金鉴》
  19. 四季海棠【中药大全】
  20. 四季针灸坐向歌《重楼玉钥》
  21. 四季犯发眼症《眼科阐微》
  22. 四加减正气散【方剂大全】
  23. 四季春【中药大全】
  24. 四家异同《校注医醇剩义》
  25. 四黄散【方剂大全】
  26. 四角蒲桃【中药大全】
  27. 四黄膏【方剂大全】
  28. 四脚蛇【中药大全】
  29. 四环素牙【疾病大全】
  30. 四斤丸《洪氏集验方》
  1. 四季人神不宜灸《黄帝明堂灸经》
  2. 四季人神不宜灸《普济方·针灸》
  3. 四季人神所在禁忌针灸歌《医宗金鉴》
  4. 四季人神《针灸聚英》
  5. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  6. 四季却病六字决《寿世青编》
  7. 四季人神所在禁忌针灸歌《重楼玉钥》
  8. 四季却病歌《养生导引秘籍》
  9. 四季日躔宿度昼夜长短刻数《类经图翼》
  10. 四季青《中药学》
  11. 四季所属《明目至宝》
  12. 四季脉名《察病指南》
  13. 四季五行发挥妙诀《明目至宝》
  14. 四季口诀《穴道秘书》
  15. 四季疫证治《三因极一病证方论》
  16. 四季金疮药《救伤秘旨》
  17. 四季用艾三十八法《针灸神书》
  18. 四季加减煎药方《异授眼科》
  19. 四季针灸坐向歌《医宗金鉴》
  20. 四季犯发眼症《眼科阐微》
  21. 四季针灸坐向歌《刺灸心法要诀》
  22. 四极《中医名词词典》
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四黄散《外科全生集》
  25. 四家异同《校注医醇剩义》
  26. 四环素着色牙《口腔科学》
  27. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  28. 四环素与土霉素《药理学》
  29. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  30. 四环素染色牙《家庭医学百科-医疗康复篇》
  31. 四斤丸《正体类要》


胡侍郎奏过尻神指诀_《黄帝明堂灸经》_中医针灸_【岐黄之术】

胡侍郎奏过尻神指诀
在线购买《黄帝明堂灸经》正版书籍

胡侍郎奏过尻神指诀

  • 上一页
  • 目录
  • 相关
  • 下一页

胡侍郎奏过尻神指诀（图）

一岁十岁起，二官顺行，逐日人神，就甲子内检尻神者，神农之所制也。凡人年命巡行九宫，值此尻神所在不可针灸。犯者必主丧命，或生痈疽，尚忧致命，宜急速医治。《明堂》云∶以八分为一寸；孙思邈云∶人有长短肥瘦，宜取患人中指第二节两横纹相去为则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季人神不宜灸
  • 当前页：胡侍郎奏过尻神指诀
  • 下一页：天医取师疗病吉日
<<< 返回本书目录
  1. 胡侍郎奏过尻神指诀《针灸聚英》
  2. 胡荽《本草纲目》完整版
  3. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  4. 胡荽《证类本草》
  5. 胡氏双金丸【方剂大全】
  6. 胡荽《本草纲目》图文版
  7. 胡氏牡丹散【方剂大全】
  8. 胡荽【中药大全】
  9. 胡氏孤凤散【方剂大全】
  10. 胡荽饼【方剂大全】
  11. 胡尚书壮阳丹【方剂大全】
  12. 胡荽丹【方剂大全】
  13. 胡蜣螂散【方剂大全】
  14. 胡荽根汁【方剂大全】
  15. 胡气《丹溪治法心要》
  16. 胡荽酒【方剂大全】
  17. 胡木星饮子【方剂大全】
  18. 胡荽散【方剂大全】
  19. 胡某乃媳感证《程杏轩医案》
  20. 胡荽汤【方剂大全】
  21. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  22. 胡荽饮【方剂大全】
  23. 胡某妇脏躁面论证治方法《程杏轩医案》
  24. 胡荽子【中药大全】
  25. 胡麻粥【方剂大全】
  26. 胡荽子散【方剂大全】
  27. 胡麻枕耳方【方剂大全】
  28. 胡桃《本草纲目》完整版
  29. 胡麻油【方剂大全】
  30. 胡桃《证类本草》
  1. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  2. 胡仕可《中医词典》
  3. 胡侍郎奏过尻神指诀《针灸聚英》
  4. 胡氏牡丹散《妇人大全良方》
  5. 胡澍《中医词典》
  6. 胡氏方人参鳖甲散《妇人大全良方》
  7. 胡嗣廉《中医词典》
  8. 胡慎柔《中医词典》
  9. 胡荽《本草纲目》
  10. 胡任《中医词典》
  11. 胡荽《雷公炮制药性解》
  12. 胡权《中医词典》
  13. 胡荽《本草备要》
  14. 胡洽《中医词典》
  15. 胡荽《本草蒙筌》
  16. 胡气《丹溪治法心要》
  17. 胡荽《冯氏锦囊秘录》
  18. 胡南莽《证类本草》
  19. 胡荽《医学入门》
  20. 胡某乃媳感证《程杏轩医案》
  21. 胡荽《证类本草》
  22. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  23. 胡荽《本草求真》
  24. 胡某妇脏躁面论证治方法《程杏轩医案》
  25. 胡荽《本经逢原》
  26. 胡勉《中医词典》
  27. 胡荽《本草从新》
  28. 胡麻子《雷公炮制药性解》
  29. 胡荽《增广和剂局方药性总论》
  30. 胡麻油《证类本草》
  31. 胡荽《本草分经》


天医取师疗病吉日_《黄帝明堂灸经》_中医针灸_【岐黄之术】

天医取师疗病吉日
在线购买《黄帝明堂灸经》正版书籍

天医取师疗病吉日

  • 上一页
  • 目录
  • 相关
  • 下一页

正月卯日 二月寅日 三月丑日

四月子日 五月亥日 六月戌日

七月酉日 八月申日 九月未日

十月午日 十一月巳 十二月辰

凡医者，若不能知此诸般禁忌，趋吉避凶，妄乱针灸，非惟不能愈疾，甚至或致患人伤命，为害非轻。若逢病患，年命厄会处，男女气怯，下手至难，通人达士，岂能拘此哉!若遇卒急暴患，何暇选择避忌，即不可拘此若是禁穴。诸般医疗不瘥，明堂许灸一壮至三壮，更宜以意详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡侍郎奏过尻神指诀
  • 当前页：天医取师疗病吉日
  • 下一页：正人形第一
<<< 返回本书目录
  1. 天医取师疗病吉日《针灸聚英》
  2. 天元赋《幼幼集成》
  3. 天医取师疗病吉日《普济方·针灸》
  4. 天元纪《类经》
  5. 天医取师疗病吉日《黄帝明堂灸经》
  6. 天元纪大论《素问悬解》
  7. 天一丸【方剂大全】
  8. 天元纪大论篇《冯氏锦囊秘录》
  9. 天一汤【方剂大全】
  10. 天元纪大论篇《黄帝内经·素问》
  11. 天厌火衰篇《外经微言》
  12. 天元纪大论篇《疡医大全》
  13. 天旋《目经大成》
  14. 天元太乙歌《古今医统大全》
  15. 天雄丸【方剂大全】
  16. 天元太乙歌《类经图翼》
  17. 天雄散解《研经言》
  18. 天元太乙歌《针灸聚英》
  19. 天雄散【方剂大全】
  20. 天元图《此事难知》
  21. 天雄酒【方剂大全】
  22. 天元图《此事难知》
  23. 天雄浸酒【方剂大全】
  24. 天元五运经天(一首)《医经国小》
  25. 天雄【中药大全】
  26. 天元玉册《古今医统大全》
  27. 天雄《本草纲目》图文版
  28. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  29. 天雄《证类本草》
  30. 天灶丹《外科启玄》
  1. 天医取师疗病吉日《黄帝明堂灸经》
  2. 天医取师疗病吉日《普济方·针灸》
  3. 天医取师疗病吉日《针灸聚英》
  4. 天医《中医词典》
  5. 天应穴《中医词典》
  6. 天一丸《韩氏医通》
  7. 天牖《针灸大成》
  8. 天厌火衰篇《外经微言》
  9. 天牖《中医词典》
  10. 天旋《目经大成》
  11. 天牖《针灸学》
  12. 天旋《中医词典》
  13. 天牖五部《中医词典》
  14. 天玄《中医词典》
  15. 天雨水《饮食须知》
  16. 天虚《中医词典》
  17. 天元赋《幼幼集成》
  18. 天雄散解《研经言》
  19. 天元纪《类经》
  20. 天雄散方《伤寒杂病论》
  21. 天元纪大论《素问悬解》
  22. 天雄散《备急千金要方》
  23. 天元纪大论《素问悬解》
  24. 天雄散《备急千金要方》
  25. 天元纪大论篇《黄帝内经·素问》
  26. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  27. 天元纪大论篇《冯氏锦囊秘录》
  28. 天雄附子川乌硫黄考《医方考》
  29. 天元纪大论篇《疡医大全》
  30. 天雄沉香煎丸《博济方》
  31. 天元太乙歌《古今医统大全》


正人形第一_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第一
在线购买《黄帝明堂灸经》正版书籍

正人形第一

  • 上一页
  • 目录
  • 相关
  • 下一页

百会 一穴，在头中心陷者中。灸七壮。主脑重鼻塞，头疼目眩，少心力，忘前失后，心神恍惚，及大人小儿脱肛等疾。

神庭 一穴，在鼻柱上发际中。灸三壮。主登高而歌，弃衣而走，角弓反张，羊痫吐舌。

水沟 一穴，在鼻柱下宛宛中。灸五壮。主消渴饮水无休，水气遍身肿，笑无时节，颠痫病，语不识尊卑，及口噤牙关不开也。

天突 一穴，在项结喉下五分中央宛宛中。灸五壮。主咳逆气喘，暴哑不能言，身寒热颈肿，喉中鸣翕翕，胸中气哽哽也。

正人形第一图（图）

支沟 二穴，在腕后三寸，两骨间陷者中。灸五壮。主热病汗不出，肩臂酸重，胁腋急痛，四肢不举，口噤不开，暴哑不能言也。

至阴 二穴，在足小指外侧去爪甲角如韭叶宛宛中。灸三壮。主疟发寒热，头重心烦，目翳KT KT ，鼻塞不通，小便淋沥失精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天医取师疗病吉日
  • 当前页：正人形第一
  • 下一页：正人形第二
<<< 返回本书目录
  1. 正人形第一《黄帝明堂灸经》
  2. 正容膏【方剂大全】
  3. 正人形第一《黄帝明堂灸经》
  4. 正容汤【方剂大全】
  5. 正人形第五《黄帝明堂灸经》
  6. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  7. 正人形第五《黄帝明堂灸经》
  8. 正舌散【方剂大全】
  9. 正人形第四《黄帝明堂灸经》
  10. 正身图（注）《厘正按摩要术》
  11. 正人形第四《黄帝明堂灸经》
  12. 正身图说《达摩洗髓易筋经》
  13. 正人形第十一《黄帝明堂灸经》
  14. 正水风水诊法论《研经言》
  15. 正人形第十五《黄帝明堂灸经》
  16. 正态分布和医学正常值范围的估计《预防医学》
  17. 正人形第十四《黄帝明堂灸经》
  18. 正态分布及其性质《医学统计学》
  19. 正人形第十三《黄帝明堂灸经》
  20. 正态曲线下面积《医学统计学》
  21. 正人形第十七《黄帝明堂灸经》
  22. 正态性检验《预防医学》
  23. 正人形第十六《黄帝明堂灸经》
  24. 正态性检验与两方差的齐性检验《医学统计学》
  25. 正人形第十九《黄帝明堂灸经》
  26. 正体主治大法《正体类要》
  27. 正人形第十二《黄帝明堂灸经》
  28. 正统中医学与现代中医学的差异《中医之钥》
  29. 正人形第十八《黄帝明堂灸经》
  30. 正文《花韵楼医案》
  1. 正人形第一《黄帝明堂灸经》
  2. 正人形第五《黄帝明堂灸经》
  3. 正人形第一《黄帝明堂灸经》
  4. 正人形第五《黄帝明堂灸经》
  5. 正容汤《目经大成》
  6. 正人形第四《黄帝明堂灸经》
  7. 正色《中医名词词典》
  8. 正人形第四《黄帝明堂灸经》
  9. 正色《中医词典》
  10. 正人形第十一《黄帝明堂灸经》
  11. 正伤寒《中医词典》
  12. 正人形第十五《黄帝明堂灸经》
  13. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  14. 正人形第十四《黄帝明堂灸经》
  15. 正舌散《瘴疟指南》
  16. 正人形第十三《黄帝明堂灸经》
  17. 正舌散《是斋百一选方》
  18. 正人形第十七《黄帝明堂灸经》
  19. 正身图（注）《厘正按摩要术》
  20. 正人形第十六《黄帝明堂灸经》
  21. 正身图二十七势《达摩洗髓易筋经》
  22. 正人形第十九《黄帝明堂灸经》
  23. 正手网球肘《默克家庭诊疗手册》
  24. 正人形第十二《黄帝明堂灸经》
  25. 正水《中医名词词典》
  26. 正人形第十八《黄帝明堂灸经》
  27. 正水《中医词典》
  28. 正人形第十《黄帝明堂灸经》
  29. 正水《医学三字经》
  30. 正人形第三《黄帝明堂灸经》
  31. 正水风水诊法论《研经言》


正人形第二_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第二
在线购买《黄帝明堂灸经》正版书籍

正人形第二

  • 上一页
  • 目录
  • 相关
  • 下一页

三里 二穴，一名手三里，在曲池下二寸，按之肉起，兑肉之端。灸三壮。主肘臂酸痛，屈伸难。《秦承祖明堂》云∶主五劳虚乏，四肢羸瘦。

正人形第二图（图）

天池 二穴，在乳后一寸着胁，直腋撅胁间。灸三壮。主寒热 疟，热病汗不出，胸满头痛，四肢不举，腋下肿，上气，胸中有声，喉鸣也。

章门 二穴，在大横纹外，直脐季肋端，侧卧，屈上足，伸下足，举臂取之，灸七壮。

主肠鸣盈盈然，食饮不化，胁痛不得卧，烦热口干，不嗜食，胸胁支满，腰背肋间痛，不可转侧，身黄羸瘦，四肢怠倦，腹中膨胀，两胁积气如卵石也。

中渚 二穴，在手小指次指本节后间陷者中。灸三壮。主目KT KT 无所见，肘臂酸痛，手五指不握尽痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第一
  • 当前页：正人形第二
  • 下一页：正人形第三
<<< 返回本书目录
  1. 正人形第二《黄帝明堂灸经》
  2. 正人形第二十《黄帝明堂灸经》
  3. 正人形第二《黄帝明堂灸经》
  4. 正人形第九《黄帝明堂灸经》
  5. 正人形第八《黄帝明堂灸经》
  6. 正人形第六《黄帝明堂灸经》
  7. 正确选用减肥方法《减肥新法与技巧》
  8. 正人形第六《黄帝明堂灸经》
  9. 正确使用外用减肥药《减肥新法与技巧》
  10. 正人形第七《黄帝明堂灸经》
  11. 正确认识中药的副作用《本草纲目》完整版
  12. 正人形第三《黄帝明堂灸经》
  13. 正气为本《中医养生学》
  14. 正人形第三《黄帝明堂灸经》
  15. 正气丸【方剂大全】
  16. 正人形第十《黄帝明堂灸经》
  17. 正气天香散【方剂大全】
  18. 正人形第十八《黄帝明堂灸经》
  19. 正气汤【方剂大全】
  20. 正人形第十二《黄帝明堂灸经》
  21. 正气散【方剂大全】
  22. 正人形第十九《黄帝明堂灸经》
  23. 正气方《瘴疟指南》
  24. 正人形第十六《黄帝明堂灸经》
  25. 正名《温疫论》
  26. 正人形第十七《黄帝明堂灸经》
  27. 正面穴道证治《灸法秘传》
  28. 正人形第十三《黄帝明堂灸经》
  29. 正面头面部《疡医大全》
  30. 正人形第十四《黄帝明堂灸经》
  1. 正人形第二《黄帝明堂灸经》
  2. 正人形第八《黄帝明堂灸经》
  3. 正人形第二《黄帝明堂灸经》
  4. 正人明堂图《医学集成》
  5. 正人形第二十《黄帝明堂灸经》
  6. 正确选用减肥方法《减肥新法与技巧》
  7. 正人形第九《黄帝明堂灸经》
  8. 正确使用外用减肥药《减肥新法与技巧》
  9. 正人形第六《黄帝明堂灸经》
  10. 正确对待肺结核《家庭医学百科-医疗康复篇》
  11. 正人形第六《黄帝明堂灸经》
  12. 正确对持心理测验《医学心理学》
  13. 正人形第七《黄帝明堂灸经》
  14. 正气为本《中医养生学》
  15. 正人形第三《黄帝明堂灸经》
  16. 正气天香散《医方论》
  17. 正人形第三《黄帝明堂灸经》
  18. 正气天香散《仁术便览》
  19. 正人形第十《黄帝明堂灸经》
  20. 正气天香散《仁术便览》
  21. 正人形第十八《黄帝明堂灸经》
  22. 正气汤《医方考》
  23. 正人形第十二《黄帝明堂灸经》
  24. 正气受逼则为邪火《友渔斋医话》
  25. 正人形第十九《黄帝明堂灸经》
  26. 正气散《太平惠民和剂局方》
  27. 正人形第十六《黄帝明堂灸经》
  28. 正气《中医词典》
  29. 正人形第十七《黄帝明堂灸经》
  30. 正气《中医名词词典》
  31. 正人形第十三《黄帝明堂灸经》


正人形第三_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第三
在线购买《黄帝明堂灸经》正版书籍

正人形第三

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第三图（图）

输府 二穴，在旋机傍各二寸陷者中，仰而取之。灸三壮。主咳逆上气喘急，呕吐，不下食饮，胸中痛也。

胸乡 二穴，在周荣下一寸六分陷者宛宛中。灸五壮。主胸胁支满，却引背痛，不得卧，转侧难也。

偏历 二穴，在腕后三寸陷者中。灸五壮。主发寒热，疟久不愈，目视KT KT ，手不及头，臂膊肘腕酸痛难屈伸，及颠疾多言。

丰隆 二穴，在外踝上八寸陷者中。灸七壮。主厥逆胸痛，气刺不可忍，腹中如刀，大小便难，四肢不收，身体倦怠，膝腿酸痛，屈伸难也。

昆仑 二穴，在足外踝后跟骨上陷者中。灸三壮。主寒热癫疾，目KT KT ，鼻衄多涕，腰尻重，不欲起，俯仰难，恶闻人者，女子绝产也。

厉兑 二穴，在足大指次指之端，去爪甲一韭叶。灸一壮，主尸厥如死，不知人，多睡善惊，面上浮肿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第二
  • 当前页：正人形第三
  • 下一页：正人形第四
<<< 返回本书目录
  1. 正人形第三《黄帝明堂灸经》
  2. 正人形第十《黄帝明堂灸经》
  3. 正人形第三《黄帝明堂灸经》
  4. 正人形第十八《黄帝明堂灸经》
  5. 正人形第七《黄帝明堂灸经》
  6. 正人形第十二《黄帝明堂灸经》
  7. 正人形第六《黄帝明堂灸经》
  8. 正人形第十九《黄帝明堂灸经》
  9. 正人形第六《黄帝明堂灸经》
  10. 正人形第十六《黄帝明堂灸经》
  11. 正人形第九《黄帝明堂灸经》
  12. 正人形第十七《黄帝明堂灸经》
  13. 正人形第二十《黄帝明堂灸经》
  14. 正人形第十三《黄帝明堂灸经》
  15. 正人形第二《黄帝明堂灸经》
  16. 正人形第十四《黄帝明堂灸经》
  17. 正人形第二《黄帝明堂灸经》
  18. 正人形第十五《黄帝明堂灸经》
  19. 正人形第八《黄帝明堂灸经》
  20. 正人形第十一《黄帝明堂灸经》
  21. 正确选用减肥方法《减肥新法与技巧》
  22. 正人形第四《黄帝明堂灸经》
  23. 正确使用外用减肥药《减肥新法与技巧》
  24. 正人形第四《黄帝明堂灸经》
  25. 正确认识中药的副作用《本草纲目》完整版
  26. 正人形第五《黄帝明堂灸经》
  27. 正气为本《中医养生学》
  28. 正人形第五《黄帝明堂灸经》
  29. 正气丸【方剂大全】
  30. 正人形第一《黄帝明堂灸经》
  1. 正人形第三《黄帝明堂灸经》
  2. 正人形第七《黄帝明堂灸经》
  3. 正人形第三《黄帝明堂灸经》
  4. 正人形第六《黄帝明堂灸经》
  5. 正人形第十《黄帝明堂灸经》
  6. 正人形第六《黄帝明堂灸经》
  7. 正人形第十八《黄帝明堂灸经》
  8. 正人形第九《黄帝明堂灸经》
  9. 正人形第十二《黄帝明堂灸经》
  10. 正人形第二十《黄帝明堂灸经》
  11. 正人形第十九《黄帝明堂灸经》
  12. 正人形第二《黄帝明堂灸经》
  13. 正人形第十六《黄帝明堂灸经》
  14. 正人形第二《黄帝明堂灸经》
  15. 正人形第十七《黄帝明堂灸经》
  16. 正人形第八《黄帝明堂灸经》
  17. 正人形第十三《黄帝明堂灸经》
  18. 正人明堂图《医学集成》
  19. 正人形第十四《黄帝明堂灸经》
  20. 正确选用减肥方法《减肥新法与技巧》
  21. 正人形第十五《黄帝明堂灸经》
  22. 正确使用外用减肥药《减肥新法与技巧》
  23. 正人形第十一《黄帝明堂灸经》
  24. 正确对待肺结核《家庭医学百科-医疗康复篇》
  25. 正人形第四《黄帝明堂灸经》
  26. 正确对持心理测验《医学心理学》
  27. 正人形第四《黄帝明堂灸经》
  28. 正气为本《中医养生学》
  29. 正人形第五《黄帝明堂灸经》
  30. 正气天香散《医方论》
  31. 正人形第五《黄帝明堂灸经》


正人形第四_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第四
在线购买《黄帝明堂灸经》正版书籍

正人形第四

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问岐伯曰∶凡人中风，半身不遂，如何灸之?岐伯答曰∶凡人未中风时，一两月前，或三五个月前，非时，足胫上忽发酸重顽痹，良久方解，此乃将中风之候也。便须急灸三里穴与绝骨穴，四处各三壮。后用葱、薄荷、桃、柳叶四味煎汤，淋洗灸疮，令驱逐风气于疮口中出也。

灸疮∶若春较，秋更灸；秋较，春更灸。常令两脚上有灸疮为妙。凡人不信此法，或饮食不节，酒色过度，忽中此风，言语謇涩，半身不遂，宜于七处一齐下火，各灸三壮。如风在左灸右，在右灸左。一、百会穴。二、耳前发际。三、肩井穴。四、风市穴。五、三里穴。六、绝骨穴。七、曲池穴。

上件七穴，神效极多，不能具录，根据法灸之，万无一失也。

正人形第四图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第三
  • 当前页：正人形第四
  • 下一页：正人形第五
<<< 返回本书目录
  1. 正人形第四《黄帝明堂灸经》
  2. 正人形第五《黄帝明堂灸经》
  3. 正人形第四《黄帝明堂灸经》
  4. 正人形第五《黄帝明堂灸经》
  5. 正人形第十一《黄帝明堂灸经》
  6. 正人形第一《黄帝明堂灸经》
  7. 正人形第十五《黄帝明堂灸经》
  8. 正人形第一《黄帝明堂灸经》
  9. 正人形第十四《黄帝明堂灸经》
  10. 正容膏【方剂大全】
  11. 正人形第十三《黄帝明堂灸经》
  12. 正容汤【方剂大全】
  13. 正人形第十七《黄帝明堂灸经》
  14. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  15. 正人形第十六《黄帝明堂灸经》
  16. 正舌散【方剂大全】
  17. 正人形第十九《黄帝明堂灸经》
  18. 正身图（注）《厘正按摩要术》
  19. 正人形第十二《黄帝明堂灸经》
  20. 正身图说《达摩洗髓易筋经》
  21. 正人形第十八《黄帝明堂灸经》
  22. 正水风水诊法论《研经言》
  23. 正人形第十《黄帝明堂灸经》
  24. 正态分布和医学正常值范围的估计《预防医学》
  25. 正人形第三《黄帝明堂灸经》
  26. 正态分布及其性质《医学统计学》
  27. 正人形第三《黄帝明堂灸经》
  28. 正态曲线下面积《医学统计学》
  29. 正人形第七《黄帝明堂灸经》
  30. 正态性检验《预防医学》
  1. 正人形第四《黄帝明堂灸经》
  2. 正人形第十一《黄帝明堂灸经》
  3. 正人形第四《黄帝明堂灸经》
  4. 正人形第十五《黄帝明堂灸经》
  5. 正人形第五《黄帝明堂灸经》
  6. 正人形第十四《黄帝明堂灸经》
  7. 正人形第五《黄帝明堂灸经》
  8. 正人形第十三《黄帝明堂灸经》
  9. 正人形第一《黄帝明堂灸经》
  10. 正人形第十七《黄帝明堂灸经》
  11. 正人形第一《黄帝明堂灸经》
  12. 正人形第十六《黄帝明堂灸经》
  13. 正容汤《目经大成》
  14. 正人形第十九《黄帝明堂灸经》
  15. 正色《中医名词词典》
  16. 正人形第十二《黄帝明堂灸经》
  17. 正色《中医词典》
  18. 正人形第十八《黄帝明堂灸经》
  19. 正伤寒《中医词典》
  20. 正人形第十《黄帝明堂灸经》
  21. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  22. 正人形第三《黄帝明堂灸经》
  23. 正舌散《瘴疟指南》
  24. 正人形第三《黄帝明堂灸经》
  25. 正舌散《是斋百一选方》
  26. 正人形第七《黄帝明堂灸经》
  27. 正身图（注）《厘正按摩要术》
  28. 正人形第六《黄帝明堂灸经》
  29. 正身图二十七势《达摩洗髓易筋经》
  30. 正人形第六《黄帝明堂灸经》
  31. 正手网球肘《默克家庭诊疗手册》


正人形第五_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第五
在线购买《黄帝明堂灸经》正版书籍

正人形第五

  • 上一页
  • 目录
  • 相关
  • 下一页

紫宫 一穴，在华盖下一寸陷者中，仰而取之。灸七壮。主饮食不下，呕逆烦心，上气吐血，及唾如白胶。

乳根 二穴，在乳下一寸六分陷者中，仰而取之。灸五壮。主胸下满闷，臂肿及乳痛也。《华佗明堂》云∶主膈气不下食噎病。

正人形第五图（图）

少冲 二穴，在手小指内廉之侧，去爪甲如韭叶。灸三壮。主烦心上气，卒心痛，悲恐畏人，善惊，手拳不得伸，掌中热痛也。《秦承祖明堂》云∶兼主惊痫，吐舌沫出也。千金、杨玄操同。

涌泉 二穴，在脚心底宛宛中，白肉际，屈足卷趾得之。灸三壮。主心痛，不嗜食，妇不得践地也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第四
  • 当前页：正人形第五
  • 下一页：正人形第六
<<< 返回本书目录
  1. 正人形第五《黄帝明堂灸经》
  2. 正人形第一《黄帝明堂灸经》
  3. 正人形第五《黄帝明堂灸经》
  4. 正人形第一《黄帝明堂灸经》
  5. 正人形第四《黄帝明堂灸经》
  6. 正容膏【方剂大全】
  7. 正人形第四《黄帝明堂灸经》
  8. 正容汤【方剂大全】
  9. 正人形第十一《黄帝明堂灸经》
  10. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  11. 正人形第十五《黄帝明堂灸经》
  12. 正舌散【方剂大全】
  13. 正人形第十四《黄帝明堂灸经》
  14. 正身图（注）《厘正按摩要术》
  15. 正人形第十三《黄帝明堂灸经》
  16. 正身图说《达摩洗髓易筋经》
  17. 正人形第十七《黄帝明堂灸经》
  18. 正水风水诊法论《研经言》
  19. 正人形第十六《黄帝明堂灸经》
  20. 正态分布和医学正常值范围的估计《预防医学》
  21. 正人形第十九《黄帝明堂灸经》
  22. 正态分布及其性质《医学统计学》
  23. 正人形第十二《黄帝明堂灸经》
  24. 正态曲线下面积《医学统计学》
  25. 正人形第十八《黄帝明堂灸经》
  26. 正态性检验《预防医学》
  27. 正人形第十《黄帝明堂灸经》
  28. 正态性检验与两方差的齐性检验《医学统计学》
  29. 正人形第三《黄帝明堂灸经》
  30. 正体主治大法《正体类要》
  1. 正人形第五《黄帝明堂灸经》
  2. 正人形第四《黄帝明堂灸经》
  3. 正人形第五《黄帝明堂灸经》
  4. 正人形第四《黄帝明堂灸经》
  5. 正人形第一《黄帝明堂灸经》
  6. 正人形第十一《黄帝明堂灸经》
  7. 正人形第一《黄帝明堂灸经》
  8. 正人形第十五《黄帝明堂灸经》
  9. 正容汤《目经大成》
  10. 正人形第十四《黄帝明堂灸经》
  11. 正色《中医名词词典》
  12. 正人形第十三《黄帝明堂灸经》
  13. 正色《中医词典》
  14. 正人形第十七《黄帝明堂灸经》
  15. 正伤寒《中医词典》
  16. 正人形第十六《黄帝明堂灸经》
  17. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  18. 正人形第十九《黄帝明堂灸经》
  19. 正舌散《瘴疟指南》
  20. 正人形第十二《黄帝明堂灸经》
  21. 正舌散《是斋百一选方》
  22. 正人形第十八《黄帝明堂灸经》
  23. 正身图（注）《厘正按摩要术》
  24. 正人形第十《黄帝明堂灸经》
  25. 正身图二十七势《达摩洗髓易筋经》
  26. 正人形第三《黄帝明堂灸经》
  27. 正手网球肘《默克家庭诊疗手册》
  28. 正人形第三《黄帝明堂灸经》
  29. 正水《中医名词词典》
  30. 正人形第七《黄帝明堂灸经》
  31. 正水《中医词典》


正人形第六_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第六
在线购买《黄帝明堂灸经》正版书籍

正人形第六

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第六图（图）

石门 一穴，在脐下二寸陷者中。灸七壮。主腹大坚，气淋，小便黄，身寒热，咳逆上气，呕血，卒疝绕脐痛，贲豚气上冲，甄权云∶主妇人因产恶露不止也。

分水 一穴，在下管下一寸陷者中。灸七壮。主水病腹肿，绕脐痛冲胸中，不得息。甄权云∶主水气浮肿鼓胀肠鸣，状如雷声，时上冲心。日灸七壮，四日罢。

华盖 一穴，在璇玑下一寸陷者中，仰而取之。灸五壮。主胸胁支满，咳逆上气，喘不能言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第五
  • 当前页：正人形第六
  • 下一页：正人形第七
<<< 返回本书目录
  1. 正人形第六《黄帝明堂灸经》
  2. 正人形第七《黄帝明堂灸经》
  3. 正人形第六《黄帝明堂灸经》
  4. 正人形第三《黄帝明堂灸经》
  5. 正人形第九《黄帝明堂灸经》
  6. 正人形第三《黄帝明堂灸经》
  7. 正人形第二十《黄帝明堂灸经》
  8. 正人形第十《黄帝明堂灸经》
  9. 正人形第二《黄帝明堂灸经》
  10. 正人形第十八《黄帝明堂灸经》
  11. 正人形第二《黄帝明堂灸经》
  12. 正人形第十二《黄帝明堂灸经》
  13. 正人形第八《黄帝明堂灸经》
  14. 正人形第十九《黄帝明堂灸经》
  15. 正确选用减肥方法《减肥新法与技巧》
  16. 正人形第十六《黄帝明堂灸经》
  17. 正确使用外用减肥药《减肥新法与技巧》
  18. 正人形第十七《黄帝明堂灸经》
  19. 正确认识中药的副作用《本草纲目》完整版
  20. 正人形第十三《黄帝明堂灸经》
  21. 正气为本《中医养生学》
  22. 正人形第十四《黄帝明堂灸经》
  23. 正气丸【方剂大全】
  24. 正人形第十五《黄帝明堂灸经》
  25. 正气天香散【方剂大全】
  26. 正人形第十一《黄帝明堂灸经》
  27. 正气汤【方剂大全】
  28. 正人形第四《黄帝明堂灸经》
  29. 正气散【方剂大全】
  30. 正人形第四《黄帝明堂灸经》
  1. 正人形第六《黄帝明堂灸经》
  2. 正人形第九《黄帝明堂灸经》
  3. 正人形第六《黄帝明堂灸经》
  4. 正人形第二十《黄帝明堂灸经》
  5. 正人形第七《黄帝明堂灸经》
  6. 正人形第二《黄帝明堂灸经》
  7. 正人形第三《黄帝明堂灸经》
  8. 正人形第二《黄帝明堂灸经》
  9. 正人形第三《黄帝明堂灸经》
  10. 正人形第八《黄帝明堂灸经》
  11. 正人形第十《黄帝明堂灸经》
  12. 正人明堂图《医学集成》
  13. 正人形第十八《黄帝明堂灸经》
  14. 正确选用减肥方法《减肥新法与技巧》
  15. 正人形第十二《黄帝明堂灸经》
  16. 正确使用外用减肥药《减肥新法与技巧》
  17. 正人形第十九《黄帝明堂灸经》
  18. 正确对待肺结核《家庭医学百科-医疗康复篇》
  19. 正人形第十六《黄帝明堂灸经》
  20. 正确对持心理测验《医学心理学》
  21. 正人形第十七《黄帝明堂灸经》
  22. 正气为本《中医养生学》
  23. 正人形第十三《黄帝明堂灸经》
  24. 正气天香散《医方论》
  25. 正人形第十四《黄帝明堂灸经》
  26. 正气天香散《仁术便览》
  27. 正人形第十五《黄帝明堂灸经》
  28. 正气天香散《仁术便览》
  29. 正人形第十一《黄帝明堂灸经》
  30. 正气汤《医方考》
  31. 正人形第四《黄帝明堂灸经》


正人形第七_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第七
在线购买《黄帝明堂灸经》正版书籍

正人形第七

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第七图（图）

上星 一穴，在直鼻上入发际一寸陷者中。灸七壮。主头风目眩，鼻塞不闻香臭。

膻中 一穴，在两乳间陷者中。灸五壮，主胸膈满闷，咳嗽气短，喉中鸣，妇人奶脉滞，无汗，下灸立愈。岐伯云∶积气干噎。

巨阙 一穴，在鸠尾穴下一寸陷者中。灸七壮。主心痛不可忍，呕血烦心，膈中不利，胸胁支满，霍乱吐痢不止，困顿不知人。

间使 二穴，在掌后三寸两筋间陷者中。灸七壮。主卒狂惊悸，臂中肿痛，屈伸难。岐伯云∶主鬼神邪也。

太冲 二穴，在足大趾本节后二寸，骨罅间陷者中。灸五壮。主卒疝，小腹痛，小便不利如淋状，及月水不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第六
  • 当前页：正人形第七
  • 下一页：正人形第八
<<< 返回本书目录
  1. 正人形第七《黄帝明堂灸经》
  2. 正人形第三《黄帝明堂灸经》
  3. 正人形第六《黄帝明堂灸经》
  4. 正人形第三《黄帝明堂灸经》
  5. 正人形第六《黄帝明堂灸经》
  6. 正人形第十《黄帝明堂灸经》
  7. 正人形第九《黄帝明堂灸经》
  8. 正人形第十八《黄帝明堂灸经》
  9. 正人形第二十《黄帝明堂灸经》
  10. 正人形第十二《黄帝明堂灸经》
  11. 正人形第二《黄帝明堂灸经》
  12. 正人形第十九《黄帝明堂灸经》
  13. 正人形第二《黄帝明堂灸经》
  14. 正人形第十六《黄帝明堂灸经》
  15. 正人形第八《黄帝明堂灸经》
  16. 正人形第十七《黄帝明堂灸经》
  17. 正确选用减肥方法《减肥新法与技巧》
  18. 正人形第十三《黄帝明堂灸经》
  19. 正确使用外用减肥药《减肥新法与技巧》
  20. 正人形第十四《黄帝明堂灸经》
  21. 正确认识中药的副作用《本草纲目》完整版
  22. 正人形第十五《黄帝明堂灸经》
  23. 正气为本《中医养生学》
  24. 正人形第十一《黄帝明堂灸经》
  25. 正气丸【方剂大全】
  26. 正人形第四《黄帝明堂灸经》
  27. 正气天香散【方剂大全】
  28. 正人形第四《黄帝明堂灸经》
  29. 正气汤【方剂大全】
  30. 正人形第五《黄帝明堂灸经》
  1. 正人形第七《黄帝明堂灸经》
  2. 正人形第六《黄帝明堂灸经》
  3. 正人形第三《黄帝明堂灸经》
  4. 正人形第六《黄帝明堂灸经》
  5. 正人形第三《黄帝明堂灸经》
  6. 正人形第九《黄帝明堂灸经》
  7. 正人形第十《黄帝明堂灸经》
  8. 正人形第二十《黄帝明堂灸经》
  9. 正人形第十八《黄帝明堂灸经》
  10. 正人形第二《黄帝明堂灸经》
  11. 正人形第十二《黄帝明堂灸经》
  12. 正人形第二《黄帝明堂灸经》
  13. 正人形第十九《黄帝明堂灸经》
  14. 正人形第八《黄帝明堂灸经》
  15. 正人形第十六《黄帝明堂灸经》
  16. 正人明堂图《医学集成》
  17. 正人形第十七《黄帝明堂灸经》
  18. 正确选用减肥方法《减肥新法与技巧》
  19. 正人形第十三《黄帝明堂灸经》
  20. 正确使用外用减肥药《减肥新法与技巧》
  21. 正人形第十四《黄帝明堂灸经》
  22. 正确对待肺结核《家庭医学百科-医疗康复篇》
  23. 正人形第十五《黄帝明堂灸经》
  24. 正确对持心理测验《医学心理学》
  25. 正人形第十一《黄帝明堂灸经》
  26. 正气为本《中医养生学》
  27. 正人形第四《黄帝明堂灸经》
  28. 正气天香散《医方论》
  29. 正人形第四《黄帝明堂灸经》
  30. 正气天香散《仁术便览》
  31. 正人形第五《黄帝明堂灸经》


正人形第八_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第八
在线购买《黄帝明堂灸经》正版书籍

正人形第八

  • 上一页
  • 目录
  • 相关
  • 下一页

青灵 二穴，在肘上三寸，伸肘举臂取之。灸三壮。主肩不举，不能带衣。

不容 二穴，在上管两旁各一寸。灸三壮。主腹内弦急，不得食，腹痛如刀刺，两胁积气彭彭然。

五枢 二穴，在带脉下二寸，水道傍一寸半陷者中。灸三壮。主阴疝，小腹痛，及膀胱气攻两胁也。

复留 二穴，在足内踝上二寸，动脉中陷者是。灸七壮。主腰疼痛引脊内，痛不可俯仰。善怒多言，足痿不收履，胫寒不自温，腹中雷鸣，兼治腹鼓胀，四肢肿，十水病，女子赤白漏下，五淋，小便如散灰也。

大都 二脉，在足大趾本节后陷者中。灸三壮。主热病汗不出，手足逆冷，腹满善呕吐，目眩烦心，四肢肿病。

正人形第八图（图）

妇人怀孕，不论月数，及生产后未满百日，不宜灸之。若绝子，灸脐下二寸三寸间动脉中三壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第七
  • 当前页：正人形第八
  • 下一页：正人形第九
<<< 返回本书目录
  1. 正人形第八《黄帝明堂灸经》
  2. 正人形第二《黄帝明堂灸经》
  3. 正确选用减肥方法《减肥新法与技巧》
  4. 正人形第二《黄帝明堂灸经》
  5. 正确使用外用减肥药《减肥新法与技巧》
  6. 正人形第二十《黄帝明堂灸经》
  7. 正确认识中药的副作用《本草纲目》完整版
  8. 正人形第九《黄帝明堂灸经》
  9. 正气为本《中医养生学》
  10. 正人形第六《黄帝明堂灸经》
  11. 正气丸【方剂大全】
  12. 正人形第六《黄帝明堂灸经》
  13. 正气天香散【方剂大全】
  14. 正人形第七《黄帝明堂灸经》
  15. 正气汤【方剂大全】
  16. 正人形第三《黄帝明堂灸经》
  17. 正气散【方剂大全】
  18. 正人形第三《黄帝明堂灸经》
  19. 正气方《瘴疟指南》
  20. 正人形第十《黄帝明堂灸经》
  21. 正名《温疫论》
  22. 正人形第十八《黄帝明堂灸经》
  23. 正面穴道证治《灸法秘传》
  24. 正人形第十二《黄帝明堂灸经》
  25. 正面头面部《疡医大全》
  26. 正人形第十九《黄帝明堂灸经》
  27. 正面耳颏部《疡医大全》
  28. 正人形第十六《黄帝明堂灸经》
  29. 正面部中行六穴《针灸资生经》
  30. 正人形第十七《黄帝明堂灸经》
  1. 正人形第八《黄帝明堂灸经》
  2. 正人明堂图《医学集成》
  3. 正人形第二《黄帝明堂灸经》
  4. 正确选用减肥方法《减肥新法与技巧》
  5. 正人形第二《黄帝明堂灸经》
  6. 正确使用外用减肥药《减肥新法与技巧》
  7. 正人形第二十《黄帝明堂灸经》
  8. 正确对待肺结核《家庭医学百科-医疗康复篇》
  9. 正人形第九《黄帝明堂灸经》
  10. 正确对持心理测验《医学心理学》
  11. 正人形第六《黄帝明堂灸经》
  12. 正气为本《中医养生学》
  13. 正人形第六《黄帝明堂灸经》
  14. 正气天香散《医方论》
  15. 正人形第七《黄帝明堂灸经》
  16. 正气天香散《仁术便览》
  17. 正人形第三《黄帝明堂灸经》
  18. 正气天香散《仁术便览》
  19. 正人形第三《黄帝明堂灸经》
  20. 正气汤《医方考》
  21. 正人形第十《黄帝明堂灸经》
  22. 正气受逼则为邪火《友渔斋医话》
  23. 正人形第十八《黄帝明堂灸经》
  24. 正气散《太平惠民和剂局方》
  25. 正人形第十二《黄帝明堂灸经》
  26. 正气《中医词典》
  27. 正人形第十九《黄帝明堂灸经》
  28. 正气《中医名词词典》
  29. 正人形第十六《黄帝明堂灸经》
  30. 正疟《中医词典》
  31. 正人形第十七《黄帝明堂灸经》


正人形第九_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第九
在线购买《黄帝明堂灸经》正版书籍

正人形第九

  • 上一页
  • 目录
  • 相关
  • 下一页

通里 二穴，在腕后一寸陷者中。灸七壮。主头目眩痛，悲恐畏人，肘腕酸重，及

阴都 二穴，在通谷下一寸陷者中。灸三壮。主身寒热， 疟，病心恍惚也。

正人形第九图（图）

石关 二穴，在阴都下一寸宛宛中。灸三壮。主多唾呕沫，大便难，妇人无子，脏有恶血，腹厥痛，绞刺不可忍者。

带脉 二穴，在季肋下一寸八分陷者宛宛中。灸七壮。主妇人腹坚痛，月水不通，带下赤白，两胁下气，转运背痛不可忍也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第八
  • 当前页：正人形第九
  • 下一页：正人形第十
<<< 返回本书目录
  1. 正人形第九《黄帝明堂灸经》
  2. 正人形第六《黄帝明堂灸经》
  3. 正人形第二十《黄帝明堂灸经》
  4. 正人形第六《黄帝明堂灸经》
  5. 正人形第二《黄帝明堂灸经》
  6. 正人形第七《黄帝明堂灸经》
  7. 正人形第二《黄帝明堂灸经》
  8. 正人形第三《黄帝明堂灸经》
  9. 正人形第八《黄帝明堂灸经》
  10. 正人形第三《黄帝明堂灸经》
  11. 正确选用减肥方法《减肥新法与技巧》
  12. 正人形第十《黄帝明堂灸经》
  13. 正确使用外用减肥药《减肥新法与技巧》
  14. 正人形第十八《黄帝明堂灸经》
  15. 正确认识中药的副作用《本草纲目》完整版
  16. 正人形第十二《黄帝明堂灸经》
  17. 正气为本《中医养生学》
  18. 正人形第十九《黄帝明堂灸经》
  19. 正气丸【方剂大全】
  20. 正人形第十六《黄帝明堂灸经》
  21. 正气天香散【方剂大全】
  22. 正人形第十七《黄帝明堂灸经》
  23. 正气汤【方剂大全】
  24. 正人形第十三《黄帝明堂灸经》
  25. 正气散【方剂大全】
  26. 正人形第十四《黄帝明堂灸经》
  27. 正气方《瘴疟指南》
  28. 正人形第十五《黄帝明堂灸经》
  29. 正名《温疫论》
  30. 正人形第十一《黄帝明堂灸经》
  1. 正人形第九《黄帝明堂灸经》
  2. 正人形第二十《黄帝明堂灸经》
  3. 正人形第六《黄帝明堂灸经》
  4. 正人形第二《黄帝明堂灸经》
  5. 正人形第六《黄帝明堂灸经》
  6. 正人形第二《黄帝明堂灸经》
  7. 正人形第七《黄帝明堂灸经》
  8. 正人形第八《黄帝明堂灸经》
  9. 正人形第三《黄帝明堂灸经》
  10. 正人明堂图《医学集成》
  11. 正人形第三《黄帝明堂灸经》
  12. 正确选用减肥方法《减肥新法与技巧》
  13. 正人形第十《黄帝明堂灸经》
  14. 正确使用外用减肥药《减肥新法与技巧》
  15. 正人形第十八《黄帝明堂灸经》
  16. 正确对待肺结核《家庭医学百科-医疗康复篇》
  17. 正人形第十二《黄帝明堂灸经》
  18. 正确对持心理测验《医学心理学》
  19. 正人形第十九《黄帝明堂灸经》
  20. 正气为本《中医养生学》
  21. 正人形第十六《黄帝明堂灸经》
  22. 正气天香散《医方论》
  23. 正人形第十七《黄帝明堂灸经》
  24. 正气天香散《仁术便览》
  25. 正人形第十三《黄帝明堂灸经》
  26. 正气天香散《仁术便览》
  27. 正人形第十四《黄帝明堂灸经》
  28. 正气汤《医方考》
  29. 正人形第十五《黄帝明堂灸经》
  30. 正气受逼则为邪火《友渔斋医话》
  31. 正人形第十一《黄帝明堂灸经》


正人形第十_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十
在线购买《黄帝明堂灸经》正版书籍

正人形第十

  • 上一页
  • 目录
  • 相关
  • 下一页

中 二穴，在输府下一寸陷者中，仰而取之。灸三壮。主咳嗽上喘，不能食也。

正人形第十图（图）

气冲 二穴，在归来下一寸，鼠鼷上一寸动脉宛宛中。灸五壮。主腹有大气，腹胀脐下坚， 疝阴肿，亦主妇人月水不通，无子。

三里 二穴，在膝下三寸， 骨外，大筋内，筋骨之间陷者宛宛中。灸三壮。主脏腹久积冷气，心腹胀满，胃气不足，闻食臭，肠鸣腹痛，秦承祖云∶诸病皆治，食气暑气，蛊毒癖，四肢肿满，腿膝酸痛，目不明。华佗云∶亦主五劳羸瘦，七伤虚乏，大小人热，皆调三里。《外台明堂》云∶凡人年三十以上，若不灸三里，令气上眼暗，所以三里下气。

悬钟 二穴，在足外踝上三寸动脉中。灸三壮。主心腹胀满，胃中热，不嗜食，膝胫连腰痛，筋挛急，足不收履，坐不能起。

《张文仲灸经》∶疗病卒心痛不可忍，吐冷酸绿水，及元脏气。灸足大趾次趾内横纹中，各灸一壮，炷如小麦大，下火立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第九
  • 当前页：正人形第十
  • 下一页：正人形第十一
<<< 返回本书目录
  1. 正人形第十《黄帝明堂灸经》
  2. 正人形第十八《黄帝明堂灸经》
  3. 正人形第三《黄帝明堂灸经》
  4. 正人形第十二《黄帝明堂灸经》
  5. 正人形第三《黄帝明堂灸经》
  6. 正人形第十九《黄帝明堂灸经》
  7. 正人形第七《黄帝明堂灸经》
  8. 正人形第十六《黄帝明堂灸经》
  9. 正人形第六《黄帝明堂灸经》
  10. 正人形第十七《黄帝明堂灸经》
  11. 正人形第六《黄帝明堂灸经》
  12. 正人形第十三《黄帝明堂灸经》
  13. 正人形第九《黄帝明堂灸经》
  14. 正人形第十四《黄帝明堂灸经》
  15. 正人形第二十《黄帝明堂灸经》
  16. 正人形第十五《黄帝明堂灸经》
  17. 正人形第二《黄帝明堂灸经》
  18. 正人形第十一《黄帝明堂灸经》
  19. 正人形第二《黄帝明堂灸经》
  20. 正人形第四《黄帝明堂灸经》
  21. 正人形第八《黄帝明堂灸经》
  22. 正人形第四《黄帝明堂灸经》
  23. 正确选用减肥方法《减肥新法与技巧》
  24. 正人形第五《黄帝明堂灸经》
  25. 正确使用外用减肥药《减肥新法与技巧》
  26. 正人形第五《黄帝明堂灸经》
  27. 正确认识中药的副作用《本草纲目》完整版
  28. 正人形第一《黄帝明堂灸经》
  29. 正气为本《中医养生学》
  30. 正人形第一《黄帝明堂灸经》
  1. 正人形第十《黄帝明堂灸经》
  2. 正人形第三《黄帝明堂灸经》
  3. 正人形第十八《黄帝明堂灸经》
  4. 正人形第三《黄帝明堂灸经》
  5. 正人形第十二《黄帝明堂灸经》
  6. 正人形第七《黄帝明堂灸经》
  7. 正人形第十九《黄帝明堂灸经》
  8. 正人形第六《黄帝明堂灸经》
  9. 正人形第十六《黄帝明堂灸经》
  10. 正人形第六《黄帝明堂灸经》
  11. 正人形第十七《黄帝明堂灸经》
  12. 正人形第九《黄帝明堂灸经》
  13. 正人形第十三《黄帝明堂灸经》
  14. 正人形第二十《黄帝明堂灸经》
  15. 正人形第十四《黄帝明堂灸经》
  16. 正人形第二《黄帝明堂灸经》
  17. 正人形第十五《黄帝明堂灸经》
  18. 正人形第二《黄帝明堂灸经》
  19. 正人形第十一《黄帝明堂灸经》
  20. 正人形第八《黄帝明堂灸经》
  21. 正人形第四《黄帝明堂灸经》
  22. 正人明堂图《医学集成》
  23. 正人形第四《黄帝明堂灸经》
  24. 正确选用减肥方法《减肥新法与技巧》
  25. 正人形第五《黄帝明堂灸经》
  26. 正确使用外用减肥药《减肥新法与技巧》
  27. 正人形第五《黄帝明堂灸经》
  28. 正确对待肺结核《家庭医学百科-医疗康复篇》
  29. 正人形第一《黄帝明堂灸经》
  30. 正确对持心理测验《医学心理学》
  31. 正人形第一《黄帝明堂灸经》


正人形第十一_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十一
在线购买《黄帝明堂灸经》正版书籍

正人形第十一

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第十一图（图）

禾聊 二穴，在鼻孔下侠水沟旁五分。灸三壮。主鼻窒口癖，清涕出不可止，鼻衄有疮，口不可开，及尸厥也。

天井 二穴，在肘外大骨之后一寸两筋间陷者中，屈肘得之。灸五壮。主肘痛引肩，不可屈伸，颈项及肩背痛，臂痿不仁，惊悸悲伤，痫病羊鸣吐舌也。

承满 二穴，在不容下一寸陷者中。灸三壮。主肠鸣腹胀，上喘气逆，及膈气唾血

商阳 二穴，在手大指次指内侧，去爪甲如韭叶。灸三壮。主胸膈气满，喘急，耳鸣聋，疟病口干，热病汗不出也。

孔最 二穴，在腕上七寸陷者宛宛中，灸三壮。主热病汗不出，肘臂厥痛，屈伸难，手不及头，不握也。

《黄帝灸法》∶疗中风，眼戴上及不能语者，灸第二椎并第五椎上，各七壮，齐下火炷如半枣核大，立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十
  • 当前页：正人形第十一
  • 下一页：正人形第十二
<<< 返回本书目录
  1. 正人形第十一《黄帝明堂灸经》
  2. 正人形第四《黄帝明堂灸经》
  3. 正人形第十五《黄帝明堂灸经》
  4. 正人形第四《黄帝明堂灸经》
  5. 正人形第十四《黄帝明堂灸经》
  6. 正人形第五《黄帝明堂灸经》
  7. 正人形第十三《黄帝明堂灸经》
  8. 正人形第五《黄帝明堂灸经》
  9. 正人形第十七《黄帝明堂灸经》
  10. 正人形第一《黄帝明堂灸经》
  11. 正人形第十六《黄帝明堂灸经》
  12. 正人形第一《黄帝明堂灸经》
  13. 正人形第十九《黄帝明堂灸经》
  14. 正容膏【方剂大全】
  15. 正人形第十二《黄帝明堂灸经》
  16. 正容汤【方剂大全】
  17. 正人形第十八《黄帝明堂灸经》
  18. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  19. 正人形第十《黄帝明堂灸经》
  20. 正舌散【方剂大全】
  21. 正人形第三《黄帝明堂灸经》
  22. 正身图（注）《厘正按摩要术》
  23. 正人形第三《黄帝明堂灸经》
  24. 正身图说《达摩洗髓易筋经》
  25. 正人形第七《黄帝明堂灸经》
  26. 正水风水诊法论《研经言》
  27. 正人形第六《黄帝明堂灸经》
  28. 正态分布和医学正常值范围的估计《预防医学》
  29. 正人形第六《黄帝明堂灸经》
  30. 正态分布及其性质《医学统计学》
  1. 正人形第十一《黄帝明堂灸经》
  2. 正人形第十五《黄帝明堂灸经》
  3. 正人形第四《黄帝明堂灸经》
  4. 正人形第十四《黄帝明堂灸经》
  5. 正人形第四《黄帝明堂灸经》
  6. 正人形第十三《黄帝明堂灸经》
  7. 正人形第五《黄帝明堂灸经》
  8. 正人形第十七《黄帝明堂灸经》
  9. 正人形第五《黄帝明堂灸经》
  10. 正人形第十六《黄帝明堂灸经》
  11. 正人形第一《黄帝明堂灸经》
  12. 正人形第十九《黄帝明堂灸经》
  13. 正人形第一《黄帝明堂灸经》
  14. 正人形第十二《黄帝明堂灸经》
  15. 正容汤《目经大成》
  16. 正人形第十八《黄帝明堂灸经》
  17. 正色《中医名词词典》
  18. 正人形第十《黄帝明堂灸经》
  19. 正色《中医词典》
  20. 正人形第三《黄帝明堂灸经》
  21. 正伤寒《中医词典》
  22. 正人形第三《黄帝明堂灸经》
  23. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  24. 正人形第七《黄帝明堂灸经》
  25. 正舌散《瘴疟指南》
  26. 正人形第六《黄帝明堂灸经》
  27. 正舌散《是斋百一选方》
  28. 正人形第六《黄帝明堂灸经》
  29. 正身图（注）《厘正按摩要术》
  30. 正人形第九《黄帝明堂灸经》
  31. 正身图二十七势《达摩洗髓易筋经》


正人形第十二_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十二
在线购买《黄帝明堂灸经》正版书籍

正人形第十二

  • 上一页
  • 目录
  • 相关
  • 下一页

肩聊 二穴，在肩 上，举肩取之陷者中。灸五壮。主肩重不举，臂痛也。

食窦 二穴，在天溪下一寸六分陷者中，举臂取之。灸五壮。主胸胁支满，膈间鸣，陆陆常有声。

通谷 二穴，在幽门下一寸陷者中，灸三壮，主失欠，口 及呕，暴哑不能言也。

侠溪 二穴，在足小趾歧骨间本节前陷者中，足少阳脉之所流也。灸三壮。主耳鸣

正人形第十二图（图）

华佗疗男子卒疝，阴卵偏大，取患人足大趾，去甲五分，内侧白肉际，灸三壮，炷如半枣核大。患左取右，患右取左。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十一
  • 当前页：正人形第十二
  • 下一页：正人形第十三
<<< 返回本书目录
  1. 正人形第十二《黄帝明堂灸经》
  2. 正人形第十九《黄帝明堂灸经》
  3. 正人形第十八《黄帝明堂灸经》
  4. 正人形第十六《黄帝明堂灸经》
  5. 正人形第十《黄帝明堂灸经》
  6. 正人形第十七《黄帝明堂灸经》
  7. 正人形第三《黄帝明堂灸经》
  8. 正人形第十三《黄帝明堂灸经》
  9. 正人形第三《黄帝明堂灸经》
  10. 正人形第十四《黄帝明堂灸经》
  11. 正人形第七《黄帝明堂灸经》
  12. 正人形第十五《黄帝明堂灸经》
  13. 正人形第六《黄帝明堂灸经》
  14. 正人形第十一《黄帝明堂灸经》
  15. 正人形第六《黄帝明堂灸经》
  16. 正人形第四《黄帝明堂灸经》
  17. 正人形第九《黄帝明堂灸经》
  18. 正人形第四《黄帝明堂灸经》
  19. 正人形第二十《黄帝明堂灸经》
  20. 正人形第五《黄帝明堂灸经》
  21. 正人形第二《黄帝明堂灸经》
  22. 正人形第五《黄帝明堂灸经》
  23. 正人形第二《黄帝明堂灸经》
  24. 正人形第一《黄帝明堂灸经》
  25. 正人形第八《黄帝明堂灸经》
  26. 正人形第一《黄帝明堂灸经》
  27. 正确选用减肥方法《减肥新法与技巧》
  28. 正容膏【方剂大全】
  29. 正确使用外用减肥药《减肥新法与技巧》
  30. 正容汤【方剂大全】
  1. 正人形第十二《黄帝明堂灸经》
  2. 正人形第十八《黄帝明堂灸经》
  3. 正人形第十九《黄帝明堂灸经》
  4. 正人形第十《黄帝明堂灸经》
  5. 正人形第十六《黄帝明堂灸经》
  6. 正人形第三《黄帝明堂灸经》
  7. 正人形第十七《黄帝明堂灸经》
  8. 正人形第三《黄帝明堂灸经》
  9. 正人形第十三《黄帝明堂灸经》
  10. 正人形第七《黄帝明堂灸经》
  11. 正人形第十四《黄帝明堂灸经》
  12. 正人形第六《黄帝明堂灸经》
  13. 正人形第十五《黄帝明堂灸经》
  14. 正人形第六《黄帝明堂灸经》
  15. 正人形第十一《黄帝明堂灸经》
  16. 正人形第九《黄帝明堂灸经》
  17. 正人形第四《黄帝明堂灸经》
  18. 正人形第二十《黄帝明堂灸经》
  19. 正人形第四《黄帝明堂灸经》
  20. 正人形第二《黄帝明堂灸经》
  21. 正人形第五《黄帝明堂灸经》
  22. 正人形第二《黄帝明堂灸经》
  23. 正人形第五《黄帝明堂灸经》
  24. 正人形第八《黄帝明堂灸经》
  25. 正人形第一《黄帝明堂灸经》
  26. 正人明堂图《医学集成》
  27. 正人形第一《黄帝明堂灸经》
  28. 正确选用减肥方法《减肥新法与技巧》
  29. 正容汤《目经大成》
  30. 正确使用外用减肥药《减肥新法与技巧》
  31. 正色《中医名词词典》


正人形第十三_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十三
在线购买《黄帝明堂灸经》正版书籍

正人形第十三

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第十三图（图）

三阳络 二穴，在肘前五寸外廉陷者中，支沟上一寸，灸五壮。主嗜卧，身不欲动，卒聋暴哑，及齿痛。

胁堂 二穴，在腋下二骨间陷者中，举腋取之，灸五壮。主胸胁气满，噫哕喘逆，目黄，远视KT KT 。

天地 二穴，在腋下三寸陷者中，灸三壮。主上气咳嗽，胸中气满，喉中鸣，四肢不举，腋下肿也。

日月 二穴，在期门下五分陷者中，灸五壮。主善悲不乐，欲走多睡，言语不正，及四肢不收。

地机 二穴，在膝内侧转骨下陷者中，伸足取之，灸三壮。主腰痛不可俯仰，足痹痛，屈伸难也。

三阴交 二穴，在内踝上三寸陷者中，灸三壮。主膝内廉痛，小便不利，身重足痿，不能行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十二
  • 当前页：正人形第十三
  • 下一页：正人形第十四
<<< 返回本书目录
  1. 正人形第十三《黄帝明堂灸经》
  2. 正人形第十四《黄帝明堂灸经》
  3. 正人形第十七《黄帝明堂灸经》
  4. 正人形第十五《黄帝明堂灸经》
  5. 正人形第十六《黄帝明堂灸经》
  6. 正人形第十一《黄帝明堂灸经》
  7. 正人形第十九《黄帝明堂灸经》
  8. 正人形第四《黄帝明堂灸经》
  9. 正人形第十二《黄帝明堂灸经》
  10. 正人形第四《黄帝明堂灸经》
  11. 正人形第十八《黄帝明堂灸经》
  12. 正人形第五《黄帝明堂灸经》
  13. 正人形第十《黄帝明堂灸经》
  14. 正人形第五《黄帝明堂灸经》
  15. 正人形第三《黄帝明堂灸经》
  16. 正人形第一《黄帝明堂灸经》
  17. 正人形第三《黄帝明堂灸经》
  18. 正人形第一《黄帝明堂灸经》
  19. 正人形第七《黄帝明堂灸经》
  20. 正容膏【方剂大全】
  21. 正人形第六《黄帝明堂灸经》
  22. 正容汤【方剂大全】
  23. 正人形第六《黄帝明堂灸经》
  24. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  25. 正人形第九《黄帝明堂灸经》
  26. 正舌散【方剂大全】
  27. 正人形第二十《黄帝明堂灸经》
  28. 正身图（注）《厘正按摩要术》
  29. 正人形第二《黄帝明堂灸经》
  30. 正身图说《达摩洗髓易筋经》
  1. 正人形第十三《黄帝明堂灸经》
  2. 正人形第十七《黄帝明堂灸经》
  3. 正人形第十四《黄帝明堂灸经》
  4. 正人形第十六《黄帝明堂灸经》
  5. 正人形第十五《黄帝明堂灸经》
  6. 正人形第十九《黄帝明堂灸经》
  7. 正人形第十一《黄帝明堂灸经》
  8. 正人形第十二《黄帝明堂灸经》
  9. 正人形第四《黄帝明堂灸经》
  10. 正人形第十八《黄帝明堂灸经》
  11. 正人形第四《黄帝明堂灸经》
  12. 正人形第十《黄帝明堂灸经》
  13. 正人形第五《黄帝明堂灸经》
  14. 正人形第三《黄帝明堂灸经》
  15. 正人形第五《黄帝明堂灸经》
  16. 正人形第三《黄帝明堂灸经》
  17. 正人形第一《黄帝明堂灸经》
  18. 正人形第七《黄帝明堂灸经》
  19. 正人形第一《黄帝明堂灸经》
  20. 正人形第六《黄帝明堂灸经》
  21. 正容汤《目经大成》
  22. 正人形第六《黄帝明堂灸经》
  23. 正色《中医名词词典》
  24. 正人形第九《黄帝明堂灸经》
  25. 正色《中医词典》
  26. 正人形第二十《黄帝明堂灸经》
  27. 正伤寒《中医词典》
  28. 正人形第二《黄帝明堂灸经》
  29. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  30. 正人形第二《黄帝明堂灸经》
  31. 正舌散《瘴疟指南》


正人形第十四_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十四
在线购买《黄帝明堂灸经》正版书籍

正人形第十四

  • 上一页
  • 目录
  • 相关
  • 下一页

会 二穴，在臂前廉去肩头三寸宛宛中，灸七壮。主瘿及臂气肿也。

正人形第十四图（图）

外关 二穴，在腕后二寸陷者宛宛中，灸三壮。主肘腕酸重，屈伸难，手十指尽痛不得握，兼主耳 浑浑，聋无所闻也。

幽门 二穴，在巨阙旁各一寸半陷者中，灸五壮。主善吐，食饮不下，兼唾多吐涎，干哕，呕沫，泄有脓血也。

二间 二穴，在手大指次指本节前陷者中，灸三壮。主喉痹咽肿，多卧喜睡，鼻鼽，及口眼斜。

中冲 二穴，在手中指之端，去爪甲如韭叶陷者中，灸一壮。主热病烦心，心闷而汗不出，身热如火，头痛如破，烦满，舌本痛。秦承祖云∶兼主神气不足，失志也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十三
  • 当前页：正人形第十四
  • 下一页：正人形第十五
<<< 返回本书目录
  1. 正人形第十四《黄帝明堂灸经》
  2. 正人形第十五《黄帝明堂灸经》
  3. 正人形第十三《黄帝明堂灸经》
  4. 正人形第十一《黄帝明堂灸经》
  5. 正人形第十七《黄帝明堂灸经》
  6. 正人形第四《黄帝明堂灸经》
  7. 正人形第十六《黄帝明堂灸经》
  8. 正人形第四《黄帝明堂灸经》
  9. 正人形第十九《黄帝明堂灸经》
  10. 正人形第五《黄帝明堂灸经》
  11. 正人形第十二《黄帝明堂灸经》
  12. 正人形第五《黄帝明堂灸经》
  13. 正人形第十八《黄帝明堂灸经》
  14. 正人形第一《黄帝明堂灸经》
  15. 正人形第十《黄帝明堂灸经》
  16. 正人形第一《黄帝明堂灸经》
  17. 正人形第三《黄帝明堂灸经》
  18. 正容膏【方剂大全】
  19. 正人形第三《黄帝明堂灸经》
  20. 正容汤【方剂大全】
  21. 正人形第七《黄帝明堂灸经》
  22. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  23. 正人形第六《黄帝明堂灸经》
  24. 正舌散【方剂大全】
  25. 正人形第六《黄帝明堂灸经》
  26. 正身图（注）《厘正按摩要术》
  27. 正人形第九《黄帝明堂灸经》
  28. 正身图说《达摩洗髓易筋经》
  29. 正人形第二十《黄帝明堂灸经》
  30. 正水风水诊法论《研经言》
  1. 正人形第十四《黄帝明堂灸经》
  2. 正人形第十三《黄帝明堂灸经》
  3. 正人形第十五《黄帝明堂灸经》
  4. 正人形第十七《黄帝明堂灸经》
  5. 正人形第十一《黄帝明堂灸经》
  6. 正人形第十六《黄帝明堂灸经》
  7. 正人形第四《黄帝明堂灸经》
  8. 正人形第十九《黄帝明堂灸经》
  9. 正人形第四《黄帝明堂灸经》
  10. 正人形第十二《黄帝明堂灸经》
  11. 正人形第五《黄帝明堂灸经》
  12. 正人形第十八《黄帝明堂灸经》
  13. 正人形第五《黄帝明堂灸经》
  14. 正人形第十《黄帝明堂灸经》
  15. 正人形第一《黄帝明堂灸经》
  16. 正人形第三《黄帝明堂灸经》
  17. 正人形第一《黄帝明堂灸经》
  18. 正人形第三《黄帝明堂灸经》
  19. 正容汤《目经大成》
  20. 正人形第七《黄帝明堂灸经》
  21. 正色《中医名词词典》
  22. 正人形第六《黄帝明堂灸经》
  23. 正色《中医词典》
  24. 正人形第六《黄帝明堂灸经》
  25. 正伤寒《中医词典》
  26. 正人形第九《黄帝明堂灸经》
  27. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  28. 正人形第二十《黄帝明堂灸经》
  29. 正舌散《瘴疟指南》
  30. 正人形第二《黄帝明堂灸经》
  31. 正舌散《是斋百一选方》


正人形第十五_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十五
在线购买《黄帝明堂灸经》正版书籍

正人形第十五

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第十五图（图）

上管 一穴，在巨阙下一寸，灸三壮。主呕吐，食饮不下，腹胀气满，心忪惊悸，时吐呕血，肠 刺痛，痰多吐涎也。

中极 一穴，在脐下四寸陷者中，灸五壮。主尸厥不知人，冷气积聚，时上冲心，饥不能食，小腹痛，积聚坚如石，小便不利，失精绝子，面 也。

阴包 二穴，在膝上四寸陷者中，灸七壮。主腰痛连小腹肿，小便不利，及月水不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十四
  • 当前页：正人形第十五
  • 下一页：正人形第十六
<<< 返回本书目录
  1. 正人形第十五《黄帝明堂灸经》
  2. 正人形第十一《黄帝明堂灸经》
  3. 正人形第十四《黄帝明堂灸经》
  4. 正人形第四《黄帝明堂灸经》
  5. 正人形第十三《黄帝明堂灸经》
  6. 正人形第四《黄帝明堂灸经》
  7. 正人形第十七《黄帝明堂灸经》
  8. 正人形第五《黄帝明堂灸经》
  9. 正人形第十六《黄帝明堂灸经》
  10. 正人形第五《黄帝明堂灸经》
  11. 正人形第十九《黄帝明堂灸经》
  12. 正人形第一《黄帝明堂灸经》
  13. 正人形第十二《黄帝明堂灸经》
  14. 正人形第一《黄帝明堂灸经》
  15. 正人形第十八《黄帝明堂灸经》
  16. 正容膏【方剂大全】
  17. 正人形第十《黄帝明堂灸经》
  18. 正容汤【方剂大全】
  19. 正人形第三《黄帝明堂灸经》
  20. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  21. 正人形第三《黄帝明堂灸经》
  22. 正舌散【方剂大全】
  23. 正人形第七《黄帝明堂灸经》
  24. 正身图（注）《厘正按摩要术》
  25. 正人形第六《黄帝明堂灸经》
  26. 正身图说《达摩洗髓易筋经》
  27. 正人形第六《黄帝明堂灸经》
  28. 正水风水诊法论《研经言》
  29. 正人形第九《黄帝明堂灸经》
  30. 正态分布和医学正常值范围的估计《预防医学》
  1. 正人形第十五《黄帝明堂灸经》
  2. 正人形第十四《黄帝明堂灸经》
  3. 正人形第十一《黄帝明堂灸经》
  4. 正人形第十三《黄帝明堂灸经》
  5. 正人形第四《黄帝明堂灸经》
  6. 正人形第十七《黄帝明堂灸经》
  7. 正人形第四《黄帝明堂灸经》
  8. 正人形第十六《黄帝明堂灸经》
  9. 正人形第五《黄帝明堂灸经》
  10. 正人形第十九《黄帝明堂灸经》
  11. 正人形第五《黄帝明堂灸经》
  12. 正人形第十二《黄帝明堂灸经》
  13. 正人形第一《黄帝明堂灸经》
  14. 正人形第十八《黄帝明堂灸经》
  15. 正人形第一《黄帝明堂灸经》
  16. 正人形第十《黄帝明堂灸经》
  17. 正容汤《目经大成》
  18. 正人形第三《黄帝明堂灸经》
  19. 正色《中医名词词典》
  20. 正人形第三《黄帝明堂灸经》
  21. 正色《中医词典》
  22. 正人形第七《黄帝明堂灸经》
  23. 正伤寒《中医词典》
  24. 正人形第六《黄帝明堂灸经》
  25. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  26. 正人形第六《黄帝明堂灸经》
  27. 正舌散《瘴疟指南》
  28. 正人形第九《黄帝明堂灸经》
  29. 正舌散《是斋百一选方》
  30. 正人形第二十《黄帝明堂灸经》
  31. 正身图（注）《厘正按摩要术》


正人形第十六_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十六
在线购买《黄帝明堂灸经》正版书籍

正人形第十六

  • 上一页
  • 目录
  • 相关
  • 下一页

攒竹 二穴，在眉头陷者中，灸一壮。主头目风眩，眉头痛，鼻鼽衄，目KT KT 无远见，但是尸厥，癫狂病，神邪鬼魅，皆主之。

中庭 一穴，在膻中下一寸宛宛中。灸三壮。主食饮不下，呕逆，食下还出也。

关元 一穴，在脐下三寸陷者中。灸五壮。主贲豚，寒气入小腹，时欲呕，溺血，便黄，腹泄不止，卒疝，小腹痛，转胞，不得小便。岐伯云∶但是积冷虚乏病皆宜灸之。

正人形第十六图（图）

太泉 二穴，在手中掌后横纹头陷者中。灸五壮。主胸中气满，不得卧，肺胀满膨膨然，目中白翳，掌中热，胃气上逆，唾血及狂言，肘中痛。

交信 二穴，在内踝上二寸后廉筋间陷者中。灸三壮。主气淋，卒疝，大小便难，及膝胫内廉痛也。

太溪 二穴，在足内踝后跟骨上动脉中。灸三壮。主 疟咳逆，烦心不得卧，小便黄，足胫寒，唾血及鼻衄不止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十五
  • 当前页：正人形第十六
  • 下一页：正人形第十七
<<< 返回本书目录
  1. 正人形第十六《黄帝明堂灸经》
  2. 正人形第十七《黄帝明堂灸经》
  3. 正人形第十九《黄帝明堂灸经》
  4. 正人形第十三《黄帝明堂灸经》
  5. 正人形第十二《黄帝明堂灸经》
  6. 正人形第十四《黄帝明堂灸经》
  7. 正人形第十八《黄帝明堂灸经》
  8. 正人形第十五《黄帝明堂灸经》
  9. 正人形第十《黄帝明堂灸经》
  10. 正人形第十一《黄帝明堂灸经》
  11. 正人形第三《黄帝明堂灸经》
  12. 正人形第四《黄帝明堂灸经》
  13. 正人形第三《黄帝明堂灸经》
  14. 正人形第四《黄帝明堂灸经》
  15. 正人形第七《黄帝明堂灸经》
  16. 正人形第五《黄帝明堂灸经》
  17. 正人形第六《黄帝明堂灸经》
  18. 正人形第五《黄帝明堂灸经》
  19. 正人形第六《黄帝明堂灸经》
  20. 正人形第一《黄帝明堂灸经》
  21. 正人形第九《黄帝明堂灸经》
  22. 正人形第一《黄帝明堂灸经》
  23. 正人形第二十《黄帝明堂灸经》
  24. 正容膏【方剂大全】
  25. 正人形第二《黄帝明堂灸经》
  26. 正容汤【方剂大全】
  27. 正人形第二《黄帝明堂灸经》
  28. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  29. 正人形第八《黄帝明堂灸经》
  30. 正舌散【方剂大全】
  1. 正人形第十六《黄帝明堂灸经》
  2. 正人形第十九《黄帝明堂灸经》
  3. 正人形第十七《黄帝明堂灸经》
  4. 正人形第十二《黄帝明堂灸经》
  5. 正人形第十三《黄帝明堂灸经》
  6. 正人形第十八《黄帝明堂灸经》
  7. 正人形第十四《黄帝明堂灸经》
  8. 正人形第十《黄帝明堂灸经》
  9. 正人形第十五《黄帝明堂灸经》
  10. 正人形第三《黄帝明堂灸经》
  11. 正人形第十一《黄帝明堂灸经》
  12. 正人形第三《黄帝明堂灸经》
  13. 正人形第四《黄帝明堂灸经》
  14. 正人形第七《黄帝明堂灸经》
  15. 正人形第四《黄帝明堂灸经》
  16. 正人形第六《黄帝明堂灸经》
  17. 正人形第五《黄帝明堂灸经》
  18. 正人形第六《黄帝明堂灸经》
  19. 正人形第五《黄帝明堂灸经》
  20. 正人形第九《黄帝明堂灸经》
  21. 正人形第一《黄帝明堂灸经》
  22. 正人形第二十《黄帝明堂灸经》
  23. 正人形第一《黄帝明堂灸经》
  24. 正人形第二《黄帝明堂灸经》
  25. 正容汤《目经大成》
  26. 正人形第二《黄帝明堂灸经》
  27. 正色《中医名词词典》
  28. 正人形第八《黄帝明堂灸经》
  29. 正色《中医词典》
  30. 正人明堂图《医学集成》
  31. 正伤寒《中医词典》


正人形第十七_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十七
在线购买《黄帝明堂灸经》正版书籍

正人形第十七

  • 上一页
  • 目录
  • 相关
  • 下一页

囟会 一穴，在上星后一寸陷者中。灸三壮，主头目眩，头皮肿生白屑，兼主面赤

璇玑 一穴，在天突下一寸陷者中，仰头取之。灸三壮。主胸胁支满，咳逆上喘，喉中鸣也。

鸠尾 一穴，在蔽骨下五分陷者中。灸三壮。主心惊悸，神气耗散，癫痫病狂，歌不择言也。

气海 一穴，在脐下一寸五分宛宛中。灸七壮。主冷病，面黑，肌体羸瘦，四肢力弱，小腹气积聚，贲豚腹坚，脱阳欲死，不知人，五脏气逆上攻也。

正人形第十七图（图）

张文仲救妇人横产，先手出，诸般符药不捷，灸右脚小趾尖头三壮，炷如小麦大，下火

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十六
  • 当前页：正人形第十七
  • 下一页：正人形第十八
<<< 返回本书目录
  1. 正人形第十七《黄帝明堂灸经》
  2. 正人形第十三《黄帝明堂灸经》
  3. 正人形第十六《黄帝明堂灸经》
  4. 正人形第十四《黄帝明堂灸经》
  5. 正人形第十九《黄帝明堂灸经》
  6. 正人形第十五《黄帝明堂灸经》
  7. 正人形第十二《黄帝明堂灸经》
  8. 正人形第十一《黄帝明堂灸经》
  9. 正人形第十八《黄帝明堂灸经》
  10. 正人形第四《黄帝明堂灸经》
  11. 正人形第十《黄帝明堂灸经》
  12. 正人形第四《黄帝明堂灸经》
  13. 正人形第三《黄帝明堂灸经》
  14. 正人形第五《黄帝明堂灸经》
  15. 正人形第三《黄帝明堂灸经》
  16. 正人形第五《黄帝明堂灸经》
  17. 正人形第七《黄帝明堂灸经》
  18. 正人形第一《黄帝明堂灸经》
  19. 正人形第六《黄帝明堂灸经》
  20. 正人形第一《黄帝明堂灸经》
  21. 正人形第六《黄帝明堂灸经》
  22. 正容膏【方剂大全】
  23. 正人形第九《黄帝明堂灸经》
  24. 正容汤【方剂大全】
  25. 正人形第二十《黄帝明堂灸经》
  26. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  27. 正人形第二《黄帝明堂灸经》
  28. 正舌散【方剂大全】
  29. 正人形第二《黄帝明堂灸经》
  30. 正身图（注）《厘正按摩要术》
  1. 正人形第十七《黄帝明堂灸经》
  2. 正人形第十六《黄帝明堂灸经》
  3. 正人形第十三《黄帝明堂灸经》
  4. 正人形第十九《黄帝明堂灸经》
  5. 正人形第十四《黄帝明堂灸经》
  6. 正人形第十二《黄帝明堂灸经》
  7. 正人形第十五《黄帝明堂灸经》
  8. 正人形第十八《黄帝明堂灸经》
  9. 正人形第十一《黄帝明堂灸经》
  10. 正人形第十《黄帝明堂灸经》
  11. 正人形第四《黄帝明堂灸经》
  12. 正人形第三《黄帝明堂灸经》
  13. 正人形第四《黄帝明堂灸经》
  14. 正人形第三《黄帝明堂灸经》
  15. 正人形第五《黄帝明堂灸经》
  16. 正人形第七《黄帝明堂灸经》
  17. 正人形第五《黄帝明堂灸经》
  18. 正人形第六《黄帝明堂灸经》
  19. 正人形第一《黄帝明堂灸经》
  20. 正人形第六《黄帝明堂灸经》
  21. 正人形第一《黄帝明堂灸经》
  22. 正人形第九《黄帝明堂灸经》
  23. 正容汤《目经大成》
  24. 正人形第二十《黄帝明堂灸经》
  25. 正色《中医名词词典》
  26. 正人形第二《黄帝明堂灸经》
  27. 正色《中医词典》
  28. 正人形第二《黄帝明堂灸经》
  29. 正伤寒《中医词典》
  30. 正人形第八《黄帝明堂灸经》
  31. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》


正人形第十八_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十八
在线购买《黄帝明堂灸经》正版书籍

正人形第十八

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第十八图（图）

前顶 一穴，在囟会后一寸，直鼻中央陷者中。灸三壮。主头风目眩，头皮肿，小儿惊痫病也。

耳门 二穴，在耳前起肉当缺陷者中。主耳有脓，及底耳 耳，耳痛鸣聋，并齿龋禁，不宜灸，有病不过三壮也。

少商 二穴，在手大指内侧，去爪甲如韭叶陷者中。灸三壮。主疟寒热，烦心善哕，唾沫唇干，呕吐不下食，肠胀腹满，微喘，心下膨膨然。

少海 二穴，在肘大骨外，去肘端五分陷者中，屈肘乃得之。灸五壮。主四肢不举，癫痫吐舌，沫出羊鸣也。

交仪 二穴，在内踝上五寸陷者中。灸五壮。主卒疝，小腹痛，小便不利，及妇人漏下赤白，月水不调。

解溪 二穴，在系鞋处陷者中。灸三壮。主上气喘息，咳嗽急，腹中积气上下行，及目生白翳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十七
  • 当前页：正人形第十八
  • 下一页：正人形第十九
<<< 返回本书目录
  1. 正人形第十八《黄帝明堂灸经》
  2. 正人形第十二《黄帝明堂灸经》
  3. 正人形第十《黄帝明堂灸经》
  4. 正人形第十九《黄帝明堂灸经》
  5. 正人形第三《黄帝明堂灸经》
  6. 正人形第十六《黄帝明堂灸经》
  7. 正人形第三《黄帝明堂灸经》
  8. 正人形第十七《黄帝明堂灸经》
  9. 正人形第七《黄帝明堂灸经》
  10. 正人形第十三《黄帝明堂灸经》
  11. 正人形第六《黄帝明堂灸经》
  12. 正人形第十四《黄帝明堂灸经》
  13. 正人形第六《黄帝明堂灸经》
  14. 正人形第十五《黄帝明堂灸经》
  15. 正人形第九《黄帝明堂灸经》
  16. 正人形第十一《黄帝明堂灸经》
  17. 正人形第二十《黄帝明堂灸经》
  18. 正人形第四《黄帝明堂灸经》
  19. 正人形第二《黄帝明堂灸经》
  20. 正人形第四《黄帝明堂灸经》
  21. 正人形第二《黄帝明堂灸经》
  22. 正人形第五《黄帝明堂灸经》
  23. 正人形第八《黄帝明堂灸经》
  24. 正人形第五《黄帝明堂灸经》
  25. 正确选用减肥方法《减肥新法与技巧》
  26. 正人形第一《黄帝明堂灸经》
  27. 正确使用外用减肥药《减肥新法与技巧》
  28. 正人形第一《黄帝明堂灸经》
  29. 正确认识中药的副作用《本草纲目》完整版
  30. 正容膏【方剂大全】
  1. 正人形第十八《黄帝明堂灸经》
  2. 正人形第十《黄帝明堂灸经》
  3. 正人形第十二《黄帝明堂灸经》
  4. 正人形第三《黄帝明堂灸经》
  5. 正人形第十九《黄帝明堂灸经》
  6. 正人形第三《黄帝明堂灸经》
  7. 正人形第十六《黄帝明堂灸经》
  8. 正人形第七《黄帝明堂灸经》
  9. 正人形第十七《黄帝明堂灸经》
  10. 正人形第六《黄帝明堂灸经》
  11. 正人形第十三《黄帝明堂灸经》
  12. 正人形第六《黄帝明堂灸经》
  13. 正人形第十四《黄帝明堂灸经》
  14. 正人形第九《黄帝明堂灸经》
  15. 正人形第十五《黄帝明堂灸经》
  16. 正人形第二十《黄帝明堂灸经》
  17. 正人形第十一《黄帝明堂灸经》
  18. 正人形第二《黄帝明堂灸经》
  19. 正人形第四《黄帝明堂灸经》
  20. 正人形第二《黄帝明堂灸经》
  21. 正人形第四《黄帝明堂灸经》
  22. 正人形第八《黄帝明堂灸经》
  23. 正人形第五《黄帝明堂灸经》
  24. 正人明堂图《医学集成》
  25. 正人形第五《黄帝明堂灸经》
  26. 正确选用减肥方法《减肥新法与技巧》
  27. 正人形第一《黄帝明堂灸经》
  28. 正确使用外用减肥药《减肥新法与技巧》
  29. 正人形第一《黄帝明堂灸经》
  30. 正确对待肺结核《家庭医学百科-医疗康复篇》
  31. 正容汤《目经大成》


正人形第十九_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第十九
在线购买《黄帝明堂灸经》正版书籍

正人形第十九

  • 上一页
  • 目录
  • 相关
  • 下一页

尺泽 二穴，在肘中约上两筋动脉中。甄权云∶在臂屈伸横纹中，筋骨罅陷者中，不宜灸。主癫病不可向，手臂不得上头。

天枢 二穴，夹脐两傍各二寸陷者中。灸五壮。主久积冷气，绕脐切痛，时上冲心，女子漏下赤白，及肚大坚，食不化，面色苍苍也。

曲骨 一穴，在横骨上，中极下一寸，其毛际陷者中。灸七壮。主五淋，小便黄，水病胀满，妇人带下赤白，恶合阴阳，小便闭涩不通，但是虚乏冷极者，皆宜灸之。

阳陵泉 二穴，在膝下一寸外廉陷者中，灸一壮。主膝股内外廉痛不仁，屈伸难，及喉中鸣，惊恐如人将捕之。

正人形第十九图（图）

丘墟 二穴，在外踝如前，去临泣三寸。灸三壮。主胸胁痛，善太息，胸满膨膨然，足腕不收，足胫偏细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十八
  • 当前页：正人形第十九
  • 下一页：正人形第二十
<<< 返回本书目录
  1. 正人形第十九《黄帝明堂灸经》
  2. 正人形第十六《黄帝明堂灸经》
  3. 正人形第十二《黄帝明堂灸经》
  4. 正人形第十七《黄帝明堂灸经》
  5. 正人形第十八《黄帝明堂灸经》
  6. 正人形第十三《黄帝明堂灸经》
  7. 正人形第十《黄帝明堂灸经》
  8. 正人形第十四《黄帝明堂灸经》
  9. 正人形第三《黄帝明堂灸经》
  10. 正人形第十五《黄帝明堂灸经》
  11. 正人形第三《黄帝明堂灸经》
  12. 正人形第十一《黄帝明堂灸经》
  13. 正人形第七《黄帝明堂灸经》
  14. 正人形第四《黄帝明堂灸经》
  15. 正人形第六《黄帝明堂灸经》
  16. 正人形第四《黄帝明堂灸经》
  17. 正人形第六《黄帝明堂灸经》
  18. 正人形第五《黄帝明堂灸经》
  19. 正人形第九《黄帝明堂灸经》
  20. 正人形第五《黄帝明堂灸经》
  21. 正人形第二十《黄帝明堂灸经》
  22. 正人形第一《黄帝明堂灸经》
  23. 正人形第二《黄帝明堂灸经》
  24. 正人形第一《黄帝明堂灸经》
  25. 正人形第二《黄帝明堂灸经》
  26. 正容膏【方剂大全】
  27. 正人形第八《黄帝明堂灸经》
  28. 正容汤【方剂大全】
  29. 正确选用减肥方法《减肥新法与技巧》
  30. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  1. 正人形第十九《黄帝明堂灸经》
  2. 正人形第十二《黄帝明堂灸经》
  3. 正人形第十六《黄帝明堂灸经》
  4. 正人形第十八《黄帝明堂灸经》
  5. 正人形第十七《黄帝明堂灸经》
  6. 正人形第十《黄帝明堂灸经》
  7. 正人形第十三《黄帝明堂灸经》
  8. 正人形第三《黄帝明堂灸经》
  9. 正人形第十四《黄帝明堂灸经》
  10. 正人形第三《黄帝明堂灸经》
  11. 正人形第十五《黄帝明堂灸经》
  12. 正人形第七《黄帝明堂灸经》
  13. 正人形第十一《黄帝明堂灸经》
  14. 正人形第六《黄帝明堂灸经》
  15. 正人形第四《黄帝明堂灸经》
  16. 正人形第六《黄帝明堂灸经》
  17. 正人形第四《黄帝明堂灸经》
  18. 正人形第九《黄帝明堂灸经》
  19. 正人形第五《黄帝明堂灸经》
  20. 正人形第二十《黄帝明堂灸经》
  21. 正人形第五《黄帝明堂灸经》
  22. 正人形第二《黄帝明堂灸经》
  23. 正人形第一《黄帝明堂灸经》
  24. 正人形第二《黄帝明堂灸经》
  25. 正人形第一《黄帝明堂灸经》
  26. 正人形第八《黄帝明堂灸经》
  27. 正容汤《目经大成》
  28. 正人明堂图《医学集成》
  29. 正色《中医名词词典》
  30. 正确选用减肥方法《减肥新法与技巧》
  31. 正色《中医词典》


正人形第二十_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第二十
在线购买《黄帝明堂灸经》正版书籍

正人形第二十

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第二十图（图）

率谷 二穴，在耳上入发际一寸五分，陷者宛宛中，嚼而取之。灸三壮。主醉后酒风发，头重，皮肤肿，两角眩痛也。

中府 二穴，在云门下一寸六分，乳上三肋间，动脉应手。灸五壮。主肺急，胸中满，喘逆，唾浊，善噎，皮肤痛也。

养老 二穴，在手太阳踝骨上一穴，后一寸陷者中。灸三壮。主肩欲折，臂如拔，手不能自上下也。

张文仲传《神仙灸法》∶疗腰重痛，不可转侧，起坐难，及冷痹，脚筋挛急不可屈伸。

灸曲 两文头，左右脚四处，各三壮。每灸一脚，二火齐下，艾炷才烧到肉，初觉痛，便用两人两边齐吹至火灭。午时着灸，至人定已来，自行动脏腑一两回，或脏腑转动如雷声，其疾立愈。此法神效，卒不可量也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第十九
  • 当前页：正人形第二十
  • 下一页：背人形第一
<<< 返回本书目录
  1. 正人形第二十《黄帝明堂灸经》
  2. 正人形第九《黄帝明堂灸经》
  3. 正人形第二《黄帝明堂灸经》
  4. 正人形第六《黄帝明堂灸经》
  5. 正人形第二《黄帝明堂灸经》
  6. 正人形第六《黄帝明堂灸经》
  7. 正人形第八《黄帝明堂灸经》
  8. 正人形第七《黄帝明堂灸经》
  9. 正确选用减肥方法《减肥新法与技巧》
  10. 正人形第三《黄帝明堂灸经》
  11. 正确使用外用减肥药《减肥新法与技巧》
  12. 正人形第三《黄帝明堂灸经》
  13. 正确认识中药的副作用《本草纲目》完整版
  14. 正人形第十《黄帝明堂灸经》
  15. 正气为本《中医养生学》
  16. 正人形第十八《黄帝明堂灸经》
  17. 正气丸【方剂大全】
  18. 正人形第十二《黄帝明堂灸经》
  19. 正气天香散【方剂大全】
  20. 正人形第十九《黄帝明堂灸经》
  21. 正气汤【方剂大全】
  22. 正人形第十六《黄帝明堂灸经》
  23. 正气散【方剂大全】
  24. 正人形第十七《黄帝明堂灸经》
  25. 正气方《瘴疟指南》
  26. 正人形第十三《黄帝明堂灸经》
  27. 正名《温疫论》
  28. 正人形第十四《黄帝明堂灸经》
  29. 正面穴道证治《灸法秘传》
  30. 正人形第十五《黄帝明堂灸经》
  1. 正人形第二十《黄帝明堂灸经》
  2. 正人形第二《黄帝明堂灸经》
  3. 正人形第九《黄帝明堂灸经》
  4. 正人形第二《黄帝明堂灸经》
  5. 正人形第六《黄帝明堂灸经》
  6. 正人形第八《黄帝明堂灸经》
  7. 正人形第六《黄帝明堂灸经》
  8. 正人明堂图《医学集成》
  9. 正人形第七《黄帝明堂灸经》
  10. 正确选用减肥方法《减肥新法与技巧》
  11. 正人形第三《黄帝明堂灸经》
  12. 正确使用外用减肥药《减肥新法与技巧》
  13. 正人形第三《黄帝明堂灸经》
  14. 正确对待肺结核《家庭医学百科-医疗康复篇》
  15. 正人形第十《黄帝明堂灸经》
  16. 正确对持心理测验《医学心理学》
  17. 正人形第十八《黄帝明堂灸经》
  18. 正气为本《中医养生学》
  19. 正人形第十二《黄帝明堂灸经》
  20. 正气天香散《医方论》
  21. 正人形第十九《黄帝明堂灸经》
  22. 正气天香散《仁术便览》
  23. 正人形第十六《黄帝明堂灸经》
  24. 正气天香散《仁术便览》
  25. 正人形第十七《黄帝明堂灸经》
  26. 正气汤《医方考》
  27. 正人形第十三《黄帝明堂灸经》
  28. 正气受逼则为邪火《友渔斋医话》
  29. 正人形第十四《黄帝明堂灸经》
  30. 正气散《太平惠民和剂局方》
  31. 正人形第十五《黄帝明堂灸经》


背人形第一_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第一
在线购买《黄帝明堂灸经》正版书籍

背人形第一

  • 上一页
  • 目录
  • 相关
  • 下一页

背人形第一图（图）

风府 一穴，在项后入发际一寸大筋内宛宛中，禁不可灸。主头痛，项急不得顾，暴喑不得言，多悲恐惊悸，狂走欲自杀，目反视。

大杼 二穴，在项第一椎下两旁各一寸半陷者中，灸五壮。主颈项痛，不可俯仰，左右罔顾，癫病螈 ，身热目眩，项强急，卧不安席。

心俞 二穴，在第五椎下两旁各一寸半陷者中，灸五壮。主寒热心痛，背相引痛，胸中满闷，咳嗽不得息，烦心，多涎，胃中弱，食饮不可，目KT KT 泪出，悲伤也。

膈俞 二穴，在第七椎下两旁各一寸半陷者中，灸五壮。主咳逆，呕吐，膈上寒，食饮不下，胁腹满，胃弱食少，嗜卧怠惰，不欲动身。

肝俞 二穴，在第九椎下两旁各一寸半陷者中，灸七壮。主咳逆，两胁满闷，肋中痛，目生白翳，气短，唾血，目上视，多怒，狂衄，目KT KT 无远视也。

肾俞 二穴，在十四椎下两旁各一寸半陷者中，灸三壮。主腰疼不可俯仰，转侧难，身寒热，饮食倍多，身羸瘦，面黄黑，目KT KT ，兼主丈夫妇人久积冷气变成劳疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第二十
  • 当前页：背人形第一
  • 下一页：背人形第二
<<< 返回本书目录
  1. 背人形第一《黄帝明堂灸经》
  2. 背上《医学见能》
  3. 背人形第一《黄帝明堂灸经》
  4. 背上九处不可病痈《外科理例》
  5. 背人形第五《黄帝明堂灸经》
  6. 背腧《黄帝内经·灵枢》
  7. 背人形第四《黄帝明堂灸经》
  8. 背腧《灵枢悬解》
  9. 背人形第三《黄帝明堂灸经》
  10. 背痛《古今医案按》
  11. 背人形第三《黄帝明堂灸经》
  12. 背痛《灸法秘传》
  13. 背人形第七《黄帝明堂灸经》
  14. 背痛《普济方·针灸》
  15. 背人形第六《黄帝明堂灸经》
  16. 背痛《万病回春》
  17. 背人形第九《黄帝明堂灸经》
  18. 背痛《也是山人医案》
  19. 背人形第二《黄帝明堂灸经》
  20. 背痛【疾病症状】
  21. 背人形第二《黄帝明堂灸经》
  22. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  23. 背人形第八《黄帝明堂灸经》
  24. 背图形八症（二）《万氏秘传外科心法》
  25. 背面穴道证治《灸法秘传》
  26. 背图形八症（一）《万氏秘传外科心法》
  27. 背疽肿漫寻头灸法《外科精要》
  28. 背项痛《丹溪治法心要》
  29. 背疽照火方【方剂大全】
  30. 背腰部《经穴汇解》
  1. 背人形第一《黄帝明堂灸经》
  2. 背人形第五《黄帝明堂灸经》
  3. 背人形第一《黄帝明堂灸经》
  4. 背人形第四《黄帝明堂灸经》
  5. 背上《医学见能》
  6. 背人形第三《黄帝明堂灸经》
  7. 背上九处不可病痈《外科理例》
  8. 背人形第三《黄帝明堂灸经》
  9. 背生人头秘方《华佗神方》
  10. 背人形第七《黄帝明堂灸经》
  11. 背腧《黄帝内经·灵枢》
  12. 背人形第六《黄帝明堂灸经》
  13. 背腧《灵枢悬解》
  14. 背人形第九《黄帝明堂灸经》
  15. 背腧穴《中医词典》
  16. 背人形第二《黄帝明堂灸经》
  17. 背腧诸经心痛《中医词典》
  18. 背人形第二《黄帝明堂灸经》
  19. 背痛《中医词典》
  20. 背人形第八《黄帝明堂灸经》
  21. 背痛《普济方·针灸》
  22. 背热如火秘方《华佗神方》
  23. 背痛《万病回春》
  24. 背曲肩随《中医词典》
  25. 背痛《古今医案按》
  26. 背面穴道证治《灸法秘传》
  27. 背痛《也是山人医案》
  28. 背偻候《诸病源候论》
  29. 背痛《灸法秘传》
  30. 背偻《中医词典》
  31. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》


背人形第二_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第二
在线购买《黄帝明堂灸经》正版书籍

背人形第二

  • 上一页
  • 目录
  • 相关
  • 下一页

风门 二穴，在第二椎下两旁各一寸半陷者中，灸五壮，主头疼风眩，鼻衄不止，鼻流清涕也。

背人形第二图（图）

魂户 二穴，在第三椎下两旁各三寸陷者中，灸三壮。主背田满闷，项急强不得顾，劳损虚乏，尸厥走疰，胸背连痛也。

至阳 一穴，在第七椎节下间，微俯而取之宛宛中，灸七壮。主四肢重，少气难言，脊急强也。

胃俞 二穴，在第十二椎下两旁各一寸半宛宛中，灸七壮。主胃中寒气不能食，胸胁支满，身羸瘦，背中气上下行，腰脊痛，腹中鸣也。

膀胱俞 二穴，在第十九椎下两旁各一寸半陷者中，灸七壮。主腰脊急强，腰以下酸重，劳损不仁，腹中痛，大便难也。

仆参 二穴，在跟骨下陷者中，拱足得之，灸三壮。主腰痛不可举足，承山下重，脚痿癫疾，尸厥，霍乱，马痫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第一
  • 当前页：背人形第二
  • 下一页：背人形第三
<<< 返回本书目录
  1. 背人形第二《黄帝明堂灸经》
  2. 背人形第九《黄帝明堂灸经》
  3. 背人形第二《黄帝明堂灸经》
  4. 背人形第六《黄帝明堂灸经》
  5. 背人形第八《黄帝明堂灸经》
  6. 背人形第七《黄帝明堂灸经》
  7. 背面穴道证治《灸法秘传》
  8. 背人形第三《黄帝明堂灸经》
  9. 背疽肿漫寻头灸法《外科精要》
  10. 背人形第三《黄帝明堂灸经》
  11. 背疽照火方【方剂大全】
  12. 背人形第四《黄帝明堂灸经》
  13. 背疽-外科理例（下）《古今医统大全》
  14. 背人形第五《黄帝明堂灸经》
  15. 背疽其源有五《集验背疽方》
  16. 背人形第一《黄帝明堂灸经》
  17. 背疽夹青《外科传薪集》
  18. 背人形第一《黄帝明堂灸经》
  19. 背疽方总论《集验背疽方》
  20. 背上《医学见能》
  21. 背疽掺药【方剂大全】
  22. 背上九处不可病痈《外科理例》
  23. 背疽《外科理例》
  24. 背腧《黄帝内经·灵枢》
  25. 背疽《儒门事亲》
  26. 背腧《灵枢悬解》
  27. 背胛节痛《丹溪手镜》
  28. 背痛《古今医案按》
  29. 背脊痛【疾病症状】
  30. 背痛《灸法秘传》
  1. 背人形第二《黄帝明堂灸经》
  2. 背人形第八《黄帝明堂灸经》
  3. 背人形第二《黄帝明堂灸经》
  4. 背热如火秘方《华佗神方》
  5. 背人形第九《黄帝明堂灸经》
  6. 背曲肩随《中医词典》
  7. 背人形第六《黄帝明堂灸经》
  8. 背面穴道证治《灸法秘传》
  9. 背人形第七《黄帝明堂灸经》
  10. 背偻候《诸病源候论》
  11. 背人形第三《黄帝明堂灸经》
  12. 背偻《中医词典》
  13. 背人形第三《黄帝明堂灸经》
  14. 背疽肿漫寻头灸法《外科精要》
  15. 背人形第四《黄帝明堂灸经》
  16. 背疽其源有五《集验背疽方》
  17. 背人形第五《黄帝明堂灸经》
  18. 背疽夹青《外科传薪集》
  19. 背人形第一《黄帝明堂灸经》
  20. 背疽方总论《集验背疽方》
  21. 背人形第一《黄帝明堂灸经》
  22. 背疽（外科理例 下）《古今医统大全》
  23. 背上《医学见能》
  24. 背疽《外科理例》
  25. 背上九处不可病痈《外科理例》
  26. 背疽《儒门事亲》
  27. 背生人头秘方《华佗神方》
  28. 背疽《儒门事亲》
  29. 背腧《黄帝内经·灵枢》
  30. 背疽《中医词典》
  31. 背腧《灵枢悬解》


背人形第三_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第三
在线购买《黄帝明堂灸经》正版书籍

背人形第三

  • 上一页
  • 目录
  • 相关
  • 下一页

大椎 一穴，在项第一椎下陷者中，灸七壮。主五劳虚损，七伤乏力，疰气背膊间闷，项强不得顾，及 疟久不愈也。

身柱 一穴，在第三椎下间宛宛中，灸三壮。主癫狂螈 ，怒欲杀人，狂走见鬼。

秦承祖明堂云∶主小儿惊痫也。《千金》杨玄操同。

筋缩 一穴，在第九椎节下间，俯而取之陷者中，灸五壮。主惊痫狂走，癫病多言，脊急强，两目转上，及目瞪也。

背人形第三图（图）

胆俞 二穴，在第十椎下两旁各一寸半，正坐取之陷者中，灸五壮。主胸胁支满，呕无所出，舌干饮食不下。

脾俞 二穴，在第十一椎下两旁各一寸半陷者中，灸五壮。主腹中胀满，引背间痛，食饮多，身羸瘦，四肢烦热，嗜卧怠惰，四肢不欲动摇。

志室 二穴，在第十四椎下两旁各三寸半陷者中，正坐微俯而取之，灸七壮。主腰痛脊急，两胁胀满，大便难，食饮不下，背气俯仰不得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第二
  • 当前页：背人形第三
  • 下一页：背人形第四
<<< 返回本书目录
  1. 背人形第三《黄帝明堂灸经》
  2. 背人形第四《黄帝明堂灸经》
  3. 背人形第三《黄帝明堂灸经》
  4. 背人形第五《黄帝明堂灸经》
  5. 背人形第七《黄帝明堂灸经》
  6. 背人形第一《黄帝明堂灸经》
  7. 背人形第六《黄帝明堂灸经》
  8. 背人形第一《黄帝明堂灸经》
  9. 背人形第九《黄帝明堂灸经》
  10. 背上《医学见能》
  11. 背人形第二《黄帝明堂灸经》
  12. 背上九处不可病痈《外科理例》
  13. 背人形第二《黄帝明堂灸经》
  14. 背腧《黄帝内经·灵枢》
  15. 背人形第八《黄帝明堂灸经》
  16. 背腧《灵枢悬解》
  17. 背面穴道证治《灸法秘传》
  18. 背痛《古今医案按》
  19. 背疽肿漫寻头灸法《外科精要》
  20. 背痛《灸法秘传》
  21. 背疽照火方【方剂大全】
  22. 背痛《普济方·针灸》
  23. 背疽-外科理例（下）《古今医统大全》
  24. 背痛《万病回春》
  25. 背疽其源有五《集验背疽方》
  26. 背痛《也是山人医案》
  27. 背疽夹青《外科传薪集》
  28. 背痛【疾病症状】
  29. 背疽方总论《集验背疽方》
  30. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  1. 背人形第三《黄帝明堂灸经》
  2. 背人形第七《黄帝明堂灸经》
  3. 背人形第三《黄帝明堂灸经》
  4. 背人形第六《黄帝明堂灸经》
  5. 背人形第四《黄帝明堂灸经》
  6. 背人形第九《黄帝明堂灸经》
  7. 背人形第五《黄帝明堂灸经》
  8. 背人形第二《黄帝明堂灸经》
  9. 背人形第一《黄帝明堂灸经》
  10. 背人形第二《黄帝明堂灸经》
  11. 背人形第一《黄帝明堂灸经》
  12. 背人形第八《黄帝明堂灸经》
  13. 背上《医学见能》
  14. 背热如火秘方《华佗神方》
  15. 背上九处不可病痈《外科理例》
  16. 背曲肩随《中医词典》
  17. 背生人头秘方《华佗神方》
  18. 背面穴道证治《灸法秘传》
  19. 背腧《黄帝内经·灵枢》
  20. 背偻候《诸病源候论》
  21. 背腧《灵枢悬解》
  22. 背偻《中医词典》
  23. 背腧穴《中医词典》
  24. 背疽肿漫寻头灸法《外科精要》
  25. 背腧诸经心痛《中医词典》
  26. 背疽其源有五《集验背疽方》
  27. 背痛《中医词典》
  28. 背疽夹青《外科传薪集》
  29. 背痛《普济方·针灸》
  30. 背疽方总论《集验背疽方》
  31. 背痛《万病回春》


背人形第四_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第四
在线购买《黄帝明堂灸经》正版书籍

背人形第四

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯灸法∶疗头旋，目眩，及偏头痛不可忍，牵眼KT KT 不远视，灸两眼小 上发际，各一壮，立瘥。

长强 一穴，在腰俞下脊骸端陷者中，灸五壮。主腰脊急强不可俯仰，癫狂病，大小便难，洞泄不禁，五淋，久痔，小儿惊痫病。

背人形第四图（图）

委中 二穴，在曲 内两筋两骨中，宛宛是也，令病患合面卧，舒挺两脚取之，灸三壮。主脚弱无力，腰尻重，曲 中筋急，半身不遂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第三
  • 当前页：背人形第四
  • 下一页：背人形第五
<<< 返回本书目录
  1. 背人形第四《黄帝明堂灸经》
  2. 背人形第五《黄帝明堂灸经》
  3. 背人形第三《黄帝明堂灸经》
  4. 背人形第一《黄帝明堂灸经》
  5. 背人形第三《黄帝明堂灸经》
  6. 背人形第一《黄帝明堂灸经》
  7. 背人形第七《黄帝明堂灸经》
  8. 背上《医学见能》
  9. 背人形第六《黄帝明堂灸经》
  10. 背上九处不可病痈《外科理例》
  11. 背人形第九《黄帝明堂灸经》
  12. 背腧《黄帝内经·灵枢》
  13. 背人形第二《黄帝明堂灸经》
  14. 背腧《灵枢悬解》
  15. 背人形第二《黄帝明堂灸经》
  16. 背痛《古今医案按》
  17. 背人形第八《黄帝明堂灸经》
  18. 背痛《灸法秘传》
  19. 背面穴道证治《灸法秘传》
  20. 背痛《普济方·针灸》
  21. 背疽肿漫寻头灸法《外科精要》
  22. 背痛《万病回春》
  23. 背疽照火方【方剂大全】
  24. 背痛《也是山人医案》
  25. 背疽-外科理例（下）《古今医统大全》
  26. 背痛【疾病症状】
  27. 背疽其源有五《集验背疽方》
  28. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  29. 背疽夹青《外科传薪集》
  30. 背图形八症（二）《万氏秘传外科心法》
  1. 背人形第四《黄帝明堂灸经》
  2. 背人形第三《黄帝明堂灸经》
  3. 背人形第五《黄帝明堂灸经》
  4. 背人形第三《黄帝明堂灸经》
  5. 背人形第一《黄帝明堂灸经》
  6. 背人形第七《黄帝明堂灸经》
  7. 背人形第一《黄帝明堂灸经》
  8. 背人形第六《黄帝明堂灸经》
  9. 背上《医学见能》
  10. 背人形第九《黄帝明堂灸经》
  11. 背上九处不可病痈《外科理例》
  12. 背人形第二《黄帝明堂灸经》
  13. 背生人头秘方《华佗神方》
  14. 背人形第二《黄帝明堂灸经》
  15. 背腧《黄帝内经·灵枢》
  16. 背人形第八《黄帝明堂灸经》
  17. 背腧《灵枢悬解》
  18. 背热如火秘方《华佗神方》
  19. 背腧穴《中医词典》
  20. 背曲肩随《中医词典》
  21. 背腧诸经心痛《中医词典》
  22. 背面穴道证治《灸法秘传》
  23. 背痛《中医词典》
  24. 背偻候《诸病源候论》
  25. 背痛《普济方·针灸》
  26. 背偻《中医词典》
  27. 背痛《万病回春》
  28. 背疽肿漫寻头灸法《外科精要》
  29. 背痛《古今医案按》
  30. 背疽其源有五《集验背疽方》
  31. 背痛《也是山人医案》


背人形第五_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第五
在线购买《黄帝明堂灸经》正版书籍

背人形第五

  • 上一页
  • 目录
  • 相关
  • 下一页

陶道 一穴，在项大椎节下间，俯而取之陷者中，灸五壮。主头目眩重， 疟寒热洒淅矣。

肺俞 二穴，在第三椎下两旁各一寸半宛宛中，灸三壮。主肺寒热，肺痿，上喘咳嗽，唾血，胸胁气满不得卧，不嗜食，汗不出，及背强弦急也。

神道 一穴，在五椎下间陷者中，灸五壮。主身热头痛进退，往来 疟，恍惚悲愁

背人形第五图（图）

噫嘻 二穴，在第六椎下两旁各三寸陷者中，灸五壮。主疟久不愈者，背气满闷，胸中气噎，劳损虚乏不得睡也。

阳刚二穴，在十椎下两旁各三寸陷者中，正坐微俯而取之，灸七壮。主饮食不下，腹中雷鸣，腹满胪胀，大便泄，消渴，身热，面目黄，不嗜食，怠惰也。

三焦俞 二穴，在十三椎下两旁各一寸半，正坐取之陷者中，灸五壮。主背痛，身热，腹胀肠鸣，腰脊急强也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第四
  • 当前页：背人形第五
  • 下一页：背人形第六
<<< 返回本书目录
  1. 背人形第五《黄帝明堂灸经》
  2. 背人形第一《黄帝明堂灸经》
  3. 背人形第四《黄帝明堂灸经》
  4. 背人形第一《黄帝明堂灸经》
  5. 背人形第三《黄帝明堂灸经》
  6. 背上《医学见能》
  7. 背人形第三《黄帝明堂灸经》
  8. 背上九处不可病痈《外科理例》
  9. 背人形第七《黄帝明堂灸经》
  10. 背腧《黄帝内经·灵枢》
  11. 背人形第六《黄帝明堂灸经》
  12. 背腧《灵枢悬解》
  13. 背人形第九《黄帝明堂灸经》
  14. 背痛《古今医案按》
  15. 背人形第二《黄帝明堂灸经》
  16. 背痛《灸法秘传》
  17. 背人形第二《黄帝明堂灸经》
  18. 背痛《普济方·针灸》
  19. 背人形第八《黄帝明堂灸经》
  20. 背痛《万病回春》
  21. 背面穴道证治《灸法秘传》
  22. 背痛《也是山人医案》
  23. 背疽肿漫寻头灸法《外科精要》
  24. 背痛【疾病症状】
  25. 背疽照火方【方剂大全】
  26. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  27. 背疽-外科理例（下）《古今医统大全》
  28. 背图形八症（二）《万氏秘传外科心法》
  29. 背疽其源有五《集验背疽方》
  30. 背图形八症（一）《万氏秘传外科心法》
  1. 背人形第五《黄帝明堂灸经》
  2. 背人形第四《黄帝明堂灸经》
  3. 背人形第一《黄帝明堂灸经》
  4. 背人形第三《黄帝明堂灸经》
  5. 背人形第一《黄帝明堂灸经》
  6. 背人形第三《黄帝明堂灸经》
  7. 背上《医学见能》
  8. 背人形第七《黄帝明堂灸经》
  9. 背上九处不可病痈《外科理例》
  10. 背人形第六《黄帝明堂灸经》
  11. 背生人头秘方《华佗神方》
  12. 背人形第九《黄帝明堂灸经》
  13. 背腧《黄帝内经·灵枢》
  14. 背人形第二《黄帝明堂灸经》
  15. 背腧《灵枢悬解》
  16. 背人形第二《黄帝明堂灸经》
  17. 背腧穴《中医词典》
  18. 背人形第八《黄帝明堂灸经》
  19. 背腧诸经心痛《中医词典》
  20. 背热如火秘方《华佗神方》
  21. 背痛《中医词典》
  22. 背曲肩随《中医词典》
  23. 背痛《普济方·针灸》
  24. 背面穴道证治《灸法秘传》
  25. 背痛《万病回春》
  26. 背偻候《诸病源候论》
  27. 背痛《古今医案按》
  28. 背偻《中医词典》
  29. 背痛《也是山人医案》
  30. 背疽肿漫寻头灸法《外科精要》
  31. 背痛《灸法秘传》


背人形第六_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第六
在线购买《黄帝明堂灸经》正版书籍

背人形第六

  • 上一页
  • 目录
  • 相关
  • 下一页

玉枕 二穴，在络却后七分半侠脑卢旁一寸三分，入发际三寸，灸三壮。主头重如石，目痛如脱，不能远视。

背人形第六图（图）

天牖 二穴，在白骨穴下发际宛宛中，灸三壮。主瘰 寒热，颈有积气，暴聋，肩中痛，头风目眩，鼻塞不闻香臭。

神堂 二穴，在五椎下两旁各三寸陷者中，正坐取之，灸三壮。主肩背连胸痛不可俯仰，腰脊急强，逆气上攻，时复噎也。

命门 一穴，在十四椎节下间，微俯而取之，灸三壮。主身热如火，头痛如破，寒热疟，腰腹相引痛。

白环俞 二穴，在二十一椎下两旁各一寸半，灸三壮。主腰脊急强不能俯仰，起坐难，手足不仁，小便黄，腰尻重不举也。

承扶 二穴，在尻臀下衡文中，灸三壮。主腰脊尻臀股阴寒痛五肿，痔疾泻鲜血，尻椎中肿。大便难，小便不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第五
  • 当前页：背人形第六
  • 下一页：背人形第七
<<< 返回本书目录
  1. 背人形第六《黄帝明堂灸经》
  2. 背人形第七《黄帝明堂灸经》
  3. 背人形第九《黄帝明堂灸经》
  4. 背人形第三《黄帝明堂灸经》
  5. 背人形第二《黄帝明堂灸经》
  6. 背人形第三《黄帝明堂灸经》
  7. 背人形第二《黄帝明堂灸经》
  8. 背人形第四《黄帝明堂灸经》
  9. 背人形第八《黄帝明堂灸经》
  10. 背人形第五《黄帝明堂灸经》
  11. 背面穴道证治《灸法秘传》
  12. 背人形第一《黄帝明堂灸经》
  13. 背疽肿漫寻头灸法《外科精要》
  14. 背人形第一《黄帝明堂灸经》
  15. 背疽照火方【方剂大全】
  16. 背上《医学见能》
  17. 背疽-外科理例（下）《古今医统大全》
  18. 背上九处不可病痈《外科理例》
  19. 背疽其源有五《集验背疽方》
  20. 背腧《黄帝内经·灵枢》
  21. 背疽夹青《外科传薪集》
  22. 背腧《灵枢悬解》
  23. 背疽方总论《集验背疽方》
  24. 背痛《古今医案按》
  25. 背疽掺药【方剂大全】
  26. 背痛《灸法秘传》
  27. 背疽《外科理例》
  28. 背痛《普济方·针灸》
  29. 背疽《儒门事亲》
  30. 背痛《万病回春》
  1. 背人形第六《黄帝明堂灸经》
  2. 背人形第九《黄帝明堂灸经》
  3. 背人形第七《黄帝明堂灸经》
  4. 背人形第二《黄帝明堂灸经》
  5. 背人形第三《黄帝明堂灸经》
  6. 背人形第二《黄帝明堂灸经》
  7. 背人形第三《黄帝明堂灸经》
  8. 背人形第八《黄帝明堂灸经》
  9. 背人形第四《黄帝明堂灸经》
  10. 背热如火秘方《华佗神方》
  11. 背人形第五《黄帝明堂灸经》
  12. 背曲肩随《中医词典》
  13. 背人形第一《黄帝明堂灸经》
  14. 背面穴道证治《灸法秘传》
  15. 背人形第一《黄帝明堂灸经》
  16. 背偻候《诸病源候论》
  17. 背上《医学见能》
  18. 背偻《中医词典》
  19. 背上九处不可病痈《外科理例》
  20. 背疽肿漫寻头灸法《外科精要》
  21. 背生人头秘方《华佗神方》
  22. 背疽其源有五《集验背疽方》
  23. 背腧《黄帝内经·灵枢》
  24. 背疽夹青《外科传薪集》
  25. 背腧《灵枢悬解》
  26. 背疽方总论《集验背疽方》
  27. 背腧穴《中医词典》
  28. 背疽（外科理例 下）《古今医统大全》
  29. 背腧诸经心痛《中医词典》
  30. 背疽《外科理例》
  31. 背痛《中医词典》


背人形第七_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第七
在线购买《黄帝明堂灸经》正版书籍

背人形第七

  • 上一页
  • 目录
  • 相关
  • 下一页

背人形第七图（图）

天柱 二穴，在项后大筋外宛宛中。灸三壮。主头晕脑重，目如脱，项如拔，项痛急强，左右罔顾也。

魄户 二穴，在第三椎下两旁各三寸，正坐取之宛宛中。灸五壮。主肩膊间急痛，背气不能引顾，咳逆上喘也。

意舍 二穴，在第九椎下，两旁各三寸陷者中，正坐阔肩取之。灸七壮。主胸胁胀满，背痛，恶寒，饮食不下，呕吐不留住也。

悬枢 一穴，在第十一椎节下陷者中。灸三壮。主腹中积气上下行，腠中尽痛也。

胞肓 二穴，在第十九椎下，两旁各三寸陷者中，俯而取之。灸五壮。主腰痛不可忍，俯仰难，恶寒，小便涩也。

中膂俞 二穴，在第二十椎下，两旁各一寸半。主腰痛不可俯仰，夹背膂痛，上下按之，应者从项后至此穴，痛者灸之立愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第六
  • 当前页：背人形第七
  • 下一页：背人形第八
<<< 返回本书目录
  1. 背人形第七《黄帝明堂灸经》
  2. 背人形第三《黄帝明堂灸经》
  3. 背人形第六《黄帝明堂灸经》
  4. 背人形第三《黄帝明堂灸经》
  5. 背人形第九《黄帝明堂灸经》
  6. 背人形第四《黄帝明堂灸经》
  7. 背人形第二《黄帝明堂灸经》
  8. 背人形第五《黄帝明堂灸经》
  9. 背人形第二《黄帝明堂灸经》
  10. 背人形第一《黄帝明堂灸经》
  11. 背人形第八《黄帝明堂灸经》
  12. 背人形第一《黄帝明堂灸经》
  13. 背面穴道证治《灸法秘传》
  14. 背上《医学见能》
  15. 背疽肿漫寻头灸法《外科精要》
  16. 背上九处不可病痈《外科理例》
  17. 背疽照火方【方剂大全】
  18. 背腧《黄帝内经·灵枢》
  19. 背疽-外科理例（下）《古今医统大全》
  20. 背腧《灵枢悬解》
  21. 背疽其源有五《集验背疽方》
  22. 背痛《古今医案按》
  23. 背疽夹青《外科传薪集》
  24. 背痛《灸法秘传》
  25. 背疽方总论《集验背疽方》
  26. 背痛《普济方·针灸》
  27. 背疽掺药【方剂大全】
  28. 背痛《万病回春》
  29. 背疽《外科理例》
  30. 背痛《也是山人医案》
  1. 背人形第七《黄帝明堂灸经》
  2. 背人形第六《黄帝明堂灸经》
  3. 背人形第三《黄帝明堂灸经》
  4. 背人形第九《黄帝明堂灸经》
  5. 背人形第三《黄帝明堂灸经》
  6. 背人形第二《黄帝明堂灸经》
  7. 背人形第四《黄帝明堂灸经》
  8. 背人形第二《黄帝明堂灸经》
  9. 背人形第五《黄帝明堂灸经》
  10. 背人形第八《黄帝明堂灸经》
  11. 背人形第一《黄帝明堂灸经》
  12. 背热如火秘方《华佗神方》
  13. 背人形第一《黄帝明堂灸经》
  14. 背曲肩随《中医词典》
  15. 背上《医学见能》
  16. 背面穴道证治《灸法秘传》
  17. 背上九处不可病痈《外科理例》
  18. 背偻候《诸病源候论》
  19. 背生人头秘方《华佗神方》
  20. 背偻《中医词典》
  21. 背腧《黄帝内经·灵枢》
  22. 背疽肿漫寻头灸法《外科精要》
  23. 背腧《灵枢悬解》
  24. 背疽其源有五《集验背疽方》
  25. 背腧穴《中医词典》
  26. 背疽夹青《外科传薪集》
  27. 背腧诸经心痛《中医词典》
  28. 背疽方总论《集验背疽方》
  29. 背痛《中医词典》
  30. 背疽（外科理例 下）《古今医统大全》
  31. 背痛《普济方·针灸》


背人形第八_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第八
在线购买《黄帝明堂灸经》正版书籍

背人形第八

  • 上一页
  • 目录
  • 相关
  • 下一页

强间 一穴，在后顶后一寸五分宛宛中。灸三壮。主头痛如针刺，不可动，项如拔，左右不得顾。岐伯曰∶兼治风痫病。

翳风 二穴，在耳后尖角陷者中，按之引耳是也。灸三壮。主耳鸣聋失欠，暴哑不能言，口噤不开，及口吻 也。

列缺 二穴，在腕上一寸，筋骨罅间宛宛中。灸三壮。主偏风，半身不举，口 ，腕劳肘臂痛，及 疟，面色不定。

合谷 二穴，一名虎口，在手大指两骨罅间宛宛中。灸三壮，主 疟寒热，热病汗不出，目不明，生白翳，皮肤痂疥，遍身风疹。

飞阳 二穴，在外踝上七寸陷者中。灸五壮。主体重，起坐不能步，失履不收，脚酸重，战栗不能久立。

背人形第八图（图）

附阳 二穴，在外踝上二寸后筋骨间陷者中。灸五壮。主腰痛不能久立，腿膝胫酸重，筋急，屈伸难，坐不能起，四肢不举也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第七
  • 当前页：背人形第八
  • 下一页：背人形第九
<<< 返回本书目录
  1. 背人形第八《黄帝明堂灸经》
  2. 背人形第二《黄帝明堂灸经》
  3. 背面穴道证治《灸法秘传》
  4. 背人形第二《黄帝明堂灸经》
  5. 背疽肿漫寻头灸法《外科精要》
  6. 背人形第九《黄帝明堂灸经》
  7. 背疽照火方【方剂大全】
  8. 背人形第六《黄帝明堂灸经》
  9. 背疽-外科理例（下）《古今医统大全》
  10. 背人形第七《黄帝明堂灸经》
  11. 背疽其源有五《集验背疽方》
  12. 背人形第三《黄帝明堂灸经》
  13. 背疽夹青《外科传薪集》
  14. 背人形第三《黄帝明堂灸经》
  15. 背疽方总论《集验背疽方》
  16. 背人形第四《黄帝明堂灸经》
  17. 背疽掺药【方剂大全】
  18. 背人形第五《黄帝明堂灸经》
  19. 背疽《外科理例》
  20. 背人形第一《黄帝明堂灸经》
  21. 背疽《儒门事亲》
  22. 背人形第一《黄帝明堂灸经》
  23. 背胛节痛《丹溪手镜》
  24. 背上《医学见能》
  25. 背脊痛【疾病症状】
  26. 背上九处不可病痈《外科理例》
  27. 背脊强痛《医碥》
  28. 背腧《黄帝内经·灵枢》
  29. 背脊骨伤《伤科补要》
  30. 背腧《灵枢悬解》
  1. 背人形第八《黄帝明堂灸经》
  2. 背热如火秘方《华佗神方》
  3. 背人形第二《黄帝明堂灸经》
  4. 背曲肩随《中医词典》
  5. 背人形第二《黄帝明堂灸经》
  6. 背面穴道证治《灸法秘传》
  7. 背人形第九《黄帝明堂灸经》
  8. 背偻候《诸病源候论》
  9. 背人形第六《黄帝明堂灸经》
  10. 背偻《中医词典》
  11. 背人形第七《黄帝明堂灸经》
  12. 背疽肿漫寻头灸法《外科精要》
  13. 背人形第三《黄帝明堂灸经》
  14. 背疽其源有五《集验背疽方》
  15. 背人形第三《黄帝明堂灸经》
  16. 背疽夹青《外科传薪集》
  17. 背人形第四《黄帝明堂灸经》
  18. 背疽方总论《集验背疽方》
  19. 背人形第五《黄帝明堂灸经》
  20. 背疽（外科理例 下）《古今医统大全》
  21. 背人形第一《黄帝明堂灸经》
  22. 背疽《外科理例》
  23. 背人形第一《黄帝明堂灸经》
  24. 背疽《儒门事亲》
  25. 背上《医学见能》
  26. 背疽《儒门事亲》
  27. 背上九处不可病痈《外科理例》
  28. 背疽《中医词典》
  29. 背生人头秘方《华佗神方》
  30. 背解《中医词典》
  31. 背腧《黄帝内经·灵枢》


背人形第九_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第九
在线购买《黄帝明堂灸经》正版书籍

背人形第九

  • 上一页
  • 目录
  • 相关
  • 下一页

后顶 一穴，在百会后一寸五分，玉枕骨上陷者中。灸三壮。主目不明，恶风寒，头目眩重。

背人形第九图（图）

扁骨 二穴，在肩端上两骨间陷者中。灸三壮。主肩中热，指臂痛也。

腰俞 一穴，在二十一椎节下间陷者中。灸五壮。主腰疼不能久立，腰以下至足冷不仁，坐卧难，腰脊强急，不可俯仰，腰重如石，难举动也。

陷谷 二穴，在足大趾次趾间，本节后陷者中。灸三壮。主卒疝，小腹痛，头面虚肿，及 疟发寒热也。

承山 二穴，在兑 肠下分肉间陷者中。灸五壮。主寒热癫疾，脚 酸痛，不能久立，腰膝重，行坐难，筋挛急，不可屈伸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第八
  • 当前页：背人形第九
  • 下一页：侧人形第一
<<< 返回本书目录
  1. 背人形第九《黄帝明堂灸经》
  2. 背人形第六《黄帝明堂灸经》
  3. 背人形第二《黄帝明堂灸经》
  4. 背人形第七《黄帝明堂灸经》
  5. 背人形第二《黄帝明堂灸经》
  6. 背人形第三《黄帝明堂灸经》
  7. 背人形第八《黄帝明堂灸经》
  8. 背人形第三《黄帝明堂灸经》
  9. 背面穴道证治《灸法秘传》
  10. 背人形第四《黄帝明堂灸经》
  11. 背疽肿漫寻头灸法《外科精要》
  12. 背人形第五《黄帝明堂灸经》
  13. 背疽照火方【方剂大全】
  14. 背人形第一《黄帝明堂灸经》
  15. 背疽-外科理例（下）《古今医统大全》
  16. 背人形第一《黄帝明堂灸经》
  17. 背疽其源有五《集验背疽方》
  18. 背上《医学见能》
  19. 背疽夹青《外科传薪集》
  20. 背上九处不可病痈《外科理例》
  21. 背疽方总论《集验背疽方》
  22. 背腧《黄帝内经·灵枢》
  23. 背疽掺药【方剂大全】
  24. 背腧《灵枢悬解》
  25. 背疽《外科理例》
  26. 背痛《古今医案按》
  27. 背疽《儒门事亲》
  28. 背痛《灸法秘传》
  29. 背胛节痛《丹溪手镜》
  30. 背痛《普济方·针灸》
  1. 背人形第九《黄帝明堂灸经》
  2. 背人形第二《黄帝明堂灸经》
  3. 背人形第六《黄帝明堂灸经》
  4. 背人形第二《黄帝明堂灸经》
  5. 背人形第七《黄帝明堂灸经》
  6. 背人形第八《黄帝明堂灸经》
  7. 背人形第三《黄帝明堂灸经》
  8. 背热如火秘方《华佗神方》
  9. 背人形第三《黄帝明堂灸经》
  10. 背曲肩随《中医词典》
  11. 背人形第四《黄帝明堂灸经》
  12. 背面穴道证治《灸法秘传》
  13. 背人形第五《黄帝明堂灸经》
  14. 背偻候《诸病源候论》
  15. 背人形第一《黄帝明堂灸经》
  16. 背偻《中医词典》
  17. 背人形第一《黄帝明堂灸经》
  18. 背疽肿漫寻头灸法《外科精要》
  19. 背上《医学见能》
  20. 背疽其源有五《集验背疽方》
  21. 背上九处不可病痈《外科理例》
  22. 背疽夹青《外科传薪集》
  23. 背生人头秘方《华佗神方》
  24. 背疽方总论《集验背疽方》
  25. 背腧《黄帝内经·灵枢》
  26. 背疽（外科理例 下）《古今医统大全》
  27. 背腧《灵枢悬解》
  28. 背疽《外科理例》
  29. 背腧穴《中医词典》
  30. 背疽《儒门事亲》
  31. 背腧诸经心痛《中医词典》


侧人形第一_《黄帝明堂灸经》_中医针灸_【岐黄之术】

侧人形第一
在线购买《黄帝明堂灸经》正版书籍

侧人形第一

  • 上一页
  • 目录
  • 相关
  • 下一页

侧人形第一图（图）

脑空 二穴，在承灵穴后一寸半，玉枕骨下陷者中。灸七壮。主头晕目瞑，癫狂病，身寒热引项强急，鼻衄不止，耳鸣耳聋。

颊车 二穴，在耳下二韭叶陷者宛宛中。灸三壮。主牙关不开，口噤不能言，牙齿疼痛不得嚼，及颊肿也。

秦承祖灸狐魅神邪，及癫狂病，诸般医治不瘥者，以并两手大拇指，用软丝绳子急缚之，灸三壮。艾炷着四处，半在甲上，半在肉上，四处尽烧，一处不烧其疾不愈，神效不可量也。

小儿胎痫、奶痫、惊痫一根据此，灸一壮，炷如小麦大。

悬钟 二穴，在外踝上三寸宛宛中。灸五壮。主腹满，中焦客热，不嗜食，并腿胯连膝胫痹麻，屈伸难也。

蠡沟 二穴，在内踝上五寸陷者中。灸七壮。主卒疝，小腹肿，小便不利，脐下积气如卵石，足寒胫酸，屈伸难也。

岐伯灸膀胱气攻冲两胁，脐下时鸣，阴卵入腹，灸脐下六寸，长过两旁各一寸六分，各三七壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第九
  • 当前页：侧人形第一
  • 下一页：侧人形第二
<<< 返回本书目录
  1. 侧人形第一《黄帝明堂灸经》
  2. 侧身图说《达摩洗髓易筋经》
  3. 侧人形第五《黄帝明堂灸经》
  4. 侧头部《秘传眼科龙木论》
  5. 侧人形第四《黄帝明堂灸经》
  6. 侧头部（左右凡二十六穴）《金针秘传》
  7. 侧人形第三《黄帝明堂灸经》
  8. 侧头部左右二十六穴《针灸资生经》
  9. 侧人形第七《黄帝明堂灸经》
  10. 侧图形十二症《万氏秘传外科心法》
  11. 侧人形第六《黄帝明堂灸经》
  12. 侧图形十一症《万氏秘传外科心法》
  13. 侧人形第二《黄帝明堂灸经》
  14. 侧推大肠到虎口《幼科推拿秘书》
  15. 侧脑室肿瘤【疾病大全】
  16. 侧推大三关《幼科推拿秘书》
  17. 侧脑室增宽 【疾病症状】
  18. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  19. 侧面部左右十四穴（更二穴）《针灸资生经》
  20. 侧胁部（左右凡一十二穴）《金针秘传》
  21. 侧面部（左右凡一十六穴）《金针秘传》
  22. 侧胁部第七（凡二十穴）《经穴汇解》
  23. 侧面部《秘传眼科龙木论》
  24. 侧胁左右十二穴《针灸资生经》
  25. 侧肋骨痛【疾病症状】
  26. 侧腋部（左右凡八穴）《金针秘传》
  27. 侧颈项部左右十八穴《针灸资生经》
  28. 侧腋左右八穴《针灸资生经》
  29. 侧颈项部（左右凡一十八穴）《金针秘传》
  30. 侧支循环发育不充【疾病症状】
  1. 侧人形第一《黄帝明堂灸经》
  2. 侧人形第五《黄帝明堂灸经》
  3. 侧身图说《达摩洗髓易筋经》
  4. 侧人形第四《黄帝明堂灸经》
  5. 侧水《中医词典》
  6. 侧人形第三《黄帝明堂灸经》
  7. 侧头部《医宗金鉴》
  8. 侧人形第七《黄帝明堂灸经》
  9. 侧头部《秘传眼科龙木论》
  10. 侧人形第六《黄帝明堂灸经》
  11. 侧头部（左右凡二十六穴）《金针秘传》
  12. 侧人形第二《黄帝明堂灸经》
  13. 侧头部左右二十六穴《针灸资生经》
  14. 侧人明堂图《医学集成》
  15. 侧头部左右二十六穴《针灸大全》
  16. 侧人耳颈二十穴远近法《备急千金要方》
  17. 侧头面颈肩诸穴行列《刺灸心法要诀》
  18. 侧面部左右十四穴（更二穴）《针灸资生经》
  19. 侧图形十二症《万氏秘传外科心法》
  20. 侧面部左右十四穴《针灸大全》
  21. 侧图形十一症《万氏秘传外科心法》
  22. 侧面部（左右凡一十六穴）《金针秘传》
  23. 侧推大肠到虎口《幼科推拿秘书》
  24. 侧面部《秘传眼科龙木论》
  25. 侧推大三关《幼科推拿秘书》
  26. 侧面部《医宗金鉴》
  27. 侧位《耳鼻咽喉外科学》
  28. 侧棱《中医词典》
  29. 侧项部《医宗金鉴》
  30. 侧颈项部左右十八穴《针灸资生经》
  31. 侧胁部（左右凡一十二穴）《金针秘传》


侧人形第二_《黄帝明堂灸经》_中医针灸_【岐黄之术】

侧人形第二
在线购买《黄帝明堂灸经》正版书籍

侧人形第二

  • 上一页
  • 目录
  • 相关
  • 下一页

巨骨 二穴，在肩端上两行骨陷者中。灸一壮。主肩中痛，不能动摇也。

周荣 二穴，在中府下一寸六分，仰而取之陷者中。灸五壮。主胸胁支满，不得俯仰，咳唾脓也。

曲池 二穴，在肘外辅屈肘曲骨之中，纹头陷者是穴也。灸七壮。主肘中痛，屈伸难，手不得举，偏风，半身不遂，捉物不得，挽弓不开，肘臂偏细。《秦承祖明堂》云∶主大人小儿遍身风疹，皮肤痂疥也。

侧人形第二图（图）

后溪 二穴，在手外侧腕前起骨下陷者中。灸三壮。主 疟寒热，目生白翳，肘臂腕重，难屈伸，五指尽痛不可掣。

岐伯灸法∶疗脚转筋，时发不可忍者，灸脚踝上一壮。内筋急，灸内；外筋急，灸外也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧人形第一
  • 当前页：侧人形第二
  • 下一页：侧人形第三
<<< 返回本书目录
  1. 侧人形第二《黄帝明堂灸经》
  2. 侧人形第六《黄帝明堂灸经》
  3. 侧脑室肿瘤【疾病大全】
  4. 侧人形第七《黄帝明堂灸经》
  5. 侧脑室增宽 【疾病症状】
  6. 侧人形第三《黄帝明堂灸经》
  7. 侧面部左右十四穴（更二穴）《针灸资生经》
  8. 侧人形第四《黄帝明堂灸经》
  9. 侧面部（左右凡一十六穴）《金针秘传》
  10. 侧人形第五《黄帝明堂灸经》
  11. 侧面部《秘传眼科龙木论》
  12. 侧人形第一《黄帝明堂灸经》
  13. 侧肋骨痛【疾病症状】
  14. 侧身图说《达摩洗髓易筋经》
  15. 侧颈项部左右十八穴《针灸资生经》
  16. 侧头部《秘传眼科龙木论》
  17. 侧颈项部（左右凡一十八穴）《金针秘传》
  18. 侧头部（左右凡二十六穴）《金针秘传》
  19. 侧金散【方剂大全】
  20. 侧头部左右二十六穴《针灸资生经》
  21. 侧腹壁或后腰部有压痛【疾病症状】
  22. 侧图形十二症《万氏秘传外科心法》
  23. 侧耳【中药大全】
  24. 侧图形十一症《万氏秘传外科心法》
  25. 侧柏叶丸【方剂大全】
  26. 侧推大肠到虎口《幼科推拿秘书》
  27. 侧柏叶汤【方剂大全】
  28. 侧推大三关《幼科推拿秘书》
  29. 侧柏叶散【方剂大全】
  30. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  1. 侧人形第二《黄帝明堂灸经》
  2. 侧人明堂图《医学集成》
  3. 侧人形第六《黄帝明堂灸经》
  4. 侧人耳颈二十穴远近法《备急千金要方》
  5. 侧人形第七《黄帝明堂灸经》
  6. 侧面部左右十四穴（更二穴）《针灸资生经》
  7. 侧人形第三《黄帝明堂灸经》
  8. 侧面部左右十四穴《针灸大全》
  9. 侧人形第四《黄帝明堂灸经》
  10. 侧面部（左右凡一十六穴）《金针秘传》
  11. 侧人形第五《黄帝明堂灸经》
  12. 侧面部《秘传眼科龙木论》
  13. 侧人形第一《黄帝明堂灸经》
  14. 侧面部《医宗金鉴》
  15. 侧身图说《达摩洗髓易筋经》
  16. 侧棱《中医词典》
  17. 侧水《中医词典》
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧头部《医宗金鉴》
  20. 侧颈项部（左右凡一十八穴）《金针秘传》
  21. 侧头部《秘传眼科龙木论》
  22. 侧颈部左右十八穴《针灸大全》
  23. 侧头部（左右凡二十六穴）《金针秘传》
  24. 侧副韧带损伤《骨科学》
  25. 侧头部左右二十六穴《针灸资生经》
  26. 侧部《医宗金鉴》
  27. 侧头部左右二十六穴《针灸大全》
  28. 侧部《医宗金鉴》
  29. 侧头面颈肩诸穴行列《刺灸心法要诀》
  30. 侧部《伤科补要》
  31. 侧图形十二症《万氏秘传外科心法》


侧人形第三_《黄帝明堂灸经》_中医针灸_【岐黄之术】

侧人形第三
在线购买《黄帝明堂灸经》正版书籍

侧人形第三

  • 上一页
  • 目录
  • 相关
  • 下一页

支正 二穴，在手太阳腕后五寸，去养老穴四寸陷者中。灸五壮。主惊恐悲愁，肘臂挛，难屈伸，手不握，十指尽痛也。秦承祖云∶兼主五劳，四肢力弱，虚乏等病。

侧人形第三图（图）

巨虚 二穴，在三里穴下三寸， 骨外，大筋内；筋骨之间陷者中。灸三壮。主脚胫酸痛，屈伸难，不能久立。甄权云∶主六气不足，偏风， 腿脚不能相随也。

黄帝问岐伯曰∶凡人患噎疾，百味珍馔不能而食者，灸何穴而立得其愈?岐伯答曰∶夫人噎病者五般∶一曰气噎；二曰忧噎；三曰食噎；四曰劳噎；五曰思噎。此皆由阴阳不和，三焦隔绝，津液不利，故令气隔不调成噎疾。气噎，灸膻中，在两乳间；忧噎，灸心俞，在第五椎下两旁各一寸半；食噎，灸乳根，在两乳下各一寸六分；劳噎，灸膈愈，在第七椎下两旁各一寸半；思噎，灸天府，在腋下三寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧人形第二
  • 当前页：侧人形第三
  • 下一页：侧人形第四
<<< 返回本书目录
  1. 侧人形第三《黄帝明堂灸经》
  2. 侧人形第四《黄帝明堂灸经》
  3. 侧人形第七《黄帝明堂灸经》
  4. 侧人形第五《黄帝明堂灸经》
  5. 侧人形第六《黄帝明堂灸经》
  6. 侧人形第一《黄帝明堂灸经》
  7. 侧人形第二《黄帝明堂灸经》
  8. 侧身图说《达摩洗髓易筋经》
  9. 侧脑室肿瘤【疾病大全】
  10. 侧头部《秘传眼科龙木论》
  11. 侧脑室增宽 【疾病症状】
  12. 侧头部（左右凡二十六穴）《金针秘传》
  13. 侧面部左右十四穴（更二穴）《针灸资生经》
  14. 侧头部左右二十六穴《针灸资生经》
  15. 侧面部（左右凡一十六穴）《金针秘传》
  16. 侧图形十二症《万氏秘传外科心法》
  17. 侧面部《秘传眼科龙木论》
  18. 侧图形十一症《万氏秘传外科心法》
  19. 侧肋骨痛【疾病症状】
  20. 侧推大肠到虎口《幼科推拿秘书》
  21. 侧颈项部左右十八穴《针灸资生经》
  22. 侧推大三关《幼科推拿秘书》
  23. 侧颈项部（左右凡一十八穴）《金针秘传》
  24. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  25. 侧金散【方剂大全】
  26. 侧胁部（左右凡一十二穴）《金针秘传》
  27. 侧腹壁或后腰部有压痛【疾病症状】
  28. 侧胁部第七（凡二十穴）《经穴汇解》
  29. 侧耳【中药大全】
  30. 侧胁左右十二穴《针灸资生经》
  1. 侧人形第三《黄帝明堂灸经》
  2. 侧人形第七《黄帝明堂灸经》
  3. 侧人形第四《黄帝明堂灸经》
  4. 侧人形第六《黄帝明堂灸经》
  5. 侧人形第五《黄帝明堂灸经》
  6. 侧人形第二《黄帝明堂灸经》
  7. 侧人形第一《黄帝明堂灸经》
  8. 侧人明堂图《医学集成》
  9. 侧身图说《达摩洗髓易筋经》
  10. 侧人耳颈二十穴远近法《备急千金要方》
  11. 侧水《中医词典》
  12. 侧面部左右十四穴（更二穴）《针灸资生经》
  13. 侧头部《医宗金鉴》
  14. 侧面部左右十四穴《针灸大全》
  15. 侧头部《秘传眼科龙木论》
  16. 侧面部（左右凡一十六穴）《金针秘传》
  17. 侧头部（左右凡二十六穴）《金针秘传》
  18. 侧面部《秘传眼科龙木论》
  19. 侧头部左右二十六穴《针灸资生经》
  20. 侧面部《医宗金鉴》
  21. 侧头部左右二十六穴《针灸大全》
  22. 侧棱《中医词典》
  23. 侧头面颈肩诸穴行列《刺灸心法要诀》
  24. 侧颈项部左右十八穴《针灸资生经》
  25. 侧图形十二症《万氏秘传外科心法》
  26. 侧颈项部（左右凡一十八穴）《金针秘传》
  27. 侧图形十一症《万氏秘传外科心法》
  28. 侧颈部左右十八穴《针灸大全》
  29. 侧推大肠到虎口《幼科推拿秘书》
  30. 侧副韧带损伤《骨科学》
  31. 侧推大三关《幼科推拿秘书》


侧人形第四_《黄帝明堂灸经》_中医针灸_【岐黄之术】

侧人形第四
在线购买《黄帝明堂灸经》正版书籍

侧人形第四

  • 上一页
  • 目录
  • 相关
  • 下一页

侧人形第四图（图）

上关 二穴，在耳前上廉起骨开口有穴陷者宛宛中是也。灸一壮。主唇吻强上，口眼偏斜，牙齿龋痛，耳鸣聋。

天窗 二穴，在曲颊下扶突后，动脉应有陷者中。灸三壮。主耳鸣聋无所闻，颊肿喉中痛，暴喑不能言，及肩痛引项不得顾。

液门 二穴，在手小指次指之间陷者中。灸三壮。主肘痛不能上下， 疟寒热，目涩KT KT ，头痛泣出也。

束骨 二穴，在足下小指外侧，本节后陷者中。灸三壮。主惊痫狂癫，身寒热，头痛目眩。秦承祖云∶主风赤，胎赤，两目 烂。

筑宾 二穴，在足内踝上。灸三壮。主小儿胎疝，癫病，吐舌及呕吐不止也。张文仲疗风眼卒生翳膜，两目疼痛不可忍，灸手中指本节间尖上，三壮。炷如小麦大。患左灸右。患右

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧人形第三
  • 当前页：侧人形第四
  • 下一页：侧人形第五
<<< 返回本书目录
  1. 侧人形第四《黄帝明堂灸经》
  2. 侧人形第五《黄帝明堂灸经》
  3. 侧人形第三《黄帝明堂灸经》
  4. 侧人形第一《黄帝明堂灸经》
  5. 侧人形第七《黄帝明堂灸经》
  6. 侧身图说《达摩洗髓易筋经》
  7. 侧人形第六《黄帝明堂灸经》
  8. 侧头部《秘传眼科龙木论》
  9. 侧人形第二《黄帝明堂灸经》
  10. 侧头部（左右凡二十六穴）《金针秘传》
  11. 侧脑室肿瘤【疾病大全】
  12. 侧头部左右二十六穴《针灸资生经》
  13. 侧脑室增宽 【疾病症状】
  14. 侧图形十二症《万氏秘传外科心法》
  15. 侧面部左右十四穴（更二穴）《针灸资生经》
  16. 侧图形十一症《万氏秘传外科心法》
  17. 侧面部（左右凡一十六穴）《金针秘传》
  18. 侧推大肠到虎口《幼科推拿秘书》
  19. 侧面部《秘传眼科龙木论》
  20. 侧推大三关《幼科推拿秘书》
  21. 侧肋骨痛【疾病症状】
  22. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  23. 侧颈项部左右十八穴《针灸资生经》
  24. 侧胁部（左右凡一十二穴）《金针秘传》
  25. 侧颈项部（左右凡一十八穴）《金针秘传》
  26. 侧胁部第七（凡二十穴）《经穴汇解》
  27. 侧金散【方剂大全】
  28. 侧胁左右十二穴《针灸资生经》
  29. 侧腹壁或后腰部有压痛【疾病症状】
  30. 侧腋部（左右凡八穴）《金针秘传》
  1. 侧人形第四《黄帝明堂灸经》
  2. 侧人形第三《黄帝明堂灸经》
  3. 侧人形第五《黄帝明堂灸经》
  4. 侧人形第七《黄帝明堂灸经》
  5. 侧人形第一《黄帝明堂灸经》
  6. 侧人形第六《黄帝明堂灸经》
  7. 侧身图说《达摩洗髓易筋经》
  8. 侧人形第二《黄帝明堂灸经》
  9. 侧水《中医词典》
  10. 侧人明堂图《医学集成》
  11. 侧头部《医宗金鉴》
  12. 侧人耳颈二十穴远近法《备急千金要方》
  13. 侧头部《秘传眼科龙木论》
  14. 侧面部左右十四穴（更二穴）《针灸资生经》
  15. 侧头部（左右凡二十六穴）《金针秘传》
  16. 侧面部左右十四穴《针灸大全》
  17. 侧头部左右二十六穴《针灸资生经》
  18. 侧面部（左右凡一十六穴）《金针秘传》
  19. 侧头部左右二十六穴《针灸大全》
  20. 侧面部《秘传眼科龙木论》
  21. 侧头面颈肩诸穴行列《刺灸心法要诀》
  22. 侧面部《医宗金鉴》
  23. 侧图形十二症《万氏秘传外科心法》
  24. 侧棱《中医词典》
  25. 侧图形十一症《万氏秘传外科心法》
  26. 侧颈项部左右十八穴《针灸资生经》
  27. 侧推大肠到虎口《幼科推拿秘书》
  28. 侧颈项部（左右凡一十八穴）《金针秘传》
  29. 侧推大三关《幼科推拿秘书》
  30. 侧颈部左右十八穴《针灸大全》
  31. 侧位《耳鼻咽喉外科学》


侧人形第五_《黄帝明堂灸经》_中医针灸_【岐黄之术】

侧人形第五
在线购买《黄帝明堂灸经》正版书籍

侧人形第五

  • 上一页
  • 目录
  • 相关
  • 下一页

曲发 二穴，在耳上发际曲隅陷者中，鼓颔有穴。灸三壮。主颈项急强，不得顾引，牙齿痛，口噤不能言也。

兑端 一穴，在颐前下唇之下宛宛中，开口取之。灸三壮。主口噤，鼓颔，癫疾及吐沫，衄血不止。

天顶 二穴，在项缺盆直扶突气舍后一寸陷者中。灸七壮。主暴喑，咽肿，饮食不下，及喉中鸣。

侧人形第五图（图）

环跳 二穴，在砚子骨下宛宛中。灸三壮。主冷痹，风湿，偏风，半身不遂，腰胯疼痛。岐伯曰∶主睡卧伸缩回转不得也。

漏谷 二穴，在足内踝上六寸陷者中。灸三壮。主足热痛，腿冷痛，疼不能久立，麻痹不仁也。

京骨 二穴，在足外侧大骨下，白肉际陷者中。灸五壮。主寒疟寒热，善惊悸，不欲食，腿膝胫痿，脚挛不得伸，癫病狂走，善自啮，及膝胫寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧人形第四
  • 当前页：侧人形第五
  • 下一页：侧人形第六
<<< 返回本书目录
  1. 侧人形第五《黄帝明堂灸经》
  2. 侧人形第一《黄帝明堂灸经》
  3. 侧人形第四《黄帝明堂灸经》
  4. 侧身图说《达摩洗髓易筋经》
  5. 侧人形第三《黄帝明堂灸经》
  6. 侧头部《秘传眼科龙木论》
  7. 侧人形第七《黄帝明堂灸经》
  8. 侧头部（左右凡二十六穴）《金针秘传》
  9. 侧人形第六《黄帝明堂灸经》
  10. 侧头部左右二十六穴《针灸资生经》
  11. 侧人形第二《黄帝明堂灸经》
  12. 侧图形十二症《万氏秘传外科心法》
  13. 侧脑室肿瘤【疾病大全】
  14. 侧图形十一症《万氏秘传外科心法》
  15. 侧脑室增宽 【疾病症状】
  16. 侧推大肠到虎口《幼科推拿秘书》
  17. 侧面部左右十四穴（更二穴）《针灸资生经》
  18. 侧推大三关《幼科推拿秘书》
  19. 侧面部（左右凡一十六穴）《金针秘传》
  20. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  21. 侧面部《秘传眼科龙木论》
  22. 侧胁部（左右凡一十二穴）《金针秘传》
  23. 侧肋骨痛【疾病症状】
  24. 侧胁部第七（凡二十穴）《经穴汇解》
  25. 侧颈项部左右十八穴《针灸资生经》
  26. 侧胁左右十二穴《针灸资生经》
  27. 侧颈项部（左右凡一十八穴）《金针秘传》
  28. 侧腋部（左右凡八穴）《金针秘传》
  29. 侧金散【方剂大全】
  30. 侧腋左右八穴《针灸资生经》
  1. 侧人形第五《黄帝明堂灸经》
  2. 侧人形第四《黄帝明堂灸经》
  3. 侧人形第一《黄帝明堂灸经》
  4. 侧人形第三《黄帝明堂灸经》
  5. 侧身图说《达摩洗髓易筋经》
  6. 侧人形第七《黄帝明堂灸经》
  7. 侧水《中医词典》
  8. 侧人形第六《黄帝明堂灸经》
  9. 侧头部《医宗金鉴》
  10. 侧人形第二《黄帝明堂灸经》
  11. 侧头部《秘传眼科龙木论》
  12. 侧人明堂图《医学集成》
  13. 侧头部（左右凡二十六穴）《金针秘传》
  14. 侧人耳颈二十穴远近法《备急千金要方》
  15. 侧头部左右二十六穴《针灸资生经》
  16. 侧面部左右十四穴（更二穴）《针灸资生经》
  17. 侧头部左右二十六穴《针灸大全》
  18. 侧面部左右十四穴《针灸大全》
  19. 侧头面颈肩诸穴行列《刺灸心法要诀》
  20. 侧面部（左右凡一十六穴）《金针秘传》
  21. 侧图形十二症《万氏秘传外科心法》
  22. 侧面部《秘传眼科龙木论》
  23. 侧图形十一症《万氏秘传外科心法》
  24. 侧面部《医宗金鉴》
  25. 侧推大肠到虎口《幼科推拿秘书》
  26. 侧棱《中医词典》
  27. 侧推大三关《幼科推拿秘书》
  28. 侧颈项部左右十八穴《针灸资生经》
  29. 侧位《耳鼻咽喉外科学》
  30. 侧颈项部（左右凡一十八穴）《金针秘传》
  31. 侧项部《医宗金鉴》


侧人形第六_《黄帝明堂灸经》_中医针灸_【岐黄之术】

侧人形第六
在线购买《黄帝明堂灸经》正版书籍

侧人形第六

  • 上一页
  • 目录
  • 相关
  • 下一页

侧人形第六图（图）

黄帝灸法∶疗神邪鬼魅及癫狂病，语不择尊卑，灸上唇里面中央肉弦上一壮，炷如小麦大。又用钢刀决断更佳。

承浆 一穴，在下唇棱下宛宛中，灸三壮。主偏风口眼 斜，消渴饮水不休，口禁不开，及暴哑不能言也。

肩外俞 二穴，在肩甲上廉去脊骨三寸，灸三壮，主肩痛发寒热，引项急强，左右罔顾。

温留 二穴，在腕后五寸六寸间动脉中是穴，灸三壮。主寒热头痛，善哕衄，肩不举，癫痫病，吐舌鼓颔，狂言，喉痹不能言。

少府 二穴，在手小指本节后陷者中，直劳宫，灸三壮。主 疟久不愈者，烦满少气，悲恐畏人，臂酸掌中热，手握不伸。

阴市 二穴，在膝上三寸，伏兔穴下宛宛陷者中，灸五壮。主卒疝，小腹痛，力痿气少，伏兔中寒，腰如冷水。

临泣 二穴，在足小趾次趾本节后，去侠溪一寸半陷者中，灸三壮。主胸膈满闷，腋下肿，善自啮颊，兼主疟病，日西发者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧人形第五
  • 当前页：侧人形第六
  • 下一页：侧人形第七
<<< 返回本书目录
  1. 侧人形第六《黄帝明堂灸经》
  2. 侧人形第七《黄帝明堂灸经》
  3. 侧人形第二《黄帝明堂灸经》
  4. 侧人形第三《黄帝明堂灸经》
  5. 侧脑室肿瘤【疾病大全】
  6. 侧人形第四《黄帝明堂灸经》
  7. 侧脑室增宽 【疾病症状】
  8. 侧人形第五《黄帝明堂灸经》
  9. 侧面部左右十四穴（更二穴）《针灸资生经》
  10. 侧人形第一《黄帝明堂灸经》
  11. 侧面部（左右凡一十六穴）《金针秘传》
  12. 侧身图说《达摩洗髓易筋经》
  13. 侧面部《秘传眼科龙木论》
  14. 侧头部《秘传眼科龙木论》
  15. 侧肋骨痛【疾病症状】
  16. 侧头部（左右凡二十六穴）《金针秘传》
  17. 侧颈项部左右十八穴《针灸资生经》
  18. 侧头部左右二十六穴《针灸资生经》
  19. 侧颈项部（左右凡一十八穴）《金针秘传》
  20. 侧图形十二症《万氏秘传外科心法》
  21. 侧金散【方剂大全】
  22. 侧图形十一症《万氏秘传外科心法》
  23. 侧腹壁或后腰部有压痛【疾病症状】
  24. 侧推大肠到虎口《幼科推拿秘书》
  25. 侧耳【中药大全】
  26. 侧推大三关《幼科推拿秘书》
  27. 侧柏叶丸【方剂大全】
  28. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  29. 侧柏叶汤【方剂大全】
  30. 侧胁部（左右凡一十二穴）《金针秘传》
  1. 侧人形第六《黄帝明堂灸经》
  2. 侧人形第二《黄帝明堂灸经》
  3. 侧人形第七《黄帝明堂灸经》
  4. 侧人明堂图《医学集成》
  5. 侧人形第三《黄帝明堂灸经》
  6. 侧人耳颈二十穴远近法《备急千金要方》
  7. 侧人形第四《黄帝明堂灸经》
  8. 侧面部左右十四穴（更二穴）《针灸资生经》
  9. 侧人形第五《黄帝明堂灸经》
  10. 侧面部左右十四穴《针灸大全》
  11. 侧人形第一《黄帝明堂灸经》
  12. 侧面部（左右凡一十六穴）《金针秘传》
  13. 侧身图说《达摩洗髓易筋经》
  14. 侧面部《秘传眼科龙木论》
  15. 侧水《中医词典》
  16. 侧面部《医宗金鉴》
  17. 侧头部《医宗金鉴》
  18. 侧棱《中医词典》
  19. 侧头部《秘传眼科龙木论》
  20. 侧颈项部左右十八穴《针灸资生经》
  21. 侧头部（左右凡二十六穴）《金针秘传》
  22. 侧颈项部（左右凡一十八穴）《金针秘传》
  23. 侧头部左右二十六穴《针灸资生经》
  24. 侧颈部左右十八穴《针灸大全》
  25. 侧头部左右二十六穴《针灸大全》
  26. 侧副韧带损伤《骨科学》
  27. 侧头面颈肩诸穴行列《刺灸心法要诀》
  28. 侧部《医宗金鉴》
  29. 侧图形十二症《万氏秘传外科心法》
  30. 侧部《医宗金鉴》
  31. 侧图形十一症《万氏秘传外科心法》


侧人形第七_《黄帝明堂灸经》_中医针灸_【岐黄之术】

侧人形第七
在线购买《黄帝明堂灸经》正版书籍

侧人形第七

  • 上一页
  • 目录
  • 相关
  • 下一页

侧人形第七图（图）

库房 二穴，在气户下一寸六分陷者宛宛中，仰而取之，灸五壮。主胸胁支满，咳逆上气，呼吸不至息，及肺寒咳嗽，唾脓也。《千金》杨玄操同。

肘聊 二穴，在肘大骨外廉陷者中。灸五壮。主肘臂酸重，不可屈伸，麻痹不仁也

风市 二穴，在膝外两筋间，乎立舒下两手着腿当中，指头陷者宛宛中，灸三壮。

主冷痹脚胫麻，腿膝酸痛，腰尻重，起坐难也。

光明 二穴，在外踝上五寸陷者中，灸七壮。主膝胫酸痹不仁，手足偏小，坐不能也。

阴跷 二穴，在足内踝下陷者中，灸三壮。主卒疝，小腹痛，左取右，右取左立已，及女子月水不调，嗜卧怠惰，喜悲不乐，手足偏枯不能行，及小便难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧人形第六
  • 当前页：侧人形第七
  • 下一页：卷下
<<< 返回本书目录
  1. 侧人形第七《黄帝明堂灸经》
  2. 侧人形第三《黄帝明堂灸经》
  3. 侧人形第六《黄帝明堂灸经》
  4. 侧人形第四《黄帝明堂灸经》
  5. 侧人形第二《黄帝明堂灸经》
  6. 侧人形第五《黄帝明堂灸经》
  7. 侧脑室肿瘤【疾病大全】
  8. 侧人形第一《黄帝明堂灸经》
  9. 侧脑室增宽 【疾病症状】
  10. 侧身图说《达摩洗髓易筋经》
  11. 侧面部左右十四穴（更二穴）《针灸资生经》
  12. 侧头部《秘传眼科龙木论》
  13. 侧面部（左右凡一十六穴）《金针秘传》
  14. 侧头部（左右凡二十六穴）《金针秘传》
  15. 侧面部《秘传眼科龙木论》
  16. 侧头部左右二十六穴《针灸资生经》
  17. 侧肋骨痛【疾病症状】
  18. 侧图形十二症《万氏秘传外科心法》
  19. 侧颈项部左右十八穴《针灸资生经》
  20. 侧图形十一症《万氏秘传外科心法》
  21. 侧颈项部（左右凡一十八穴）《金针秘传》
  22. 侧推大肠到虎口《幼科推拿秘书》
  23. 侧金散【方剂大全】
  24. 侧推大三关《幼科推拿秘书》
  25. 侧腹壁或后腰部有压痛【疾病症状】
  26. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  27. 侧耳【中药大全】
  28. 侧胁部（左右凡一十二穴）《金针秘传》
  29. 侧柏叶丸【方剂大全】
  30. 侧胁部第七（凡二十穴）《经穴汇解》
  1. 侧人形第七《黄帝明堂灸经》
  2. 侧人形第六《黄帝明堂灸经》
  3. 侧人形第三《黄帝明堂灸经》
  4. 侧人形第二《黄帝明堂灸经》
  5. 侧人形第四《黄帝明堂灸经》
  6. 侧人明堂图《医学集成》
  7. 侧人形第五《黄帝明堂灸经》
  8. 侧人耳颈二十穴远近法《备急千金要方》
  9. 侧人形第一《黄帝明堂灸经》
  10. 侧面部左右十四穴（更二穴）《针灸资生经》
  11. 侧身图说《达摩洗髓易筋经》
  12. 侧面部左右十四穴《针灸大全》
  13. 侧水《中医词典》
  14. 侧面部（左右凡一十六穴）《金针秘传》
  15. 侧头部《医宗金鉴》
  16. 侧面部《秘传眼科龙木论》
  17. 侧头部《秘传眼科龙木论》
  18. 侧面部《医宗金鉴》
  19. 侧头部（左右凡二十六穴）《金针秘传》
  20. 侧棱《中医词典》
  21. 侧头部左右二十六穴《针灸资生经》
  22. 侧颈项部左右十八穴《针灸资生经》
  23. 侧头部左右二十六穴《针灸大全》
  24. 侧颈项部（左右凡一十八穴）《金针秘传》
  25. 侧头面颈肩诸穴行列《刺灸心法要诀》
  26. 侧颈部左右十八穴《针灸大全》
  27. 侧图形十二症《万氏秘传外科心法》
  28. 侧副韧带损伤《骨科学》
  29. 侧图形十一症《万氏秘传外科心法》
  30. 侧部《医宗金鉴》
  31. 侧推大肠到虎口《幼科推拿秘书》


卷下_《黄帝明堂灸经》_中医针灸_【岐黄之术】

卷下
在线购买《黄帝明堂灸经》正版书籍

卷下

  • 上一页
  • 目录
  • 相关
  • 下一页

夫治小儿之患，诊察幽玄，默而抱疾，自不能言也。或即胎中受病，或者生后伤风，动发无繁至甚，互说不同，既穴默以差讹，则治病全然纰缪。按诸家明堂之内，精选到小儿应验七十余穴，并是曾经使用，累验神功，今具编录于后。(按∶此序已见载《太平圣惠方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧人形第七
  • 当前页：卷下
  • 下一页：正人形第一
<<< 返回本书目录
  1. 卷下《重庆堂随笔》
  2. 卷下二《本草问答》
  3. 卷下《张畹香医案》
  4. 卷下三《本草问答》
  5. 卷下《医暇卮言》
  6. 卷下四《本草问答》
  7. 卷下《疡科心得集》
  8. 卷下五《本草问答》
  9. 卷下《徐批叶天士晚年方案真本》
  10. 卷下一《本草问答》
  11. 卷下《食疗本草》
  12. 卷心菜【中药大全】
  13. 卷下《黄帝明堂灸经》
  14. 卷一《丛桂草堂医案》
  15. 卷下《喉科秘诀》
  16. 卷一《存存斋医话稿》
  17. 卷五（短集之）《证类本草》
  18. 卷一《订正仲景全书金匮要略注》
  19. 卷五《王氏医案绎注》
  20. 卷一《对山医话》
  21. 卷五《脉诀汇辨》
  22. 卷一《归砚录》
  23. 卷五《刘涓子鬼遗方》
  24. 卷一《三家医案合刻》
  25. 卷五《本草衍义》
  26. 卷一《伤寒心法要诀》
  27. 卷外《普济本事方》
  28. 卷一《王氏医案绎注》
  29. 卷外《普济本事方》
  30. 卷一 新着脉法心要《脉理求真》
  1. 卷下《黄帝明堂灸经》
  2. 卷下《张畹香医案》
  3. 卷下二《本草问答》
  4. 卷下《医暇卮言》
  5. 卷下三《本草问答》
  6. 卷下《徐批叶天士晚年方案真本》
  7. 卷下四《本草问答》
  8. 卷下《重庆堂随笔》
  9. 卷下五《本草问答》
  10. 卷下《疡科心得集》
  11. 卷下一《本草问答》
  12. 卷下《喉科秘诀》
  13. 卷心竹叶《药性切用》
  14. 卷五《脉诀汇辨》
  15. 卷一《丛桂草堂医案》
  16. 卷五《王氏医案绎注》
  17. 卷一《对山医话》
  18. 卷五《刘涓子鬼遗方》
  19. 卷一《王氏医案绎注》
  20. 卷外《普济本事方》
  21. 卷一《订正仲景全书金匮要略注》
  22. 卷外《普济本事方》
  23. 卷一《归砚录》
  24. 卷四《解围元薮》
  25. 卷一《存存斋医话稿》
  26. 卷四《归砚录》
  27. 卷一《三家医案合刻》
  28. 卷四《医学实在易》
  29. 卷一《伤寒心法要诀》
  30. 卷四《王氏医案绎注》
  31. 卷之二《广瘟疫论》


正人形第一_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第一
在线购买《黄帝明堂灸经》正版书籍

正人形第一

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿惊痫者，先惊悸啼叫，后乃发也。灸顶上旋毛中，三壮。及耳后青络脉，炷小儿风痫者，先屈手指如数物及发也。灸鼻柱上发际宛宛中，三壮，炷如小麦大。

小儿缓惊风，灸尺泽各一壮，在肘中横纹约上动脉中，炷如小麦大。

小儿二三岁，忽发两眼大小 俱赤，灸手大指次指间后一寸五分口陷者中，各三壮，炷如小麦大。

小儿囟开不合，灸脐上、脐下各五分，二穴各三壮。灸疮未发，囟开先合。炷如小麦大。

小儿夜啼者，上灯啼，鸡鸣止者，灸中指甲后一分中冲穴一壮。炷如小麦大。

正人形第一图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷下
  • 当前页：正人形第一
  • 下一页：正人形第二
<<< 返回本书目录
  1. 正人形第一《黄帝明堂灸经》
  2. 正容膏【方剂大全】
  3. 正人形第一《黄帝明堂灸经》
  4. 正容汤【方剂大全】
  5. 正人形第五《黄帝明堂灸经》
  6. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  7. 正人形第五《黄帝明堂灸经》
  8. 正舌散【方剂大全】
  9. 正人形第四《黄帝明堂灸经》
  10. 正身图（注）《厘正按摩要术》
  11. 正人形第四《黄帝明堂灸经》
  12. 正身图说《达摩洗髓易筋经》
  13. 正人形第十一《黄帝明堂灸经》
  14. 正水风水诊法论《研经言》
  15. 正人形第十五《黄帝明堂灸经》
  16. 正态分布和医学正常值范围的估计《预防医学》
  17. 正人形第十四《黄帝明堂灸经》
  18. 正态分布及其性质《医学统计学》
  19. 正人形第十三《黄帝明堂灸经》
  20. 正态曲线下面积《医学统计学》
  21. 正人形第十七《黄帝明堂灸经》
  22. 正态性检验《预防医学》
  23. 正人形第十六《黄帝明堂灸经》
  24. 正态性检验与两方差的齐性检验《医学统计学》
  25. 正人形第十九《黄帝明堂灸经》
  26. 正体主治大法《正体类要》
  27. 正人形第十二《黄帝明堂灸经》
  28. 正统中医学与现代中医学的差异《中医之钥》
  29. 正人形第十八《黄帝明堂灸经》
  30. 正文《花韵楼医案》
  1. 正人形第一《黄帝明堂灸经》
  2. 正人形第一《黄帝明堂灸经》
  3. 正容汤《目经大成》
  4. 正人形第五《黄帝明堂灸经》
  5. 正色《中医名词词典》
  6. 正人形第五《黄帝明堂灸经》
  7. 正色《中医词典》
  8. 正人形第四《黄帝明堂灸经》
  9. 正伤寒《中医词典》
  10. 正人形第四《黄帝明堂灸经》
  11. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  12. 正人形第十一《黄帝明堂灸经》
  13. 正舌散《瘴疟指南》
  14. 正人形第十五《黄帝明堂灸经》
  15. 正舌散《是斋百一选方》
  16. 正人形第十四《黄帝明堂灸经》
  17. 正身图（注）《厘正按摩要术》
  18. 正人形第十三《黄帝明堂灸经》
  19. 正身图二十七势《达摩洗髓易筋经》
  20. 正人形第十七《黄帝明堂灸经》
  21. 正手网球肘《默克家庭诊疗手册》
  22. 正人形第十六《黄帝明堂灸经》
  23. 正水《中医名词词典》
  24. 正人形第十九《黄帝明堂灸经》
  25. 正水《中医词典》
  26. 正人形第十二《黄帝明堂灸经》
  27. 正水《医学三字经》
  28. 正人形第十八《黄帝明堂灸经》
  29. 正水风水诊法论《研经言》
  30. 正人形第十《黄帝明堂灸经》
  31. 正岁《中医词典》


正人形第二_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第二
在线购买《黄帝明堂灸经》正版书籍

正人形第二

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿喉中鸣，咽乳不利，灸璇玑一穴，三壮。在天突下一寸陷者中。炷如小麦大痫病者，小儿恶疾也。呼吸之间，不及求师，致困者不少。谚云∶国无良医，枉死者半，小儿猪痫病，如尸厥吐沫，灸巨阙穴，三壮。在鸠尾下一寸陷者中。炷如小麦大。

小儿睡中惊，目不合，灸屈肘横纹中上三分，各一壮。炷如小麦大。

正人形第二图（图）

小儿口有疮蚀，龈烂臭，秽气冲人，灸劳宫 二穴，各一状。在手中心，以无名指屈指头着处是也。炷如小麦大。

小儿鸡痫，善惊反折，手掣自摇，灸手少阴三壮。在掌后去腕半寸陷者中。炷如小麦大。

小儿疟久不愈者，灸足大趾次趾外间陷者中，各一壮。炷如小麦大。内庭穴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第一
  • 当前页：正人形第二
  • 下一页：正人形第三
<<< 返回本书目录
  1. 正人形第二《黄帝明堂灸经》
  2. 正人形第二十《黄帝明堂灸经》
  3. 正人形第二《黄帝明堂灸经》
  4. 正人形第九《黄帝明堂灸经》
  5. 正人形第八《黄帝明堂灸经》
  6. 正人形第六《黄帝明堂灸经》
  7. 正确选用减肥方法《减肥新法与技巧》
  8. 正人形第六《黄帝明堂灸经》
  9. 正确使用外用减肥药《减肥新法与技巧》
  10. 正人形第七《黄帝明堂灸经》
  11. 正确认识中药的副作用《本草纲目》完整版
  12. 正人形第三《黄帝明堂灸经》
  13. 正气为本《中医养生学》
  14. 正人形第三《黄帝明堂灸经》
  15. 正气丸【方剂大全】
  16. 正人形第十《黄帝明堂灸经》
  17. 正气天香散【方剂大全】
  18. 正人形第十八《黄帝明堂灸经》
  19. 正气汤【方剂大全】
  20. 正人形第十二《黄帝明堂灸经》
  21. 正气散【方剂大全】
  22. 正人形第十九《黄帝明堂灸经》
  23. 正气方《瘴疟指南》
  24. 正人形第十六《黄帝明堂灸经》
  25. 正名《温疫论》
  26. 正人形第十七《黄帝明堂灸经》
  27. 正面穴道证治《灸法秘传》
  28. 正人形第十三《黄帝明堂灸经》
  29. 正面头面部《疡医大全》
  30. 正人形第十四《黄帝明堂灸经》
  1. 正人形第二《黄帝明堂灸经》
  2. 正人形第二《黄帝明堂灸经》
  3. 正人形第二十《黄帝明堂灸经》
  4. 正人形第八《黄帝明堂灸经》
  5. 正人形第九《黄帝明堂灸经》
  6. 正人明堂图《医学集成》
  7. 正人形第六《黄帝明堂灸经》
  8. 正确选用减肥方法《减肥新法与技巧》
  9. 正人形第六《黄帝明堂灸经》
  10. 正确使用外用减肥药《减肥新法与技巧》
  11. 正人形第七《黄帝明堂灸经》
  12. 正确对待肺结核《家庭医学百科-医疗康复篇》
  13. 正人形第三《黄帝明堂灸经》
  14. 正确对持心理测验《医学心理学》
  15. 正人形第三《黄帝明堂灸经》
  16. 正气为本《中医养生学》
  17. 正人形第十《黄帝明堂灸经》
  18. 正气天香散《医方论》
  19. 正人形第十八《黄帝明堂灸经》
  20. 正气天香散《仁术便览》
  21. 正人形第十二《黄帝明堂灸经》
  22. 正气天香散《仁术便览》
  23. 正人形第十九《黄帝明堂灸经》
  24. 正气汤《医方考》
  25. 正人形第十六《黄帝明堂灸经》
  26. 正气受逼则为邪火《友渔斋医话》
  27. 正人形第十七《黄帝明堂灸经》
  28. 正气散《太平惠民和剂局方》
  29. 正人形第十三《黄帝明堂灸经》
  30. 正气《中医词典》
  31. 正人形第十四《黄帝明堂灸经》


正人形第三_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第三
在线购买《黄帝明堂灸经》正版书籍

正人形第三

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿身强，角弓反张，灸鼻上入发际三分，三壮。次灸大椎下节间，三壮。如小麦大。

小儿龟胸，缘肺热胀满，攻胸膈所生。又缘乳母食热面五辛，转更胸起高也。灸两乳前各一寸半，上两行三骨罅间穴处各三壮。炷如小麦大。春夏从下灸上，秋冬从上灸下，若不根据此法，十灸不愈一二也。

正人形第三图（图）

小儿疳眼，灸合谷 二穴，各一壮。炷如小麦大。在手大指次指两骨间陷者中。

小儿秋深冷痢不止者，灸脐下二寸三寸间动脉中。炷如小麦大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第二
  • 当前页：正人形第三
  • 下一页：正人形第四
<<< 返回本书目录
  1. 正人形第三《黄帝明堂灸经》
  2. 正人形第十《黄帝明堂灸经》
  3. 正人形第三《黄帝明堂灸经》
  4. 正人形第十八《黄帝明堂灸经》
  5. 正人形第七《黄帝明堂灸经》
  6. 正人形第十二《黄帝明堂灸经》
  7. 正人形第六《黄帝明堂灸经》
  8. 正人形第十九《黄帝明堂灸经》
  9. 正人形第六《黄帝明堂灸经》
  10. 正人形第十六《黄帝明堂灸经》
  11. 正人形第九《黄帝明堂灸经》
  12. 正人形第十七《黄帝明堂灸经》
  13. 正人形第二十《黄帝明堂灸经》
  14. 正人形第十三《黄帝明堂灸经》
  15. 正人形第二《黄帝明堂灸经》
  16. 正人形第十四《黄帝明堂灸经》
  17. 正人形第二《黄帝明堂灸经》
  18. 正人形第十五《黄帝明堂灸经》
  19. 正人形第八《黄帝明堂灸经》
  20. 正人形第十一《黄帝明堂灸经》
  21. 正确选用减肥方法《减肥新法与技巧》
  22. 正人形第四《黄帝明堂灸经》
  23. 正确使用外用减肥药《减肥新法与技巧》
  24. 正人形第四《黄帝明堂灸经》
  25. 正确认识中药的副作用《本草纲目》完整版
  26. 正人形第五《黄帝明堂灸经》
  27. 正气为本《中医养生学》
  28. 正人形第五《黄帝明堂灸经》
  29. 正气丸【方剂大全】
  30. 正人形第一《黄帝明堂灸经》
  1. 正人形第三《黄帝明堂灸经》
  2. 正人形第三《黄帝明堂灸经》
  3. 正人形第十《黄帝明堂灸经》
  4. 正人形第七《黄帝明堂灸经》
  5. 正人形第十八《黄帝明堂灸经》
  6. 正人形第六《黄帝明堂灸经》
  7. 正人形第十二《黄帝明堂灸经》
  8. 正人形第六《黄帝明堂灸经》
  9. 正人形第十九《黄帝明堂灸经》
  10. 正人形第九《黄帝明堂灸经》
  11. 正人形第十六《黄帝明堂灸经》
  12. 正人形第二十《黄帝明堂灸经》
  13. 正人形第十七《黄帝明堂灸经》
  14. 正人形第二《黄帝明堂灸经》
  15. 正人形第十三《黄帝明堂灸经》
  16. 正人形第二《黄帝明堂灸经》
  17. 正人形第十四《黄帝明堂灸经》
  18. 正人形第八《黄帝明堂灸经》
  19. 正人形第十五《黄帝明堂灸经》
  20. 正人明堂图《医学集成》
  21. 正人形第十一《黄帝明堂灸经》
  22. 正确选用减肥方法《减肥新法与技巧》
  23. 正人形第四《黄帝明堂灸经》
  24. 正确使用外用减肥药《减肥新法与技巧》
  25. 正人形第四《黄帝明堂灸经》
  26. 正确对待肺结核《家庭医学百科-医疗康复篇》
  27. 正人形第五《黄帝明堂灸经》
  28. 正确对持心理测验《医学心理学》
  29. 正人形第五《黄帝明堂灸经》
  30. 正气为本《中医养生学》
  31. 正人形第一《黄帝明堂灸经》


正人形第四_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第四
在线购买《黄帝明堂灸经》正版书籍

正人形第四

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿惊痫，灸鬼禄穴一壮。在上唇内中央弦上。炷如小麦大。用钢刀决断更佳。

小儿水气，四肢尽肿及腹大，灸脐上一寸，三壮。炷如小麦大。分水穴也。

正人形第四图（图）

小儿热毒风盛，眼睛疼痛，灸手中指本节头，三壮，名拳尖也。炷如小麦大。

小儿龟背，生时被客风拍着脊骨，风达于髓所致也。如是灸肺俞、心俞、膈俞，各三壮。炷如小麦大。肺俞∶在三椎下两傍各一寸半；心俞∶在五椎下两傍各一寸半；膈俞∶在七椎下两傍各一寸半。

小儿脐肿，灸腰后对脐骨节间，三壮。炷如小麦大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第三
  • 当前页：正人形第四
  • 下一页：正人形第五
<<< 返回本书目录
  1. 正人形第四《黄帝明堂灸经》
  2. 正人形第五《黄帝明堂灸经》
  3. 正人形第四《黄帝明堂灸经》
  4. 正人形第五《黄帝明堂灸经》
  5. 正人形第十一《黄帝明堂灸经》
  6. 正人形第一《黄帝明堂灸经》
  7. 正人形第十五《黄帝明堂灸经》
  8. 正人形第一《黄帝明堂灸经》
  9. 正人形第十四《黄帝明堂灸经》
  10. 正容膏【方剂大全】
  11. 正人形第十三《黄帝明堂灸经》
  12. 正容汤【方剂大全】
  13. 正人形第十七《黄帝明堂灸经》
  14. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  15. 正人形第十六《黄帝明堂灸经》
  16. 正舌散【方剂大全】
  17. 正人形第十九《黄帝明堂灸经》
  18. 正身图（注）《厘正按摩要术》
  19. 正人形第十二《黄帝明堂灸经》
  20. 正身图说《达摩洗髓易筋经》
  21. 正人形第十八《黄帝明堂灸经》
  22. 正水风水诊法论《研经言》
  23. 正人形第十《黄帝明堂灸经》
  24. 正态分布和医学正常值范围的估计《预防医学》
  25. 正人形第三《黄帝明堂灸经》
  26. 正态分布及其性质《医学统计学》
  27. 正人形第三《黄帝明堂灸经》
  28. 正态曲线下面积《医学统计学》
  29. 正人形第七《黄帝明堂灸经》
  30. 正态性检验《预防医学》
  1. 正人形第四《黄帝明堂灸经》
  2. 正人形第四《黄帝明堂灸经》
  3. 正人形第五《黄帝明堂灸经》
  4. 正人形第十一《黄帝明堂灸经》
  5. 正人形第五《黄帝明堂灸经》
  6. 正人形第十五《黄帝明堂灸经》
  7. 正人形第一《黄帝明堂灸经》
  8. 正人形第十四《黄帝明堂灸经》
  9. 正人形第一《黄帝明堂灸经》
  10. 正人形第十三《黄帝明堂灸经》
  11. 正容汤《目经大成》
  12. 正人形第十七《黄帝明堂灸经》
  13. 正色《中医名词词典》
  14. 正人形第十六《黄帝明堂灸经》
  15. 正色《中医词典》
  16. 正人形第十九《黄帝明堂灸经》
  17. 正伤寒《中医词典》
  18. 正人形第十二《黄帝明堂灸经》
  19. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  20. 正人形第十八《黄帝明堂灸经》
  21. 正舌散《瘴疟指南》
  22. 正人形第十《黄帝明堂灸经》
  23. 正舌散《是斋百一选方》
  24. 正人形第三《黄帝明堂灸经》
  25. 正身图（注）《厘正按摩要术》
  26. 正人形第三《黄帝明堂灸经》
  27. 正身图二十七势《达摩洗髓易筋经》
  28. 正人形第七《黄帝明堂灸经》
  29. 正手网球肘《默克家庭诊疗手册》
  30. 正人形第六《黄帝明堂灸经》
  31. 正水《中医名词词典》


正人形第五_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第五
在线购买《黄帝明堂灸经》正版书籍

正人形第五

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿急惊风，灸前顶一穴，三壮。在百会前一寸。若不愈，须灸两眉头及鼻下人中一穴，炷如小麦大。

正人形第五图（图）

小儿但是风痫，诸般医治不瘥，灸耳上入发际一寸五分，嚼而取之，率谷穴也。

小儿呕吐奶汁，灸中庭一穴，一壮。在膻中穴下一寸陷者中。炷如小麦大。

小儿目涩怕明，状如青盲，灸中渚 二穴，各一壮。在手小指次指本节后陷者中。

炷如小麦大。

小儿雀目夜不见物，灸手大指甲后一寸，内廉横纹头白肉际，各一壮。炷如小麦大。

小儿睡中惊掣，灸足大趾次趾之端，去爪甲如韭叶，各一壮。炷如小麦大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第四
  • 当前页：正人形第五
  • 下一页：正人形第六
<<< 返回本书目录
  1. 正人形第五《黄帝明堂灸经》
  2. 正人形第一《黄帝明堂灸经》
  3. 正人形第五《黄帝明堂灸经》
  4. 正人形第一《黄帝明堂灸经》
  5. 正人形第四《黄帝明堂灸经》
  6. 正容膏【方剂大全】
  7. 正人形第四《黄帝明堂灸经》
  8. 正容汤【方剂大全】
  9. 正人形第十一《黄帝明堂灸经》
  10. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  11. 正人形第十五《黄帝明堂灸经》
  12. 正舌散【方剂大全】
  13. 正人形第十四《黄帝明堂灸经》
  14. 正身图（注）《厘正按摩要术》
  15. 正人形第十三《黄帝明堂灸经》
  16. 正身图说《达摩洗髓易筋经》
  17. 正人形第十七《黄帝明堂灸经》
  18. 正水风水诊法论《研经言》
  19. 正人形第十六《黄帝明堂灸经》
  20. 正态分布和医学正常值范围的估计《预防医学》
  21. 正人形第十九《黄帝明堂灸经》
  22. 正态分布及其性质《医学统计学》
  23. 正人形第十二《黄帝明堂灸经》
  24. 正态曲线下面积《医学统计学》
  25. 正人形第十八《黄帝明堂灸经》
  26. 正态性检验《预防医学》
  27. 正人形第十《黄帝明堂灸经》
  28. 正态性检验与两方差的齐性检验《医学统计学》
  29. 正人形第三《黄帝明堂灸经》
  30. 正体主治大法《正体类要》
  1. 正人形第五《黄帝明堂灸经》
  2. 正人形第五《黄帝明堂灸经》
  3. 正人形第一《黄帝明堂灸经》
  4. 正人形第四《黄帝明堂灸经》
  5. 正人形第一《黄帝明堂灸经》
  6. 正人形第四《黄帝明堂灸经》
  7. 正容汤《目经大成》
  8. 正人形第十一《黄帝明堂灸经》
  9. 正色《中医名词词典》
  10. 正人形第十五《黄帝明堂灸经》
  11. 正色《中医词典》
  12. 正人形第十四《黄帝明堂灸经》
  13. 正伤寒《中医词典》
  14. 正人形第十三《黄帝明堂灸经》
  15. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  16. 正人形第十七《黄帝明堂灸经》
  17. 正舌散《瘴疟指南》
  18. 正人形第十六《黄帝明堂灸经》
  19. 正舌散《是斋百一选方》
  20. 正人形第十九《黄帝明堂灸经》
  21. 正身图（注）《厘正按摩要术》
  22. 正人形第十二《黄帝明堂灸经》
  23. 正身图二十七势《达摩洗髓易筋经》
  24. 正人形第十八《黄帝明堂灸经》
  25. 正手网球肘《默克家庭诊疗手册》
  26. 正人形第十《黄帝明堂灸经》
  27. 正水《中医名词词典》
  28. 正人形第三《黄帝明堂灸经》
  29. 正水《中医词典》
  30. 正人形第三《黄帝明堂灸经》
  31. 正水《医学三字经》


正人形第六_《黄帝明堂灸经》_中医针灸_【岐黄之术】

正人形第六
在线购买《黄帝明堂灸经》正版书籍

正人形第六

  • 上一页
  • 目录
  • 相关
  • 下一页

正人形第六图（图）

小儿多涕者，是脑门被风拍着及肺寒也。灸囟会一穴三壮。炷如小麦大。在上星上一寸，直鼻。

小儿急喉痹，灸天突穴一壮，在项结喉下三寸两骨间。炷如小麦大。

小儿食痫者，先寒热洒淅乃发也。灸鸠尾上五分，三壮。炷如小麦大。

小儿牛痫，目直视腹胀乃发也。灸鸠尾一穴，三壮。在胸蔽骨下五分陷者中，炷如小麦大。

小儿马痫，张口摇头，身反折马鸣也。灸仆参 二穴，各三壮。在足跟骨下白肉际陷者中，拱足取之。炷如小麦大。

小儿阴肿，灸内昆仑 二穴，各三壮。在内踝后五分，筋骨间陷者中。炷如小麦大

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第五
  • 当前页：正人形第六
  • 下一页：背人形第一
<<< 返回本书目录
  1. 正人形第六《黄帝明堂灸经》
  2. 正人形第七《黄帝明堂灸经》
  3. 正人形第六《黄帝明堂灸经》
  4. 正人形第三《黄帝明堂灸经》
  5. 正人形第九《黄帝明堂灸经》
  6. 正人形第三《黄帝明堂灸经》
  7. 正人形第二十《黄帝明堂灸经》
  8. 正人形第十《黄帝明堂灸经》
  9. 正人形第二《黄帝明堂灸经》
  10. 正人形第十八《黄帝明堂灸经》
  11. 正人形第二《黄帝明堂灸经》
  12. 正人形第十二《黄帝明堂灸经》
  13. 正人形第八《黄帝明堂灸经》
  14. 正人形第十九《黄帝明堂灸经》
  15. 正确选用减肥方法《减肥新法与技巧》
  16. 正人形第十六《黄帝明堂灸经》
  17. 正确使用外用减肥药《减肥新法与技巧》
  18. 正人形第十七《黄帝明堂灸经》
  19. 正确认识中药的副作用《本草纲目》完整版
  20. 正人形第十三《黄帝明堂灸经》
  21. 正气为本《中医养生学》
  22. 正人形第十四《黄帝明堂灸经》
  23. 正气丸【方剂大全】
  24. 正人形第十五《黄帝明堂灸经》
  25. 正气天香散【方剂大全】
  26. 正人形第十一《黄帝明堂灸经》
  27. 正气汤【方剂大全】
  28. 正人形第四《黄帝明堂灸经》
  29. 正气散【方剂大全】
  30. 正人形第四《黄帝明堂灸经》
  1. 正人形第六《黄帝明堂灸经》
  2. 正人形第六《黄帝明堂灸经》
  3. 正人形第七《黄帝明堂灸经》
  4. 正人形第九《黄帝明堂灸经》
  5. 正人形第三《黄帝明堂灸经》
  6. 正人形第二十《黄帝明堂灸经》
  7. 正人形第三《黄帝明堂灸经》
  8. 正人形第二《黄帝明堂灸经》
  9. 正人形第十《黄帝明堂灸经》
  10. 正人形第二《黄帝明堂灸经》
  11. 正人形第十八《黄帝明堂灸经》
  12. 正人形第八《黄帝明堂灸经》
  13. 正人形第十二《黄帝明堂灸经》
  14. 正人明堂图《医学集成》
  15. 正人形第十九《黄帝明堂灸经》
  16. 正确选用减肥方法《减肥新法与技巧》
  17. 正人形第十六《黄帝明堂灸经》
  18. 正确使用外用减肥药《减肥新法与技巧》
  19. 正人形第十七《黄帝明堂灸经》
  20. 正确对待肺结核《家庭医学百科-医疗康复篇》
  21. 正人形第十三《黄帝明堂灸经》
  22. 正确对持心理测验《医学心理学》
  23. 正人形第十四《黄帝明堂灸经》
  24. 正气为本《中医养生学》
  25. 正人形第十五《黄帝明堂灸经》
  26. 正气天香散《医方论》
  27. 正人形第十一《黄帝明堂灸经》
  28. 正气天香散《仁术便览》
  29. 正人形第四《黄帝明堂灸经》
  30. 正气天香散《仁术便览》
  31. 正人形第四《黄帝明堂灸经》


背人形第一_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第一
在线购买《黄帝明堂灸经》正版书籍

背人形第一

  • 上一页
  • 目录
  • 相关
  • 下一页

背人形第一图（图）

小儿脱肛泻血，每厕脏腑撮痛不可忍者，灸百会一穴三壮，在头中心陷者是也。

炷如小麦大。

小儿新生二七日内，着噤不吮奶多啼者，是客风中于脐，循流至心脾二经，遂使舌强唇痉，嗍奶不得，斯病所施方药，不有十全尔，大抵以去客风无过。灸承浆一穴，七壮。

在下唇棱下宛宛中是也。次灸颊车二穴，各七壮，在耳下曲颊骨后。炷如雀屎大。

小儿食时头痛，及五心热者，灸噫嘻 二穴，各一壮，在第六椎下两旁各三寸宛宛中。炷如小麦大。

小儿三五岁，两眼每至春秋忽生白翳，遮瞳子，疼痛不可忍者，灸九椎节上一壮。炷如小麦大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正人形第六
  • 当前页：背人形第一
  • 下一页：背人形第二
<<< 返回本书目录
  1. 背人形第一《黄帝明堂灸经》
  2. 背上《医学见能》
  3. 背人形第一《黄帝明堂灸经》
  4. 背上九处不可病痈《外科理例》
  5. 背人形第五《黄帝明堂灸经》
  6. 背腧《黄帝内经·灵枢》
  7. 背人形第四《黄帝明堂灸经》
  8. 背腧《灵枢悬解》
  9. 背人形第三《黄帝明堂灸经》
  10. 背痛《古今医案按》
  11. 背人形第三《黄帝明堂灸经》
  12. 背痛《灸法秘传》
  13. 背人形第七《黄帝明堂灸经》
  14. 背痛《普济方·针灸》
  15. 背人形第六《黄帝明堂灸经》
  16. 背痛《万病回春》
  17. 背人形第九《黄帝明堂灸经》
  18. 背痛《也是山人医案》
  19. 背人形第二《黄帝明堂灸经》
  20. 背痛【疾病症状】
  21. 背人形第二《黄帝明堂灸经》
  22. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  23. 背人形第八《黄帝明堂灸经》
  24. 背图形八症（二）《万氏秘传外科心法》
  25. 背面穴道证治《灸法秘传》
  26. 背图形八症（一）《万氏秘传外科心法》
  27. 背疽肿漫寻头灸法《外科精要》
  28. 背项痛《丹溪治法心要》
  29. 背疽照火方【方剂大全】
  30. 背腰部《经穴汇解》
  1. 背人形第一《黄帝明堂灸经》
  2. 背人形第一《黄帝明堂灸经》
  3. 背上《医学见能》
  4. 背人形第五《黄帝明堂灸经》
  5. 背上九处不可病痈《外科理例》
  6. 背人形第四《黄帝明堂灸经》
  7. 背生人头秘方《华佗神方》
  8. 背人形第三《黄帝明堂灸经》
  9. 背腧《黄帝内经·灵枢》
  10. 背人形第三《黄帝明堂灸经》
  11. 背腧《灵枢悬解》
  12. 背人形第七《黄帝明堂灸经》
  13. 背腧穴《中医词典》
  14. 背人形第六《黄帝明堂灸经》
  15. 背腧诸经心痛《中医词典》
  16. 背人形第九《黄帝明堂灸经》
  17. 背痛《中医词典》
  18. 背人形第二《黄帝明堂灸经》
  19. 背痛《普济方·针灸》
  20. 背人形第二《黄帝明堂灸经》
  21. 背痛《万病回春》
  22. 背人形第八《黄帝明堂灸经》
  23. 背痛《古今医案按》
  24. 背热如火秘方《华佗神方》
  25. 背痛《也是山人医案》
  26. 背曲肩随《中医词典》
  27. 背痛《灸法秘传》
  28. 背面穴道证治《灸法秘传》
  29. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  30. 背偻候《诸病源候论》
  31. 背痛酸《广瘟疫论》


背人形第二_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第二
在线购买《黄帝明堂灸经》正版书籍

背人形第二

  • 上一页
  • 目录
  • 相关
  • 下一页

背人形第二图（图）

小儿五六岁不语者，心气不足，舌本无力，发转难，灸心俞穴三壮。炷如小麦大。在五椎下两傍各一寸半陷者中。

小儿痢下赤白，秋末脱肛，每厕肚疼不可忍者，灸十二椎下节间，名接脊穴，灸一壮。

三后用清帛子试，兼有似见疳虫子随汁出也。此法神效不可量也。《岐伯灸法》∶疗小儿脱肛泻血，秋深不较，灸龟尾一壮。炷如小麦大。脊端穷骨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第一
  • 当前页：背人形第二
  • 下一页：背人形第三
<<< 返回本书目录
  1. 背人形第二《黄帝明堂灸经》
  2. 背人形第九《黄帝明堂灸经》
  3. 背人形第二《黄帝明堂灸经》
  4. 背人形第六《黄帝明堂灸经》
  5. 背人形第八《黄帝明堂灸经》
  6. 背人形第七《黄帝明堂灸经》
  7. 背面穴道证治《灸法秘传》
  8. 背人形第三《黄帝明堂灸经》
  9. 背疽肿漫寻头灸法《外科精要》
  10. 背人形第三《黄帝明堂灸经》
  11. 背疽照火方【方剂大全】
  12. 背人形第四《黄帝明堂灸经》
  13. 背疽-外科理例（下）《古今医统大全》
  14. 背人形第五《黄帝明堂灸经》
  15. 背疽其源有五《集验背疽方》
  16. 背人形第一《黄帝明堂灸经》
  17. 背疽夹青《外科传薪集》
  18. 背人形第一《黄帝明堂灸经》
  19. 背疽方总论《集验背疽方》
  20. 背上《医学见能》
  21. 背疽掺药【方剂大全】
  22. 背上九处不可病痈《外科理例》
  23. 背疽《外科理例》
  24. 背腧《黄帝内经·灵枢》
  25. 背疽《儒门事亲》
  26. 背腧《灵枢悬解》
  27. 背胛节痛《丹溪手镜》
  28. 背痛《古今医案按》
  29. 背脊痛【疾病症状】
  30. 背痛《灸法秘传》
  1. 背人形第二《黄帝明堂灸经》
  2. 背人形第二《黄帝明堂灸经》
  3. 背人形第九《黄帝明堂灸经》
  4. 背人形第八《黄帝明堂灸经》
  5. 背人形第六《黄帝明堂灸经》
  6. 背热如火秘方《华佗神方》
  7. 背人形第七《黄帝明堂灸经》
  8. 背曲肩随《中医词典》
  9. 背人形第三《黄帝明堂灸经》
  10. 背面穴道证治《灸法秘传》
  11. 背人形第三《黄帝明堂灸经》
  12. 背偻候《诸病源候论》
  13. 背人形第四《黄帝明堂灸经》
  14. 背偻《中医词典》
  15. 背人形第五《黄帝明堂灸经》
  16. 背疽肿漫寻头灸法《外科精要》
  17. 背人形第一《黄帝明堂灸经》
  18. 背疽其源有五《集验背疽方》
  19. 背人形第一《黄帝明堂灸经》
  20. 背疽夹青《外科传薪集》
  21. 背上《医学见能》
  22. 背疽方总论《集验背疽方》
  23. 背上九处不可病痈《外科理例》
  24. 背疽（外科理例 下）《古今医统大全》
  25. 背生人头秘方《华佗神方》
  26. 背疽《外科理例》
  27. 背腧《黄帝内经·灵枢》
  28. 背疽《儒门事亲》
  29. 背腧《灵枢悬解》
  30. 背疽《儒门事亲》
  31. 背腧穴《中医词典》


背人形第三_《黄帝明堂灸经》_中医针灸_【岐黄之术】

背人形第三
在线购买《黄帝明堂灸经》正版书籍

背人形第三

  • 上一页
  • 目录
  • 相关
  • 下一页

背人形第三图（图）

小儿班疮入眼，灸大杼 二穴，各一壮。在项后第一椎下两傍，各一寸半陷者中。

小儿奶癖目不明者，灸肩中俞 二穴，各一壮。在肩甲内廉，去脊二寸陷者中。炷如小麦大。

小儿羊痫，目瞪吐舌羊鸣也。灸第九椎下节间三壮。炷如小麦大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背人形第二
  • 当前页：背人形第三
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 背人形第三《黄帝明堂灸经》
  2. 背人形第四《黄帝明堂灸经》
  3. 背人形第三《黄帝明堂灸经》
  4. 背人形第五《黄帝明堂灸经》
  5. 背人形第七《黄帝明堂灸经》
  6. 背人形第一《黄帝明堂灸经》
  7. 背人形第六《黄帝明堂灸经》
  8. 背人形第一《黄帝明堂灸经》
  9. 背人形第九《黄帝明堂灸经》
  10. 背上《医学见能》
  11. 背人形第二《黄帝明堂灸经》
  12. 背上九处不可病痈《外科理例》
  13. 背人形第二《黄帝明堂灸经》
  14. 背腧《黄帝内经·灵枢》
  15. 背人形第八《黄帝明堂灸经》
  16. 背腧《灵枢悬解》
  17. 背面穴道证治《灸法秘传》
  18. 背痛《古今医案按》
  19. 背疽肿漫寻头灸法《外科精要》
  20. 背痛《灸法秘传》
  21. 背疽照火方【方剂大全】
  22. 背痛《普济方·针灸》
  23. 背疽-外科理例（下）《古今医统大全》
  24. 背痛《万病回春》
  25. 背疽其源有五《集验背疽方》
  26. 背痛《也是山人医案》
  27. 背疽夹青《外科传薪集》
  28. 背痛【疾病症状】
  29. 背疽方总论《集验背疽方》
  30. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  1. 背人形第三《黄帝明堂灸经》
  2. 背人形第三《黄帝明堂灸经》
  3. 背人形第四《黄帝明堂灸经》
  4. 背人形第七《黄帝明堂灸经》
  5. 背人形第五《黄帝明堂灸经》
  6. 背人形第六《黄帝明堂灸经》
  7. 背人形第一《黄帝明堂灸经》
  8. 背人形第九《黄帝明堂灸经》
  9. 背人形第一《黄帝明堂灸经》
  10. 背人形第二《黄帝明堂灸经》
  11. 背上《医学见能》
  12. 背人形第二《黄帝明堂灸经》
  13. 背上九处不可病痈《外科理例》
  14. 背人形第八《黄帝明堂灸经》
  15. 背生人头秘方《华佗神方》
  16. 背热如火秘方《华佗神方》
  17. 背腧《黄帝内经·灵枢》
  18. 背曲肩随《中医词典》
  19. 背腧《灵枢悬解》
  20. 背面穴道证治《灸法秘传》
  21. 背腧穴《中医词典》
  22. 背偻候《诸病源候论》
  23. 背腧诸经心痛《中医词典》
  24. 背偻《中医词典》
  25. 背痛《中医词典》
  26. 背疽肿漫寻头灸法《外科精要》
  27. 背痛《普济方·针灸》
  28. 背疽其源有五《集验背疽方》
  29. 背痛《万病回春》
  30. 背疽夹青《外科传薪集》
  31. 背痛《古今医案按》


《黄帝明堂灸经》

  • 作者：不详 朝代：唐代
  • 序
  • 卷上
    • 定尺寸法
    • 点灸法
    • 下火法
    • 用火法
    • 候天色法
    • 定灸多少法
    • 定发际法
    • 发灸疮法
    • 淋洗灸疮法
    • 贴灸疮法
    • 人神所在不宜针灸
    • 每月忌日不宜针灸出血
    • 十二部人神不宜灸
    • 十二时忌不宜灸
    • 十二部年人神不宜灸
    • 九部旁通人神不宜灸
    • 杂忌旁通不宜灸
    • 四季人神不宜灸
    • 胡侍郎奏过尻神指诀
    • 天医取师疗病吉日
    • 正人形第一
    • 正人形第二
    • 正人形第三
    • 正人形第四
    • 正人形第五
    • 正人形第六
    • 正人形第七
    • 正人形第八
    • 正人形第九
    • 正人形第十
    • 正人形第十一
    • 正人形第十二
    • 正人形第十三
    • 正人形第十四
    • 正人形第十五
    • 正人形第十六
    • 正人形第十七
    • 正人形第十八
    • 正人形第十九
    • 正人形第二十
  • 卷中
    • 背人形第一
    • 背人形第二
    • 背人形第三
    • 背人形第四
    • 背人形第五
    • 背人形第六
    • 背人形第七
    • 背人形第八
    • 背人形第九
    • 侧人形第一
    • 侧人形第二
    • 侧人形第三
    • 侧人形第四
    • 侧人形第五
    • 侧人形第六
    • 侧人形第七
  • 卷下
    • 正人形第一
    • 正人形第二
    • 正人形第三
    • 正人形第四
    • 正人形第五
    • 正人形第六
    • 背人形第一
    • 背人形第二
    • 背人形第三
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行