初生_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《陈氏幼科秘诀》
初生
在线购买《陈氏幼科秘诀》正版书籍

初生

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿生下，以甘草、黄连、马料豆多煎汤与之服。盖秽吞胸中，吐以甘草；秽入腹中，利以黄连也。茯苓丸能治初生小儿腹满气短，不能饮乳。是秽物入腹所致，若胎中受寒，令小儿腹痛亦治。

茯苓丸

赤茯苓 黄连（寒症不用，宜用芍药）

蜜丸桐子大，乳汁下一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：初生
  • 下一页：沐浴
<<< 返回本书目录
  1. 初生《证治准绳·幼科》
  2. 初生保护《儿科萃精》
  3. 初生《医学入门》
  4. 初生保胎《幼科概论》
  5. 初生《医述》
  6. 初生保治《笔花医镜》
  7. 初生《续名医类案》
  8. 初生遍身鱼泡《儿科萃精》
  9. 初生《急救广生集》
  10. 初生哺乳《儿科萃精》
  11. 初生《丹溪治法心要》
  12. 初生不吃奶《幼幼新书》
  13. 初生《慈幼便览》
  14. 初生不大便《儿科萃精》
  15. 初生《陈氏幼科秘诀》
  16. 初生不乳《儿科萃精》
  17. 初娠似劳《沈氏女科辑要》
  18. 初生不乳论《小儿卫生总微论方》
  19. 初热证治《证治准绳·幼科》
  20. 初生不啼《儿科萃精》
  21. 初热未明是否勿峻发表《麻科活人全书》
  22. 初生不小便《儿科萃精》
  23. 初热吉凶《证治准绳·幼科》
  24. 初生不小便《幼幼新书》
  25. 初热《麻疹备要方论》
  26. 初生不作声《幼幼新书》
  27. 初起【方剂主治】
  28. 初生部《达生编》
  29. 初精散【方剂大全】
  30. 初生赤游风《儿科萃精》
  1. 初生《陈氏幼科秘诀》
  2. 初生《慈幼便览》
  3. 初生保护《儿科萃精》
  4. 初生《丹溪治法心要》
  5. 初生保胎《幼科概论》
  6. 初生《急救广生集》
  7. 初生保治《笔花医镜》
  8. 初生《证治准绳·幼科》
  9. 初生便血《中医词典》
  10. 初生《医学入门》
  11. 初生遍身鱼泡《儿科萃精》
  12. 初生《续名医类案》
  13. 初生哺乳《儿科萃精》
  14. 初娠似劳《沈氏女科辑要》
  15. 初生不吃奶《幼幼新书》
  16. 初热证治《证治准绳·幼科》
  17. 初生不大便《儿科萃精》
  18. 初热未明是否勿峻发表《麻科活人全书》
  19. 初生不尿《中医词典》
  20. 初热吉凶《证治准绳·幼科》
  21. 初生不乳《中医词典》
  22. 初热《医述》
  23. 初生不乳《儿科萃精》
  24. 初热《麻疹备要方论》
  25. 初生不乳论《小儿卫生总微论方》
  26. 初起发热治法《寿世保元》
  27. 初生不啼《中医词典》
  28. 初起痘翳《奇方类编》
  29. 初生不啼《儿科萃精》
  30. 初期外科处理《骨科学》
  31. 初生不小便《幼幼新书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


沐浴_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《陈氏幼科秘诀》
沐浴
在线购买《陈氏幼科秘诀》正版书籍

沐浴

  • 上一页
  • 目录
  • 相关
  • 下一页

宜益母草汤。令儿体滑，血脉流通，免生疮疾。

益母草 黄连（各一两） 蛇床子 苦参（各二两） 本（五钱） 朱砂 雄黄（各一钱）

又方 桃枝 梓枝。

煎汤临浴时加猪胆一个入内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生
  • 当前页：沐浴
  • 下一页：噤风
<<< 返回本书目录
  1. 沐浴《陈氏幼科秘诀》
  2. 沐浴洗面-养生余录（上）《古今医统大全》
  3. 沐头去风方《外台秘要》
  4. 苜蓿《本草纲目》完整版
  5. 目总论《证治准绳·杂病》
  6. 苜蓿《证类本草》
  7. 目珠子突出《圣济总录》
  8. 苜蓿《本草纲目》图文版
  9. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  10. 苜蓿【中药大全】
  11. 目珠偏斜，视亦不正《证治准绳·杂病》
  12. 苜蓿根【中药大全】
  13. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  14. 牧马豆【中药大全】
  15. 目肿胀《证治准绳·类方》
  16. 牧养类《古今医统大全》
  17. 目肿胀《张氏医通》
  18. 墓头回【中药大全】
  19. 目肿《证治准绳·杂病》
  20. 慕荷【中药大全】
  21. 目肿《儒门事亲》
  22. 暮食朝吐【方剂主治】
  23. 目中有眯《幼幼新书》
  24. 拿承山《幼科推拿秘书》
  25. 目中努肉《医宗金鉴》
  26. 拿法《小儿推拿广意》
  27. 目中风肿方《外台秘要》
  28. 拿虎【中药大全】
  29. 目直视《伤寒括要》
  30. 拿蹼参穴《幼科推拿秘书》
  1. 沐浴《陈氏幼科秘诀》
  2. 沐浴《中医词典》
  3. 沐浴法《万氏秘传片玉心书》
  4. 沐头汤《备急千金要方》
  5. 沐浴洗面（养生余录 上）《古今医统大全》
  6. 沐头汤《备急千金要方》
  7. 沐浴长春散《冯氏锦囊秘录》
  8. 沐头去风方五首《外台秘要》
  9. 苜蓿《本草纲目》
  10. 目总论《证治准绳·杂病》
  11. 苜蓿《千金翼方》
  12. 目眦溃烂《中医词典》
  13. 苜蓿《新修本草》
  14. 目眦《中医词典》
  15. 苜蓿《食疗本草》
  16. 目转耳鸣《中医词典》
  17. 苜蓿《本草衍义》
  18. 目珠子脱出候《诸病源候论》
  19. 苜蓿《饮食须知》
  20. 目珠子脱出《中医词典》
  21. 苜蓿《医学入门》
  22. 目珠子突出《圣济总录》
  23. 苜蓿《证类本草》
  24. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  25. 苜蓿《名医别录》
  26. 目珠痛《中医词典》
  27. 牧养类《古今医统大全》
  28. 目珠偏斜，视亦不正《证治准绳·杂病》
  29. 钼《临床营养学》
  30. 目珠俱青《中医词典》
  31. 募《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


噤风_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《陈氏幼科秘诀》
噤风
在线购买《陈氏幼科秘诀》正版书籍

噤风

  • 上一页
  • 目录
  • 相关
  • 下一页

噤风者，初生七日内忽然目闭、口噤，啼声不出，下青粪，舌上有 肉如栗，吃乳不得，口吐白沫，大小便皆通。由在胎受热毒流入心脾，故见于喉舌之间。或初生时为风邪搏击所致，名犯风噤。口中白栗用绵裹，指蘸水擦破。百二十日内俱有此患。一口噤不乳，腹急多啼，牙关紧闭与撮口相似，赤者心噤，白者肺噤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沐浴
  • 当前页：噤风
  • 下一页：撮口
<<< 返回本书目录
  1. 噤风《陈氏幼科秘诀》
  2. 噤风撮口脐风《保婴撮要》
  3. 僸术圆【方剂大全】
  4. 噤风撮口脐风《张氏医通》
  5. 禁炙歌《古今医统大全》
  6. 噤风撮口脐风第三问《婴童百问》
  7. 禁针穴歌《重楼玉钥》
  8. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  9. 禁针穴歌《针灸问对》
  10. 噤口《医学入门》
  11. 禁针穴歌《针灸聚英》
  12. 噤口《医宗金鉴》
  13. 禁针穴歌《针灸大全》
  14. 噤口撮口脐风论《婴童类萃》
  15. 禁针穴歌《针灸大成》
  16. 噤口丹【方剂大全】
  17. 禁针穴歌《医宗金鉴》
  18. 噤口痢《儿科萃精》
  19. 禁针穴歌《金针秘传》
  20. 噤口痢《仁斋直指方论（附补遗）》
  21. 禁针穴歌《刺灸心法要诀》
  22. 噤口痢《推拿抉微》
  23. 禁针穴(一首)《医经国小》
  24. 噤口痢《医学衷中参西录》
  25. 禁针穴《医学入门》
  26. 噤口痢《医宗金鉴》
  27. 禁针歌《古今医统大全》
  28. 噤口痢【疾病大全】
  29. 禁贼盗《千金翼方》
  30. 噤口痢【方剂主治】
  1. 噤风《陈氏幼科秘诀》
  2. 噤风《寿世保元》
  3. 噤风撮口脐风《张氏医通》
  4. 噤风《证治准绳·幼科》
  5. 噤风撮口脐风《保婴撮要》
  6. 噤风《医述》
  7. 噤风撮口脐风第三问《婴童百问》
  8. 噤风《中医词典》
  9. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  10. 噤《中医词典》
  11. 噤候《诸病源候论》
  12. 禁咒治病法《冷庐医话》
  13. 噤黄候《诸病源候论》
  14. 禁炙歌《古今医统大全》
  15. 噤口《医宗金鉴》
  16. 禁针穴歌《针灸聚英》
  17. 噤口《医学入门》
  18. 禁针穴歌《重楼玉钥》
  19. 噤口《医述》
  20. 禁针穴歌《针灸大全》
  21. 噤口《竹林女科证治》
  22. 禁针穴歌《针灸问对》
  23. 噤口《幼科心法要诀》
  24. 禁针穴歌《刺灸心法要诀》
  25. 噤口《慈幼新书》
  26. 禁针穴歌《金针秘传》
  27. 噤口撮口脐风论《婴童类萃》
  28. 禁针穴歌《类经图翼》
  29. 噤口痢《时病论歌括新编》
  30. 禁针穴歌《医宗金鉴》
  31. 噤口痢《中医名词词典》


撮口_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

撮口

撮口

  • 上一页
  • 目录
  • 相关
  • 下一页

撮口者，面目黄肿或赤，喘急啼声不出，由胎受热气兼风热入脐，流毒于心脾，故舌强唇青，聚口撮而饮乳有妨，若口吐白沫，四肢冷，不治。或肚胀青筋，吊肠卵疝，内气引痛，皆肠胃郁结所致，十救二三，月内尤急，周岁始免。用白僵蚕直而明亮者佳二条，去丝嘴，炙脆为末，蜜调敷人中即瘥。或研牛黄一钱和竹沥抹口中亦治。（按∶牛黄要嫩黄轻虚，重叠可揭，气息微香，摩指甲竟透者。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤风
  • 当前页：撮口
  • 下一页：脐风
<<< 返回本书目录
  1. 撮口《医宗金鉴》
  2. 撮口【方剂主治】
  3. 撮口《医学入门》
  4. 撮口（胎症）《冯氏锦囊秘录》
  5. 撮口《陈氏幼科秘诀》
  6. 撮口候-幼幼汇集（上）《古今医统大全》
  7. 撮合山【方剂大全】
  8. 撮口脐风《景岳全书》
  9. 撮风散【方剂大全】
  10. 撮口脐风散【方剂大全】
  11. 撮毒散【方剂大全】
  12. 撮口散【方剂大全】
  13. 搓涂自驻颜法《痰火点雪》
  14. 撮气散《扁鹊心书》
  15. 搓手顿足【疾病症状】
  16. 撮气散【方剂大全】
  17. 搓脐法《推拿抉微》
  18. 撮要图《儒门事亲》
  19. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  20. 撮肿汤【方剂大全】
  21. 搓法《厘正按摩要术》
  22. 蹉跌方《外台秘要》
  23. 寸气丸【方剂大全】
  24. 蹉跌膏【方剂大全】
  25. 寸口人迎脉法《四圣心源》
  26. 痤《外科大成》
  27. 寸口脉论《伤寒寻源》
  28. 痤《证治准绳·疡医》
  29. 寸口脉法《四圣心源》
  30. 痤疮《自我调养巧治病》
  1. 撮口《陈氏幼科秘诀》
  2. 撮口《慈幼新书》
  3. 撮口（胎症）《冯氏锦囊秘录》
  4. 撮口《幼科心法要诀》
  5. 撮口喉风《中医词典》
  6. 撮口《幼科释谜》
  7. 撮口候（幼幼汇集 上）《古今医统大全》
  8. 撮口《竹林女科证治》
  9. 撮口脐风《景岳全书》
  10. 撮口《寿世保元》
  11. 撮捏押手法《中医词典》
  12. 撮口《证治准绳·幼科》
  13. 撮气散《扁鹊心书》
  14. 撮口《医述》
  15. 撮痧《中医词典》
  16. 撮口《医学入门》
  17. 撮石合草《证类本草》
  18. 撮口《医宗金鉴》
  19. 撮提谷道法《老年百病防治》
  20. 撮口《中医词典》
  21. 撮要图《儒门事亲》
  22. 撮空理线《中医词典》
  23. 蹉跌方三首《外台秘要》
  24. 撮空《中医词典》
  25. 蹉经《中医词典》
  26. 撮空《中医名词词典》
  27. 蹉理症《中医词典》
  28. 撮风散《万氏秘传片玉心书》
  29. 痤《医学纲目》
  30. 撮《中医词典》
  31. 痤《证治准绳·疡医》


脐风_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

脐风

脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

脐风者，断脐后水湿风冷入脐，流于心肺，甚则发搐成惊。若脐凸四傍青黑，撮口不开，是为内撮。爪黑者死。用赤脚蜈蚣一条，蝎尾四个，僵蚕七条，瞿麦五分，为末。先以鹅羽管吹鼻内，得喷嚏啼哭为可治。后用薄荷汤调服，三者名虽不同，其原则一。皆因里气郁结壅闭不通，由断脐太短，结得不紧，外风入脐或牵动脐带，水入生疮所致。撮口尤其治当疏利，并用余家小红丸下之后，用抱龙丸、牛黄丸等。

心热发惊，面青啼不出，吐白沫，腹胀硬，脐四边浮肿，舌强不进乳，不与噤风同。初生小儿热在胸膛频频作声，弩胀，治法宜去风。此症眉青脸赤，勿用药。治儿口噤牙关闭者，用天南星去皮脐为细末，加龙脑少许和均，指蘸姜汁，同药擦牙上。

小红丸（又名辰砂丸）

全蝎（去毒洗净，一两） 南星（一两） 珍珠（一钱） 朱砂（四钱五分） 巴霜（二钱五分）

为末，糯米糊丸如芥子大，每岁三五丸，看小儿强弱用。十岁以外百丸方效，灯心汤下。须要活法加减用之，方称弄斧之手。如六七十丸、四五十丸。在用之者才酌。

抱龙丸

天竺黄（一两） 胆星（四两） 雄黄（五钱）

蜜丸，圆眼核大，约重一钱，朱砂为衣，每服一丸，薄荷汤化下，辰砂为衣亦可。

牛黄丸

枳实 黄连（各一两） 胆星（二两） 天竺黄（五钱） 天麻（五钱） 僵蚕 金蝎（各三钱） 雄黄（三钱） 龙齿（ ，三钱） 牛黄（一钱） 麝香 冰片（各钱半）

蜜丸蜡封，用则去蜡，薄荷汤、灯心汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撮口
  • 当前页：脐风
  • 下一页：气闭
<<< 返回本书目录
  1. 脐风《幼科推拿秘书》
  2. 脐风 （附胎风）《医学入门》
  3. 脐风《幼科发挥》
  4. 脐风（附旋螺风等）《保幼新编》
  5. 脐风《医宗金鉴》
  6. 脐风（胎症）《冯氏锦囊秘录》
  7. 脐风《续名医类案》
  8. 脐风撮口《丹台玉案》
  9. 脐风《小儿推拿广意》
  10. 脐风撮口《活幼心书》
  11. 脐风《明医杂着》
  12. 脐风撮口《卫生易简方》
  13. 脐风《厘正按摩要术》
  14. 脐风撮口论《小儿卫生总微论方》
  15. 脐风《古今医鉴》
  16. 脐风候-幼幼汇集（上）《古今医统大全》
  17. 脐风《儿科要略》
  18. 脐风论证《幼幼集成》
  19. 脐风《慈幼便览》
  20. 脐风门《幼科切要》
  21. 脐风《陈氏幼科秘诀》
  22. 脐风散【方剂大全】
  23. 脐带血循环障碍【疾病症状】
  24. 脐风证治《育婴家秘》
  25. 脐带血流【疾病症状】
  26. 脐风症论《幼科概论》
  27. 脐带脱落后伤口不愈并溢液【疾病症状】
  28. 脐府望法提纲《望诊遵经》
  29. 脐带脱垂【疾病大全】
  30. 脐腹【方剂主治】
  1. 脐风《陈氏幼科秘诀》
  2. 脐风《慈幼新书》
  3. 脐风 （附胎风）《医学入门》
  4. 脐风《幼科推拿秘书》
  5. 脐风（附旋螺风等）《保幼新编》
  6. 脐风《慈幼便览》
  7. 脐风（胎症）《冯氏锦囊秘录》
  8. 脐风《小儿推拿广意》
  9. 脐风撮口《医学纲目》
  10. 脐风《幼科心法要诀》
  11. 脐风撮口《卫生易简方》
  12. 脐风《厘正按摩要术》
  13. 脐风撮口《丹台玉案》
  14. 脐风《幼科发挥》
  15. 脐风撮口《活幼心书》
  16. 脐风《活幼心书》
  17. 脐风撮口口噤《明医指掌》
  18. 脐风《儿科要略》
  19. 脐风撮口论《小儿卫生总微论方》
  20. 脐风《竹林女科证治》
  21. 脐风发噤《奇效简便良方》
  22. 脐风《明医杂着》
  23. 脐风方《济阴纲目》
  24. 脐风《古今医鉴》
  25. 脐风候（幼幼汇集 上）《古今医统大全》
  26. 脐风《寿世保元》
  27. 脐风惊《幼科推拿秘书》
  28. 脐风《证治准绳·幼科》
  29. 脐风论证《幼幼集成》
  30. 脐风《医述》
  31. 脐风门《幼科切要》


气闭_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

气闭

气闭

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生一二日，大小便不通，腹胀满而欲绝，此胎毒之气郁闭所致。急令妇人温水漱口，吸儿前后心、脐下及手足心，共七处，各吸五七口，赤红色为度。气散而自通，不然救亦无用。服余家小黑丸及葱白散。葱白四寸，人乳内同捣如泥，敷入儿口，与乳，使吐后用当归散。

当归散

当归（八分） 木通（六分） 连翘（五分） 滑石（六分） 甘草梢（三分）

水一钟煎，不时服。

小黑丸

木香（一两五分） 丁香（七钱五分） 肉蔻（曲包煨，十个） 杏仁（去皮尖，百二十粒） 百草霜（一两）

巴霜前药每一两加巴霜一钱，丸法用法与小红丸同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐风
  • 当前页：气闭
  • 下一页：啼
<<< 返回本书目录
  1. 气闭《陈氏幼科秘诀》
  2. 气痹精少皆能生寒《医学读书记》
  3. 气、血两字作一卦解《医理真传》
  4. 气病《全生指迷方》
  5. 气、痞满《顾松园医镜》
  6. 气病论《银海指南》
  7. 气《中医基础理论》
  8. 气病章《医学妙谛》
  9. 气《证治准绳·类方》
  10. 气病诸候《巢氏病源补养宣导法》
  11. 气《张氏医通》
  12. 气病诸候（凡二十五论）《诸病源候论》
  13. 气《幼幼新书》
  14. 气不和《小儿药证直诀》
  15. 气《医碥》
  16. 气不摄血【疾病症状】
  17. 气《医碥》
  18. 气不升降【方剂主治】
  19. 气《食鉴本草》
  20. 气不宣通【方剂主治】
  21. 气《扁鹊神应针灸玉龙经》
  22. 气不足【方剂主治】
  23. 气《本草求真》
  24. 气部《本草易读》
  25. 起主客定位指掌歌《运气要诀》
  26. 气冲《古今医案按》
  27. 起主客定位指掌歌《医宗金鉴》
  28. 气冲穴【胸部腹部穴位】
  29. 起枕散【方剂大全】
  30. 气喘《扁鹊神应针灸玉龙经》
  1. 气闭《陈氏幼科秘诀》
  2. 气闭《金匮翼》
  3. 气闭耳聋《中医词典》
  4. 气闭《中医词典》
  5. 气痹《中医词典》
  6. 气奔《外科证治全书》
  7. 气痹精少皆能生寒《医学读书记》
  8. 气奔《中医词典》
  9. 气鳖《中医词典》
  10. 气、血两字作一卦解《医理真传》
  11. 气病《中医词典》
  12. 气、血厥《明医指掌》
  13. 气病《全生指迷方》
  14. 气、痞满《顾松园医镜》
  15. 气病辩证《中医诊断学》
  16. 气（疒颓）《中医词典》
  17. 气病论《银海指南》
  18. 气《儒门事亲》
  19. 气病章《医学妙谛》
  20. 气《本草求真》
  21. 气不和《小儿药证直诀》
  22. 气《医碥》
  23. 气不足《中医词典》
  24. 气《医碥》
  25. 气部《本草易读》
  26. 气《证治准绳·类方》
  27. 气池《中医词典》
  28. 气《张氏医通》
  29. 气冲《气功外气疗法》
  30. 气《中医基础理论》
  31. 气冲《中医词典》


啼_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

啼

啼

  • 上一页
  • 目录
  • 相关
  • 下一页

儿生下体青白无血色，日夜啼不止，体仰而 ，腹满不乳，大便青白，是在胎为风冷所伤而然。时时吐 ，或腹中如鸡子黄，接之如小鸡声而后出，若不急治则成痫，宜用余家小黑丸及养脏汤。

养脏汤

白术（八分） 芍药（六分） 茯神（七分） 川芎（五分） 藿香（六分） 甘草（四分） 木香（三分）钩藤（三分） 泽泻 肉豆蔻（各七分）

水一钟，姜三片，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气闭
  • 当前页：啼
  • 下一页：伤风
<<< 返回本书目录
  1. 啼《陈氏幼科秘诀》
  2. 啼哭《续名医类案》
  3. 提针歌《针灸聚英》
  4. 啼哭《幼科释谜》
  5. 提要《穴道秘书》
  6. 啼哭《育婴家秘》
  7. 提要《生物化学与分子生物学》
  8. 啼哭无声（胎症）《冯氏锦囊秘录》
  9. 提要《仿寓意草》
  10. 啼哭证治《幼幼集成》
  11. 提要《跌打损伤方》
  12. 鹈鹕《本草纲目》完整版
  13. 提要《博济方》
  14. 鹈鹕《本草纲目》图文版
  15. 提气法歌《针灸聚英》
  16. 鹈鹕毛皮《本草纲目》完整版
  17. 提泡药《外科传薪集》
  18. 鹈鹕毛皮【中药大全】
  19. 提睾反射减弱或消失【疾病症状】
  20. 鹈鹕舌《本草纲目》完整版
  21. 提高诊断质量的一些方法《流行病学》
  22. 鹈鹕油【中药大全】
  23. 提纲论《脉诀汇辨》
  24. 鹈鹕脂油《本草纲目》完整版
  25. 提纲 (卷一)《伤寒说意》
  26. 鹈鹕脂油【中药大全】
  27. 提纲 (卷五)《伤寒说意》
  28. 鹈鹕嘴《本草纲目》完整版
  29. 提纲 (卷四)《伤寒说意》
  30. 鹈鹕嘴【中药大全】
  1. 啼《陈氏幼科秘诀》
  2. 啼《证治准绳·幼科》
  3. 啼候《诸病源候论》
  4. 啼《中医词典》
  5. 啼哭《育婴家秘》
  6. 提针歌《针灸聚英》
  7. 啼哭《续名医类案》
  8. 提要《生物化学与分子生物学》
  9. 啼哭《医述》
  10. 提要《博济方》
  11. 啼哭《医述》
  12. 提要《穴道秘书》
  13. 啼哭《幼科释谜》
  14. 提要《跌打损伤方》
  15. 啼哭无声（胎症）《冯氏锦囊秘录》
  16. 提要《仿寓意草》
  17. 啼哭原由症治《幼科释谜》
  18. 提痧《中医词典》
  19. 啼哭证治《幼幼集成》
  20. 提取与过滤《医院药学》
  21. 鹈鹕《本草纲目》
  22. 提气法歌《针灸聚英》
  23. 鹈鹕《本经逢原》
  24. 提气法《中医词典》
  25. 鹈鹕油《本草从新》
  26. 提泡药《外科传薪集》
  27. 鹈鹕油《本草便读》
  28. 提肩胛肌损伤《中医伤科按摩学》
  29. 鹈鹕油《本草分经》
  30. 提壶揭盖《中医词典》
  31. 鹈鹕油《本草撮要》


伤风_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

风邪感于腠理，先入于肺，肺主皮毛，其身日夜发热无汗，鼻塞气粗，不恶寒而恶风，当风乃憎寒，呵欠烦闷，口中气热，当表散，宜加减芎苏饮。

芎苏饮

黄芩 柴胡 紫苏 前胡 枳壳 半夏 桔梗 防风 山楂 茯苓 陈皮 甘草 干葛

头痛加川芎或白芷；偏身及肢节痛加羌活；夹食去枳壳加青皮、枳实或苍术；四五日热不退加麻黄，服麻黄又不退，热入里也，去紫苏、枳壳、防风，加枳实、竹叶、石膏，用余家小红丸下之。

有痰，前饮内加贝母、天花粉或胆星；热稍退而嗽，前饮内去紫苏、防风，加桑白皮、杏仁或贝母，先当用小红丸下之；嗽不转者，热郁在肺，而气不得宣通，加麻黄、石膏；嗽甚见血，加山栀、石膏；嗽久虽无血，亦加山栀；略有余热，前饮内去紫苏、柴胡、防风，加石膏。

儿百日内身热，当用脱甲散，四五日不止用小红丸。

脱甲散

银柴胡 龙胆草 知母 麻根（各三钱）川芎 当归（各二钱） 茯苓 人参（各一钱） 甘草（一钱） 葱白头（一个）

煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：啼
  • 当前页：伤风
  • 下一页：咳嗽
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《陈氏幼科秘诀》
  2. 伤风《金匮钩玄》
  3. 伤风（儿科）《冯氏锦囊秘录》
  4. 伤风《小儿药证直诀》
  5. 伤风表证《伤寒直格》
  6. 伤风《万氏秘传片玉心书》
  7. 伤风病脉证并治《伤寒杂病论》
  8. 伤风《幼科心法要诀》
  9. 伤风发痉《中医词典》
  10. 伤风《活幼心书》
  11. 伤风方论《仁斋直指方论（附补遗）》
  12. 伤风《丹溪治法心要》
  13. 伤风腹胀《小儿药证直诀》
  14. 伤风《时病论》
  15. 伤风根原《四圣心源》
  16. 伤风《脉症治方》
  17. 伤风寒《医碥》
  18. 伤风《丹台玉案》
  19. 伤风寒《秘传证治要诀及类方》
  20. 伤风《医学摘粹》
  21. 伤风汗多阳虚证《余无言医案》
  22. 伤风《医学摘粹》
  23. 伤风后发搐《中医词典》
  24. 伤风《明医指掌》
  25. 伤风后发搐《小儿药证直诀》
  26. 伤风《证治汇补》
  27. 伤风兼脏《小儿药证直诀》
  28. 伤风《古今医案按》
  29. 伤风见寒（伤寒门 下）《古今医统大全》
  30. 伤风《顾松园医镜》
  31. 伤风见寒伤寒见风《伤寒六书》


咳嗽_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽属肺，风热郁于肺则生痰，故嗽有喉间作小鸡声者，先用小红丸下之。不惟下痰，且肺与大肠相为表里，腑不实脏不能实也。大率顺气化痰清肺为主，宜清金贝母汤。

清金贝母汤

贝母 杏仁 桑皮 花粉 桔梗 枳壳 甘草 黄芩 木通 苏子 陈皮 茯苓

痰甚加胆星；食积痰去贝母，加制半夏、山楂；痰而嗽甚加山栀；喘加马兜铃或紫菀；嗽而血加山栀、石膏；嗽而气逆，倍苏子；嗽不转加麻黄、石膏；嗽久加款冬花、马兜铃，或瓜蒌仁、紫菀、五味、乌梅。

食枳痰须用制半夏、枳实、青皮、枳壳，嗽甚，眼白上有 肉生者，此嗽伤血分也，宜服生地、当归入血分，槟榔下其气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：咳嗽
  • 下一页：疟
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《陈氏幼科秘诀》
  2. 咳嗽《女科证治准绳》
  3. 咳嗽《针灸聚英》
  4. 咳嗽《女科证治准绳》
  5. 咳嗽《灸法秘传》
  6. 咳嗽《女科证治准绳》
  7. 咳嗽《伤寒括要》
  8. 咳嗽《何澹安医案》
  9. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  10. 咳嗽《药症忌宜》
  11. 咳嗽（肺火清则咳止矣）《经验麻科》
  12. 咳嗽《盘珠集胎产症治》
  13. 咳嗽（哮喘痰症）《文堂集验方》
  14. 咳嗽《金匮钩玄》
  15. 咳嗽（余见咳逆）《针灸资生经》
  16. 咳嗽《小儿药证直诀》
  17. 咳嗽、咳痰《百病自测》
  18. 咳嗽《女科折衷纂要》
  19. 咳嗽3个月《名师垂教》
  20. 咳嗽《也是山人医案》
  21. 咳嗽伴随症状辨病《常见病自测》
  22. 咳嗽《医学真传》
  23. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  24. 咳嗽《慈幼便览》
  25. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  26. 咳嗽《笔花医镜》
  27. 咳嗽不已《医法圆通》
  28. 咳嗽《沈氏女科辑要》
  29. 咳嗽不止《孙真人海上方》
  30. 咳嗽《医学见能》
  31. 咳嗽部《本草易读》


疟_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疟者有暑、有痰、有风、有湿、有食。儿病多食风痰，无汗要有汗，散风邪为主。大人兼补，小儿不必，宜清脾退热饮。

清脾退热饮

柴胡 黄芩 枳壳 半夏 花粉 青皮 槟榔 山楂 常山 草果 茯苓 陈皮 甘草

暑加香薷，渴甚加石膏，湿加苍术。

有汗要无汗，扶正气为主。大人小儿俱带发散，用加减补中益气汤。

补中益气汤

人参 白术 黄 柴胡 归身 升麻 黄芩 陈皮 茯苓

加减法如前。

久疟一补一泻，柴胡、黄芩、枳实、半夏、槟榔、山楂、白术、茯芩、陈皮、甘草。

疟后寒热虽停，尚有余热，宜清脾退热饮去常山、草果，加地骨皮、知母，腹胀加桔梗、卜子。

疟母者，寒热时血气与邪相争，饮冷所致。结块在胁下，宜鳖甲丸、阿魏丸等。

鳖甲丸

生地 当归 川芎 红花 牡丹皮 槟榔 蓬术 香附 浓朴 鳖甲（醋炙） 穿山甲

尤妙。

阿魏丸

阿魏（沸汤泡） 雄黄（研末，各二钱半） 辰砂（研末，一钱半）

面糊丸，绿豆大。

胎疟六七发过，即宜截，久则元气虚。久疟成劳，用四兽饮、截疟饮。

四兽饮

常山（三钱） 枳壳（三钱） 槟榔（一个） 生姜（五片）

水煎，五更服。

截疟饮

全归（三钱） 川芎（三钱） 甘草（三钱） 何首乌（二两，新而大者佳）

阴阳水各一大碗，煎一碗，临日面朝东，五更温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：疟
  • 下一页：吐
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《陈氏幼科秘诀》
  2. 疟《女科证治准绳》
  3. 疟（dù妬）乳《中医词典》
  4. 疟《女科证治准绳》
  5. 疟（dù妬）乳《中医词典》
  6. 疟《金匮钩玄》
  7. 疟（脾寒）《针灸资生经》
  8. 疟《急救良方》
  9. 疟（又名）《杂病治例》
  10. 疟《也是山人医案》
  11. 疟病《千金翼方》
  12. 疟《医学真传》
  13. 疟病《金匮悬解》
  14. 疟《邵兰荪医案》
  15. 疟病《备急千金要方》
  16. 疟《针灸素难要旨》
  17. 疟病《医宗金鉴》
  18. 疟《幼科发挥》
  19. 疟病《普济方·针灸》
  20. 疟《脉因证治》
  21. 疟病（方二首）##《备急千金要方》
  22. 疟《校注医醇剩义》
  23. 疟病不内外因证治《三因极一病证方论》
  24. 疟《丹溪治法心要》
  25. 疟病二《金匮悬解》
  26. 疟《丹溪手镜》
  27. 疟病发渴《圣济总录》
  28. 疟《冷庐医话》
  29. 疟病发热身黄小便不利《圣济总录》
  30. 疟《周慎斋遗书》
  31. 疟病候《诸病源候论》


吐_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

吐

吐

  • 上一页
  • 目录
  • 相关
  • 下一页

吐症有五。一曰 ，乳哺过多，口角流出，满而溢也，勿与乳，则以陈米煮粥与食，勿药可也。二曰逆（上升为逆），气贵下降，消食顺气为主。三曰吐，为顿出有物无声，以苍术、藿香、二陈汤等。四曰呕，为渐出有物有声，亦用上方，五曰哕，即干呕也，有声无物，乃属火，最为恶候。生姜为呕家圣药，若儿伤食为多，不可与乳。乳味甘，令中满，且动舌筋，起胃火。初生小儿便吐，由拭口中秽血不尽，或食胞浆，故令吐多。用甘草、黄连汁或吾家小黑丸，不止服正胃散。伤食吐、冷吐可服温胃调气汤。

温胃调气汤

苍术（正胃气） 浓朴（泄中气） 半夏 香附（正气） 山楂 神曲 麦芽 藿香（正气） 干姜 茯苓

服此不止，若见是冷，可加木香、丁香、浓朴，次第加之。若是伤食，以枳实、青皮、槟榔次第加之。用前药又不止，是胃气因吐而虚，面青白，唇淡，精神少，可加人参。此症必眼眶陷下，方可用参，若不用参，恐虚极生风，传为慢惊。

暑月有热吐者，因冒暑或伤热食，致热气入胃，吐也。食与气相搏而吐也，其症眼眶陷，唇燥，舌有刺，大便焦黄，射出如臭鸭蛋腥气，用水泼地令儿卧上，用黄瓜同卧。宜服清热之剂，如后吐泻论中清胃止渴汤可加减用之。初生小儿吐，余家小黑丸最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：吐
  • 下一页：吐泻
<<< 返回本书目录
  1. 吐《周慎斋遗书》
  2. 吐【中药主治】
  3. 吐《证治准绳·幼科》
  4. 吐【方剂主治】
  5. 吐《幼幼新书》
  6. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  7. 吐《卫生宝鉴》
  8. 吐白沫痰【疾病症状】
  9. 吐《圣济总录》
  10. 吐不止《医宗金鉴》
  11. 吐《冷庐医话》
  12. 吐虫《丹溪治法心要》
  13. 吐《陈氏幼科秘诀》
  14. 吐虫《金匮钩玄》
  15. 土中闻【中药大全】
  16. 吐法《厘正按摩要术》
  17. 土灶丹《幼幼新书》
  18. 吐法大意《疡医大全》
  19. 土远志【中药大全】
  20. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  21. 土芋《本草纲目》完整版
  22. 吐风痰【中药主治】
  23. 土玉桂【中药大全】
  24. 吐汗下该尽治法论《叶选医衡》
  25. 土余瓜（龙蛋草）《滇南本草》
  26. 吐蛔《古今医彻》
  27. 土余瓜（倒挂土余瓜）《滇南本草》
  28. 吐蛔《景岳全书》
  29. 土殷《本草纲目》完整版
  30. 吐蛔《临证指南医案》
  1. 吐《陈氏幼科秘诀》
  2. 吐《冷庐医话》
  3. 吐《伤寒指掌》
  4. 吐《周慎斋遗书》
  5. 吐（有物无声）《医学纲目》
  6. 吐《卫生宝鉴》
  7. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  8. 吐《证治准绳·幼科》
  9. 吐白血《傅青主男科》
  10. 吐《幼幼新书》
  11. 吐不止《医宗金鉴》
  12. 吐《医学纲目》
  13. 吐不止《证治准绳·幼科》
  14. 吐《医学纲目》
  15. 吐不止《幼科心法要诀》
  16. 吐《中医词典》
  17. 吐虫《丹溪治法心要》
  18. 吐《傅青主男科》
  19. 吐虫《金匮钩玄》
  20. 吐《圣济总录》
  21. 吐虫尤《医效秘传》
  22. 土注候《诸病源候论》
  23. 吐臭水《中医词典》
  24. 土灶丹《幼幼新书》
  25. 吐法《中医词典》
  26. 土运临四季《中医词典》
  27. 吐法《奇效简便良方》
  28. 土运《中医词典》
  29. 吐法《退思集类方歌注》
  30. 土曰敦阜之纪《脉诀汇辨》
  31. 吐法《厘正按摩要术》


吐泻_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃俱虚，吐泻并作，伤食为多，四时俱有。或有春因于风，佐以防风、天麻；夏因于暑，佐以香薷、扁豆；秋因于凉，本方皆温剂，不必药佐。昏睡露睛，胃家虚热，睡不露睛，胃家实热，无论虚热实热，先用小黑丸微利之。亦有身大热而吐泻，皆伤风症，宜治风。不因吐泻而感之，伤食吐泻，乳食不化，或吐与泻皆酸臭，宜消食平胃汤。

消食平胃汤

藿香 浓朴 苍术 半夏 香附 陈皮 山楂 神曲 茯苓

泻色黄赤属热，加姜炒黄连，青白属冷，只用本方，甚则加木香、丁香、肉桂、干姜、肉蔻等。腹痛加砂仁，身热加柴胡。伤食重，枳实、青皮、槟榔可渐加。身凉吐沫，泻青白，呵欠，烦闷不渴，哕气，常见露睛，此病久荏苒，因成吐泻，急宜补脾。量加人参、白术、干姜、肉桂、附子、木香、丁香等。

身热或不热，眼眶陷，舌上有刺，唇燥饮水，泻焦黄臭，清胃止渴汤。

清胃止渴汤

人参 莲肉 柴胡 黄连 杏仁 陈皮 甘草 石膏 山栀 贝母 茯苓

若眼眶勿陷，且勿用人参，只用白术；眼眶已陷，断要用参。腹痛加砂仁，久渴而虚亦须加山药、白术。不止加肉蔻、诃子。冷泻色青白，面 白凄惨，去黄连加附子、木香、苍术，甚则丁香、肉桂亦可用。此症手足厥冷为逆，急与人参、附子温其胃，不变慢惊。伤食泻粪色白，水谷不化，酸臭，去黄连加苍术、香附。泻而浮肿，小便涩少不行，是小肠渗入脾胃，宜利水汤。

利水汤

苍术（白术也可） 滑石 猪苓 泽泻 浓朴 陈皮 甘草 山楂 茯苓皮 赤芍药 车前子

用升麻、柴胡提其气，木香、天麻醒其脾，防风燥其湿。上吐清汁，下泻完谷，面白腹痛，手麻脚转筋，大叫哭，食乳即返，此因湿痰流注四肢，宜除湿化痰汤。若唇口干燥，司空黄色，勿用此方，亦用利水汤加天麻。

小儿吐乳或痰泻黄沫，唇深红，额汗自时出，若阴囊吊缩，牙龈黑色，女儿阴肿，勿必用医药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐
  • 当前页：吐泻
  • 下一页：霍乱
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《陈氏幼科秘诀》
  2. 吐泻《保幼新编》
  3. 吐泻（单吐单泻）《幼科释谜》
  4. 吐泻《也是山人医案》
  5. 吐泻不治症《寿世保元》
  6. 吐泻《笔花医镜》
  7. 吐泻发斑《中医词典》
  8. 吐泻《万氏秘传片玉心书》
  9. 吐泻概说《儿科要略》
  10. 吐泻《扁鹊心书》
  11. 吐泻后方治《小儿卫生总微论方》
  12. 吐泻《幼科折衷》
  13. 吐泻互作《中医词典》
  14. 吐泻《幼科发挥》
  15. 吐泻黄胆《金匮钩玄》
  16. 吐泻《活幼心书》
  17. 吐泻霍乱《临证指南医案》
  18. 吐泻《活幼心书》
  19. 吐泻及蛔《续名医类案》
  20. 吐泻《友渔斋医话》
  21. 吐泻痢疾《卫生宝鉴》
  22. 吐泻《丹溪治法心要》
  23. 吐泻痢疟《卫生易简方》
  24. 吐泻《医宗己任编》
  25. 吐泻论《小儿卫生总微论方》
  26. 吐泻《周慎斋遗书》
  27. 吐泻门《幼科切要》
  28. 吐泻《明医指掌》
  29. 吐泻门《万氏秘传片玉心书》
  30. 吐泻《幼幼集成》
  31. 吐泻门（附食积伤食）《丹台玉案》


霍乱_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

其症脉多伏或绝，内有所积，外有所感，邪正相干，阴阳乖隔，留于中脘，阳不升，阴不降，吐利暴作。病在上焦，心痛而吐。病在下焦，腹痛而泻。病在中焦，心腹俱痛，吐泻并作。偏阳多热，偏阴多寒，甚则转筋，腹痛，手足厥逆。又足阳明胃经以养宗筋，暴吐暴泻，宗筋失养，故挛急，甚则舌卷囊缩。脾受贼邪，木来侮土也。吐泻尽，阴阳顺而愈矣。此症乃饮食所伤，切勿与谷食、姜椒等，必待吐尽泻尽，过一二时方与稀粥。若干霍乱，最是急症，不得吐利，阴阳闭而死矣。此干霍乱乃立见安危，惟用盐水灌之，令其大吐，或掘地穴以新汲水投之，搅取澄清饮之，或用手挖喉中探吐尤捷。有宜吐者，虽已吐利，仍用二陈汤吐之，以提其气，又刺委中及十指出血。

凡霍乱用吐泻本方，因风加柴胡、防风，因寒倍半夏，因湿倍苍术、防风，因暑加藿香、扁豆，因食多用枳实、青皮。（治泄泻用益元散加白术末一两，每服一二钱，米汤调服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：霍乱
  • 下一页：积
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《陈氏幼科秘诀》
  2. 霍乱《女科证治准绳》
  3. 霍乱《针灸聚英》
  4. 霍乱《女科证治准绳》
  5. 霍乱《宋本备急灸法》
  6. 霍乱《女科证治准绳》
  7. 霍乱《灸法秘传》
  8. 霍乱《药症忌宜》
  9. 霍乱《传染病》
  10. 霍乱《盘珠集胎产症治》
  11. 霍乱　十一章《伤寒悬解》
  12. 霍乱《盘珠集胎产症治》
  13. 霍乱（干霍乱、吐利）《张氏医通》
  14. 霍乱《金匮钩玄》
  15. 霍乱（新法）《伤寒指掌》
  16. 霍乱《女科折衷纂要》
  17. 霍乱案《丁甘仁医案》
  18. 霍乱《急救良方》
  19. 霍乱八《伤寒悬解》
  20. 霍乱《也是山人医案》
  21. 霍乱暴脱证《医学衷中参西录》
  22. 霍乱《慈幼便览》
  23. 霍乱病源论三首《外台秘要》
  24. 霍乱《伤寒明理论》
  25. 霍乱病状《千金翼方》
  26. 霍乱《医效秘传》
  27. 霍乱不止及洞下泄痢方八首《外台秘要》
  28. 霍乱《温热暑疫全书》
  29. 霍乱部《本草易读》
  30. 霍乱《针灸素难要旨》
  31. 霍乱部《神应经》


积_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

积

积

  • 上一页
  • 目录
  • 相关
  • 下一页

积者，停蓄之总名。诸书皆分五积属脏，六聚属腑。腑病不治自愈，脏病宜治，而脾脏尤难。丹溪只言积块有形之物在左为血积，在右为痰积，在中为食积；儿则有食积、乳积、气积、虚积、实积、惊积、热积、寒积，甚则为 癖，为痞结，为 瘕。又肝积为肥气，脾积为痞气，肺积为息贲，心积为伏梁，肾积为奔豚，治各不同。小儿只是去脾家食积而已。夫胃水谷之海，脾即夹肝附上，脾热则磨速而食易化，脾寒则磨迟而食难消，不消则变为冷积矣。大抵消食行气，开痰化血为主，只宜消之化之磨之，无下积之理。若积泻先当小黑丸下之，后即宜补，以人参、白术，磨以槟榔、枳实、山棱、蓬术辈。小儿只是食积多，痰与血少，其余更少。

然食积为疳积之根，未至疳时不可用胡黄连、银柴胡、芦荟等寒药，只宜温和药化之开之，余家小黑丸可用。

若常服则用肥儿丸。

肥儿丸

炒陈皮（四两） 浓朴（米泔水浸炒） 麸炒枳实 炒卜子 炒青皮 姜炒黄连 白术 槟榔（各二两）山楂 炒神曲 炒焦麦芽 连翘 龙胆草 蓬术（各一两半） 甘草（一两半） 米泔水浸炒香附（四两）

为末，蜜丸圆眼大，米汤化下。

若疳积，加芦荟、胡黄连、柴胡，名玉疳深道丸，又名芦荟丸。必夜间发热，骨瘦如柴者方可加。

儿有积滞，面目黄肿，夜间身热，肚热尤甚，腹痛覆卧，或大便闭塞，小便如油发黄，泄泻粪白酸臭，吐逆宜化积健脾汤。

化积健脾汤（又名消积化聚汤）

陈皮 浓朴 苍术 半夏 香附 枳实 青皮 山楂 槟榔 茯苓 甘草

积甚加山棱、蓬术、草果，腹痛加砂仁、木香，积块而泻先用小黑丸，后服本方去半夏、槟榔，加白术、白芍。有痰去苍术，加海石、石碱；血积去浓朴、苍术、半夏，加当归梢、桃仁、红花，甚则穿山甲；气积倍香附，加桔梗、砂仁。实热加黄连，冷加木香、丁香，虚冷或下后积不除加丁香、肉蔻。若泻而至虚黄积，去枳壳、槟榔、青皮、白术，虚甚加人参，小便不利而肿加泽泻、猪苓。 癖皆宜前方，惟痞乃腹胀胸满，营卫不得流行，宜小黑丸微利，甚则备急丸，后宜用白术补。或在皮里膜外亦宜本方。又用人参 白术药间服。 则伤食得之，宜消食，用本方；瘕则伤血得之，宜破血，是久积所致，药俱见前。余家肥儿丸是消积药，轻则可服，重则加山棱、蓬术，然当详其痰血而增入。

消积化聚丸

山棱 白术 黄连 茯苓 木香 归尾 麦芽 砂仁 红花 麦冬 枳壳 青皮 神曲 柴胡 蓬术 槟榔 制香附 桃仁 鳖甲 干漆 益智

蜜丸，米饮汤下三钱，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：积
  • 下一页：痢
<<< 返回本书目录
  1. 积《证治准绳·幼科》
  2. 积病《明医指掌》
  3. 积《陈氏幼科秘诀》
  4. 积串【方剂大全】
  5. 积《本草求真》
  6. 积聚《丹溪手镜》
  7. 鸡足散【方剂大全】
  8. 积聚《古今医鉴》
  9. 鸡子粥【方剂大全】
  10. 积聚《顾松园医镜》
  11. 鸡子饮【方剂大全】
  12. 积聚《回春录》
  13. 鸡子雄黄【方剂大全】
  14. 积聚《济阴纲目》
  15. 鸡子丸【方剂大全】
  16. 积聚《济阴纲目》
  17. 鸡子涂敷方【方剂大全】
  18. 积聚《金匮悬解》
  19. 鸡子涂方【方剂大全】
  20. 积聚《景岳全书》
  21. 鸡子汤【方剂大全】
  22. 积聚《厘正按摩要术》
  23. 鸡子索饼【方剂大全】
  24. 积聚《临证指南医案》
  25. 鸡子散【方剂大全】
  26. 积聚《脉因证治》
  27. 鸡子清饮【方剂大全】
  28. 积聚《秘传证治要诀及类方》
  29. 鸡子沐汤【方剂大全】
  30. 积聚《女科秘旨》
  1. 积《陈氏幼科秘诀》
  2. 积《友渔斋医话》
  3. 积病《明医指掌》
  4. 积《本草求真》
  5. 积病有治有不治《幼科释谜》
  6. 积《证治准绳·幼科》
  7. 积虫《傅青主男科》
  8. 积《中医词典》
  9. 积寒热《证治准绳·幼科》
  10. 鸡足针法《中医词典》
  11. 积寒泄泻《中医词典》
  12. 鸡子致积《医方考》
  13. 积寒泄泻《症因脉治》
  14. 鸡子愈痨《古今医统大全》
  15. 积极治疗《病理生理学》
  16. 鸡子饮（专治狂走伤寒）《回生集》
  17. 积瘕《华佗神方》
  18. 鸡子灸《中医词典》
  19. 积结泻《中医词典》
  20. 鸡子煎《医学入门》
  21. 积筋《中医词典》
  22. 鸡子黄《食疗方》
  23. 积精《中医词典》
  24. 鸡子黄《药征续编》
  25. 积聚《医学集成》
  26. 鸡子黄《汤液本草》
  27. 积聚《医理真传》
  28. 鸡子黄《饮膳正要》
  29. 积聚《圣济总录》
  30. 鸡子黄《长沙药解》
  31. 积聚《景岳全书》


痢_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

痢，古滞下也。水谷为泻，下脓血为痢。赤属血，自小肠来，白属气自大肠来，皆属湿热。积者食积，滞者气滞，物欲出而气滞不出，则下坠，故先急后重。河间论行血则便自安，调气则后重自除，此法甚妙。仲景率以承气汤下之，量病加减。小儿先用小黑丸下之，后用芩连芍药汤，仍看其血病气病而为佐使，不可用涩药止之，久而虚者方可。

芩连芍药汤

芍药 茯苓 陈皮 浓朴 甘草 黄连 黄芩 枳壳 槟榔 山楂 木通

有血加当归或生地，血紫加桃仁、归梢，腹痛加砂仁，甚则少加木香，血痢不宜。噤口加连肉或乌梅，后重甚加升麻、柴胡，痢久亦加，恐元气下陷也。痢下青草汁者，风毒也，加防风或干葛；腹痛甚加乳香、没药，亦治痰血。痢久加地榆、蒲黄。腹痛，肺金之气郁于大肠，以苦参、桔梗；痢如豆汁，湿甚也，加防风，九制苍术亦可。滑石亦可能利湿，小便少亦加之。积尽用白术健脾，调理气分，发呃用柿蒂、枇杷叶（去毛蜜炙）、丁香，久而虚者加诃子、肉蔻。力倦气少恶食，此挟虚也，宜当归（身尾）、白术、陈皮，虚极加人参补虚，虚回而痢自止；血痢久不止属阴虏，四物汤为主；痢久不瘥，脾气下陷，补中益气汤倍升麻、柴胡；痢久不瘥，后变为疟，身肿面黄腹痛或泻臭水，目无神，用余家大黑丸、木香饼相间服。前方加人参、白术、木香、肉蔻煎服。

小儿七八岁下纯血，勿以食积治，前方加当归或生地、地榆、蒲黄（醋炒）、荆芥、乌梅等敛血。血紫，先用归尾、桃仁行之，气血俱虚神弱，人参、白术、当归、白芍、茯神、黄连服之，并大黑丸及木香饼间服。疟变为痢，邪自外而深入五脏，此症难治。噤口痢，胃热甚也，用黄连一钱，人参三分，煎汁终日呷之；如吐，再吃一口，下咽便有生意。又用田螺捣碎，次下麝香再捣，合脐中缚紧，引下其热。休息痢，既息复作，当以虚治。下如尘腐者，如屋漏水者，下纯血者，大孔如竹筒者，唇如朱红者，如鱼脑色者，身热脉大者，俱不治。此论其大概耳。

大黑丸（又名保和丸）

炒香附（一两） 炒浓朴 醋炒青皮 陈皮 使君子 槟榔 醋炒三棱 炒甘草（各五钱） 炒神曲 姜汁炒黄连 炒麦芽 土炒白术 醋炒蓬术（各一两） 山楂（一两半）

蜜丸，圆眼大，每服一丸，空心米汤送下。

木香饼

木香（五钱） 炒陈皮（二两） 炒神曲（一两） 炒麦芽（一两） 煨肉蔻（一两） 人参（五钱） 浓朴（五钱） 煨诃子肉 炒扁豆（各一两） 炒甘草（五钱）

蜜丸，圆眼大，每服一丸，空心米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积
  • 当前页：痢
  • 下一页：疳
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《陈氏幼科秘诀》
  2. 痢《金匮钩玄》
  3. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  4. 痢《也是山人医案》
  5. 痢（余见泻）《针灸资生经》
  6. 痢《瘴疟指南》
  7. 痢病《古今医鉴》
  8. 痢《医学真传》
  9. 痢部《本草易读》
  10. 痢《叶天士医案精华》
  11. 痢方《宁坤秘籍》
  12. 痢《邵兰荪医案》
  13. 痢风《中医词典》
  14. 痢《秘传证治要诀及类方》
  15. 痢谷道肿痛候《诸病源候论》
  16. 痢《友渔斋医话》
  17. 痢后不能食候《诸病源候论》
  18. 痢《丹溪治法心要》
  19. 痢后风《中医词典》
  20. 痢《丹溪治法心要》
  21. 痢后风《续名医类案》
  22. 痢《冷庐医话》
  23. 痢后腹痛候《诸病源候论》
  24. 痢《松峰说疫》
  25. 痢后呕哕《证治准绳·女科》
  26. 痢《周慎斋遗书》
  27. 痢后呕哕《女科证治准绳》
  28. 痢《丹溪心法》
  29. 痢后脱肛《圣济总录》
  30. 痢《古今医案按》
  31. 痢后脱肛《奇方类编》


疳_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

疳

疳

  • 上一页
  • 目录
  • 相关
  • 下一页

疳者，干也，脾胃津液干涸而成。又甘也，恣食甘甜，成积生虫。积者，疳之母，有而不治乃成疳候。积久不除，脏虚成疳。又久病后不节饮食，或泻后脾虚，积热布五脏，积湿生虫亦成疳。儿为五疳，大人为五劳也。劳瘵肾虚，津髓枯竭。疳症脾虚，津液枯干，病久相传，五脏皆损。疳病眼涩，多因爱吃泥土、生米、桴炭等，喜卧冷地，身多疥癣，下痢青白及沫血，腹大青筋，耳鼻口生疮，虫痛叫哭，发穗，头大项小，脚手垂 瘦瘠，饮水筋痿骨重，体骨如柴等，皆内无津液，脾胃受伤。又大病后或吐或泻，后妄施吐下，津液枯竭而得之。有因热症大汗大痢无禁，胃中焦燥得之。有因伤寒里症冷驶太过，渴饮水浆变而成热，热气未散复于他染得之。又有癖病寒邪热胁下痛硬，不渐消磨，以 砂巴豆峻攻津液，暴伤得之者。又有肝疳则膜遮睛，当补肝。心疳面颊赤，壮热；脾疳体黄，腹大好吃泥土；肺疳气喘，口鼻生疮，此虚者当补其母。肾疳体瘦，生疮疥。筋疳泻血，瘦弱；骨疳喜卧冷地；肉疳目肿腹胀，痢青色白色或沫，渐瘦弱，外症鼻下赤烂，自搔鼻头，疮不结痂，绕目生疮。诸疳皆根据本脏而补母，则子自安。积久生虫，皱眉多啼吐沫，腹痛肚大，青筋，唇紫黑，肠头痒为蛔疳，宜川楝、鹤虱等。头皮光，急生疮，脑热发穗，多汗囟高为脑疳，宜龙胆草、苦楝皮、芦荟、黄连、青黛等。心肺壅热，烦渴乳食少，夜则渴止，为渴疳，宜龙胆草、乌梅、黄连等。毛焦唇白，额上青纹，腹胀肠鸣，泄下糟粕为疳泻，至于频下恶物为疳痢，宜白术、桔梗、浓朴、白芍等。虚中有积，肚胀，头面四肢皆肿，痢下腥臭为疳肿，宜芦荟、大腹皮、卜子、滑石、车前子等。潮热，五心烦热，盗汗，喘嗽，骨蒸枯悴为疳劳，宜黄 、白芍、川芎、肉蔻、生地、人参、白术、鳖甲等。疳虫上蚀齿龈，口疮出血，齿色紫黑，下蚀肠胃，下痢肚烂，湿痒生疮，齿属肾，肾虚热，疳气直奔上焦，名走马疳。初日息臭齿黑，名崩砂。甚则龈烂，名溃糟。热血迸出，名宣露。更甚者牙落，名腐根。腐根虽活，齿不生矣，而况焉能活乎？手足细，项小骨高，尻削体痿，腹大脐突，号哭胸陷，是为丁奚，虚热食哕，颅开骨槁如柴，引饮，虫从口出，日渐枯槁，是为哺露，又重于丁奚。消疳，芦荟、干蟾、五灵脂、鳖甲。化积，枳实、蓬术、青皮、山楂、三棱、神曲、麦芽。健脾，人参、白术、浓朴、香附。清热，柴胡、黄连、胡黄连、银柴胡、龙胆草、地骨皮、连翘、青黛。杀虫，雷丸、芜荑、苦楝根、鹤虱、使君子。疳泻，木香、肉蔻、诃子、砂仁。五脏疳方虽见论中，然亦当用前药，佐以五脏本药，不必拘安神地黄丸方也。五脏本药开后。

心疳∶茯神、黄连、远志、琥珀、芦荟、钩藤、石菖蒲。

肝疳∶生地、熟地、青黛、地骨皮、龙胆草。

脾疳∶白术、陈皮、黄连。

肺疳∶黄芩、桔梗、连翘、天冬、麦冬、防风、桑白皮。

肾疳∶熟地、泽泻、山茱萸、牡丹皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：疳
  • 下一页：肿胀
<<< 返回本书目录
  1. 疳《证治准绳·幼科》
  2. 疳【中药主治】
  3. 疳《张氏医通》
  4. 疳【方剂主治】
  5. 疳《幼科发挥》
  6. 疳病《丹溪治法心要》
  7. 疳《也是山人医案》
  8. 疳病《金匮钩玄》
  9. 疳《续名医类案》
  10. 疳病《明医指掌》
  11. 疳《圣济总录》
  12. 疳病《普济方·针灸》
  13. 疳《临证指南医案》
  14. 疳病《圆运动的古中医学》
  15. 疳《冷庐医话》
  16. 疳病证治《三因极一病证方论》
  17. 疳《陈氏幼科秘诀》
  18. 疳虫食齿方《外台秘要》
  19. 竿珠脉《丹医秘授古脉法》
  20. 疳虫蚀鼻生疮《圣济总录》
  21. 柑叶定痛散【方剂大全】
  22. 疳虫死症《一得集》
  23. 柑叶【中药大全】
  24. 疳疮《卫生易简方》
  25. 柑仁散【方剂大全】
  26. 疳疮《续名医类案》
  27. 柑皮煮散【方剂大全】
  28. 疳疮《医宗金鉴》
  29. 柑皮汤【方剂大全】
  30. 疳疮《幼幼新书》
  1. 疳《陈氏幼科秘诀》
  2. 疳《也是山人医案》
  3. 疳（疳积）《中医名词词典》
  4. 疳《幼科发挥》
  5. 疳（匿^虫）《中医词典》
  6. 疳《冷庐医话》
  7. 疳（匿^虫）牙龈《中医词典》
  8. 疳《临证指南医案》
  9. 疳鼻《中医词典》
  10. 疳《临证指南医案》
  11. 疳病《圆运动的古中医学》
  12. 疳《临证指南医案》
  13. 疳病《中医词典》
  14. 疳《张氏医通》
  15. 疳病《普济方·针灸》
  16. 疳《证治准绳·幼科》
  17. 疳病《明医指掌》
  18. 疳《医述》
  19. 疳病《丹溪治法心要》
  20. 疳《续名医类案》
  21. 疳病《金匮钩玄》
  22. 疳《医学纲目》
  23. 疳病不治症《幼科释谜》
  24. 疳《推求师意》
  25. 疳病二十四候《幼科释谜》
  26. 疳《中医词典》
  27. 疳病攻眼症《中医词典》
  28. 疳《圣济总录》
  29. 疳病名目《幼科释谜》
  30. 竿珠脉《丹医秘授古脉法》
  31. 疳病原由症治《幼科释谜》


肿胀_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

肿胀虽均由脾胃之伤，而实有不同。气溢皮肤则为肿，气入于脏则为胀。人身心肺为阳而在上，肝肾为阴而居下，脾胃为阴而居中为土。经曰∶饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。是脾具坤静之德而有干健之运也，故能使心肺阳降，肝肾阴升，天地交泰，永无肿胀之病。此症因内伤饮食，外感风寒，致伤脾胃，十早。则清浊相混，隧道壅塞，瘀郁成热。热留已久，气化成湿，湿热相生，遂成浮肿、胀满。其为肿也，有食积、有水积；有泻痢日久脾虚，有伤寒下早。其为胀也，有痰热，有疳气，有食积。痞癖积肿在腰以上宜汗，腰以下宜利小肠。胀宜消导，有分道，有利小便，酌其虚实寒热而调治。

肿胀主方

茯苓皮 浓朴 苍术 半夏 香附（以上健脾） 枳实 神曲 山楂 青皮（以上治积） 卜子（泄气）猪苓 泽泻（利小便） 升麻 柴胡（升提气）

食积肿加槟榔、蓬术、麦芽、山楂、神曲。

先下水肿加木通、车前子、滑石，小儿实食积，水肿多耳。伤寒下早，先调脾胃，期脏气充实，宜人参、山药、薏苡仁，久则肉蔻、诃子，寒则干姜、木香、丁香，热则黄芩、黄连，佐本方，本方仍去消食药。风邪入肺而气不宣通，肺叶胀，亦能作肿，以肺主皮毛故也。先自眼下卧蚕肿起，喘急，宜小红丸下之，后用桑白皮、桔梗、杏仁、天花粉、黄芩、贝母、枳壳、木通、防风、黄 二分。防风泻肺实，得黄 而功益神，故用 。胀乃痰热，不用本方，宜半夏、贝母、胆星、枳实（消痰）。有风，防风、大腹皮、苏子、卜子、桔梗（利气）、猪苓、泽泻、车前（行水）。先服小红丸，食积先服小黑丸，后用本方。寒热虚热宜本方去苍术，加炒黄芩、黄连（利水）、猪苓、泽泻、木通、赤芍、车前、滑石、葶苈、商陆、木瓜。补脾，人参、白术、山药、薏苡仁、枳实、浓朴。消食，枳实、青皮、槟榔、蓬术、山楂、麦芽、神曲、三棱（分气）、香附、木香、藿香。泄气，大腹皮、苏子、桔梗、卜子。肺胀，桑白皮、杏仁。上身宜汗，柴胡、升麻、干葛；下体宜利小便，阳水宜黄芩、黄连、山栀、连翘，阴水宜丁香、香附、木香、草果、浓朴、干姜。风虽胜湿，宜防风、羌活、蓁艽、椒目、天麻；又能健脾，陷下，升麻、柴胡；有痰宜利痰，贝母、半夏、胆星、海藻、昆布。

内消丸 治小儿五疳八痢，消食化积，除惊风外，百病可服。

三棱 蓬术 香附（三味醋拌炒） 槟榔 煨草果 青皮 枳壳 枳实（二味麸炒） 木香 去核山楂 炒神曲 炒麦芽 炒砂仁 去白陈皮。

等分为丸，砂糖汤调服。

辰砂丸（又名大红丸）

川贝母 胆星 天花粉 桔梗 苦杏仁 枳壳 黄芩（各四两） 前胡 防风 制半夏 陈皮 全蝎 地骨皮 山栀（各三两） 黄连 元参（各二两）

痘痧年不用连栀，此药消痰解毒，发散痘痧，蜜丸约重一钱，辰砂为衣，每服一丸，薄荷汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳
  • 当前页：肿胀
  • 下一页：惊风
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《陈氏幼科秘诀》
  2. 肿胀《也是山人医案》
  3. 肿胀《针灸聚英》
  4. 肿胀《瘴疟指南》
  5. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  6. 肿胀《幼科铁镜》
  7. 肿胀案《丁甘仁医案》
  8. 肿胀《医学见能》
  9. 肿胀部《神应经》
  10. 肿胀《叶天士医案精华》
  11. 肿胀概论《丁甘仁医案》
  12. 肿胀《邵兰荪医案》
  13. 肿胀后昏厥　热病经来《景景医话》
  14. 肿胀《经验丹方汇编》
  15. 肿胀论《古今医彻》
  16. 肿胀《厘正按摩要术》
  17. 肿胀论治《类证治裁》
  18. 肿胀《幼科折衷》
  19. 肿胀脉案《类证治裁》
  20. 肿胀《脉因证治》
  21. 肿胀脉候《类证治裁》
  22. 肿胀《丹溪手镜》
  23. 肿胀门《小儿推拿广意》
  24. 肿胀《血证论》
  25. 肿胀门《小儿推拿广意》
  26. 肿胀《审视瑶函》
  27. 肿胀门《幼科推拿秘书》
  28. 肿胀《吴鞠通医案》
  29. 肿胀门（红疸黄疸）《针灸大成》
  30. 肿胀《古今名医汇粹》
  31. 肿胀门（幼幼汇集 中）《古今医统大全》


惊风_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风原是二症。惊者，急惊慢惊。风者，中脏中风，此言风，热极生风也。惊风本于心肝二脏，肝风、心火相煽发搐。小儿脾胃弱，肝易凌之引动肝风。风主掣，不得心火不能发搐，儿有病，气血错乱，心神不宁，引动心火。火主惊，不得肝风亦不发搐。此心与肝相兼为惊风之源也。有惊风痰热四症，然后有搐搦掣颤及引窜视之候，入候理得惊风定，随便与下痰药，惊风不复复作矣。惊风是总名，急惊者惊风痰热所致，慢惊者久病所得。久泻成慢脾慢惊，久吐成胃虚。惊无阴因心经实热，而阴不能配，阳盛阴虚之候。慢惊无阳因脾土虚甚，而阳不胜阴，是阴盛阳虚之症。急慢惊风，虚热寒实，天渊迥隔。急惊九生一死，慢惊九死一生。凡搐时不得擒捉，风气方盛，若一拘持，痰即流入脉络矣，多致手足拘牵，与痫症同。初有痰热未成惊风，先宜解利，解用柴胡、黄芩、干葛、紫苏、枳壳、防风、天麻、半夏等，利用小红丸。如无虚症，不得主用温补。虽热甚不得便用龙脑、麝香，恐引惊入窍，且伤真气。盖温则补邪，香则败真，心惊大概过暖当风，多食辛辣，郁邪热于心而传于肝，再受惊触。未发时夜卧不稳，啼哭啮齿，咬乳，气促痰喘，鼻额有汗，忽而闷绝，目直视，牙紧口噤，手足掣，此热甚而然。发则身热面赤，引饮，口中气热，二便黄赤，眼上视连札，项背强直，痰涎潮响，脉数可辨。盖心有热，肝有风，心藏神，肝藏魂，风火相搏，神魂易动，故发急惊，关格不通，先用小红丸下之，或用触鼻散与龙脑麝香开关，又须茯苓、木通利小便。退热、治惊、化痰、驱风药多寒凉，概宜勿用。若遇庸手，无深病而攻之，反致痰热入经络，却成惊痫重症，宜定惊顺气，清热化痰为主，柴胡（平肝）、黄连（泻心）、枳实（顺气消痰）、贝母（泻痰）、天麻（治风）、陈皮（泻痰顺气）、防风（治风）、苏子（顺气）。清热，黄芩、黄连、山栀、龙胆草、连翘、犀角、灯心、寒水石；消痰，枳实、胆星、天花粉、半夏、天竺黄、贝母、牛黄、珍珠；治风，羌活、防风、柴胡、僵蚕、天麻、蝉脱；治惊，全蝎、雄黄、朱砂、琥珀、钩藤；开窍，麝香、石菖蒲，龙脑。用抱龙丸、苏合丸、牛黄丸、辰砂丸俱可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：惊风
  • 下一页：惊风死症歌
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《陈氏幼科秘诀》
  2. 惊风《中医儿科学》
  3. 惊风《灸法秘传》
  4. 惊风《万氏秘传片玉心书》
  5. 惊风八候《中医名词词典》
  6. 惊风《扁鹊心书》
  7. 惊风八候《中医词典》
  8. 惊风《厘正按摩要术》
  9. 惊风八候《医宗金鉴》
  10. 惊风《奇效简便良方》
  11. 惊风八候《幼科心法要诀》
  12. 惊风《幼科释谜》
  13. 惊风辨《儿科萃精》
  14. 惊风《回春录》
  15. 惊风不醒《奇效简便良方》
  16. 惊风《急救广生集》
  17. 惊风不治证《古今医鉴》
  18. 惊风《明医指掌》
  19. 惊风第二十问《婴童百问》
  20. 惊风《儒门事亲》
  21. 惊风定生死秘旨歌《幼科推拿秘书》
  22. 惊风《保婴撮要》
  23. 惊风二十四图《婴童类萃》
  24. 惊风《古今医鉴》
  25. 惊风烦渴《中医词典》
  26. 惊风《普济方·针灸》
  27. 惊风腹痛《中医词典》
  28. 惊风《续名医类案》
  29. 惊风概说《儿科要略》
  30. 惊风《肯堂医论》
  31. 惊风后余证《幼科发挥》


惊风死症歌_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

惊风死症歌

惊风死症歌

  • 上一页
  • 目录
  • 相关
  • 下一页

项软多无力，喉间似锯牵，面红妆色见，目睛杳无光，鱼口开粗气，脚冷直偏长，啮衣胡乱咬，瘀血泻于肠，睛开还又合，浑身硬似僵，十般惊后病，休用更思量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：惊风死症歌
  • 下一页：脉法
<<< 返回本书目录
  1. 惊风死症歌《陈氏幼科秘诀》
  2. 惊风痰热痧《痧胀玉衡》
  3. 惊风七厘散【方剂大全】
  4. 惊风先兆《中医疾病预测》
  5. 惊风辟妄《幼幼集成》
  6. 惊风证治总论《医述》
  7. 惊风辟妄《慈幼便览》
  8. 惊风之候《保幼新编》
  9. 惊风内《幼幼新书》
  10. 惊风诸证《育婴家秘》
  11. 惊风门-幼幼汇集（上）《古今医统大全》
  12. 惊风总括《医宗金鉴》
  13. 惊风门要药《冯氏锦囊秘录》
  14. 惊风总论《育婴家秘》
  15. 惊风门《幼科指南》
  16. 惊疳《幼幼新书》
  17. 惊风门《幼科心法要诀》
  18. 惊疳《周慎斋遗书》
  19. 惊风门《幼科推拿秘书》
  20. 惊疳吐泻门《辨证录》
  21. 惊风门《幼科切要》
  22. 惊膈嗽《幼幼新书》
  23. 惊风门《小儿推拿广意》
  24. 惊骇《周慎斋遗书》
  25. 惊风门《小儿推拿广意》
  26. 惊后目动切牙《明医杂着》
  27. 惊风门《万氏秘传片玉心书》
  28. 惊后调治《万病回春》
  29. 惊风门《丹台玉案》
  30. 惊候《幼幼新书》
  1. 惊风死症歌《陈氏幼科秘诀》
  2. 惊风失语《奇效简便良方》
  3. 惊风四证《中医词典》
  4. 惊风热《中医词典》
  5. 惊风痰《中医词典》
  6. 惊风辟妄《慈幼便览》
  7. 惊风痰热痧《中医词典》
  8. 惊风辟妄《幼幼集成》
  9. 惊风痰热痧《痧胀玉衡》
  10. 惊风内钓啼《中医词典》
  11. 惊风贴脚底治法《急救广生集》
  12. 惊风内《幼幼新书》
  13. 惊风先见之症《幼科释谜》
  14. 惊风门要药《冯氏锦囊秘录》
  15. 惊风先兆《中医疾病预测》
  16. 惊风门（幼幼汇集 上）《古今医统大全》
  17. 惊风先兆《中医词典》
  18. 惊风门《幼科指南》
  19. 惊风证治总论《医述》
  20. 惊风门《幼科推拿秘书》
  21. 惊风之候《保幼新编》
  22. 惊风门《小儿推拿广意》
  23. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  24. 惊风门《小儿推拿广意》
  25. 惊风诸证《育婴家秘》
  26. 惊风门《万氏秘传片玉心书》
  27. 惊风总括《医宗金鉴》
  28. 惊风门《丹台玉案》
  29. 惊风总括《幼科心法要诀》
  30. 惊风门《幼科切要》
  31. 惊风总论《育婴家秘》


脉法_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

脉法

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊，风关黑纹直者，死。慢惊，气关紫纹两条传至风关者，死。无此虽凶无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风死症歌
  • 当前页：脉法
  • 下一页：慢惊慢脾
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《陈氏幼科秘诀》
  2. 脉法《女科秘要》
  3. 脉法八《伤寒悬解》
  4. 脉法《女科折衷纂要》
  5. 脉法八十《伤寒悬解》
  6. 脉法《女科折衷纂要》
  7. 脉法八十二《伤寒悬解》
  8. 脉法《女科指掌》
  9. 脉法八十三《伤寒悬解》
  10. 脉法《妇科秘书》
  11. 脉法八十一《伤寒悬解》
  12. 脉法《慎柔五书》
  13. 脉法部位表里虚实主病提纲《古今医统大全》
  14. 脉法《慎柔五书》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉法《万氏秘传片玉心书》
  17. 脉法二《伤寒悬解》
  18. 脉法《幼科折衷》
  19. 脉法二十《伤寒悬解》
  20. 脉法《医学从众录》
  21. 脉法二十八《伤寒悬解》
  22. 脉法《医学从众录》
  23. 脉法二十二《伤寒悬解》
  24. 脉法《医学从众录》
  25. 脉法二十九《伤寒悬解》
  26. 脉法《校注医醇剩义》
  27. 脉法二十六《伤寒悬解》
  28. 脉法《幼科释谜》
  29. 脉法二十七《伤寒悬解》
  30. 脉法《胎产心法》
  31. 脉法二十三《伤寒悬解》


慢惊慢脾_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

慢惊慢脾

慢惊慢脾

  • 上一页
  • 目录
  • 相关
  • 下一页

慢惊因久病之后，诸经已虚，又过用凉剂，致脾胃微弱，四肢无力，身体倦怠，面 白，眼不开，似搐不搐，时时，精神昏慢，唇口俱白，脉或浮或沉，身或温或凉，本无热或壮热，本无痰而喉如拽锯，一团虚热痰也。

脾胃虚弱，土受亏而木来侮，亦见惊搐，诸症俱渐缓，故名慢惊。以怯弱之儿大病之后，或外感风冷，脾胃益虚，风乘而入，逐风不可，驱惊不可，只宜温补，无汗下之理。若错用下痰药，痰随气降，气随痰绝矣。温补宜用∶

茯苓 陈皮 天麻 防风 山药 扁豆 白术 全蝎 僵蚕 白附子 姜制半夏

弱甚加人参，不食加莲肉，寒甚加木香、丁香。纵急惊传来，用胆星化痰，白术调胃，勿用凉药。

慢脾惊多泻而得，胃虚惊久吐而成。脾肺子母也。脾胃一虚，肺气先病，则先顽痰。痰者，肺内所流，作小鸡声，时后 ，眼偏开，由惊入也。宜用∶

人参 白术 山药 肉蔻 木香 僵蚕 全蝎 天麻 丁香 白附子

有痰加半夏、胆星、贝母，甚者可用黑附子。

暑日热甚吐泻，亦成慢惊病。原药具吐泻门，寒甚可加附子。

儿月内温壮，翻眼，握拳，噤口，切牙，身腰强直，涎潮呕吐，搐掣惊啼，腮缩囟开，或颊赤面青，眼上视，不可误作慢惊脾风，妄用温药，要视其眉间红赤鲜碧色者可用。

防风 黄连 枳实 胆星 全蝎 天麻 甚则牛黄丸、小红丸，猪乳化结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：慢惊慢脾
  • 下一页：风毒惊瘫鹤膝候
<<< 返回本书目录
  1. 慢惊慢脾《陈氏幼科秘诀》
  2. 慢惊丸【方剂大全】
  3. 慢惊夹热夹痰《儿科萃精》
  4. 慢惊饮【方剂大全】
  5. 慢惊概要《儿科要略》
  6. 慢惊有三因《幼科发挥》
  7. 慢惊风候-幼幼汇集（上）《古今医统大全》
  8. 慢脾《寿世保元》
  9. 慢惊风（附暑风）《冯氏锦囊秘录》
  10. 慢脾风《保幼新编》
  11. 慢惊风【方剂主治】
  12. 慢脾风《儿科萃精》
  13. 慢惊风《止园医话》
  14. 慢脾风《冯氏锦囊秘录》
  15. 慢惊风《幼幼新书》
  16. 慢脾风《医宗金鉴》
  17. 慢惊风《医宗金鉴》
  18. 慢脾风《幼幼新书》
  19. 慢惊风《景岳全书》
  20. 慢脾风（二）《医学衷中参西录》
  21. 慢惊风《儿科萃精》
  22. 慢脾风（一）《医学衷中参西录》
  23. 慢惊第十六问《婴童百问》
  24. 慢脾散【方剂大全】
  25. 慢惊【方剂主治】
  26. 慢性白血病《家庭医学百科-医疗康复篇》
  27. 慢惊《续名医类案》
  28. 慢性鼻炎《家庭医学百科-医疗康复篇》
  29. 慢惊《小儿药证直诀》
  30. 慢性鼻炎《中西医结合耳鼻喉科》
  1. 慢惊慢脾《陈氏幼科秘诀》
  2. 慢惊夹痰《中医词典》
  3. 慢惊有三因《幼科发挥》
  4. 慢惊夹热夹痰《儿科萃精》
  5. 慢临盆《竹林女科证治》
  6. 慢惊概要《儿科要略》
  7. 慢跑《家庭医学百科·预防保健篇》
  8. 慢惊风候（幼幼汇集 上）《古今医统大全》
  9. 慢脾《寿世保元》
  10. 慢惊风（附暑风）《冯氏锦囊秘录》
  11. 慢脾风《中医词典》
  12. 慢惊风 慢脾风《明医指掌》
  13. 慢脾风《医宗金鉴》
  14. 慢惊风《幼科推拿秘书》
  15. 慢脾风《冯氏锦囊秘录》
  16. 慢惊风《幼科心法要诀》
  17. 慢脾风《幼幼新书》
  18. 慢惊风《儿科萃精》
  19. 慢脾风《证治准绳·幼科》
  20. 慢惊风《幼科释谜》
  21. 慢脾风《幼科释谜》
  22. 慢惊风《幼幼新书》
  23. 慢脾风《儿科萃精》
  24. 慢惊风《医宗金鉴》
  25. 慢脾风《幼科心法要诀》
  26. 慢惊风《中医词典》
  27. 慢脾风《保幼新编》
  28. 慢惊风《止园医话》
  29. 慢脾风（二）《医学衷中参西录》
  30. 慢惊风《景岳全书》
  31. 慢脾风（一）《医学衷中参西录》


风毒惊瘫鹤膝候_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

风毒惊瘫鹤膝候

风毒惊瘫鹤膝候

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢痿痹不伸，胀痛不能忍者，风毒之气。宜∶

防风 半夏 枳壳 羌活 天麻

在上用升麻、桔梗，在下用牛膝、木瓜。儿心悸不常，及偏身肿痛，或手足不随，为惊瘫。若治稍缓，臂腕膝胫骨节之间流结，项核或膝肿，而肉消骨露如鹤膝状，并宜发汗，使腠理开通，则风热可治，而湿亦可去，使风不生而痰不作。莫作疮痈论，用黑牵牛半生熟为末，加入五苓散内酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢惊慢脾
  • 当前页：风毒惊瘫鹤膝候
  • 下一页：痫
<<< 返回本书目录
  1. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  2. 风毒瓦斯毒热毒瘰《圣济总录》
  3. 风毒脚弱痹方《外台秘要》
  4. 风毒香港脚《圣济总录》
  5. 风毒脚气【方剂主治】
  6. 风多汗及虚汗方《外台秘要》
  7. 风毒攻眼【方剂主治】
  8. 风痱《备急千金要方》
  9. 风毒方《外台秘要》
  10. 风痱《圣济总录》
  11. 风毒冲目虚热赤痛《圣济总录》
  12. 风痱方《外台秘要》
  13. 风毒【方剂主治】
  14. 风府穴【头部背面穴位】
  15. 风毒《幼科折衷》
  16. 风疳《圣济总录》
  17. 风毒《活幼心书》
  18. 风疳《外科大成》
  19. 风顶【方剂大全】
  20. 风疳《医宗金鉴》
  21. 风癫狂《普济方·针灸》
  22. 风疳《幼幼新书》
  23. 风癫方《外台秘要》
  24. 风疳丹【方剂大全】
  25. 风癫《圣济总录》
  26. 风疳门主论《疡医大全》
  27. 风癫《备急千金要方》
  28. 风疳丸【方剂大全】
  29. 风传五脏《类经》
  30. 风狗咬《丹溪治法心要》
  1. 风毒惊瘫鹤膝候《陈氏幼科秘诀》
  2. 风毒脚弱痹方六首《外台秘要》
  3. 风毒瓦斯毒热毒瘰《圣济总录》
  4. 风毒脚气《中医词典》
  5. 风毒香港脚《圣济总录》
  6. 风毒喉肿《中医词典》
  7. 风毒牙痛《中医词典》
  8. 风毒喉痹《中医词典》
  9. 风毒咽《中医词典》
  10. 风毒方五首《外台秘要》
  11. 风毒肿候《诸病源候论》
  12. 风毒冲目虚热赤痛《圣济总录》
  13. 风多汗及虚汗方五首《外台秘要》
  14. 风毒《幼科折衷》
  15. 风亸曳《中医词典》
  16. 风毒《活幼心书》
  17. 风耳《中医词典》
  18. 风钓《中医词典》
  19. 风耳《明医指掌》
  20. 风癫秘方《华佗神方》
  21. 风发疟《症因脉治》
  22. 风癫狂《普济方·针灸》
  23. 风痱《中医名词词典》
  24. 风癫候《诸病源候论》
  25. 风痱《圣济总录》
  26. 风癫候《巢氏病源补养宣导法》
  27. 风痱《中医词典》
  28. 风癫方七首《外台秘要》
  29. 风痱《备急千金要方》
  30. 风癫《备急千金要方》
  31. 风痱方三首《外台秘要》


痫_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

痫

痫

  • 上一页
  • 目录
  • 相关
  • 下一页

其症与惊风相似，血滞心窍，积惊成痫。外症神气怫郁，瞪目直视，面目牵引，口噤流涎，腹胀手足抽掣，似生似死。或有声无声，或背项反张，或腰脊强直，发而时醒者，为痫。若强硬终日不醒，为 痉矣。要分阴阳，先发热惊掣啼叫为阳痫，大便实，小便赤，脉浮。病在脾在肌肤易治，勿用温药。反是病在脏在骨髓难治，为阴痫，勿用寒药。亦当于仰覆卧参看，惟利惊却风化痰为要。有犬羊牛鸡猪之异。儿有热痰，一不饮乳，眠睡不稳，常时惊悸，即用小红丸，减其盛气为妙。风痫者，汗出解脱，风乘虚入，初屈指如数，是有热生痰。惊痫者，震骇恐怖或打坠。积惊初时，精神恍惚大叫。食痫者，食时得惊，停宿结聚，初时吐乳不食，大便酸臭，先寒后热。三者具用小红丸下之，后以∶

胆星 半夏 神曲 天麻 防风 枳实 苦杏仁 苏子（或叶） 陈皮 全蝎 青黛 黄连 僵蚕 天竹黄 白附子

风痫加羌活、蝉蜕、独活，惊痫加远志、茯神、石菖蒲，食痫加青皮、芦荟。

癫痫狂 四症，皆始于心。心者，神明之舍，常欲安静。内邪、外热，脾胃虚而不能制肾水，遂精神失守，恍惚多惊，四症作焉。重阴则癫，重阳则狂。痫则身软而醒， 则身强而温，癫则悲喜歌哭，狂则谵语不食，弃衣而走。

痫则卧地，嚼舌吐沫或作诸兽声， 则反弓痰壅，皆风涎流滞心胞络也。失治则伤心，心伤则神去而死，宜清心消痰顺气为要。

贝母 胆星 紫苏 枳实 陈皮 黄连 青黛 远志 茯神 半夏曲 石菖蒲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风毒惊瘫鹤膝候
  • 当前页：痫
  • 下一页：腹痛
<<< 返回本书目录
  1. 痫《证治准绳·杂病》
  2. 痫（病因痫发，故字从痫。）《顾松园医镜》
  3. 痫《证治准绳·幼科》
  4. 痫病《普济方·针灸》
  5. 痫《证治准绳·类方》
  6. 痫病《仁术便览》
  7. 痫《针灸素难要旨》
  8. 痫病《证治汇补》
  9. 痫《张氏医通》
  10. 痫病《中医内科学》
  11. 痫《杂病治例》
  12. 痫瘥不能语《幼幼新书》
  13. 痫《育婴家秘》
  14. 痫瘥复发《幼幼新书》
  15. 痫《医学入门》
  16. 痫瘥身面肿《幼幼新书》
  17. 痫《医学入门》
  18. 痫方《外台秘要》
  19. 痫《续名医类案》
  20. 痫风兼脑充血《医学衷中参西录》
  21. 痫《儒门事亲》
  22. 痫疯治法《医学衷中参西录》
  23. 痫《金匮钩玄》
  24. 痫候《幼幼新书》
  25. 痫《古今医案按》
  26. 痫解《儿科萃精》
  27. 痫《古今医案按》
  28. 痫痉《幼科释谜》
  29. 痫《丹溪心法》
  30. 痫痉厥《临证指南医案》
  1. 痫《陈氏幼科秘诀》
  2. 痫《保幼新编》
  3. 痫《针灸聚英》
  4. 痫《金匮钩玄》
  5. 痫（病因痫发，故字从痫。）《顾松园医镜》
  6. 痫《针灸素难要旨》
  7. 痫病《普济方·针灸》
  8. 痫《丹溪心法》
  9. 痫病《证治汇补》
  10. 痫《儒门事亲》
  11. 痫病《仁术便览》
  12. 痫《古今医案按》
  13. 痫病《中医内科学》
  14. 痫《古今医案按》
  15. 痫瘥不能语《幼幼新书》
  16. 痫《证治准绳·杂病》
  17. 痫瘥而喑《中医词典》
  18. 痫《证治准绳·类方》
  19. 痫瘥而喑《证治准绳·幼科》
  20. 痫《张氏医通》
  21. 痫瘥复发《幼幼新书》
  22. 痫《证治准绳·幼科》
  23. 痫瘥身面肿《幼幼新书》
  24. 痫《医述》
  25. 痫方三首《外台秘要》
  26. 痫《医学入门》
  27. 痫风兼脑充血《医学衷中参西录》
  28. 痫《医学入门》
  29. 痫疯治法《医学衷中参西录》
  30. 痫《续名医类案》
  31. 痫候《幼幼新书》


腹痛_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

食积痛，面黄腹胀，夜热日凉，宜小黑丸，甚则备急丸。饮食乍伤脾而痛，大便去而痛止，亦宜用小黑丸、备急丸下之。食得寒则凝，得热则散，更宜行气。有虫宜追虫散，又有痰痛，痰因气聚而滞，阻碍道路，气不通脉，小便不利，先宜小红丸，后服枳实、朴硝、石碱、半夏导痰开郁。若痛有常处而不移，是死血，宜归尾、桃仁、蓬术、枳实、青皮、砂仁、红花。腹鸣作痛，是水欲下而火欲上，宜二陈汤加黄连、山栀。脏寒有水而鸣，宜分三阴部分∶中脘太阴，脐腹少阴，小腹厥阴。儿只是伤食，食积与虫宜消食止痛，开郁行气，先用小黑丸，备急尤妙，后用本方。

消食止痛本方

浓朴 苍术 制半夏 香附 枳实 青皮 陈皮 槟榔 砂仁 山楂 甘草 茯苓

痛甚加木香，食积加蓬术、三棱，伤食轻则本方去槟榔，虫加川楝、鹤虱，痰去浓朴、苍术，加见论中。死血用论中药，可加大黄；水下火上，本方去苍术、槟榔，加论中药；脏寒本方倍青皮、枳实，加木香、丁香或浓朴、干姜；热痛不宜本方；血虚腹痛 白芍药汤治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫
  • 当前页：腹痛
  • 下一页：虫
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《陈氏幼科秘诀》
  2. 腹痛《女科证治准绳》
  3. 腹痛《伤寒指掌》
  4. 腹痛《女科证治准绳》
  5. 腹痛《伤寒括要》
  6. 腹痛《女科证治准绳》
  7. 腹痛《儿科学》
  8. 腹痛《保幼新编》
  9. 腹痛（产后）《金匮悬解》
  10. 腹痛《盘珠集胎产症治》
  11. 腹痛（附腹中窄狭）《医学入门》
  12. 腹痛《金匮钩玄》
  13. 腹痛（附脐痛）《医述》
  14. 腹痛《急救良方》
  15. 腹痛（妊娠）《金匮悬解》
  16. 腹痛《伤科汇纂》
  17. 腹痛（余见心痛）《针灸资生经》
  18. 腹痛《也是山人医案》
  19. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  20. 腹痛《慈幼便览》
  21. 腹痛不已《疫疹一得》
  22. 腹痛《史载之方》
  23. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  24. 腹痛《痘疹心法要诀》
  25. 腹痛的常见病《常见病自测》
  26. 腹痛《痘疹心法要诀》
  27. 腹痛的鉴别《常见病自测》
  28. 腹痛《医效秘传》
  29. 腹痛第四十四问《婴童百问》
  30. 腹痛《邵兰荪医案》
  31. 腹痛恶心《经验麻科》


虫_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑强盛，诸虫不为害，惟虚怯则湿热生虫，虫行求食作痛。上唇有疮，曰惑虫蚀其脏；下唇有疮，曰狐虫下食其肛。胃热则虫动，动则往来上下，心腹痛，面 白，叫哭仰体扑手，心神闷乱，吐涎沫或清水，沉沉默默。贯心者，心痛甚死；不贯心亦死。上半月虫头向上，可投药易治；下半月虫头向下，难治。若病急，先以肥肉汁或糖蜜引转其头，然后用追虫末药。

面黄上有白团印是虫症，好吃布是肺虫，吃桴炭是肝虫，吃盐是肾虫，吃茶叶是心虫，吃酸物是胆虫，吃土是脾虫，各随本脏施治。脉当沉，若弦，今反洪大是虫；虚小者生，紧急者死；寸脉沉滑是寸白虫。

陈皮 半夏 枳实 青皮 槟榔 蓬术 鹤虱 芜荑 雷丸 使君子 川楝根（以上虫药可选用）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：虫
  • 下一页：心痛
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《陈氏幼科秘诀》
  2. 虫《药征续编》
  3. 虫《本草乘雅半偈》
  4. 虫《也是山人医案》
  5. 虫（附狐惑）《脉因证治》
  6. 虫《本草撮要》
  7. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  8. 虫《本草分经》
  9. 虫白蜡《本草纲目》
  10. 虫《名医别录》
  11. 虫白蜡《本草易读》
  12. 虫《本草便读》
  13. 虫白蜡《本经逢原》
  14. 虫《丹溪手镜》
  15. 虫白蜡《本草从新》
  16. 虫《本草崇原》
  17. 虫白蜡《得配本草》
  18. 虫《得配本草》
  19. 虫白蜡《本草撮要》
  20. 虫《本草从新》
  21. 虫白蜡《药性切用》
  22. 虫《本经逢原》
  23. 虫白蜡《本草乘雅半偈》
  24. 虫《顾松园医镜》
  25. 虫斑《中医名词词典》
  26. 虫《张聿青医案》
  27. 虫斑《中医词典》
  28. 虫《医碥》
  29. 虫胞《幼幼新书》
  30. 虫《医碥》
  31. 虫胞候《诸病源候论》


心痛_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心属少阴君火，为脏腑之主，精神之舍，邪不能干。干之则伤心而神去，必面目俱黑，手足青至节，为真心痛，旦发夕死。今之心痛乃胃气当心作痛，治之痛止。若食后痛，治法须分新久。初起时明知受寒伤冷物，可用温散，如草豆蔻、枳壳、枳实、山栀等，丹溪用麻桂。若脉坚实用温利药，如备急丸，丹溪用陈气汤。稍久则成郁热，若更用温散，宁无助火为痛乎，古方多用山栀为主，佐以姜汁。痛无补法，勿用人参、白术。此症不过痰火与食积耳，若大吐大泻尤妙。痛攻腰背，发厥呕吐，诸药不纳者蛔虫，用鹅翎探出痰碗许而痛止。总宜消其痰、降其火。新者温散之。

降火消痰本方

枳实 枳壳 山栀 黄连 川芎 陈皮 白桔梗 花粉 香附 姜制半夏

新者去黄连，加麻黄、浓朴，痛甚加元明粉、石膏；火加青黛，痰甚加海石、胆星。喜食热物，必有死血停胃口，宜桃仁承气汤下之。一方∶

元胡索（一两） 浓朴（五钱） 滑石（五钱） 红花（五钱） 归梢（五钱） 红曲（五钱） 桃仁（三十粒）

研如泥蒸饼丸，湿流胃脘作痛，宜小胃丹。有虫攻心作痛，论见虫门。寒邪客心胞络作痛，又有痞癖上攻心作痛，为抱心顺气理中汤。

乌药 香附 苍术 甘草 干姜

或用枳壳、青皮、木香、蓬术、半夏，或枳实亦可，丹溪用草豆蔻。寒热俱宜，治九种心痛∶石菖蒲、赤芍、木通、五灵脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：心痛
  • 下一页：咽喉
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《陈氏幼科秘诀》
  2. 心痛《女科证治准绳》
  3. 心痛（即胃脘痛）《万病回春》
  4. 心痛《女科证治准绳》
  5. 心痛懊《圣济总录》
  6. 心痛《女科证治准绳》
  7. 心痛辨《傅青主男科》
  8. 心痛《评注产科心法》
  9. 心痛不能饮食《圣济总录》
  10. 心痛《盘珠集胎产症治》
  11. 心痛不能饮食方二首《外台秘要》
  12. 心痛《金匮钩玄》
  13. 心痛不能饮食候《诸病源候论》
  14. 心痛《女科折衷纂要》
  15. 心痛部《本草易读》
  16. 心痛《也是山人医案》
  17. 心痛彻背《中医词典》
  18. 心痛《女科指掌》
  19. 心痛唇红虫痛症《孙文垣医案》
  20. 心痛《针灸素难要旨》
  21. 心痛多唾候《诸病源候论》
  22. 心痛《扁鹊心书》
  23. 心痛方八首《外台秘要》
  24. 心痛《医学从众录》
  25. 心痛候《诸病源候论》
  26. 心痛《奇效简便良方》
  27. 心痛候《诸病源候论》
  28. 心痛《丹溪治法心要》
  29. 心痛即胃脘痛论《胎产心法》
  30. 心痛《周慎斋遗书》
  31. 心痛即胃脘痛论《妇科秘书》


咽喉_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹是风毒之气客于喉间，与血气相结而成肿塞。水浆不可下，甚者脓溃，名缠喉风。

毒攻心腹而死，攻心则闷懊，闷懊则死矣。或为单双乳蛾，最为急症，多属痰热。先用吐法，甚者针刺去毒血，服甘桔汤。

甘桔汤

甘草 桔梗 元参 连翘 防风 荆芥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：咽喉
  • 下一页：暑
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《陈氏幼科秘诀》
  2. 咽喉《慈幼新书》
  3. 咽喉《针灸聚英》
  4. 咽喉《急救良方》
  5. 咽喉《灸法秘传》
  6. 咽喉《也是山人医案》
  7. 咽喉（二）《孙真人海上方》
  8. 咽喉《医学见能》
  9. 咽喉（附失音、骨鲠）《医学入门》
  10. 咽喉《痘疹心法要诀》
  11. 咽喉（哽）《张氏医通》
  12. 咽喉《邵兰荪医案》
  13. 咽喉（骨哽）《文堂集验方》
  14. 咽喉《立斋外科发挥》
  15. 咽喉（口舌齿唇）《医学心悟》
  16. 咽喉《丹溪治法心要》
  17. 咽喉（一）《孙真人海上方》
  18. 咽喉《血证论》
  19. 咽喉闭塞不通《圣济总录》
  20. 咽喉《金匮翼》
  21. 咽喉病原由症治《幼科释谜》
  22. 咽喉《外科理例》
  23. 咽喉病证治（附哽）《三因极一病证方论》
  24. 咽喉《急救广生集》
  25. 咽喉不利《中医词典》
  26. 咽喉《医学摘粹》
  27. 咽喉不利候《诸病源候论》
  28. 咽喉《医学摘粹》
  29. 咽喉部《本草易读》
  30. 咽喉《卫生易简方》
  31. 咽喉部《神应经》


暑_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脾胃虚弱，腠理开疏，暑气乘虚而入，有似惊风者，宜香薷饮，黄连解毒汤俱可，六一散调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：暑
  • 下一页：脱肛
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《陈氏幼科秘诀》
  2. 暑《金匮钩玄》
  3. 暑（参绪论暑证）《张氏医通》
  4. 暑《也是山人医案》
  5. 暑：第十四五苓散合天水散《河间伤寒心要》
  6. 暑《医学真传》
  7. 暑病《中医名词词典》
  8. 暑《眉寿堂方案选存》
  9. 暑病《圆运动的古中医学》
  10. 暑《叶天士医案精华》
  11. 暑病《中医词典》
  12. 暑《邵兰荪医案》
  13. 暑病《明医杂着》
  14. 暑《银海指南》
  15. 暑病《温病正宗》
  16. 暑《友渔斋医话》
  17. 暑病辨脉《温病正宗》
  18. 暑《丹溪治法心要》
  19. 暑病表证《伤寒总病论》
  20. 暑《冷庐医话》
  21. 暑病的中医食疗《老年食养食疗》
  22. 暑《儒门事亲》
  23. 暑病方二道《温热暑疫全书》
  24. 暑《本草求真》
  25. 暑病方论《温热暑疫全书》
  26. 暑《古今医案按》
  27. 暑病论《伤寒总病论》
  28. 暑《临证指南医案》
  29. 暑病论《温热暑疫全书》
  30. 暑《医述》
  31. 暑病续法《医学纲目》


脱肛_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

夫肺与大肠为表里。肛者，大肠之门。肺经实热则秘结不通，肺若虚寒则肠头出露。有因泻痢久，脾土虚，不能生肺金，故肛门脱而不收。宜补脾温胃，使金受母之益而气实，次则内投固肠之剂，外用敷洗之药。

敷肛散

龙骨（ ） 赤石脂（ ） 诃子肉（各三钱）

共为末，每用四五分敷上，每日敷三次即愈。先用荆芥穗、香附煎汤洗之。

又方 五倍子灰、鳖头灰，敷妙。用净旧鞋底烘热托上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：脱肛
  • 下一页：热
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《陈氏幼科秘诀》
  2. 脱肛《女科证治准绳》
  3. 脱肛《灸法秘传》
  4. 脱肛《保幼新编》
  5. 脱肛（谷道痒痛）《张氏医通》
  6. 脱肛《金匮钩玄》
  7. 脱肛、肛门作痒《外科大成》
  8. 脱肛《金匮钩玄》
  9. 脱肛并痔症第七十一问《婴童百问》
  10. 脱肛《也是山人医案》
  11. 脱肛部《本草易读》
  12. 脱肛《中医外科学》
  13. 脱肛大小总论合参《冯氏锦囊秘录》
  14. 脱肛《幼科折衷》
  15. 脱肛方三首《外台秘要》
  16. 脱肛《仁斋直指方论（附补遗）》
  17. 脱肛肛痒《幼科释谜》
  18. 脱肛《活幼心书》
  19. 脱肛候《诸病源候论》
  20. 脱肛《活幼心书》
  21. 脱肛候《诸病源候论》
  22. 脱肛《奇效简便良方》
  23. 脱肛候《诸病源候论》
  24. 脱肛《奇效简便良方》
  25. 脱肛历年不愈方三首《外台秘要》
  26. 脱肛《丹溪治法心要》
  27. 脱肛论《小儿卫生总微论方》
  28. 脱肛《回春录》
  29. 脱肛论《婴童类萃》
  30. 脱肛《仁术便览》
  31. 脱肛论治《类证治裁》


热_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

热

热

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿禀赋纯阳，血气热，易生热。有五脏热，五心烦热，四肢壮热，痰涎壅盛，目涩多渴。若上冲咽喉则与气血相搏结成喉闭，宜凉膈散。

凉膈散

山栀 薄荷 黄芩 连翘 元参 桔梗 陈皮 花粉 甘草 石膏 竹叶

甚者朴硝、大黄可加，或止加大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：热
  • 下一页：黄胆
<<< 返回本书目录
  1. 热《止园医话》
  2. 热·暑·燥《周慎斋遗书》
  3. 热《针灸素难要旨》
  4. 热痹《圣济总录》
  5. 热《张氏医通》
  6. 热痹【疾病大全】
  7. 热《脉因证治》
  8. 热病《备急千金要方》
  9. 热《冷庐医话》
  10. 热病《黄帝内经·灵枢》
  11. 热《急救良方》
  12. 热病《灸法秘传》
  13. 热《陈氏幼科秘诀》
  14. 热病《灵枢悬解》
  15. 热《本草求真》
  16. 热病《灵素节注类编》
  17. 绕脐翻《松峰说疫》
  18. 热病《内经评文》
  19. 桡神经损伤【疾病大全】
  20. 热病《女科秘旨》
  21. 桡神经麻痹【疾病大全】
  22. 热病《普济方·针灸》
  23. 桡神经感觉支卡压【疾病大全】
  24. 热病《续名医类案》
  25. 桡管综合征【疾病大全】
  26. 热病《医宗金鉴》
  27. 桡骨远端骨折【疾病大全】
  28. 热病《幼幼新书》
  29. 桡骨远端骨折《骨科学》
  30. 热病【方剂主治】
  1. 热《陈氏幼科秘诀》
  2. 热《急救良方》
  3. 热·暑·燥《周慎斋遗书》
  4. 热《针灸素难要旨》
  5. 热崩用凉血地黄汤论《女科经纶》
  6. 热《脉因证治》
  7. 热闭《中医词典》
  8. 热《友渔斋医话》
  9. 热闭《明医指掌》
  10. 热《冷庐医话》
  11. 热闭《金匮翼》
  12. 热《周慎斋遗书》
  13. 热痹《中医名词词典》
  14. 热《明医指掌》
  15. 热痹《圣济总录》
  16. 热《本草求真》
  17. 热痹《中医词典》
  18. 热《张氏医通》
  19. 热痹《症因脉治》
  20. 热《医述》
  21. 热痹《金匮翼》
  22. 热《中医词典》
  23. 热辨温壮烦《幼科释谜》
  24. 热《止园医话》
  25. 热病《黄帝内经·灵枢》
  26. 惹肥《中医词典》
  27. 热病《时病论歌括新编》
  28. 绕脐翻《松峰说疫》
  29. 热病《中医名词词典》
  30. 桡神经损伤《骨科学》
  31. 热病《灵枢悬解》


黄胆_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

此皆湿热蒸于脾胃，如合面相似。脾胃象土，其色黄，故发于外。生下黄名胎疸，母脏有热熏蒸于胎故也。若黄胆变黑疸，难治。治疸以利小便为主，小便利则黄自退，从食积来者亦可行，方内加食积药。

赤茯苓 陈皮 猪苓 泽泻 木通 茵陈 黄芩 黄连 枳壳 山栀 山楂 苍术

重加大黄、槟榔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热
  • 当前页：黄胆
  • 下一页：淋症（附白尿）
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《陈氏幼科秘诀》
  2. 黄胆《也是山人医案》
  3. 黄胆《灸法秘传》
  4. 黄胆《慈幼便览》
  5. 黄胆（二）《医学衷中参西录》
  6. 黄胆《幼科铁镜》
  7. 黄胆（黄汗附）《医学摘粹》
  8. 黄胆《叶天士医案精华》
  9. 黄胆（一）《医学衷中参西录》
  10. 黄胆《幼科折衷》
  11. 黄胆案《丁甘仁医案》
  12. 黄胆《奇效简便良方》
  13. 黄胆变黑医所不治者《奇效简便良方》
  14. 黄胆《幼科释谜》
  15. 黄胆遍身方一十一首《外台秘要》
  16. 黄胆《脉症治方》
  17. 黄胆病《备急千金要方》
  18. 黄胆《急救广生集》
  19. 黄胆病候《诸病源候论》
  20. 黄胆《急救广生集》
  21. 黄胆病脉证并治《订正仲景全书金匮要略注》
  22. 黄胆《针灸资生经》
  23. 黄胆病脉证并治《金匮玉函经二注》
  24. 黄胆《明医指掌》
  25. 黄胆病脉证并治《金匮玉函要略述义》
  26. 黄胆《儒门事亲》
  27. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  28. 黄胆《灵素节注类编》
  29. 黄胆病脉证治《高注金匮要略》
  30. 黄胆《古今医案按》
  31. 黄胆部《本草易读》


淋症（附白尿）_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

淋症（附白尿）
在线购买《陈氏幼科秘诀》正版书籍

淋症（附白尿）

  • 上一页
  • 目录
  • 相关
  • 下一页

诸淋皆肾虚所致。心为火，肾为水，水火平永无此疾。水火不平，心火燥肾水，肾虚小肠膀胱皆生热，故诸淋之症生。淋有五∶有膏淋，如脂膏浮于水上，此肾虚不能制其肥液而不行也。有热淋，下焦有热，热传于肾，流入于胞，其溺黄涩热极，或出鲜血，茎中痛甚，甚至令人闷乱，遍身有汗而后流出，治法并宜行滞气，利小便，解邪热，平心火。心清则小便自利，而血不妄，切不可用补药。气得补而愈胀，血得补而愈涩，热得补而愈盛，愈痛也。亦有肾虚受寒，为冷淋。其症先寒战而后热，宜微温。

五淋主方

赤茯苓 陈皮 甘梢 山栀（化肺气） 车前子 木通 莲肉 黄连 块滑石 猪苓 泽泻 瞿麦 灯心 升麻（炒） 柴胡（炒）

膏淋加黄柏，冷淋加沉香、木香，热淋宜本方加淡竹叶，血淋加蒲黄、地榆，石淋加生淡竹叶，利小便药内少加升麻、柴胡，不然气不行也。

儿溺白尿，由饮食不节，致伤脾胃，胃中浊气渗入于膀胱，故清浊不分，尿白如米泔也，宜燥中宫之湿。用∶

浓朴 苍术 半夏 枳实 青皮 山楂 香附 茯苓 陈皮 甘草

亦有心膈伏热者，宜清心利水。以∶

黄连 莲肉 茯苓 甘草梢 陈皮 浓朴 猪苓 车前子 滑石 泽泻 灯心

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：淋症（附白尿）
  • 下一页：眼目赤肿
<<< 返回本书目录
  1. 淋症（附白尿）《陈氏幼科秘诀》
  2. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  3. 淋症《幼科铁镜》
  4. 淋症论《妇科秘书》
  5. 淋症《评琴书屋医略》
  6. 淋症门《幼科切要》
  7. 淋证总括《医宗金鉴》
  8. 淋症丸【方剂大全】
  9. 淋证治《三因极一病证方论》
  10. 淋症遗精《急救广生集》
  11. 淋证门《幼科指南》
  12. 淋浊《邯郸遗稿》
  13. 淋证门《幼科心法要诀》
  14. 淋浊《何澹安医案》
  15. 淋证门《古今医统大全》
  16. 淋浊《景岳全书》
  17. 淋证门《辨证录》
  18. 淋浊《临证指南医案》
  19. 淋证论《胎产心法》
  20. 淋浊《女科宝鉴》
  21. 淋证【中药主治】
  22. 淋浊《邵兰荪医案》
  23. 淋证【疾病大全】
  24. 淋浊《吴鞠通医案》
  25. 淋证《中医内科学》
  26. 淋浊《续名医类案》
  27. 淋证《针灸学》
  28. 淋浊《血证论》
  29. 淋证《医学集成》
  30. 淋浊《叶天士医案精华》
  1. 淋症（附白尿）《陈氏幼科秘诀》
  2. 淋症《幼科铁镜》
  3. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  4. 淋症《奇方类编》
  5. 淋症论《妇科秘书》
  6. 淋症《医宗己任编》
  7. 淋症脉候《类证治裁》
  8. 淋症《傅青主男科》
  9. 淋症门《幼科切要》
  10. 淋症《中医名词词典》
  11. 淋症遗精《急救广生集》
  12. 淋症《评琴书屋医略》
  13. 淋浊《景岳全书》
  14. 淋证总括《幼科心法要诀》
  15. 淋浊《中医词典》
  16. 淋证总括《医宗金鉴》
  17. 淋浊《续名医类案》
  18. 淋证治《三因极一病证方论》
  19. 淋浊《医述》
  20. 淋证门（七则）《辨证录》
  21. 淋浊《临证指南医案》
  22. 淋证门《幼科指南》
  23. 淋浊《张聿青医案》
  24. 淋证论《胎产心法》
  25. 淋浊《吴鞠通医案》
  26. 淋证《针灸学》
  27. 淋浊《血证论》
  28. 淋证《女科切要》
  29. 淋浊《校注医醇剩义》
  30. 淋证《扁鹊心书》
  31. 淋浊《校注医醇剩义》


眼目赤肿_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

眼目赤肿

眼目赤肿

  • 上一页
  • 目录
  • 相关
  • 下一页

暴眼赤肿，此肝热也。初起必因风，不可用寒凉之剂，四五日方可用。当先羌活、柴胡，散风后用当归、黄连等。

川芎 当归 黄连 山栀 连翘 防风 元参 陈皮 羌活 甘草 赤芍 龙胆草

有医加木贼、决明、蝉蜕、蔓荆子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症（附白尿）
  • 当前页：眼目赤肿
  • 下一页：痧疹
<<< 返回本书目录
  1. 眼目赤肿《陈氏幼科秘诀》
  2. 眼目赤肿【方剂主治】
  3. 眼目部《疡医大全》
  4. 眼目方《景岳全书》
  5. 眼目病论《小儿卫生总微论方》
  6. 眼目昏花【方剂主治】
  7. 眼目《证治准绳·幼科》
  8. 眼目简便方《慈幼便览》
  9. 眼目《证治准绳·幼科》
  10. 眼目论《医贯》
  11. 眼目《证治准绳·女科》
  12. 眼目门《养生导引法》
  13. 眼目《张氏医通》
  14. 眼目门《养生导引秘籍》
  15. 眼目《杂病治例》
  16. 眼目气色提纲《望诊遵经》
  17. 眼目《医学见能》
  18. 眼目气色条目《望诊遵经》
  19. 眼目《血证论》
  20. 眼目痧《痧胀玉衡》
  21. 眼目《卫生易简方》
  22. 眼目上视【方剂主治】
  23. 眼目《万病回春》
  24. 眼目统论《圣济总录》
  25. 眼目《寿世保元》
  26. 眼目头面口齿鼻舌唇耳《普济本事方》
  27. 眼目《时方妙用》
  28. 眼目形容提纲《望诊遵经》
  29. 眼目《仁术便览》
  30. 眼目形容条目《望诊遵经》
  1. 眼目赤肿《陈氏幼科秘诀》
  2. 眼目部《疡医大全》
  3. 眼目打伤青肿《奇效简便良方》
  4. 眼目不明《奇方类编》
  5. 眼目方《景岳全书》
  6. 眼目病论《小儿卫生总微论方》
  7. 眼目昏暗《奇效简便良方》
  8. 眼目《针灸聚英》
  9. 眼目昏花《奇方类编》
  10. 眼目《女科证治准绳》
  11. 眼目简便方《幼幼集成》
  12. 眼目《医学见能》
  13. 眼目简便方《慈幼便览》
  14. 眼目《女科要旨》
  15. 眼目论《医贯》
  16. 眼目《时方妙用》
  17. 眼目门《针灸易学》
  18. 眼目《血证论》
  19. 眼目门《养生导引秘籍》
  20. 眼目《仁术便览》
  21. 眼目门《养生导引法》
  22. 眼目《丹溪心法》
  23. 眼目气色提纲《望诊遵经》
  24. 眼目《卫生易简方》
  25. 眼目气色条目《望诊遵经》
  26. 眼目《万病回春》
  27. 眼目痧《痧胀玉衡》
  28. 眼目《济阴纲目》
  29. 眼目统论《圣济总录》
  30. 眼目《古今医鉴》
  31. 眼目形容提纲《望诊遵经》


痧疹_《陈氏幼科秘诀》_中医儿科_【岐黄之术】

痧疹

痧疹

  • 上一页
  • 目录
  • 相关
  • 下一页

痧疹，腑病也。发独藏肺经，虽是胎毒，多带时行。大抵冬温宜发痧，与发痘相类。痧则变多，比痘尤重，稍感寒或食生冷，疹则隐于肌肤而喘，遂致不救，非若痘症有色可验，有朝数可据也。发必身无毫缝，红肿方为发透，不然而喘作矣。其初发必极热或寒热兼发，形类伤寒，目泪咳嗽，烦躁，鼻流清涕。以火照之，隐隐于皮肤之中；以手扑之，磊磊于肌肉之内。乍隐乍见，随出随没，没而复出，现而复隐。根窠若肿是兼瘾也，皮肤若赤是夹斑也。锦纹明润为顺，紫黑暗惨为逆，若略现复隐，此又逆之甚者也。治宜微汗以疏其气热，清利以泄其邪。鼻衄则热解，肺开窍于鼻也。泄泻毒下，肺与大肠为表里也。所畏干热，不妨咽痛。出太迟宜发表，太密宜解毒。衣被不宜过热，大忌清凉，疹则隐矣。方书用黄芩、黄连、人参，谬矣。余家治此名称独步，旧用升麻汤，当归腻膈，芍药酸寒，皆所不宜。余家世用防风汤。

防风汤

防风 荆芥 贝母 鼠粘子 桔梗 枳壳 干葛 地骨皮 川芎 木通 天花粉

未透用麻黄，色太赤用连翘、黄芩，甚则用石膏、山栀、元参，色白淡用当归，嗽甚用桑白皮、杏仁，或加麻黄。始发而嗽，肺气泄也，不治无妨；疹后而嗽，尤宜泄肺。喘甚倍加杏仁、麻黄、苏子，或紫菀、马兜铃、款冬花，甚则倍生甘草、桔梗、鼠粘子。小便涩用黄芩、山栀、木通。余家不拘时候，专主前方，稍加酒以助药性，人尤不知也。或疹时而吐泻大作，发喘或身汗不止而喘，黄 与防风并用。防风泻肺实，得黄 而功益神效也。前此症发一周时，今有十日半月者，必眼红脚底赤，方为发透，不然则为凶症。

出用温和，透用清凉，不易之定论也，亦必尽退方免后患。

痧疹后四危症

其一肌肤壮热，是毒入诸脏，肉消骨立，发枯肤悴，此名痧疳，十难救一。用∶

黄芩 黄连 山栀 龙胆草 芦荟 当归 郁金 干蟾头

甚则用银柴胡、胡黄连。余家肥儿丸用之颇效，又名芦荟丸。

其一咳嗽胸高气喘，是毒留肺经，或不禁酸寒所致。用∶

葶苈 杏仁 天冬 麦冬 石膏 知母 苏子 马兜铃

如面青声嘎不治。

一其走马牙疳，口齿生疮臭烂，若黑色如老酱，画碎无血出，与走入咽喉者不治。

一其痧痢赤白，治如痢法，加防风、连翘。赤痢用扁豆、柏叶、荆芥穗、樗皮、滑石，又外用芫荽煮酒，苎麻和酒遍身括之。令毛孔开，疹易透也。凡痧不得透，用绵纱煮浓汤，饮之立透。又有一种疑痧，世人不知，儿生月内外，斑驳如疹，而不咳嗽。此是胎中受热，血气热凝，一吃后天乳汁，气冲而血未和，乃有此症。切莫认为痧子，余家遇此，亦移是疹，乃迁就之说也。

凡疹方出已出，俱忌∶猪肉、胡桃、荸荠、橘子，一切生冷之物。

已出后又忌∶鸡、鱼、盐、酸，辛辣。

食鸡令再出，食盐、酸令咳嗽不止，食五辛令生惊。得此诀者，识之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目赤肿
  • 当前页：痧疹
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 痧疹《止园医话》
  2. 痧疹概要《儿科要略》
  3. 痧疹《也是山人医案》
  4. 痧疹今昔不同，治法亦异说《吴医汇讲》
  5. 痧疹《眉寿堂方案选存》
  6. 痧疹瘰《临证指南医案》
  7. 痧疹《临证指南医案》
  8. 痧疹门（二）《疡医大全》
  9. 痧疹《古今名医汇粹》
  10. 痧疹门（方语）《疡医大全》
  11. 痧疹《存存斋医话稿》
  12. 痧疹门（忌）《疡医大全》
  13. 痧疹《陈氏幼科秘诀》
  14. 痧疹门（一）《疡医大全》
  15. 痧胀治犹麻疹论《痧胀玉衡》
  16. 痧证分类《儿科要略》
  17. 痧胀舌胎论《痧胀玉衡》
  18. 痧症《幼科折衷》
  19. 痧胀破迷论《痧胀玉衡》
  20. 痧症《圆运动的古中医学》
  21. 痧胀拟似变《六因条辨》
  22. 痧症【中药主治】
  23. 痧胀麻疹不同辨《痧胀玉衡》
  24. 痧症、鼠疫《景景医话》
  25. 痧胀类麻疹《痧胀玉衡》
  26. 痧症发蒙论《痧胀玉衡》
  27. 痧胀看症法《痧胀玉衡》
  28. 痧症霍乱《奇效简便良方》
  29. 痧胀兼麻疹《痧胀玉衡》
  30. 痧重《痧胀玉衡》
  1. 痧疹《陈氏幼科秘诀》
  2. 痧疹《也是山人医案》
  3. 痧疹发热证治《专治麻痧初编》
  4. 痧疹《存存斋医话稿》
  5. 痧疹概要《儿科要略》
  6. 痧疹《眉寿堂方案选存》
  7. 痧疹今昔不同，治法亦异说《吴医汇讲》
  8. 痧疹《古今名医汇粹》
  9. 痧疹论并治法《专治麻痧初编》
  10. 痧疹《临证指南医案》
  11. 痧疹瘰《临证指南医案》
  12. 痧疹《临证指南医案》
  13. 痧疹门（二）《疡医大全》
  14. 痧疹《止园医话》
  15. 痧疹门（方语）《疡医大全》
  16. 痧胀治犹麻疹论《痧胀玉衡》
  17. 痧疹门（忌）《疡医大全》
  18. 痧胀用药不厌多《痧胀玉衡》
  19. 痧疹门（一）《疡医大全》
  20. 痧胀宜下辨《痧胀玉衡》
  21. 痧疹门主方《疡医大全》
  22. 痧胀凶症《痧胀玉衡》
  23. 痧疹续论《专治麻痧初编》
  24. 痧胀舌胎论《痧胀玉衡》
  25. 痧疹总论《专治麻痧初编》
  26. 痧胀破迷论《痧胀玉衡》
  27. 痧证《医学摘粹》
  28. 痧胀拟似变《六因条辨》
  29. 痧证《医学摘粹》
  30. 痧胀麻疹不同辨《痧胀玉衡》
  31. 痧证分类《儿科要略》


《陈氏幼科秘诀》

  • 初生
  • 沐浴
  • 噤风
  • 撮口
  • 脐风
  • 气闭
  • 啼
  • 伤风
  • 咳嗽
  • 疟
  • 吐
  • 吐泻
  • 霍乱
  • 积
  • 痢
  • 疳
  • 肿胀
  • 惊风
  • 惊风死症歌
  • 脉法
  • 慢惊慢脾
  • 风毒惊瘫鹤膝候
  • 痫
  • 腹痛
  • 虫
  • 心痛
  • 咽喉
  • 暑
  • 脱肛
  • 热
  • 黄胆
  • 淋症（附白尿）
  • 眼目赤肿
  • 痧疹
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行