徐果亭先生试验神方_《毓麟验方》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《毓麟验方》
徐果亭先生试验神方
在线购买《毓麟验方》正版书籍

徐果亭先生试验神方

  • 上一页
  • 目录
  • 相关
  • 下一页

松子 柏子 韭菜子 牛蒡子 蛇床子 女贞子 菟丝子 枣仁子 大附子（用童便浸三日，刮去皮，晒干，铜刀切） 棉花子

以上等味各四两，研为细末，用大麦一石，洗净，捣去皮壳，将药分作十份，每麦一斗用药一分，拌匀，将小母鸡十只，雄鸡一只作一笼罩住，不令闲走，将药末所拌麦略湿喂养，待其生蛋，每服三枚，用药酒送下，服之两月，必然有孕（鸡用一月外者）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：徐果亭先生试验神方
  • 下一页：送蛋药酒方（男人服）
<<< 返回本书目录
  1. 徐果亭先生试验神方《毓麟验方》
  2. 徐何辨症《对山医话》
  3. 徐春甫序《古今医统大全》
  4. 徐客兄子筋痿风《孙文垣医案》
  5. 需要明确的几个基本概念《病理生理学》
  6. 徐老夫人胸膈痞闷《孙文垣医案》
  7. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  8. 徐氏子怪症《仿寓意草》
  9. 需测定药物浓度进行监测的主要药物《临床生物化学》
  10. 徐氏子午流注逐日按时定穴歌《针灸大成》
  11. 虚肿【中药主治】
  12. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  13. 虚中有热治验《卫生宝鉴》
  14. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  15. 虚治法《石室秘录》
  16. 徐序《华佗神方》
  17. 虚症诸方《医学实在易》
  18. 徐序《金匮要略心典》
  19. 虚症有六因《理虚元鉴》
  20. 徐序《金匮翼》
  21. 虚症调护论《冯氏锦囊秘录》
  22. 徐序《医学读书记》
  23. 虚症似实辨《冯氏锦囊秘录》
  24. 徐序《证治汇补》
  25. 虚证似实论《张氏医通》
  26. 徐序《仲景伤寒补亡论》
  27. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  28. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  29. 虚证类《医学摘粹》
  30. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  1. 徐果亭先生试验神方《毓麟验方》
  2. 徐芳洲（1876-1946年）《中医词典》
  3. 徐行《中医词典》
  4. 徐而疾则实《中医词典》
  5. 徐何辨症《对山医话》
  6. 徐杜真《中医词典》
  7. 徐黄《千金翼方》
  8. 徐道度《中医词典》
  9. 徐黄《新修本草》
  10. 徐道聪《中医词典》
  11. 徐黄《证类本草》
  12. 徐大桂（1895-1944年）《中医词典》
  13. 徐黄《名医别录》
  14. 徐大椿《中医词典》
  15. 徐疾补泻《中医词典》
  16. 徐存诚《中医词典》
  17. 徐謇（jiǎn音检）（约432-512年）《中医词典》
  18. 徐纯聊《中医词典》
  19. 徐锦（?-1824年）《中医词典》
  20. 徐春甫序《古今医统大全》
  21. 徐客兄子筋痿风《孙文垣医案》
  22. 徐春甫《中医词典》
  23. 徐老夫人胸膈痞闷《孙文垣医案》
  24. 徐成吉《中医词典》
  25. 徐李《千金翼方》
  26. 徐豳（bīn音邠）《中医词典》
  27. 徐李《新修本草》
  28. 徐彬《中医词典》
  29. 徐李《证类本草》
  30. 徐彪《中医词典》
  31. 徐李《名医别录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


送蛋药酒方（男人服）_《毓麟验方》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《毓麟验方》
送蛋药酒方（男人服）
在线购买《毓麟验方》正版书籍

送蛋药酒方（男人服）

  • 上一页
  • 目录
  • 相关
  • 下一页

麦冬 天冬 当归 人参 生地 茯神

以上六味各五钱，用陈黄酒十斤，将药用绢袋包入坛内，重汤煮三炷香为度。

父时母地种子法（专以父年为例）∶

男女俱双月生者，双月入房；单月生者，单月入房。男单女双者，用单月；男双女单者，用双月妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐果亭先生试验神方
  • 当前页：送蛋药酒方（男人服）
  • 下一页：种子红药连城丸
<<< 返回本书目录
  1. 送蛋药酒方（男人服）《毓麟验方》
  2. 送子丹【方剂大全】
  3. 送戴原礼还浦阳序《脉确》
  4. 搜风大九宝饮【方剂大全】
  5. 送胞汤【方剂大全】
  6. 搜风化痰丸【方剂大全】
  7. 宋元时期《中医养生学》
  8. 搜风解毒汤【方剂大全】
  9. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  10. 搜风流气饮【方剂大全】
  11. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  12. 搜风润肠丸【方剂大全】
  13. 宋徽宗崇宁皇帝论《针灸神书》
  14. 搜风散【方剂大全】
  15. 宋本草旧目录《本草纲目》完整版
  16. 搜风顺气《汤头歌诀》
  17. 宋《古今医统大全》
  18. 搜风顺气丸【方剂大全】
  19. 耸肩喘息【疾病症状】
  20. 搜风汤《医学衷中参西录》
  21. 菘子【中药大全】
  22. 搜风汤【方剂大全】
  23. 菘菜子【中药大全】
  24. 搜风通络汤【方剂大全】
  25. 菘菜【中药大全】
  26. 搜风丸【方剂大全】
  27. 菘（音嵩）《证类本草》
  28. 搜山虎【中药大全】
  29. 菘《本草纲目》图文版
  30. 搜山黄【中药大全】
  1. 送蛋药酒方（男人服）《毓麟验方》
  2. 送戴原礼还浦阳序《脉确》
  3. 送服（送下）《中医名词词典》
  4. 宋元时期《中医养生学》
  5. 搜风顺气《汤头歌诀》
  6. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  7. 搜风顺气丸《仁术便览》
  8. 宋九科《中医名词词典》
  9. 搜风顺气丸《仁术便览》
  10. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  11. 搜风顺气丸《奇方类编》
  12. 宋徽宗崇宁皇帝论《针灸神书》
  13. 搜风顺气丸《医方论》
  14. 宋代药物学发展的成就与特点《中国医学通史》
  15. 搜风汤《医学衷中参西录》
  16. 宋《古今医统大全》
  17. 搜风丸《儒门事亲》
  18. 菘萝《新修本草》
  19. 搜风逐寒《中医名词词典》
  20. 菘菜〈温〉《食疗本草》
  21. 搜脓《证治准绳·疡医》
  22. 菘菜《医学入门》
  23. 搜损寻痛丸《仙传外科集验方》
  24. 菘菜《饮食须知》
  25. 搜饮丸《是斋百一选方》
  26. 菘菜《本草衍义》
  27. 搜症丸《博济方》
  28. 菘（音嵩）《证类本草》
  29. 溲（音搜）疏《证类本草》
  30. 菘《名医别录》
  31. 溲疏《神农本草经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


种子红药连城丸_《毓麟验方》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《毓麟验方》
种子红药连城丸
在线购买《毓麟验方》正版书籍

种子红药连城丸

  • 上一页
  • 目录
  • 相关
  • 下一页

罂粟花（二两，米泔水浸） 排草（五钱） 桔梗（六钱） 枸杞子（五钱） 吴茱萸（八钱） 广木香（五钱） 甘松（五钱） 三奈（八钱） 川椒（一两三钱） 干桂（五钱） 鸦片（四钱）

浸少许，拌匀，浸蟾酥二钱，研末，人乳泡、母丁香五钱，打碎另包，同药浸一宿，取起。蛤蚧一对，剪碎，研末，火酒四两浸透。以上各药先用甜水浸一宿，次早将药并入铜锅内，煎熬滚透，不时取起，必候川椒白色为度，然后将药渣用绢滤去净。其药水再入锅内，熬至成膏，即入鸦片、蛤蚧、原浸之火酒共入熬，少片时纳成膏，再入酥，不可久熬，将煎过滤出蛤蚧、丁香渣焙干，研极细末，入膏药内，丸如绿豆大，朱砂为衣。此丸能种子坚固，久战不泄。用时将烧酒或吐津化开，先一、二时搽龟茎行事，温水洗去。入炉妙难尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：送蛋药酒方（男人服）
  • 当前页：种子红药连城丸
  • 下一页：老奴丸（一名苍龙丸）
<<< 返回本书目录
  1. 种子红药连城丸《毓麟验方》
  2. 种子金丹《毓麟验方》
  3. 种子宫神方《毓麟验方》
  4. 种子金丸《毓麟验方》
  5. 种子方《张氏妇科》
  6. 种子金丸《毓麟验方》
  7. 种子方《评注产科心法》
  8. 种子门《女科指要》
  9. 种子大补丸【方剂大全】
  10. 种子门《评注产科心法》
  11. 种子补益受胎寿子论《胎产心法》
  12. 种子奇方《毓麟验方》
  13. 种子《女科要旨》
  14. 种子奇方【方剂大全】
  15. 种子《灸法秘传》
  16. 种子时候《妇科心法要诀》
  17. 种子《傅青主女科》
  18. 种子时候《医宗金鉴》
  19. 种植牙《家庭医学百科-医疗康复篇》
  20. 种子须知之时（布种三）《宜麟策》
  21. 种植性结节【疾病症状】
  22. 种子章《胎产指南》
  23. 种植播散【疾病症状】
  24. 冢上土《本草纲目》完整版
  25. 种造药《千金翼方》
  26. 踵《经络全书》
  27. 种玉酒【方剂大全】
  28. 仲淳验方《何氏虚劳心传》
  29. 种嗣门《辨证录》
  30. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  1. 种子红药连城丸《毓麟验方》
  2. 种子宫神方《毓麟验方》
  3. 种子金丹《冯氏锦囊秘录》
  4. 种子歌《评注产科心法》
  5. 种子金丹《毓麟验方》
  6. 种子方法《评注产科心法》
  7. 种子金丸《毓麟验方》
  8. 种子方《评注产科心法》
  9. 种子金丸《毓麟验方》
  10. 种子方《张氏妇科》
  11. 种子良方《奇效简便良方》
  12. 种子补益受胎寿子论《胎产心法》
  13. 种子门《女科指要》
  14. 种子并治阳痿《奇方类编》
  15. 种子奇方《回生集》
  16. 种子必知之时候《女科经纶》
  17. 种子奇方《毓麟验方》
  18. 种子必保养心肾二脏论《女科经纶》
  19. 种子时候《医宗金鉴》
  20. 种子《灸法秘传》
  21. 种子时候《竹林女科证治》
  22. 种子《女科要旨》
  23. 种子时候《妇科心法要诀》
  24. 种子《中医词典》
  25. 种子误治辨明《竹林女科证治》
  26. 种植牙《家庭医学百科-医疗康复篇》
  27. 种子须知之时（布种三）《宜麟策》
  28. 种造药《千金翼方》
  29. 种子药酒方《冯氏锦囊秘录》
  30. 种玉《中医词典》
  31. 种子药食宜慎《竹林女科证治》


老奴丸（一名苍龙丸）_《毓麟验方》_中医方言_【岐黄之术】

老奴丸（一名苍龙丸）
在线购买《毓麟验方》正版书籍

老奴丸（一名苍龙丸）

  • 上一页
  • 目录
  • 相关
  • 下一页

此方服起止可用五、六分。

此方成都府崔磨玉无子，欲服此药修合，未服而死。有老奴七十以上，腰脚疼痛，曲脊而行，褚氏与此药服之，其老奴语褚氏曰∶自服此药深有灵验，诸疾悉痊，房事如少壮之人。于是与褚氏通焉，后有孕。一日褚氏事露，其家母亲视之，切究其由，得其实道，打死此老奴。因折其腿骨，髓漏皆如金色，多试有验，是名老奴丸。此药专助阳事，如欲解者，饮凉水三口。年高气衰虚耗，风湿腰脚疼痛，并宜服之，最为灵验。添精补肾虚，去冷除风湿，扶衰更起阳，虔诚好修合。秘密莫传扬。假之保元气，延寿得安康（一方无桑螵蛸、当归、沉香）。

木香（五钱） 灯草（二钱） 大蜘蛛（七个） 胡桃肉（另研） 荜澄茄 车前子（炒）马兰花（酒浸） 牡蛎（大锻） 萆 韭子 木通（以上各一两） 山萸肉（去核） 补骨脂（酒浸） 桑螵蛸（酒浸） 全蝎（去毒） 龙骨（以上各一两） 母丁香 紫霄花 肉苁蓉（酒浸）菟丝子（酒蒸） 蛇床子 白茯苓（去皮） 仙灵脾 八角茴香 巴戟（去心） 远志肉（去心） 当归（以上各二两） 沉香（七钱） 干漆（炒去烟，三两） 熟地黄（五两）上药炼蜜为丸，如桐子大，每服三十丸，空心温酒送下，七日见效。如无妇人者勿服（一方有五味子，无灯草）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子红药连城丸
  • 当前页：老奴丸（一名苍龙丸）
  • 下一页：又种子奇方
<<< 返回本书目录
  1. 老奴丸（一名苍龙丸）《毓麟验方》
  2. 老疟丹【方剂大全】
  3. 老牛揣【中药大全】
  4. 老疟丸【方剂大全】
  5. 老年疣《自我调养巧治病》
  6. 老疟饮【方剂大全】
  7. 老年夜眠食中证《余无言医案》
  8. 老婆子针线【中药大全】
  9. 老年眼症《眼科阐微》
  10. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  11. 老年延寿丹【方剂大全】
  12. 老枪谷【中药大全】
  13. 老年学与医学老年学《老年学》
  14. 老枪谷根【中药大全】
  15. 老年眩晕【疾病大全】
  16. 老枪谷叶【中药大全】
  17. 老年眩晕《老年学》
  18. 老枪谷子【中药大全】
  19. 老年休克【疾病大全】
  20. 老人《慎疾刍言》
  21. 老年性紫癜【疾病大全】
  22. 老人《寿世保元》
  23. 老年性子宫脱垂《自我调养巧治病》
  24. 老人便滑《扁鹊心书》
  25. 老年性震颤【疾病症状】
  26. 老人便秘【疾病症状】
  27. 老年性疣《临床激光治疗学》
  28. 老人便秘方【方剂大全】
  29. 老年性阴道炎【疾病大全】
  30. 老人病不同治法《寿世青编》
  1. 老奴丸（一名苍龙丸）《毓麟验方》
  2. 老年与疾病《默克家庭诊疗手册》
  3. 老疟《中医词典》
  4. 老年疣《自我调养巧治病》
  5. 老疟饮《三因极一病证方论》
  6. 老年医学《中国医学通史》
  7. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  8. 老年夜眠食中证《余无言医案》
  9. 老人《慎疾刍言》
  10. 老年眼症《眼科阐微》
  11. 老人《寿世保元》
  12. 老年学与医学老年学《老年学》
  13. 老人便滑《扁鹊心书》
  14. 老年眩晕《老年学》
  15. 老人便结《中医词典》
  16. 老年性子宫脱垂《自我调养巧治病》
  17. 老人病不同治法《寿世青编》
  18. 老年性疣《临床激光治疗学》
  19. 老人病治法《医门补要》
  20. 老年性阴道炎《自我调养巧治病》
  21. 老人喘嗽《回生集》
  22. 老年性阴道炎《老年百病防治》
  23. 老人久咳不能卧《奇方类编》
  24. 老年性阴道炎《家庭医学百科-医疗康复篇》
  25. 老人口干气喘《扁鹊心书》
  26. 老年性阴道炎《家庭医学百科·预防保健篇》
  27. 老人两胁痛《扁鹊心书》
  28. 老年性脱发《自我调养巧治病》
  29. 老人门《养生导引秘籍》
  30. 老年性皮肤瘙痒病《老年百病防治》
  31. 老人尿闭秘方《华佗神方》


又种子奇方_《毓麟验方》_中医方言_【岐黄之术】

又种子奇方

又种子奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

须择壬子吉日，在于山中修合，忌妇人、鸡、犬见，兼带春意。如不欲子，不必择日，亦不必忌。此方乃福建福州府陈尚书，七十无子，罄将万金家财济贫救危。一日闷坐檐下，思无儿继后，不觉泪流，忽见一老者，皓首童颜，从中门而进，告曰∶愚老特送种子奇方至。其宦答之，吾阳事久不举矣，总有妙方，服之无益。老者云∶此药专助阳补精，名为助阳益母丸，用之必添贵子，乞请试之。其宦忙进取银十两相谢，一时不见老者，以为怪。即便照方试用，果然连得四子，皆为显官。此乃济贫积德之感报也。药共十一味，各等分，俱为细末，炼蜜为丸，如白豆大。候妇人经水净一日，将一丸纳于阴户，半时辰药已融化，阴精未尽，心花已开。又将一丸以津涂玉茎上，然后交感，阳物长大坚硬，比向倍战，男妇爽快，妙难尽述，无有不受孕者也。此药兼治妇人白带、小腹冷痛，男子梦遗可止，阳萎可兴，大有功效。但得此方非易，余刊济世，辛珍重之。求子者，保养一月，倘兴期不正，另按脉调经，经正方效。药味开后∶

菟丝子 蛇床子 番木鳖子 白芨 砂仁 肉桂 杏仁 川椒 吴茱萸 细辛 母丁香 每味三钱可合，菟丝子不为末，煮烂，捣在药末内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老奴丸（一名苍龙丸）
  • 当前页：又种子奇方
  • 下一页：种子金丸
<<< 返回本书目录
  1. 又种子奇方《毓麟验方》
  2. 右背部痛【疾病症状】
  3. 又治伤损方论《仙授理伤续断秘方》
  4. 右边白滑舌《敖氏伤寒金镜录》
  5. 又赵孙媳血虚头痛治验《一得集》
  6. 右边脸颊长痘【疾病症状】
  7. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  8. 右鬓发《外科启玄》
  9. 又用贴疮药《苏沈良方》
  10. 右赤传左《银海精微》
  11. 又洗阳方《毓麟验方》
  12. 右归酒【方剂大全】
  13. 又洗方《外科传薪集》
  14. 右归丸【方剂大全】
  15. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  16. 右归丸（新方）《虚损启微》
  17. 又翁自病肝郁证似外感《程杏轩医案》
  18. 右归饮【方剂大全】
  19. 又未录住址姓氏《曹仁伯医案论》
  20. 右归饮（新方）《虚损启微》
  21. 又四绝症《喉科指掌》
  22. 右肩花症《外科十三方考》
  23. 又少君水火失济之证《程杏轩医案》
  24. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  25. 又三郎麻闭急证《程杏轩医案》
  26. 右上腹痛【疾病症状】
  27. 又仆人肝风用药大意《程杏轩医案》
  28. 右肾水火辩《医旨绪余》
  29. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  30. 右室肥厚【疾病症状】
  1. 又种子奇方《毓麟验方》
  2. 又治癣方《奇方类编》
  3. 又朱砂丸《仁术便览》
  4. 又治心胸疼痛二百三十九法《针灸神书》
  5. 又主方《痰火点雪》
  6. 又治头疼《奇方类编》
  7. 又滋阴百补丸《仁术便览》
  8. 又治汤泡火烧方《奇方类编》
  9. 右边白滑舌《敖氏伤寒金镜录》
  10. 又治伤损方论《仙授理伤续断秘方》
  11. 右鬓发《外科启玄》
  12. 又治疟仙方《奇方类编》
  13. 右赤传左《银海精微》
  14. 又治流水疮方《万氏秘传片玉心书》
  15. 右关《中医词典》
  16. 又治腹中疼痛二百四十一法《针灸神书》
  17. 右归丸（新方）《虚损启微》
  18. 又赵孙媳血虚头痛治验《一得集》
  19. 右归丸方《临症验舌法》
  20. 又曰二百七十六法《针灸神书》
  21. 右归饮（新方）《虚损启微》
  22. 又曰二百七十八法《针灸神书》
  23. 右痪《中医词典》
  24. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  25. 右藉《中医词典》
  26. 又用贴疮药《苏沈良方》
  27. 右间气《中医词典》
  28. 又验方《万氏秘传片玉心书》
  29. 右肩花症《外科十三方考》
  30. 又小建中汤《仁术便览》
  31. 右结肠动脉《人体解剖学》


种子金丸_《毓麟验方》_中医方言_【岐黄之术】

种子金丸

种子金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

此方治妇人血淋、白带、阴疮、阴蚀虫，并解杨梅疮毒。每一次用一丸，去腊皮，纳入阴户。如欲种子，须候行经将净后，连用一、二服，即便住手，恐已受胎。反忌香气，如月经停，须防受胎，不可再用，倘经又至后，再如前法，如有别用，不妨再投。

樟脑（六两，用瓦三块，分三处放炭火上，候烟吐即移下换，易成霜，用六钱） 苏合油（一两）麝香（三钱） 高良姜（五钱） 官桂（三钱） 水安息（五钱） 蛇床子（不拘多少）

将水安息、麝香、苏油三物研烂极细，加入诸药，用炼蜜为丸，如黄豆大，用蜡封之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又种子奇方
  • 当前页：种子金丸
  • 下一页：种子金丸
<<< 返回本书目录
  1. 种子金丸《毓麟验方》
  2. 种子门《女科指要》
  3. 种子金丸《毓麟验方》
  4. 种子门《评注产科心法》
  5. 种子金丹《毓麟验方》
  6. 种子奇方《毓麟验方》
  7. 种子红药连城丸《毓麟验方》
  8. 种子奇方【方剂大全】
  9. 种子宫神方《毓麟验方》
  10. 种子时候《妇科心法要诀》
  11. 种子方《张氏妇科》
  12. 种子时候《医宗金鉴》
  13. 种子方《评注产科心法》
  14. 种子须知之时（布种三）《宜麟策》
  15. 种子大补丸【方剂大全】
  16. 种子章《胎产指南》
  17. 种子补益受胎寿子论《胎产心法》
  18. 冢上土《本草纲目》完整版
  19. 种子《女科要旨》
  20. 踵《经络全书》
  21. 种子《灸法秘传》
  22. 仲淳验方《何氏虚劳心传》
  23. 种子《傅青主女科》
  24. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  25. 种植牙《家庭医学百科-医疗康复篇》
  26. 仲登阳症似阴（有发明）《孙文垣医案》
  27. 种植性结节【疾病症状】
  28. 仲谏患跨马痈（有发明）《孙文垣医案》
  29. 种植播散【疾病症状】
  30. 仲景辨脉法三十八条《仲景伤寒补亡论》
  1. 种子金丸《毓麟验方》
  2. 种子金丹《毓麟验方》
  3. 种子金丸《毓麟验方》
  4. 种子金丹《冯氏锦囊秘录》
  5. 种子良方《奇效简便良方》
  6. 种子红药连城丸《毓麟验方》
  7. 种子门《女科指要》
  8. 种子宫神方《毓麟验方》
  9. 种子奇方《回生集》
  10. 种子歌《评注产科心法》
  11. 种子奇方《毓麟验方》
  12. 种子方法《评注产科心法》
  13. 种子时候《医宗金鉴》
  14. 种子方《评注产科心法》
  15. 种子时候《竹林女科证治》
  16. 种子方《张氏妇科》
  17. 种子时候《妇科心法要诀》
  18. 种子补益受胎寿子论《胎产心法》
  19. 种子误治辨明《竹林女科证治》
  20. 种子并治阳痿《奇方类编》
  21. 种子须知之时（布种三）《宜麟策》
  22. 种子必知之时候《女科经纶》
  23. 种子药酒方《冯氏锦囊秘录》
  24. 种子必保养心肾二脏论《女科经纶》
  25. 种子药食宜慎《竹林女科证治》
  26. 种子《灸法秘传》
  27. 种子有聚精之道五论《女科经纶》
  28. 种子《女科要旨》
  29. 种子章《胎产指南》
  30. 种子《中医词典》
  31. 种子之道有四《女科经纶》


种子金丸_《毓麟验方》_中医方言_【岐黄之术】

种子金丸

种子金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

从来艰于生子，每服热药，故不惟身受热毒，且生子多患血热肠。此方参、附为君，佐以和暖祛毒，每日不论感与不感，不拘酒，水磨少许，抹阳上，临事温水净去，或纳些脐中，药性温暖，用必日久月长，方使真阳渐旺。丹田壮者、强痿者、起种子、祛毒，实有神功。每锭重五分，可用十余次天。兼治蝎虫、蜈蚣咬伤，涂患处即愈。又治水泻痢疾神效，涂脐内少许。

人参（一两） 当归（一两，与参合煎浓膏） 蟾酥（一两） 川附子（一两） 苏合油（一两）母丁香（一两） 川乌（五钱） 草乌（五钱） 轻粉（五钱） 山豆根（三钱） 蛇床子（五钱）真龙骨（二钱，色红者佳）

将药再筛为细末，参归膏和成锭子。如干用白芨末煎膏，湿加蛇床子末，不拘多少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子金丸
  • 当前页：种子金丸
  • 下一页：如意线方
<<< 返回本书目录
  1. 种子金丸《毓麟验方》
  2. 种子门《女科指要》
  3. 种子金丸《毓麟验方》
  4. 种子门《评注产科心法》
  5. 种子金丹《毓麟验方》
  6. 种子奇方《毓麟验方》
  7. 种子红药连城丸《毓麟验方》
  8. 种子奇方【方剂大全】
  9. 种子宫神方《毓麟验方》
  10. 种子时候《妇科心法要诀》
  11. 种子方《张氏妇科》
  12. 种子时候《医宗金鉴》
  13. 种子方《评注产科心法》
  14. 种子须知之时（布种三）《宜麟策》
  15. 种子大补丸【方剂大全】
  16. 种子章《胎产指南》
  17. 种子补益受胎寿子论《胎产心法》
  18. 冢上土《本草纲目》完整版
  19. 种子《女科要旨》
  20. 踵《经络全书》
  21. 种子《灸法秘传》
  22. 仲淳验方《何氏虚劳心传》
  23. 种子《傅青主女科》
  24. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  25. 种植牙《家庭医学百科-医疗康复篇》
  26. 仲登阳症似阴（有发明）《孙文垣医案》
  27. 种植性结节【疾病症状】
  28. 仲谏患跨马痈（有发明）《孙文垣医案》
  29. 种植播散【疾病症状】
  30. 仲景辨脉法三十八条《仲景伤寒补亡论》
  1. 种子金丸《毓麟验方》
  2. 种子金丸《毓麟验方》
  3. 种子良方《奇效简便良方》
  4. 种子金丹《毓麟验方》
  5. 种子门《女科指要》
  6. 种子金丹《冯氏锦囊秘录》
  7. 种子奇方《回生集》
  8. 种子红药连城丸《毓麟验方》
  9. 种子奇方《毓麟验方》
  10. 种子宫神方《毓麟验方》
  11. 种子时候《医宗金鉴》
  12. 种子歌《评注产科心法》
  13. 种子时候《竹林女科证治》
  14. 种子方法《评注产科心法》
  15. 种子时候《妇科心法要诀》
  16. 种子方《评注产科心法》
  17. 种子误治辨明《竹林女科证治》
  18. 种子方《张氏妇科》
  19. 种子须知之时（布种三）《宜麟策》
  20. 种子补益受胎寿子论《胎产心法》
  21. 种子药酒方《冯氏锦囊秘录》
  22. 种子并治阳痿《奇方类编》
  23. 种子药食宜慎《竹林女科证治》
  24. 种子必知之时候《女科经纶》
  25. 种子有聚精之道五论《女科经纶》
  26. 种子必保养心肾二脏论《女科经纶》
  27. 种子章《胎产指南》
  28. 种子《灸法秘传》
  29. 种子之道有四《女科经纶》
  30. 种子《女科要旨》
  31. 种族和民族《预防医学》


如意线方_《毓麟验方》_中医方言_【岐黄之术】

如意线方

如意线方

  • 上一页
  • 目录
  • 相关
  • 下一页

川椒（五钱） 白芷（五钱） 罂粟壳（一钱五分） 黄柏（一钱五分） 官桂（钱半） 麝香（二分五厘） 蟾酥（八分，用人乳化开）

先将桂、芷、椒，罂用火酒二汤碗煮透，以椒无辣味为度，将粗白丝线八钱没药汁内，煮半干取起，照后入麝香、黄柏、酥和匀，复没线浸之，取起，听其阴干，再浸再干，以汁完为度。临用一、二时前，或烧酒或津液润之，缚茎上，临行去之。一线可用二次，解欲妇人津液嗌下即解。其线用一尺长。

房术∶乳香 没药（各五钱） 蟾酥（葱汁拌） 肉桂 锁阳（各三钱） 大附子（五钱） 冰片（三分）

将蟾酥用葱汁蒸化为末，丸如绿豆大。临用纸包一丸，入腰裤内，暖气赖之，用津吐化，搽龟头上，一、二时热汤净之，入炉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子金丸
  • 当前页：如意线方
  • 下一页：长龟方（一）
<<< 返回本书目录
  1. 如意线方《毓麟验方》
  2. 如鱼脑【方剂主治】
  3. 如意丸【方剂大全】
  4. 如长脉《轩岐救正论》
  5. 如意通圣散【方剂大全】
  6. 茹《本草纲目》完整版
  7. 如意酒【方剂大全】
  8. 茹《本草图经》
  9. 如意金黄散【方剂大全】
  10. 茹淡论《格致余论》
  11. 如意黑白散【方剂大全】
  12. 薷苓清暑汤【方剂大全】
  13. 如意丹《毓麟验方》
  14. 薷苓汤【方剂大全】
  15. 如意草【中药大全】
  16. 濡（阴）《濒湖脉学》
  17. 如意草《滇南本草》
  18. 濡肠汤【方剂大全】
  19. 如弦脉《轩岐救正论》
  20. 濡肠丸【方剂大全】
  21. 如细脉《轩岐救正论》
  22. 濡肠饮【方剂大全】
  23. 如数脉《轩岐救正论》
  24. 濡脉《脉理求真》
  25. 如实脉《轩岐救正论》
  26. 濡脉【疾病症状】
  27. 如圣丸《小儿药证直诀》
  28. 濡脉（阴中之阳）《诊家正眼》
  29. 如圣汤【方剂大全】
  30. 濡脉（阴中之阴）《脉诀汇辨》
  1. 如意线方《毓麟验方》
  2. 如意丹《毓麟验方》
  3. 如银内障证《中医词典》
  4. 如意草《滇南本草》
  5. 如银障症《中医词典》
  6. 如惺《中医词典》
  7. 如长脉《轩岐救正论》
  8. 如弦脉《轩岐救正论》
  9. 如智散《博济方》
  10. 如细脉《轩岐救正论》
  11. 茹《千金翼方》
  12. 如数脉《轩岐救正论》
  13. 茹《本草经集注》
  14. 如实脉《轩岐救正论》
  15. 茹《新修本草》
  16. 如圣柘黄丸《外科理例》
  17. 茹《本草衍义》
  18. 如圣饮《是斋百一选方》
  19. 茹《本草备要》
  20. 如圣丸《小儿药证直诀》
  21. 茹《本草蒙筌》
  22. 如圣丸《外科理例》
  23. 茹《冯氏锦囊秘录》
  24. 如圣汤《是斋百一选方》
  25. 茹《本经逢原》
  26. 如圣汤《太平惠民和剂局方》
  27. 茹《本草从新》
  28. 如圣汤《三因极一病证方论》
  29. 茹《得配本草》
  30. 如圣胜金铤《太平惠民和剂局方》
  31. 茹《本草便读》


长龟方（一）_《毓麟验方》_中医方言_【岐黄之术】

长龟方（一）
在线购买《毓麟验方》正版书籍

长龟方（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

小茴香（二钱） 桂心（二钱） 柏子仁（三钱） 黑附（二钱） 白术（二钱）

每一日酒服三次，重二钱，止服七日，不可再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如意线方
  • 当前页：长龟方（一）
  • 下一页：秘传壮阳固精酒奇妙方
<<< 返回本书目录
  1. 长龟方（一）《毓麟验方》
  2. 长果荜茇【中药大全】
  3. 长龟方（二）《毓麟验方》
  4. 长果山橙【中药大全】
  5. 长管香茶菜【中药大全】
  6. 长虹贯日《目经大成》
  7. 长管假茉莉【中药大全】
  8. 长葫芦万安散【方剂大全】
  9. 长管蝙蝠草【中药大全】
  10. 长肌肤方《外台秘要》
  11. 长骨肿胀疼痛【疾病症状】
  12. 长肌膏【方剂大全】
  13. 长骨造釉细胞瘤【疾病大全】
  14. 长肌肉【中药主治】
  15. 长骨骨骺端钙化不全【疾病症状】
  16. 长肌肉【方剂主治】
  17. 长骨骨干结核【疾病大全】
  18. 长肌散【方剂大全】
  19. 长骨粗大【疾病症状】
  20. 长肌丸【方剂大全】
  21. 长梗郁李【中药大全】
  22. 长将散【方剂大全】
  23. 长梗玄参【中药大全】
  24. 长节耳草【中药大全】
  25. 长梗石柑【中药大全】
  26. 长节珠【中药大全】
  27. 长梗千里光【中药大全】
  28. 长距兰【中药大全】
  29. 长梗排草【中药大全】
  30. 长距鸟足兰【中药大全】
  1. 长龟方（一）《毓麟验方》
  2. 长龟方（二）《毓麟验方》
  3. 长虹贯日《中医词典》
  4. 长骨的结构《组织学与胚胎学》
  5. 长虹贯日《目经大成》
  6. 长骨《中医词典》
  7. 长肌肤方三首《外台秘要》
  8. 长骨《放射诊断学》
  9. 长肌肉《千金翼方》
  10. 长谷《中医词典》
  11. 长颊《中医词典》
  12. 长服诃梨勒丸方《医宗金鉴》
  13. 长君长命丹《奇方类编》
  14. 长服词黎勒丸方《金匮悬解》
  15. 长髎《中医词典》
  16. 长短之脉《疡科纲要》
  17. 长令《中医词典》
  18. 长短《四圣心源》
  19. 长脉《中医名词词典》
  20. 长刺节论篇《黄帝内经·素问》
  21. 长脉《中医词典》
  22. 长刺节论《素问悬解》
  23. 长脉《脉理求真》
  24. 长刺节论《素问悬解》
  25. 长脉（阳）《脉诀汇辨》
  26. 长刺节论《针灸大成》
  27. 长脉（阳）《诊家正眼》
  28. 长春新碱（醛基长春碱，VCR）《医院药学》
  29. 长脉指法主病《脉诀乳海》
  30. 长春碱类《药理学》
  31. 长频《中医词典》


秘传壮阳固精酒奇妙方_《毓麟验方》_中医方言_【岐黄之术】

秘传壮阳固精酒奇妙方

秘传壮阳固精酒奇妙方

  • 上一页
  • 目录
  • 相关
  • 下一页

淫羊藿（一斤，剪边去毛） 羯羊尾（大者连肉，重一斤）

头锅滴花烧酒十斤，先将羊油四两，细炙羊藿，共入坛内，用箬封口，扎紧，重汤煮一日夜，即一周时取出，入泥坛内，埋七日，出火毒。每黄昏时饮一杯，入房交媾通宵，金枪不倒，玉茎便如铁，固精不漏如神，种子易长，真神妙方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长龟方（一）
  • 当前页：秘传壮阳固精酒奇妙方
  • 下一页：涤痿兴阳汤
<<< 返回本书目录
  1. 秘传壮阳固精酒奇妙方《毓麟验方》
  2. 秘方《丹溪心法》
  3. 秘传治吐血神效方《宁坤秘籍》
  4. 秘方《慎疾刍言》
  5. 秘传玉锁丹【方剂大全】
  6. 秘方补心丸【方剂大全】
  7. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  8. 秘方茶调散【方剂大全】
  9. 秘传要旨《跌打损伤回生集》
  10. 秘方定心丸【方剂大全】
  11. 秘传羊肝圆【方剂大全】
  12. 秘方化滞丸【方剂大全】
  13. 秘传下手口诀《跌打损伤回生集》
  14. 秘方换腿丸【方剂大全】
  15. 秘传损方药名十二咏《跌打损伤回生集》
  16. 秘方换腿圆【方剂大全】
  17. 秘传酸枣仁汤【方剂大全】
  18. 秘方万应丸【方剂大全】
  19. 秘传神仙消痞圆【方剂大全】
  20. 秘红丹《医学衷中参西录》
  21. 秘传敛瘤膏【方剂大全】
  22. 秘红丹【方剂大全】
  23. 秘传开瞽复明仙方《眼科阐微》
  24. 秘结《痘疹心法要诀》
  25. 秘传接骨口诀《跌打损伤回生集》
  26. 秘结《冯氏锦囊秘录》
  27. 秘传降气汤【方剂大全】
  28. 秘结《景岳全书》
  29. 秘传膈噎膏【方剂大全】
  30. 秘结《续名医类案》
  1. 秘传壮阳固精酒奇妙方《毓麟验方》
  2. 秘传治吐血神效方《宁坤秘籍》
  3. 秘恶《千金翼方》
  4. 秘传玉锁丹《太平惠民和剂局方》
  5. 秘恶《新修本草》
  6. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  7. 秘恶《证类本草》
  8. 秘传要旨《跌打损伤回生集》
  9. 秘恶《名医别录》
  10. 秘传羊肝丸《太平惠民和剂局方》
  11. 秘方《慎疾刍言》
  12. 秘传下手口诀《跌打损伤回生集》
  13. 秘方《丹溪心法》
  14. 秘传损方药名十二咏《跌打损伤回生集》
  15. 秘方换腿丸《太平惠民和剂局方》
  16. 秘传速产《宁坤秘籍》
  17. 秘方万应丸《冯氏锦囊秘录》
  18. 秘传神仙消痞丸《太平惠民和剂局方》
  19. 秘固精气之剂《金匮翼》
  20. 秘传千金种子方《仁术便览》
  21. 秘红丹《医学衷中参西录》
  22. 秘传开瞽复明仙方《眼科阐微》
  23. 秘结《景岳全书》
  24. 秘传接骨口诀《跌打损伤回生集》
  25. 秘结《正骨心法要旨》
  26. 秘传降气汤《仁术便览》
  27. 秘结《医宗金鉴》
  28. 秘传降气汤《太平惠民和剂局方》
  29. 秘结《医宗金鉴》
  30. 秘传降风汤《瘴疟指南》
  31. 秘结《冯氏锦囊秘录》


涤痿兴阳汤_《毓麟验方》_中医方言_【岐黄之术】

涤痿兴阳汤

涤痿兴阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

肉苁蓉（二两，肥大者） 阳起石（研末，一两，要云头两脚鹭丝毛者） 仙灵脾（二两）三奈子（二两） 大附子（一个，重一两余者，皮脐俱去） 官桂（二两，肉桂尤妙） 蛇床子（一两）大茴香（一两） 韭菜子（二两） 木通（五钱） 补骨脂（二两） 真川椒（去目拣净，一两）

前药和匀，作粗末，分作十帖，每帖用水二杓，煎十数沸，去渣，加麝香五厘，乘热浸洗玉茎良久。每日洗三、四次，十日后自然奇妙异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘传壮阳固精酒奇妙方
  • 当前页：涤痿兴阳汤
  • 下一页：安息香闻香起马方
<<< 返回本书目录
  1. 涤痿兴阳汤《毓麟验方》
  2. 涤邪救苦汤【方剂大全】
  3. 涤痰丸【方剂大全】
  4. 涤邪汤【方剂大全】
  5. 涤痰汤【方剂大全】
  6. 涤饮通络治胁痛《名师垂教》
  7. 涤痰汤《汤头歌诀》
  8. 涤饮丸【方剂大全】
  9. 涤胎散【方剂大全】
  10. 涤瘀汤【方剂大全】
  11. 涤热逐瘀汤【方剂大全】
  12. 涤痔散【方剂大全】
  13. 涤空丹【方剂大全】
  14. 涤滞消瘀汤【方剂大全】
  15. 涤昏膏【方剂大全】
  16. 鸐雉【中药大全】
  17. 涤秽消痧汤【方剂大全】
  18. 抵当汤《伤寒寻源》
  19. 涤秽漱口散【方剂大全】
  20. 抵当汤【方剂大全】
  21. 涤秽免痘汤【方剂大全】
  22. 抵当汤（玉函）《张氏医通》
  23. 涤寒汤【方剂大全】
  24. 抵当汤方《伤寒明理论》
  25. 涤光散【方剂大全】
  26. 抵当汤证《经方实验录》
  27. 涤垢饮【方剂大全】
  28. 抵当丸《伤寒寻源》
  29. 涤垢汤【方剂大全】
  30. 抵当丸【方剂大全】
  1. 涤痿兴阳汤《毓麟验方》
  2. 涤痰汤《汤头歌诀》
  3. 涤虚烦止燥渴《丹溪手镜》
  4. 涤痰汤《医方论》
  5. 涤饮通络治胁痛《名师垂教》
  6. 涤痰汤《仁术便览》
  7. 氐羌毒候《诸病源候论》
  8. 涤痰汤《冯氏锦囊秘录》
  9. 抵当汤《圆运动的古中医学》
  10. 涤痰《中医词典》
  11. 抵当汤《圆运动的古中医学》
  12. 涤寒汤《是斋百一选方》
  13. 抵当汤《圆运动的古中医学》
  14. 涤垢汤《奇方类编》
  15. 抵当汤《备急千金要方》
  16. 敌敌畏中毒的急救《现代院外急救手册》
  17. 抵当汤《备急千金要方》
  18. 荻野台洲《先哲医话》
  19. 抵当汤《冯氏锦囊秘录》
  20. 荻皮《名医别录》
  21. 抵当汤《三因极一病证方论》
  22. 荻皮《证类本草》
  23. 抵当汤《儒门事亲》
  24. 荻皮《新修本草》
  25. 抵当汤《目经大成》
  26. 荻皮《千金翼方》
  27. 抵当汤《医学心悟》
  28. 迪乔治综合症《基因与疾病》
  29. 抵当汤《伤寒寻源》
  30. 迪乔治异常《默克家庭诊疗手册》
  31. 抵当汤《时方妙用》


安息香闻香起马方_《毓麟验方》_中医方言_【岐黄之术】

安息香闻香起马方

安息香闻香起马方

  • 上一页
  • 目录
  • 相关
  • 下一页

真鸦片（一钱） 檀香（二钱） 毛香（二钱） 麝香（五分） 风仙子（一钱） 白颈蚯蚓（七条）蝼蛄（七个） 榆树皮（末一两）

上用黄雄狗肾拌匀，做成安息香点之，闻者皆举。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涤痿兴阳汤
  • 当前页：安息香闻香起马方
  • 下一页：治腰痛神方
<<< 返回本书目录
  1. 安息香闻香起马方《毓麟验方》
  2. 安息香圆【方剂大全】
  3. 安息香丸【方剂大全】
  4. 安心绝梦汤《保健药膳》
  5. 安息香汤【方剂大全】
  6. 安心绝梦汤【方剂大全】
  7. 安息香散【方剂大全】
  8. 安心神【中药主治】
  9. 安息香煎丸【方剂大全】
  10. 安心神【方剂主治】
  11. 安息香煎【方剂大全】
  12. 安心汤【方剂大全】
  13. 安息香膏【方剂大全】
  14. 安心丸【方剂大全】
  15. 安息香【中药大全】
  16. 安心煮散【方剂大全】
  17. 安息香《本草纲目》图文版
  18. 安血饮【方剂大全】
  19. 安息香《证类本草》
  20. 安阳精制膏【方剂大全】
  21. 安息香《药笼小品》
  22. 安养汤【方剂大全】
  23. 安息香《本草择要纲目》
  24. 安养心神调治脾胃论《脾胃论》
  25. 安息香《本草易读》
  26. 安营散【方剂大全】
  27. 安息香《本草纲目》完整版
  28. 安营饮【方剂大全】
  29. 安息丸【方剂大全】
  30. 安幼汤【方剂大全】
  1. 安息香闻香起马方《毓麟验方》
  2. 安息香丸《太平惠民和剂局方》
  3. 安邪《中医词典》
  4. 安息香丸《中藏经》
  5. 安心绝梦汤《保健药膳》
  6. 安息香《药性切用》
  7. 安心汤《备急千金要方》
  8. 安息香《本草害利》
  9. 安心煮散《备急千金要方》
  10. 安息香《本草择要纲目》
  11. 安养心神调治脾胃论《脾胃论》
  12. 安息香《本草分经》
  13. 安耶《中医词典》
  14. 安息香《增广和剂局方药性总论》
  15. 安置产妇法二首《外台秘要》
  16. 安息香《本草便读》
  17. 安中《中医词典》
  18. 安息香《得配本草》
  19. 安中散《三因极一病证方论》
  20. 安息香《本草从新》
  21. 安中散《太平惠民和剂局方》
  22. 安息香《本经逢原》
  23. 安中汤《是斋百一选方》
  24. 安息香《本草求真》
  25. 氨苯蝶啶及阿米洛利《药理学》
  26. 安息香《证类本草》
  27. 氨茶碱《医院药学》
  28. 安息香《医学入门》
  29. 氨的代谢《生物化学与分子生物学》
  30. 安息香《冯氏锦囊秘录》
  31. 氨基甙类抗生素《临床生物化学》


治腰痛神方_《毓麟验方》_中医方言_【岐黄之术】

治腰痛神方

治腰痛神方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归身（一钱，酒洗） 川芎（一钱） 白芍药（一钱） 怀熟地（一钱） 金樱子（一钱）淫羊藿（一钱，去边） 大石斛（一钱四分） 杜仲（姜汁炒断丝，一钱） 牛膝（一钱一分） 人参（不拘）枸杞子（一钱八分） 川仙茅（一钱，制） 远志肉（一钱） 杏仁（一钱） 炙甘草（一钱） 白茯苓（一钱）

如腰痛岔气，倍加杜仲；腿疼加牛膝。一连服十剂，间一日又服一剂，以后每月服六剂，五日一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香闻香起马方
  • 当前页：治腰痛神方
  • 下一页：补腰益肾壮元阳补血气圣方
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治腰痛神方《毓麟验方》
  2. 治腰痛灸刺法《圣济总录》
  3. 治腰腿酸疼二百三十二法《针灸神书》
  4. 治腰痛方《奇方类编》
  5. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  6. 治腰痛方《集验方》
  7. 治噎《是斋百一选方》
  8. 治腰痛单方《是斋百一选方》
  9. 治噎方《奇方类编》
  10. 治腰痛《是斋百一选方》
  11. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  12. 治腰痛《是斋百一选方》
  13. 治噎膈酒方《奇方类编》
  14. 治腰痛《洪氏集验方》
  15. 治噎膈奇方《时方妙用》
  16. 治腰痛《洪氏集验方》
  17. 治噎膈食不下痞塞不通《奇方类编》
  18. 治腰脚疼痛方《儒门事亲》
  19. 治噎食《奇方类编》
  20. 治腰脊强仰俯不得二百三十四法《针灸神书》
  21. 治噎食开关方《奇方类编》
  22. 治杨梅疮后肿块方《冯氏锦囊秘录》
  23. 治噎食神验方《回生集》
  24. 治阳明燥金法《四圣心源》
  25. 治噎食转食奇方《回生集》
  26. 治阳厥发狂将成疽《中藏经》
  27. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  28. 治阳搐急惊方《小儿卫生总微论方》
  29. 治腋气大妙《是斋百一选方》
  30. 治羊须疮奇效方《喉舌备要秘旨》
  31. 治一切恶疮《是斋百一选方》


补腰益肾壮元阳补血气圣方_《毓麟验方》_中医方言_【岐黄之术】

补腰益肾壮元阳补血气圣方

补腰益肾壮元阳补血气圣方

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子（酒浸，蒸晒，一两五钱） 枸杞子（酒洗，一两五钱） 白芍药（酒炒，二两） 怀熟地（一两）怀生地（一两） 当归身（一两，酒洗） 软黄 （一两，生用） 黄柏（八分） 韭子（一两） 白茯神（一两，去骨，焙） 远志肉（一两，去心，甘草煮） 山萸肉（一两） 广陈皮（一两，去白）

上为末，酒打麦糊为丸，如桐子大，空心每服一钱五分，淡盐汤送下。治男子诸虚百损，五劳七伤。暖丹田，添精髓，壮元阳，滋肾水，种子之仙方也。

用菟丝子不拘多少，酒浸蒸一昼夜，用好酒时时洒，蒸烂，取出捣成膏，为饼焙干，为细末，用雀卵清为丸，如桐子大，每日七十丸，空心好酒送下。年至五十及痿者，每菟丝子末一斛加天雄四两，以麦裹，火锻熟，削去皮脐，切成四片，童便浸透，慢火焙干，入菟丝子末，同服之，尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腰痛神方
  • 当前页：补腰益肾壮元阳补血气圣方
  • 下一页：补肾种子丸（兼治中脘疼虚弱）
<<< 返回本书目录
  1. 补腰益肾壮元阳补血气圣方《毓麟验方》
  2. 补药不宜轻服论《一得集》
  3. 补养之剂《医方论》
  4. 补药得宜论《冯氏锦囊秘录》
  5. 补养心脾汤【方剂大全】
  6. 补药地骨皮散【方剂大全】
  7. 补养丸【方剂大全】
  8. 补药茯苓散【方剂大全】
  9. 补养汤【方剂大全】
  10. 补药酒【方剂大全】
  11. 补养部《本草易读》
  12. 补药可通融论《医学源流论》
  13. 补阳滋阴汤【方剂大全】
  14. 补药门《医学摘粹》
  15. 补阳益气丸【方剂大全】
  16. 补药麝脐丸【方剂大全】
  17. 补阳益气煎【方剂大全】
  18. 补药五加皮丸【方剂大全】
  19. 补阳抑阴汤【方剂大全】
  20. 补夜丹【方剂大全】
  21. 补阳宿凤丸【方剂大全】
  22. 补液丹【方剂大全】
  23. 补阳消疟丹【方剂大全】
  24. 补液汤【方剂大全】
  25. 补阳汤【方剂大全】
  26. 补遗《圣济总录》
  27. 补阳还五汤【方剂大全】
  28. 补遗《外科方外奇方》
  29. 补阳固带长生延寿丹【方剂大全】
  30. 补遗《外科理例》
  1. 补腰益肾壮元阳补血气圣方《毓麟验方》
  2. 补养心气《千金翼方》
  3. 补药不宜轻服论《一得集》
  4. 补养肾气《千金翼方》
  5. 补药得宜论《冯氏锦囊秘录》
  6. 补养部《本草易读》
  7. 补药可通融论《医学源流论》
  8. 补养《女科证治准绳》
  9. 补遗《医学集成》
  10. 补养《证治准绳·幼科》
  11. 补遗《医学集成》
  12. 补阳汤《医方考》
  13. 补遗《医学集成》
  14. 补阳汤《目经大成》
  15. 补遗《医学集成》
  16. 补阳还五汤《医林改错》
  17. 补遗《医学集成》
  18. 补阳《中医词典》
  19. 补遗《医学集成》
  20. 补血汤（加味补血汤）《医学衷中参西录》
  21. 补遗《医学集成》
  22. 补血类《医学摘粹》
  23. 补遗《医学集成》
  24. 补血《中医词典》
  25. 补遗《医学集成》
  26. 补血《傅青主男科》
  27. 补遗《医学集成》
  28. 补虚壮筋骨《圣济总录》
  29. 补遗《医学集成》
  30. 补虚驻颜色《圣济总录》
  31. 补遗《医学集成》


补肾种子丸（兼治中脘疼虚弱）_《毓麟验方》_中医方言_【岐黄之术】

补肾种子丸（兼治中脘疼虚弱）
在线购买《毓麟验方》正版书籍

补肾种子丸（兼治中脘疼虚弱）

  • 上一页
  • 目录
  • 相关
  • 下一页

生地（八两，研砂仁入酒，九蒸九晒） 丹皮（三两，酒蒸） 五味子（三两） 归身（三两，酒洗）淮山药（四两，乳拌多次） 莲蕊（五两） 枸杞子（四两） 茯苓（三两，去皮，乳拌） 肉苁蓉（四两，酒洗，竹刀刮去毛甲） 鱼鳔（六两，蛤粉炒） 菟丝饼（四两，酒蒸） 鹿胶（五两，酒化入蜜）山萸肉（四两）

炼蜜丸，桐子大，每晨服三、四钱。制药勿用绍酒，用三白豆酒、花露酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补腰益肾壮元阳补血气圣方
  • 当前页：补肾种子丸（兼治中脘疼虚弱）
  • 下一页：九灵丹
<<< 返回本书目录
  1. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  2. 补肾壮筋汤【方剂大全】
  3. 补肾种子方【方剂大全】
  4. 补肾壮阳【中药主治】
  5. 补肾止带汤【方剂大全】
  6. 补肾壮阳【方剂主治】
  7. 补肾益脑片【方剂大全】
  8. 补肾壮阳丹【方剂大全】
  9. 补肾益精汤【方剂大全】
  10. 补肾壮阳汤【方剂大全】
  11. 补肾益精【方剂主治】
  12. 补肾滋肾《中医妇科学》
  13. 补肾益精【中药主治】
  14. 补水救火汤【方剂大全】
  15. 补肾益键汤【方剂大全】
  16. 补水宁神汤【方剂大全】
  17. 补肾养阴汤【方剂大全】
  18. 补水宁神丸【方剂大全】
  19. 补肾养血汤【方剂大全】
  20. 补水益元汤【方剂大全】
  21. 补肾养血化瘀汤【方剂大全】
  22. 补髓丹【方剂大全】
  23. 补肾养脾丸【方剂大全】
  24. 补髓膏【方剂大全】
  25. 补肾阳【中药主治】
  26. 补髓青娥丸【方剂大全】
  27. 补肾续断丸【方剂大全】
  28. 补髓丸【方剂大全】
  29. 补肾虚磁石丸【方剂大全】
  30. 补损《丹溪心法》
  1. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  2. 补肾阴《中医词典》
  3. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  4. 补肾药《明目至宝》
  5. 补肾滋肾《中医妇科学》
  6. 补肾养脾丸《仁术便览》
  7. 补生泻成《中医词典》
  8. 补肾阳《中医词典》
  9. 补实《中医词典》
  10. 补肾仙方《毓麟验方》
  11. 补髓丹《是斋百一选方》
  12. 补肾丸《外科理例》
  13. 补髓汤《老年百病防治》
  14. 补肾丸《医方考》
  15. 补损《丹溪心法》
  16. 补肾丸《三因极一病证方论》
  17. 补损《养生导引秘籍》
  18. 补肾汤《三因极一病证方论》
  19. 补损当归散《太平惠民和剂局方》
  20. 补肾生精酒《古代房中秘方》
  21. 补胎汤《备急千金要方》
  22. 补肾纳气《中医词典》
  23. 补汤方《备急千金要方》
  24. 补肾法治疗尿石病《名师垂教》
  25. 补体参与抗原抗体反应《医学免疫学》
  26. 补肾《明目至宝》
  27. 补体蛋白结构的共同性《细胞和分子免疫学》
  28. 补肾《备急千金要方》
  29. 补体的分子生物学《细胞和分子免疫学》
  30. 补肾《中医词典》
  31. 补体的合成及代谢《免疫学和免疫学检验》


九灵丹_《毓麟验方》_中医方言_【岐黄之术】

九灵丹

九灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

此药滋阴固肾，理脾清金，种子益寿。虚劳者至宝，药性和平，常宜服之。

一治灵龟不振，二治振而不实，三治实而不勇，四治勇而不威，五治威而不坚，六治坚而不久，七治久而精寒，八治寒而无子，九治有子不齐。

白茯苓（要极坚浓者为末，水飞二次，去筋膜，用人乳浸晒，夜露七次焦干，二斛足） 怀生地（肥大者，酒浸，蒸如黑漆，人乳浸，晒九次，晒干，一斛足） 天门冬（肥大透明者，去心净，酒浸九次，晒干，一斛足）

用黑铅十斛，炼至一斛，入桐油半斛，又炼至半斤，入雄黄一两，川椒五钱，附子一两，共为细末，同炼净，铅倾成圈子，用上好烧酒十斛，土茯苓、淫羊藿、雄黄、硫黄各二两，母丁香五钱，鸦片五钱，苁蓉、附子各二两，共为细末，同酒煮圈子，酒干为度，用麝香一匕用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肾种子丸（兼治中脘疼虚弱）
  • 当前页：九灵丹
  • 下一页：梅香春意足
<<< 返回本书目录
  1. 九灵丹《毓麟验方》
  2. 九灵汤【方剂大全】
  3. 九莲灯【中药大全】
  4. 九龙丹【方剂大全】
  5. 九连灯【中药大全】
  6. 九龙定风针【方剂大全】
  7. 九里香根【中药大全】
  8. 九龙膏【方剂大全】
  9. 九里香（图）【中药大全】
  10. 九龙根【中药大全】
  11. 九里光《滇南本草》
  12. 九龙控涎丹【方剂大全】
  13. 九里根【中药大全】
  14. 九龙控心散【方剂大全】
  15. 九疽门主论《疡医大全》
  16. 九龙盘【中药大全】
  17. 九疽《外科启玄》
  18. 九龙散【方剂大全】
  19. 九金六马散【方剂大全】
  20. 九龙汤【方剂大全】
  21. 九节莲【中药大全】
  22. 九龙藤【中药大全】
  23. 九节风【中药大全】
  24. 九龙藤叶【中药大全】
  25. 九节菖蒲（图）【中药大全】
  26. 九龙吐珠【中药大全】
  27. 九节茶【中药大全】
  28. 九龙丸【方剂大全】
  29. 九江太守散【方剂大全】
  30. 九龙针《跌打损伤回生集》
  1. 九灵丹《毓麟验方》
  2. 九里光《滇南本草》
  3. 九六补泻《中医词典》
  4. 九科《中医词典》
  5. 九龙丹《医方考》
  6. 九疽门主论《疡医大全》
  7. 九龙丸《仁术便览》
  8. 九疽《外科启玄》
  9. 九龙针《跌打损伤回生集》
  10. 九疽《中医词典》
  11. 九漏《中医词典》
  12. 九九阳功《气功外气疗法》
  13. 九漏《备急千金要方》
  14. 九节石菖蒲《药性切用》
  15. 九论寒热《石室秘录》
  16. 九焦《中医词典》
  17. 九名所属《外科启玄》
  18. 九江散《备急千金要方》
  19. 九难《难经》
  20. 九积《中医词典》
  21. 九难《难经悬解》
  22. 九画《金匮悬解》
  23. 九捻针歌《重楼玉钥》
  24. 九划《四圣悬枢》
  25. 九牛草《证类本草》
  26. 九划《四圣心源》
  27. 九气《黄帝内经太素》
  28. 九候解《三指禅》
  29. 九气《中医词典》
  30. 九候《中医词典》
  31. 九气《伤寒直格》


梅香春意足_《毓麟验方》_中医方言_【岐黄之术】

梅香春意足

梅香春意足

  • 上一页
  • 目录
  • 相关
  • 下一页

鸦片（三分） 蛇床子（五分） 赤肉桂（三分） 阳起石（五分） 胡椒（三粒） 麝香（半分）

以上六味，研极细末，津调搽茎处，每次用一分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九灵丹
  • 当前页：梅香春意足
  • 下一页：壮精丸
<<< 返回本书目录
  1. 梅香春意足《毓麟验方》
  2. 梅叶《本草纲目》完整版
  3. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  4. 梅叶【中药大全】
  5. 梅苏丸【方剂大全】
  6. 梅雨水《本草纲目》完整版
  7. 梅氏女呕吐经闭《程杏轩医案》
  8. 梅枣杏仁饼《保健药膳》
  9. 梅实《证类本草》
  10. 梅子丸【方剂大全】
  11. 梅实《本草乘雅半偈》
  12. 湄公血吸虫病【疾病大全】
  13. 梅实《本草纲目》完整版
  14. 煤尘或胆固醇结晶的黏痰【疾病症状】
  15. 梅仁汤【方剂大全】
  16. 煤气中毒【疾病大全】
  17. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  18. 煤炭工尘肺【疾病大全】
  19. 梅尼埃病【疾病大全】
  20. 酶(Enzyme)《生物化学与分子生物学》
  21. 梅尼埃病《中西医结合耳鼻喉科》
  22. 酶促反应的动力学《生物化学与分子生物学》
  23. 梅尼埃病《急诊医学》
  24. 酶的分类和命名《生物化学与分子生物学》
  25. 梅蜜饮【方剂大全】
  26. 酶的分子组成和化学结构《生物化学与分子生物学》
  27. 梅露【中药大全】
  28. 酶的作用机理《生物化学与分子生物学》
  29. 梅勒尼坏疽【疾病大全】
  30. 酶的作用特点《生物化学与分子生物学》
  1. 梅香春意足《毓麟验方》
  2. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  3. 梅衣秃《中医词典》
  4. 梅苏丸《奇方类编》
  5. 梅英稀痘丹《冯氏锦囊秘录》
  6. 梅氏女呕吐经闭《程杏轩医案》
  7. 梅雨《药性切用》
  8. 梅实（乌梅）《食疗本草》
  9. 梅雨水《饮食须知》
  10. 梅实《本草乘雅半偈》
  11. 梅雨水《证类本草》
  12. 梅实《名医别录》
  13. 梅雨水《本草从新》
  14. 梅实《增广和剂局方药性总论》
  15. 梅雨水《本草分经》
  16. 梅实《证类本草》
  17. 梅雨水《本草撮要》
  18. 梅实《本草蒙筌》
  19. 梅枣杏仁饼《保健药膳》
  20. 梅实《本草衍义》
  21. 梅子《饮食须知》
  22. 梅实《新修本草》
  23. 梅子丸《饮膳正要》
  24. 梅实《饮膳正要》
  25. 脢《中医词典》
  26. 梅实《千金翼方》
  27. 媒介节肢动物传播《预防医学》
  28. 梅实《神农本草经》
  29. 腜（mei媒）《中医词典》
  30. 梅深师《中医词典》
  31. 煤《本草撮要》


壮精丸_《毓麟验方》_中医方言_【岐黄之术】

壮精丸

壮精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

此方不举者能举，不坚者能坚，不大者能大，不固者能固。初服只可一、二钱，乃养龟之法。

如欲行房，先一、二时以火酒送下三钱，即坚大无比，如忌火酒，即老酒亦可。

怀熟地三两（人乳、酒蒸） 怀生地一两（酒煮） 怀山药（三两，人乳拌） 枸杞子（三两） 杜仲（三两，酒、醋、盐炒） 覆盆子三两（酒炒） 淫羊藿三两（羊酥炒） 川巴戟二两（酒蒸） 浓赤肉桂（二两） 蛇床子（二两） 北五味（一两） 砂仁（一两五钱） 锁阳（二两） 芡实（二两五钱） 莲须（二两五钱） 山萸肉（三两） 阳起石（二两） 苁蓉（四两，酒洗，去鳞甲，酒煮） 川附（一个，重一两二钱，先将甘草水煮熟，后用童便煮至肉无白星，方可入药）

上将诸药俱焙干，研极细末，用蜜三斛，炼为丸，如桐子大，每服空心送下，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅香春意足
  • 当前页：壮精丸
  • 下一页：七制补骨脂不老方
<<< 返回本书目录
  1. 壮精丸《毓麟验方》
  2. 壮热《麻科活人全书》
  3. 壮筋养血汤【方剂大全】
  4. 壮热《幼幼新书》
  5. 壮筋续骨丹【方剂大全】
  6. 壮热【方剂主治】
  7. 壮筋骨【方剂主治】
  8. 壮热恶寒【方剂主治】
  9. 壮筋骨【中药主治】
  10. 壮热头痛【方剂主治】
  11. 壮筋草【中药大全】
  12. 壮热温壮第五十八问《婴童百问》
  13. 壮骨关节丸【方剂大全】
  14. 壮热憎寒【方剂主治】
  15. 装饰卷柏【中药大全】
  16. 壮肾散【方剂大全】
  17. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  18. 壮数多少《古今医统大全》
  19. 转移性胸膜肿瘤【疾病大全】
  20. 壮数多少《针灸聚英》
  21. 转移性小肠肿瘤【疾病大全】
  22. 壮数多少；灸法；炷火先后《针灸大成》
  23. 转移性皮肤钙化病【疾病大全】
  24. 壮水之主以制阳光辨解《医法圆通》
  25. 转移性骨肿瘤【疾病大全】
  26. 壮阳【中药主治】
  27. 转移性肝癌【疾病大全】
  28. 壮阳食品《老年食养食疗》
  29. 转移性肝癌《赵绍琴临证验案精选》
  30. 壮腰膝【方剂主治】
  1. 壮精丸《毓麟验方》
  2. 壮筋骨丸《救伤秘旨》
  3. 壮气丸《是斋百一选方》
  4. 壮火食气《中医词典》
  5. 壮热《中医名词词典》
  6. 壮火食气《中医名词词典》
  7. 壮热《中医词典》
  8. 壮火《中医词典》
  9. 壮热《幼幼新书》
  10. 壮火《中医名词词典》
  11. 壮热《证治准绳·幼科》
  12. 壮《中医词典》
  13. 壮热《麻科活人全书》
  14. 装配与释放《医学微生物学》
  15. 壮热候《诸病源候论》
  16. 庄子抱朴子刘子老子荀子《圆运动的古中医学》
  17. 壮热温壮第五十八问《婴童百问》
  18. 庄在田《福幼编》治慢惊风神效二方《慈幼便览》
  19. 壮数《中医名词词典》
  20. 庄一夔《中医词典》
  21. 壮数多少《针灸大成》
  22. 庄寿山《中医词典》
  23. 壮数多少《古今医统大全》
  24. 庄氏方《冯氏锦囊秘录》
  25. 壮数多少《针灸聚英》
  26. 庄绰《中医词典》
  27. 壮水之主，以制阳光《中医名词词典》
  28. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  29. 壮水之主以制阳光辨解《医法圆通》
  30. 赚气散《博济方》
  31. 壮阳《中医词典》


七制补骨脂不老方_《毓麟验方》_中医方言_【岐黄之术】

七制补骨脂不老方

七制补骨脂不老方

  • 上一页
  • 目录
  • 相关
  • 下一页

制时用三伏龙阳气，晒时用米筛，安绢，下放水缸，取坎离交养之义，非泛泛房术比也。

补骨脂一斤，插去薄衣，晒七日。一次用糯米一升，浸泔，平浸一宿，漉起晒七日干；二次用黄柏二两，煎浓汁，去渣存汁，浸一宿，漉七日干，三次用杜仲四两，或用半斤，煎浓汁，浸一宿，晒七日干，四次用青盐二两，研碎，将骨脂捣成细末，和晒七日干；五次用胡桃肉半斛捣烂，将故纸拌匀，晒七日干；六次用上白鱼胶半斛，切寸，用蛤粉一两，拌炒成珠，播净，和前药，晒七日；七次用白蜜二斛，将前药和匀，捣千杵，丸如桐子大，清晨每用淡盐汤。初用二钱，后渐三钱，如觉燥，用鳖、雄鸡汤润之，七日见效。阳气发生，须保养百日，则先天正气接续不穷，固精壮阳，种子不老，功效无比，不可轻传。丸后须用瓷瓶贮放湿地七日可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壮精丸
  • 当前页：七制补骨脂不老方
  • 下一页：摇鞭丸
<<< 返回本书目录
  1. 七制补骨脂不老方《毓麟验方》
  2. 七制香附丸【方剂大全】
  3. 七汁饮【方剂大全】
  4. 七子散【方剂大全】
  5. 七正散【方剂大全】
  6. 七子汤【方剂大全】
  7. 七诊之法《冯氏锦囊秘录》
  8. 桤木【中药大全】
  9. 七诊辨《三指禅》
  10. 桤木皮【中药大全】
  11. 七诊《诊家正眼》
  12. 桤木枝梢【中药大全】
  13. 七诊《类经》
  14. 期门穴【胸部腹部穴位】
  15. 七珍丸【方剂大全】
  16. 期外收缩【疾病症状】
  17. 七珍散【方剂大全】
  18. 期颐饼《医学衷中参西录》
  19. 七爪风【中药大全】
  20. 期颐饼【方剂大全】
  21. 七枣汤【方剂大全】
  22. 漆《本草纲目》完整版
  23. 七枣散《苏沈良方》
  24. 漆《本草纲目》图文版
  25. 七液丹医治各症《济生集》
  26. 漆疮《保婴撮要》
  27. 七叶子【中药大全】
  28. 漆疮《普济方·针灸》
  29. 七叶仔【中药大全】
  30. 漆疮《圣济总录》
  1. 七制补骨脂不老方《毓麟验方》
  2. 七症《中医词典》
  3. 七制香附丸《目经大成》
  4. 七诊之法《冯氏锦囊秘录》
  5. 七制香附丸《奇方类编》
  6. 七诊辨《三指禅》
  7. 七转灵应丹《冯氏锦囊秘录》
  8. 七诊《诊家正眼》
  9. 七椎《中医词典》
  10. 七诊《类经》
  11. 七子散《备急千金要方》
  12. 七诊《中医词典》
  13. 七子丸《明目至宝》
  14. 七真汤《冯氏锦囊秘录》
  15. 七字真言《达摩洗髓易筋经》
  16. 七珍散《普济本事方》
  17. 柒紫《千金翼方》
  18. 七珍散《医学心悟》
  19. 柒紫《新修本草》
  20. 七珍散《三因极一病证方论》
  21. 柒紫《证类本草》
  22. 七枣汤《瘴疟指南》
  23. 柒紫《名医别录》
  24. 七枣汤《医方考》
  25. 朞（jī，音基）日《中医词典》
  26. 七枣汤《太平惠民和剂局方》
  27. 期门《针灸大成》
  28. 七枣汤《三因极一病证方论》
  29. 期门《中医词典》
  30. 七枣散《苏沈良方》
  31. 期门《针灸学》


摇鞭丸_《毓麟验方》_中医方言_【岐黄之术】

摇鞭丸

摇鞭丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳物久倒不起，或思虑过度，或因血气不足不起。此方验过。用马户物一根（一尺一寸者佳），分为十一寸，瓦上焙干为末，放在床上，挨身之下，放十一日外，此末有二两，加沉香一钱、威灵仙一两、覆盆子一两，共为末，烧酒打糯米糊丸，如枣核大，空心六、七丸，滚水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七制补骨脂不老方
  • 当前页：摇鞭丸
  • 下一页：延寿获嗣仙方
<<< 返回本书目录
  1. 摇鞭丸《毓麟验方》
  2. 摇法《厘正按摩要术》
  3. 摇摆之脉有来去辨《读医随笔》
  4. 摇钱树【中药大全】
  5. 摇摆步态【疾病症状】
  6. 摇钱树根【中药大全】
  7. 姚序《一草亭目科全书》
  8. 摇头《丹溪手镜》
  9. 姚序《三家医案合刻》
  10. 摇头《伤寒括要》
  11. 姚姓妇怪胎治验《一得集》
  12. 摇头《伤寒明理论》
  13. 姚僧垣传《集验方》
  14. 摇头《证治准绳·幼科》
  15. 姚娘子小腹疼《孙文垣医案》
  16. 摇头便血《保婴撮要》
  17. 姚蒙《对山医话》
  18. 摇头便血《张氏医通》
  19. 姚老夫人右手疼《孙文垣医案》
  20. 摇头转颈【疾病症状】
  21. 姚惠斋夜多泄泻《孙文垣医案》
  22. 鳐鱼胆【中药大全】
  23. 姚弁山内人胸胁痛《孙文垣医案》
  24. 咬骨疽门主论《疡医大全》
  25. 腰子散【方剂大全】
  26. 咬合关系错乱【疾病症状】
  27. 腰子草【中药大全】
  28. 咬肌间隙感染【疾病大全】
  29. 腰椎椎管狭窄症【疾病大全】
  30. 咬人狗【中药大全】
  1. 摇鞭丸《毓麟验方》
  2. 摇摆之脉有来去辨《读医随笔》
  3. 摇法《中医名词词典》
  4. 摇摆触碰法《中医词典》
  5. 摇法《中医词典》
  6. 摇（月斗）肘《中医词典》
  7. 摇法《厘正按摩要术》
  8. 姚应凤《中医词典》
  9. 摇手法《中医词典》
  10. 姚宜仲《中医词典》
  11. 摇头《医学纲目》
  12. 姚序《三家医案合刻》
  13. 摇头《证治准绳·幼科》
  14. 姚序《一草亭目科全书》
  15. 摇头《松峰说疫》
  16. 姚姓妇怪胎治验《一得集》
  17. 摇头《丹溪手镜》
  18. 姚僧垣传《集验方》
  19. 摇头《医效秘传》
  20. 姚僧垣《中医词典》
  21. 摇头《伤寒明理论》
  22. 姚起凤《中医词典》
  23. 摇头《伤寒括要》
  24. 姚娘子小腹疼《孙文垣医案》
  25. 摇头便血《张氏医通》
  26. 姚能《中医词典》
  27. 摇头便血《保婴撮要》
  28. 姚蒙《对山医话》
  29. 摇针《中医名词词典》
  30. 姚良《中医词典》
  31. 摇针歌《医宗金鉴》


延寿获嗣仙方_《毓麟验方》_中医方言_【岐黄之术】

延寿获嗣仙方

延寿获嗣仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿茸为君，味甘酸。又云∶苦辛，气温，无毒，活血散淋，治痈肿骨疽，疗虚劳羸瘦，四肢腰脊酸疼，脚膝无力，小便利，男子泄精，女子崩中，赤白带下。角，味咸，气温，主恶疮痈肿，留血在阴中，小腹急痛，腰脊痛，折伤，恶血，尿血，妇人梦与鬼交。取末，和酒服，即出鬼精。鹿角胶，和骨髓，蜜煮壮阳，令有子。肉，气温，补中益气。肾，补中壮阳。

用鹿角二十斤（新鲜嫩色者佳），锯廿段，劈开，以水泡三、四日，刷尽黑泥，盛锡瓶内，扎口悬胎，重汤煮三日夜，取起，泡取净汁，入铜锅内，缓火久熬，即成膏矣，熬膏开后∶

真川仙茅一斤，粟米水浸一宿，木甑蒸一炷香。如此三次，以黑为度。味辛，气温，有毒，米泔水浸去汁用，忌铁器及牛乳、黑牛肉。主脚腰风冷，挛痹不能行，丈夫虚劳，老人失溺。益阳道，助筋骨。

人参（一斤，去芦，切碎），君，味甘，气温微寒，无毒，反藜芦。安神定魄，止惊悸，生津，通血脉。治五劳七伤，虚损，肺脾阳气不足，虚喘乏力。肺寒宜用之，肺受火邪咳嗽者禁用。

天门冬（一斤，去心），君，味甘苦，气平大寒，无毒。凡用去皮、心，治肺气咳逆喘急，消痰，通肾气，止渴，疗肺痿，生痈，吐脓血，热侵肺，吐衄妄行，泻肺火，利小便，冷而能补。

枸杞子（一斤，去蒂），味甘，气微温，无毒。主热中消渴，坚筋骨，强阴，益精血，明目，疗皮肤骨节间风，及风眼赤痛。

麦门冬（一斤，去心）君，味甘微苦，气平微寒，无毒。治口干渴，心肺热，虚劳客热，通脉，保神，补心气，治血妄行，泻肺中伏火，疗肺痿吐脓。

真黄精一斤，竹刀切片，蜜水洗净，木甑蒸一柱香，忌铁器。味甘，气平，无毒。益脾胃，润心肺，除风湿，补劳伤。

上六味共一处，均作四分，每分药二十四两，次用水十二斤，煎熬约有一半时，将渣捞起，再用水六斤，煎熬一半，候汁取完，将渣捣烂，入滚水内泡，扭去渣，方将三合汁，铜锅属性火漫浸成膏，瓷器盛之，听用。

为丸末药开后∶

大生地十二两，酒浸一宿，用益智仁二两，拌匀，砂锅、木甑蒸一柱香，去益智仁，君味甘苦，气寒，无毒，忌铁器、莱菔。地黄微温，大补血衰，滋肾阴，益气力。主血虚劳热，产后脐腹痛。生地大寒，凉血生血，补肾水、真阴不足，主妇人崩中不止，及产后血上薄心，胎动下血，瘀血、衄血、吐血。胃寒者斟酌用，痰膈不利者，姜汁炒用。制净，只用八两。

怀山药（四两，炒），臣，味甘，气温平，无毒。长肌肉，止腰痛，滋阴，补心肺不足，疗烦热，涩精，治健忘。

生芡实（四两，捡净，炒），味甘，气平，无毒。主温痹，腰脊膝痛，补中益精气，强志。

覆盆子四两（去蒂，酒蒸）臣，味甘，气平微热，无毒。主男子肾虚，精竭阴痿，又能令发不白，女子食之有子。

真沙苑蒺藜（四两，酒蒸），君，味苦辛，气温微寒，无毒。治风明目，破恶血，疗喉痹、乳难、身体风痒、肺痿、小儿头疮，止遗沥、泄精、溺血。

菟丝子（淘净，四两），酒蒸捣。君，味辛甘，气平温，无毒。疗虚寒、腰痛膝冷，补精强阴，坚筋骨，治茎中寒，精泄尿血。

以上六味，滋养真阴，益肾生精。

白茯苓（四两，去木），臣，味甘淡，气平，无毒。

柏子仁（纸包，压去油）四两，君，味甘辛，气平，无毒。用扁叶者，名侧柏。主惊悸，益气血，治恍惚、虚损、腰重痛，润肾燥，去头风，兴阳道。

山萸肉（五两，酒洗，微焙），味酸涩，气平微温，无毒。凡用去核，能涩精补肾，兴阳坚茎，添精，止小便，暖腰膝，疗耳鸣，止女人月水不定，老人尿不节。

以上三味，培心经不足之血瘕，山萸荣肝而心血始生。

肉苁蓉（嫩肥大者，酒洗去鳞甲及内白卤，新瓦焙干，取末）三两，味甘酸，气微温，无毒。强阴益肾，暖腰膝，续筋髓，补命门相火。治男子绝阳不兴、泄精、尿血、遗沥，女子绝阴不产、血崩、带下、阴痛。

补骨脂（盐水浸一宿，黑芝麻同炒，去麻）三两，主四肢疼痛，骨髓伤败，阳衰，肾冷精流，腰膝痛、囊湿及妇人血气。

按二味假鹿胶、仙茅之力，益命门真阳之精。

牡丹皮四两（酒拌炒），主虚劳骨蒸，泻阴火，除 坚、瘀血留肠胃不散，衄血吐血，女子经脉不通，血沥，腰疼，产后一切冷热血气，疗痈疮，排脓止痛。

浮小麦（取净末）四两，炒，除热，止燥渴，利小便，养肝气，治暴淋，止盗汗，治骨蒸肌热，女人劳热。

以上二味，清醒胃气，毋令一毫混杂，邪气存蓄于中，使补血、生精、益气等药，尽复于本源矣。

何首乌（竹刀刮去皮，切片，黑豆煮汁拌，蒸焙干）四两，忌铁器。雄者赤，雌者白，须雌雄并用。主瘰 ，消痈肿，疗头面风及腰膝痛，益血气，黑须发，长筋骨，补精，令人有子。

女贞实（去皮，酒拌，蒸焙干）四两，补中养精神，蜜酒拌，九蒸九晒，服之黑须发。

以上二味，滋养真阴，乌须乌发。

以上共为细末，用前鹿角胶十两，药胶十八两，顿开，搅匀，和蜜为丸，如桐子大，每早百丸，用太极膏调汤送下。服此丸以补先天之不足，晚服资生丸健脾消导。

熬太极膏方开后∶

人参（一斤） 枸杞子（一斤） 天冬（一斤） 麦冬（一斤） 生地（一斤） 金钗 石斛（一斤）

酒洗，另熬汁三次，去渣，入药汁同熬成膏。能壮筋骨，疗脚膝软弱，强阴益精，长肌肉，治胃中虚热、皮肤邪热。

前五味共一处，均作四分，熬汁三次，存汁于瓮，渣捣烂，入滚水内，钮汁候完，入锅内缓火慢熬成膏，收入瓷罐内，每早任意用一、二匙，黄酒化开，或滚水亦可，服前丸药。

丸药内加川断三两，酒浸用。调血脉，疗金疮、痈肿，止痛生肌，续筋骨。治妇人乳难产，及崩中漏血、腰痛、小便缩、泄精，温小宫。

张真人祈子法∶

苏老泉曰∶洵尝于天圣庚午年重九日，至玉局观无碍子卦，肆中见一画像，笔法清奇，云∶乃张仙也，凡人乏嗣者，求之，有感必应。因解玉环易之，洵此时尚无子嗣，每日露香以告，求之四年，乃生轼。又二年生辙，性皆嗜书，乃知真人急于接物而无碍子，言不妄矣。故识其本末，使后之祈子者，于此加敬。云眉山苏洵谨识。

一祭品用细糯米粉，团如弹子大，煮熟，染五者∶青、黄、赤、白、黑五般，枣汤三盏，茶汤三盏，果三品，酒三盏，鹿脯一方，香一炉，烛二炬。如无鹿脯，以羊代之。祭文一通，红纸书之，粘板上，置于香案，祭毕，揭焚之。祭期用春秋上旬吉日，或祭丁日亦可。

一祭仪摆列齐整，须夫妇列拜，先行四拜，礼诣香案前，三上香，三进酒，礼拜真人宝诰七遍，志心皈命礼。

文昌示化嗣录典官伏羲，升钱感老人之铁弹，西湖垂钓，得度世之仙方，邪魔见弹以藏踪，疫疠闻风而远殄，咸池无犯天狗，何伤祷。应眉山兆三苏之灵裔，法传雷杼周四目之神君，嗣求永赖以绵长，宗派因之而不绝，有求必应，无顾不从。

大慈大悲，大仁大孝，灵应祖师，广恩锡嗣，白鹤得道真人。

拜完取告文，跪读讫，置于香案，再拜四礼，揭告文，于香炉内焚之，俯伏叩三首起，作揖而退。

一告文式∶维，某年岁次，某甲某月某日，某人，敢昭告于∶

真人曰∶惟神好生，化行四海，某，忝居末品，艰于嗣息，谨根据遗教，瞻奉尊颜，仰望。

神慈曲从愚顾，谨根据品仪，用申告祭，尚响，若得子而祭，则改仰望为仰赖，曲从为曲，遂告祭为报祭。真人惟尚淡，不用钱马。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摇鞭丸
  • 当前页：延寿获嗣仙方
  • 下一页：补肾仙方
<<< 返回本书目录
  1. 延寿获嗣仙方《毓麟验方》
  2. 延寿丸【方剂大全】
  3. 延寿丹【方剂大全】
  4. 延髓出血【疾病症状】
  5. 延年门《医方考》
  6. 延髓性麻痹【疾病症状】
  7. 延年六字诀《养生导引秘籍》
  8. 延髓性麻痹【疾病大全】
  9. 延年六字诀《急救广生集》
  10. 延医《慎疾刍言》
  11. 延年断汗汤【方剂大全】
  12. 延医法论《儿科醒》
  13. 延年【方剂主治】
  14. 延羽卵果蕨【中药大全】
  15. 延龄煮散【方剂大全】
  16. 严冬《济生集》
  17. 延龄育子丸【方剂大全】
  18. 严老夫人胸膈痞闷《孙文垣医案》
  19. 延龄广嗣丸【方剂大全】
  20. 严重鼻出血的急救《现代院外急救手册》
  21. 延缓衰老药物的现代研究概况《中医养生学》
  22. 严重的组合免疫缺陷《基因与疾病》
  23. 延缓衰老的理论和实验研究概况《中医养生学》
  24. 严重腹腔感染【疾病症状】
  25. 延胡索丸【方剂大全】
  26. 严重肝病引起获得性凝血因子异常【疾病大全】
  27. 延胡索散【方剂大全】
  28. 严重急性呼吸道症【疾病症状】
  29. 延胡索【中药大全】
  30. 严重急性呼吸综合征【疾病大全】
  1. 延寿获嗣仙方《毓麟验方》
  2. 延寿固精丸《奇方类编》
  3. 延寿酒《食物疗法》
  4. 延寿固本丹《奇方类编》
  5. 延寿散《博济方》
  6. 延寿丹《博济方》
  7. 延寿散《博济方》
  8. 延寿茶《茶饮保健》
  9. 延医《慎疾刍言》
  10. 延寿补益汤《仁术便览》
  11. 延医法论《儿科醒》
  12. 延生方《仁术便览》
  13. 严焯《中医词典》
  14. 延年门《医方考》
  15. 严德甫《中医词典》
  16. 延年六字诀《养生导引秘籍》
  17. 严冬《济生集》
  18. 延年六字诀《急救广生集》
  19. 严冬荣《中医词典》
  20. 延年茶《茶饮保健》
  21. 严防御《中医词典》
  22. 延年《中医词典》
  23. 严格管理制度，预防窒息事故《预防医学》
  24. 延龄育子方《医方考》
  25. 严宫方《中医词典》
  26. 延龄酒《奇方类编》
  27. 严龟《中医词典》
  28. 延龄膏《博济方》
  29. 严鸿志《中医词典》
  30. 延龄丹《三因极一病证方论》
  31. 严洁《中医词典》


补肾仙方_《毓麟验方》_中医方言_【岐黄之术】

补肾仙方

补肾仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子（一斤） 山药（四两） 枸杞子（四两）

炼蜜为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延寿获嗣仙方
  • 当前页：补肾仙方
  • 下一页：神效种子丸
<<< 返回本书目录
  1. 补肾仙方《毓麟验方》
  2. 补肾虚磁石丸【方剂大全】
  3. 补肾丸【方剂大全】
  4. 补肾续断丸【方剂大全】
  5. 补肾腽肭脐丸【方剂大全】
  6. 补肾阳【中药主治】
  7. 补肾汤【方剂大全】
  8. 补肾养脾丸【方剂大全】
  9. 补肾水【方剂主治】
  10. 补肾养血化瘀汤【方剂大全】
  11. 补肾熟干地黄丸【方剂大全】
  12. 补肾养血汤【方剂大全】
  13. 补肾熟干地黄散【方剂大全】
  14. 补肾养阴汤【方剂大全】
  15. 补肾石斛丸【方剂大全】
  16. 补肾益键汤【方剂大全】
  17. 补肾石斛散【方剂大全】
  18. 补肾益精【中药主治】
  19. 补肾生血汤【方剂大全】
  20. 补肾益精【方剂主治】
  21. 补肾生肝饮【方剂大全】
  22. 补肾益精汤【方剂大全】
  23. 补肾肾沥汤【方剂大全】
  24. 补肾益脑片【方剂大全】
  25. 补肾桑椹膏【方剂大全】
  26. 补肾止带汤【方剂大全】
  27. 补肾散【方剂大全】
  28. 补肾种子方【方剂大全】
  29. 补肾肉苁蓉丸【方剂大全】
  30. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  1. 补肾仙方《毓麟验方》
  2. 补肾丸《外科理例》
  3. 补肾阳《中医词典》
  4. 补肾丸《医方考》
  5. 补肾养脾丸《仁术便览》
  6. 补肾丸《三因极一病证方论》
  7. 补肾药《明目至宝》
  8. 补肾汤《三因极一病证方论》
  9. 补肾阴《中医词典》
  10. 补肾生精酒《古代房中秘方》
  11. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  12. 补肾纳气《中医词典》
  13. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  14. 补肾法治疗尿石病《名师垂教》
  15. 补肾滋肾《中医妇科学》
  16. 补肾《明目至宝》
  17. 补生泻成《中医词典》
  18. 补肾《备急千金要方》
  19. 补实《中医词典》
  20. 补肾《中医词典》
  21. 补髓丹《是斋百一选方》
  22. 补肾《傅青主男科》
  23. 补髓汤《老年百病防治》
  24. 补伤散《备急千金要方》
  25. 补损《丹溪心法》
  26. 补涩温《女科证治准绳》
  27. 补损《养生导引秘籍》
  28. 补涩《女科证治准绳》
  29. 补损当归散《太平惠民和剂局方》
  30. 补缺唇法《疡医大全》
  31. 补胎汤《备急千金要方》


神效种子丸_《毓麟验方》_中医方言_【岐黄之术】

神效种子丸

神效种子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

遵方修合，服之必有孕。

吴茱萸 白芨 白蔹 白茯苓（各一两） 牛膝 细辛（各五钱） 菖蒲 白附子 当归（三钱）浓朴 桂心 人参（各四两） 乳香（三两，去油） 没药（四两）

上择壬子日修合，炼蜜为丸，如红豆大，每服十丸，空心好酒送下。男子服之，补精益气；孕妇服之，即生双胎，无夫者，不可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肾仙方
  • 当前页：神效种子丸
  • 下一页：秃鸡丸
<<< 返回本书目录
  1. 神效种子丸《毓麟验方》
  2. 神芎汤【方剂大全】
  3. 神效种子丸《外科传薪集》
  4. 神芎丸【方剂大全】
  5. 神效癣药【方剂大全】
  6. 神虚谵语《温疫论》
  7. 神效洗方（程梓园验方）《毓麟验方》
  8. 神验胎动方【方剂大全】
  9. 神效沃雪汤【方剂大全】
  10. 神异膏【方剂大全】
  11. 神效卫生散【方剂大全】
  12. 神异散【方剂大全】
  13. 神效丸【方剂大全】
  14. 神异四七膏《仙传外科集验方》
  15. 神效托里散【方剂大全】
  16. 神应膏【方剂大全】
  17. 神效葶苈散【方剂大全】
  18. 神应黑玉丹【方剂大全】
  19. 神效散【方剂大全】
  20. 神应经补泻《针灸大成》
  21. 神效暖脐膏【方剂大全】
  22. 神应乳香丸《洪氏集验方》
  23. 神效开结散【方剂大全】
  24. 神应散【方剂大全】
  25. 神效酒煎散【方剂大全】
  26. 神应丸《脾胃论》
  27. 神效鸡青丸【方剂大全】
  28. 神应丸【方剂大全】
  29. 神效黄耆汤【方剂大全】
  30. 神应养真丹【方剂大全】
  1. 神效种子丸《毓麟验方》
  2. 神效雄黄丸《博济方》
  3. 神效种子丸《外科传薪集》
  4. 神效洗方（程梓园验方）《毓麟验方》
  5. 神芎导水丸《冯氏锦囊秘录》
  6. 神效丸《万氏秘传片玉心书》
  7. 神芎丸《儒门事亲》
  8. 神效托里散《外科理例》
  9. 神芎丸《奇方类编》
  10. 神效托里散《太平惠民和剂局方》
  11. 神芎丸《万氏秘传片玉心书》
  12. 神效托里散《冯氏锦囊秘录》
  13. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  14. 神效太乙膏《正体类要》
  15. 神虚补之《痰火点雪》
  16. 神效生肌散《救伤秘旨》
  17. 神虚谵语《温疫论》
  18. 神效麝香散《是斋百一选方》
  19. 神验保生无忧散《医学心悟》
  20. 神效散《普济本事方》
  21. 神验金丝膏《是斋百一选方》
  22. 神效散《奇方类编》
  23. 神异膏《外科理例》
  24. 神效散《仁术便览》
  25. 神异四七膏《仙传外科集验方》
  26. 神效散《三因极一病证方论》
  27. 神异温风丹《三因极一病证方论》
  28. 神效散《三因极一病证方论》
  29. 神应黑散《三因极一病证方论》
  30. 神效七厘散《救伤秘旨》
  31. 神应黑玉丹《太平惠民和剂局方》


秃鸡丸_《毓麟验方》_中医方言_【岐黄之术】

秃鸡丸

秃鸡丸

  • 上一页
  • 目录
  • 相关
  • 下一页

四川太守七十无子，服之连举三子，其妻阴痛，憎药之功，撇撒于地，公鸡食之，每日狎雌鸡数十次，头毛皆秃故名。

肉苁蓉（酒浸） 蛇床子 五味子 远志肉 莲蕊 木香 山药 沉香 益智（各一两）

蜜丸如桐子大，空心酒下三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效种子丸
  • 当前页：秃鸡丸
  • 下一页：降珠丸
<<< 返回本书目录
  1. 秃鸡丸《毓麟验方》
  2. 秃鹫【中药大全】
  3. 秃房茶子【中药大全】
  4. 秃鸟《本草纲目》完整版
  5. 秃疮花【中药大全】
  6. 秃头【疾病大全】
  7. 秃疮部《外科启玄》
  8. 秃叶红豆树【中药大全】
  9. 秃疮【中药主治】
  10. 突变和选择《医学遗传学基础》
  11. 秃疮《幼幼新书》
  12. 突变基因的特点《实验动物科学》
  13. 秃疮《医宗金鉴》
  14. 突变品系的模型性状《实验动物科学》
  15. 秃疮《万病回春》
  16. 突变系动物的基本概念《实验动物科学》
  17. 秃疮《外科启玄》
  18. 突触《组织学与胚胎学》
  19. 秃疮《寿世保元》
  20. 突发、无痛的局部水肿【疾病症状】
  21. 秃疮《扁鹊心书》
  22. 突发的右侧心衰【疾病症状】
  23. 凸甲【疾病症状】
  24. 突发的左心衰竭【疾病症状】
  25. 凸腭【疾病症状】
  26. 突发性耳聋《急诊医学》
  27. 凸额马先蒿【中药大全】
  28. 突发性耳聋【疾病大全】
  29. 透疹凉解汤【方剂大全】
  30. 突发性耳聋的急救《现代院外急救手册》
  1. 秃鸡丸《毓麟验方》
  2. 秃鸡丸《仁术便览》
  3. 秃头《奇效简便良方》
  4. 秃鸡散《备急千金要方》
  5. 秃秃麻食《饮膳正要》
  6. 秃鸡散《古代房中秘方》
  7. 突变的机理和突变系动物《实验动物科学》
  8. 秃发《默克家庭诊疗手册》
  9. 突变和选择《医学遗传学基础》
  10. 秃疮屡验方《回生集》
  11. 突变与选择《医学微生物学》
  12. 秃疮部《外科启玄》
  13. 突触《人体解剖学》
  14. 秃疮《回生集》
  15. 突触《组织学与胚胎学》
  16. 秃疮《扁鹊心书》
  17. 突触后抑制《生理学》
  18. 秃疮《外科启玄》
  19. 突触前抑制《生理学》
  20. 秃疮《奇效简便良方》
  21. 突发性耳聋《急诊医学》
  22. 秃疮《竹林女科证治》
  23. 突发性耳聋的急救《现代院外急救手册》
  24. 秃疮《外科大成》
  25. 突发性聋《中西医结合耳鼻喉科》
  26. 秃疮《外科心法要诀》
  27. 突厥白《证类本草》
  28. 秃疮《小儿卫生总微论方》
  29. 突起睛高《中医词典》
  30. 秃疮《万病回春》
  31. 突起睛高《银海精微》


降珠丸_《毓麟验方》_中医方言_【岐黄之术】

降珠丸

降珠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄天官外家，年廿七岁，服药二十七天有孕。余药送同僚秋侍郎妻，年三十四岁，服之一月有孕。

魏检讨妻，年四十，服之四十日有孕。

秦艽 桂心 杜仲 防风 浓朴（各三分） 牛膝 沙参 干姜 制半夏 白蔹（各五钱）附子 白茯苓（各一两五钱） 人参（一两） 细辛（一两一分）

蜜丸 绿豆大，每服三十丸，空心米汤下，有孕勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃鸡丸
  • 当前页：降珠丸
  • 下一页：阴贼方
<<< 返回本书目录
  1. 降珠丸《毓麟验方》
  2. 降子汤【方剂大全】
  3. 降脂饮【方剂大全】
  4. 绛矾丸【方剂大全】
  5. 降脂汤【方剂大全】
  6. 绛宫汤【方剂大全】
  7. 降真香散【方剂大全】
  8. 绛宫丸【方剂大全】
  9. 降真香【中药大全】
  10. 绛红膏【方剂大全】
  11. 降真香《本草纲目》图文版
  12. 绛梨木【中药大全】
  13. 降真香《证类本草》
  14. 绛梨木根【中药大全】
  15. 降真香《本草择要纲目》
  16. 绛梨木叶【中药大全】
  17. 降真香《本草易读》
  18. 绛梨木子【中药大全】
  19. 降真香《本草经解》
  20. 绛袍散【方剂大全】
  21. 降真香《本草乘雅半偈》
  22. 绛硼膏【方剂大全】
  23. 降真香《本草纲目》完整版
  24. 绛雪【方剂大全】
  25. 降真丸【方剂大全】
  26. 绛雪丹【方剂大全】
  27. 降真散【方剂大全】
  28. 绛雪散【方剂大全】
  29. 降真龙骨散【方剂大全】
  30. 绛雪丸【方剂大全】
  1. 降珠丸《毓麟验方》
  2. 降脂饮《减肥新法与技巧》
  3. 绛矾《本草分经》
  4. 降真香《本草乘雅半偈》
  5. 绛舌《温热论》
  6. 降真香《药性切用》
  7. 绛雪《重楼玉钥》
  8. 降真香《本草择要纲目》
  9. 绛雪丹《目经大成》
  10. 降真香《增广和剂局方药性总论》
  11. 绛雪丹（一名红灵丹）《时病论歌括新编》
  12. 降真香《本草经解》
  13. 绛雪散《冯氏锦囊秘录》
  14. 降真香《得配本草》
  15. 绛血丹秘方（华佗绛血丹）《华佗神方》
  16. 降真香《太平惠民和剂局方》
  17. 酱《本草纲目》
  18. 降真香《本草从新》
  19. 酱《雷公炮炙论》
  20. 降真香《本经逢原》
  21. 酱《千金翼方》
  22. 降真香《顾松园医镜》
  23. 酱《千金翼方》
  24. 降真香《证类本草》
  25. 酱《食物疗法》
  26. 降真香《医学入门》
  27. 酱《饮膳正要》
  28. 降真香《冯氏锦囊秘录》
  29. 酱《新修本草》
  30. 降真香《本草易读》
  31. 酱《新修本草》


阴贼方_《毓麟验方》_中医方言_【岐黄之术】

阴贼方

阴贼方

  • 上一页
  • 目录
  • 相关
  • 下一页

母丁香 麝香 乳香（去油） 沉香等分为末，上药津吐为丸，如桐子大，每用一丸入阴户，一丸入马口，进炉少住一、二刻，行事如意。

又方∶五倍子 远志（各二钱） 蛇床子（三钱）

各为末，以二、三厘，津涂玉茎，入户而行，不必解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降珠丸
  • 当前页：阴贼方
  • 下一页：金玉连环
<<< 返回本书目录
  1. 阴贼方《毓麟验方》
  2. 阴掌九穴疗病诀《小儿推拿广意》
  3. 阴燥伤寒《轩岐救正论》
  4. 阴掌图（注）《厘正按摩要术》
  5. 阴雨天颈肩背部酸痛【疾病症状】
  6. 阴掌图各穴手法仙诀《针灸大成》
  7. 阴易病已后劳复《千金翼方》
  8. 阴针女歌《针灸聚英》
  9. 阴痒证治《医宗金鉴》
  10. 阴证《伤寒六书》
  11. 阴痒证治《妇科心法要诀》
  12. 阴证《伤寒心法要诀》
  13. 阴痒门主论《疡医大全》
  14. 阴证《医宗金鉴》
  15. 阴痒方《外台秘要》
  16. 阴证本于阳虚辩《侣山堂类辩》
  17. 阴痒【中药主治】
  18. 阴证忌用寒凉说《市隐庐医学杂着》
  19. 阴痒《中医妇科学》
  20. 阴证论《古今医彻》
  21. 阴痒《沈氏女科辑要》
  22. 阴证似阳歌《伤寒百证歌》
  23. 阴痒《女科宝鉴》
  24. 阴证阳证《冷庐医话》
  25. 阴痒《景岳全书》
  26. 阴证阳证辨《卫生宝鉴》
  27. 阴痒《妇人规》
  28. 阴证阴毒歌《伤寒百证歌》
  29. 阴杨梅疮《外科启玄》
  30. 阴证有三说《医学心悟》
  1. 阴贼方《毓麟验方》
  2. 阴躁似阳躁《医学心悟》
  3. 阴掌九穴疗病诀《小儿推拿广意》
  4. 阴躁《医效秘传》
  5. 阴掌图（注）《厘正按摩要术》
  6. 阴躁《中医词典》
  7. 阴掌图各穴手法仙诀《针灸大成》
  8. 阴躁《中医名词词典》
  9. 阴针女歌《针灸聚英》
  10. 阴燥伤寒《轩岐救正论》
  11. 阴证《中医名词词典》
  12. 阴燥喉《中医词典》
  13. 阴证《中医词典》
  14. 阴脏《中医词典》
  15. 阴证《医宗金鉴》
  16. 阴脏《中医名词词典》
  17. 阴证《伤寒六书》
  18. 阴有阳疾《中医词典》
  19. 阴证《伤寒心法要诀》
  20. 阴有澜《中医词典》
  21. 阴证本于阳虚辩《侣山堂类辩》
  22. 阴易病已后劳复《千金翼方》
  23. 阴证呃逆《中医词典》
  24. 阴易《中医词典》
  25. 阴证发斑《中医词典》
  26. 阴液《中医词典》
  27. 阴证和阳证《中医诊断学》
  28. 阴液《中医名词词典》
  29. 阴证喉痹《中医词典》
  30. 阴痒证治《妇科心法要诀》
  31. 阴证忌用寒凉说《市隐庐医学杂着》


金玉连环_《毓麟验方》_中医方言_【岐黄之术】

金玉连环

金玉连环

  • 上一页
  • 目录
  • 相关
  • 下一页

远志 蛇床子 紫霄花 鸦片 肉桂 细辛 起阳石（各二钱） 麝香（五分） 川附（制） 锁阳（鹅油炙） 母丁香（各三钱，葱汁浸蒸） 川蛤蚧（一对，头尾俱全） 蟾蜍酥（人乳制过，一钱）海狗肾（一个） 云南虫（两对）

上各研极细末，炼蜜丸，如梧子大，石青为衣。用法∶申时吐津调化，搽在龟头玉茎上，待干方可行走，临时温水洗去药末，入炉暂停一会而行，每用半丸，不用解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴贼方
  • 当前页：金玉连环
  • 下一页：如意丹
<<< 返回本书目录
  1. 金玉连环《毓麟验方》
  2. 金玉散【方剂大全】
  3. 金玉膏【方剂大全】
  4. 金玉丸【方剂大全】
  5. 金玉保和汤【方剂大全】
  6. 金元岩赤白痢《孙文垣医案》
  7. 金鱼藻【中药大全】
  8. 金元岩令眷产后痢《孙文垣医案》
  9. 金鱼眼【疾病症状】
  10. 金枣丹【方剂大全】
  11. 金鱼藤【中药大全】
  12. 金枣儿【方剂大全】
  13. 金鱼肉《本草纲目》完整版
  14. 金枣化痰丸【方剂大全】
  15. 金鱼草【中药大全】
  16. 金枣丸【方剂大全】
  17. 金鱼【中药大全】
  18. 金宅龙脑丸【方剂大全】
  19. 金鱼《本草纲目》图文版
  20. 金盏草《本草纲目》完整版
  21. 金鱼《本草纲目》完整版
  22. 金盏草【中药大全】
  23. 金余散【方剂大全】
  24. 金盏草根【中药大全】
  25. 金樱子粥【方剂大全】
  26. 金盏菊【中药大全】
  27. 金樱子粥《保健药膳》
  28. 金盏菊根【中药大全】
  29. 金樱子丸【方剂大全】
  30. 金盏菊花【中药大全】
  1. 金玉连环《毓麟验方》
  2. 金鱼《药性切用》
  3. 金郁《中医词典》
  4. 金鱼《本草撮要》
  5. 金郁泄之《中医名词词典》
  6. 金鱼《本草分经》
  7. 金郁泄之《中医词典》
  8. 金鱼《本草从新》
  9. 金郁之发《松峰说疫》
  10. 金鱼《饮食须知》
  11. 金元四大家《中医名词词典》
  12. 金鱼《本草纲目》
  13. 金元四大家《中医词典》
  14. 金樱子粥《保健药膳》
  15. 金元岩赤白痢《孙文垣医案》
  16. 金樱子膏《奇方类编》
  17. 金元岩令眷产后痢《孙文垣医案》
  18. 金樱子膏《食物疗法》
  19. 金元医学争鸣创新的评价《中国医学通史》
  20. 金樱子《本草图经》
  21. 金曰从革之纪《脉诀汇辨》
  22. 金樱子《滇南本草》
  23. 金曰坚成之纪《脉诀汇辨》
  24. 金樱子《本草乘雅半偈》
  25. 金曰审平之纪《脉诀汇辨》
  26. 金樱子《药性切用》
  27. 金运《中医词典》
  28. 金樱子《本草撮要》
  29. 金运临酉《中医词典》
  30. 金樱子《本草择要纲目》
  31. 金枣《玉楸药解》


如意丹_《毓麟验方》_中医方言_【岐黄之术】

如意丹

如意丹

  • 上一页
  • 目录
  • 相关
  • 下一页

官桂 木鳖子（去油） 白矾（七分）

上药各一钱，水五碗，煎三碗，男女俱洗茎、户而后举动。

又方∶母丁香 子丁香（俱晒干为末，各一钱） 鸦片（藏腰边待干） 蟾酥（切片，火酒半钟，浸三日，各五钱） 冰片 淫羊藿（一钱，酥制羊油亦可） 麝香（五分，为末） 葱 姜（各汁三匙）

上将蟾酥研烂，夹水煮一炷香，次下母子丁香、淫羊藿，再夹水煮三滚，然后下鸦片、麝香，再煮一滚，将干方下葱、姜汁，待滚下冰片，离火，摊油纸上晒干，入瓷瓶内封固，不可出气，每用一厘。同时日中以火酒一匙研化，搽上，待干而行走，临干时必须以温水洗净茎上之药，然后入炉。

一方加金樱子三钱，一方加龙骨二钱在内。

又方∶海螵蛸 赤石脂 远志肉（炒，各一钱） 沙苑蒺藜（炒，二钱） 草乌（九分。面包裹煨）蛇床子（炒，二钱，以上俱先下） 石燕 蛤蚧（各一对，火酒 五次） 紫霄花（炒） 木鳖子（去壳）龙骨（火酒 ） 莲蕊（各三钱） 阳起石（火酒 一次） 锁阳（炒） 牡蛎（锻，各二钱）

（以上第二次下） 桂心（一钱） 蚯蚓（瓦上焙燥） 鸦片（各二钱） 晚蚕蛾（四对，焙） 母丁香（晒干为末） 淫羊藿（酥油制，各三钱，以上第三次下） 蟾酥（五钱，烧酒一钟浸三日，研碎） 雄狗胆（一个，入麝二钱，搅匀，悬风中七日为度） 冰片（二钱）

以上各药俱为极细末，先将蟾酥倾入白饭碗内，夹水煮一滚，将各药根据次而下，煮数滚，再加葱、姜、蒜汁各三匙，待滚放，方离火，摊油纸上，如香茶搽，阴干，收瓷瓶内，不可出气，每用一厘，悉照前方之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金玉连环
  • 当前页：如意丹
  • 下一页：暖脐膏
<<< 返回本书目录
  1. 如意丹《毓麟验方》
  2. 如意黑白散【方剂大全】
  3. 如意草【中药大全】
  4. 如意金黄散【方剂大全】
  5. 如意草《滇南本草》
  6. 如意酒【方剂大全】
  7. 如弦脉《轩岐救正论》
  8. 如意通圣散【方剂大全】
  9. 如细脉《轩岐救正论》
  10. 如意丸【方剂大全】
  11. 如数脉《轩岐救正论》
  12. 如意线方《毓麟验方》
  13. 如实脉《轩岐救正论》
  14. 如鱼脑【方剂主治】
  15. 如圣丸《小儿药证直诀》
  16. 如长脉《轩岐救正论》
  17. 如圣汤【方剂大全】
  18. 茹《本草纲目》完整版
  19. 如圣胜金铤【方剂大全】
  20. 茹《本草图经》
  21. 如圣散【方剂大全】
  22. 茹淡论《格致余论》
  23. 如圣散《洪氏集验方》
  24. 薷苓清暑汤【方剂大全】
  25. 如圣金刀散【方剂大全】
  26. 薷苓汤【方剂大全】
  27. 如圣饼子【方剂大全】
  28. 濡（阴）《濒湖脉学》
  29. 如圣饼《扁鹊心书》
  30. 濡肠汤【方剂大全】
  1. 如意丹《毓麟验方》
  2. 如意草《滇南本草》
  3. 如意线方《毓麟验方》
  4. 如惺《中医词典》
  5. 如银内障证《中医词典》
  6. 如弦脉《轩岐救正论》
  7. 如银障症《中医词典》
  8. 如细脉《轩岐救正论》
  9. 如长脉《轩岐救正论》
  10. 如数脉《轩岐救正论》
  11. 如智散《博济方》
  12. 如实脉《轩岐救正论》
  13. 茹《千金翼方》
  14. 如圣柘黄丸《外科理例》
  15. 茹《本草经集注》
  16. 如圣饮《是斋百一选方》
  17. 茹《新修本草》
  18. 如圣丸《小儿药证直诀》
  19. 茹《本草衍义》
  20. 如圣丸《外科理例》
  21. 茹《本草备要》
  22. 如圣汤《是斋百一选方》
  23. 茹《本草蒙筌》
  24. 如圣汤《太平惠民和剂局方》
  25. 茹《冯氏锦囊秘录》
  26. 如圣汤《三因极一病证方论》
  27. 茹《本经逢原》
  28. 如圣胜金铤《太平惠民和剂局方》
  29. 茹《本草从新》
  30. 如圣胜金铤《太平惠民和剂局方》
  31. 茹《得配本草》


暖脐膏_《毓麟验方》_中医方言_【岐黄之术】

暖脐膏

暖脐膏

  • 上一页
  • 目录
  • 相关
  • 下一页

阳起石 蛇床子 香附子 韭菜子 硫黄 麝香 大枫子肉（各五分） 土狗（七个，去翅羽，炒）

蜜丸豆大，油纸封脐内，欲泄则去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如意丹
  • 当前页：暖脐膏
  • 下一页：种子金丹
<<< 返回本书目录
  1. 暖脐膏《毓麟验方》
  2. 暖脐膏【方剂大全】
  3. 暖脐膏《毓麟验方》
  4. 暖肾【中药主治】
  5. 暖炉解痒丸《毓麟验方》
  6. 暖肾助火汤【方剂大全】
  7. 暖炉丹《毓麟验方》
  8. 暖水《药征续编》
  9. 暖宫圆【方剂大全】
  10. 暖水脏【方剂主治】
  11. 暖宫丸【方剂大全】
  12. 暖痰法《厘正按摩要术》
  13. 暖宫定痛汤【方剂大全】
  14. 暖胃【中药主治】
  15. 暖肝煎【方剂大全】
  16. 暖胃汤【方剂大全】
  17. 暖丹田诀《养生秘旨》
  18. 暖下元【方剂主治】
  19. 暖丹田【方剂主治】
  20. 暖腰神方《毓麟验方》
  21. 怒伤肝证《古今名医汇粹》
  22. 暖腰膝【中药主治】
  23. 怒伤肝悲胜怒解《吴医汇讲》
  24. 暖腰膝【方剂主治】
  25. 怒门《张氏医通》
  26. 暖针《古今医统大全》
  27. 怒候《古今医统大全》
  28. 暖针《针灸聚英》
  29. 怒《证治准绳·杂病》
  30. 疟《本草纲目》完整版
  1. 暖脐膏《毓麟验方》
  2. 暖培卑监法《时病论歌括新编》
  3. 暖脐膏《毓麟验方》
  4. 暖炉解痒丸《毓麟验方》
  5. 暖水《药征续编》
  6. 暖炉丹《毓麟验方》
  7. 暖痰法《中医词典》
  8. 暖宫丸《是斋百一选方》
  9. 暖痰法《中医词典》
  10. 暖宫丸《太平惠民和剂局方》
  11. 暖痰法《厘正按摩要术》
  12. 暖宫丸《太平惠民和剂局方》
  13. 暖外肾法《中医词典》
  14. 暖肝《中医词典》
  15. 暖外肾法《中医词典》
  16. 暖肝《中医词典》
  17. 暖胃《中医词典》
  18. 暖丹田诀《养生秘旨》
  19. 暖胃《中医词典》
  20. 暖春补品有大葱《中医饮食营养学》
  21. 暖腰神方《毓麟验方》
  22. 暖病《医述》
  23. 暖针《针灸大成》
  24. 怒中《中医词典》
  25. 暖针《古今医统大全》
  26. 怒中《中医词典》
  27. 暖针《针灸聚英》
  28. 怒则气上《中医词典》
  29. 疟《千金翼方》
  30. 怒则气上《中医词典》
  31. 疟《中医词典》


种子金丹_《毓麟验方》_中医方言_【岐黄之术】

种子金丹

种子金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

地龙（即蚯蚓，要白颈者，为雄三条，去泥晒干） 细辛（一钱，研炒） 紫霄花（一钱，研，晒干） 母丁香（五分，晒干研） 诃子肉（一钱） 龙骨（一钱） 雄二蚕蛾（七个去翅、足，尾尖者为雄） 肉桂（一钱） 蟾酥（一钱，酒浸晒） 蛇床子（一钱） 仙茅（晒干，一钱） 胡椒（十粒）淫羊藿（一钱） 生附子（一钱，晒干）

为末，烧酒为丸，黄蜡为衣，申时用烧酒调化，擦阳物茎上，晚热水洗去，一粒可用二次，不用解。

忌烧酒，吃则痿而不泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暖脐膏
  • 当前页：种子金丹
  • 下一页：固阳丹
<<< 返回本书目录
  1. 种子金丹《毓麟验方》
  2. 种子金丸《毓麟验方》
  3. 种子红药连城丸《毓麟验方》
  4. 种子金丸《毓麟验方》
  5. 种子宫神方《毓麟验方》
  6. 种子门《女科指要》
  7. 种子方《张氏妇科》
  8. 种子门《评注产科心法》
  9. 种子方《评注产科心法》
  10. 种子奇方《毓麟验方》
  11. 种子大补丸【方剂大全】
  12. 种子奇方【方剂大全】
  13. 种子补益受胎寿子论《胎产心法》
  14. 种子时候《妇科心法要诀》
  15. 种子《女科要旨》
  16. 种子时候《医宗金鉴》
  17. 种子《灸法秘传》
  18. 种子须知之时（布种三）《宜麟策》
  19. 种子《傅青主女科》
  20. 种子章《胎产指南》
  21. 种植牙《家庭医学百科-医疗康复篇》
  22. 冢上土《本草纲目》完整版
  23. 种植性结节【疾病症状】
  24. 踵《经络全书》
  25. 种植播散【疾病症状】
  26. 仲淳验方《何氏虚劳心传》
  27. 种造药《千金翼方》
  28. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  29. 种玉酒【方剂大全】
  30. 仲登阳症似阴（有发明）《孙文垣医案》
  1. 种子金丹《毓麟验方》
  2. 种子金丹《冯氏锦囊秘录》
  3. 种子金丸《毓麟验方》
  4. 种子红药连城丸《毓麟验方》
  5. 种子金丸《毓麟验方》
  6. 种子宫神方《毓麟验方》
  7. 种子良方《奇效简便良方》
  8. 种子歌《评注产科心法》
  9. 种子门《女科指要》
  10. 种子方法《评注产科心法》
  11. 种子奇方《回生集》
  12. 种子方《评注产科心法》
  13. 种子奇方《毓麟验方》
  14. 种子方《张氏妇科》
  15. 种子时候《医宗金鉴》
  16. 种子补益受胎寿子论《胎产心法》
  17. 种子时候《竹林女科证治》
  18. 种子并治阳痿《奇方类编》
  19. 种子时候《妇科心法要诀》
  20. 种子必知之时候《女科经纶》
  21. 种子误治辨明《竹林女科证治》
  22. 种子必保养心肾二脏论《女科经纶》
  23. 种子须知之时（布种三）《宜麟策》
  24. 种子《灸法秘传》
  25. 种子药酒方《冯氏锦囊秘录》
  26. 种子《女科要旨》
  27. 种子药食宜慎《竹林女科证治》
  28. 种子《中医词典》
  29. 种子有聚精之道五论《女科经纶》
  30. 种植牙《家庭医学百科-医疗康复篇》
  31. 种子章《胎产指南》


固阳丹_《毓麟验方》_中医方言_【岐黄之术】

固阳丹

固阳丹

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥 干姜 艾叶 柏子仁 枣仁 甘草 益智仁 枸杞

各等分，研极细末，每服三钱，只服七日。

又方∶紫霄花 官桂 母丁香

研细末，各二分，津涂茎上，甚久长。

又方∶白枯矾 干姜 蛇床子 狗骨灰 胡椒（各二分）

研末，津调涂茎上。

又方∶以六、七年种韭菜地上掘出蚯蚓，以新瓷碗底用竹片圈之，将蚯蚓入内，上用麻布盖之，又以轻粉筛在上面，则蚯蚓出汗而自死，即以蚯蚓晒干为末，搽龟头上，久而自泄。

又方∶一粒丁香八粒椒，细辛龙骨海螵蛸，蟾酥豆大一粒儿，二八佳人摆折了腰。

一次用三厘，各等分，津吐涂茎上，出炉自解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子金丹
  • 当前页：固阳丹
  • 下一页：固坚散
<<< 返回本书目录
  1. 固阳丹《毓麟验方》
  2. 固阳丹【方剂大全】
  3. 固牙散【方剂大全】
  4. 固阳膏【方剂大全】
  5. 固血汤【方剂大全】
  6. 固阳散火汤【方剂大全】
  7. 固心丹【方剂大全】
  8. 固阳汤【方剂大全】
  9. 固涎散【方剂大全】
  10. 固阳丸【方剂大全】
  11. 固下丸【方剂大全】
  12. 固药门《医学摘粹》
  13. 固下人参煎【方剂大全】
  14. 固阴和疟饮【方剂大全】
  15. 固胃丸【方剂大全】
  16. 固阴煎【方剂大全】
  17. 固卫御风汤【方剂大全】
  18. 固阴煎（新方）《虚损启微》
  19. 固脱【中药主治】
  20. 固阴清痢煎【方剂大全】
  21. 固土车水丸【方剂大全】
  22. 固阴清胃饮【方剂大全】
  23. 固体总量测定《中国生物制品规程》
  24. 固元丹【方剂大全】
  25. 固胎饮【方剂大全】
  26. 固元煎【方剂大全】
  27. 固胎泻火汤【方剂大全】
  28. 固元解毒汤【方剂大全】
  29. 固胎丸【方剂大全】
  30. 固元利关煎【方剂大全】
  1. 固阳丹《毓麟验方》
  2. 固血类《医学摘粹》
  3. 固阴煎（新方）《虚损启微》
  4. 固血《女科证治准绳》
  5. 固有口腔《口腔科学》
  6. 固泄《中医词典》
  7. 固真丹《妇人大全良方》
  8. 固泄《中医名词词典》
  9. 固真丹《是斋百一选方》
  10. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  11. 固真汤《仁术便览》
  12. 固相膜核酸分子杂交方法《实用免疫细胞与核酸》
  13. 固真汤《仁术便览》
  14. 固相核酸分子杂交类型《实用免疫细胞与核酸》
  15. 固真饮子《仁术便览》
  16. 固下丸《医方论》
  17. 固阵《景岳全书》
  18. 固体总量测定《中国生物制品规程》
  19. 固阵《景岳全书》
  20. 固体在液体中的溶解度《医用化学》
  21. 固阵《目经大成》
  22. 固手指诀《养生秘旨》
  23. 故病《中医词典》
  24. 固肾涩精《中医词典》
  25. 故草鞋《本草易读》
  26. 固神丸《仁术便览》
  27. 故炊帚《证类本草》
  28. 固神类《医学摘粹》
  29. 故丹溪先生朱公石表辞《丹溪心法》
  30. 固摄《中医词典》
  31. 故绯帛《证类本草》


固坚散_《毓麟验方》_中医方言_【岐黄之术】

固坚散

固坚散

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（三钱） 母丁香 蟾酥（各二分） 麝香（一分） 鸦片（一分） 红头颈蚯蚓（五条，瓦上焙干）

上为末，津调搽茎上二、三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固阳丹
  • 当前页：固坚散
  • 下一页：强壮丸
<<< 返回本书目录
  1. 固坚散《毓麟验方》
  2. 固金汤【方剂大全】
  3. 固根汤【方剂大全】
  4. 固金养荣汤【方剂大全】
  5. 固肝养荣汤【方剂大全】
  6. 固经丹【方剂大全】
  7. 固定于一侧眼及眼眶周围的晚间头痛【疾病症状】
  8. 固经膏【方剂大全】
  9. 固定性药疹【疾病大全】
  10. 固经散【方剂大全】
  11. 固定性斜视【疾病大全】
  12. 固经汤【方剂大全】
  13. 固定和切片《实用免疫细胞与核酸》
  14. 固经丸《汤头歌诀》
  15. 固冲汤【方剂大全】
  16. 固经丸【方剂大全】
  17. 固冲汤《医学衷中参西录》
  18. 固睛明目丸【方剂大全】
  19. 固齿延寿膏【方剂大全】
  20. 固精【中药主治】
  21. 固齿雄鼠骨散【方剂大全】
  22. 固精保元膏【方剂大全】
  23. 固齿乌须返老还童丹【方剂大全】
  24. 固精不泄膏《毓麟验方》
  25. 固齿刷牙散【方剂大全】
  26. 固精导浊方【方剂大全】
  27. 固齿散【方剂大全】
  28. 固精法《寿世青编》
  29. 固齿明目乌发黑发良方【方剂大全】
  30. 固精法《养生秘旨》
  1. 固坚散《毓麟验方》
  2. 固瘕《中医词典》
  3. 固经丸《三因极一病证方论》
  4. 固瘕《中医名词词典》
  5. 固经丸《医方考》
  6. 固定时间法（取样法）《临床生物化学》
  7. 固经丸《仁术便览》
  8. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  9. 固经丸《医方论》
  10. 固定剂《实用免疫细胞与核酸》
  11. 固经丸《汤头歌诀》
  12. 固定剂《实用免疫细胞与核酸》
  13. 固经丸方《妇人大全良方》
  14. 固定的方法《家庭医学百科-自救互救篇》
  15. 固精《中医词典》
  16. 固定《实用免疫细胞与核酸》
  17. 固精不泄膏《毓麟验方》
  18. 固冲汤《医学衷中参西录》
  19. 固精法《养生秘旨》
  20. 固齿散《外科全生集》
  21. 固精法《寿世青编》
  22. 固齿明目散《奇方类编》
  23. 固精类《医学摘粹》
  24. 固齿秘方《华佗神方》
  25. 固精丸《古代房中秘方》
  26. 固齿门主方《疡医大全》
  27. 固精丸《冯氏锦囊秘录》
  28. 固齿诀《养生秘旨》
  29. 固精丸《毓麟验方》
  30. 固齿膏《冯氏锦囊秘录》
  31. 固精丸（《济生》）《虚损启微》


强壮丸_《毓麟验方》_中医方言_【岐黄之术】

强壮丸

强壮丸

  • 上一页
  • 目录
  • 相关
  • 下一页

母丁香（三分） 樟脑（一钱） 土狗三个（去足、羽，炒） 独葱（一个，去皮） 麝香（一钱）金丝木鳖（一个，去皮油） 硫黄（一钱）

共为末，入芋艿内，同荞麦面裹之于糯米饭上，蒸熟取出，捣烂为丸，如桐子大，每用一丸，入脐内，以膏贴之，待药行自举而后战，战久烦厌，去药则泄矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固坚散
  • 当前页：强壮丸
  • 下一页：第一妙锭
<<< 返回本书目录
  1. 强壮丸《毓麟验方》
  2. 墙草【中药大全】
  3. 强壮莲座蕨【中药大全】
  4. 墙草根【中药大全】
  5. 强壮筋骨【方剂主治】
  6. 蔷薇根《本草易读》
  7. 强壮【中药主治】
  8. 蔷薇根【中药大全】
  9. 强中汤【方剂大全】
  10. 蔷薇花【中药大全】
  11. 强中生诸病方《外台秘要》
  12. 蔷薇露【中药大全】
  13. 强中《杂病广要》
  14. 蔷薇丸【方剂大全】
  15. 强中《本草纲目》完整版
  16. 蔷薇叶【中药大全】
  17. 强制性思维【疾病症状】
  18. 蔷薇疹样皮疹【疾病症状】
  19. 强制性哭笑【疾病症状】
  20. 蔷薇疹样皮疹【疾病症状】
  21. 强直性脊柱炎性巩膜炎【疾病大全】
  22. 蔷薇枝【中药大全】
  23. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  24. 羟基酸《医用化学》
  25. 强直性脊柱炎【疾病大全】
  26. 羟磷灰石沉积病【疾病大全】
  27. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  28. 襁褓《证治准绳·幼科》
  29. 强直性肌张力增高【疾病症状】
  30. 呛咳【疾病症状】
  1. 强壮丸《毓麟验方》
  2. 强壮功《中医词典》
  3. 墙《中医词典》
  4. 强壮功《老年百病防治》
  5. 蔷薇《吴普本草》
  6. 强中丸《三因极一病证方论》
  7. 蔷薇《本经逢原》
  8. 强中生诸病方六首《外台秘要》
  9. 蔷薇根《本草备要》
  10. 强中秘方《华佗神方》
  11. 蔷薇根《本草易读》
  12. 强中候《诸病源候论》
  13. 蔷薇根《本草从新》
  14. 强中《杂病广要》
  15. 蔷薇根《得配本草》
  16. 强中《中医词典》
  17. 蔷薇根《本草分经》
  18. 强中《中医名词词典》
  19. 蔷薇根《本草分经》
  20. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  21. 蔷薇根《本草撮要》
  22. 强直性脊柱炎《默克家庭诊疗手册》
  23. 蔷薇根《药性切用》
  24. 强直性肌病《默克家庭诊疗手册》
  25. 蔷薇煎《医方考》
  26. 强直《中医词典》
  27. 蔷薇丸《备急千金要方》
  28. 强者写（泻）之《中医词典》
  29. 蔷薇丸《备急千金要方》
  30. 强阴《中医词典》
  31. 抢舌喉风《中医词典》


第一妙锭_《毓麟验方》_中医方言_【岐黄之术】

第一妙锭

第一妙锭

  • 上一页
  • 目录
  • 相关
  • 下一页

真川附（焙干） 川乌（炒，各一两） 草乌 明雄 苏合油（各五钱） 紫霄花 五倍子 山茨菇 大浓肉桂 蛇床子 金丝木鳖（去油，各三钱） 母丁香 蟾酥 水安息（各八钱）

共为细末，以白芨熬膏，和药入臼内，捣千杵为度，印为锭子。每用时先于午刻，酒磨二、三厘，搽头茎内，待其自干，不得走擦。至晚将欲行事，必须洗去。此第一妙药，非比寻常，临阵自知其妙，不可形容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：强壮丸
  • 当前页：第一妙锭
  • 下一页：杨妃不寐方
<<< 返回本书目录
  1. 第一妙锭《毓麟验方》
  2. 第一通神散【方剂大全】
  3. 第一门（丹药）《是斋百一选方》
  4. 第一退水丸【方剂大全】
  5. 第一灵宝丹【方剂大全】
  6. 第一问《异授眼科》
  7. 第一和剂汤【方剂大全】
  8. 第一效丹【方剂大全】
  9. 第一案~第九案《集思医案》
  10. 第一心音亢进 【疾病症状】
  11. 第五问《异授眼科》
  12. 第一药神仙换骨汤【方剂大全】
  13. 第五十一问《异授眼科》
  14. 第一掌骨基部骨折【疾病大全】
  15. 第五十五问《异授眼科》
  16. 第一掌骨基底部骨折脱位【疾病大全】
  17. 第五十问《异授眼科》
  18. 第一真黄风汤【方剂大全】
  19. 第五十四问《异授眼科》
  20. 第一竹沥汤【方剂大全】
  21. 第五十三问《异授眼科》
  22. 蒂部扭转【疾病症状】
  23. 第五十七问《异授眼科》
  24. 棣棠花【中药大全】
  25. 第五十六问《异授眼科》
  26. 棣杨《本草纲目》完整版
  27. 第五十九问《异授眼科》
  28. 缔创《千金翼方》
  29. 第五十二问《异授眼科》
  30. 滇白药子【中药大全】
  1. 第一妙锭《毓麟验方》
  2. 第一类错误与第二类错误《预防医学》
  3. 第一年内的检查《默克家庭诊疗手册》
  4. 第一级预防《预防医学》
  5. 第一退水丸《三因极一病证方论》
  6. 第一级预防《预防医学》
  7. 第一问《异授眼科》
  8. 第一级预防《预防医学》
  9. 第一浴法《三因极一病证方论》
  10. 第一级预防《预防医学》
  11. 第一掌骨基部骨折《骨科学》
  12. 第一产程的临床经过及处理《妇产科学》
  13. 第一掌骨基部骨折脱位（Bennett骨折）《骨科学》
  14. 第一产程《默克家庭诊疗手册》
  15. 第一竹沥汤《备急千金要方》
  16. 第一案~第九案《集思医案》
  17. 蒂丁《中医词典》
  18. 第五问《异授眼科》
  19. 蒂丁肿《中医词典》
  20. 第五十一问《异授眼科》
  21. 蒂中《中医词典》
  22. 第五十五问《异授眼科》
  23. 缔创《千金翼方》
  24. 第五十问《异授眼科》
  25. 腣中《中医词典》
  26. 第五十四问《异授眼科》
  27. 滇池赤虾《滇南本草》
  28. 第五十三问《异授眼科》
  29. 滇壶丹《韩氏医通》
  30. 第五十七问《异授眼科》
  31. 滇中茶叶《滇南本草》


杨妃不寐方_《毓麟验方》_中医方言_【岐黄之术】

杨妃不寐方

杨妃不寐方

  • 上一页
  • 目录
  • 相关
  • 下一页

荜茇（五分） 北细辛（六分） 黄丹（三分） 川椒（四分） 麝（五厘） 飞矾（一分）蛇床子（一钱）

七味研极细末，蜜丸，如黄豆大，嵌入马口，送入阴户，然后行事，不惟耐久，更能种子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一妙锭
  • 当前页：杨妃不寐方
  • 下一页：益肾丸
<<< 返回本书目录
  1. 杨妃不寐方《毓麟验方》
  2. 杨枸花【中药大全】
  3. 杨翠木【中药大全】
  4. 杨辣虫辣门主论《疡医大全》
  5. 阳治法《石室秘录》
  6. 杨柳枝及根白皮《本草崇原》
  7. 阳症似阴论《伤寒大白》
  8. 杨栌《本草纲目》完整版
  9. 阳症似阴《伤寒捷诀》
  10. 杨栌耳《本草纲目》完整版
  11. 阳症门《外科全生集》
  12. 杨栌耳【中药大全】
  13. 阳症《伤寒捷诀》
  14. 杨梅《本草纲目》完整版
  15. 阳证治验《卫生宝鉴》
  16. 杨梅《本草求真》
  17. 阳证阴证辩《侣山堂类辩》
  18. 杨梅《证类本草》
  19. 阳证阴证辩《景岳全书》
  20. 杨梅《本草纲目》图文版
  21. 阳证阳毒歌《伤寒百证歌》
  22. 杨梅【中药大全】
  23. 阳证似阴歌《伤寒百证歌》
  24. 杨梅疮《保婴撮要》
  25. 阳证《医宗金鉴》
  26. 杨梅疮《慈幼便览》
  27. 阳证《伤寒心法要诀》
  28. 杨梅疮《古今医鉴》
  29. 阳针男歌《针灸聚英》
  30. 杨梅疮《急救广生集》
  1. 杨妃不寐方《毓麟验方》
  2. 杨得山《中医词典》
  3. 杨妃夜夜娇《古代房中秘方》
  4. 杨得春《中医词典》
  5. 杨凤庭《中医词典》
  6. 杨旦升《中医词典》
  7. 杨馥樵《中医词典》
  8. 杨大邺《中医词典》
  9. 杨拱《中医词典》
  10. 杨大烈《中医词典》
  11. 杨光庭《中医词典》
  12. 杨崇魁《中医词典》
  13. 杨广（569-618年）《中医词典》
  14. 杨乘六《中医词典》
  15. 杨归厚《中医词典》
  16. 杨斌《中医词典》
  17. 杨和《中医词典》
  18. 杨贲亨《中医词典》
  19. 杨恒山《中医词典》
  20. 阳中之阴《中医词典》
  21. 杨弘斋（1891-1971年）《中医词典》
  22. 阳中之阴《中医名词词典》
  23. 杨济时（1522-1620年）《中医词典》
  24. 阳中之阳《中医词典》
  25. 杨杰《中医词典》
  26. 阳中之阳《中医名词词典》
  27. 杨介《中医词典》
  28. 阳中之太阳《中医词典》
  29. 杨俊《中医词典》
  30. 阳中之少阴《中医词典》
  31. 杨浚《中医词典》


益肾丸_《毓麟验方》_中医方言_【岐黄之术】

益肾丸

益肾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

沉香 乳香（去油） 没药（去油） 菟丝子（各五钱） 小茴香（一钱） 破故纸（五钱，酒浸） 核桃（四十个，去壳）

共为末，炼蜜为丸，如桐子大，空心酒下三钱，久服其效不泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨妃不寐方
  • 当前页：益肾丸
  • 下一页：真人保命丹
<<< 返回本书目录
  1. 益肾丸《毓麟验方》
  2. 益肾壮骨汤【方剂大全】
  3. 益肾调经汤【方剂大全】
  4. 益寿比天膏【方剂大全】
  5. 益肾水【方剂主治】
  6. 益寿食品《老年食养食疗》
  7. 益肾散【方剂大全】
  8. 益寿延年方的组方原则《中医养生学》
  9. 益肾排石汤【方剂大全】
  10. 益寿延年名方举例《中医养生学》
  11. 益肾灵颗粒【方剂大全】
  12. 益寿延年中药举例《中医养生学》
  13. 益肾健脾汤【方剂大全】
  14. 益寿银耳汤《保健药膳》
  15. 益肾坚骨汤【方剂大全】
  16. 益瞳丸《医学衷中参西录》
  17. 益肾【方剂主治】
  18. 益瞳丸【方剂大全】
  19. 益肾【中药主治】
  20. 益胃【中药主治】
  21. 益荣汤【方剂大全】
  22. 益胃升阳汤【方剂大全】
  23. 益气转胃方【方剂大全】
  24. 益胃汤《脾胃论》
  25. 益气止淋汤【方剂大全】
  26. 益胃汤【方剂大全】
  27. 益气养营汤【方剂大全】
  28. 益五脏《急救广生集》
  29. 益气养阴通络汤【方剂大全】
  30. 益心安神茶《茶饮保健》
  1. 益肾丸《毓麟验方》
  2. 益肾散《冯氏锦囊秘录》
  3. 益寿延年“名方”举例《中医养生学》
  4. 益荣汤《仁术便览》
  5. 益寿延年方的组方原则《中医养生学》
  6. 益气养血《中医词典》
  7. 益寿延年中药举例《中医养生学》
  8. 益气养荣汤《仁术便览》
  9. 益寿银耳汤《保健药膳》
  10. 益气养荣汤《外科理例》
  11. 益瞳丸《医学衷中参西录》
  12. 益气生津《中医词典》
  13. 益胃《中医词典》
  14. 益气生津《中医名词词典》
  15. 益胃茶《茶饮保健》
  16. 益气升清话“补中”《三十年临证经验集》
  17. 益胃散《内外伤辨》
  18. 益气升清话“补中《邹孟城三十年临证经验集》
  19. 益胃散《儒门事亲》
  20. 益气清金汤《重楼玉钥》
  21. 益胃汤《脾胃论》
  22. 益气牛乳方《医学入门》
  23. 益胃之剂《金匮翼》
  24. 益气解表（补气解表）《中医名词词典》
  25. 益五脏《急救广生集》
  26. 益气解表《中医词典》
  27. 益血润肠丸《冯氏锦囊秘录》
  28. 益气健脾愈胃疡《三十年临证经验集》
  29. 益阴《中医词典》
  30. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  31. 益阴丹《太平惠民和剂局方》


真人保命丹_《毓麟验方》_中医方言_【岐黄之术】

真人保命丹

真人保命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

酸枣仁 人参 白茯苓 天门冬（酒浸，瓦上焙燥）

以上各三钱为末，临卧酒下三钱，力可通霄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益肾丸
  • 当前页：真人保命丹
  • 下一页：铁钩丸
<<< 返回本书目录
  1. 真人保命丹《毓麟验方》
  2. 真人活命《汤头歌诀》
  3. 真铅汞《养生导引秘籍》
  4. 真水火《养生导引秘籍》
  5. 真气探癥瘕法《丹医秘授古脉法》
  6. 真武汤《伤寒寻源》
  7. 真皮与表皮交界《实用免疫细胞与核酸》
  8. 真武汤《汤头歌诀》
  9. 真皮损害【疾病症状】
  10. 真武汤【方剂大全】
  11. 真皮侵袭性生长【疾病症状】
  12. 真武汤方《伤寒明理论》
  13. 真皮浅层可有水肿【疾病症状】
  14. 真武汤证《临证实验录》
  15. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  16. 真武汤证《临证实验录》
  17. 真皮《组织学与胚胎学》
  18. 真武汤证《临证实验录》
  19. 真龙约言《医理真传》
  20. 真武汤证《临证实验录》
  21. 真龙虎《养生导引秘籍》
  22. 真西山卫生歌《寿世青编》
  23. 真两性畸形【疾病大全】
  24. 真藓【中药大全】
  25. 真菌中毒症【疾病大全】
  26. 真邪补泻《黄帝内经太素》
  27. 真菌性心包炎【疾病大全】
  28. 真心痛《一得集》
  29. 真菌性食物中毒【疾病大全】
  30. 真性红细胞增多症《老年百病防治》
  1. 真人保命丹《毓麟验方》
  2. 真人《中医词典》
  3. 真人茶《茶饮保健》
  4. 真热症方用《傅青主男科》
  5. 真人活命《汤头歌诀》
  6. 真热假寒证《中医词典》
  7. 真人活命饮《冯氏锦囊秘录》
  8. 真热假寒《傅青主男科》
  9. 真人活命饮《仁术便览》
  10. 真热假寒《中医名词词典》
  11. 真人明目丸《医方考》
  12. 真铅汞《养生导引秘籍》
  13. 真人养脏汤《时病论歌括新编》
  14. 真铅《中医词典》
  15. 真人养脏汤《医方考》
  16. 真气探癥瘕法《丹医秘授古脉法》
  17. 真人养脏汤《仁术便览》
  18. 真气《中医词典》
  19. 真人养脏汤《医方论》
  20. 真气《中医名词词典》
  21. 真人养脏汤《瘴疟指南》
  22. 真脾脉《中医词典》
  23. 真人养脏汤《时方歌括》
  24. 真皮与表皮交界《实用免疫细胞与核酸》
  25. 真人养脏汤《是斋百一选方》
  26. 真皮《组织学与胚胎学》
  27. 真色《中医词典》
  28. 真脉《史载之方》
  29. 真肾脉《中医词典》
  30. 真脉《中医词典》
  31. 真实假虚《中医名词词典》


铁钩丸_《毓麟验方》_中医方言_【岐黄之术】

铁钩丸

铁钩丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地 肉苁蓉 樟脑 冰片（各三钱） 滑石（二钱） 海马（一对，炙） 雄麻雀肉（一个，去嘴、爪，止取净肉，不可见水，用盐、酒浸过，焙干为末）

以上各为末，蜜丸，桐子大，每服三十丸，乳香汤送下，略饮酒少许，服至九日，玉茎渐长，九日后则不衰矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真人保命丹
  • 当前页：铁钩丸
  • 下一页：许大师种子方
<<< 返回本书目录
  1. 铁钩丸《毓麟验方》
  2. 铁箍散《外科传薪集》
  3. 铁钩入肛门《医门补要》
  4. 铁箍散《外科传薪集》
  5. 铁杆蒿【中药大全】
  6. 铁箍散【中药大全】
  7. 铁杆地柏枝【中药大全】
  8. 铁箍散【方剂大全】
  9. 铁斧《本草纲目》完整版
  10. 铁骨丹【方剂大全】
  11. 铁粉丸【方剂大全】
  12. 铁骨银参【中药大全】
  13. 铁粉丸《小儿药证直诀》
  14. 铁海棠【中药大全】
  15. 铁粉散【方剂大全】
  16. 铁海棠花【中药大全】
  17. 铁粉【中药大全】
  18. 铁华粉《本草纲目》完整版
  19. 铁粉《本草纲目》图文版
  20. 铁华粉《证类本草》
  21. 铁粉《证类本草》
  22. 铁华粉【中药大全】
  23. 铁钉菜【中药大全】
  24. 铁甲《本草纲目》完整版
  25. 铁钉《本草纲目》完整版
  26. 铁箭矮陀【中药大全】
  27. 铁笛丸【方剂大全】
  28. 铁箭岩陀【中药大全】
  29. 铁灯兔耳风【中药大全】
  30. 铁浆《本草纲目》完整版
  1. 铁钩丸《毓麟验方》
  2. 铁钩入肛门《医门补要》
  3. 铁箍散《急救广生集》
  4. 铁葛《证类本草》
  5. 铁箍散《奇方类编》
  6. 铁斧《得配本草》
  7. 铁箍散《外科传薪集》
  8. 铁服丸《医方考》
  9. 铁箍散《外科传薪集》
  10. 铁粉丸《小儿药证直诀》
  11. 铁华粉《医学入门》
  12. 铁粉丸《冯氏锦囊秘录》
  13. 铁华粉《证类本草》
  14. 铁粉散《三因极一病证方论》
  15. 铁剂《药理学》
  16. 铁粉《增广和剂局方药性总论》
  17. 铁浆《雷公炮制药性解》
  18. 铁粉《本草求真》
  19. 铁浆《证类本草》
  20. 铁粉《证类本草》
  21. 铁浆《得配本草》
  22. 铁粉《本草纲目》
  23. 铁精《神农本草经》
  24. 铁刀刃《得配本草》
  25. 铁精《本草纲目》
  26. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  27. 铁精《千金翼方》
  28. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  29. 铁精《新修本草》
  30. 铁弹丸《普济本事方》
  31. 铁精《证类本草》


许大师种子方_《毓麟验方》_中医方言_【岐黄之术】

许大师种子方

许大师种子方

  • 上一页
  • 目录
  • 相关
  • 下一页

归身（四两） 鹿茸（三两） 淫羊藿（八两） 甘枸杞（四两） 仙茅（八两）

共为粗块，入绢袋内，悬坛中，入无灰酒二十斤，用面封口，重汤煮三炷香为度，将药取出，晒干为末，炼蜜丸如桐子大，酒埋地中七日退火气，每早晚空心饮酒数杯，吞药数十丸，初服药酒时戒房事二十一日，至廿一日之后随饮，行一月一泄，探囊种子，其效如神，晚上必须服药后方吃晚饭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁钩丸
  • 当前页：许大师种子方
  • 下一页：聚精丸
<<< 返回本书目录
  1. 许大师种子方《毓麟验方》
  2. 许兑岩兄尊堂久痢治验《程杏轩医案》
  3. 许白沙先生论小儿病脉《专治麻痧初编》
  4. 许妇内伤经闭辨明非孕《程杏轩医案》
  5. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  6. 许恒君传用法（附）《外科传薪集》
  7. 徐之才逐月养胎方《卫生家宝产科备要》
  8. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  9. 徐长卿【中药大全】
  10. 许仁则产后方《外台秘要》
  11. 徐长卿《本草纲目》图文版
  12. 许仁则大便暴闭不通方《外台秘要》
  13. 徐长卿《证类本草》
  14. 许仁则痢方《外台秘要》
  15. 徐长卿《雷公炮炙论》
  16. 许仁则疗霍乱方《外台秘要》
  17. 徐长卿《本草图经》
  18. 许仁则疗咳嗽方《外台秘要》
  19. 徐长卿《本草纲目》完整版
  20. 许仁则疗疟方《外台秘要》
  21. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  22. 许仁则疗呕吐方《外台秘要》
  23. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  24. 许仁则疗吐血及堕损方《外台秘要》
  25. 徐序《仲景伤寒补亡论》
  26. 许仁则疗香港脚方《外台秘要》
  27. 徐序《证治汇补》
  28. 许仁则疗诸风方《外台秘要》
  29. 徐序《医学读书记》
  30. 许仁则疗诸黄方《外台秘要》
  1. 许大师种子方《毓麟验方》
  2. 许大椿《中医词典》
  3. 许道幼《中医词典》
  4. 许澄《中医词典》
  5. 许兑岩兄尊堂久痢治验《程杏轩医案》
  6. 许谌《中医词典》
  7. 许妇内伤经闭辨明非孕《程杏轩医案》
  8. 许白沙先生论小儿病脉《专治麻痧初编》
  9. 许国桢《中医词典》
  10. 徐子瞻《中医词典》
  11. 许恒君传用法《外科传薪集》
  12. 徐子默《中医词典》
  13. 许宏《中医词典》
  14. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  15. 许洪《中医词典》
  16. 徐陟（zhì音至）《中医词典》
  17. 许嘉谟《中医词典》
  18. 徐之范《中医词典》
  19. 许建吴《中医词典》
  20. 徐之才（505-572年）《中医词典》
  21. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  22. 徐长卿《本草图经》
  23. 许勉斋（1900-1982年）《中医词典》
  24. 徐长卿《名医别录》
  25. 许能典《中医词典》
  26. 徐长卿《中药学》
  27. 许培元《中医词典》
  28. 徐长卿《证类本草》
  29. 许仁则《中医词典》
  30. 徐长卿《医学入门》
  31. 许仁则半夏丸《妇人大全良方》


聚精丸_《毓麟验方》_中医方言_【岐黄之术】

聚精丸

聚精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄鱼胶（白净者，一斤，切碎，用蛤粉炒成珠） 当归身（四两，白色者佳） 沙苑蒺藜（八两，马乳浸二宿，隔酒蒸一炷香，取起焙干）

上为细末，炼蜜丸如桐子大，空心服，每服八、九丸，温酒、滚水俱可下，忌食鱼并牛肉。一方加蒺黎三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：许大师种子方
  • 当前页：聚精丸
  • 下一页：舌底藏春
<<< 返回本书目录
  1. 聚精丸《毓麟验方》
  2. 聚精丸【方剂大全】
  3. 聚金丸【方剂大全】
  4. 聚精之道有五（培原二）《宜麟策》
  5. 聚花风铃草【中药大全】
  6. 聚头蓟【中药大全】
  7. 聚花草【中药大全】
  8. 聚仙丸【方剂大全】
  9. 聚合性痤疮【疾病大全】
  10. 聚香羊肉丸【方剂大全】
  11. 聚合性痤疮【疾病症状】
  12. 聚香饮子【方剂大全】
  13. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  14. 聚星散【方剂大全】
  15. 聚合酶链反应检测幽门螺杆菌70例《中国幽门螺杆菌研究》
  16. 聚星障《目经大成》
  17. 聚合酶链反应检测胃粘膜中的幽门螺杆菌《中国幽门螺杆菌研究》
  18. 聚星障《中医眼科学》
  19. 聚功丸【方剂大全】
  20. 聚星障【疾病大全】
  21. 聚背《医宗金鉴》
  22. 聚瑶丹【方剂大全】
  23. 聚背《痘疹心法要诀》
  24. 聚叶虎耳草【中药大全】
  25. 聚宝养气丹【方剂大全】
  26. 聚藻【中药大全】
  27. 聚宝散【方剂大全】
  28. 聚珍丸【方剂大全】
  29. 聚宝黄龙散【方剂大全】
  30. 聚珍异馔《饮膳正要》
  1. 聚精丸《毓麟验方》
  2. 聚金丸《冯氏锦囊秘录》
  3. 聚精之道有五（培原二）《宜麟策》
  4. 聚合酶链式反应《生物化学与分子生物学》
  5. 聚开障《中医词典》
  6. 聚合酶链反应在幽门螺杆菌感染中的新进展《中国幽门螺杆菌研究》
  7. 聚咳《中医词典》
  8. 聚合酶链反应检测幽门螺杆菌70例《中国幽门螺杆菌研究》
  9. 聚毛《中医词典》
  10. 聚合酶链反应检测胃粘膜中的幽门螺杆菌《中国幽门螺杆菌研究》
  11. 聚毛（丛毛）《中医名词词典》
  12. 聚合酶链反应（PCR）标记高活性DNA探针《实用免疫细胞与核酸》
  13. 聚泉《中医词典》
  14. 聚合酶链反应《实用免疫细胞与核酸》
  15. 聚散障《中医词典》
  16. 聚合酶链反应《医学遗传学基础》
  17. 聚星障《中医名词词典》
  18. 聚光镜《实用免疫细胞与核酸》
  19. 聚星障《中医词典》
  20. 聚毒寒喉风《中医词典》
  21. 聚星障《目经大成》
  22. 聚背《痘疹心法要诀》
  23. 聚星障《中医眼科学》
  24. 聚背《医宗金鉴》
  25. 聚英先生百症赋认症定穴治法《针灸易学》
  26. 聚宝散《明目至宝》
  27. 聚英先生肘后歌认症定穴治法《针灸易学》
  28. 聚《中医词典》
  29. 蠲（juān）《中医词典》
  30. 惧惧《中医词典》
  31. 蠲痹汤《冯氏锦囊秘录》


舌底藏春_《毓麟验方》_中医方言_【岐黄之术】

舌底藏春

舌底藏春

  • 上一页
  • 目录
  • 相关
  • 下一页

好人参切作豆大，用生鸡蛋一枚，捣孔出黄，只留蛋清在内，入参于中，仍封固，同放在哺小鸡蛋筐中，令母鸡伏之，俟小鸡出时阴干，临行事时将一片藏舌底下，春意勃然，不可名状。

又方∶以一枝大参放入蛋中，哺之三次，以参含口内，采战不泄更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：聚精丸
  • 当前页：舌底藏春
  • 下一页：千金一厘散
<<< 返回本书目录
  1. 舌底藏春《毓麟验方》
  2. 舌疔门主论《疡医大全》
  3. 舌的部位《圆运动的古中医学》
  4. 舌短舌强辨《察舌辨症新法》
  5. 舌的变化《家庭医学百科-医疗康复篇》
  6. 舌断唇伤《保婴撮要》
  7. 舌淡体胖【疾病症状】
  8. 舌断门主论《疡医大全》
  9. 舌淡苔白【方剂主治】
  10. 舌耳心目等大小便《千金宝要》
  11. 舌淡红无色《塘医话》
  12. 舌疳《马培之医案》
  13. 舌淡【方剂主治】
  14. 舌疳（附：瘰历风）《医宗金鉴》
  15. 舌刺咽干《经验麻科》
  16. 舌疳门主论《疡医大全》
  17. 舌疮舌糜《回春录》
  18. 舌干苔厚【疾病症状】
  19. 舌疮门主论《疡医大全》
  20. 舌根部恶性淋巴管瘤《临床激光治疗学》
  21. 舌疮《证治准绳·类方》
  22. 舌根部脓肿【疾病症状】
  23. 舌出不收《盘珠集胎产症治》
  24. 舌根痈《马培之医案》
  25. 舌出不入门主论《疡医大全》
  26. 舌骨骨折【疾病大全】
  27. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  28. 舌骨区有肿胀压痛【疾病症状】
  29. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  30. 舌黑《塘医话》
  1. 舌底藏春《毓麟验方》
  2. 舌的味觉及神经分布歌诀《人体解剖学歌诀》
  3. 舌垫《中医词典》
  4. 舌的部位《圆运动的古中医学》
  5. 舌殿风《中医词典》
  6. 舌的病变《默克家庭诊疗手册》
  7. 舌疔《中医名词词典》
  8. 舌的变化《家庭医学百科-医疗康复篇》
  9. 舌疔《中医词典》
  10. 舌淡红无色《塘医话》
  11. 舌疔《疫疹一得》
  12. 舌疸《中医词典》
  13. 舌疔门主论《疡医大全》
  14. 舌刺咽干《经验麻科》
  15. 舌短《中医名词词典》
  16. 舌唇口喉齿腮伤《证治准绳·疡医》
  17. 舌短《中医词典》
  18. 舌疮舌糜《回春录》
  19. 舌短舌强辨《察舌辨症新法》
  20. 舌疮秘方《华佗神方》
  21. 舌断《中医词典》
  22. 舌疮门主论《疡医大全》
  23. 舌断唇伤《保婴撮要》
  24. 舌疮门主方《疡医大全》
  25. 舌断唇伤方《救伤秘旨》
  26. 舌疮《竹林女科证治》
  27. 舌断门主方《疡医大全》
  28. 舌疮《证治准绳·类方》
  29. 舌断门主论《疡医大全》
  30. 舌疮《中医词典》
  31. 舌断秘方《华佗神方》


千金一厘散_《毓麟验方》_中医方言_【岐黄之术】

千金一厘散

千金一厘散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参、归身各四两，川椒二两（用水熬膏），再加蟾酥四钱（人乳拌浸四、五次），麝香一钱。上药搅匀，收贮瓷器内，封固不泄气，临事用一厘，搽头上一个时辰，方以温水洗去，然后行事，其效不可殚述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌底藏春
  • 当前页：千金一厘散
  • 下一页：黑驴丸
<<< 返回本书目录
  1. 千金一厘散《毓麟验方》
  2. 千金翼方《外台秘要》
  3. 千金养脾丸【方剂大全】
  4. 千金止带丸【方剂大全】
  5. 千金须知《千金宝要》
  6. 千金坠（图）【中药大全】
  7. 千金消癖丸【方剂大全】
  8. 千金子《药笼小品》
  9. 千金消毒散【方剂大全】
  10. 千金子（图）【中药大全】
  11. 千金藤【中药大全】
  12. 千金子霜【中药大全】
  13. 千金藤《证类本草》
  14. 千里光【中药大全】
  15. 千金藤《本草纲目》完整版
  16. 千里光明汤【方剂大全】
  17. 千金十一穴歌《针灸大全》
  18. 千里健步散【方剂大全】
  19. 千金十一穴《类经图翼》
  20. 千里马【中药大全】
  21. 千金散【方剂大全】
  22. 千里梅花丸【方剂大全】
  23. 千金润下丸【方剂大全】
  24. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  25. 千金内托散【方剂大全】
  26. 千里找根【中药大全】
  27. 千金漏芦汤【方剂大全】
  28. 千灵丹【中药大全】
  29. 千金六甲丸【方剂大全】
  30. 千缗导痰汤【方剂大全】
  1. 千金一厘散《毓麟验方》
  2. 千金要方《古代房中秘方》
  3. 千金翼方一十三首《外台秘要》
  4. 千金阳旦汤《时病论歌括新编》
  5. 千金阴旦汤《时病论歌括新编》
  6. 千金穴歌《针灸易学》
  7. 千金子《药笼小品》
  8. 千金须知《千金宝要》
  9. 千金子《玉楸药解》
  10. 千金消暑丸《医学心悟》
  11. 千金子《得配本草》
  12. 千金丸《是斋百一选方》
  13. 千金子《本草撮要》
  14. 千金丸《备急千金要方》
  15. 千里光《证类本草》
  16. 千金托里散《儒门事亲》
  17. 千里光《中药学》
  18. 千金藤《证类本草》
  19. 千里及《证类本草》
  20. 千金藤《医学入门》
  21. 千里及《增广和剂局方药性总论》
  22. 千金藤《海药本草》
  23. 千里急《证类本草》
  24. 千金汤《备急千金要方》
  25. 千里流水汤《备急千金要方》
  26. 千金十一穴歌《针灸大全》
  27. 千里水《饮食须知》
  28. 千金十一穴歌《中医词典》
  29. 千里水及东流水《证类本草》
  30. 千金十一穴《类经图翼》
  31. 千两金丸《外科理例》


黑驴丸_《毓麟验方》_中医方言_【岐黄之术】

黑驴丸

黑驴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黑驴内外肾一副（俱全，用竹刀切薄片，酒洗净血水，晒干，用桑叶或柳叶铺，蒸一炷香，取起晒干，用陈壁土炒，再埋地内一炷香，取出研末） 大黄豆芽（一斤，童便煮熟，晒干） 京黄米（八合，炒黄） 黑芝麻（八合，炒） 石莲肉（六两，去心） 山药（八两） 白茯苓（四两） 乳香（三钱，去油）朱砂（三钱）

上为细末，用雄猪肚一个，去油净，将前末药装在肚内，蒸五炷香，捣烂如泥，丸如龙眼大，晒干，临晚酒下一丸。如药散难丸，加蜜少许亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金一厘散
  • 当前页：黑驴丸
  • 下一页：暖炉解痒丸
<<< 返回本书目录
  1. 黑驴丸《毓麟验方》
  2. 黑马蹄香散【方剂大全】
  3. 黑络丸菌【中药大全】
  4. 黑蚂蚁【中药大全】
  5. 黑龙圆【方剂大全】
  6. 黑蒙【疾病症状】
  7. 黑龙丸【方剂大全】
  8. 黑面防己【中药大全】
  9. 黑龙汤【方剂大全】
  10. 黑面叶【中药大全】
  11. 黑龙丝【中药大全】
  12. 黑面叶根【中药大全】
  13. 黑龙散【方剂大全】
  14. 黑末子【方剂大全】
  15. 黑龙妙化膏【方剂大全】
  16. 黑木耳《食物疗法》
  17. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  18. 黑木耳和葱【方剂大全】
  19. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  20. 黑木耳糖《保健药膳》
  21. 黑龙煎【方剂大全】
  22. 黑尿【疾病症状】
  23. 黑龙丹序-胎产须知 《古今医统大全》
  24. 黑牛黄丸【方剂大全】
  25. 黑龙丹【方剂大全】
  26. 黑牛散【方剂大全】
  27. 黑龙丹《外科传薪集》
  28. 黑牛髓煎《保健药膳》
  29. 黑龙串筋【中药大全】
  30. 黑牛髓煎【方剂大全】
  1. 黑驴丸《毓麟验方》
  2. 黑龙丸《普济本事方》
  3. 黑脉《中医词典》
  4. 黑龙丸《太平惠民和剂局方》
  5. 黑盲《中医词典》
  6. 黑龙散《博济方》
  7. 黑木耳《老年食养食疗》
  8. 黑龙散《正体类要》
  9. 黑木耳《食物疗法》
  10. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  11. 黑木耳糖《保健药膳》
  12. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  13. 黑牛髓煎《保健药膳》
  14. 黑龙丹序（胎产须知）《古今医统大全》
  15. 黑牛髓煎《饮膳正要》
  16. 黑龙丹《外科传薪集》
  17. 黑牛髓煎《食疗方》
  18. 黑龙丹《太平惠民和剂局方》
  19. 黑奴丸《三因极一病证方论》
  20. 黑龙丹《三因极一病证方论》
  21. 黑疱《中医词典》
  22. 黑灵丸《博济方》
  23. 黑气鼻衄《沈氏女科辑要》
  24. 黑灵散《博济方》
  25. 黑铅《医学入门》
  26. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  27. 黑铅《顾松园医镜》
  28. 黑老鸦血《滇南本草》
  29. 黑铅《本草求真》
  30. 黑壳刺下疳《医门补要》
  31. 黑热病《传染病》


暖炉解痒丸_《毓麟验方》_中医方言_【岐黄之术】

暖炉解痒丸

暖炉解痒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

以吴茱萸装满牛胆内，阴干，去胆皮，将茱萸研末，炼蜜为丸，如龙眼小核大，纳阴户可以解痒，其暖如火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑驴丸
  • 当前页：暖炉解痒丸
  • 下一页：补元起潜秘制神丸
<<< 返回本书目录
  1. 暖炉解痒丸《毓麟验方》
  2. 暖脐膏《毓麟验方》
  3. 暖炉丹《毓麟验方》
  4. 暖脐膏《毓麟验方》
  5. 暖宫圆【方剂大全】
  6. 暖脐膏【方剂大全】
  7. 暖宫丸【方剂大全】
  8. 暖肾【中药主治】
  9. 暖宫定痛汤【方剂大全】
  10. 暖肾助火汤【方剂大全】
  11. 暖肝煎【方剂大全】
  12. 暖水《药征续编》
  13. 暖丹田诀《养生秘旨》
  14. 暖水脏【方剂主治】
  15. 暖丹田【方剂主治】
  16. 暖痰法《厘正按摩要术》
  17. 怒伤肝证《古今名医汇粹》
  18. 暖胃【中药主治】
  19. 怒伤肝悲胜怒解《吴医汇讲》
  20. 暖胃汤【方剂大全】
  21. 怒门《张氏医通》
  22. 暖下元【方剂主治】
  23. 怒候《古今医统大全》
  24. 暖腰神方《毓麟验方》
  25. 怒《证治准绳·杂病》
  26. 暖腰膝【中药主治】
  27. 怒《针灸素难要旨》
  28. 暖腰膝【方剂主治】
  29. 怒《张氏医通》
  30. 暖针《古今医统大全》
  1. 暖炉解痒丸《毓麟验方》
  2. 暖炉丹《毓麟验方》
  3. 暖培卑监法《时病论歌括新编》
  4. 暖宫丸《是斋百一选方》
  5. 暖脐膏《毓麟验方》
  6. 暖宫丸《太平惠民和剂局方》
  7. 暖脐膏《毓麟验方》
  8. 暖宫丸《太平惠民和剂局方》
  9. 暖水《药征续编》
  10. 暖肝《中医词典》
  11. 暖痰法《中医词典》
  12. 暖肝《中医词典》
  13. 暖痰法《中医词典》
  14. 暖丹田诀《养生秘旨》
  15. 暖痰法《厘正按摩要术》
  16. 暖春补品有大葱《中医饮食营养学》
  17. 暖外肾法《中医词典》
  18. 暖病《医述》
  19. 暖外肾法《中医词典》
  20. 怒中《中医词典》
  21. 暖胃《中医词典》
  22. 怒中《中医词典》
  23. 暖胃《中医词典》
  24. 怒则气上《中医词典》
  25. 暖腰神方《毓麟验方》
  26. 怒则气上《中医词典》
  27. 暖针《针灸大成》
  28. 怒则气上《中医名词词典》
  29. 暖针《古今医统大全》
  30. 怒郁《中医词典》
  31. 暖针《针灸聚英》


补元起潜秘制神丸_《毓麟验方》_中医方言_【岐黄之术】

补元起潜秘制神丸

补元起潜秘制神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 鱼胶（赤石脂拌炒） 枸杞子（各八两） 鹿茸（酥炙透） 山萸肉（炒） 杜仲（炒，断丝为度） 韭子（炒）淫羊藿（去边，羊油炙） 雄蚕蛾（焙干，去头、足、翅） 沙苑蒺藜 鹿角胶（各四两）赤何首乌（各十两，切片，此二者俱要大而鲜者，黑豆九蒸九晒） 五加皮 葱子（炒） 巴戟天肉 野蔷薇子 淮生地 肉苁蓉（酒洗鳞甲净） 覆盆子（各三两） 大茴香（一两，炒） 羚羊角（四两，铲末用） 破故纸（六两，炒） 川牛膝（酒洗焙干） 益智（炒） 远志肉（甘草水浸，炒） 当归身（酒洗焙干） 桑螵蛸（焙干，各二两） 黑驴（内外肾一具全副，用水洗净，黄酒煮熟，切片，新瓦焙干为末，不可烂） 黄狗内外肾（五具全副，用水洗净，黄酒煮熟，切片，新瓦焙干为末，不可烂） 鸽蛋（百枚，酒煮，切片，焙干为末，带壳用） 大鳖头（一个，连颈至甲边切下，微用酒煮干，为末） 哺退鸡蛋（七枚，带壳酒煮，焙干为末）

上三十七味，各根据法制为末，炼蜜，和鹿角胶为丸，如梧子大，每服三钱，每早晚二服，以酒送下。至一月有奇验，若能久服，弱体变强，筋骨精壮，服四十日即止，故早晚二服也。如得常服，则晚不必服。此系太内秘方，外加海狗肾一具、附子（制好）二两，其效更速。又用人云∶鹿角胶一味，换石斛四两，酒浸一宿，蒸，晒干为末，桑螵蛸当用四两，用桑叶煎汤，拌湿过宿，上下用桑叶铺盖，蒸一炷香，焙干为末，瘦长者方真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暖炉解痒丸
  • 当前页：补元起潜秘制神丸
  • 下一页：种子宫神方
<<< 返回本书目录
  1. 补元起潜秘制神丸《毓麟验方》
  2. 补元气【方剂主治】
  3. 补元快斑汤【方剂大全】
  4. 补元散【方剂大全】
  5. 补元化毒散【方剂大全】
  6. 补元散热饮【方剂大全】
  7. 补元复胃汤【方剂大全】
  8. 补元汤【方剂大全】
  9. 补婴丸【方剂大全】
  10. 补元益阴汤【方剂大全】
  11. 补阴助阳汤【方剂大全】
  12. 补原丸【方剂大全】
  13. 补阴制火汤【方剂大全】
  14. 补真丹【方剂大全】
  15. 补阴止汗汤【方剂大全】
  16. 补真断下丸【方剂大全】
  17. 补阴再造丸【方剂大全】
  18. 补真膏【方剂大全】
  19. 补阴益阳汤【方剂大全】
  20. 补真内托散【方剂大全】
  21. 补阴益肾汤【方剂大全】
  22. 补真汤【方剂大全】
  23. 补阴益气汤【方剂大全】
  24. 补真丸【方剂大全】
  25. 补阴益气煎（新方）《虚损启微》
  26. 补真玉露丸【方剂大全】
  27. 补阴益气煎【方剂大全】
  28. 补疹子诸方《经验麻科》
  29. 补阴益脾汤【方剂大全】
  30. 补阵《景岳全书》
  1. 补元起潜秘制神丸《毓麟验方》
  2. 补元煎方《临症验舌法》
  3. 补真丸《外科理例》
  4. 补阴益气煎（新方）《虚损启微》
  5. 补疹子诸方《经验麻科》
  6. 补阴丸论《明医杂着》
  7. 补阵《景岳全书》
  8. 补阴丸（加味补阴丸）《仁术便览》
  9. 补阵《景岳全书》
  10. 补阴丸《医学心悟》
  11. 补阵《目经大成》
  12. 补阴散《仁术便览》
  13. 补中《麻科活人全书》
  14. 补阴丹《博济方》
  15. 补中盖气汤《冯氏锦囊秘录》
  16. 补阴《中医词典》
  17. 补中虎潜丸《仁术便览》
  18. 补益诸疾《圣济总录》
  19. 补中去积《女科证治准绳》
  20. 补益治漏，秘精丸《洪氏集验方》
  21. 补中散表法《医述》
  22. 补益药《中医眼科学》
  23. 补中收脱法《时病论歌括新编》
  24. 补益虚损方七首《外台秘要》
  25. 补中亦能散表《景岳全书》
  26. 补益统论《圣济总录》
  27. 补中益气《汤头歌诀》
  28. 补益食谱《家庭医学百科·预防保健篇》
  29. 补中益气合参附汤方《临症验舌法》
  30. 补益门《养生导引秘籍》
  31. 补中益气汤《时病论歌括新编》


种子宫神方_《毓麟验方》_中医方言_【岐黄之术】

种子宫神方

种子宫神方

  • 上一页
  • 目录
  • 相关
  • 下一页

生附子 紫苏 甘草 甘遂 薄荷 樟脑 阳起石

上七味各一钱，共研细末，用新瓦杯入药末在内，又盖一新瓦杯，上下合紧，旋转无缝，用米醋调面封固其口，入炭火内，先试微火，后加旺火，炼一炷香，其丹升于杯上，去火存性，即行取下。

外加麝香一分、冰片一分、蟾酥一分，

共研细末，捣大葱白取汁，同蜜为丸，如绿豆大，以铅粉为衣，收干，入锡瓶内，黄蜡封口，每于未申之时用一丸，加津唾，将丸于龟头上擂丸为度，不可入于马口，临行时用温水洗去，然后行事，出炉片刻，复入即解，此经久种子之良方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补元起潜秘制神丸
  • 当前页：种子宫神方
  • 下一页：双美丹（一）
<<< 返回本书目录
  1. 种子宫神方《毓麟验方》
  2. 种子红药连城丸《毓麟验方》
  3. 种子方《张氏妇科》
  4. 种子金丹《毓麟验方》
  5. 种子方《评注产科心法》
  6. 种子金丸《毓麟验方》
  7. 种子大补丸【方剂大全】
  8. 种子金丸《毓麟验方》
  9. 种子补益受胎寿子论《胎产心法》
  10. 种子门《女科指要》
  11. 种子《女科要旨》
  12. 种子门《评注产科心法》
  13. 种子《灸法秘传》
  14. 种子奇方《毓麟验方》
  15. 种子《傅青主女科》
  16. 种子奇方【方剂大全】
  17. 种植牙《家庭医学百科-医疗康复篇》
  18. 种子时候《妇科心法要诀》
  19. 种植性结节【疾病症状】
  20. 种子时候《医宗金鉴》
  21. 种植播散【疾病症状】
  22. 种子须知之时（布种三）《宜麟策》
  23. 种造药《千金翼方》
  24. 种子章《胎产指南》
  25. 种玉酒【方剂大全】
  26. 冢上土《本草纲目》完整版
  27. 种嗣门《辨证录》
  28. 踵《经络全书》
  29. 种痘要旨《幼科种痘心法要旨》
  30. 仲淳验方《何氏虚劳心传》
  1. 种子宫神方《毓麟验方》
  2. 种子歌《评注产科心法》
  3. 种子红药连城丸《毓麟验方》
  4. 种子方法《评注产科心法》
  5. 种子金丹《冯氏锦囊秘录》
  6. 种子方《评注产科心法》
  7. 种子金丹《毓麟验方》
  8. 种子方《张氏妇科》
  9. 种子金丸《毓麟验方》
  10. 种子补益受胎寿子论《胎产心法》
  11. 种子金丸《毓麟验方》
  12. 种子并治阳痿《奇方类编》
  13. 种子良方《奇效简便良方》
  14. 种子必知之时候《女科经纶》
  15. 种子门《女科指要》
  16. 种子必保养心肾二脏论《女科经纶》
  17. 种子奇方《回生集》
  18. 种子《灸法秘传》
  19. 种子奇方《毓麟验方》
  20. 种子《女科要旨》
  21. 种子时候《医宗金鉴》
  22. 种子《中医词典》
  23. 种子时候《竹林女科证治》
  24. 种植牙《家庭医学百科-医疗康复篇》
  25. 种子时候《妇科心法要诀》
  26. 种造药《千金翼方》
  27. 种子误治辨明《竹林女科证治》
  28. 种玉《中医词典》
  29. 种子须知之时（布种三）《宜麟策》
  30. 种系《实验动物科学》
  31. 种子药酒方《冯氏锦囊秘录》


双美丹（一）_《毓麟验方》_中医方言_【岐黄之术】

双美丹（一）
在线购买《毓麟验方》正版书籍

双美丹（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

母丁香（二钱） 紫霄花（三钱） 桃毛（一钱） 麝香（三分） 紫茄花（鲜，一两，晒干）真鸦片（一钱） 白龙骨（二钱，火锻） 石榴皮（干燥，三钱） 锁阳（一两，酒浸三日，晒干）

上九味为末，用白蜜为丸，如芡实子大，以右手中指入炉中少停，交战用九浅一深之法，不用解，即名美人一锭金也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子宫神方
  • 当前页：双美丹（一）
  • 下一页：雀儿饼
<<< 返回本书目录
  1. 双美丹（一）《毓麟验方》
  2. 双目睛通《证治准绳·类方》
  3. 双美丹（三）《毓麟验方》
  4. 双目流血门主论《疡医大全》
  5. 双美丹（二）《毓麟验方》
  6. 双乳间距增宽【疾病症状】
  7. 双眉间长痘【疾病症状】
  8. 双色龙胆【中药大全】
  9. 双翎草【中药大全】
  10. 双上眼睑的水肿性紫红色斑【疾病症状】
  11. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  12. 双身病疟《儒门事亲》
  13. 双解消毒散【方剂大全】
  14. 双身大小便不利《儒门事亲》
  15. 双解通圣散【方剂大全】
  16. 双身伤寒《儒门事亲》
  17. 双解散【方剂大全】
  18. 双肾参【中药大全】
  19. 双解贵金丸【方剂大全】
  20. 双肾草【中药大全】
  21. 双剪菜【中药大全】
  22. 双肾弥漫性病变【疾病症状】
  23. 双颊凹陷呈猴腮状【疾病症状】
  24. 双肾皮质变薄【疾病症状】
  25. 双黄连栓（小儿消炎栓）【方剂大全】
  26. 双肾藤【中药大全】
  27. 双黄连口服液【方剂大全】
  28. 双肾子【中药大全】
  29. 双黄连颗粒【方剂大全】
  30. 双手活动软弱无力【疾病症状】
  1. 双美丹（一）《毓麟验方》
  2. 双美丹（三）《毓麟验方》
  3. 双嘧达莫《药理学》
  4. 双美丹（二）《毓麟验方》
  5. 双目睛通《中医词典》
  6. 双乱丸《瘴疟指南》
  7. 双目睛通《证治准绳·类方》
  8. 双龙摆尾《幼科推拿秘书》
  9. 双目流血门主方《疡医大全》
  10. 双龙摆尾《中医词典》
  11. 双目流血门主论《疡医大全》
  12. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  13. 双歧杆菌属《医学微生物学》
  14. 双解丸《儒门事亲》
  15. 双躯《中医词典》
  16. 双解散完素解利初法《伤寒心法要诀》
  17. 双肉蛾《中医词典》
  18. 双解散完素解和初法《医学从众录》
  19. 双乳蛾《中医词典》
  20. 双解散《仁术便览》
  21. 双乳蛾《喉科指掌》
  22. 双解散《外科理例》
  23. 双砂汤《外科全生集》
  24. 双解散《目经大成》
  25. 双身病疟《儒门事亲》
  26. 双解散《儒门事亲》
  27. 双身大小便不利《儒门事亲》
  28. 双剑散《明目至宝》
  29. 双身伤寒《儒门事亲》
  30. 双甲搜邪法《时病论歌括新编》
  31. 双生《中医词典》


雀儿饼_《毓麟验方》_中医方言_【岐黄之术】

雀儿饼

雀儿饼

  • 上一页
  • 目录
  • 相关
  • 下一页

专治男子诸虚百损，五劳七伤。暖丹田，添精髓，壮元阳，滋肾水，种子之仙方也。

菟丝子不拘多少，酒净，蒸一昼夜，用好酒时时晒蒸烂，取出捣成膏，为饼，焙干为细末，用雀卵清为丸，如桐子大，每日七十丸，空心送下，年至五十及痿者，每菟丝子末一斤，加天雄四两（附子制之得法则可，若云天雄则断不可也），以面裹，火 熟，削去皮脐，切成四片，童便浸透，慢火焙干，入菟丝子末同服之尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双美丹（一）
  • 当前页：雀儿饼
  • 下一页：神效洗方（程梓园验方）
<<< 返回本书目录
  1. 雀儿饼《毓麟验方》
  2. 雀儿药粥《保健药膳》
  3. 雀斑丸【方剂大全】
  4. 雀儿药粥【方剂大全】
  5. 雀斑丸《外科传薪集》
  6. 雀粪涂敷方【方剂大全】
  7. 雀斑汤【方剂大全】
  8. 雀附丸【方剂大全】
  9. 雀斑门主论《疡医大全》
  10. 雀肝《本草纲目》完整版
  11. 雀斑【疾病大全】
  12. 雀卵《本草纲目》完整版
  13. 雀斑【疾病症状】
  14. 雀卵《本草新编》
  15. 雀斑《医宗金鉴》
  16. 雀卵【中药大全】
  17. 雀斑《外科正宗》
  18. 雀麦《本草纲目》完整版
  19. 雀斑《家庭医学百科-医疗康复篇》
  20. 雀麦《本草纲目》图文版
  21. 雀【中药大全】
  22. 雀麦【中药大全】
  23. 雀《本草纲目》图文版
  24. 雀麦米【中药大全】
  25. 雀《本草纲目》完整版
  26. 雀盲《麻科活人全书》
  27. 却痛散【方剂大全】
  28. 雀盲《张氏医通》
  29. 却谷食气《马王堆简帛》
  30. 雀盲《证治准绳·类方》
  1. 雀儿饼《毓麟验方》
  2. 雀斑丸《外科传薪集》
  3. 雀儿药粥《保健药膳》
  4. 雀斑门主论《疡医大全》
  5. 雀候《诸病源候论》
  6. 雀斑门主方《疡医大全》
  7. 雀卵《雷公炮制药性解》
  8. 雀斑方《奇方类编》
  9. 雀卵《千金翼方》
  10. 雀斑《外科正宗》
  11. 雀卵《玉楸药解》
  12. 雀斑《外科大成》
  13. 雀卵《本草经集注》
  14. 雀斑《外科心法要诀》
  15. 雀卵《新修本草》
  16. 雀斑《医宗金鉴》
  17. 雀卵《本草衍义》
  18. 雀斑《中医词典》
  19. 雀卵《本草蒙筌》
  20. 雀斑《家庭医学百科-医疗康复篇》
  21. 雀卵《冯氏锦囊秘录》
  22. 雀（并）卵《得配本草》
  23. 雀卵《证类本草》
  24. 雀《药性切用》
  25. 雀卵《顾松园医镜》
  26. 雀《本草撮要》
  27. 雀卵《本草新编》
  28. 雀《本草分经》
  29. 雀卵《本经逢原》
  30. 雀《本草从新》
  31. 雀卵《本草从新》


神效洗方（程梓园验方）_《毓麟验方》_中医方言_【岐黄之术】

神效洗方（程梓园验方）
在线购买《毓麟验方》正版书籍

神效洗方（程梓园验方）

  • 上一页
  • 目录
  • 相关
  • 下一页

锁阳（一钱） 阳起石（二钱） 荜茇（一钱五分） 石榴皮（五钱） 淫羊藿（一钱） 紫霄花（一钱五分） 蛇床子（一钱） 生附子（一钱）

长流水七碗，煎三碗，早晚洗，如冷再热，再洗每日洗三、五次，阳事大起，妙难尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀儿饼
  • 当前页：神效洗方（程梓园验方）
  • 下一页：又洗阳方
<<< 返回本书目录
  1. 神效洗方（程梓园验方）《毓麟验方》
  2. 神效癣药【方剂大全】
  3. 神效沃雪汤【方剂大全】
  4. 神效种子丸《外科传薪集》
  5. 神效卫生散【方剂大全】
  6. 神效种子丸《毓麟验方》
  7. 神效丸【方剂大全】
  8. 神芎汤【方剂大全】
  9. 神效托里散【方剂大全】
  10. 神芎丸【方剂大全】
  11. 神效葶苈散【方剂大全】
  12. 神虚谵语《温疫论》
  13. 神效散【方剂大全】
  14. 神验胎动方【方剂大全】
  15. 神效暖脐膏【方剂大全】
  16. 神异膏【方剂大全】
  17. 神效开结散【方剂大全】
  18. 神异散【方剂大全】
  19. 神效酒煎散【方剂大全】
  20. 神异四七膏《仙传外科集验方》
  21. 神效鸡青丸【方剂大全】
  22. 神应膏【方剂大全】
  23. 神效黄耆汤【方剂大全】
  24. 神应黑玉丹【方剂大全】
  25. 神效琥珀散【方剂大全】
  26. 神应经补泻《针灸大成》
  27. 神效胡粉圆【方剂大全】
  28. 神应乳香丸《洪氏集验方》
  29. 神效瓜蒌散【方剂大全】
  30. 神应散【方剂大全】
  1. 神效洗方（程梓园验方）《毓麟验方》
  2. 神效丸《万氏秘传片玉心书》
  3. 神效雄黄丸《博济方》
  4. 神效托里散《外科理例》
  5. 神效种子丸《毓麟验方》
  6. 神效托里散《太平惠民和剂局方》
  7. 神效种子丸《外科传薪集》
  8. 神效托里散《冯氏锦囊秘录》
  9. 神芎导水丸《冯氏锦囊秘录》
  10. 神效太乙膏《正体类要》
  11. 神芎丸《儒门事亲》
  12. 神效生肌散《救伤秘旨》
  13. 神芎丸《奇方类编》
  14. 神效麝香散《是斋百一选方》
  15. 神芎丸《万氏秘传片玉心书》
  16. 神效散《普济本事方》
  17. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  18. 神效散《奇方类编》
  19. 神虚补之《痰火点雪》
  20. 神效散《仁术便览》
  21. 神虚谵语《温疫论》
  22. 神效散《三因极一病证方论》
  23. 神验保生无忧散《医学心悟》
  24. 神效散《三因极一病证方论》
  25. 神验金丝膏《是斋百一选方》
  26. 神效七厘散《救伤秘旨》
  27. 神异膏《外科理例》
  28. 神效内伤丸《救伤秘旨》
  29. 神异四七膏《仙传外科集验方》
  30. 神效龙脑膏《博济方》
  31. 神异温风丹《三因极一病证方论》


又洗阳方_《毓麟验方》_中医方言_【岐黄之术】

又洗阳方

又洗阳方

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子 地骨皮 紫荆皮 紫霄花 防风

甘松、乌梅肉、藿香、川椒（李相传仇方），痿加丁香三钱，鸦片三钱。九种药等分各一两，研细末，每一次将药末一两投入夜壶滚汤内，用小竹签搅匀，浸阳物放入壶中二、三刻，候汤温冷方止。次晚将壶于铜锅上温热，如前浸洗，七日后另换，浸时洗更好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效洗方（程梓园验方）
  • 当前页：又洗阳方
  • 下一页：制环方
<<< 返回本书目录
  1. 又洗阳方《毓麟验方》
  2. 又用贴疮药《苏沈良方》
  3. 又洗方《外科传薪集》
  4. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  5. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  6. 又赵孙媳血虚头痛治验《一得集》
  7. 又翁自病肝郁证似外感《程杏轩医案》
  8. 又治伤损方论《仙授理伤续断秘方》
  9. 又未录住址姓氏《曹仁伯医案论》
  10. 又种子奇方《毓麟验方》
  11. 又四绝症《喉科指掌》
  12. 右背部痛【疾病症状】
  13. 又少君水火失济之证《程杏轩医案》
  14. 右边白滑舌《敖氏伤寒金镜录》
  15. 又三郎麻闭急证《程杏轩医案》
  16. 右边脸颊长痘【疾病症状】
  17. 又仆人肝风用药大意《程杏轩医案》
  18. 右鬓发《外科启玄》
  19. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  20. 右赤传左《银海精微》
  21. 又乃郎湿温感证《程杏轩医案》
  22. 右归酒【方剂大全】
  23. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  24. 右归丸【方剂大全】
  25. 又拿法《小儿推拿广意》
  26. 右归丸（新方）《虚损启微》
  27. 又明脉表里虚实《轩岐救正论》
  28. 右归饮【方剂大全】
  29. 又麻药方《跌打损伤回生集》
  30. 右归饮（新方）《虚损启微》
  1. 又洗阳方《毓麟验方》
  2. 又洗方《外科传薪集》
  3. 又仙方《奇方类编》
  4. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  5. 又香甲散《妇人大全良方》
  6. 又翁自病肝郁证似外感《程杏轩医案》
  7. 又小建中汤《仁术便览》
  8. 又未录住址姓氏《曹仁伯医案论》
  9. 又验方《万氏秘传片玉心书》
  10. 又四绝症《喉科指掌》
  11. 又用贴疮药《苏沈良方》
  12. 又诗一首《医学实在易》
  13. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  14. 又生门硬如石撞《奇方类编》
  15. 又曰二百七十八法《针灸神书》
  16. 又少君水火失济之证《程杏轩医案》
  17. 又曰二百七十六法《针灸神书》
  18. 又三郎麻闭急证《程杏轩医案》
  19. 又赵孙媳血虚头痛治验《一得集》
  20. 又仆人肝风用药大意《程杏轩医案》
  21. 又治腹中疼痛二百四十一法《针灸神书》
  22. 又内消散《奇方类编》
  23. 又治流水疮方《万氏秘传片玉心书》
  24. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  25. 又治疟仙方《奇方类编》
  26. 又乃郎湿温感证《程杏轩医案》
  27. 又治伤损方论《仙授理伤续断秘方》
  28. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  29. 又治汤泡火烧方《奇方类编》
  30. 又拿法《小儿推拿广意》
  31. 又治头疼《奇方类编》


制环方_《毓麟验方》_中医方言_【岐黄之术】

制环方

制环方

  • 上一页
  • 目录
  • 相关
  • 下一页

照前方，用黑铅三斤溶化，投入前药一种，药过取出冷定，埋土一宿；再溶化，又入药一种，取出冷定，埋土一宿。如此九次，九药俱尽，每种药三两，足一圈，次打成铅条制环，合前药九种，同煮锅内，定三炷香取出，埋地一宿，安在瓶内封固，用时取出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又洗阳方
  • 当前页：制环方
  • 下一页：十精丸
<<< 返回本书目录
  1. 制环方《毓麟验方》
  2. 制黄精法《古今医统大全》
  3. 制何首乌【中药大全】
  4. 制剂《慎疾刍言》
  5. 制旱莲椹子膏《古今医统大全》
  6. 制剂说《急救广生集》
  7. 制寒食面法《外科正宗》
  8. 制金银屑法《古今医统大全》
  9. 制古铜钱法《古今医统大全》
  10. 制硫黄法《古今医统大全》
  11. 制附子法《外科正宗》
  12. 制鹿角胶霜法《古今医统大全》
  13. 制附子法《外科选要》
  14. 制乳香没药法《古今医统大全》
  15. 制附子法《古今医统大全》
  16. 制神水秘法《肯堂医论》
  17. 制风化硝法《古今医统大全》
  18. 制熟艾法《普济方·针灸》
  19. 制方用药必本升降浮沉之理《医学读书记》
  20. 制酸【中药主治】
  21. 制方和剂治疗大法《冯氏锦囊秘录》
  22. 制酸止痛【中药主治】
  23. 制方法《医学启源》
  24. 制糖汤【方剂大全】
  25. 制方大法《医学纲目》
  26. 制铁砂法《古今医统大全》
  27. 制方大法《伤寒法祖》
  28. 制菟丝子法《古今医统大全》
  29. 制法备录《古今医统大全》
  30. 制玄明粉法（冬月可制）《古今医统大全》
  1. 制环方《毓麟验方》
  2. 制化《中医词典》
  3. 制黄精法《古今医统大全》
  4. 制化《中医名词词典》
  5. 制剂《慎疾刍言》
  6. 制琥珀法《重订囊秘喉书》
  7. 制剂和用法《药理学》
  8. 制喉枪法《外科全生集》
  9. 制剂和用法《药理学》
  10. 制红粉法《奇方类编》
  11. 制剂及用法《药理学》
  12. 制黑鱼胆法《重订囊秘喉书》
  13. 制剂及用法《药理学》
  14. 制旱莲椹子膏《古今医统大全》
  15. 制剂及用法《药理学》
  16. 制寒食面法《外科正宗》
  17. 制剂及用法《药理学》
  18. 制古铜钱法《古今医统大全》
  19. 制剂及用法《药理学》
  20. 制甘草法《外科理例》
  21. 制剂及用法《药理学》
  22. 制附子秘法（华佗制附子）《华佗神方》
  23. 制剂及用法《药理学》
  24. 制附子法《外科选要》
  25. 制剂及用法《药理学》
  26. 制附子法《外科正宗》
  27. 制剂及用法《药理学》
  28. 制附子法《古今医统大全》
  29. 制剂及用法《药理学》
  30. 制附子《本草害利》
  31. 制剂及用法《药理学》


十精丸_《毓麟验方》_中医方言_【岐黄之术】

十精丸

十精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞子（天之精） 地黄（地之精） 甘菊花（日之精） 茯苓（月之精，人乳浸一宿） 天冬（星之精） 菟丝子（金之精） 肉苁蓉（水之精，酒浸一宿） 川椒（去子，火之精） 山萸肉（土之精）官桂（木之精）

各等分两为末，面粉为丸，如桐子大，每服二十丸，空心淡盐汤送下。此药平淡，无忌又无毒，不问老少，服之大有精神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制环方
  • 当前页：十精丸
  • 下一页：又紧干妙方
<<< 返回本书目录
  1. 十精丸《毓麟验方》
  2. 十九难《难经悬解》
  3. 十将平痎汤【方剂大全】
  4. 十九畏《古今医统大全》
  5. 十将军丸【方剂大全】
  6. 十九畏(一首)《医经国小》
  7. 十将丹【方剂大全】
  8. 十九畏歌《珍珠囊补遗药性赋》
  9. 十剂一首(集见儒门事亲)《医经国小》
  10. 十九畏药性《药鉴》
  11. 十剂论《本草新编》
  12. 十咳方《外台秘要》
  13. 十剂补遗《冯氏锦囊秘录》
  14. 十两叶【中药大全】
  15. 十剂《冯氏锦囊秘录》
  16. 十六段锦《养生导引秘籍》
  17. 十剂《本草蒙筌》
  18. 十六绝症《喉科指掌》
  19. 十剂《本草纲目》完整版
  20. 十六难《难经悬解》
  21. 十忌《寿世传真》
  22. 十六味冬青丸【方剂大全】
  23. 十机（人事一）《宜麟策》
  24. 十六种治法《医效秘传》
  25. 十机（人事一）《妇人规》
  26. 十难《难经悬解》
  27. 十灰丸【方剂大全】
  28. 十七《医旨绪余》
  29. 十灰散【方剂大全】
  30. 十七难《难经悬解》
  1. 十精丸《毓麟验方》
  2. 十精丸《奇方类编》
  3. 十精丸《是斋百一选方》
  4. 十剂一首（集见儒门事亲）《医经国小》
  5. 十精丸《是斋百一选方》
  6. 十剂论《本草新编》
  7. 十九病机《思考中医》
  8. 十剂补遗《冯氏锦囊秘录》
  9. 十九二十岁经证《竹林女科证治》
  10. 十剂《冯氏锦囊秘录》
  11. 十九难《难经》
  12. 十剂《本草蒙筌》
  13. 十九难《难经悬解》
  14. 十剂《汤液本草》
  15. 十九畏《中医名词词典》
  16. 十剂《中医词典》
  17. 十九畏《中医词典》
  18. 十剂《中医名词词典》
  19. 十九畏《古今医统大全》
  20. 十忌《寿世传真》
  21. 十九畏（一首）《医经国小》
  22. 十机（人事一）《妇人规》
  23. 十九畏歌《珍珠囊补遗药性赋》
  24. 十机（人事一）《宜麟策》
  25. 十九畏药性《药鉴》
  26. 十灰散《医学心悟》
  27. 十绝《中医词典》
  28. 十灰散《冯氏锦囊秘录》
  29. 十科《中医词典》
  30. 十黄散《备急千金要方》
  31. 十咳《中医词典》


又紧干妙方_《毓麟验方》_中医方言_【岐黄之术】

又紧干妙方

又紧干妙方

  • 上一页
  • 目录
  • 相关
  • 下一页

用绿皮生柿子，剥皮来用，不拘多少。用好南酒浸透，挂在无日色处风干，每一两用五味子十粒，生白矾四钱。共研极细末，以吐津为丸，如圆眼大，先一、二时入炉内，紧妙难言（少加麝香）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十精丸
  • 当前页：又紧干妙方
  • 下一页：杏花天方
<<< 返回本书目录
  1. 又紧干妙方《毓麟验方》
  2. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  3. 又接骨议论方《金疮跌打接骨药性秘书》
  4. 又令郎八岁疳积虫痛《孙文垣医案》
  5. 又患伏暑危证拯治原委《程杏轩医案》
  6. 又令孙女龟背《孙文垣医案》
  7. 又公子痘证《程杏轩医案》
  8. 又论喉间发白治法及所忌诸药《重楼玉钥》
  9. 又妇忧劳传染药误致变《程杏轩医案》
  10. 又论疟《类经》
  11. 又夫人子嗽《程杏轩医案》
  12. 又麻药方《跌打损伤回生集》
  13. 又方梓朴散《小儿药证直诀》
  14. 又明脉表里虚实《轩岐救正论》
  15. 又方一《外科传薪集》
  16. 又拿法《小儿推拿广意》
  17. 又方三《外科传薪集》
  18. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  19. 又方二《外科传薪集》
  20. 又乃郎湿温感证《程杏轩医案》
  21. 又方《苏沈良方》
  22. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  23. 又次年体虚患感治验《一得集》
  24. 又仆人肝风用药大意《程杏轩医案》
  25. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  26. 又三郎麻闭急证《程杏轩医案》
  27. 又察脉六法《轩岐救正论》
  28. 又少君水火失济之证《程杏轩医案》
  29. 又补泄辨《幼科推拿秘书》
  30. 又四绝症《喉科指掌》
  1. 又紧干妙方《毓麟验方》
  2. 又结核主方《痰火点雪》
  3. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  4. 又接骨议论方《金疮跌打接骨药性秘书》
  5. 又令郎八岁疳积虫痛《孙文垣医案》
  6. 又简易方《医学从众录》
  7. 又令孙女龟背《孙文垣医案》
  8. 又黄连胡粉膏散方《妇人大全良方》
  9. 又论瘅疟《灵素节注类编》
  10. 又患伏暑危证拯治原委《程杏轩医案》
  11. 又论喉间发白治法及所忌诸药《重楼玉钥》
  12. 又公子痘证《程杏轩医案》
  13. 又论疟《类经》
  14. 又妇忧劳传染药误致变《程杏轩医案》
  15. 又论温疟《灵素节注类编》
  16. 又夫人子嗽《程杏轩医案》
  17. 又麻药方《跌打损伤回生集》
  18. 又分寸歌《经络考》
  19. 又名定风散《仁术便览》
  20. 又分寸歌《经络考》
  21. 又明脉表里虚实《轩岐救正论》
  22. 又分寸歌《经络考》
  23. 又拿法《小儿推拿广意》
  24. 又分寸歌《经络考》
  25. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  26. 又分寸歌《经络考》
  27. 又乃郎湿温感证《程杏轩医案》
  28. 又分寸歌《经络考》
  29. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  30. 又分寸歌《经络考》
  31. 又内消散《奇方类编》


杏花天方_《毓麟验方》_中医方言_【岐黄之术】

杏花天方

杏花天方

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子 蛇床子 五味子 阳名子

各一两为末，酒糊丸，绿豆大，无有不效。能治老人阳痿不坚，功力最大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又紧干妙方
  • 当前页：杏花天方
  • 下一页：引动春
<<< 返回本书目录
  1. 杏花天方《毓麟验方》
  2. 杏梨饮《保健药膳》
  3. 杏花【中药大全】
  4. 杏李【中药大全】
  5. 杏花《本草纲目》完整版
  6. 杏仁《本草崇原》
  7. 杏核仁《证类本草》
  8. 杏仁《本草经解》
  9. 杏核仁《本草乘雅半偈》
  10. 杏仁《本草思辨录》
  11. 杏根《本草纲目》完整版
  12. 杏仁《本草新编》
  13. 杏参饮【方剂大全】
  14. 杏仁《本草易读》
  15. 杏参散【方剂大全】
  16. 杏仁《本草择要纲目》
  17. 杏、杏仁《滇南本草》
  18. 杏仁《雷公炮炙论》
  19. 杏《本草纲目》图文版
  20. 杏仁《药鉴》
  21. 杏《服食导饵》
  22. 杏仁《药笼小品》
  23. 杏《本草纲目》完整版
  24. 杏仁《药征》
  25. 兴痛《外科正宗》
  26. 杏仁《长沙药解》
  27. 兴木蒂那布【中药大全】
  28. 杏仁【中药大全】
  29. 兴安升麻【中药大全】
  30. 杏仁（杏核仁）《本草纲目》完整版
  1. 杏花天方《毓麟验方》
  2. 杏花茶《茶饮保健》
  3. 杏梨饮《保健药膳》
  4. 杏核仁《本草乘雅半偈》
  5. 杏林《中医词典》
  6. 杏核仁《证类本草》
  7. 杏麻茶《茶饮保健》
  8. 杏核仁《本草蒙筌》
  9. 杏仁《雷公炮炙论》
  10. 杏核仁《本草衍义》
  11. 杏仁《雷公炮制药性解》
  12. 杏核仁《新修本草》
  13. 杏仁《药笼小品》
  14. 杏核仁《千金翼方》
  15. 杏仁《长沙药解》
  16. 杏核仁《神农本草经》
  17. 杏仁《中药炮制》
  18. 杏核《名医别录》
  19. 杏仁《汤液本草》
  20. 杏甘茶《茶饮保健》
  21. 杏仁《本草备要》
  22. 杏粉膏《三因极一病证方论》
  23. 杏仁《本草易读》
  24. 杏参散《太平惠民和剂局方》
  25. 杏仁《冯氏锦囊秘录》
  26. 杏参散《三因极一病证方论》
  27. 杏仁《医学入门》
  28. 杏参《证类本草》
  29. 杏仁《顾松园医镜》
  30. 杏〈热〉《食疗本草》
  31. 杏仁《本草新编》


引动春_《毓麟验方》_中医方言_【岐黄之术】

引动春

引动春

  • 上一页
  • 目录
  • 相关
  • 下一页

百花蕊（晒干，一两） 柳絮花（三钱） 闹羊花（三钱） 紫霄花（三钱） 麝香（一分）

共研细末，用一钱于酒、茶内或饭内，则其情自动矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏花天方
  • 当前页：引动春
  • 下一页：玉燕投怀膏
<<< 返回本书目录
  1. 引动春《毓麟验方》
  2. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  3. 引《针灸聚英》
  4. 引火归原《章次公医案》中附子的应用
  5. 引《银海精微》
  6. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  7. 引《医学入门》
  8. 引经药《医学传心录》
  9. 引《慎疾刍言》
  10. 引经药报使《医经国小》
  11. 尹季藩风热咳喘治验《一得集》
  12. 引经药性《药鉴》
  13. 龈交穴【头部正面穴位】
  14. 引精止血汤【方剂大全】
  15. 龈齿部《疡医大全》
  16. 引据古今经史百家书目《本草纲目》完整版
  17. 寅手太阴肺经《神应经》
  18. 引据古今医家书目《本草纲目》完整版
  19. 淫字解《景景医话》
  20. 引龙汤【方剂大全】
  21. 淫羊藿根【中药大全】
  22. 引起腰腿痛的其它疾病《中医伤科按摩学》
  23. 淫羊藿【中药大全】
  24. 引气丹《苏沈良方》
  25. 淫羊藿《本草纲目》图文版
  26. 引气归血汤【方剂大全】
  27. 淫羊藿《证类本草》
  28. 引水蕉【中药大全】
  29. 淫羊藿《药笼小品》
  30. 引水散【方剂大全】
  1. 引动春《毓麟验方》
  2. 引《针灸聚英》
  3. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  4. 引《银海精微》
  5. 引火法《中医词典》
  6. 引《医学入门》
  7. 引火归原《章次公医案》中附子的应用
  8. 引《慎疾刍言》
  9. 引火归原《中医词典》
  10. 引《中医词典》
  11. 引经报使《中医名词词典》
  12. 尹季藩风热咳喘治验《一得集》
  13. 引经报使《中医词典》
  14. 龈交《针灸学》
  15. 引经报使《痰火点雪》
  16. 龈交《中医词典》
  17. 引经药《医学传心录》
  18. 龈交《针灸大成》
  19. 引经药报使《医经国小》
  20. 龈齿部《疡医大全》
  21. 引经药性《药鉴》
  22. 龈《中医名词词典》
  23. 引流及外固定《骨科学》
  24. 龂交《中医词典》
  25. 引年《中医词典》
  26. 龂间出血《中医词典》
  27. 引牛痘法《金匮要略浅注》
  28. 龂基下《中医词典》
  29. 引气《中医词典》
  30. 寅至辰上《思考中医》
  31. 引气丹《苏沈良方》


玉燕投怀膏_《毓麟验方》_中医方言_【岐黄之术】

玉燕投怀膏

玉燕投怀膏

  • 上一页
  • 目录
  • 相关
  • 下一页

用真川附子一个，重二两外者，用竹签钻眼孔，四周上下钻遍，以黄酒半斤，统贮瓷罐内，煮一炷香，不可多煮。虎胫骨二钱（酥炙）、真沉香二钱、真紫霄花一钱、龙骨一钱、麝香三钱、海螵蛸二钱。先将此六味研极细末后，和附子捣如泥，分作四十丸，不可增减，每常可用一丸塞在脐中，外用膏药圈封固，免其泄气，如欲泄，须三日前先去此丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引动春
  • 当前页：玉燕投怀膏
  • 下一页：阴阳大造丸
<<< 返回本书目录
  1. 玉燕投怀膏《毓麟验方》
  2. 玉钥匙【方剂大全】
  3. 玉屑无忧散【方剂大全】
  4. 玉叶金花【中药大全】
  5. 玉屑【中药大全】
  6. 玉液煎【方剂大全】
  7. 玉屑《证类本草》
  8. 玉液散【方剂大全】
  9. 玉屑《本草图经》
  10. 玉液汤《医学衷中参西录》
  11. 玉屑《本草纲目》完整版
  12. 玉液汤【方剂大全】
  13. 玉溪子宜春心诀《养生导引秘籍》
  14. 玉液圆【方剂大全】
  15. 玉溪子丹房语录《养生导引秘籍》
  16. 玉益酒【方剂大全】
  17. 玉溪天仙藤【中药大全】
  18. 玉翳浮瞒《银海精微》
  19. 玉堂穴【胸部腹部穴位】
  20. 玉翳浮满歌《眼科心法要诀》
  21. 玉锁丹【方剂大全】
  22. 玉翳浮满歌《医宗金鉴》
  23. 玉髓药性赋《冯氏锦囊秘录》
  24. 玉翳浮满外障《秘传眼科龙木论》
  25. 玉霜圆【方剂大全】
  26. 玉簪《本草纲目》完整版
  27. 玉蜀粟《本草乘雅半偈》
  28. 玉簪《本草易读》
  29. 玉蜀黍叶【中药大全】
  30. 玉簪《本草纲目》图文版
  1. 玉燕投怀膏《毓麟验方》
  2. 玉屑无忧散《医方论》
  3. 玉钥匙《重订囊秘喉书》
  4. 玉屑无忧散《太平惠民和剂局方》
  5. 玉钥匙《三因极一病证方论》
  6. 玉屑无忧散《三因极一病证方论》
  7. 玉液《中医词典》
  8. 玉屑无忧散《重订囊秘喉书》
  9. 玉液散《博济方》
  10. 玉屑丸《普济本事方》
  11. 玉液上清丸《重订囊秘喉书》
  12. 玉屑散《三因极一病证方论》
  13. 玉液汤《医学衷中参西录》
  14. 玉屑面脂方《备急千金要方》
  15. 玉液丸《太平惠民和剂局方》
  16. 玉屑面膏方《备急千金要方》
  17. 玉液丸《万氏秘传片玉心书》
  18. 玉屑膏《三因极一病证方论》
  19. 玉翳浮睛《中医词典》
  20. 玉屑《本草图经》
  21. 玉翳浮睛《明目至宝》
  22. 玉屑《名医别录》
  23. 玉翳浮瞒《中医词典》
  24. 玉屑《增广和剂局方药性总论》
  25. 玉翳浮瞒《银海精微》
  26. 玉屑《证类本草》
  27. 玉翳浮满《中医词典》
  28. 玉屑《医学入门》
  29. 玉翳浮满歌《眼科心法要诀》
  30. 玉屑《冯氏锦囊秘录》
  31. 玉翳浮满歌《医宗金鉴》


阴阳大造丸_《毓麟验方》_中医方言_【岐黄之术】

阴阳大造丸

阴阳大造丸

  • 上一页
  • 目录
  • 相关
  • 下一页

用初已连蚕蛾一对，将地下肥葱一枝不可拔起，去尖，将蛾不可拆开，塞入葱管内，以线扎固葱尖，俟葱略有黄色取起，挂透风被荫处，不可见日，等葱干透酥脆取下，碾为细面，加当门子等分装好，不令出气。用时将少许津涂龟弦上，片刻即起。欲解，用朝松罗茶叶嚼烂，以唾咽下即解，二人俱要吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉燕投怀膏
  • 当前页：阴阳大造丸
  • 下一页：暖脐膏
<<< 返回本书目录
  1. 阴阳大造丸《毓麟验方》
  2. 阴阳的工作机制《思考中医》
  3. 阴阳大要调神论《中藏经》
  4. 阴阳的离合机制《思考中医》
  5. 阴阳大论《针灸甲乙经》
  6. 阴阳颠倒篇《外经微言》
  7. 阴阳大论《黄帝内经太素》
  8. 阴阳二气丹【方剂大全】
  9. 阴阳常变论《吴医汇讲》
  10. 阴阳二气疽《医宗金鉴》
  11. 阴阳不和【方剂主治】
  12. 阴阳二气疽门主论《疡医大全》
  13. 阴阳不别由于传派不清《读医随笔》
  14. 阴阳二跷篇《外经微言》
  15. 阴阳别论篇《疡医大全》
  16. 阴阳二蹻脉《丹医秘授古脉法》
  17. 阴阳别论篇《黄帝内经·素问》
  18. 阴阳二十五人《黄帝内经·灵枢》
  19. 阴阳别论篇《冯氏锦囊秘录》
  20. 阴阳二十五人《类经》
  21. 阴阳别论《素问悬解》
  22. 阴阳二十五人《灵枢悬解》
  23. 阴阳表里虚实《备急千金要方》
  24. 阴阳二十五人《内经评文》
  25. 阴阳表里辨《医学集成》
  26. 阴阳二十五人形性血气不同《针灸甲乙经》
  27. 阴阳辨别《诊家正眼》
  28. 阴阳二维脉《丹医秘授古脉法》
  29. 阴阳变化《四圣心源》
  30. 阴阳发病《类经》
  1. 阴阳大造丸《毓麟验方》
  2. 阴阳大要调神论《中藏经》
  3. 阴阳的工作机制《思考中医》
  4. 阴阳大论《针灸甲乙经》
  5. 阴阳的关系《思考中医》
  6. 阴阳大论《黄帝内经太素》
  7. 阴阳的离合机制《思考中医》
  8. 阴阳刺《中医词典》
  9. 阴阳颠倒篇《外经微言》
  10. 阴阳常变论《吴医汇讲》
  11. 阴阳毒《中医名词词典》
  12. 阴阳不别由于传派不清《读医随笔》
  13. 阴阳二气疽《中医词典》
  14. 阴阳别论篇《疡医大全》
  15. 阴阳二气疽《医宗金鉴》
  16. 阴阳别论篇《冯氏锦囊秘录》
  17. 阴阳二气疽《外科心法要诀》
  18. 阴阳别论篇《黄帝内经·素问》
  19. 阴阳二气疽门主论《疡医大全》
  20. 阴阳别论《素问悬解》
  21. 阴阳二跷篇《外经微言》
  22. 阴阳别论《素问悬解》
  23. 阴阳二蹻脉《丹医秘授古脉法》
  24. 阴阳表里虚实《备急千金要方》
  25. 阴阳二十五人《黄帝内经·灵枢》
  26. 阴阳表里辨《医学集成》
  27. 阴阳二十五人《灵枢悬解》
  28. 阴阳辨别《诊家正眼》
  29. 阴阳二十五人《中医词典》
  30. 阴阳变化《医学摘粹》
  31. 阴阳二十五人《类经》


暖脐膏_《毓麟验方》_中医方言_【岐黄之术】

暖脐膏

暖脐膏

  • 上一页
  • 目录
  • 相关
  • 下一页

母丁香不拘几个、川附子一两，煎数次，研末，入麝香少许，如豌豆大，置平常膏药内，贴之脐上行事妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳大造丸
  • 当前页：暖脐膏
  • 下一页：助阳丹
<<< 返回本书目录
  1. 暖脐膏《毓麟验方》
  2. 暖脐膏【方剂大全】
  3. 暖脐膏《毓麟验方》
  4. 暖肾【中药主治】
  5. 暖炉解痒丸《毓麟验方》
  6. 暖肾助火汤【方剂大全】
  7. 暖炉丹《毓麟验方》
  8. 暖水《药征续编》
  9. 暖宫圆【方剂大全】
  10. 暖水脏【方剂主治】
  11. 暖宫丸【方剂大全】
  12. 暖痰法《厘正按摩要术》
  13. 暖宫定痛汤【方剂大全】
  14. 暖胃【中药主治】
  15. 暖肝煎【方剂大全】
  16. 暖胃汤【方剂大全】
  17. 暖丹田诀《养生秘旨》
  18. 暖下元【方剂主治】
  19. 暖丹田【方剂主治】
  20. 暖腰神方《毓麟验方》
  21. 怒伤肝证《古今名医汇粹》
  22. 暖腰膝【中药主治】
  23. 怒伤肝悲胜怒解《吴医汇讲》
  24. 暖腰膝【方剂主治】
  25. 怒门《张氏医通》
  26. 暖针《古今医统大全》
  27. 怒候《古今医统大全》
  28. 暖针《针灸聚英》
  29. 怒《证治准绳·杂病》
  30. 疟《本草纲目》完整版
  1. 暖脐膏《毓麟验方》
  2. 暖脐膏《毓麟验方》
  3. 暖水《药征续编》
  4. 暖培卑监法《时病论歌括新编》
  5. 暖痰法《中医词典》
  6. 暖炉解痒丸《毓麟验方》
  7. 暖痰法《中医词典》
  8. 暖炉丹《毓麟验方》
  9. 暖痰法《厘正按摩要术》
  10. 暖宫丸《是斋百一选方》
  11. 暖外肾法《中医词典》
  12. 暖宫丸《太平惠民和剂局方》
  13. 暖外肾法《中医词典》
  14. 暖宫丸《太平惠民和剂局方》
  15. 暖胃《中医词典》
  16. 暖肝《中医词典》
  17. 暖胃《中医词典》
  18. 暖肝《中医词典》
  19. 暖腰神方《毓麟验方》
  20. 暖丹田诀《养生秘旨》
  21. 暖针《针灸大成》
  22. 暖春补品有大葱《中医饮食营养学》
  23. 暖针《古今医统大全》
  24. 暖病《医述》
  25. 暖针《针灸聚英》
  26. 怒中《中医词典》
  27. 疟《千金翼方》
  28. 怒中《中医词典》
  29. 疟《中医词典》
  30. 怒则气上《中医词典》
  31. 疟《中医词典》


助阳丹_《毓麟验方》_中医方言_【岐黄之术】

助阳丹

助阳丹

  • 上一页
  • 目录
  • 相关
  • 下一页

黑芝麻（一斤，要皮肉俱黑者） 淫羊藿（一斤，羊油酥炙，铜刀去边毛、梗）

共为末，捣烂，蜜丸如弹子大，每日清晨服一丸，盐汤下，久战不泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暖脐膏
  • 当前页：助阳丹
  • 下一页：十三太保
<<< 返回本书目录
  1. 助阳丹《毓麟验方》
  2. 助阳和血补气汤《脾胃论》
  3. 助阳【中药主治】
  4. 助阳和血补气汤【方剂大全】
  5. 助消化药《药理学》
  6. 助阳剂《中医眼科备读》
  7. 助消化【方剂主治】
  8. 助阳类《中医饮食营养学》
  9. 助消化【中药主治】
  10. 助阳止痒汤【方剂大全】
  11. 助胃膏【方剂大全】
  12. 助音汤【方剂大全】
  13. 助胃膏《洪氏集验方》
  14. 助梓缙绅诸公氏号《古今医统大全》
  15. 助气补漏汤【方剂大全】
  16. 住世之法《扁鹊心书》
  17. 助脾散【方剂大全】
  18. 住痛一黑散《仙传外科集验方》
  19. 苎麻粥【方剂大全】
  20. 住院病历《病历书写规范》
  21. 苎麻叶【中药大全】
  22. 住院病历质量评定标准（总分100分）《病历书写规范》
  23. 苎麻皮【中药大全】
  24. 杼疽《外科启玄》
  25. 苎麻花【中药大全】
  26. 杼疽门主论《疡医大全》
  27. 苎麻梗【中药大全】
  28. 注辨《医述》
  29. 苎麻根【中药大全】
  30. 注病诸候《巢氏病源补养宣导法》
  1. 助阳丹《毓麟验方》
  2. 助阳丹《冯氏锦囊秘录》
  3. 助阳和血补气汤《脾胃论》
  4. 助消化药《药理学》
  5. 助阳活血汤《目经大成》
  6. 助胃膏《仁术便览》
  7. 助阳解表《中医名词词典》
  8. 助胃膏《太平惠民和剂局方》
  9. 助阳解表《中医词典》
  10. 助胃膏《医学入门》
  11. 助阳药《中药学》
  12. 助胃膏《冯氏锦囊秘录》
  13. 助阳止痒汤《医林改错》
  14. 助胃膏《洪氏集验方》
  15. 助元散《医学入门》
  16. 助脾蜜饼子《目经大成》
  17. 助孕技术《默克家庭诊疗手册》
  18. 助教部《中医词典》
  19. 助梓缙绅诸公氏号《古今医统大全》
  20. 助汗《松峰说疫》
  21. 住房的卫生要求《家庭医学百科·预防保健篇》
  22. 助产动作《家庭医学百科·预防保健篇》
  23. 住泪散《明目至宝》
  24. 苎麻根《药性切用》
  25. 住世之法《扁鹊心书》
  26. 苎麻根《本草便读》
  27. 住痛散《救伤秘旨》
  28. 苎麻根《本草从新》
  29. 住痛一黑散《仙传外科集验方》
  30. 苎麻根《中药炮制》
  31. 住院《家庭医学百科-家庭护理篇》


十三太保_《毓麟验方》_中医方言_【岐黄之术】

十三太保

十三太保

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨（一钱，酥炙） 柏子仁（一钱，去油） 母丁香（一对） 当归（一钱） 熟地（一钱）虎骨（一钱，酥炙） 肉桂（一钱） 锁阳（一钱） 附子（一钱，葱煮） 茯神（一钱） 鹿茸（六分）仙茅（一钱） 全体肥短人参一枝上十二味药，水一碗，煎八分，渣煎六分，用布将渣绞干，共合一处，微火熬至四分，入茶钟内，用人参浸药汁内，重汤煮之，汁干为度，取参风干，用第一次新下热鸡蛋一个，穿一小孔，去内黄白，放参在内，以桑皮纸封固，与母鸡抱，俟蛋裂为度，大约抱鸡须六、七只为妙，喂母鸡用黑芝麻，黑料豆炒熟，打碎拌以硫黄喂之。吃参一分，可当一两。服此参分余，助阳坚久，久战不泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：助阳丹
  • 当前页：十三太保
  • 下一页：还元固本蛋
<<< 返回本书目录
  1. 十三太保《毓麟验方》
  2. 十三太保丸【方剂大全】
  3. 十三年花【中药大全】
  4. 十三味榜嘎散【方剂大全】
  5. 十三难《难经悬解》
  6. 十三味羌活散【方剂大全】
  7. 十三科考《研经言》
  8. 十三种疔肿方《外台秘要》
  9. 十三科《育婴家秘》
  10. 十神解毒汤【方剂大全】
  11. 十三大手法推拿注释《幼科推拿秘书》
  12. 十神汤《汤头歌诀》
  13. 十三不可学《幼科铁镜》
  14. 十神汤【方剂大全】
  15. 十全育真汤【方剂大全】
  16. 十生丹【方剂大全】
  17. 十全育真汤《医学衷中参西录》
  18. 十水《圣济总录》
  19. 十全饮【方剂大全】
  20. 十水方《外台秘要》
  21. 十全流气饮【方剂大全】
  22. 十水丸【方剂大全】
  23. 十全苦寒救补汤【方剂大全】
  24. 十四法《针灸聚英》
  25. 十全济阴丸【方剂大全】
  26. 十四法《针灸问对》
  27. 十全大补丸【方剂大全】
  28. 十四经步穴歌《针灸聚英》
  29. 十全大补汤【方剂大全】
  30. 十四经脉长短尺寸《针灸大成》
  1. 十三太保《毓麟验方》
  2. 十三四岁经证《竹林女科证治》
  3. 十三味总方《救伤秘旨》
  4. 十三手法歌《幼科推拿秘书》
  5. 十三虚无《中医词典》
  6. 十三伤《中医词典》
  7. 十三脏腑《中医词典》
  8. 十三窍《中医词典》
  9. 十三指形《中医词典》
  10. 十三难《难经悬解》
  11. 十三种疔肿方一十二首《外台秘要》
  12. 十三难《难经》
  13. 十神汤《太平惠民和剂局方》
  14. 十三论气血《石室秘录》
  15. 十神汤《目经大成》
  16. 十三科考《研经言》
  17. 十神汤《医方考》
  18. 十三科《中医词典》
  19. 十神汤《仁术便览》
  20. 十三科《中医名词词典》
  21. 十神汤《医方论》
  22. 十三科《育婴家秘》
  23. 十神汤《汤头歌诀》
  24. 十三画以上《金匮悬解》
  25. 十水《圣济总录》
  26. 十三鬼穴《中医词典》
  27. 十水《中医词典》
  28. 十三丁《中医词典》
  29. 十水方三首《外台秘要》
  30. 十三不可学《幼科铁镜》
  31. 十水候《诸病源候论》


还元固本蛋_《毓麟验方》_中医方言_【岐黄之术】

还元固本蛋

还元固本蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

用小母鹅七只，长大头生鸡蛋七个，第一日用三斗白米煮，蛋熟成饭取起；第二日再用三斗米，添蛋一个同煮，共二蛋；第三日再用三斗米，添一蛋同煮，共三蛋。以至七日，共煮过七蛋。第八日吃第一蛋，第九日吃第二蛋，以至十四日，吃尽七蛋，阳物坚久，长大一倍，有三倍之功，添精长髓，久战不泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三太保
  • 当前页：还元固本蛋
  • 下一页：久战方（试验）
<<< 返回本书目录
  1. 还元固本蛋《毓麟验方》
  2. 还元煎【方剂大全】
  3. 还元复气丹【方剂大全】
  4. 还元酒【方剂大全】
  5. 还元丹【方剂大全】
  6. 还元明目汤【方剂大全】
  7. 还元参《滇南本草》
  8. 还元秋石乳酥丸【方剂大全】
  9. 还元保真汤【方剂大全】
  10. 还元水【方剂大全】
  11. 还阴退翳丸【方剂大全】
  12. 还元丸【方剂大全】
  13. 还阴解毒汤【方剂大全】
  14. 还原蛋【方剂大全】
  15. 还阳汤【方剂大全】
  16. 还原再造丹【方剂大全】
  17. 还阳散【方剂大全】
  18. 还源汤【方剂大全】
  19. 还阳丹【方剂大全】
  20. 还真二七丹【方剂大全】
  21. 还阳草根【中药大全】
  22. 还真散【方剂大全】
  23. 还阳草【中药大全】
  24. 孩疮《急救广生集》
  25. 还阳参【中药大全】
  26. 孩儿草【中药大全】
  27. 还阳参《滇南本草》
  28. 孩儿茶【中药大全】
  29. 还筒子【中药大全】
  30. 孩儿茶散【方剂大全】
  1. 还元固本蛋《毓麟验方》
  2. 还元参《滇南本草》
  3. 还元水《医方论》
  4. 还阳参《滇南本草》
  5. 还原反应《生物化学与分子生物学》
  6. 还童散《奇方类编》
  7. 孩疮《急救广生集》
  8. 还童酒方《回生集》
  9. 孩儿参《中药学》
  10. 还食风《中医词典》
  11. 孩儿茶《饮膳正要》
  12. 还少丹《毓麟验方》
  13. 孩儿茶《本草备要》
  14. 还少丹《时方歌括》
  15. 孩儿茶《本草易读》
  16. 还少丹《医方论》
  17. 孩儿茶《医学入门》
  18. 还少丹《外科理例》
  19. 孩儿茶《本草求真》
  20. 还少丹《目经大成》
  21. 孩儿茶《本草从新》
  22. 还少丹《冯氏锦囊秘录》
  23. 孩儿茶《中药学》
  24. 还少丹《洪氏集验方》
  25. 孩儿茶《本草便读》
  26. 还明散《冯氏锦囊秘录》
  27. 孩儿茶《本草分经》
  28. 还精施泻与治疗《玉房秘诀》
  29. 孩儿茶《本草撮要》
  30. 还精补脑《中医词典》
  31. 孩儿茶《药性切用》


久战方（试验）_《毓麟验方》_中医方言_【岐黄之术】

久战方（试验）
在线购买《毓麟验方》正版书籍

久战方（试验）

  • 上一页
  • 目录
  • 相关
  • 下一页

番木鳖子（三十个，用面裹，茅草里烧灰存性） 炒黑山栀（三钱） 蟾酥（三钱）

共为末，银盒装好，贴身温带，不可冷放出气，每用三厘搽龟茎上。

生发∶侧柏叶不拘多少，阴干，和油涂之，其发骤生且黑。

滑阳∶榆白皮晒干为末，凡行事艰涩，以津调少许抹玉茎上易入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还元固本蛋
  • 当前页：久战方（试验）
  • 下一页：玉容散
<<< 返回本书目录
  1. 久战方（试验）《毓麟验方》
  2. 久治法《石室秘录》
  3. 久雨疫《医门补要》
  4. 久痔《圣济总录》
  5. 久痈《圣济总录》
  6. 灸《圣济总录》
  7. 久腰痛方《外台秘要》
  8. 灸《证治准绳·疡医》
  9. 久血痢方《外台秘要》
  10. 灸暴绝穴歌《刺灸心法要诀》
  11. 久心痛方《外台秘要》
  12. 灸暴绝穴歌《医宗金鉴》
  13. 久心痛《圣济总录》
  14. 灸奔豚法《外台秘要》
  15. 久泻肉瘦痧《痧胀玉衡》
  16. 灸肠风穴歌《刺灸心法要诀》
  17. 久泻久痢【中药主治】
  18. 灸肠风穴歌《医宗金鉴》
  19. 久泻不止【方剂主治】
  20. 灸喘证穴道《医学集成》
  21. 久泻不止【中药主治】
  22. 灸疮《圣济总录》
  23. 久泻不止《儒门事亲》
  24. 灸疮方《外台秘要》
  25. 久泻【方剂主治】
  26. 灸疮膏【方剂大全】
  27. 久泻【中药主治】
  28. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  29. 久泻《止园医话》
  30. 灸疮膏药歌《刺灸心法要诀》
  1. 久战方（试验）《毓麟验方》
  2. 久远痔漏秘方《华佗神方》
  3. 久治法《石室秘录》
  4. 久雨疫《医门补要》
  5. 久痔《圣济总录》
  6. 久痈候《诸病源候论》
  7. 久痔《中医词典》
  8. 久痈《中医词典》
  9. 灸《圣济总录》
  10. 久痈《圣济总录》
  11. 灸《证治准绳·幼科》
  12. 久瘖《中医词典》
  13. 灸《证治准绳·疡医》
  14. 久腰痛候《诸病源候论》
  15. 灸《外科大成》
  16. 久腰痛方二首《外台秘要》
  17. 灸瘢《中医词典》
  18. 久腰痛《中医词典》
  19. 灸板《中医词典》
  20. 久血痢候《诸病源候论》
  21. 灸暴绝穴歌《医宗金鉴》
  22. 久血痢方三首《外台秘要》
  23. 灸暴绝穴歌《刺灸心法要诀》
  24. 久癣候《诸病源候论》
  25. 灸奔豚法《外台秘要》
  26. 久虚缓补《傅青主男科》
  27. 灸崩漏穴道《医学集成》
  28. 久心痛秘方《华佗神方》
  29. 灸鼻衄穴道《医学集成》
  30. 久心痛候《诸病源候论》
  31. 灸鼻证穴道《医学集成》


玉容散_《毓麟验方》_中医方言_【岐黄之术】

玉容散

玉容散

  • 上一页
  • 目录
  • 相关
  • 下一页

白僵蚕（三钱） 白附子（二钱） 猪牙皂角（四两） 藿香（三钱） 陀僧（五钱） 三奈（五钱）白芷（五钱） 麝香（少许）

共为末，每日酒调，洗面如玉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久战方（试验）
  • 当前页：玉容散
  • 下一页：香玉散
<<< 返回本书目录
  1. 玉容散《毓麟验方》
  2. 玉容散【方剂大全】
  3. 玉容肥皂丸《毓麟验方》
  4. 玉乳丹【方剂大全】
  5. 玉容肥皂【方剂大全】
  6. 玉山芎穷【中药大全】
  7. 玉仁膏《外科传薪集》
  8. 玉珊瑚根【中药大全】
  9. 玉泉丸【方剂大全】
  10. 玉石《神农本草经》
  11. 玉泉散【方剂大全】
  12. 玉石《神农本草经》
  13. 玉泉《证类本草》
  14. 玉石《神农本草经》
  15. 玉屏桂枝汤【方剂大全】
  16. 玉石部《海药本草》
  17. 玉屏风散方义解《研经言》
  18. 玉石部《秘传眼科龙木论》
  19. 玉屏风散【方剂大全】
  20. 玉石部《普济方·针灸》
  21. 玉屏风口服液【方剂大全】
  22. 玉石部《汤液本草》
  23. 玉屏苍耳汤【方剂大全】
  24. 玉石部《幼幼新书》
  25. 玉盘散【方剂大全】
  26. 玉石部《珍珠囊补遗药性赋》
  27. 玉女煎证《临证实验录》
  28. 玉石部上品《千金翼方》
  29. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  30. 玉石部下品《千金翼方》
  1. 玉容散《毓麟验方》
  2. 玉容散《冯氏锦囊秘录》
  3. 玉容丸《急救广生集》
  4. 玉容肥皂丸《毓麟验方》
  5. 玉容丸《奇方类编》
  6. 玉容肥皂丸《冯氏锦囊秘录》
  7. 玉容香粉《女科切要》
  8. 玉容肥皂《女科切要》
  9. 玉蕊丹《是斋百一选方》
  10. 玉容茶《茶饮保健》
  11. 玉散《仁术便览》
  12. 玉仁膏《外科传薪集》
  13. 玉山韩光方《备急千金要方》
  14. 玉泉丸《冯氏锦囊秘录》
  15. 玉石部《幼幼新书》
  16. 玉泉水《饮膳正要》
  17. 玉石部《普济方·针灸》
  18. 玉泉《名医别录》
  19. 玉石部《秘传眼科龙木论》
  20. 玉泉《增广和剂局方药性总论》
  21. 玉石部《珍珠囊补遗药性赋》
  22. 玉泉《证类本草》
  23. 玉石部上品《千金翼方》
  24. 玉泉《医学入门》
  25. 玉石部下品《千金翼方》
  26. 玉泉《本草衍义》
  27. 玉石部中品《千金翼方》
  28. 玉泉《吴普本草》
  29. 玉石类《普济方·针灸》
  30. 玉泉《新修本草》
  31. 玉石上部《备急千金要方》


香玉散_《毓麟验方》_中医方言_【岐黄之术】

香玉散

香玉散

  • 上一页
  • 目录
  • 相关
  • 下一页

白檀 排草

各一两为末，暑月汗出常用，传身遍体生香。

壮阳∶用天萝子、韭子、蒜子、葱子、萝卜子，以韭菜地白颈蚯蚓一条，照蚯蚓所重分量，即与前五子等分，煎汤，俟水温时，将阳浸在汤内，一钟热茶时候取出，次日红肿不妨，三日消好则壮大矣，不可再泡，恐长大不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉容散
  • 当前页：香玉散
  • 下一页：红粉妆
<<< 返回本书目录
  1. 香玉散《毓麟验方》
  2. 香芋【中药大全】
  3. 香鼬【中药大全】
  4. 香圆子【中药大全】
  5. 香油蜜膏【方剂大全】
  6. 香橼【中药大全】
  7. 香油罐【中药大全】
  8. 香橼根【中药大全】
  9. 香油《毓麟验方》
  10. 香橼浆《保健药膳》
  11. 香饮子【方剂大全】
  12. 香橼露【中药大全】
  13. 香银丸《小儿药证直诀》
  14. 香橼叶【中药大全】
  15. 香叶子【中药大全】
  16. 香橼叶、香橼《滇南本草》
  17. 香叶天竹葵【中药大全】
  18. 香樟【中药大全】
  19. 香叶树【中药大全】
  20. 香樟根【中药大全】
  21. 香叶根【中药大全】
  22. 香樟果【中药大全】
  23. 香叶【中药大全】
  24. 香樟叶【中药大全】
  25. 香蕈【中药大全】
  26. 香芷汤【方剂大全】
  27. 香蕈《本草纲目》图文版
  28. 香朱散【方剂大全】
  29. 香蕈《本草求真》
  30. 香子《本草图经》
  1. 香玉散《毓麟验方》
  2. 香油治验《寿世保元》
  3. 香芋《饮食须知》
  4. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  5. 香芋《本草分经》
  6. 香油《毓麟验方》
  7. 香圆《饮膳正要》
  8. 香油《本草易读》
  9. 香圆煎《饮膳正要》
  10. 香饮《瘴疟指南》
  11. 香圆皮《本草便读》
  12. 香银丸《小儿药证直诀》
  13. 香橼《玉楸药解》
  14. 香衣辟汗《急救广生集》
  15. 香橼《饮食须知》
  16. 香蕈（《日用本草》）《中医饮食营养学》
  17. 香橼《冯氏锦囊秘录》
  18. 香蕈《药性切用》
  19. 香橼《顾松园医镜》
  20. 香蕈《本草撮要》
  21. 香橼《本草从新》
  22. 香蕈《本草分经》
  23. 香橼《中药学》
  24. 香蕈《得配本草》
  25. 香橼浆《保健药膳》
  26. 香蕈《本草从新》
  27. 香橼叶、香橼《滇南本草》
  28. 香蕈《本经逢原》
  29. 香枣丸《医方考》
  30. 香蕈《本草求真》
  31. 香子《千金翼方》


红粉妆_《毓麟验方》_中医方言_【岐黄之术】

红粉妆

红粉妆

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁（去皮，二钱） 滑石（二钱） 轻粉（二钱）

共蒸过为末，入冰片五分，胭脂调匀，晒干，洗面毕，鸡子清调搽脸，红腻动人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香玉散
  • 当前页：红粉妆
  • 下一页：生光散
<<< 返回本书目录
  1. 红粉妆《毓麟验方》
  2. 红枫荷【中药大全】
  3. 红粉药捻【方剂大全】
  4. 红麸杨【中药大全】
  5. 红粉霜丹【方剂大全】
  6. 红麸杨根【中药大全】
  7. 红粉霜【方剂大全】
  8. 红敷地发【中药大全】
  9. 红粉生肌膏【方剂大全】
  10. 红膏【方剂大全】
  11. 红粉纱条【方剂大全】
  12. 红膏药《外科传薪集》
  13. 红粉散【方剂大全】
  14. 红膏药《外科传薪集》
  15. 红粉丹【方剂大全】
  16. 红膏药【方剂大全】
  17. 红粉【方剂大全】
  18. 红根【中药大全】
  19. 红粉【中药大全】
  20. 红根草【中药大全】
  21. 红矾丸【方剂大全】
  22. 红梗草【中药大全】
  23. 红矾散【方剂大全】
  24. 红梗草根【中药大全】
  25. 红对节子【中药大全】
  26. 红骨参【中药大全】
  27. 红缎膏【方剂大全】
  28. 红管药【中药大全】
  29. 红毒茴【中药大全】
  30. 红鬼笔【中药大全】
  1. 红粉妆《毓麟验方》
  2. 红豆散《冯氏锦囊秘录》
  3. 红膏药（二）《外科传薪集》
  4. 红豆蔻（热）《本草分经》
  5. 红膏药（一）《外科传薪集》
  6. 红豆蔻《本草择要纲目》
  7. 红汗《中医词典》
  8. 红豆蔻《本草分经》
  9. 红蝴蝶疮《中医外科学》
  10. 红豆蔻《得配本草》
  11. 红花《雷公炮制药性解》
  12. 红豆蔻《证类本草》
  13. 红花《药笼小品》
  14. 红豆蔻《医学入门》
  15. 红花《本草备要》
  16. 红豆蔻《饮食须知》
  17. 红花《本草易读》
  18. 红豆蔻《本草易读》
  19. 红花《顾松园医镜》
  20. 红豆蔻《汤液本草》
  21. 红花《本草求真》
  22. 红豆蔻《海药本草》
  23. 红花《本草从新》
  24. 红豆蔻《玉楸药解》
  25. 红花《得配本草》
  26. 红豆《滇南本草》
  27. 红花《中药学》
  28. 红点紫舌《喉科指掌》
  29. 红花《本草便读》
  30. 红点紫舌《中医词典》
  31. 红花《本草经解》


生光散_《毓麟验方》_中医方言_【岐黄之术】

生光散

生光散

  • 上一页
  • 目录
  • 相关
  • 下一页

密陀僧（如金色者，一两）

研极细，用乳或蜜调和如薄糊，每夜略蒸熟，搽面，次早洗之，半月后面如玉镜，兼治鼻渣，宫中第一妙方。

洗面如童∶大枣（七个） 黄柏（三钱） 木瓜（二钱）

各炒匀，煎汤洗面，旬日后容面如童。

容面∶好水粉（五钱） 白果（十个）

共捣烂，搽面如桃花色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红粉妆
  • 当前页：生光散
  • 下一页：桃花粉
<<< 返回本书目录
  1. 生光散《毓麟验方》
  2. 生化夺命汤【方剂大全】
  3. 生瓜菜《本草纲目》完整版
  4. 生化妊娠【疾病症状】
  5. 生瓜【中药大全】
  6. 生化汤【方剂大全】
  7. 生干地黄汤【方剂大全】
  8. 生化汤论《妇科秘书》
  9. 生干地黄散【方剂大全】
  10. 生化汤论《内府秘传经验女科》
  11. 生附汤【方剂大全】
  12. 生化汤论《胎产秘书》
  13. 生附四君子汤【方剂大全】
  14. 生化汤论《张氏妇科》
  15. 生肤息肉方《外台秘要》
  16. 生化汤论（附方）《胎产心法》
  17. 生发饮【方剂大全】
  18. 生化汤原方《宁坤秘籍》
  19. 生发黑发《千金翼方》
  20. 生化通经汤【方剂大全】
  21. 生发膏方《外台秘要》
  22. 生慧汤【方剂大全】
  23. 生发膏【方剂大全】
  24. 生活卫生《家庭医学百科·预防保健篇》
  25. 生发【中药主治】
  26. 生活饮用水水质标准(GB5749-85)《预防医学》
  27. 生豆浆中毒【疾病大全】
  28. 生肌《外科大成》
  29. 生地栀子汤【方剂大全】
  30. 生肌《外科选要》
  1. 生光散《毓麟验方》
  2. 生瓜菜《证类本草》
  3. 生蛤粉《药性切用》
  4. 生干地黄散《妇人大全良方》
  5. 生后不啼《中医词典》
  6. 生干地黄《本草蒙筌》
  7. 生后几天内的护理《默克家庭诊疗手册》
  8. 生附汤《仁术便览》
  9. 生后开乳《中医儿科学》
  10. 生附汤《冯氏锦囊秘录》
  11. 生化《中医词典》
  12. 生附四君子汤《冯氏锦囊秘录》
  13. 生化汤《医学心悟》
  14. 生附散《三因极一病证方论》
  15. 生化汤《奇方类编》
  16. 生附白术汤《三因极一病证方论》
  17. 生化汤《奇方类编》
  18. 生肤息肉方八首《外台秘要》
  19. 生化汤（产下即服）《回生集》
  20. 生发黑发《千金翼方》
  21. 生化汤论《张氏妇科》
  22. 生发膏方一十一首《外台秘要》
  23. 生化汤论《内府秘传经验女科》
  24. 生发膏《备急千金要方》
  25. 生化汤论《胎产秘书》
  26. 生地英茶《茶饮保健》
  27. 生化汤论《妇科秘书》
  28. 生地黄自然汁《医方考》
  29. 生化汤论（附方）《胎产心法》
  30. 生地黄粥《食疗方》
  31. 生化汤原方《宁坤秘籍》


桃花粉_《毓麟验方》_中医方言_【岐黄之术】

桃花粉

桃花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

宫粉（十两） 密陀僧（二两） 银朱（五钱） 白芨（一两） 寒水石（二两） 麝香（一钱）

共为末，鸡子清调瓷罐，蜜封蒸熟，取出晒干，再研细极，水调搽面，颜色如桃花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生光散
  • 当前页：桃花粉
  • 下一页：梨花妆
<<< 返回本书目录
  1. 桃花粉《毓麟验方》
  2. 桃花隔纸膏【方剂大全】
  3. 桃花丹【方剂大全】
  4. 桃花化浊汤【方剂大全】
  5. 桃花【中药大全】
  6. 桃花面【方剂大全】
  7. 桃花《雷公炮炙论》
  8. 桃花散《外科传薪集》
  9. 桃花《本草纲目》完整版
  10. 桃花散【方剂大全】
  11. 桃红饮【方剂大全】
  12. 桃花石《本草纲目》完整版
  13. 桃红消瘀汤【方剂大全】
  14. 桃花石《本草图经》
  15. 桃核仁《证类本草》
  16. 桃花石《本草择要纲目》
  17. 桃核仁《神农本草经百种录》
  18. 桃花石《证类本草》
  19. 桃核仁《本草新编》
  20. 桃花汤《伤寒寻源》
  21. 桃核仁《本草乘雅半偈》
  22. 桃花汤【方剂大全】
  23. 桃核承气汤证治本位的意义《圆运动的古中医学》
  24. 桃花丸《扁鹊心书》
  25. 桃核承气汤证《经方实验录》
  26. 桃花丸【方剂大全】
  27. 桃核承气汤【方剂大全】
  28. 桃花圆【方剂大全】
  29. 桃核承气汤《伤寒寻源》
  30. 桃花粥《保健药膳》
  1. 桃花粉《毓麟验方》
  2. 桃花斑《中医词典》
  3. 桃花散《救伤秘旨》
  4. 桃花《千金翼方》
  5. 桃花散《妇人大全良方》
  6. 桃花《雷公炮炙论》
  7. 桃花散《外科传薪集》
  8. 桃红汤（加减桃红汤）《三十年临证经验集》
  9. 桃花石《千金翼方》
  10. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  11. 桃花石《新修本草》
  12. 桃红散《是斋百一选方》
  13. 桃花石《本草衍义》
  14. 桃红散《是斋百一选方》
  15. 桃花石《医学入门》
  16. 桃红散《三因极一病证方论》
  17. 桃花石《证类本草》
  18. 桃红（丸）《博济方》
  19. 桃花石《本草择要纲目》
  20. 桃核仁《本草乘雅半偈》
  21. 桃花石《本草图经》
  22. 桃核仁《本草新编》
  23. 桃花汤《圆运动的古中医学》
  24. 桃核仁《证类本草》
  25. 桃花汤《圆运动的古中医学》
  26. 桃核仁《本草蒙筌》
  27. 桃花汤《圆运动的古中医学》
  28. 桃核仁《本草衍义》
  29. 桃花汤《医方考》
  30. 桃核仁《神农本草经百种录》
  31. 桃花汤《伤寒寻源》


梨花妆_《毓麟验方》_中医方言_【岐黄之术】

梨花妆

梨花妆

  • 上一页
  • 目录
  • 相关
  • 下一页

宫粉（十两） 密陀僧（二两） 轻粉（五钱） 蛤粉（五钱） 白檀（二两） 麝香（一钱）

共为细末，每日鸡蛋清，和水调搽，面色如梨花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花粉
  • 当前页：梨花妆
  • 下一页：香油
<<< 返回本书目录
  1. 梨花妆《毓麟验方》
  2. 梨浆饮【方剂大全】
  3. 梨花《本草纲目》完整版
  4. 梨菁饮【方剂大全】
  5. 梨果仙人掌【中药大全】
  6. 梨里王《曹仁伯医案论》
  7. 梨果榕【中药大全】
  8. 梨母子煎【方剂大全】
  9. 梨膏【方剂大全】
  10. 梨木灰【中药大全】
  11. 梨甘饮【方剂大全】
  12. 梨木皮《本草纲目》完整版
  13. 梨【中药大全】
  14. 梨木皮【中药大全】
  15. 梨《本草纲目》图文版
  16. 梨硼膏【方剂大全】
  17. 梨《证类本草》
  18. 梨皮【中药大全】
  19. 梨《滇南本草》
  20. 梨乳膏【方剂大全】
  21. 梨《本草纲目》完整版
  22. 梨实《本草纲目》完整版
  23. 骊珠散【方剂大全】
  24. 梨树根【中药大全】
  25. 骊龙珠【方剂大全】
  26. 梨汤粥【方剂大全】
  27. 骊龙散【方剂大全】
  28. 梨叶《本草纲目》完整版
  29. 离珠丹【方剂大全】
  30. 梨叶【中药大全】
  1. 梨花妆《毓麟验方》
  2. 梨果《医学入门》
  3. 梨里王《曹仁伯医案论》
  4. 梨豆《证类本草》
  5. 梨杞茶《茶饮保健》
  6. 梨冬茶《茶饮保健》
  7. 梨汁《药笼小品》
  8. 梨〈寒〉《食疗本草》
  9. 梨粥《保健药膳》
  10. 梨（《名医别录》）《中医饮食营养学》
  11. 梨状肌损伤综合征《中医伤科按摩学》
  12. 梨（《名医别录》）《中医饮食营养学》
  13. 梨子《本草害利》
  14. 梨《滇南本草》
  15. 梨子生地茶《茶饮保健》
  16. 梨《本草撮要》
  17. 蜊壳《本草从新》
  18. 梨《本草分经》
  19. 蜊壳《本草分经》
  20. 梨《本草分经》
  21. 蜊壳片《药性切用》
  22. 梨《本草分经》
  23. 黎洞丸《外科全生集》
  24. 梨《本草分经》
  25. 黎豆《饮食须知》
  26. 梨《名医别录》
  27. 黎豆《本草从新》
  28. 梨《本草便读》
  29. 黎豆《本草分经》
  30. 梨《得配本草》
  31. 黎豆《本草撮要》


香油_《毓麟验方》_中医方言_【岐黄之术】

香油

香油

  • 上一页
  • 目录
  • 相关
  • 下一页

油（二斤） 白芷 甘松 三奈 细辛 本 紫草（各五钱） 排草（一两） 威灵仙（四十条）鹿角菜（二两） 合油（二钱） 丁香（二钱） 广零（五钱）

共入油内，隔汤煮四炷香，再晒七日，加冰片一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨花妆
  • 当前页：香油
  • 下一页：香茶饼
<<< 返回本书目录
  1. 香油《毓麟验方》
  2. 香油罐【中药大全】
  3. 香饮子【方剂大全】
  4. 香油蜜膏【方剂大全】
  5. 香银丸《小儿药证直诀》
  6. 香鼬【中药大全】
  7. 香叶子【中药大全】
  8. 香玉散《毓麟验方》
  9. 香叶天竹葵【中药大全】
  10. 香芋【中药大全】
  11. 香叶树【中药大全】
  12. 香圆子【中药大全】
  13. 香叶根【中药大全】
  14. 香橼【中药大全】
  15. 香叶【中药大全】
  16. 香橼根【中药大全】
  17. 香蕈【中药大全】
  18. 香橼浆《保健药膳》
  19. 香蕈《本草纲目》图文版
  20. 香橼露【中药大全】
  21. 香蕈《本草求真》
  22. 香橼叶【中药大全】
  23. 香蕈《本草纲目》完整版
  24. 香橼叶、香橼《滇南本草》
  25. 香血藤【中药大全】
  26. 香樟【中药大全】
  27. 香雪兰【中药大全】
  28. 香樟根【中药大全】
  29. 香芎汤【方剂大全】
  30. 香樟果【中药大全】
  1. 香油《毓麟验方》
  2. 香油《本草易读》
  3. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  4. 香饮《瘴疟指南》
  5. 香油治验《寿世保元》
  6. 香银丸《小儿药证直诀》
  7. 香玉散《毓麟验方》
  8. 香衣辟汗《急救广生集》
  9. 香芋《饮食须知》
  10. 香蕈（《日用本草》）《中医饮食营养学》
  11. 香芋《本草分经》
  12. 香蕈《药性切用》
  13. 香圆《饮膳正要》
  14. 香蕈《本草撮要》
  15. 香圆煎《饮膳正要》
  16. 香蕈《本草分经》
  17. 香圆皮《本草便读》
  18. 香蕈《得配本草》
  19. 香橼《玉楸药解》
  20. 香蕈《本草从新》
  21. 香橼《饮食须知》
  22. 香蕈《本经逢原》
  23. 香橼《冯氏锦囊秘录》
  24. 香蕈《本草求真》
  25. 香橼《顾松园医镜》
  26. 香蕈《饮食须知》
  27. 香橼《本草从新》
  28. 香蕈《本草纲目》
  29. 香橼《中药学》
  30. 香芎散《博济方》
  31. 香橼浆《保健药膳》


香茶饼_《毓麟验方》_中医方言_【岐黄之术】

香茶饼

香茶饼

  • 上一页
  • 目录
  • 相关
  • 下一页

孩儿茶（四两） 桂花（一两） 薄荷叶（一两） 硼砂（五钱）

甘草膏做饼，口含咽下，美味香甜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香油
  • 当前页：香茶饼
  • 下一页：遍春宫
<<< 返回本书目录
  1. 香茶饼《毓麟验方》
  2. 香茶菜【中药大全】
  3. 香草仔【中药大全】
  4. 香茶菜根【中药大全】
  5. 香草类《本草便读》
  6. 香豉《药征》
  7. 香草兰【中药大全】
  8. 香豉《长沙药解》
  9. 香菜《食物疗法》
  10. 香豉汤【方剂大全】
  11. 香贝养荣汤【方剂大全】
  12. 香虫《本草纲目》完整版
  13. 香瓣疮门主论《疡医大全》
  14. 香椿【中药大全】
  15. 香瓣疮门主论《疡医大全》
  16. 香椿子【中药大全】
  17. 香柏【中药大全】
  18. 香醋饮【方剂大全】
  19. 香艾【中药大全】
  20. 香地膏【方剂大全】
  21. 香阿魏【中药大全】
  22. 香豆蔻【中药大全】
  23. 香《本草择要纲目》
  24. 香豆散【方剂大全】
  25. 香《本草乘雅半偈》
  26. 香榧草【中药大全】
  27. 相痈知有脓可破法《刘涓子鬼遗方》
  28. 香附《本草经解》
  29. 相痈疽知是非可灸法《刘涓子鬼遗方》
  30. 香附《本草新编》
  1. 香茶饼《毓麟验方》
  2. 香茶《饮膳正要》
  3. 香橙《玉楸药解》
  4. 香参丸《奇方类编》
  5. 香豉《长沙药解》
  6. 香参散《是斋百一选方》
  7. 香豉《汤液本草》
  8. 香菜《饮膳正要》
  9. 香豉《药征》
  10. 香菜《食物疗法》
  11. 香豉汤《备急千金要方》
  12. 香瓣疮门主论《疡医大全》
  13. 香豉汤《备急千金要方》
  14. 香瓣疮门主论《疡医大全》
  15. 香椿叶（《本草纲目》）《中医饮食营养学》
  16. 香瓣疮门主方《疡医大全》
  17. 香蒂饮《删补名医方论》
  18. 香瓣疮门主方《疡医大全》
  19. 香豆素类《药理学》
  20. 香（小茴香）《食疗本草》
  21. 香顿·斯杰巴尔《中医词典》
  22. 香（香薷）〈温〉《食疗本草》
  23. 香顿·秀保投吉赤俄《中医词典》
  24. 香 肉《饮食须知》
  25. 香粉膏《冯氏锦囊秘录》
  26. 香 苗《饮食须知》
  27. 香附《雷公炮制药性解》
  28. 香《本草乘雅半偈》
  29. 香附《药笼小品》
  30. 香《本草择要纲目》
  31. 香附《玉楸药解》


遍春宫_《毓麟验方》_中医方言_【岐黄之术】

遍春宫

遍春宫

  • 上一页
  • 目录
  • 相关
  • 下一页

母丁香（八粒） 鸦片 蟾酥（各二钱） 麝香 白芨（各五钱）

共为细末，烧酒调，丸如桐子大，行房事化开擦玉茎上，久战不泄，不必解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香茶饼
  • 当前页：遍春宫
  • 下一页：百声娇
<<< 返回本书目录
  1. 遍春宫《毓麟验方》
  2. 遍地金《滇南本草》
  3. 遍布中国大地的石器时代文化遗址《中国医学通史》
  4. 遍地金【中药大全】
  5. 便浊有赤白之异《医学传心录》
  6. 遍山红【中药大全】
  7. 便浊饮【方剂大全】
  8. 遍身【方剂主治】
  9. 便浊遗精《医学正传》
  10. 遍身疮疥【方剂主治】
  11. 便浊汤【方剂大全】
  12. 遍身刺痛喘满筋挛《胎产秘书》
  13. 便浊门（附遗精）《丹台玉案》
  14. 遍身浮肿【方剂主治】
  15. 便浊门《古今医统大全》
  16. 遍身骨痛门《辨证录》
  17. 便浊《证治汇补》
  18. 遍身皮赤两腿肉青《盘珠集胎产症治》
  19. 便浊《幼科折衷》
  20. 遍身奇痒叫啼不休《慈幼便览》
  21. 便浊《幼科铁镜》
  22. 遍身青紫《冯氏锦囊秘录》
  23. 便浊《女科切要》
  24. 遍身生疮【方剂主治】
  25. 便浊《古今医鉴》
  26. 遍身生疮药酒【方剂大全】
  27. 便浊《古今医案按》
  28. 遍身胎肿《保幼新编》
  29. 便痈《卫生易简方》
  30. 遍身疼痛《济阴纲目》
  1. 遍春宫《毓麟验方》
  2. 遍布中国大地的石器时代文化遗址《中国医学通史》
  3. 遍地金《滇南本草》
  4. 便浊有赤白之异《医学传心录》
  5. 遍身赤肉《古今医统大全》
  6. 便浊遗精《医学正传》
  7. 遍身刺痛喘满筋挛《胎产秘书》
  8. 便浊门（附遗精）《丹台玉案》
  9. 遍身丹毒《中医词典》
  10. 便浊《幼科铁镜》
  11. 遍身风痒《奇效简便良方》
  12. 便浊《女科切要》
  13. 遍身风痒秘方《华佗神方》
  14. 便浊《幼科折衷》
  15. 遍身风痒生疮《奇效简便良方》
  16. 便浊《证治汇补》
  17. 遍身骨痛门（四则）《辨证录》
  18. 便浊《古今医案按》
  19. 遍身忽然肉出如锥，痒而且痛《奇效简便良方》
  20. 便浊《古今医鉴》
  21. 遍身疥疮风痒《奇效简便良方》
  22. 便浊《中医词典》
  23. 遍身烂痘《奇效简便良方》
  24. 便痈方《儒门事亲》
  25. 遍身皮赤两腿肉青《盘珠集胎产症治》
  26. 便痈《立斋外科发挥》
  27. 遍身奇痒叫啼《奇效简便良方》
  28. 便痈《奇效简便良方》
  29. 遍身奇痒叫啼不休《慈幼便览》
  30. 便痈《卫生易简方》
  31. 遍身奇痒秘方《华佗神方》


百声娇_《毓麟验方》_中医方言_【岐黄之术】

百声娇

百声娇

  • 上一页
  • 目录
  • 相关
  • 下一页

远志肉 蛇床子 五倍子（各三钱）

共为细末，每用五厘，津调肚脐上，可久战。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍春宫
  • 当前页：百声娇
  • 下一页：玉容肥皂丸
<<< 返回本书目录
  1. 百声娇《毓麟验方》
  2. 百寿散【方剂大全】
  3. 百生汤【方剂大全】
  4. 百寿丸【方剂大全】
  5. 百生方【方剂大全】
  6. 百霜丸【方剂大全】
  7. 百神散【方剂大全】
  8. 百顺膏【方剂大全】
  9. 百舌鸟【中药大全】
  10. 百顺散【方剂大全】
  11. 百舌窠中土《本草纲目》完整版
  12. 百顺丸【方剂大全】
  13. 百舌《本草纲目》完整版
  14. 百岁酒【方剂大全】
  15. 百伤饮【方剂大全】
  16. 百岁铁娃丹【方剂大全】
  17. 百蕊草根【中药大全】
  18. 百岁丸【方剂大全】
  19. 百蕊草【中药大全】
  20. 百损丸【方剂大全】
  21. 百日内发搐《小儿药证直诀》
  22. 百特异症状【疾病症状】
  23. 百日内发搐《冯氏锦囊秘录》
  24. 百尾笋【中药大全】
  25. 百日咳新药【方剂大全】
  26. 百味参【中药大全】
  27. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  28. 百味叶【中药大全】
  29. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  30. 百问方【方剂大全】
  1. 百声娇《毓麟验方》
  2. 百生方《中藏经》
  3. 百嗽《医述》
  4. 百舌鸟窠中土《证类本草》
  5. 百嗽论《幼幼集成》
  6. 百舌鸟《证类本草》
  7. 百脺嗽《中医名词词典》
  8. 百舌鸟《医学入门》
  9. 百台《冯氏锦囊秘录》
  10. 百乳草《证类本草》
  11. 百味茶《茶饮保健》
  12. 百日内嗽《幼科释谜》
  13. 百问温肺汤《是斋百一选方》
  14. 百日内嗽《中医词典》
  15. 百物鲠喉秘方《华佗神方》
  16. 百日内发搐《小儿药证直诀》
  17. 百祥丸《冯氏锦囊秘录》
  18. 百日内发搐《冯氏锦囊秘录》
  19. 百祥丸《小儿药证直诀》
  20. 百日咳菌苗原液制造及检定要求《中国生物制品规程》
  21. 百祥丸说《侣山堂类辩》
  22. 百日咳菌苗原液免疫力试验方法《中国生物制品规程》
  23. 百杏茶《茶饮保健》
  24. 百日咳菌苗原液毒性试验方法《中国生物制品规程》
  25. 百穴法歌《神应经》
  26. 百日咳杆菌《医学微生物学》
  27. 百穴法歌（神应经）《针灸大成》
  28. 百日咳（顿咳）《小儿常见病单验方》
  29. 百药《中医词典》
  30. 百日咳《传染病》
  31. 百药煎《本草易读》


玉容肥皂丸_《毓麟验方》_中医方言_【岐黄之术】

玉容肥皂丸

玉容肥皂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷 白附子（各五钱） 白芨 白蔹 白檀香 茺蔚子（各一两） 排草（三两） 白丁香 冰片（各一钱） 丁香（五钱） 麝香（七分苏合油（二两） 肥皂（二斤）

共为丸，盐、酒蒸烂，加蜜大丸用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百声娇
  • 当前页：玉容肥皂丸
  • 下一页：固精丸
<<< 返回本书目录
  1. 玉容肥皂丸《毓麟验方》
  2. 玉容散《毓麟验方》
  3. 玉容肥皂【方剂大全】
  4. 玉容散【方剂大全】
  5. 玉仁膏《外科传薪集》
  6. 玉乳丹【方剂大全】
  7. 玉泉丸【方剂大全】
  8. 玉山芎穷【中药大全】
  9. 玉泉散【方剂大全】
  10. 玉珊瑚根【中药大全】
  11. 玉泉《证类本草》
  12. 玉石《神农本草经》
  13. 玉屏桂枝汤【方剂大全】
  14. 玉石《神农本草经》
  15. 玉屏风散方义解《研经言》
  16. 玉石《神农本草经》
  17. 玉屏风散【方剂大全】
  18. 玉石部《海药本草》
  19. 玉屏风口服液【方剂大全】
  20. 玉石部《秘传眼科龙木论》
  21. 玉屏苍耳汤【方剂大全】
  22. 玉石部《普济方·针灸》
  23. 玉盘散【方剂大全】
  24. 玉石部《汤液本草》
  25. 玉女煎证《临证实验录》
  26. 玉石部《幼幼新书》
  27. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  28. 玉石部《珍珠囊补遗药性赋》
  29. 玉女煎【方剂大全】
  30. 玉石部上品《千金翼方》
  1. 玉容肥皂丸《毓麟验方》
  2. 玉容肥皂丸《冯氏锦囊秘录》
  3. 玉容散《冯氏锦囊秘录》
  4. 玉容肥皂《女科切要》
  5. 玉容散《毓麟验方》
  6. 玉容茶《茶饮保健》
  7. 玉容丸《急救广生集》
  8. 玉仁膏《外科传薪集》
  9. 玉容丸《奇方类编》
  10. 玉泉丸《冯氏锦囊秘录》
  11. 玉容香粉《女科切要》
  12. 玉泉水《饮膳正要》
  13. 玉蕊丹《是斋百一选方》
  14. 玉泉《名医别录》
  15. 玉散《仁术便览》
  16. 玉泉《增广和剂局方药性总论》
  17. 玉山韩光方《备急千金要方》
  18. 玉泉《证类本草》
  19. 玉石部《幼幼新书》
  20. 玉泉《医学入门》
  21. 玉石部《普济方·针灸》
  22. 玉泉《本草衍义》
  23. 玉石部《秘传眼科龙木论》
  24. 玉泉《吴普本草》
  25. 玉石部《珍珠囊补遗药性赋》
  26. 玉泉《新修本草》
  27. 玉石部上品《千金翼方》
  28. 玉泉《本草经集注》
  29. 玉石部下品《千金翼方》
  30. 玉泉《中医词典》
  31. 玉石部中品《千金翼方》


固精丸_《毓麟验方》_中医方言_【岐黄之术】

固精丸

固精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

小茴香（二钱） 柏仁 白术 黑附 桂心（各三钱）

共为丸，空心温酒下，每日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉容肥皂丸
  • 当前页：固精丸
  • 下一页：双美丹（二）
<<< 返回本书目录
  1. 固精丸《毓麟验方》
  2. 固精丸【方剂大全】
  3. 固精汤【方剂大全】
  4. 固精丸（《济生》）《虚损启微》
  5. 固精明目菟丝子丸【方剂大全】
  6. 固精丸（《直指》）《虚损启微》
  7. 固精法《养生秘旨》
  8. 固精益肾暖脐膏【方剂大全】
  9. 固精法《寿世青编》
  10. 固精种子丸【方剂大全】
  11. 固精导浊方【方剂大全】
  12. 固精种子羊肾丸【方剂大全】
  13. 固精不泄膏《毓麟验方》
  14. 固精煮酒【方剂大全】
  15. 固精保元膏【方剂大全】
  16. 固垒元帅【方剂大全】
  17. 固精【中药主治】
  18. 固漏丸【方剂大全】
  19. 固睛明目丸【方剂大全】
  20. 固略《景岳全书》
  21. 固经丸【方剂大全】
  22. 固略《张氏医通》
  23. 固经丸《汤头歌诀》
  24. 固命丹【方剂大全】
  25. 固经汤【方剂大全】
  26. 固脬方【方剂大全】
  27. 固经散【方剂大全】
  28. 固脬散【方剂大全】
  29. 固经膏【方剂大全】
  30. 固脬丸【方剂大全】
  1. 固精丸《毓麟验方》
  2. 固精丸《冯氏锦囊秘录》
  3. 固精丸（《济生》）《虚损启微》
  4. 固精丸《古代房中秘方》
  5. 固精丸（《直指》）《虚损启微》
  6. 固精类《医学摘粹》
  7. 固冷、积聚、腹痛、肠坚《千金翼方》
  8. 固精法《寿世青编》
  9. 固略《景岳全书》
  10. 固精法《养生秘旨》
  11. 固略《张氏医通》
  12. 固精不泄膏《毓麟验方》
  13. 固脬散《妇人大全良方》
  14. 固精《中医词典》
  15. 固荣散《是斋百一选方》
  16. 固经丸方《妇人大全良方》
  17. 固涩法《中医内科学》
  18. 固经丸《汤头歌诀》
  19. 固摄《中医词典》
  20. 固经丸《医方论》
  21. 固神类《医学摘粹》
  22. 固经丸《仁术便览》
  23. 固神丸《仁术便览》
  24. 固经丸《医方考》
  25. 固肾涩精《中医词典》
  26. 固经丸《三因极一病证方论》
  27. 固手指诀《养生秘旨》
  28. 固坚散《毓麟验方》
  29. 固体在液体中的溶解度《医用化学》
  30. 固瘕《中医词典》
  31. 固体总量测定《中国生物制品规程》


双美丹（二）_《毓麟验方》_中医方言_【岐黄之术】

双美丹（二）
在线购买《毓麟验方》正版书籍

双美丹（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛 螵蛸（各三钱） 母丁香（二个） 川椒（十四粒） 龙骨（三分） 大附子（三分）

上共蜜丸，如豆大，烧酒调涂龟头上二三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固精丸
  • 当前页：双美丹（二）
  • 下一页：永春果
<<< 返回本书目录
  1. 双美丹（二）《毓麟验方》
  2. 双美丹（三）《毓麟验方》
  3. 双眉间长痘【疾病症状】
  4. 双美丹（一）《毓麟验方》
  5. 双翎草【中药大全】
  6. 双目睛通《证治准绳·类方》
  7. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  8. 双目流血门主论《疡医大全》
  9. 双解消毒散【方剂大全】
  10. 双乳间距增宽【疾病症状】
  11. 双解通圣散【方剂大全】
  12. 双色龙胆【中药大全】
  13. 双解散【方剂大全】
  14. 双上眼睑的水肿性紫红色斑【疾病症状】
  15. 双解贵金丸【方剂大全】
  16. 双身病疟《儒门事亲》
  17. 双剪菜【中药大全】
  18. 双身大小便不利《儒门事亲》
  19. 双颊凹陷呈猴腮状【疾病症状】
  20. 双身伤寒《儒门事亲》
  21. 双黄连栓（小儿消炎栓）【方剂大全】
  22. 双肾参【中药大全】
  23. 双黄连口服液【方剂大全】
  24. 双肾草【中药大全】
  25. 双黄连颗粒【方剂大全】
  26. 双肾弥漫性病变【疾病症状】
  27. 双花鞘花【中药大全】
  28. 双肾皮质变薄【疾病症状】
  29. 双花堇菜【中药大全】
  30. 双肾藤【中药大全】
  1. 双美丹（二）《毓麟验方》
  2. 双乱丸《瘴疟指南》
  3. 双美丹（三）《毓麟验方》
  4. 双龙摆尾《幼科推拿秘书》
  5. 双美丹（一）《毓麟验方》
  6. 双龙摆尾《中医词典》
  7. 双嘧达莫《药理学》
  8. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  9. 双目睛通《中医词典》
  10. 双解丸《儒门事亲》
  11. 双目睛通《证治准绳·类方》
  12. 双解散完素解利初法《伤寒心法要诀》
  13. 双目流血门主方《疡医大全》
  14. 双解散完素解和初法《医学从众录》
  15. 双目流血门主论《疡医大全》
  16. 双解散《仁术便览》
  17. 双歧杆菌属《医学微生物学》
  18. 双解散《外科理例》
  19. 双躯《中医词典》
  20. 双解散《目经大成》
  21. 双肉蛾《中医词典》
  22. 双解散《儒门事亲》
  23. 双乳蛾《中医词典》
  24. 双剑散《明目至宝》
  25. 双乳蛾《喉科指掌》
  26. 双甲搜邪法《时病论歌括新编》
  27. 双砂汤《外科全生集》
  28. 双活鹅《中医词典》
  29. 双身病疟《儒门事亲》
  30. 双花饮《食物疗法》
  31. 双身大小便不利《儒门事亲》


永春果_《毓麟验方》_中医方言_【岐黄之术】

永春果

永春果

  • 上一页
  • 目录
  • 相关
  • 下一页

白果（一斤，去壳） 母丁香（打碎，一钱） 麝香（一钱）

以干烧酒二斤，用瓷瓶将药放入袋内，入烧油瓶内，再将烧酒灌入，封固瓶口，文武火隔汤煮，以酒干为度，用时一更一枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双美丹（二）
  • 当前页：永春果
  • 下一页：暖炉丹
<<< 返回本书目录
  1. 永春果《毓麟验方》
  2. 永存动脉干【疾病大全】
  3. 永安止痒汤【方剂大全】
  4. 永存原始玻璃体增生症【疾病大全】
  5. 鳙鱼头【中药大全】
  6. 永富独啸庵《先哲医话》
  7. 鳙鱼【中药大全】
  8. 永久性秃发【疾病症状】
  9. 壅肿《证治准绳·幼科》
  10. 永寿丹【方剂大全】
  11. 庸工谬妄《四圣悬枢》
  12. 勇疽《外科启玄》
  13. 痈肿瘰疬【中药主治】
  14. 勇疽《医宗金鉴》
  15. 痈肿瘰核不消方《外台秘要》
  16. 涌泉疽《医宗金鉴》
  17. 痈肿方《外台秘要》
  18. 涌泉疽《医宗金鉴》
  19. 痈肿恶疮【中药主治】
  20. 涌泉疽门主论《疡医大全》
  21. 痈肿疔毒【中药主治】
  22. 涌泉散【方剂大全】
  23. 痈肿疔疮【中药主治】
  24. 涌泉汤【方剂大全】
  25. 痈肿疮疡【中药主治】
  26. 涌水《圣济总录》
  27. 痈肿疮疖【中药主治】
  28. 涌吐之剂《医方论》
  29. 痈肿疮毒【中药主治】
  30. 涌吐之剂（二首、附方六）《汤头歌诀》
  1. 永春果《毓麟验方》
  2. 永不出痘《奇效简便良方》
  3. 永富独啸庵《先哲医话》
  4. 壅肿《证治准绳·幼科》
  5. 永泉《中医词典》
  6. 壅嗽《中医词典》
  7. 勇疽《中医词典》
  8. 壅肾疮《中医词典》
  9. 勇疽《医宗金鉴》
  10. 壅疾《中医词典》
  11. 勇疽《外科心法要诀》
  12. 壅骨《中医词典》
  13. 勇疽《外科启玄》
  14. 雍菜《证类本草》
  15. 涌《中医词典》
  16. 雍菜《食疗本草》
  17. 涌波翳《中医词典》
  18. 雍《中医词典》
  19. 涌泉《气功外气疗法》
  20. 庸工谬妄《四圣悬枢》
  21. 涌泉《中医词典》
  22. 痈肿无头秘方《华佗神方》
  23. 涌泉《针灸学》
  24. 痈肿瘰核不消方五首《外台秘要》
  25. 涌泉（井穴）《子午流注说难》
  26. 痈肿久不愈汁不绝候《诸病源候论》
  27. 涌泉（一名地冲）《针灸大成》
  28. 痈肿方二十五首《外台秘要》
  29. 涌泉疽《中医词典》
  30. 痈肿《中医词典》
  31. 涌泉疽《医宗金鉴》


暖炉丹_《毓麟验方》_中医方言_【岐黄之术】

暖炉丹

暖炉丹

  • 上一页
  • 目录
  • 相关
  • 下一页

青木香（五分） 麝香（三分） 木鳖子（九个）

为末，炼蜜为丸，入阴户内，彼此甜美不泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：永春果
  • 当前页：暖炉丹
  • 下一页：倒提金
<<< 返回本书目录
  1. 暖炉丹《毓麟验方》
  2. 暖炉解痒丸《毓麟验方》
  3. 暖宫圆【方剂大全】
  4. 暖脐膏《毓麟验方》
  5. 暖宫丸【方剂大全】
  6. 暖脐膏《毓麟验方》
  7. 暖宫定痛汤【方剂大全】
  8. 暖脐膏【方剂大全】
  9. 暖肝煎【方剂大全】
  10. 暖肾【中药主治】
  11. 暖丹田诀《养生秘旨》
  12. 暖肾助火汤【方剂大全】
  13. 暖丹田【方剂主治】
  14. 暖水《药征续编》
  15. 怒伤肝证《古今名医汇粹》
  16. 暖水脏【方剂主治】
  17. 怒伤肝悲胜怒解《吴医汇讲》
  18. 暖痰法《厘正按摩要术》
  19. 怒门《张氏医通》
  20. 暖胃【中药主治】
  21. 怒候《古今医统大全》
  22. 暖胃汤【方剂大全】
  23. 怒《证治准绳·杂病》
  24. 暖下元【方剂主治】
  25. 怒《针灸素难要旨》
  26. 暖腰神方《毓麟验方》
  27. 怒《张氏医通》
  28. 暖腰膝【中药主治】
  29. 怒《医学纲目》
  30. 暖腰膝【方剂主治】
  1. 暖炉丹《毓麟验方》
  2. 暖宫丸《是斋百一选方》
  3. 暖炉解痒丸《毓麟验方》
  4. 暖宫丸《太平惠民和剂局方》
  5. 暖培卑监法《时病论歌括新编》
  6. 暖宫丸《太平惠民和剂局方》
  7. 暖脐膏《毓麟验方》
  8. 暖肝《中医词典》
  9. 暖脐膏《毓麟验方》
  10. 暖肝《中医词典》
  11. 暖水《药征续编》
  12. 暖丹田诀《养生秘旨》
  13. 暖痰法《中医词典》
  14. 暖春补品有大葱《中医饮食营养学》
  15. 暖痰法《中医词典》
  16. 暖病《医述》
  17. 暖痰法《厘正按摩要术》
  18. 怒中《中医词典》
  19. 暖外肾法《中医词典》
  20. 怒中《中医词典》
  21. 暖外肾法《中医词典》
  22. 怒则气上《中医词典》
  23. 暖胃《中医词典》
  24. 怒则气上《中医词典》
  25. 暖胃《中医词典》
  26. 怒则气上《中医名词词典》
  27. 暖腰神方《毓麟验方》
  28. 怒郁《中医词典》
  29. 暖针《针灸大成》
  30. 怒郁《中医词典》
  31. 暖针《古今医统大全》


倒提金_《毓麟验方》_中医方言_【岐黄之术】

倒提金

倒提金

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸 青木香 硫黄 麝香

各为末，津调入阴，女必恋恋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暖炉丹
  • 当前页：倒提金
  • 下一页：悄悄紧
<<< 返回本书目录
  1. 倒提金《毓麟验方》
  2. 倒心叶桃叶珊瑚【中药大全】
  3. 倒提壶【中药大全】
  4. 倒序《医述》
  5. 倒痰汤【方剂大全】
  6. 倒阳汤【方剂大全】
  7. 倒水莲【中药大全】
  8. 倒靥《保婴撮要》
  9. 倒视《景景医话》
  10. 倒靥《痘疹心法要诀》
  11. 倒生莲【中药大全】
  12. 倒靥《医宗金鉴》
  13. 倒生根【中药大全】
  14. 倒扎龙【中药大全】
  15. 倒生《孙真人海上方》
  16. 倒爪草【中药大全】
  17. 倒身图说《达摩洗髓易筋经》
  18. 倒治法《石室秘录》
  19. 倒仆蹴损《圣济总录》
  20. 祷告药皇誓疏《吴医汇讲》
  21. 倒仆《医学见能》
  22. 蹈胸汤【方剂大全】
  23. 倒莓子【中药大全】
  24. 到老嫩【中药大全】
  25. 倒卵叶五加【中药大全】
  26. 到圣散【方剂大全】
  27. 倒流油乌髭三圣膏【方剂大全】
  28. 盗汗《保婴撮要》
  29. 倒扣草【中药大全】
  30. 盗汗《扁鹊神应针灸玉龙经》
  1. 倒提金《毓麟验方》
  2. 倒视《景景医话》
  3. 倒陷《冯氏锦囊秘录》
  4. 倒生《评注产科心法》
  5. 倒序《医述》
  6. 倒生《中医词典》
  7. 倒阳汤《古代房中秘方》
  8. 倒生《孙真人海上方》
  9. 倒靥《中医词典》
  10. 倒身图说《达摩洗髓易筋经》
  11. 倒靥《医宗金鉴》
  12. 倒仆蹴损《中医词典》
  13. 倒靥《保婴撮要》
  14. 倒仆蹴损《圣济总录》
  15. 倒靥《痘疹心法要诀》
  16. 倒仆《医学见能》
  17. 倒治法《石室秘录》
  18. 倒流油乌髭发神《是斋百一选方》
  19. 倒拽九牛尾《中医词典》
  20. 倒敛《中医词典》
  21. 祷告药皇誓疏《吴医汇讲》
  22. 倒经痧《痧胀玉衡》
  23. 到水方《奇方类编》
  24. 倒经（逆经）《中医名词词典》
  25. 盗汗《中医名词词典》
  26. 倒经《中医词典》
  27. 盗汗《千金翼方》
  28. 倒睫拳毛外障《秘传眼科龙木论》
  29. 盗汗《景岳全书》
  30. 倒睫拳毛歌《眼科心法要诀》
  31. 盗汗《傅青主女科》


悄悄紧_《毓麟验方》_中医方言_【岐黄之术】

悄悄紧

悄悄紧

  • 上一页
  • 目录
  • 相关
  • 下一页

石榴皮 菊花叶 柿子蒂 海棠树皮 白矾

各等分，水一碗，煎八分，温洗阴户，如童女物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒提金
  • 当前页：悄悄紧
  • 下一页：双美丹（三）
<<< 返回本书目录
  1. 悄悄紧《毓麟验方》
  2. 跷脉分男女《类经》
  3. 呛水《证治准绳·幼科》
  4. 敲胆经《人体使用手册》
  5. 呛水《张氏医通》
  6. 敲胆经《人体使用手册》
  7. 呛水《医宗金鉴》
  8. 乔木部《本经逢原》
  9. 呛水《痘疹心法要诀》
  10. 乔木刺桐【中药大全】
  11. 呛咳【疾病症状】
  12. 乔木类《本草便读》
  13. 襁褓《证治准绳·幼科》
  14. 乔木类《本草从新》
  15. 羟磷灰石沉积病【疾病大全】
  16. 乔木五加【中药大全】
  17. 羟基酸《医用化学》
  18. 乔木紫珠【中药大全】
  19. 蔷薇枝【中药大全】
  20. 乔序《疡医大全》
  21. 蔷薇疹样皮疹【疾病症状】
  22. 荞麦《本草纲目》完整版
  23. 蔷薇疹样皮疹【疾病症状】
  24. 荞麦《本草易读》
  25. 蔷薇叶【中药大全】
  26. 荞麦《本草择要纲目》
  27. 蔷薇丸【方剂大全】
  28. 荞麦《食物疗法》
  29. 蔷薇露【中药大全】
  30. 荞麦《证类本草》
  1. 悄悄紧《毓麟验方》
  2. 呛水《痘疹心法要诀》
  3. 跷脉分男女《类经》
  4. 呛水《张氏医通》
  5. 缲丝汤《本草分经》
  6. 呛水《证治准绳·幼科》
  7. 蹻《中医词典》
  8. 呛水《医述》
  9. 蹻脉《中医词典》
  10. 呛水《医宗金鉴》
  11. 蹻足《中医词典》
  12. 呛食哑喉《喉科指掌》
  13. 乔麦《本草便读》
  14. 呛食哑喉《中医词典》
  15. 乔木类《本草从新》
  16. 呛食喉风《中医词典》
  17. 乔序《疡医大全》
  18. 呛食风《中医词典》
  19. 荞麦《本草纲目》
  20. 呛喉风《中医词典》
  21. 荞麦《食物疗法》
  22. 襁褓《证治准绳·幼科》
  23. 荞麦《饮膳正要》
  24. 襁褓《中医词典》
  25. 荞麦《本草备要》
  26. 羟基酸的物理性质《医用化学》
  27. 荞麦《本草易读》
  28. 羟基酸的命名《医用化学》
  29. 荞麦《饮食须知》
  30. 羟基酸的化学性质《医用化学》
  31. 荞麦《证类本草》


双美丹（三）_《毓麟验方》_中医方言_【岐黄之术】

双美丹（三）
在线购买《毓麟验方》正版书籍

双美丹（三）

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子 龙骨 丁香 沉香 云香（各一钱二分） 广木香 轻粉（各一钱） 桂心 细辛 枯矾 麝香（各三分）

为末，蜜丸如黄豆大，金箔为衣，晚饭前用一丸，入阴户妙甚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悄悄紧
  • 当前页：双美丹（三）
  • 下一页：揭被香
<<< 返回本书目录
  1. 双美丹（三）《毓麟验方》
  2. 双美丹（一）《毓麟验方》
  3. 双美丹（二）《毓麟验方》
  4. 双目睛通《证治准绳·类方》
  5. 双眉间长痘【疾病症状】
  6. 双目流血门主论《疡医大全》
  7. 双翎草【中药大全】
  8. 双乳间距增宽【疾病症状】
  9. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  10. 双色龙胆【中药大全】
  11. 双解消毒散【方剂大全】
  12. 双上眼睑的水肿性紫红色斑【疾病症状】
  13. 双解通圣散【方剂大全】
  14. 双身病疟《儒门事亲》
  15. 双解散【方剂大全】
  16. 双身大小便不利《儒门事亲》
  17. 双解贵金丸【方剂大全】
  18. 双身伤寒《儒门事亲》
  19. 双剪菜【中药大全】
  20. 双肾参【中药大全】
  21. 双颊凹陷呈猴腮状【疾病症状】
  22. 双肾草【中药大全】
  23. 双黄连栓（小儿消炎栓）【方剂大全】
  24. 双肾弥漫性病变【疾病症状】
  25. 双黄连口服液【方剂大全】
  26. 双肾皮质变薄【疾病症状】
  27. 双黄连颗粒【方剂大全】
  28. 双肾藤【中药大全】
  29. 双花鞘花【中药大全】
  30. 双肾子【中药大全】
  1. 双美丹（三）《毓麟验方》
  2. 双美丹（二）《毓麟验方》
  3. 双美丹（一）《毓麟验方》
  4. 双乱丸《瘴疟指南》
  5. 双嘧达莫《药理学》
  6. 双龙摆尾《幼科推拿秘书》
  7. 双目睛通《中医词典》
  8. 双龙摆尾《中医词典》
  9. 双目睛通《证治准绳·类方》
  10. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  11. 双目流血门主方《疡医大全》
  12. 双解丸《儒门事亲》
  13. 双目流血门主论《疡医大全》
  14. 双解散完素解利初法《伤寒心法要诀》
  15. 双歧杆菌属《医学微生物学》
  16. 双解散完素解和初法《医学从众录》
  17. 双躯《中医词典》
  18. 双解散《仁术便览》
  19. 双肉蛾《中医词典》
  20. 双解散《外科理例》
  21. 双乳蛾《中医词典》
  22. 双解散《目经大成》
  23. 双乳蛾《喉科指掌》
  24. 双解散《儒门事亲》
  25. 双砂汤《外科全生集》
  26. 双剑散《明目至宝》
  27. 双身病疟《儒门事亲》
  28. 双甲搜邪法《时病论歌括新编》
  29. 双身大小便不利《儒门事亲》
  30. 双活鹅《中医词典》
  31. 双身伤寒《儒门事亲》


揭被香_《毓麟验方》_中医方言_【岐黄之术】

揭被香

揭被香

  • 上一页
  • 目录
  • 相关
  • 下一页

沉香（三钱） 木香（三钱） 檀香 速香 蛇床子（去衣微炒） 丁香 龙骨 紫霄花（酒洗）远志肉（甘草水煮，去心） 荜茇（去芦，去心） 川椒（去子） 排草（去排） 桂心（去蒂）白芷（各三钱） 麝香 苏合油 安息香 吴茱萸（去芦） 蟾酥（乳汁化，上各一分） 枯矾（少许）

共为末，炼蜜为丸，如蚕豆大，焙干，用黄蜡收好，临时入户一丸，衣香七日不散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双美丹（三）
  • 当前页：揭被香
  • 下一页：香尽春归
<<< 返回本书目录
  1. 揭被香《毓麟验方》
  2. 揭毒散【方剂大全】
  3. 揭被香《毓麟验方》
  4. 揭风汤【方剂大全】
  5. 痎疟根原《四圣心源》
  6. 揭云散【方剂大全】
  7. 痎疟除根丸【方剂大全】
  8. 揭障丹【方剂大全】
  9. 痎疟【方剂主治】
  10. 节抄灵枢引《医旨绪余》
  11. 接指方【方剂大全】
  12. 节段性分离性感觉障碍【疾病症状】
  13. 接真汤【方剂大全】
  14. 节段性肌张力障碍【疾病症状】
  15. 接真丹【方剂大全】
  16. 节段性透明性血管炎【疾病大全】
  17. 接生如圣丸【方剂大全】
  18. 节瓜【中药大全】
  19. 接神散【方剂大全】
  20. 节节草【中药大全】
  21. 接舌金丹【方剂大全】
  22. 节节茶【中药大全】
  23. 接气饮【方剂大全】
  24. 节节花【中药大全】
  25. 接气沐龙汤【方剂大全】
  26. 节录临产达生要言《济生集》
  27. 接气丹【方剂大全】
  28. 节录夏英白先生推拿凡例《推拿抉微》
  29. 接气草【中药大全】
  30. 节录夏禹铸望苗窍诀《慈幼便览》
  1. 揭被香《毓麟验方》
  2. 痎疟疟母《医宗金鉴》
  3. 揭被香《毓麟验方》
  4. 痎疟根原《四圣心源》
  5. 揭唇《中医词典》
  6. 接指方《仁术便览》
  7. 揭障丹《眼科秘诀》
  8. 接气通经《中医词典》
  9. 孑孓虫《冷庐医话》
  10. 接气丹《太平惠民和剂局方》
  11. 节《中医词典》
  12. 接经取穴《中医词典》
  13. 节抄“灵枢”引《医旨绪余》
  14. 接经法《中医词典》
  15. 节凑《中医词典》
  16. 接经补遗《此事难知》
  17. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  18. 接经《此事难知》
  19. 节傅氏助仙汤方论《竹泉生女科集要》
  20. 接筋藤《滇南本草》
  21. 节疳《中医词典》
  22. 接筋《奇效简便良方》
  23. 节华《千金翼方》
  24. 接脊《中医词典》
  25. 节华《新修本草》
  26. 接合《医学微生物学》
  27. 节华《证类本草》
  28. 接汗法《医方考》
  29. 节华《名医别录》
  30. 接汗法《目经大成》
  31. 节间反射《生理学》


香尽春归_《毓麟验方》_中医方言_【岐黄之术】

香尽春归

香尽春归

  • 上一页
  • 目录
  • 相关
  • 下一页

用韭菜地上的蚯蚓四十九条，盛瓷碗内，以铅粉五钱研末，筛蚯蚓身上，候粉黄色，取起蚯蚓放之，和麝香五分， 叭香、上好真水安息各二钱，以火酒研为泥，内用上好香料候干点之。男人闻之，其物即起，女人闻之，其心则思，香尽则止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揭被香
  • 当前页：香尽春归
  • 下一页：通宵乐
<<< 返回本书目录
  1. 香尽春归《毓麟验方》
  2. 香菊【中药大全】
  3. 香堇菜【中药大全】
  4. 香橘饼【方剂大全】
  5. 香蕉弄蝶【中药大全】
  6. 香橘汤【方剂大全】
  7. 香蕉根【中药大全】
  8. 香壳散【方剂大全】
  9. 香蕉【中药大全】
  10. 香壳汤【方剂大全】
  11. 香胶木叶【中药大全】
  12. 香蔻丸【方剂大全】
  13. 香胶木根皮【中药大全】
  14. 香雷散【方剂大全】
  15. 香胶木【中药大全】
  16. 香棱丸【方剂大全】
  17. 香姜散《苏沈良方》
  18. 香连化滞丸【方剂大全】
  19. 香加皮（图）【中药大全】
  20. 香连片【方剂大全】
  21. 香槐【中药大全】
  22. 香连丸【方剂大全】
  23. 香花刺【中药大全】
  24. 香连圆【方剂大全】
  25. 香花菜【中药大全】
  26. 香连治中汤【方剂大全】
  27. 香果脂【中药大全】
  28. 香蓼【中药大全】
  29. 香果树【中药大全】
  30. 香苓散【方剂大全】
  1. 香尽春归《毓麟验方》
  2. 香蕉柏仁茶《茶饮保健》
  3. 香荆散《三因极一病证方论》
  4. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  5. 香荆散《仁术便览》
  6. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  7. 香橘饼《奇方类编》
  8. 香蕉《老年食养食疗》
  9. 香橘饮《医方考》
  10. 香胶散《三因极一病证方论》
  11. 香菌《本草便读》
  12. 香姜散《苏沈良方》
  13. 香壳丸《仁术便览》
  14. 香甲散《博济方》
  15. 香蔻饮《冯氏锦囊秘录》
  16. 香甲散《妇人大全良方》
  17. 香棱丸《仁术便览》
  18. 香鲫膏《外科全生集》
  19. 香连丸《时病论歌括新编》
  20. 香剂《女科证治准绳》
  21. 香连丸《冯氏锦囊秘录》
  22. 香藿茶《茶饮保健》
  23. 香连丸《太平惠民和剂局方》
  24. 香桂散《博济方》
  25. 香连丸《儒门事亲》
  26. 香桂散《仁术便览》
  27. 香连丸《医方考》
  28. 香桂散《妇人大全良方》
  29. 香连丸《仁术便览》
  30. 香瓜丸《小儿药证直诀》
  31. 香连丸《退思集类方歌注》


通宵乐_《毓麟验方》_中医方言_【岐黄之术】

通宵乐

通宵乐

  • 上一页
  • 目录
  • 相关
  • 下一页

用活耗子七叶，肝取出，装猪胆内，带胆水煮，煮熟取出，阴阳瓦焙酥，捶碎，用前胆水为丸，不可出气，棉花包，塞耳内，阳物即起，万战不泄，取肝丸出则泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香尽春归
  • 当前页：通宵乐
  • 下一页：外洋进阴上闺中铁柱杖（珍藏不可轻传）
<<< 返回本书目录
  1. 通宵乐《毓麟验方》
  2. 通小便【中药主治】
  3. 通脱木花上粉【中药大全】
  4. 通小肠【中药主治】
  5. 通脱木《本草纲目》图文版
  6. 通泄散【方剂大全】
  7. 通脱木《本草乘雅半偈》
  8. 通泻利咽汤【方剂大全】
  9. 通脱木《本草纲目》完整版
  10. 通宣理肺丸【方剂大全】
  11. 通天再造散【方剂大全】
  12. 通玄二八丹【方剂大全】
  13. 通天愈风汤【方剂大全】
  14. 通玄集周天法《养生导引法》
  15. 通天穴【头部正面穴位】
  16. 通玄指要赋《古今医统大全》
  17. 通天连【中药大全】
  18. 通玄指要赋《类经图翼》
  19. 通天蜡烛【中药大全】
  20. 通玄指要赋《针灸大全》
  21. 通天草【中药大全】
  22. 通玄指要赋《针灸聚英》
  23. 通天《内经评文》
  24. 通玄指要赋（杨氏注解）《针灸大成》
  25. 通天《灵枢悬解》
  26. 通血脉【中药主治】
  27. 通天《黄帝内经·灵枢》
  28. 通血脉【方剂主治】
  29. 通俗序《女丹合编选注》
  30. 通血散《仙传外科集验方》
  1. 通宵乐《毓麟验方》
  2. 通下《中医词典》
  3. 通泄《中医词典》
  4. 通无达地散《冯氏锦囊秘录》
  5. 通泄（通腑泻热）《中医名词词典》
  6. 通脱木《本草乘雅半偈》
  7. 通泄散《仁术便览》
  8. 通脱木《本草纲目》
  9. 通玄集周天法《养生导引法》
  10. 通瞳《中医词典》
  11. 通玄指要赋《古今医统大全》
  12. 通天再造散《三因极一病证方论》
  13. 通玄指要赋《类经图翼》
  14. 通天再造散《冯氏锦囊秘录》
  15. 通玄指要赋《针灸大全》
  16. 通天散《目经大成》
  17. 通玄指要赋《针灸聚英》
  18. 通天《针灸学》
  19. 通玄指要赋（杨氏注解）《针灸大成》
  20. 通天《内经评文》
  21. 通血散《仙传外科集验方》
  22. 通天《中医词典》
  23. 通血散《仁术便览》
  24. 通天《灵枢悬解》
  25. 通一子脉义《景岳全书》
  26. 通天《针灸大成》
  27. 通一子杂论辨《医学读书记》
  28. 通天《黄帝内经·灵枢》
  29. 通因通用《中医名词词典》
  30. 通俗序《女丹合编选注》
  31. 通因通用《中医词典》


外洋进阴上闺中铁柱杖（珍藏不可轻传）_《毓麟验方》_中医方言_【岐黄之术】

外洋进阴上闺中铁柱杖（珍藏不可轻传）
在线购买《毓麟验方》正版书籍

外洋进阴上闺中铁柱杖（珍藏不可轻传）

  • 上一页
  • 目录
  • 相关
  • 下一页

紫霄花（五钱） 木通（五钱） 阳起石（三钱） 透明雄黄（五钱） 吴茱萸（二钱） 桑螵蛸（一对） 黄狗肾（一对） 晚蚕蛾（十二个，生子者佳）

上药共为细末，化蜡为丸，如芡实子大，欲交合早一时辰，握于掌中则阳坚久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通宵乐
  • 当前页：外洋进阴上闺中铁柱杖（珍藏不可轻传）
  • 下一页：双羊肾
<<< 返回本书目录
  1. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  2. 外因经病《妇科心法要诀》
  3. 外疡门《王旭高临证医案》
  4. 外因经病《医宗金鉴》
  5. 外疡腐肉脱时凶象《医门补要》
  6. 外因咳嗽证《三因极一病证方论》
  7. 外眼源性眩晕【疾病症状】
  8. 外因脉《寿世保元》
  9. 外斜V征【疾病症状】
  10. 外因衄血证治《三因极一病证方论》
  11. 外斜A征【疾病症状】
  12. 外因为病歌《眼科心法要诀》
  13. 外洗剂《中医眼科备读》
  14. 外因为病歌《医宗金鉴》
  15. 外物压塞口鼻死《洗冤集录》
  16. 外因腰痛论《三因极一病证方论》
  17. 外物伤目《圣济总录》
  18. 外因杂伤证治（计三十七证）《外科证治全书》
  19. 外锁风《喉科秘诀》
  20. 外阴阿米巴病【疾病大全】
  21. 外所因心痛证治《三因极一病证方论》
  22. 外阴癌《百病自测》
  23. 外所因论《三因极一病证方论》
  24. 外阴癌《妇产科学》
  25. 外施贴药《外科理例》
  26. 外阴癌《临床激光治疗学》
  27. 外生殖器检查《物理诊断学》
  28. 外阴癌【疾病大全】
  29. 外生殖器及肛门检查《物理诊断学》
  30. 外阴白斑《女科宝鉴》
  1. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  2. 外疡门《王旭高临证医案》
  3. 外因《中医之钥》
  4. 外疡腐肉脱时凶象《医门补要》
  5. 外因《中医词典》
  6. 外阳《中医词典》
  7. 外因《明医指掌》
  8. 外悬（疒其）风《中医词典》
  9. 外因《明医指掌》
  10. 外形或发音相近的外文药名《医院药学》
  11. 外因《明医指掌》
  12. 外邪《伤科汇纂》
  13. 外因《明医指掌》
  14. 外膝眼《中医词典》
  15. 外因经病《医宗金鉴》
  16. 外物压塞口鼻死《洗冤集录》
  17. 外因经病《妇科心法要诀》
  18. 外物伤目《圣济总录》
  19. 外因咳嗽证《三因极一病证方论》
  20. 外推云《中医词典》
  21. 外因脉《寿世保元》
  22. 外痛内快《中医词典》
  23. 外因脉《古今医鉴》
  24. 外台茯苓饮《医宗金鉴》
  25. 外因衄血证治《三因极一病证方论》
  26. 外锁风《喉科秘诀》
  27. 外因为病歌《眼科心法要诀》
  28. 外所因心痛证治《三因极一病证方论》
  29. 外因为病歌《医宗金鉴》
  30. 外所因论《三因极一病证方论》
  31. 外因腰痛论《三因极一病证方论》


双羊肾_《毓麟验方》_中医方言_【岐黄之术】

双羊肾

双羊肾

  • 上一页
  • 目录
  • 相关
  • 下一页

生羊肾（一具） 沙苑蒺藜（四两，隔纸微炒） 淫羊藿（四两，铜刀去边毛） 穿山甲（四两，要真） 桂圆肉（四两） 薏苡仁（四两）

用滴花烧酒二十斤，浸三、七日，随量时时饮之，种子延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外洋进阴上闺中铁柱杖（珍藏不可轻传）
  • 当前页：双羊肾
  • 下一页：醉仙虾
<<< 返回本书目录
  1. 双羊肾《毓麟验方》
  2. 双叶参《滇南本草》
  3. 双眼向上凝视【疾病症状】
  4. 双叶金枪【中药大全】
  5. 双眼上斜肌麻痹【疾病大全】
  6. 双掌猿线出现率增加和atd角增大【疾病症状】
  7. 双眼难以忍受的奇痒【疾病症状】
  8. 双芝丸【方剂大全】
  9. 双眼眶距宽，两眼外角上斜【疾病症状】
  10. 双治法《石室秘录》
  11. 双眼眶距宽【疾病症状】
  12. 双重输尿管【疾病大全】
  13. 双眼单视《西医眼科学》
  14. 双籽棕【中药大全】
  15. 双眼抽搐【疾病症状】
  16. 双足红肿热痛【疾病症状】
  17. 双眼Bell现象不对称【疾病症状】
  18. 霜打荷花《保健药膳》
  19. 双向性室性心动过速【疾病大全】
  20. 霜红藤【中药大全】
  21. 双相型体温【疾病症状】
  22. 霜梅【方剂大全】
  23. 双下肢突然性瘫痪【疾病症状】
  24. 霜样树枝状视网膜血管炎【疾病大全】
  25. 双下肢瘫痪14天《名师垂教》
  26. 霜叶红【方剂大全】
  27. 双下肢可凹陷性水肿【疾病症状】
  28. 爽口茶《茶饮保健》
  29. 双吸气【疾病症状】
  30. 爽期《女科秘旨》
  1. 双羊肾《毓麟验方》
  2. 双燕子症《喉舌备要秘旨》
  3. 双叶参《滇南本草》
  4. 双燕子症《中医词典》
  5. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  6. 双燕口风《重楼玉钥》
  7. 双芝丸《是斋百一选方》
  8. 双燕口风《中医词典》
  9. 双治法《石室秘录》
  10. 双眼视觉和立体视觉《生理学》
  11. 双重免疫荧光标记法《实用免疫细胞与核酸》
  12. 双眼单视的形成与分级《眼科学》
  13. 双重染色法《实用免疫细胞与核酸》
  14. 双眼单视《眼科学》
  15. 双重性《预防医学》
  16. 双向扩散试验《免疫学和免疫学检验》
  17. 霜《本草从新》
  18. 双香豆素中毒《医院药学》
  19. 霜《本草分经》
  20. 双下肢瘫痪14天《名师垂教》
  21. 霜《本草撮要》
  22. 双尾草《滇南本草》
  23. 霜《药性切用》
  24. 双尾参《滇南本草》
  25. 霜打荷花《保健药膳》
  26. 双丸子《博济方》
  27. 霜降《中医词典》
  28. 双头痔《中医词典》
  29. 霜降水《本草从新》
  30. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  31. 霜降水《本草撮要》


醉仙虾_《毓麟验方》_中医方言_【岐黄之术】

醉仙虾

醉仙虾

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（五钱，甘草汤煮） 肉桂（五钱）

煎浓汤一杯，掺以滴花烧酒一斤，将活大虾浸透，晒干，屡浸屡晒，展尽酒汁，收好，服二、三枚，久战不泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双羊肾
  • 当前页：醉仙虾
  • 下一页：畅春丹
<<< 返回本书目录
  1. 醉仙虾《毓麟验方》
  2. 醉乡宝屑【方剂大全】
  3. 醉仙汤【方剂大全】
  4. 醉鱼草《本草纲目》完整版
  5. 醉头风饼儿【方剂大全】
  6. 醉鱼草【中药大全】
  7. 醉马草【中药大全】
  8. 醉鱼草花【中药大全】
  9. 醉酒的急救《现代院外急救手册》
  10. 醉针茅【中药大全】
  11. 醉酒【中药主治】
  12. 醉针茅根【中药大全】
  13. 醉酒【疾病症状】
  14. 尊生救本篇《冯氏锦囊秘录》
  15. 醉魂藤【中药大全】
  16. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  17. 醉汉步态【疾病症状】
  18. 鳟鱼《本草纲目》完整版
  19. 醉饱后筑踏内损死《洗冤集录》
  20. 鳟鱼【中药大全】
  21. 嘴角降肌发育不良【疾病症状】
  22. 昨叶何草《本草纲目》完整版
  23. 嘴疔（似指唇疔而言）《外科十三方考》
  24. 昨叶何草《证类本草》
  25. 嘴唇肿治验《疫疹一得》
  26. 昨叶何草《本草纲目》图文版
  27. 嘴唇干裂《家庭医学百科-医疗康复篇》
  28. 左、右腰腹痛【疾病症状】
  29. 钻牙疳《医宗金鉴》
  30. 左边白滑舌《敖氏伤寒金镜录》
  1. 醉仙虾《毓麟验方》
  2. 醉仙散《博济方》
  3. 醉乡宝屑《医学入门》
  4. 醉仙散《冯氏锦囊秘录》
  5. 尊生救本篇《冯氏锦囊秘录》
  6. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  7. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  8. 醉仙丹《中藏经》
  9. 鳟鱼《饮食须知》
  10. 醉吞水蛭《古今医统大全》
  11. 昨叶何草《本草纲目》
  12. 醉头风《中医词典》
  13. 昨叶何草《千金翼方》
  14. 醉酒的急救《现代院外急救手册》
  15. 昨叶何草《新修本草》
  16. 醉饱后筑踏内损死《洗冤集录》
  17. 昨叶何草《证类本草》
  18. 晬时《中医名词词典》
  19. 昨叶荷草散《三因极一病证方论》
  20. 最效散《冯氏锦囊秘录》
  21. 左、右归饮《医述》
  22. 最适工作浓度的选择《免疫学和免疫学检验》
  23. 左边白滑舌《敖氏伤寒金镜录》
  24. 嘴角疮秘方《华佗神方》
  25. 左边白苔舌《敖氏伤寒金镜录》
  26. 嘴疔（似指唇疔而言）《外科十三方考》
  27. 左鬓发《外科启玄》
  28. 嘴唇肿治验《疫疹一得》
  29. 左赤传右《银海精微》
  30. 嘴唇肿《疫疹一得》
  31. 左搭肩发《外科启玄》


畅春丹_《毓麟验方》_中医方言_【岐黄之术】

畅春丹

畅春丹

  • 上一页
  • 目录
  • 相关
  • 下一页

大附子（一个，重一两五钱） 母丁香 蟾酥（火酒浸化，或人乳 化亦可） 淫羊藿 蛇床子 紫霄花 甘草 破故纸 （以上各四钱） 肉桂（二钱） 人参（五钱） 锁阳（五钱） 麝香（一分）

研极细末用，鹿角胶三钱（溶化）、白芨末三钱，合前药和匀，杵成粗条，用瓷瓶收，须用午时吐津，磨药二分，搽龟茎上。再余药涂脐内，临睡时用温水俱要洗去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醉仙虾
  • 当前页：畅春丹
  • 下一页：益春丹
<<< 返回本书目录
  1. 畅春丹《毓麟验方》
  2. 畅肺饮【方剂大全】
  3. 场所恐惧【疾病症状】
  4. 畅肝清痢汤【方剂大全】
  5. 常治法《石室秘录》
  6. 畅通经络《中医养生学》
  7. 常镇道刘公治效《仿寓意草》
  8. 畅卫豁痰汤【方剂大全】
  9. 常用注射法《基础护理学》
  10. 畅卫舒中汤【方剂大全】
  11. 常用中药饮片进行研究和改革《本草纲目》完整版
  12. 畅郁汤【方剂大全】
  13. 常用镇痛药物《现代院外急救手册》
  14. 畅中散【方剂大全】
  15. 常用药中特别注意药《圆运动的古中医学》
  16. 畅中汤【方剂大全】
  17. 常用药物中毒的急救《现代院外急救手册》
  18. 抄复论《松峰说疫》
  19. 常用药物的药代动力学参数参考表《医院药学》
  20. 超雌【疾病症状】
  21. 常用药物的简介《家庭医学百科-家庭护理篇》
  22. 超短波疗法（Ultrashort wave therapy）《理疗学》
  23. 常用药膳中药材《中医饮食营养学》
  24. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  25. 常用术语《药理学》
  26. 超敏反应《医学免疫学》
  27. 常用抗心律失常药物的临床应用《心脏病学》
  28. 超声·免疫·肿瘤《免疫与健康》
  29. 常用抗心律失常药《药理学》
  30. 超声波疗法（Ultrasonic therapy）《理疗学》
  1. 畅春丹《毓麟验方》
  2. 常住菌群《默克家庭诊疗手册》
  3. 畅通经络《中医养生学》
  4. 常治法《石室秘录》
  5. 畅通气道和改善通气《病理生理学》
  6. 常镇道刘公治效《仿寓意草》
  7. 抄复论《松峰说疫》
  8. 常用贮存液的配制《实用免疫细胞与核酸》
  9. 绰尔济《中医词典》
  10. 常用治法《中医内科学》
  11. 绰法《中医词典》
  12. 常用制剂设备简介（供参考）《医院药学》
  13. 超二级结构和结构域《生物化学与分子生物学》
  14. 常用镇痛药物《现代院外急救手册》
  15. 超距发功手法《气功外气疗法》
  16. 常用于淋巴细胞杂交瘤技术的实验动物《实验动物科学》
  17. 超抗原《医学免疫学》
  18. 常用医学检验《默克家庭诊疗手册》
  19. 超敏反应《医学免疫学》
  20. 常用药中特别注意药《圆运动的古中医学》
  21. 超声·免疫·肿瘤《免疫与健康》
  22. 常用药物用法《减肥新法与技巧》
  23. 超声波检查《家庭医学百科-家庭护理篇》
  24. 常用药物的药代动力学参数参考表《医院药学》
  25. 超声波疗法《康复医学》
  26. 常用药物的非专利名和商品名《默克家庭诊疗手册》
  27. 超声波疗法《理疗学》
  28. 常用药品非专利名和商品名《默克家庭诊疗手册》
  29. 超声成像《医学影像学》
  30. 常用统计图的绘制方法及注意事项《医学统计学》
  31. 超声的概念《物理诊断学》


益春丹_《毓麟验方》_中医方言_【岐黄之术】

益春丹

益春丹

  • 上一页
  • 目录
  • 相关
  • 下一页

鸦片 蟾酥（各一钱） 冰片 麝香 肉桂（各五分） 母丁香（一个） 五倍子（五分）

共为细末，用鸡子清为丸，如绿豆大，用时火酒化开，敷龟头，临行时用温水洗去，用甘草水解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：畅春丹
  • 当前页：益春丹
  • 下一页：春趣宜人膏药
<<< 返回本书目录
  1. 益春丹《毓麟验方》
  2. 益儿饼【方剂大全】
  3. 益肠胃【中药主治】
  4. 益儿丸【方剂大全】
  5. 疫症论治《类证治裁》
  6. 益肺【中药主治】
  7. 疫症繁多论《松峰说疫》
  8. 益肝清症汤【方剂大全】
  9. 疫证治案《增订叶评伤暑全书》
  10. 益肝汤【方剂大全】
  11. 疫疹诸方《疫疹一得》
  12. 益黄散《小儿药证直诀》
  13. 疫疹之症《疫疹一得》
  14. 益黄散【方剂大全】
  15. 疫疹之形《疫疹一得》
  16. 益黄散治病《明医杂着》
  17. 疫疹之色《疫疹一得》
  18. 益火之源以消阴翳辩解《医法圆通》
  19. 疫疹穷源《疫疹一得》
  20. 益经汤【方剂大全】
  21. 疫疹不治之症《疫疹一得》
  22. 益精【中药主治】
  23. 疫疹案《疫疹一得》
  24. 益精气【中药主治】
  25. 疫瘴渴淋《千金宝要》
  26. 益精气【方剂主治】
  27. 疫源地及流行过程《流行病学》
  28. 益精髓【中药主治】
  29. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  30. 益精髓【方剂主治】
  1. 益春丹《毓麟验方》
  2. 益《针灸大成》
  3. 益胆汤《医方考》
  4. 疫症论治《类证治裁》
  5. 益符《千金翼方》
  6. 疫症繁多论《松峰说疫》
  7. 益符《新修本草》
  8. 疫证治案《增订叶评伤暑全书》
  9. 益符《证类本草》
  10. 疫证条辨《温热经纬》
  11. 益符《名医别录》
  12. 疫疹诸方《疫疹一得》
  13. 益肝胆《千金翼方》
  14. 疫疹之症《疫疹一得》
  15. 益黄散《太平惠民和剂局方》
  16. 疫疹之形《疫疹一得》
  17. 益黄散《儒门事亲》
  18. 疫疹之色《疫疹一得》
  19. 益黄散《目经大成》
  20. 疫疹穷源《疫疹一得》
  21. 益黄散《医方考》
  22. 疫疹不治之症《疫疹一得》
  23. 益黄散《万氏秘传片玉心书》
  24. 疫疹案《疫疹一得》
  25. 益黄散《小儿药证直诀》
  26. 疫疹《中医词典》
  27. 益黄散方《临症验舌法》
  28. 疫瘴渴淋《千金宝要》
  29. 益黄散治病《明医杂着》
  30. 疫源地及流行过程《流行病学》
  31. 益黄汤《奇方类编》


春趣宜人膏药_《毓麟验方》_中医方言_【岐黄之术】

春趣宜人膏药

春趣宜人膏药

  • 上一页
  • 目录
  • 相关
  • 下一页

川附（一个，重一两六钱，切片） 巴戟天（二钱） 肉桂（二钱） 母丁香（一钱） 锁阳（二钱）肉苁蓉（二钱，将米泔水浸去盐味） 荜茇（一钱五分） 吴茱萸（一钱五分） 仙茅（一钱五分） 当归（二钱） 生地（三钱）

将麻油一斤，入十一味油内浸二日，煎枯，去渣后，入铅粉八两收成。后加鸦片、蟾酥、麝香、牛黄、龙骨，离火加各二钱，将大红缎摊贴脐上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益春丹
  • 当前页：春趣宜人膏药
  • 下一页：萃仙丸
<<< 返回本书目录
  1. 春趣宜人膏药《毓麟验方》
  2. 春容散【方剂大全】
  3. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  4. 春三月《寿世传真》
  5. 春秋战国时期医学著述《中国医学通史》
  6. 春砂花【中药大全】
  7. 春秋战国时期医家传记《中国医学通史》
  8. 春伤于风大意《时病论》
  9. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  10. 春伤于风大意《时病论歌括新编》
  11. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  12. 春伤于风夏生飧泄《此事难知》
  13. 春秋战国时期临床各科成就《中国医学通史》
  14. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  15. 春秋战国时期军事医学《中国医学通史》
  16. 春伤于风夏生飧泄大意《时病论》
  17. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  18. 春伤于风夏生飧泄大意《时病论歌括新编》
  19. 春秋战国时期初具体系的医学理论《中国医学通史》
  20. 春时摄养《养老奉亲书》
  21. 春盘面【方剂大全】
  22. 春时用药诸方《养老奉亲书》
  23. 春盘面《保健药膳》
  24. 春水散【方剂大全】
  25. 春蕨散【方剂大全】
  26. 春水扬波《目经大成》
  27. 春尖油【中药大全】
  28. 春笋丹【方剂大全】
  29. 春季怎样进补《老年食养食疗》
  30. 春温《回春录》
  1. 春趣宜人膏药《毓麟验方》
  2. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  3. 春日外感《评琴书屋医略》
  4. 春秋战国时期医家传记《中国医学通史》
  5. 春三月《寿世传真》
  6. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  7. 春伤于风大意《时病论》
  8. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  9. 春伤于风夏生飧泄《此事难知》
  10. 春秋战国时期临床各科成就《中国医学通史》
  11. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  12. 春秋战国时期军事医学《中国医学通史》
  13. 春伤于风夏生飧泄大意《时病论》
  14. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  15. 春时摄养《养老奉亲书》
  16. 春秋战国时期初具体系的医学理论《中国医学通史》
  17. 春时用药诸方《养老奉亲书》
  18. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  19. 春水扬波《目经大成》
  20. 春秋《中医词典》
  21. 春水杨波《中医词典》
  22. 春盘面《中医饮食营养学》
  23. 春为温病《医学纲目》
  24. 春盘面《饮膳正要》
  25. 春温《时病论歌括新编》
  26. 春盘面《保健药膳》
  27. 春温《中医名词词典》
  28. 春牛角上土《证类本草》
  29. 春温《时病论歌括新编》
  30. 春脉如弦《中医词典》
  31. 春温《中医词典》


萃仙丸_《毓麟验方》_中医方言_【岐黄之术】

萃仙丸

萃仙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

沙苑蒺藜（出同州红黄色好，瘦薄者不用，四两为末，四两煎成膏） 芡实（四两） 白莲蕊（四两，金色者好，赤白者不用） 覆盆子（二两，酒浸蒸晒） 菟丝子饼（二两，新肥者好） 山萸肉（四两，净酒浸，九蒸九晒） 川续断（二两，打断，有烟者好，酒浸一宿，晒干） 枸杞子（二两，甘州鲜润者好） 真龙骨（五钱，五色者佳，以童便淬七次，若欲种子，以金樱子膏二两代之）

外用蜜十两炼熟，共为末，淡盐汤下三钱，忌行房事四十九日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春趣宜人膏药
  • 当前页：萃仙丸
  • 下一页：还少丹
<<< 返回本书目录
  1. 萃仙丸《毓麟验方》
  2. 萃仙丸【方剂大全】
  3. 萃仙丹【方剂大全】
  4. 萃象方【方剂大全】
  5. 脆性X综合征【疾病症状】
  6. 淬法《随息居重订霍乱论》
  7. 脆性X综合征【疾病症状】
  8. 毳毛旺盛粗黑有光【疾病症状】
  9. 脆蛇【中药大全】
  10. 翠碧丸【方剂大全】
  11. 脆弱性骨硬化【疾病大全】
  12. 翠蓝草【中药大全】
  13. 脆甲症【疾病大全】
  14. 翠鸟【中药大全】
  15. 脆骨风【中药大全】
  16. 翠青锭子【方剂大全】
  17. 摧肝丸【方剂大全】
  18. 翠雀花【中药大全】
  19. 催痔散【方剂大全】
  20. 翠霞锭子【方剂大全】
  21. 催蛰丹【方剂大全】
  22. 翠霞膏【方剂大全】
  23. 催吐萝芙木【中药大全】
  24. 翠霞散【方剂大全】
  25. 催吐白薇【中药大全】
  26. 翠羽草【中药大全】
  27. 催吐【中药主治】
  28. 翠玉膏【方剂大全】
  29. 催汤丸【方剂大全】
  30. 翠云草【中药大全】
  1. 萃仙丸《毓麟验方》
  2. 脆者坚之《中医词典》
  3. 萃仙丸（专治遗精）《回生集》
  4. 脆脚《中医词典》
  5. 淬《中医名词词典》
  6. 脆《中医词典》
  7. 淬法《随息居重订霍乱论》
  8. 摧压《医学心悟》
  9. 焠（cuì，音翠）《中医词典》
  10. 催吐术《现代院外急救手册》
  11. 焠（火矣）热食《中医词典》
  12. 催生诸药考《医方考》
  13. 焠刺《中医名词词典》
  14. 催生用药诸方《女科经纶》
  15. 焠刺《中医词典》
  16. 催生用药之义（胎产须知）《古今医统大全》
  17. 焠法《中医词典》
  18. 催生用药时宜（胎产须知）《古今医统大全》
  19. 焠脐风《中医词典》
  20. 催生药宜助气血为主《女科经纶》
  21. 焠胎寒《中医词典》
  22. 催生药《是斋百一选方》
  23. 焠针《中医词典》
  24. 催生药《是斋百一选方》
  25. 瘁瘖《中医词典》
  26. 催生药《洪氏集验方》
  27. 翠鸟《医学入门》
  28. 催生兔脑丸《傅青主女科》
  29. 翠皮香蕉《食物疗法》
  30. 催生汤《三因极一病证方论》
  31. 翠云散《外科传薪集》


还少丹_《毓麟验方》_中医方言_【岐黄之术】

还少丹

还少丹

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地黄（二两，九蒸九晒，不见铁器） 甘枸杞（二两，红小鲜明者好，去枝梗，酒润捣烂）山药（一两五钱，白色者） 牛膝（二两五钱，去芦，酒拌蒸熟） 远志肉（一两，甘草汤浸一宿，去骨晒干） 山萸肉（一两，酒润，拣去核，慢火焙干） 白茯苓（一两，去皮筋，乳拌） 巴戟天（一两，酒浸一宿，去心） 石菖蒲（一两，刮去皮毛，微炒，不见铁器） 杜仲（一两，削去粗皮，盐、酒拌炒，去丝） 五味子（一两，蜜水浸蒸） 苁蓉（二两，酒浸一宿，刷去浮甲，劈破，去心中白膜）

楮实子（一两，水淘去轻浮者，酒浸一日，焙干） 或加何首乌（四两，更妙） 大茴香（一两，去子，盐水炒）

上为细末，炼蜜同枣肉为丸，如桐子大，每服三十丸，温酒或盐汤下。食前日三服，五日觉有力，十日精神爽，半月气壮，二十日目明，一月夜思饮食，冬月手足常温，久服令人身体轻健，筋骨壮盛，光泽不老。更看体候加减∶如热加山栀仁一两（微炒）；心气不宁加麦冬一两（去心）；少精神加五味子一两；阳弱加续断一两（酒浸一周日，焙干）。大补心脾肾胃，一切虚损，神气俱耗，筋力顿衰，腰脚沉重，肢体倦怠，血气羸乏，小便滞浊。常服固齿，无瘴疟，妇人服之，容颜光泽，暖子宫，去一切病。此方缓补心肾脾胃，正合《内经》“劳者温之，损者温之”之义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萃仙丸
  • 当前页：还少丹
  • 下一页：前刘无方
<<< 返回本书目录
  1. 还少丹《毓麟验方》
  2. 还少丹【方剂大全】
  3. 还少丹《洪氏集验方》
  4. 还少乳乌丸【方剂大全】
  5. 还命千金丸【方剂大全】
  6. 还神散【方剂大全】
  7. 还明丸【方剂大全】
  8. 还神汤【方剂大全】
  9. 还明散【方剂大全】
  10. 还神至圣汤【方剂大全】
  11. 还亮草【中药大全】
  12. 还肾汤【方剂大全】
  13. 还精地黄丸【方剂大全】
  14. 还素汤【方剂大全】
  15. 还睛紫金丹【方剂大全】
  16. 还童丹【方剂大全】
  17. 还睛圆【方剂大全】
  18. 还童酒【方剂大全】
  19. 还睛夜明丸【方剂大全】
  20. 还童散【方剂大全】
  21. 还睛丸【方剂大全】
  22. 还童汤【方剂大全】
  23. 还睛退云散【方剂大全】
  24. 还筒子【中药大全】
  25. 还睛汤【方剂大全】
  26. 还阳参《滇南本草》
  27. 还睛神明酒【方剂大全】
  28. 还阳参【中药大全】
  29. 还睛神明酒《苏沈良方》
  30. 还阳草【中药大全】
  1. 还少丹《毓麟验方》
  2. 还少丹《时方歌括》
  3. 还食风《中医词典》
  4. 还少丹《医方论》
  5. 还童酒方《回生集》
  6. 还少丹《外科理例》
  7. 还童散《奇方类编》
  8. 还少丹《目经大成》
  9. 还阳参《滇南本草》
  10. 还少丹《冯氏锦囊秘录》
  11. 还元参《滇南本草》
  12. 还少丹《洪氏集验方》
  13. 还元固本蛋《毓麟验方》
  14. 还明散《冯氏锦囊秘录》
  15. 还元水《医方论》
  16. 还精施泻与治疗《玉房秘诀》
  17. 还原反应《生物化学与分子生物学》
  18. 还精补脑《中医词典》
  19. 孩疮《急救广生集》
  20. 还精《玉房秘诀》
  21. 孩儿参《中药学》
  22. 还睛夜光丸《目经大成》
  23. 孩儿茶《饮膳正要》
  24. 还睛丸《明目至宝》
  25. 孩儿茶《本草备要》
  26. 还睛丸《明目至宝》
  27. 孩儿茶《本草易读》
  28. 还睛丸《奇方类编》
  29. 孩儿茶《医学入门》
  30. 还睛丸《太平惠民和剂局方》
  31. 孩儿茶《本草求真》


前刘无方_《毓麟验方》_中医方言_【岐黄之术】

前刘无方

前刘无方

  • 上一页
  • 目录
  • 相关
  • 下一页

桑椹（一斤） 沙苑蒺藜（一斤） 甘枸杞（一斤） 鱼鳔（一斤） 肉苁蓉（半斤） 菟丝子饼（一斤） 何首乌（一斤） 黑豆汁（一斤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还少丹
  • 当前页：前刘无方
  • 下一页：保元锁真至宝锭丹
<<< 返回本书目录
  1. 前刘无方《毓麟验方》
  2. 前葡萄膜炎【疾病大全】
  3. 前列腺增生症《泌尿外科学》
  4. 前期妊娠反应【疾病症状】
  5. 前列腺增生症《临床激光治疗学》
  6. 前人效方《妇科玉尺》
  7. 前列腺增生症《老年百病防治》
  8. 前人治临产效方《妇科玉尺》
  9. 前列腺增生症《百病自测》
  10. 前人治临产效方《妇科玉尺》
  11. 前列腺增生丸【方剂大全】
  12. 前十字韧带损伤【疾病大全】
  13. 前列腺增生【疾病大全】
  14. 前庭大腺癌【疾病大全】
  15. 前列腺增生【疾病症状】
  16. 前庭大腺囊肿【疾病大全】
  17. 前列腺增生《家庭医学百科-医疗康复篇》
  18. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  19. 前列腺硬结【疾病症状】
  20. 前庭大腺炎《百病自测》
  21. 前列腺异位【疾病大全】
  22. 前庭大腺炎《妇产科学》
  23. 前列腺液中细菌《常用化验值及意义》
  24. 前庭大腺炎《家庭医学百科-医疗康复篇》
  25. 前列腺液中上皮细胞《常用化验值及意义》
  26. 前庭大腺炎【疾病大全】
  27. 前列腺液中淀粉样体《常用化验值及意义》
  28. 前庭反射消失【疾病症状】
  29. 前列腺液中的颗粒细胞《常用化验值及意义》
  30. 前庭器官《生理学》
  1. 前刘无方《毓麟验方》
  2. 前列腺增生症《泌尿外科学》
  3. 前蹻《中医词典》
  4. 前列腺增生症《病理学》
  5. 前人效方《妇科玉尺》
  6. 前列腺增生症《老年百病防治》
  7. 前人治临产效方《妇科玉尺》
  8. 前列腺增生症《百病自测》
  9. 前人治临产效方《妇科玉尺》
  10. 前列腺增生症《默克家庭诊疗手册》
  11. 前神聪《中医词典》
  12. 前列腺增生症《临床激光治疗学》
  13. 前体药物制剂《医院药学》
  14. 前列腺增生《家庭医学百科-医疗康复篇》
  15. 前庭大腺囊肿《临床激光治疗学》
  16. 前列腺液中细菌《常用化验值及意义》
  17. 前庭大腺炎《急诊医学》
  18. 前列腺液中上皮细胞《常用化验值及意义》
  19. 前庭大腺炎《家庭医学百科-医疗康复篇》
  20. 前列腺液中淀粉样体《常用化验值及意义》
  21. 前庭大腺炎《百病自测》
  22. 前列腺液中的颗粒细胞《常用化验值及意义》
  23. 前庭大腺炎《妇产科学》
  24. 前列腺液中的精子《常用化验值及意义》
  25. 前庭反应和眼震颤《生理学》
  26. 前列腺液中的红细胞《常用化验值及意义》
  27. 前庭功能检查法《耳鼻咽喉外科学》
  28. 前列腺液中的滴虫《常用化验值及意义》
  29. 前庭器官《生理学》
  30. 前列腺液中的白细胞《常用化验值及意义》
  31. 前庭器官的感受装置和适宜刺激《生理学》


保元锁真至宝锭丹_《毓麟验方》_中医方言_【岐黄之术】

保元锁真至宝锭丹

保元锁真至宝锭丹

  • 上一页
  • 目录
  • 相关
  • 下一页

红山栀仁（用好火酒浸一炷香，晒干，如此三次为度，三钱） 真鸦片（三钱） 上拣人参（二钱）真蟾酥（二钱） 真麝香（五分）

以上五味为细末，再加真川椒（三钱） 川吴茱萸（三钱），熬膏成，将药和为小锭，金箔为衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前刘无方
  • 当前页：保元锁真至宝锭丹
  • 下一页：固精不泄膏
<<< 返回本书目录
  1. 保元锁真至宝锭丹《毓麟验方》
  2. 保元汤《张氏医通》
  3. 保元生脉固本汤【方剂大全】
  4. 保元汤【方剂大全】
  5. 保元人乳汤【方剂大全】
  6. 保元托脓散【方剂大全】
  7. 保元清降汤【方剂大全】
  8. 保元丸【方剂大全】
  9. 保元清降汤《医学衷中参西录》
  10. 保元益寿丹【方剂大全】
  11. 保元快斑汤【方剂大全】
  12. 保孕安胎丸【方剂大全】
  13. 保元回浆散【方剂大全】
  14. 保孕丹【方剂大全】
  15. 保元槐角丸【方剂大全】
  16. 保孕六说（胎教四）《宜麟策》
  17. 保元化滞汤【方剂大全】
  18. 保孕丸【方剂大全】
  19. 保元化毒汤【方剂大全】
  20. 保长寿命椒丹【方剂大全】
  21. 保元寒降汤【方剂大全】
  22. 保真膏【方剂大全】
  23. 保元寒降汤《医学衷中参西录》
  24. 保真广嗣丹【方剂大全】
  25. 保元固气汤【方剂大全】
  26. 保真广嗣丸【方剂大全】
  27. 保元固本膏【方剂大全】
  28. 保真护命丹【方剂大全】
  29. 保元地黄汤【方剂大全】
  30. 保真散【方剂大全】
  1. 保元锁真至宝锭丹《毓麟验方》
  2. 保元清降汤《医学衷中参西录》
  3. 保元汤《医宗金鉴》
  4. 保元化滞汤《医林改错》
  5. 保元汤《删补名医方论》
  6. 保元寒降汤《医学衷中参西录》
  7. 保元汤《冯氏锦囊秘录》
  8. 保元丹《重楼玉钥》
  9. 保元汤《张氏医通》
  10. 保元茶《茶饮保健》
  11. 保元汤《仁术便览》
  12. 保元茶《茶饮保健》
  13. 保元汤《周慎斋遗书》
  14. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  15. 保元汤《时方歌括》
  16. 保婴丸《目经大成》
  17. 保元汤（加味保元汤）《外科全生集》
  18. 保婴神术（按摩经）《针灸大成》
  19. 保孕六说（胎教四）《宜麟策》
  20. 保婴赋《幼科推拿秘书》
  21. 保真汤《太平惠民和剂局方》
  22. 保阴煎（新方）《虚损启微》
  23. 保真汤《是斋百一选方》
  24. 保阴煎《何氏虚劳心传》
  25. 鸨肉《饮膳正要》
  26. 保宜大夫《中医词典》
  27. 葆光道人《中医词典》
  28. 保养生胎论《钱氏秘传产科方书名试验录》
  29. 葆光道人眼科龙木集《秘传眼科龙木论》
  30. 保养论《古今医统大全》
  31. 葆真为种子首务（培原三）《宜麟策》


固精不泄膏_《毓麟验方》_中医方言_【岐黄之术】

固精不泄膏

固精不泄膏

  • 上一页
  • 目录
  • 相关
  • 下一页

胡椒（二钱） 川椒（三钱） 麝香（一钱） 蟾酥（一钱） 鸦片（一钱） 大附子（五钱，不见火）风茄子（五钱） 石燕一对（火酒炼过，再用火酒煮透） 蛤蚧（一对，火酒煮干为末）

共为细末，和匀，以白芨打糊，调末药三钱为膏，临用以绢缚左手寸口，少时即泄。此药用瓷罐封贮，不可令气泄，一料可用数次。

又方∶用雌雄狗胆各一枚，倾出和匀，加川椒、肉苁蓉各三钱，研极细末，和匀，仍入胆内缝固，挂风前阴干，临用时以津化一、二厘于龟头上，欲止，扯出稍冷，复入即泄。

又方∶用雄狗胆一个，入鳖头末一个，阴干，如前方用法，入炉胀满，冷水解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保元锁真至宝锭丹
  • 当前页：固精不泄膏
  • 下一页：养龟方
<<< 返回本书目录
  1. 固精不泄膏《毓麟验方》
  2. 固精导浊方【方剂大全】
  3. 固精保元膏【方剂大全】
  4. 固精法《寿世青编》
  5. 固精【中药主治】
  6. 固精法《养生秘旨》
  7. 固睛明目丸【方剂大全】
  8. 固精明目菟丝子丸【方剂大全】
  9. 固经丸【方剂大全】
  10. 固精汤【方剂大全】
  11. 固经丸《汤头歌诀》
  12. 固精丸《毓麟验方》
  13. 固经汤【方剂大全】
  14. 固精丸【方剂大全】
  15. 固经散【方剂大全】
  16. 固精丸（《济生》）《虚损启微》
  17. 固经膏【方剂大全】
  18. 固精丸（《直指》）《虚损启微》
  19. 固经丹【方剂大全】
  20. 固精益肾暖脐膏【方剂大全】
  21. 固金养荣汤【方剂大全】
  22. 固精种子丸【方剂大全】
  23. 固金汤【方剂大全】
  24. 固精种子羊肾丸【方剂大全】
  25. 固坚散《毓麟验方》
  26. 固精煮酒【方剂大全】
  27. 固根汤【方剂大全】
  28. 固垒元帅【方剂大全】
  29. 固肝养荣汤【方剂大全】
  30. 固漏丸【方剂大全】
  1. 固精不泄膏《毓麟验方》
  2. 固精《中医词典》
  3. 固精法《养生秘旨》
  4. 固经丸方《妇人大全良方》
  5. 固精法《寿世青编》
  6. 固经丸《汤头歌诀》
  7. 固精类《医学摘粹》
  8. 固经丸《医方论》
  9. 固精丸《古代房中秘方》
  10. 固经丸《仁术便览》
  11. 固精丸《冯氏锦囊秘录》
  12. 固经丸《医方考》
  13. 固精丸《毓麟验方》
  14. 固经丸《三因极一病证方论》
  15. 固精丸（《济生》）《虚损启微》
  16. 固坚散《毓麟验方》
  17. 固精丸（《直指》）《虚损启微》
  18. 固瘕《中医词典》
  19. 固冷、积聚、腹痛、肠坚《千金翼方》
  20. 固瘕《中医名词词典》
  21. 固略《景岳全书》
  22. 固定时间法（取样法）《临床生物化学》
  23. 固略《张氏医通》
  24. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  25. 固脬散《妇人大全良方》
  26. 固定剂《实用免疫细胞与核酸》
  27. 固荣散《是斋百一选方》
  28. 固定剂《实用免疫细胞与核酸》
  29. 固涩法《中医内科学》
  30. 固定的方法《家庭医学百科-自救互救篇》
  31. 固摄《中医词典》


养龟方_《毓麟验方》_中医方言_【岐黄之术】

养龟方

养龟方

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄一两溶化，以上好朱砂一两，研极细末，搅匀，藏绫带内，束根上，妙不可言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固精不泄膏
  • 当前页：养龟方
  • 下一页：煮铅圈法
<<< 返回本书目录
  1. 养龟方《毓麟验方》
  2. 养虎咽气《养生导引秘籍》
  3. 养肝丸【方剂大全】
  4. 养金汤【方剂大全】
  5. 养肝说《寿世青编》
  6. 养筋汤【方剂大全】
  7. 养肝明目【中药主治】
  8. 养精神【方剂主治】
  9. 养肝活络汤【方剂大全】
  10. 养精种玉汤【方剂大全】
  11. 养肺汤【方剂大全】
  12. 养老（附须发）《医学入门》
  13. 养肺说《寿世青编》
  14. 养老编《古今医统大全》
  15. 养肺去痿丹【方剂大全】
  16. 养老大例《千金翼方》
  17. 养肺清肝汤【方剂大全】
  18. 养老奉亲书续添《养老奉亲书》
  19. 仰趾外翻【疾病症状】
  20. 养老论《格致余论》
  21. 仰卧呼吸【疾病症状】
  22. 养老食疗《千金翼方》
  23. 仰天钟根【中药大全】
  24. 养老新书钞《古今医统大全》
  25. 仰天钟【中药大全】
  26. 养老穴【上肢外侧穴位】
  27. 仰颈时吞咽困难【疾病症状】
  28. 养目汤【方剂大全】
  29. 洋芋【中药大全】
  30. 养脾肥儿丸【方剂大全】
  1. 养龟方《毓麟验方》
  2. 养肝阴《中医词典》
  3. 养虎咽气《养生导引秘籍》
  4. 养肝说《寿世青编》
  5. 养化廓《中医词典》
  6. 养肺说《寿世青编》
  7. 养精《女科证治准绳》
  8. 养儿诀《竹林女科证治》
  9. 养精须寡欲《竹林女科证治》
  10. 养病院《中医词典》
  11. 养精须节劳《竹林女科证治》
  12. 养《中医词典》
  13. 养精须戒酒《竹林女科证治》
  14. 仰月内障证《中医词典》
  15. 养精须慎味《竹林女科证治》
  16. 仰息《中医词典》
  17. 养精须息怒《竹林女科证治》
  18. 仰天皮《证类本草》
  19. 养老《针灸大成》
  20. 仰人头面三十六穴远近法《备急千金要方》
  21. 养老《手穴手纹诊治》
  22. 仰人经图《针灸大成》
  23. 养老《中医词典》
  24. 仰盆《证类本草》
  25. 养老《针灸学》
  26. 仰顶生《中医词典》
  27. 养老（附须发）《医学入门》
  28. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  29. 养老编《古今医统大全》
  30. 洋葱《食物疗法》
  31. 养老大例《千金翼方》


煮铅圈法_《毓麟验方》_中医方言_【岐黄之术】

煮铅圈法

煮铅圈法

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 附子 干姜 肉桂 丁香 川椒（各二钱） 蛇床子（一钱） 硫黄（一钱五分）

以火酒二碗，煮干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养龟方
  • 当前页：煮铅圈法
  • 下一页：封脐膏
<<< 返回本书目录
  1. 煮铅圈法《毓麟验方》
  2. 煮线方《毓麟验方》
  3. 煮黄丸【方剂大全】
  4. 煮羊肾《保健药膳》
  5. 煮肝散【方剂大全】
  6. 煮针《针灸聚英》
  7. 煮肝散《苏沈良方》
  8. 煮针法《古今医统大全》
  9. 主诸病脉《脉确》
  10. 煮针法《普济方·针灸》
  11. 主治指掌《珍珠囊补遗药性赋》
  12. 煮针法《医学入门》
  13. 主治心法《医学启源》
  14. 煮针药方《刺灸心法要诀》
  15. 主运歌《运气要诀》
  16. 煮针药方《医宗金鉴》
  17. 主运歌《医宗金鉴》
  18. 煮针药方《重楼玉钥》
  19. 主要组织兼容性复合体《细胞和分子免疫学》
  20. 嘱言《外科十三方考》
  21. 主要症状及其临床意义《泌尿外科学》
  22. 苎根《本草图经》
  23. 主要阅读书目和期刊《组织学与胚胎学》
  24. 苎根《本草易读》
  25. 主要兴奋延脑呼吸中枢的药物《药理学》
  26. 苎根《证类本草》
  27. 主要兴奋大脑皮层的药物《药理学》
  28. 苎花【中药大全】
  29. 主要参考资料《医学遗传学基础》
  30. 苎麻《本草纲目》完整版
  1. 煮铅圈法《毓麟验方》
  2. 煮朴丸《是斋百一选方》
  3. 煮散《中医名词词典》
  4. 煮肝散《苏沈良方》
  5. 煮散《中医词典》
  6. 煮肝散《儒门事亲》
  7. 煮散《备急千金要方》
  8. 煮肝散《三因极一病证方论》
  9. 煮线方《毓麟验方》
  10. 煮肝散《妇人大全良方》
  11. 煮香汤《是斋百一选方》
  12. 煮肝散《妇人大全良方》
  13. 煮牙散《医方考》
  14. 煮肝散《冯氏锦囊秘录》
  15. 煮羊肾《保健药膳》
  16. 煮拔筒法《中医词典》
  17. 煮药拔罐法《中医词典》
  18. 煮《中医词典》
  19. 煮药有法《友渔斋医话》
  20. 煮《中医名词词典》
  21. 煮针《针灸聚英》
  22. 拄骨《中医词典》
  23. 煮针法《针灸大成》
  24. 主诸病脉《脉确》
  25. 煮针法《中医词典》
  26. 主症《常见中老年疾病防治》
  27. 煮针法《古今医统大全》
  28. 主症《常见中老年疾病防治》
  29. 煮针法《医学入门》
  30. 主症《常见中老年疾病防治》
  31. 煮针法《普济方·针灸》


封脐膏_《毓麟验方》_中医方言_【岐黄之术】

封脐膏

封脐膏

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 甘遂 麝香 葱汁

丸为皂子大，纳脐内，用膏药封之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煮铅圈法
  • 当前页：封脐膏
  • 下一页：揭被香
<<< 返回本书目录
  1. 封脐膏《毓麟验方》
  2. 封脐膏【方剂大全】
  3. 封脐丹【方剂大全】
  4. 封脐固阳膏【方剂大全】
  5. 封脐艾【方剂大全】
  6. 封脐散【方剂大全】
  7. 封口药【方剂大全】
  8. 封脐丸【方剂大全】
  9. 封口金疮药【方剂大全】
  10. 封脐雄鼠粪散【方剂大全】
  11. 封裹虎骨膏【方剂大全】
  12. 封塞《冯氏锦囊秘录》
  13. 封闭群动物的特点及应用《实验动物科学》
  14. 封髓丹【方剂大全】
  15. 封《本草纲目》完整版
  16. 封囟《洪氏集验方》
  17. 枫叶风《喉科秘诀》
  18. 封囟散【方剂大全】
  19. 枫杨【中药大全】
  20. 疯斑《经验丹方汇编》
  21. 枫香脂丸【方剂大全】
  22. 疯狗咬伤【中药主治】
  23. 枫香脂膏【方剂大全】
  24. 疯门总论《疯门全书》
  25. 枫香脂【中药大全】
  26. 疯门总药《疯门全书》
  27. 枫香脂《本草纲目》图文版
  28. 疯牛病是由朊病毒引起的《免疫与健康》
  29. 枫香脂《证类本草》
  30. 疯气膏药【方剂大全】
  1. 封脐膏《毓麟验方》
  2. 封脐艾《中医词典》
  3. 封塞《冯氏锦囊秘录》
  4. 封炉《中医词典》
  5. 封石《千金翼方》
  6. 封君达《中医词典》
  7. 封石《新修本草》
  8. 封金匮《中医词典》
  9. 封石《证类本草》
  10. 封睑六神饼《目经大成》
  11. 封石《名医别录》
  12. 封华《名医别录》
  13. 封髓丹《医宗金鉴》
  14. 封华《新修本草》
  15. 封髓丹《删补名医方论》
  16. 封华《千金翼方》
  17. 封髓丹《时方歌括》
  18. 封花《证类本草》
  19. 封囟《洪氏集验方》
  20. 封固剂《实用免疫细胞与核酸》
  21. 封眼法《中医词典》
  22. 封固《中医词典》
  23. 封眼药法《奇方类编》
  24. 封囱法《万氏秘传片玉心书》
  25. 封腰《中医词典》
  26. 封藏之本《中医词典》
  27. 砜类《药理学》
  28. 封藏失职《中医词典》
  29. 疯斑《经验丹方汇编》
  30. 封藏失职《中医名词词典》
  31. 疯狗伤人《奇方类编》


揭被香_《毓麟验方》_中医方言_【岐黄之术】

揭被香

揭被香

  • 上一页
  • 目录
  • 相关
  • 下一页

零零香 甘松 三奈 木香 沉香 白芷 木通 蛇床子（各一钱） 紫霄花 枯矾 海螵蛸（各五钱）

丁香 麝香 冰片（各一分）

蜜丸如黄豆大，每用一丸纳户内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封脐膏
  • 当前页：揭被香
  • 下一页：白绫带
<<< 返回本书目录
  1. 揭被香《毓麟验方》
  2. 揭毒散【方剂大全】
  3. 揭被香《毓麟验方》
  4. 揭风汤【方剂大全】
  5. 痎疟根原《四圣心源》
  6. 揭云散【方剂大全】
  7. 痎疟除根丸【方剂大全】
  8. 揭障丹【方剂大全】
  9. 痎疟【方剂主治】
  10. 节抄灵枢引《医旨绪余》
  11. 接指方【方剂大全】
  12. 节段性分离性感觉障碍【疾病症状】
  13. 接真汤【方剂大全】
  14. 节段性肌张力障碍【疾病症状】
  15. 接真丹【方剂大全】
  16. 节段性透明性血管炎【疾病大全】
  17. 接生如圣丸【方剂大全】
  18. 节瓜【中药大全】
  19. 接神散【方剂大全】
  20. 节节草【中药大全】
  21. 接舌金丹【方剂大全】
  22. 节节茶【中药大全】
  23. 接气饮【方剂大全】
  24. 节节花【中药大全】
  25. 接气沐龙汤【方剂大全】
  26. 节录临产达生要言《济生集》
  27. 接气丹【方剂大全】
  28. 节录夏英白先生推拿凡例《推拿抉微》
  29. 接气草【中药大全】
  30. 节录夏禹铸望苗窍诀《慈幼便览》
  1. 揭被香《毓麟验方》
  2. 揭被香《毓麟验方》
  3. 揭唇《中医词典》
  4. 痎疟疟母《医宗金鉴》
  5. 揭障丹《眼科秘诀》
  6. 痎疟根原《四圣心源》
  7. 孑孓虫《冷庐医话》
  8. 接指方《仁术便览》
  9. 节《中医词典》
  10. 接气通经《中医词典》
  11. 节抄“灵枢”引《医旨绪余》
  12. 接气丹《太平惠民和剂局方》
  13. 节凑《中医词典》
  14. 接经取穴《中医词典》
  15. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  16. 接经法《中医词典》
  17. 节傅氏助仙汤方论《竹泉生女科集要》
  18. 接经补遗《此事难知》
  19. 节疳《中医词典》
  20. 接经《此事难知》
  21. 节华《千金翼方》
  22. 接筋藤《滇南本草》
  23. 节华《新修本草》
  24. 接筋《奇效简便良方》
  25. 节华《证类本草》
  26. 接脊《中医词典》
  27. 节华《名医别录》
  28. 接合《医学微生物学》
  29. 节间反射《生理学》
  30. 接汗法《医方考》
  31. 节解《中医词典》


白绫带_《毓麟验方》_中医方言_【岐黄之术】

白绫带

白绫带

  • 上一页
  • 目录
  • 相关
  • 下一页

大附子 淫羊藿 蛤蚧 阳起石（提七次） 蟾酥（一两） 上各等分 麝香（二钱）

共为细末，入绫带内，束根上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揭被香
  • 当前页：白绫带
  • 下一页：白果方
<<< 返回本书目录
  1. 白绫带《毓麟验方》
  2. 白瘤及二三十年瘤方《外台秘要》
  3. 白蛉热【疾病大全】
  4. 白柳【中药大全】
  5. 白蛉《人体寄生虫学》
  6. 白龙参《滇南本草》
  7. 白铃子【中药大全】
  8. 白龙穿彩【中药大全】
  9. 白苓汤【方剂大全】
  10. 白龙丹【方剂大全】
  11. 白灵药【方剂大全】
  12. 白龙膏【方剂大全】
  13. 白灵丹【方剂大全】
  14. 白龙骨丸【方剂大全】
  15. 白灵丹《外科传薪集》
  16. 白龙捧疮膏【方剂大全】
  17. 白淋草【中药大全】
  18. 白龙散【方剂大全】
  19. 白粱米【中药大全】
  20. 白龙汤【方剂大全】
  21. 白粱米《证类本草》
  22. 白龙头【中药大全】
  23. 白粱米《本草纲目》完整版
  24. 白龙丸《扁鹊心书》
  25. 白凉散煎【方剂大全】
  26. 白龙丸【方剂大全】
  27. 白蔹子【中药大全】
  28. 白龙须《本草纲目》完整版
  29. 白蔹薏苡汤【方剂大全】
  30. 白龙须《滇南本草》
  1. 白绫带《毓麟验方》
  2. 白蛉叮咬皮炎《急诊医学》
  3. 白瘤及二三十年瘤方三首《外台秘要》
  4. 白蛉《人体寄生虫学》
  5. 白龙参《滇南本草》
  6. 白灵丹《外科传薪集》
  7. 白龙茶《茶饮保健》
  8. 白磷还原法《实用免疫细胞与核酸》
  9. 白龙丹《博济方》
  10. 白粱米《证类本草》
  11. 白龙骨《千金翼方》
  12. 白粱米《食疗本草》
  13. 白龙骨《名医别录》
  14. 白粱米《新修本草》
  15. 白龙散《冯氏锦囊秘录》
  16. 白粱米《饮膳正要》
  17. 白龙散秘方（华佗白龙散）《华佗神方》
  18. 白粱米《千金翼方》
  19. 白龙汤《奇方类编》
  20. 白梁米《名医别录》
  21. 白龙丸《太平惠民和剂局方》
  22. 白蔹薏苡汤《备急千金要方》
  23. 白龙丸《扁鹊心书》
  24. 白蔹散《是斋百一选方》
  25. 白龙丸《是斋百一选方》
  26. 白蔹散《备急千金要方》
  27. 白龙丸（龙虎丹）《是斋百一选方》
  28. 白蔹根《本草崇原》
  29. 白龙须《滇南本草》
  30. 白蔹白芨《本草衍义》
  31. 白漏《中医词典》


白果方_《毓麟验方》_中医方言_【岐黄之术】

白果方

白果方

  • 上一页
  • 目录
  • 相关
  • 下一页

用白果浸烧酒，加麝香少许，每服一、二枚则坚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白绫带
  • 当前页：白果方
  • 下一页：煮线方
<<< 返回本书目录
  1. 白果方《毓麟验方》
  2. 白果根【中药大全】
  3. 白果冬瓜子饮《保健药膳》
  4. 白果功肉粥【方剂大全】
  5. 白果定喘汤【方剂大全】
  6. 白果槲寄生【中药大全】
  7. 白果蛋方【方剂大全】
  8. 白果鸡丁《保健药膳》
  9. 白果【中药大全】
  10. 白果浆【方剂大全】
  11. 白果《滇南本草》
  12. 白果烧鸡《保健药膳》
  13. 白果《本草易读》
  14. 白果树皮【中药大全】
  15. 白果《本草新编》
  16. 白果汤【方剂大全】
  17. 白桂木根【中药大全】
  18. 白果叶【中药大全】
  19. 白桂【中药大全】
  20. 白果叶散【方剂大全】
  21. 白鬼笔【中药大全】
  22. 白果蒸鸡蛋【方剂大全】
  23. 白归汤【方剂大全】
  24. 白果中毒《家庭医学百科-自救互救篇》
  25. 白桄子《滇南本草》
  26. 白果紫草【中药大全】
  27. 白光【方剂主治】
  28. 白蒿《本草纲目》完整版
  29. 白瓜子丸【方剂大全】
  30. 白蒿《本草图经》
  1. 白果方《毓麟验方》
  2. 白果冬瓜子饮《保健药膳》
  3. 白果鸡丁《保健药膳》
  4. 白果茶《茶饮保健》
  5. 白果鸡丁《食物疗法》
  6. 白果（白果叶）《中药学》
  7. 白果梨柿膏《食物疗法》
  8. 白果《滇南本草》
  9. 白果仁中毒的急救《现代院外急救手册》
  10. 白果《药性切用》
  11. 白果烧鸡《保健药膳》
  12. 白果《本草分经》
  13. 白果夏茶《茶饮保健》
  14. 白果《本草新编》
  15. 白果中毒《家庭医学百科-自救互救篇》
  16. 白果《本草求真》
  17. 白果中毒《中医词典》
  18. 白果《冯氏锦囊秘录》
  19. 白汗《中医词典》
  20. 白果《本草易读》
  21. 白蒿《神农本草经》
  22. 白果《本草蒙筌》
  23. 白蒿《本草纲目》
  24. 白果《本草备要》
  25. 白蒿《千金翼方》
  26. 白果《中医词典》
  27. 白蒿《本草经集注》
  28. 白果《中药炮制》
  29. 白蒿《新修本草》
  30. 白归汤《冯氏锦囊秘录》
  31. 白蒿《医学入门》


煮线方_《毓麟验方》_中医方言_【岐黄之术】

煮线方

煮线方

  • 上一页
  • 目录
  • 相关
  • 下一页

白莲须汁 安息香（五钱） 附子（三钱） 猴姜（一两）

同煮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果方
  • 当前页：煮线方
  • 下一页：合欢酒
<<< 返回本书目录
  1. 煮线方《毓麟验方》
  2. 煮羊肾《保健药膳》
  3. 煮铅圈法《毓麟验方》
  4. 煮针《针灸聚英》
  5. 煮黄丸【方剂大全】
  6. 煮针法《古今医统大全》
  7. 煮肝散【方剂大全】
  8. 煮针法《普济方·针灸》
  9. 煮肝散《苏沈良方》
  10. 煮针法《医学入门》
  11. 主诸病脉《脉确》
  12. 煮针药方《刺灸心法要诀》
  13. 主治指掌《珍珠囊补遗药性赋》
  14. 煮针药方《医宗金鉴》
  15. 主治心法《医学启源》
  16. 煮针药方《重楼玉钥》
  17. 主运歌《运气要诀》
  18. 嘱言《外科十三方考》
  19. 主运歌《医宗金鉴》
  20. 苎根《本草图经》
  21. 主要组织兼容性复合体《细胞和分子免疫学》
  22. 苎根《本草易读》
  23. 主要症状及其临床意义《泌尿外科学》
  24. 苎根《证类本草》
  25. 主要阅读书目和期刊《组织学与胚胎学》
  26. 苎花【中药大全】
  27. 主要兴奋延脑呼吸中枢的药物《药理学》
  28. 苎麻《本草纲目》完整版
  29. 主要兴奋大脑皮层的药物《药理学》
  30. 苎麻《本草乘雅半偈》
  1. 煮线方《毓麟验方》
  2. 煮散《备急千金要方》
  3. 煮香汤《是斋百一选方》
  4. 煮散《中医词典》
  5. 煮牙散《医方考》
  6. 煮散《中医名词词典》
  7. 煮羊肾《保健药膳》
  8. 煮铅圈法《毓麟验方》
  9. 煮药拔罐法《中医词典》
  10. 煮朴丸《是斋百一选方》
  11. 煮药有法《友渔斋医话》
  12. 煮肝散《苏沈良方》
  13. 煮针《针灸聚英》
  14. 煮肝散《儒门事亲》
  15. 煮针法《针灸大成》
  16. 煮肝散《三因极一病证方论》
  17. 煮针法《中医词典》
  18. 煮肝散《妇人大全良方》
  19. 煮针法《古今医统大全》
  20. 煮肝散《妇人大全良方》
  21. 煮针法《医学入门》
  22. 煮肝散《冯氏锦囊秘录》
  23. 煮针法《普济方·针灸》
  24. 煮拔筒法《中医词典》
  25. 煮针法《明目至宝》
  26. 煮《中医词典》
  27. 煮针药方《医宗金鉴》
  28. 煮《中医名词词典》
  29. 煮针药方《刺灸心法要诀》
  30. 拄骨《中医词典》
  31. 煮针药方《重楼玉钥》


合欢酒_《毓麟验方》_中医方言_【岐黄之术】

合欢酒

合欢酒

  • 上一页
  • 目录
  • 相关
  • 下一页

男用磁石（即引针石也）三分，以糯米细粉一撮，入银锅内炒；女用针沙（沙在针店买）三分，以细麸皮一撮，亦入银锅内炒。临晚各用滚酒冲在碗内，淀清，服酒去渣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煮线方
  • 当前页：合欢酒
  • 下一页：春心动奇方
<<< 返回本书目录
  1. 合欢酒《毓麟验方》
  2. 合欢木皮《本草纲目》完整版
  3. 合欢花粥【方剂大全】
  4. 合欢皮《药笼小品》
  5. 合欢花【中药大全】
  6. 合欢皮【中药大全】
  7. 合欢保元膏【方剂大全】
  8. 合欢丸【方剂大全】
  9. 合欢《本草纲目》图文版
  10. 合欢饮【方剂大全】
  11. 合欢《证类本草》
  12. 合魂丹【方剂大全】
  13. 合欢《本草择要纲目》
  14. 合刻二书后跋《经络全书》
  15. 合欢《本草图经》
  16. 合口散【方剂大全】
  17. 合欢《本草乘雅半偈》
  18. 合口收功散【方剂大全】
  19. 合欢《本草纲目》完整版
  20. 合理的膳食内容《食物疗法》
  21. 合行外功诀《寿世传真》
  22. 合理的饮食配制《食物疗法》
  23. 合光丹【方剂大全】
  24. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  25. 合谷穴歌《医宗金鉴》
  26. 合理用药原则《药理学》
  27. 合谷穴歌《刺灸心法要诀》
  28. 合论丹溪景岳相火大意《吴医汇讲》
  29. 合谷穴【上肢外侧穴位】
  30. 合论诸书之得失以示初学之从违《知医必辨》
  1. 合欢酒《毓麟验方》
  2. 合欢花茶《茶饮保健》
  3. 合欢连茶《茶饮保健》
  4. 合欢花《本草衍义》
  5. 合欢皮《雷公炮制药性解》
  6. 合欢贝茶《茶饮保健》
  7. 合欢皮《药笼小品》
  8. 合欢保元膏《冯氏锦囊秘录》
  9. 合欢皮《中药炮制》
  10. 合欢《本草图经》
  11. 合欢皮《本经逢原》
  12. 合欢《本草乘雅半偈》
  13. 合欢皮《本草从新》
  14. 合欢《本草择要纲目》
  15. 合欢皮《得配本草》
  16. 合欢《名医别录》
  17. 合欢皮《本草分经》
  18. 合欢《本草便读》
  19. 合欢皮《本草分经》
  20. 合欢《本草求真》
  21. 合欢皮《本草害利》
  22. 合欢《证类本草》
  23. 合欢皮《本草害利》
  24. 合欢《医学入门》
  25. 合欢皮《药性切用》
  26. 合欢《冯氏锦囊秘录》
  27. 合欢皮（合欢花）《中药学》
  28. 合欢《本草蒙筌》
  29. 合欢芍茶《茶饮保健》
  30. 合欢《新修本草》
  31. 合欢太子茶《茶饮保健》


春心动奇方_《毓麟验方》_中医方言_【岐黄之术】

春心动奇方

春心动奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

蟾酥 胡椒（各二钱） 官桂（五分） 麝香（三钱）

共为末，用时取一、二厘吐津调敷龟头上，临行房用水洗去，大妙也。用米汤一碗即解。

又方∶蟾酥（一钱） 乳香（五分，焙去油） 甘草末（三分）

用人乳为丸，如黍米大，照前方用法，亦用米汤解。

又方 蛤蚧 海马（各一对） 石燕（一对，要三钱重者） 丁香 大附子 川椒 胡椒（各三钱）

共为末，以好酒一斤，子虾一百对（去头、尾、脚）入药，并酒内煮虾，酒煮干加麝香末、沉香末各三分，拌虾阴干。临用时饮酒一盏，食虾一只。如欲解，食南枣一枚即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢酒
  • 当前页：春心动奇方
  • 下一页：解春心动泄药
<<< 返回本书目录
  1. 春心动奇方《毓麟验方》
  2. 春宣论《格致余论》
  3. 春夏治法《石室秘录》
  4. 春宣论《古今医统大全》
  5. 春夏刺浅秋冬刺深法《普济方·针灸》
  6. 春雪膏【方剂大全】
  7. 春温症(冬温同论症治)《评琴书屋医略》
  8. 春疫五仙膏【方剂大全】
  9. 春温条辨三十条《六因条辨》
  10. 春鱼《本草纲目》完整版
  11. 春温汤【方剂大全】
  12. 春泽汤【方剂大全】
  13. 春温痰火发狂证《余无言医案》
  14. 椿白皮【中药大全】
  15. 春温似疫篇《外经微言》
  16. 椿樗《本草纲目》完整版
  17. 春温逆入心包《凌临灵方》
  18. 椿樗《本草乘雅半偈》
  19. 春温门《辨证录》
  20. 椿樗《本草纲目》图文版
  21. 春温集补证治并方《温热暑疫全书》
  22. 椿樗白皮《本草易读》
  23. 春温病论《温热暑疫全书》
  24. 椿樗皮《本草择要纲目》
  25. 春温辩论《六因条辨》
  26. 椿根皮汤【方剂大全】
  27. 春温变热《伤寒六书》
  28. 椿根散【方剂大全】
  29. 春温《医碥》
  30. 椿根汤【方剂大全】
  1. 春心动奇方《毓麟验方》
  2. 春宵一刻值千金《素女经》
  3. 春宣论《古今医统大全》
  4. 春弦《中医名词词典》
  5. 春宣论《格致余论》
  6. 春夏治法《石室秘录》
  7. 春雪膏《太平惠民和剂局方》
  8. 春夏养阳《中医词典》
  9. 春雪膏《明目至宝》
  10. 春夏秋冬深浅补泻法《卫生宝鉴》
  11. 春阳回令丸《目经大成》
  12. 春夏刺浅秋冬刺深法《普济方·针灸》
  13. 春应中规《中医名词词典》
  14. 春温症（冬温同论症治）《评琴书屋医略》
  15. 春应中规《中医词典》
  16. 春温有二《温病正宗》
  17. 春月咳嗽《中医词典》
  18. 春温条辨三十条《六因条辨》
  19. 春泽汤《退思集类方歌注》
  20. 春温痰火发狂证《余无言医案》
  21. 椿〈温〉《食疗本草》
  22. 春温似疫篇《外经微言》
  23. 椿白皮《得配本草》
  24. 春温逆入心包《凌临灵方》
  25. 椿樗《本草纲目》
  26. 春温门（三十三则）《辨证录》
  27. 椿樗《本草撮要》
  28. 春温集补证治并方《温热暑疫全书》
  29. 椿樗《本草乘雅半偈》
  30. 春温风温夏热秋燥冬寒症治《幼科释谜》
  31. 椿樗白皮《本草备要》


解春心动泄药_《毓麟验方》_中医方言_【岐黄之术】

解春心动泄药

解春心动泄药

  • 上一页
  • 目录
  • 相关
  • 下一页

南枣（二百个） 芒硝（二两）

俱入水煮干，晒过，每次食一个必泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春心动奇方
  • 当前页：解春心动泄药
  • 下一页：紧阴物
<<< 返回本书目录
  1. 解春心动泄药《毓麟验方》
  2. 解大黄法《冯氏锦囊秘录》
  3. 解疮散【方剂大全】
  4. 解带利湿汤【方剂大全】
  5. 解疮毒【中药主治】
  6. 解带散【方剂大全】
  7. 解炽发醒头膏【方剂大全】
  8. 解带汤【方剂大全】
  9. 解酲止泻汤【方剂大全】
  10. 解毒《本草经集注》
  11. 解酲饮【方剂大全】
  12. 解毒《本草求真》
  13. 解酲丸【方剂大全】
  14. 解毒《新修本草》
  15. 解酲汤【方剂大全】
  16. 解毒【中药主治】
  17. 解肠散【方剂大全】
  18. 解毒【方剂主治】
  19. 解产难题词《温病条辨》
  20. 解毒拔云散【方剂大全】
  21. 解仓饮子【方剂大全】
  22. 解毒百用膏【方剂大全】
  23. 解表饮食《中医饮食营养学》
  24. 解毒必胜散【方剂大全】
  25. 解表饮【方剂大全】
  26. 解毒槟榔丸【方剂大全】
  27. 解表药《中医眼科备读》
  28. 解毒部《本草易读》
  29. 解表药《中药学》
  30. 解毒承气汤【方剂大全】
  1. 解春心动泄药《毓麟验方》
  2. 解处《中医词典》
  3. 解大黄法《冯氏锦囊秘录》
  4. 解虫毒《是斋百一选方》
  5. 解豆腐毒门主方《疡医大全》
  6. 解产难题词《温病条辨》
  7. 解痘毒《奇效简便良方》
  8. 解仓饮子《三因极一病证方论》
  9. 解痘毒方《回生集》
  10. 解表药应用注意事项《中药学》
  11. 解毒《中医词典》
  12. 解表药《中药学》
  13. 解毒《本草经集注》
  14. 解表法《中医内科学》
  15. 解毒《新修本草》
  16. 解表法《中医词典》
  17. 解毒《本草求真》
  18. 解表《中医名词词典》
  19. 解毒《松峰说疫》
  20. 解斑蝥毒《是斋百一选方》
  21. 解毒必胜散《博济方》
  22. 解百药毒《千金宝要》
  23. 解毒部《本草易读》
  24. 解百药毒《备急千金要方》
  25. 解毒丹《外科传薪集》
  26. 解百蛊毒《奇效简便良方》
  27. 解毒防风汤《外科理例》
  28. 解巴豆毒《是斋百一选方》
  29. 解毒膏《外科十三方考》
  30. 解[人亦]《中医名词词典》
  31. 解毒功能降低《病理生理学》


紧阴物_《毓麟验方》_中医方言_【岐黄之术】

紧阴物

紧阴物

  • 上一页
  • 目录
  • 相关
  • 下一页

石榴皮 飞矾 五倍子

等分，每次放二钱，于汤内洗，又取一钱于指甲，入牝中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解春心动泄药
  • 当前页：紧阴物
  • 下一页：种子奇方
<<< 返回本书目录
  1. 紧阴物《毓麟验方》
  2. 紧与散对《三指禅》
  3. 紧皮丸【方剂大全】
  4. 紧张【疾病症状】
  5. 紧皮散【方剂大全】
  6. 紧张性木僵【疾病症状】
  7. 紧皮膏【方剂大全】
  8. 紧张性疲劳【疾病症状】
  9. 紧脉指法主病《脉诀乳海》
  10. 紧张性失眠【疾病症状】
  11. 紧脉（阴中之阳）《诊家正眼》
  12. 紧张性失眠【疾病症状】
  13. 紧脉（阴中之阳）《脉诀汇辨》
  14. 紧张性手抖【疾病症状】
  15. 紧脉【疾病症状】
  16. 紧张性头痛【疾病症状】
  17. 紧脉《脉理求真》
  18. 紧张性头痛【疾病大全】
  19. 紧喉风（附：缠喉风）《医宗金鉴》
  20. 紧张性头晕【疾病症状】
  21. 紧箍咒一样头紧【疾病症状】
  22. 堇《本草纲目》完整版
  23. 紧唇方《外台秘要》
  24. 堇宝莲叶【中药大全】
  25. 紧唇《幼幼新书》
  26. 堇叶山梅花【中药大全】
  27. 紧唇《圣济总录》
  28. 锦《本草纲目》完整版
  29. 紧（阳）《濒湖脉学》
  30. 锦庇汤【方剂大全】
  1. 紧阴物《毓麟验方》
  2. 紧束有根《疫疹一得》
  3. 紧与散对《三指禅》
  4. 紧痧《中医词典》
  5. 紧张性头痛《默克家庭诊疗手册》
  6. 紧脉指法主病《脉诀乳海》
  7. 紧张综合征《神经精神疾病诊断学》
  8. 紧脉（阴中之阳）《诊家正眼》
  9. 堇菜《食疗本草》
  10. 紧脉（阴中之阳）《脉诀汇辨》
  11. 堇叶《药性切用》
  12. 紧脉《脉理求真》
  13. 堇汁《千金翼方》
  14. 紧脉《中医词典》
  15. 堇汁《新修本草》
  16. 紧脉《中医名词词典》
  17. 堇汁《证类本草》
  18. 紧敛《中医词典》
  19. 锦、新绛、黄绢、绵《本经逢原》
  20. 紧间质《实用免疫细胞与核酸》
  21. 锦地罗《本草纲目》
  22. 紧喉风（附∶缠喉风）《外科心法要诀》
  23. 锦地罗《玉楸药解》
  24. 紧喉风（缠喉风）《医宗金鉴》
  25. 锦地罗《本草从新》
  26. 紧喉风《中医词典》
  27. 锦地罗《本草择要纲目》
  28. 紧喉《外科大成》
  29. 锦地萝《药性切用》
  30. 紧喉《中医词典》
  31. 锦羹秘授西洋药酒方《冯氏锦囊秘录》


种子奇方_《毓麟验方》_中医方言_【岐黄之术】

种子奇方

种子奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

照原单开出，能服二料，其功无穷，至所云神咒亦不甚解，姑存其说。

大枣（一斤） 莲肉（四两） 芡实（四两） 甘草（三钱） 小红枣（二斤） 薏苡仁（四两）大茴香（五钱） 白洋糖（斤半） 白菊花（四两） 黑芝麻（半升） 小茴香（五钱）

炼蜜为丸，如龙眼大，每日空心服一丸，滚白汤下，忌生冷，先虔诵文殊菩萨神咒一遍后，服此丸，男女俱服。

神咒∶嘘，静不可思议，境了无容存发机，断一性希，无分无合，不即不离。咄、咄、咄（音笃），咦、咦、咦（音移），无住大定没那移，清净本然绝变易，恒无染着自恬如。常泯终始，顿彻端倪，般若（音钵惹），妙悟永如如，咄嘘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧阴物
  • 当前页：种子奇方
  • 下一页：金锁玉连环
<<< 返回本书目录
  1. 种子奇方《毓麟验方》
  2. 种子奇方【方剂大全】
  3. 种子门《评注产科心法》
  4. 种子时候《妇科心法要诀》
  5. 种子门《女科指要》
  6. 种子时候《医宗金鉴》
  7. 种子金丸《毓麟验方》
  8. 种子须知之时（布种三）《宜麟策》
  9. 种子金丸《毓麟验方》
  10. 种子章《胎产指南》
  11. 种子金丹《毓麟验方》
  12. 冢上土《本草纲目》完整版
  13. 种子红药连城丸《毓麟验方》
  14. 踵《经络全书》
  15. 种子宫神方《毓麟验方》
  16. 仲淳验方《何氏虚劳心传》
  17. 种子方《张氏妇科》
  18. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  19. 种子方《评注产科心法》
  20. 仲登阳症似阴（有发明）《孙文垣医案》
  21. 种子大补丸【方剂大全】
  22. 仲谏患跨马痈（有发明）《孙文垣医案》
  23. 种子补益受胎寿子论《胎产心法》
  24. 仲景辨脉法三十八条《仲景伤寒补亡论》
  25. 种子《女科要旨》
  26. 仲景抵当汤丸大黄虫丸《读医随笔》
  27. 种子《灸法秘传》
  28. 仲景东垣河间丹溪诸书孰优《明医杂着》
  29. 种子《傅青主女科》
  30. 仲景法非北学辨《研经言》
  1. 种子奇方《毓麟验方》
  2. 种子奇方《回生集》
  3. 种子时候《医宗金鉴》
  4. 种子门《女科指要》
  5. 种子时候《竹林女科证治》
  6. 种子良方《奇效简便良方》
  7. 种子时候《妇科心法要诀》
  8. 种子金丸《毓麟验方》
  9. 种子误治辨明《竹林女科证治》
  10. 种子金丸《毓麟验方》
  11. 种子须知之时（布种三）《宜麟策》
  12. 种子金丹《毓麟验方》
  13. 种子药酒方《冯氏锦囊秘录》
  14. 种子金丹《冯氏锦囊秘录》
  15. 种子药食宜慎《竹林女科证治》
  16. 种子红药连城丸《毓麟验方》
  17. 种子有聚精之道五论《女科经纶》
  18. 种子宫神方《毓麟验方》
  19. 种子章《胎产指南》
  20. 种子歌《评注产科心法》
  21. 种子之道有四《女科经纶》
  22. 种子方法《评注产科心法》
  23. 种族和民族《预防医学》
  24. 种子方《评注产科心法》
  25. 冢井中水《证类本草》
  26. 种子方《张氏妇科》
  27. 冢上土及砖石《证类本草》
  28. 种子补益受胎寿子论《胎产心法》
  29. 瘇（zhǒng，音肿）《中医词典》
  30. 种子并治阳痿《奇方类编》
  31. 踵《经络全书》


金锁玉连环_《毓麟验方》_中医方言_【岐黄之术】

金锁玉连环

金锁玉连环

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（二两） 熟地黄（二两） 川牛膝（二两） 锁阳（一两五钱） 浓杜仲（二两，姜汁炒去丝）枸杞子（二两） 白茯苓（二两） 山茱肉（二两） 怀山药（二两） 石斛（一两五钱） 天门冬（一两五钱） 麦门冬（一两五钱，去心） 防风（一两五钱） 真羌活（一两五钱） 陈皮（一两五钱，去白） 知母（一两五钱，酒炒） 白术（朝东壁土炒，一两五钱） 龙骨（火 ，一两五钱）

紫霄花（一两五钱） 黄 （一两五钱，蜜炒） 淫羊藿（剪去边，羊油炒，一两五钱） 甘草（五钱，蜜水炒） 上好肉桂（一两五钱） 浓黄柏（五钱，酒浸炒） 五味子（拣去梗，五钱）巴戟（去骨，二两五钱） 牡蛎（酒 ，一两） 破故纸（五钱） 紫桑椹（二斤） 圆眼肉（八两）肉苁蓉（二两五钱，酒洗去甲）

上药制过，绢袋盛之，装入坛内，放上好烧酒五十斤浸之，夏浸七日、冬浸二十一日、春秋浸半月方用，可早、午、晚三次量饮，药渣滤出，晒干为末，炼蜜为丸，如桐子大，每早空心服三钱，淡盐汤送下，忌食牛、犬，延年育子，不可限量其功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子奇方
  • 当前页：金锁玉连环
  • 下一页：周王百子丹
<<< 返回本书目录
  1. 金锁玉连环《毓麟验方》
  2. 金锁玉玄丹【方剂大全】
  3. 金锁玉关丸【方剂大全】
  4. 金锁正阳丹【方剂大全】
  5. 金锁夭《雷公炮炙论》
  6. 金锁正元丹【方剂大全】
  7. 金锁丸【方剂大全】
  8. 金锁正元丹（《和剂》）《虚损启微》
  9. 金锁思仙丹（万氏）《虚损启微》
  10. 金锁子丸【方剂大全】
  11. 金锁思仙丹【方剂大全】
  12. 金汤疳癣诸疮《丹溪心法》
  13. 金锁匙【方剂大全】
  14. 金堂葶苈【中药大全】
  15. 金锁十益大安丸【方剂大全】
  16. 金桃酒【方剂大全】
  17. 金锁散【方剂大全】
  18. 金铁锁《滇南本草》
  19. 金锁秘精丹【方剂大全】
  20. 金铁锁【中药大全】
  21. 金锁固阳膏【方剂大全】
  22. 金挖耳【中药大全】
  23. 金锁固精丸【方剂大全】
  24. 金挖耳根【中药大全】
  25. 金锁固精《汤头歌诀》
  26. 金丸药【方剂大全】
  27. 金锁丹【方剂大全】
  28. 金乌散《外科传薪集》
  29. 金锁补真丹【方剂大全】
  30. 金乌散【方剂大全】
  1. 金锁玉连环《毓麟验方》
  2. 金锁夭《雷公炮炙论》
  3. 金锁正元丹《太平惠民和剂局方》
  4. 金锁思仙丹（万氏）《虚损启微》
  5. 金锁正元丹（《和剂》）《虚损启微》
  6. 金锁匙《重楼玉钥》
  7. 金汤疳癣诸疮《丹溪心法》
  8. 金锁固元丸《目经大成》
  9. 金天茶《茶饮保健》
  10. 金锁固精丸《时方歌括》
  11. 金天衢《中医词典》
  12. 金锁固精丸《医方论》
  13. 金铁锁《滇南本草》
  14. 金锁固精茶《茶饮保健》
  15. 金位《中医词典》
  16. 金锁固精《汤头歌诀》
  17. 金乌散《外科传薪集》
  18. 金锁丹《普济本事方》
  19. 金乌汤《外科全生集》
  20. 金锁丹《是斋百一选方》
  21. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  22. 金髓煎《饮膳正要》
  23. 金线矾《海药本草》
  24. 金髓煎《保健药膳》
  25. 金线矾《证类本草》
  26. 金粟汤《是斋百一选方》
  27. 金线鱼《滇南本草》
  28. 金粟汤《太平惠民和剂局方》
  29. 金线重楼治证《扁鹊心书》
  30. 金素丹《外科传薪集》
  31. 金香附《药性切用》


周王百子丹_《毓麟验方》_中医方言_【岐黄之术】

周王百子丹

周王百子丹

  • 上一页
  • 目录
  • 相关
  • 下一页

黄金切莫传，白玉休轻换，名为无价宝，方号养生丹，识者同观览，有价难回换，功成万万般。

添肾水、助元阳，用一味破故纸，肉苁蓉、人参为伴，干山药。荜澄茄、巴戟同鉴，何首乌蒸晒二、三遍，川椒去白，金墨除烟炒去烟，山茱萸取肉，须用川续断、当归，酒浸，须用心茯苓、蒸远志，浸益智，同然，共细辛，泡陈皮，入青盐，各味平称，细研，炼蜜为丸，如独蒜、盐、酒，清晨服一丸，常服二七身康健，保养身全，此方名唤一枝花，养得灵龟粗大坚，夜三女能周战。

破故纸 肉苁蓉 人参 山药 荜澄茄 巴戟 何首乌 川椒 金墨 山萸肉 川续断当归身 茯苓 远志肉 益智仁 细辛 陈皮 青盐

以上各一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁玉连环
  • 当前页：周王百子丹
  • 下一页：暖腰神方
<<< 返回本书目录
  1. 周王百子丹《毓麟验方》
  2. 周围动脉疾病《默克家庭诊疗手册》
  3. 周司马痱风病后足膝软弱《程杏轩医案》
  4. 周围动脉栓塞【疾病大全】
  5. 周守儒序《达摩洗髓易筋经》
  6. 周围神经病损【疾病大全】
  7. 周氏回生丹【方剂大全】
  8. 周围神经疾病《默克家庭诊疗手册》
  9. 周氏《慎斋遗书》《专治麻痧初编》
  10. 周围神经损害【疾病症状】
  11. 周身折量法《针灸大全》
  12. 周围神经损伤《家庭医学百科-医疗康复篇》
  13. 周身脏腑形状《万病回春》
  14. 周围神经损伤《中医伤科按摩学》
  15. 周身炎症反应【疾病症状】
  16. 周围神经损伤【疾病大全】
  17. 周身血气歌《针灸聚英》
  18. 周围性软骨肉瘤【疾病大全】
  19. 周身上下所患之病名《医学心悟》
  20. 周围组织灌注不良【疾病症状】
  21. 周身名位骨度《医宗金鉴》
  22. 周序《神农本草经》
  23. 周身名位骨度《刺灸心法要诀》
  24. 周序《胎产指南》
  25. 周身孔穴总图《金针秘传》
  26. 周序《温病正宗》
  27. 周身经穴相去分寸歌《针灸问对》
  28. 周序《增订十药神书》
  29. 周身经穴赋（医经小学）《针灸大成》
  30. 周选堂（着）《时病论歌括新编》
  1. 周王百子丹《毓麟验方》
  2. 周廷燮《中医词典》
  3. 周围动脉疾病《默克家庭诊疗手册》
  4. 周天散《仁术便览》
  5. 周围神经病《默克家庭诊疗手册》
  6. 周岁小儿尿血《奇效简便良方》
  7. 周围神经的解剖生理与病理《骨科学》
  8. 周松龄《中医词典》
  9. 周围神经疾病《默克家庭诊疗手册》
  10. 周司马痱风病后足膝软弱《程杏轩医案》
  11. 周围神经损伤《中医伤科按摩学》
  12. 周述典《中医词典》
  13. 周围神经损伤《家庭医学百科-医疗康复篇》
  14. 周守忠《中医词典》
  15. 周围神经损伤的处理《骨科学》
  16. 周世翰《中医词典》
  17. 周围神经损伤的检查及诊断《骨科学》
  18. 周氏《慎斋遗书》《专治麻痧初编》
  19. 周围神经损伤的原因和分类《骨科学》
  20. 周身折量法《针灸大全》
  21. 周围神经系统《人体解剖学》
  22. 周身脏腑形状《万病回春》
  23. 周围神经肿瘤《病理学》
  24. 周身血气歌《针灸聚英》
  25. 周围血白细胞计数及分类检验《神经精神疾病诊断学》
  26. 周身如冰《疫疹一得》
  27. 周围血中异型细胞检验《神经精神疾病诊断学》
  28. 周身名位骨度《刺灸心法要诀》
  29. 周围循环阻力《急诊医学》
  30. 周身名位骨度《医宗金鉴》
  31. 周文采《中医词典》


暖腰神方_《毓麟验方》_中医方言_【岐黄之术】

暖腰神方

暖腰神方

  • 上一页
  • 目录
  • 相关
  • 下一页

淫羊藿（四两） 破故纸 花椒 蕲艾（各二两）

俱为粗末，或绢或缎，照暖腰式做成行药，兼丝绵横直行之，毋使走移，缚腰中。四十以前，半月见功；五十以后，一月见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周王百子丹
  • 当前页：暖腰神方
  • 下一页：长龟方（二）
<<< 返回本书目录
  1. 暖腰神方《毓麟验方》
  2. 暖腰膝【中药主治】
  3. 暖下元【方剂主治】
  4. 暖腰膝【方剂主治】
  5. 暖胃汤【方剂大全】
  6. 暖针《古今医统大全》
  7. 暖胃【中药主治】
  8. 暖针《针灸聚英》
  9. 暖痰法《厘正按摩要术》
  10. 疟《本草纲目》完整版
  11. 暖水脏【方剂主治】
  12. 疟《陈氏幼科秘诀》
  13. 暖水《药征续编》
  14. 疟《丹溪手镜》
  15. 暖肾助火汤【方剂大全】
  16. 疟《丹溪心法》
  17. 暖肾【中药主治】
  18. 疟《丹溪治法心要》
  19. 暖脐膏【方剂大全】
  20. 疟《古今医案按》
  21. 暖脐膏《毓麟验方》
  22. 疟《顾松园医镜》
  23. 暖脐膏《毓麟验方》
  24. 疟《洄溪医案》
  25. 暖炉解痒丸《毓麟验方》
  26. 疟《急救良方》
  27. 暖炉丹《毓麟验方》
  28. 疟《金匮钩玄》
  29. 暖宫圆【方剂大全】
  30. 疟《类经》
  1. 暖腰神方《毓麟验方》
  2. 暖胃《中医词典》
  3. 暖针《针灸大成》
  4. 暖胃《中医词典》
  5. 暖针《古今医统大全》
  6. 暖外肾法《中医词典》
  7. 暖针《针灸聚英》
  8. 暖外肾法《中医词典》
  9. 疟《千金翼方》
  10. 暖痰法《厘正按摩要术》
  11. 疟《中医词典》
  12. 暖痰法《中医词典》
  13. 疟《中医词典》
  14. 暖痰法《中医词典》
  15. 疟《重订灵兰要览》
  16. 暖水《药征续编》
  17. 疟《推求师意》
  18. 暖脐膏《毓麟验方》
  19. 疟《医学读书记》
  20. 暖脐膏《毓麟验方》
  21. 疟《医学读书记》
  22. 暖培卑监法《时病论歌括新编》
  23. 疟《医学纲目》
  24. 暖炉解痒丸《毓麟验方》
  25. 疟《续名医类案》
  26. 暖炉丹《毓麟验方》
  27. 疟《续名医类案》
  28. 暖宫丸《是斋百一选方》
  29. 疟《续名医类案》
  30. 暖宫丸《太平惠民和剂局方》
  31. 疟《医学入门》


长龟方（二）_《毓麟验方》_中医方言_【岐黄之术】

长龟方（二）
在线购买《毓麟验方》正版书籍

长龟方（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

小茴香（八钱） 柏子仁（一两二钱） 白术 黑附 桂心 炮姜（各八钱）

共为末，空心温服二钱，日三服，七日不能容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暖腰神方
  • 当前页：长龟方（二）
  • 下一页：移心至宝丹
<<< 返回本书目录
  1. 长龟方（二）《毓麟验方》
  2. 长龟方（一）《毓麟验方》
  3. 长管香茶菜【中药大全】
  4. 长果荜茇【中药大全】
  5. 长管假茉莉【中药大全】
  6. 长果山橙【中药大全】
  7. 长管蝙蝠草【中药大全】
  8. 长虹贯日《目经大成》
  9. 长骨肿胀疼痛【疾病症状】
  10. 长葫芦万安散【方剂大全】
  11. 长骨造釉细胞瘤【疾病大全】
  12. 长肌肤方《外台秘要》
  13. 长骨骨骺端钙化不全【疾病症状】
  14. 长肌膏【方剂大全】
  15. 长骨骨干结核【疾病大全】
  16. 长肌肉【中药主治】
  17. 长骨粗大【疾病症状】
  18. 长肌肉【方剂主治】
  19. 长梗郁李【中药大全】
  20. 长肌散【方剂大全】
  21. 长梗玄参【中药大全】
  22. 长肌丸【方剂大全】
  23. 长梗石柑【中药大全】
  24. 长将散【方剂大全】
  25. 长梗千里光【中药大全】
  26. 长节耳草【中药大全】
  27. 长梗排草【中药大全】
  28. 长节珠【中药大全】
  29. 长隔距兰【中药大全】
  30. 长距兰【中药大全】
  1. 长龟方（二）《毓麟验方》
  2. 长骨的结构《组织学与胚胎学》
  3. 长龟方（一）《毓麟验方》
  4. 长骨《中医词典》
  5. 长虹贯日《中医词典》
  6. 长骨《放射诊断学》
  7. 长虹贯日《目经大成》
  8. 长谷《中医词典》
  9. 长肌肤方三首《外台秘要》
  10. 长服诃梨勒丸方《医宗金鉴》
  11. 长肌肉《千金翼方》
  12. 长服词黎勒丸方《金匮悬解》
  13. 长颊《中医词典》
  14. 长短之脉《疡科纲要》
  15. 长君长命丹《奇方类编》
  16. 长短《四圣心源》
  17. 长髎《中医词典》
  18. 长刺节论篇《黄帝内经·素问》
  19. 长令《中医词典》
  20. 长刺节论《素问悬解》
  21. 长脉《中医名词词典》
  22. 长刺节论《素问悬解》
  23. 长脉《中医词典》
  24. 长刺节论《针灸大成》
  25. 长脉《脉理求真》
  26. 长春新碱（醛基长春碱，VCR）《医院药学》
  27. 长脉（阳）《脉诀汇辨》
  28. 长春碱类《药理学》
  29. 长脉（阳）《诊家正眼》
  30. 长春花《得配本草》
  31. 长脉指法主病《脉诀乳海》


移心至宝丹_《毓麟验方》_中医方言_【岐黄之术】

移心至宝丹

移心至宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

用天王补心丹一丸，入房时，左手紧紧捏着，须去指甲，方能捏得严密，若泄气则不验矣。须护以银盒，郑重其事，则心有所注，火不易泄，自然坚固长久，妙极。内服补中益气汤，加肉苁蓉、枸杞子更妙。如不用移心至宝丹，即单服益气汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长龟方（二）
  • 当前页：移心至宝丹
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 移心至宝丹《毓麟验方》
  2. 移植《默克家庭诊疗手册》
  3. 移险膏【方剂大全】
  4. 移植反排斥的机制《医学免疫学》
  5. 移神出壳《女丹合编选注》
  6. 移植肝的功能评价《临床肝移植》
  7. 移山过海丹【方剂大全】
  8. 移植和移植排斥反应《免疫与健康》
  9. 移热移寒《类经》
  10. 移植后淋巴增殖性疾病【疾病大全】
  11. 移精变气论篇《疡医大全》
  12. 移植免疫《医学免疫学》
  13. 移精变气论篇《黄帝内经·素问》
  14. 移植排斥的防止《医学免疫学》
  15. 移精变气论篇《冯氏锦囊秘录》
  16. 移植排斥反应《病理学》
  17. 移精变气论《素问悬解》
  18. 移植物抗宿主病【疾病大全】
  19. 移花散《外科传薪集》
  20. 椬梧【中药大全】
  21. 移行脊椎【疾病大全】
  22. 遗传病《病理学》
  23. 移行病变【疾病症状】
  24. 遗传病的防治《医学遗传学基础》
  25. 移寒篇《外经微言》
  26. 遗传病的分类及发病率《医学遗传学基础》
  27. 移毒消肿散《外科传薪集》
  28. 遗传病的基因诊断选择《医学遗传学基础》
  29. 移毒散【方剂大全】
  30. 遗传病的预防《医学遗传学基础》
  1. 移心至宝丹《毓麟验方》
  2. 移神出壳《女丹合编选注》
  3. 移植《默克家庭诊疗手册》
  4. 移热移寒《类经》
  5. 移植肝的功能评价《临床肝移植》
  6. 移气《中医词典》
  7. 移植和移植排斥反应《免疫与健康》
  8. 移码突变《医学遗传学基础》
  9. 移植免疫《医学免疫学》
  10. 移精变气论篇《疡医大全》
  11. 移植耐受的诱导《医学免疫学》
  12. 移精变气论篇《冯氏锦囊秘录》
  13. 移植排斥的免疫学基础《医学免疫学》
  14. 移精变气论篇《黄帝内经·素问》
  15. 移植排斥的遗传学基础《医学免疫学》
  16. 移精变气论《素问悬解》
  17. 移植排斥反应《病理学》
  18. 移精变气《中医词典》
  19. 移植皮片的分类《外科学总论》
  20. 移花散《外科传薪集》
  21. 移植物抗宿主反应《医学免疫学》
  22. 移寒篇《外经微言》
  23. 移指《中医名词词典》
  24. 移光定位《中医词典》
  25. 移指《中医词典》
  26. 移毒消肿散《外科传薪集》
  27. 遗《中医词典》
  28. 移动和搬运病人法《基础护理学》
  29. 遗传《预防医学》
  30. 胰俞《中医词典》
  31. 遗传病《病理学》


《毓麟验方》

  • 验方
    • 徐果亭先生试验神方
    • 送蛋药酒方（男人服）
    • 种子红药连城丸
    • 老奴丸（一名苍龙丸）
    • 又种子奇方
    • 种子金丸
    • 种子金丸
    • 如意线方
    • 长龟方（一）
    • 秘传壮阳固精酒奇妙方
    • 涤痿兴阳汤
    • 安息香闻香起马方
    • 治腰痛神方
    • 补腰益肾壮元阳补血气圣方
    • 补肾种子丸（兼治中脘疼虚弱）
    • 九灵丹
    • 梅香春意足
    • 壮精丸
    • 七制补骨脂不老方
    • 摇鞭丸
    • 延寿获嗣仙方
    • 补肾仙方
    • 神效种子丸
    • 秃鸡丸
    • 降珠丸
    • 阴贼方
    • 金玉连环
    • 如意丹
    • 暖脐膏
    • 种子金丹
    • 固阳丹
    • 固坚散
    • 强壮丸
    • 第一妙锭
    • 杨妃不寐方
    • 益肾丸
    • 真人保命丹
    • 铁钩丸
    • 许大师种子方
    • 聚精丸
    • 舌底藏春
    • 千金一厘散
    • 黑驴丸
    • 暖炉解痒丸
    • 补元起潜秘制神丸
    • 种子宫神方
    • 双美丹（一）
    • 雀儿饼
    • 神效洗方（程梓园验方）
    • 又洗阳方
    • 制环方
    • 十精丸
    • 又紧干妙方
    • 杏花天方
    • 引动春
    • 玉燕投怀膏
    • 阴阳大造丸
    • 暖脐膏
    • 助阳丹
    • 十三太保
    • 还元固本蛋
    • 久战方（试验）
    • 玉容散
    • 香玉散
    • 红粉妆
    • 生光散
    • 桃花粉
    • 梨花妆
    • 香油
    • 香茶饼
    • 遍春宫
    • 百声娇
    • 玉容肥皂丸
    • 固精丸
    • 双美丹（二）
    • 永春果
    • 暖炉丹
    • 倒提金
    • 悄悄紧
    • 双美丹（三）
    • 揭被香
    • 香尽春归
    • 通宵乐
    • 外洋进阴上闺中铁柱杖（珍藏不可轻传）
    • 双羊肾
    • 醉仙虾
    • 畅春丹
    • 益春丹
    • 春趣宜人膏药
    • 萃仙丸
    • 还少丹
    • 前刘无方
    • 保元锁真至宝锭丹
    • 固精不泄膏
    • 养龟方
    • 煮铅圈法
    • 封脐膏
    • 揭被香
    • 白绫带
    • 白果方
    • 煮线方
    • 合欢酒
    • 春心动奇方
    • 解春心动泄药
    • 紧阴物
    • 种子奇方
    • 金锁玉连环
    • 周王百子丹
    • 暖腰神方
    • 长龟方（二）
    • 移心至宝丹
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行