序_《原要论》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《原要论》
序
在线购买《原要论》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

自来医之一道，内症凭脉象，外症凭形状。外症惟痘 最关紧要，痘症见于古人坊本者甚多，而于治 则尚略。迩来痘 ，迥非昔比，调治非时，变为棘手。吾郡袁氏沈氏虞氏，有治抄本，其论症辨状，甚为了然。对症用药，亦极详慎，爰纠同志，登诸梨枣，以广厥传。至症之轻重，时之寒热，地之燥湿，则尤在高明者因宜增减，谅不泥于古也。

长至节后三日东农主人谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：总论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《原要论》
  2. 序《黄帝明堂灸经》
  3. 序《外科传薪集》
  4. 序《客尘医话》
  5. 序《脉诀乳海》
  6. 序《花韵楼医案》
  7. 序《子午流注针经》
  8. 序《修昆仑证验》
  9. 序《针经指南》
  10. 序《儿科醒》
  11. 序《先哲医话》
  12. 序《保幼新编》
  13. 序（二）《仁术便览》
  14. 序《养老奉亲书》
  15. 序（二）《温热经纬》
  16. 序《珍珠囊补遗药性赋》
  17. 序（二）《外科证治全书》
  18. 序《女科折衷纂要》
  19. 序（前）《古今医鉴》
  20. 序《阴证略例》
  21. 序（三）《仁术便览》
  22. 序《急救良方》
  23. 序（一）《仁术便览》
  24. 序《此事难知》
  25. 序（一）《温热经纬》
  26. 序《外科方外奇方》
  27. 序（一）《外科证治全书》
  28. 序《原机启微》
  29. 序次丹溪小儿痘疮治法《明医杂着》
  30. 序《眼科阐微》
  31. 序二《邹孟城三十年临证经验集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


总论_《原要论》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《原要论》
总论
在线购买《原要论》正版书籍

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

痘出于五脏，疹由于六腑，皆是命门相火，一感时生，发泄阴阳胎毒。然痘出于五脏，俱有见症，而疹于肺居多，何也？盖肺属金，清气上浮而多嗽。故疹未有不嗽者，若嗽多者肺之郁火也；疹未有不喉痛者，喉痛肺之窍塞也。肺火上冲于喉故痛，痛者哑之由也。疹多腹痛，大肠与肺相表里，肺火上冲于内故腹痛。疹多泄泻，大肠为肺传逮之官，肺火下注故泄泻。疹多喘，喘者肺气大盛也。疹多痰，痰者肺火蒸腐也。疹症不出于肺，治疹之法，初宜升提，头面背部俱出，未至手足者，用升中之轻降。如未至爪甲者，切不可重用降药，宜降中之升药。疹未出齐，虽有枭毒烈火诸症，只可用破敌之法，如石膏、大黄、力子、山楂、荆芥、干葛，佐以桔梗、薄荷、木通、杏仁、苏子之类。瘀血加赤芍、红花，腹痛加桃仁、青皮，无汗加麻黄，名曰完济。待至出齐，重用栝蒌、花粉、生地、丹参、知母、羚羊、山栀、黄芩。舌上黑刺，加犀角、黄连，鼻衄亦宜投。咽痛加元参、山豆根，龈肿亦可用。睛红目痛，加菊花、木贼草、柴胡之类。虫积肚痛，加胡连、使君子、雷丸、槟榔、花椒。然此类宜毒有未发之地，后必余火缠扰，若下稠上疏，须防收紧作喘之症，当用大黄、青皮以透之，再加紫草、赤芍，以导其瘀，徐徐收去，方为无害。切不可风吹，致毛窍闭塞而即没矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：总论
  • 下一页：论汗
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《原要论》
  2. 总论《儿科醒》
  3. 总论《发背对口治诀论》
  4. 总论《女科折衷纂要》
  5. 总论《金疮跌打接骨药性秘书》
  6. 总论《女科折衷纂要》
  7. 总论《人体寄生虫学》
  8. 总论《幼科概论》
  9. 总论《实用免疫细胞与核酸》
  10. 总论《眼科阐微》
  11. 总论《呼吸病学》
  12. 总论《小儿推拿广意》
  13. 总论《呼吸病学》
  14. 总论《慎柔五书》
  15. 总论《肾脏病学》
  16. 总论《跌打损伤回生集》
  17. 总论《内分泌学》
  18. 总论《跌打损伤回生集》
  19. 总论《内分泌学》
  20. 总论《疡科纲要》
  21. 总论《消化病学》
  22. 总论《三指禅》
  23. 总论《老年学》
  24. 总论《专治麻痧初编》
  25. 总论《风湿病学》
  26. 总论《专治麻痧初编》
  27. 总论《骨科学》
  28. 总论《外科启玄》
  29. 总论《骨科学》
  30. 总论《幼科释谜》
  31. 总论《骨科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


论汗_《原要论》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《原要论》
论汗
在线购买《原要论》正版书籍

论汗

  • 上一页
  • 目录
  • 相关
  • 下一页

疹之初出未出时，俱宜微汗。汗则肌肤通畅，腠理开豁，而毒自透。一见微汗，不宜过用升发之药，致使汗多亡阳，轻者变重，重者难救。隐暗不透之症，因之并发，不可不慎。又有无汗者何？缘重感风寒，使皮肤干燥，毛窍不开，而疹不出，多成内攻之患，使腹胀气喘，秋夏宜微加升发，春冬重以疏散，但使浑身有微汗为妙。又有痰鸣，无分迟早，急用寒凉降火清润之药，佐以升发，否则变为败症。故自始至终，得汗为主，若无汗，后必多余毒，宜解毒为要。

秋夏微加升发汤

升麻 葛根 苏叶 羌活 赤芍 甘草

春冬重以疏散汤 即升发汤。加麻黄 桂枝

寒凉降火汤

生地 黄芩 黄连 山栀 石膏 花粉 杏仁 苏子 生甘草

佐以升发汤

薄荷 山楂 大力 桔梗 杏仁 苏子 升麻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：论汗
  • 下一页：麻症干渴发热论
<<< 返回本书目录
  1. 论汗《原要论》
  2. 论汗不可纯作血看当以气看为妥《医旨绪余》
  3. 论汗《景岳全书》
  4. 论汗下《景岳全书》
  5. 论寒证无传经《叶选医衡》
  6. 论汗下《刘河间伤寒医鉴》
  7. 论寒热《中风论》
  8. 论好用寒药《刘河间伤寒医鉴》
  9. 论寒热《外科理例》
  10. 论合和《备急千金要方》
  11. 论寒热《冯氏锦囊秘录》
  12. 论合和法《太平惠民和剂局方》
  13. 论过期不止《济阴纲目》
  14. 论合男女必当其年《济阴纲目》
  15. 论过服寒凉法当温补《济阴纲目》
  16. 论何以得之于脚《外台秘要》
  17. 论桂枝汤用赤白芍药不同《伤寒发微论》
  18. 论河间说伤寒之误《研经言》
  19. 论桂枝肉桂《伤寒发微论》
  20. 论鹤膝风《外科枢要》
  21. 论桂枝麻黄青龙用药三证《伤寒发微论》
  22. 论黑陷《冯氏锦囊秘录》
  23. 论关馘《冯氏锦囊秘录》
  24. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  25. 论关格是脉而非症《质疑录》
  26. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  27. 论怪病多属痰《质疑录》
  28. 论喉证治法《医学衷中参西录》
  29. 论怪病多属痰《冯氏锦囊秘录》
  30. 论喉症《喉舌备要秘旨》
  1. 论汗《原要论》
  2. 论汗《麻疹备要方论》
  3. 论汗不可纯作血看当以气看为妥《医旨绪余》
  4. 论汗《景岳全书》
  5. 论汗法《医学集成》
  6. 论寒证无传经《叶选医衡》
  7. 论汗法《医学心悟》
  8. 论寒暑闭塞《冯氏锦囊秘录》
  9. 论汗下《景岳全书》
  10. 论寒热《华佗神方》
  11. 论汗下《刘河间伤寒医鉴》
  12. 论寒热《外科理例》
  13. 论好用寒药《刘河间伤寒医鉴》
  14. 论寒热《冯氏锦囊秘录》
  15. 论合法《针灸易学》
  16. 论寒热《中风论》
  17. 论合和《备急千金要方》
  18. 论过期不止《济阴纲目》
  19. 论合和法《太平惠民和剂局方》
  20. 论过服寒凉法当温补《济阴纲目》
  21. 论合男女必当其年《济阴纲目》
  22. 论桂枝汤用赤白芍药不同《伤寒发微论》
  23. 论何以得之于脚《外台秘要》
  24. 论桂枝肉桂《伤寒发微论》
  25. 论和法《医学集成》
  26. 论桂枝麻黄青龙用药三证《伤寒发微论》
  27. 论和法《医学心悟》
  28. 论关馘《冯氏锦囊秘录》
  29. 论河间说伤寒之误《研经言》
  30. 论关格是脉而非症《质疑录》
  31. 论鹤膝风《外科枢要》


麻症干渴发热论_《原要论》_中医医论_【岐黄之术】

麻症干渴发热论

麻症干渴发热论

  • 上一页
  • 目录
  • 相关
  • 下一页

（微热 壮热 乍热 潮热 复热）

小儿口唇红如丹，是欲发渴，皆内热所致。然宜辨其虚实，二便闭是实，用清热和凉之药。二便清利，唇口淡而渴是虚，必其先食寒凉，致中气干燥也，急补中气。若腹胀不食，是为败症，至于麻症有远近，不比于痘，或三四日，或五六日，或八九日或半月，又乍寒乍热，至壮热经日不退是也。若始热遂见外疹，又宜详察。有微热者，热轻而不壮也，此初起之时则犹可，将出之时则不可，恐其不能透表，急用疏托之药。如没当未尽没时，毒轻而清，不必服药。若夫壮热者，热甚而经日不退也，初见太热，至出时而不稍退，其症必重，若先热至出重是为顺症，如已出尽而有此壮热，宜服疏托和解之药，至没后而热不退，更宜用和解之药，以免后患。又有乍热者，或热数日，过数日又热，或乍热，或午热，未出之时见之，总毒不透，急宜疏托。没后及未没见之，毒有未尽，宜凉解分利。亦有因病后中气虚弱者，临症者须酌治。若夫潮热者，一日一至，如潮之汛而不失也。初出必无此症，至出后没后者有之。此因气血而作，治宜益阴而退阳可也。且有复热者，谓热退而复发也，皆因余毒未解，宜疏解为上，妄用燥剂，必致不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论汗
  • 当前页：麻症干渴发热论
  • 下一页：论下体冷全身冷
<<< 返回本书目录
  1. 麻症干渴发热论《原要论》
  2. 麻子膏【方剂大全】
  3. 麻症补论《麻科活人全书》
  4. 麻子酒【方剂大全】
  5. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  6. 麻子仁《药征续编》
  7. 麻证水痘第九十九问《婴童百问》
  8. 麻子仁酒【方剂大全】
  9. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  10. 麻子仁丸【方剂大全】
  11. 麻疹总论《张氏医通》
  12. 麻子仁丸证《经方实验录》
  13. 麻疹主治大法《专治麻痧初编》
  14. 麻子润肠汤【方剂大全】
  15. 麻疹主治大法《医宗金鉴》
  16. 麻子苏子粥【方剂大全】
  17. 麻疹主治大法《麻疹阐注》
  18. 麻子汤【方剂大全】
  19. 麻疹主治大法《痘疹心法要诀》
  20. 麻子小豆汤【方剂大全】
  21. 麻疹重证《麻科活人全书》
  22. 麻子饮【方剂大全】
  23. 麻疹治方《原要论》
  24. 麻子粥【方剂大全】
  25. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  26. 麻滓【中药大全】
  27. 麻疹证治大略括《麻科活人全书》
  28. 麻醉【中药主治】
  29. 麻疹证象并主治大纲《儿科萃精》
  30. 麻醉及切口选择《临床肝移植》
  1. 麻症干渴发热论《原要论》
  2. 麻症补论《麻科活人全书》
  3. 麻症齁（鼻合）（hōuhē侯呵）《中医词典》
  4. 麻证燥痒《中医词典》
  5. 麻子《千金翼方》
  6. 麻证续言《专治麻痧初编》
  7. 麻子《名医别录》
  8. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  9. 麻子丁《中医词典》
  10. 麻证水痘第九十九问《婴童百问》
  11. 麻子酒《备急千金要方》
  12. 麻证衄血《中医词典》
  13. 麻子酒《备急千金要方》
  14. 麻证口渴《中医词典》
  15. 麻子仁《本经逢原》
  16. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  17. 麻子仁《药征续编》
  18. 麻证《专治麻痧初编》
  19. 麻子仁丸《备急千金要方》
  20. 麻疹作痢《中医词典》
  21. 麻子仁丸《三因极一病证方论》
  22. 麻疹总论《张氏医通》
  23. 麻子仁丸方《伤寒杂病论》
  24. 麻疹紫黑《中医词典》
  25. 麻子仁丸方《医宗金鉴》
  26. 麻疹主治大法《痘疹心法要诀》
  27. 麻子仁丸方《伤寒论》
  28. 麻疹主治大法《专治麻痧初编》
  29. 麻子仁丸证《经方实验录》
  30. 麻疹主治大法《医宗金鉴》
  31. 麻子仁粥《医学入门》


论下体冷全身冷_《原要论》_中医医论_【岐黄之术】

论下体冷全身冷

论下体冷全身冷

  • 上一页
  • 目录
  • 相关
  • 下一页

疹之有下体冷者，不比疫疾，谓头温足冷，作逆症看，麻出自上，故上热而下冷。若初起时上热下冷，不妨，出完之时，下体冷是逆症，须详审而治。又有身体四肢如冰者，麻本属火，全身自应温暖，今反冰冷，必是逆症。若初出正出之时不热，则毒不能尽出，而反渐没。若正没没后有此者，必脾胃倒坏，气血大虚，毒不能尽，后变无穷，定为不治，故不立法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻症干渴发热论
  • 当前页：论下体冷全身冷
  • 下一页：论口疮
<<< 返回本书目录
  1. 论下体冷全身冷《原要论》
  2. 论下血《外科理例》
  3. 论下利经断利止经来《济阴纲目》
  4. 论下血如豚肝《阴证略例》
  5. 论下疳疮《外科枢要》
  6. 论下针分寸《普济方·针灸》
  7. 论下《景岳全书》
  8. 论弦动阴阳二脉不同《伤寒发微论》
  9. 论细辛《苏沈良方》
  10. 论相火为元气之贼《质疑录》
  11. 论犀角、升麻《吴医汇讲》
  12. 论相夹相传《冯氏锦囊秘录》
  13. 论犀角《肯堂医论》
  14. 论香港脚《外科理例》
  15. 论吸脓法《疡医大全》
  16. 论小便不通用隔三之法《质疑录》
  17. 论雾露饮冷同为浊邪《阴证略例》
  18. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  19. 论五脏六腑治证《普济方·针灸》
  20. 论小儿初生将护法《圣济总录》
  21. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  22. 论小儿疮疹《刘河间伤寒医鉴》
  23. 论五脏六腑气绝证候《疡医大全》
  24. 论小儿温热（添加）《重订广温热论》
  25. 论五脏见四脉应病诗《疡医大全》
  26. 论小儿之游风丹毒《幼科概论》
  27. 论五脏见四脉应病诗《寿世保元》
  28. 论小儿诸疾《太平惠民和剂局方》
  29. 论五脏察色候歌《脉诀刊误》
  30. 论哮（儿科）《冯氏锦囊秘录》
  1. 论下体冷全身冷《原要论》
  2. 论下利经断利止经来《济阴纲目》
  3. 论下血《外科理例》
  4. 论下疳疮《外科枢要》
  5. 论下血如豚肝《阴证略例》
  6. 论下法《医学心悟》
  7. 论下针分寸《普济方·针灸》
  8. 论下法《医学集成》
  9. 论弦动阴阳二脉不同《伤寒发微论》
  10. 论下《景岳全书》
  11. 论相火为元气之贼《质疑录》
  12. 论细辛《苏沈良方》
  13. 论相夹相传《冯氏锦囊秘录》
  14. 论犀角、升麻《吴医汇讲》
  15. 论香港脚《外科理例》
  16. 论犀角《肯堂医论》
  17. 论消法《医学集成》
  18. 论吸脓法《疡医大全》
  19. 论消法《医学心悟》
  20. 论雾露饮冷同为浊邪《阴证略例》
  21. 论小便不通用隔三之法《质疑录》
  22. 论五脏六腑治证《普济方·针灸》
  23. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  24. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  25. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  26. 论五脏六腑气绝证候《疡医大全》
  27. 论小儿半身不遂《医林改错》
  28. 论五脏见四脉应病诗《寿世保元》
  29. 论小儿初生将护法《圣济总录》
  30. 论五脏见四脉应病诗《疡医大全》
  31. 论小儿疮疹《刘河间伤寒医鉴》


论口疮_《原要论》_中医医论_【岐黄之术】

论口疮

论口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

口疮者，心脾之火，多见于正没之时，皆因余毒未尽，留于上焦，必大便闭，小便赤，宜清利脾火，兼滑大肠为主。若乳上小儿之母，亦当服药，使乳清凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论下体冷全身冷
  • 当前页：论口疮
  • 下一页：论腹痛
<<< 返回本书目录
  1. 论口疮《原要论》
  2. 论口眼斜《冯氏锦囊秘录》
  3. 论芤脉《肯堂医论》
  4. 论苦《苏沈良方》
  5. 论客气《古今医统大全》
  6. 论苦寒补阴之误《质疑录》
  7. 论渴疾本原《集验背疽方》
  8. 论狂言若有所失《阴证略例》
  9. 论咳血《医旨绪余》
  10. 论溃《外科证治全书》
  11. 论咳嗽（儿科）《冯氏锦囊秘录》
  12. 论溃后养胃之剂《疡科纲要》
  13. 论咳嗽《原要论》
  14. 论溃疡《外科大成》
  15. 论咳嗽《读医随笔》
  16. 论溃疡之水《疡科纲要》
  17. 论开痰行气《济阴纲目》
  18. 论溃疡之血《疡科纲要》
  19. 论开口除脓法《疡医大全》
  20. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  21. 论君臣《苏沈良方》
  22. 论类破伤风症《外科枢要》
  23. 论厥类中风《冯氏锦囊秘录》
  24. 论类伤寒名义《医学入门》
  25. 论橘柚《苏沈良方》
  26. 论类中症不可妄用再造丸《知医必辨》
  27. 论疽疾咽喉口舌生疮《外科理例》
  28. 论冷热不同《外台秘要》
  29. 论居处门《养生导引秘籍》
  30. 论里中之里《医学心悟》
  1. 论口疮《原要论》
  2. 论芤脉《肯堂医论》
  3. 论口眼斜《冯氏锦囊秘录》
  4. 论客气《古今医统大全》
  5. 论苦《苏沈良方》
  6. 论渴疾本原《集验背疽方》
  7. 论苦寒补阴之误《质疑录》
  8. 论咳血《医旨绪余》
  9. 论狂言若有所失《阴证略例》
  10. 论咳嗽（儿科）《冯氏锦囊秘录》
  11. 论溃《外科证治全书》
  12. 论咳嗽《原要论》
  13. 论溃后养胃之剂《疡科纲要》
  14. 论咳嗽《读医随笔》
  15. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  16. 论开痰行气《济阴纲目》
  17. 论溃烂吉凶《冯氏锦囊秘录》
  18. 论开口除脓法《疡医大全》
  19. 论溃疡《外科大成》
  20. 论君臣《苏沈良方》
  21. 论溃疡之水《疡科纲要》
  22. 论厥类中风《冯氏锦囊秘录》
  23. 论溃疡之血《疡科纲要》
  24. 论橘柚《苏沈良方》
  25. 论劳伤《华佗神方》
  26. 论疽疾咽喉口舌生疮《外科理例》
  27. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  28. 论居处门《养生导引秘籍》
  29. 论类破伤风症《外科枢要》
  30. 论酒客病《内外伤辨》
  31. 论类伤寒名义《医学入门》


论腹痛_《原要论》_中医医论_【岐黄之术】

论腹痛

论腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

疹之腹痛者，毒瓦斯内作而不能透表，多见于初出正出之时，治宜疏托，发出即止。如正没未没尽而痛，缘外邪未尽。而复于内，亦宜疏托，佐以清凉。然细微处，以意度之，从外症加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论口疮
  • 当前页：论腹痛
  • 下一页：论吐痰
<<< 返回本书目录
  1. 论腹痛《原要论》
  2. 论腹痈《外科枢要》
  3. 论富贵贫贱之病不同《冯氏锦囊秘录》
  4. 论腹中瘀血《济阴纲目》
  5. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  6. 论甘草《苏沈良方》
  7. 论附子饼《外科理例》
  8. 论肝病治法《医学衷中参西录》
  9. 论附骨疽《外科枢要》
  10. 论肝脾生病《仁斋直指方论（附补遗）》
  11. 论附骨疽《外科理例》
  12. 论肝气《知医必辨》
  13. 论附骨疽《外科精义》
  14. 论肝无补法《质疑录》
  15. 论妇人诸疾《太平惠民和剂局方》
  16. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  17. 论妇人诸积形状《济阴纲目》
  18. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  19. 论妇人温热《重订广温热论》
  20. 论干燥《冯氏锦囊秘录》
  21. 论妇人温病《温热论》
  22. 论革脉之形状及治法《医学衷中参西录》
  23. 论妇人伤寒与男子不同治法《伤寒六书》
  24. 论隔蒜灸《外科理例》
  25. 论妇人热劳《外科理例》
  26. 论隔蒜灸得效《外科精要》
  27. 论妇人痞《济阴纲目》
  28. 论膈噎《史载之方》
  29. 论妇人瘕并属血病《济阴纲目》
  30. 论各经补泻及专主泻火药《药鉴》
  1. 论腹痛《原要论》
  2. 论富贵贫贱之病不同《冯氏锦囊秘录》
  3. 论腹痈《外科枢要》
  4. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  5. 论腹中瘀血《济阴纲目》
  6. 论附子饼《外科理例》
  7. 论甘草《苏沈良方》
  8. 论附骨疽《外科精义》
  9. 论肝病治法《医学衷中参西录》
  10. 论附骨疽《外科枢要》
  11. 论肝脾生病《仁斋直指方论（附补遗）》
  12. 论附骨疽《外科理例》
  13. 论肝气（二条）《知医必辨》
  14. 论妇人诸疾《太平惠民和剂局方》
  15. 论肝无补法《质疑录》
  16. 论妇人诸积形状《济阴纲目》
  17. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  18. 论妇人温热《重订广温热论》
  19. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  20. 论妇人温病《温热论》
  21. 论疳蚀疮《冯氏锦囊秘录》
  22. 论妇人伤寒与男子不同治法《伤寒六书》
  23. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  24. 论妇人热劳《外科理例》
  25. 论干燥《冯氏锦囊秘录》
  26. 论妇人痞《济阴纲目》
  27. 论革脉之形状及治法《医学衷中参西录》
  28. 论妇人瘕并属血病《济阴纲目》
  29. 论隔蒜灸《外科理例》
  30. 论妇人病有不同治法《寿世青编》
  31. 论隔蒜灸得效《外科精要》


论吐痰_《原要论》_中医医论_【岐黄之术】

论吐痰

论吐痰

  • 上一页
  • 目录
  • 相关
  • 下一页

痰之吐有二，有吐出如丝者。有吐出成块者，皆由肺胃之火，久积而作。宜清肺消痰降火为主，不可用南星、半夏香燥温脾之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论腹痛
  • 当前页：论吐痰
  • 下一页：论唇舌干燥唇舌破裂舌苔
<<< 返回本书目录
  1. 论吐痰《原要论》
  2. 论吐泻（儿科）《冯氏锦囊秘录》
  3. 论吐沫《原要论》
  4. 论吐血衄血之原因及治法《医学衷中参西录》
  5. 论吐法《丹溪心法》
  6. 论臀痈《外科枢要》
  7. 论吐（儿科）《冯氏锦囊秘录》
  8. 论脱肛《外科枢要》
  9. 论吐《景岳全书》
  10. 论脱疽《外科枢要》
  11. 论偷针眼《原机启微》
  12. 论外疡补益之剂《疡科纲要》
  13. 论痛痒《冯氏锦囊秘录》
  14. 论外疡理湿之剂《疡科纲要》
  15. 论痛《疡科纲要》
  16. 论外疡清热之剂《疡科纲要》
  17. 论痛《外科证治全书》
  18. 论外疡提脓托毒之剂《疡科纲要》
  19. 论痛《外科理例》
  20. 论外疡温养之剂《疡科纲要》
  21. 论痛《内经评文》
  22. 论外疡治痰之剂《疡科纲要》
  23. 论痛《灵枢悬解》
  24. 论外治之药《疡科纲要》
  25. 论痛《黄帝内经·灵枢》
  26. 论顽木不痛《疡科纲要》
  27. 论痛《冯氏锦囊秘录》
  28. 论王叔和《伤寒寻源》
  29. 论瞳子散大《原机启微》
  30. 论往来寒热《济阴纲目》
  1. 论吐痰《原要论》
  2. 论吐沫《原要论》
  3. 论吐泻（儿科）《冯氏锦囊秘录》
  4. 论吐法《医学心悟》
  5. 论吐血衄血之原因及治法《医学衷中参西录》
  6. 论吐法《丹溪心法》
  7. 论退翳之法《眼科秘诀》
  8. 论吐法《医学集成》
  9. 论退针《针灸易学》
  10. 论吐（儿科）《冯氏锦囊秘录》
  11. 论臀痈《外科枢要》
  12. 论吐《景岳全书》
  13. 论脱肛《外科枢要》
  14. 论偷针眼《原机启微》
  15. 论脱疽《外科枢要》
  16. 论痛痒《冯氏锦囊秘录》
  17. 论外疡补益之剂《疡科纲要》
  18. 论痛《疡科纲要》
  19. 论外疡理湿之剂《疡科纲要》
  20. 论痛《内经评文》
  21. 论外疡清热之剂《疡科纲要》
  22. 论痛《外科证治全书》
  23. 论外疡提脓托毒之剂《疡科纲要》
  24. 论痛《外科理例》
  25. 论外疡温养之剂《疡科纲要》
  26. 论痛《冯氏锦囊秘录》
  27. 论外疡治痰之剂《疡科纲要》
  28. 论痛《灵枢悬解》
  29. 论外治之药《疡科纲要》
  30. 论痛《黄帝内经·灵枢》
  31. 论顽木不痛《疡科纲要》


论唇舌干燥唇舌破裂舌苔_《原要论》_中医医论_【岐黄之术】

论唇舌干燥唇舌破裂舌苔

论唇舌干燥唇舌破裂舌苔

  • 上一页
  • 目录
  • 相关
  • 下一页

舌燥多属于脾，脾热有二∶一则唇白而燥，其热尚微；一则唇赤而燥，其热则重。又有带紫黑而燥，其热尤重，治宜清热分利而已。何则？舌乃心之苗，麻本火候属于心，故舌苔有三种，黄白黑是也。白者微热，黄者虽重可治，黑则难治。此症不分始末，不过清热疏利而已。舌破唇裂者，此心脾二火盛，上冲所致，其色必深红而紫黑。亦有不紫红而赤甚者，其火不轻，治当分首尾。若初热而色赤，此火不解而毒不尽。若其色有活，犹可以治用寒凉，加以疏托。倘紫黑焦枯，而色不活者不治。若已出而有此症难治。盖毒虽出而唇舌破裂者，心脾二经俱坏也。若将没之时有此，亦危候也，当谨慎细察为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论吐痰
  • 当前页：论唇舌干燥唇舌破裂舌苔
  • 下一页：论发斑
<<< 返回本书目录
  1. 论唇舌干燥唇舌破裂舌苔《原要论》
  2. 论大肠虚实寒热生死逆顺脉证之法《中藏经》
  3. 论疮肿诊候入式法《外科精义》
  4. 论大黄《外科理例》
  5. 论疮疡作渴《疡医大全》
  6. 论大头伤寒治法《冯氏锦囊秘录》
  7. 论疮疡作渴《外科枢要》
  8. 论大医精诚《备急千金要方》
  9. 论疮疡治法当分缓急《疡医大全》
  10. 论大医习业《备急千金要方》
  11. 论疮疡欲呕作呕呃逆《疡医大全》
  12. 论带久不止当补卫浓脾《济阴纲目》
  13. 论疮疡欲呕作呕《外科枢要》
  14. 论带久枯涸宜润补《济阴纲目》
  15. 论疮疡用针宜禁《外科枢要》
  16. 论带下当以壮脾胃升阳气为主《济阴纲目》
  17. 论疮疡用针勿忌尻神《外科枢要》
  18. 论带下湿热药用正治从治之异《济阴纲目》
  19. 论疮疡用针灸勿忌尻神《疡医大全》
  20. 论带下属湿热冤结不散《济阴纲目》
  21. 论疮疡用香散药《疡医大全》
  22. 论带下痰实宜吐下《济阴纲目》
  23. 论疮疡用生肌之药《外科枢要》
  24. 论带下五色因风邪入于胞门《济阴纲目》
  25. 论疮疡用汗下药《疡医大全》
  26. 论带下虚寒宜温补《济阴纲目》
  27. 论疮疡用汗下药《外科枢要》
  28. 论带下由劳伤冲任《济阴纲目》
  29. 论疮疡阳气脱陷《疡医大全》
  30. 论带下杂治法《济阴纲目》
  1. 论唇舌干燥唇舌破裂舌苔《原要论》
  2. 论疮肿诊候入式法《外科精义》
  3. 论大肠虚实寒热生死逆顺脉证之法《中藏经》
  4. 论疮疡作渴《外科枢要》
  5. 论大肠虚实寒热生死逆顺脉证之法《华佗神方》
  6. 论疮疡作渴《疡医大全》
  7. 论大黄《外科理例》
  8. 论疮疡治法当分缓急《疡医大全》
  9. 论大头伤寒治法《冯氏锦囊秘录》
  10. 论疮疡欲呕作呕呃逆《疡医大全》
  11. 论大医精诚《备急千金要方》
  12. 论疮疡欲呕作呕《外科枢要》
  13. 论大医习业《备急千金要方》
  14. 论疮疡用针宜禁《外科枢要》
  15. 论带久不止当补卫浓脾《济阴纲目》
  16. 论疮疡用针勿忌尻神《外科枢要》
  17. 论带久枯涸宜润补《济阴纲目》
  18. 论疮疡用针灸勿忌尻神《疡医大全》
  19. 论带下当以壮脾胃升阳气为主《济阴纲目》
  20. 论疮疡用香散药《疡医大全》
  21. 论带下湿热药用正治从治之异《济阴纲目》
  22. 论疮疡用生肌之药《外科枢要》
  23. 论带下属湿热冤结不散《济阴纲目》
  24. 论疮疡用汗下药《外科枢要》
  25. 论带下痰实宜吐下《济阴纲目》
  26. 论疮疡用汗下药《疡医大全》
  27. 论带下五色因风邪入于胞门《济阴纲目》
  28. 论疮疡阳气脱陷《外科枢要》
  29. 论带下虚寒宜温补《济阴纲目》
  30. 论疮疡阳气脱陷《疡医大全》
  31. 论带下由劳伤冲任《济阴纲目》


论发斑_《原要论》_中医医论_【岐黄之术】

论发斑

论发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

发斑者，火毒炽甚，血被熬煎，当以紫草、红花、石膏等味，凉血清火为主。亦有初热时为风寒所搏，而成瘾疹，似斑非斑，治宜疏解，其瘾自退。若误为真斑，而用寒凉，以致水泻不止，元气下陷，不能透表，危亡立至，可不慎诸？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论唇舌干燥唇舌破裂舌苔
  • 当前页：论发斑
  • 下一页：论云暗
<<< 返回本书目录
  1. 论发斑《原要论》
  2. 论发背《外科枢要》
  3. 论耳疮《外科枢要》
  4. 论发表不远热攻里不远寒之误《质疑录》
  5. 论儿之寿夭《儿科萃精》
  6. 论发搐《原要论》
  7. 论恶肉《外科理例》
  8. 论发痉《外科枢要》
  9. 论多骨疽《外科枢要》
  10. 论发热恶寒《伤寒发微论》
  11. 论读医书之难《知医必辨》
  12. 论发热三朝生死诀《疡医大全》
  13. 论读景岳书不可专得其温补之益《吴医汇讲》
  14. 论翻花疮《外科枢要》
  15. 论独胜散《外科理例》
  16. 论防风通圣散《外科理例》
  17. 论痘疹子脓泡先后顺逆《疡医大全》
  18. 论飞龙夺命丹《外科理例》
  19. 论痘疹治法《小儿痘疹方论》
  20. 论肥人疮疡《疡医大全》
  21. 论痘疹受病之由《小儿痘疹方论》
  22. 论肺病治法《医学衷中参西录》
  23. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  24. 论肺疽肺痿《外科枢要》
  25. 论痘五不治《冯氏锦囊秘录》
  26. 论肺热肺寒肺虚各象及治法《幼科概论》
  27. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  28. 论肺热还伤肺《质疑录》
  29. 论痘后疮疡《疡医大全》
  30. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  1. 论发斑《原要论》
  2. 论耳疮《外科枢要》
  3. 论发背《外科枢要》
  4. 论儿之寿夭《儿科萃精》
  5. 论发表不远热攻里不远寒之误《质疑录》
  6. 论恶肉《外科理例》
  7. 论发搐《原要论》
  8. 论多骨疽《外科枢要》
  9. 论发疮《温热经纬》
  10. 论断《外科学总论》
  11. 论发痉《外科枢要》
  12. 论读医书之难《知医必辨》
  13. 论发热恶寒《伤寒发微论》
  14. 论读景岳书不可专得其温补之益《吴医汇讲》
  15. 论发热三朝生死诀《疡医大全》
  16. 论独胜散《外科理例》
  17. 论翻花疮《外科枢要》
  18. 论毒归诸脏危症《冯氏锦囊秘录》
  19. 论方《中医词典》
  20. 论痘疹子脓泡先后顺逆《疡医大全》
  21. 论防风通圣散《外科理例》
  22. 论痘疹治法《小儿痘疹方论》
  23. 论飞龙夺命丹《外科理例》
  24. 论痘疹受病之由《小儿痘疹方论》
  25. 论肥人疮疡《疡医大全》
  26. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  27. 论肺病治法《医学衷中参西录》
  28. 论痘痈疹毒不同《冯氏锦囊秘录》
  29. 论肺疽肺痿《外科枢要》
  30. 论痘五不治《冯氏锦囊秘录》
  31. 论肺热肺寒肺虚各象及治法《幼科概论》


论云暗_《原要论》_中医医论_【岐黄之术】

论云暗

论云暗

  • 上一页
  • 目录
  • 相关
  • 下一页

疹如云暗者，上有大片红肿者，大片红肿之间，又有小颗粒于其上，皆由火盛所致，重用寒凉之药，不可迟缓。如身上一片红暗，与皮内一片并样，此症只可发散。若发散后仍如此者，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论发斑
  • 当前页：论云暗
  • 下一页：看疹诸色论
<<< 返回本书目录
  1. 论云暗《原要论》
  2. 论孕妇呕吐《济生集》
  3. 论月水多少《济阴纲目》
  4. 论孕子杂法《济阴纲目》
  5. 论月水不利《济阴纲目》
  6. 论杂风状《备急千金要方》
  7. 论月水不断《济阴纲目》
  8. 论杂忌须知《疡医大全》
  9. 论月经诸症《济生集》
  10. 论在内为血在外为汗《质疑录》
  11. 论月建《古今医统大全》
  12. 论脏腑《难经》
  13. 论曰《千金翼方》
  14. 论脏腑《苏沈良方》
  15. 论远志石菖蒲秦艽柴胡《读医随笔》
  16. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  17. 论元阳中脱有内外《阴证略例》
  18. 论脏象《中风论》
  19. 论元气不可形质拘《疡医大全》
  20. 论燥火之症治《重订广温热论》
  21. 论元气不可形质拘《冯氏锦囊秘录》
  22. 论柞木饮子《外科理例》
  23. 论欲产并产后《卫生家宝产科备要》
  24. 论瘵骨蒸热《济阴纲目》
  25. 论右肾为命门《质疑录》
  26. 论谵言妄语有阴阳《阴证略例》
  27. 论有热虚劳《济阴纲目》
  28. 论张受先先生漏证善后之宜《寓意草》
  29. 论疣子《外科枢要》
  30. 论张仲景《伤寒论》《医原》
  1. 论云暗《原要论》
  2. 论晕针《针灸易学》
  3. 论孕妇呕吐《济生集》
  4. 论月水多少《济阴纲目》
  5. 论孕子杂法《济阴纲目》
  6. 论月水不利《济阴纲目》
  7. 论杂风状《备急千金要方》
  8. 论月水不断《济阴纲目》
  9. 论杂忌须知《疡医大全》
  10. 论月经诸症《济生集》
  11. 论在内为血在外为汗《质疑录》
  12. 论月建《古今医统大全》
  13. 论脏腑《苏沈良方》
  14. 论曰《千金翼方》
  15. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  16. 论远志石菖蒲秦艽柴胡《读医随笔》
  17. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  18. 论元阳中脱有内外《阴证略例》
  19. 论脏象《中风论》
  20. 论元气不可形质拘《疡医大全》
  21. 论燥火之症治《重订广温热论》
  22. 论元气不可形质拘《冯氏锦囊秘录》
  23. 论柞木饮子《外科理例》
  24. 论欲产并产后《卫生家宝产科备要》
  25. 论瘵骨蒸热《济阴纲目》
  26. 论余热余毒《冯氏锦囊秘录》
  27. 论谵言妄语有阴阳《阴证略例》
  28. 论右肾为命门《质疑录》
  29. 论张受先先生漏证善后之宜《寓意草》
  30. 论有热虚劳《济阴纲目》
  31. 论张仲景《伤寒论》《医原》


看疹诸色论_《原要论》_中医医论_【岐黄之术】

看疹诸色论

看疹诸色论

  • 上一页
  • 目录
  • 相关
  • 下一页

疹色之美恶，与痘无异，红活滋润者吉。有一样色淡而润，是无内症，其疹最清。若淡而不润，或干燥，或嫩艳，此不正之色。火毒盛伏，当清火解毒为要。又有一样深红者，其色红而且重，是血热，宜清散之。又有一种艳红者，其色如胭脂，是血热，其内必有火，火遇火必发毒，大用寒凉，以先制其焰，否则狂躁喘急立至。又有一种干红者，如纸之矾于红，滞而不活，内有伏火，血受其瘀，颗粒必大，嗽而必喘，急用攻破。又有一种色紫者，是热极将瘀，急破血以凉之，若带艳则重甚矣。又有一种色黯者，其症较紫更重，初出急破，迟则难救，若半靥色黯者无妨。又有一种其色白者，血瘀之极，此是内症，急破其瘀，迟则倒靥面白，故须山楂、丹皮、红花、大黄、生地、桃仁等剂，如匀净无内症，身不热，不咳嗽，是血不足而无火，不必多治，宜审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论云暗
  • 当前页：看疹诸色论
  • 下一页：论咳嗽
<<< 返回本书目录
  1. 看疹诸色论《原要论》
  2. 看症凡例《尤氏喉症指南》
  3. 看眼诀图《异授眼科》
  4. 看症服药《达生编》
  5. 看眼法《异授眼科》
  6. 看症口诀《穴道秘书》
  7. 看眼法《眼科阐微》
  8. 看症治法歌《尤氏喉症指南》
  9. 看胸识病《百病自测》
  10. 看指纹法《圆运动的古中医学》
  11. 看小儿寿夭法《景岳全书》
  12. 康复工程概述《康复医学》
  13. 看小儿虎口纹《万氏秘传片玉心书》
  14. 康复功能评定《康复医学》
  15. 看小儿虎口诀《察病指南》
  16. 康复过程中的心理障碍《医学心理学》
  17. 看小儿歌《医学集成》
  18. 康复计划的制定《医学心理学》
  19. 看小儿病状歌《幼科切要》
  20. 康复丸【方剂大全】
  21. 看危症法《幼科切要》
  22. 康复医疗机构《康复医学》
  23. 看外症内陷法《医门补要》
  24. 康复医学的基本概念、范围、简史《康复医学》
  25. 看水痘法《疡医大全》
  26. 康复医学科病历《病历书写规范》
  27. 看食指定症诀（附）《幼科推拿秘书》
  28. 康复医学在现代医学中的作用《康复医学》
  29. 看舌八法《察舌辨症新法》
  30. 康乐汤【方剂大全】
  1. 看疹诸色论《原要论》
  2. 看眼诀图《异授眼科》
  3. 看症凡例《尤氏喉症指南》
  4. 看眼法《眼科阐微》
  5. 看症服药《达生编》
  6. 看眼法《异授眼科》
  7. 看症口诀《穴道秘书》
  8. 看眼《医述》
  9. 看症治法歌《尤氏喉症指南》
  10. 看胸识病《百病自测》
  11. 看指纹《医述》
  12. 看小儿寿夭法《景岳全书》
  13. 康《中医词典》
  14. 看小儿虎口纹《万氏秘传片玉心书》
  15. 康《中医词典》
  16. 看小儿虎口诀《察病指南》
  17. 康复《康复医学》
  18. 看小儿歌《医学集成》
  19. 康复《临床激光治疗学》
  20. 看小儿病状歌《幼科切要》
  21. 康复工程概述《康复医学》
  22. 看危症法《幼科切要》
  23. 康复功能评定《康复医学》
  24. 看外症内陷法《医门补要》
  25. 康复过程中的心理障碍《医学心理学》
  26. 看水痘法《疡医大全》
  27. 康复计划的制定《医学心理学》
  28. 看食指定症诀《幼科推拿秘书》
  29. 康复期的生活指导《家庭医学百科-医疗康复篇》
  30. 看舌八法《察舌辨症新法》
  31. 康复调理《常见中老年疾病防治》


论咳嗽_《原要论》_中医医论_【岐黄之术】

论咳嗽

论咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

麻症之干咳，连声不断也，因火旺肺跃。凡疹先时喜咳，咳甚则毛窍开而易透，咳微则腠理闭而难透，故方出之时欲其咳。至既出之后，欲其不咳为佳，如仍有咳，当以清痰降火为要。若初起时不咳，麻必不出，于发散中加半夏，以助其嗽，使麻可出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：看疹诸色论
  • 当前页：论咳嗽
  • 下一页：论鼻涕鼻衄鼻扇
<<< 返回本书目录
  1. 论咳嗽《原要论》
  2. 论咳嗽（儿科）《冯氏锦囊秘录》
  3. 论咳嗽《读医随笔》
  4. 论咳血《医旨绪余》
  5. 论开痰行气《济阴纲目》
  6. 论渴疾本原《集验背疽方》
  7. 论开口除脓法《疡医大全》
  8. 论客气《古今医统大全》
  9. 论君臣《苏沈良方》
  10. 论芤脉《肯堂医论》
  11. 论厥类中风《冯氏锦囊秘录》
  12. 论口疮《原要论》
  13. 论橘柚《苏沈良方》
  14. 论口眼斜《冯氏锦囊秘录》
  15. 论疽疾咽喉口舌生疮《外科理例》
  16. 论苦《苏沈良方》
  17. 论居处门《养生导引秘籍》
  18. 论苦寒补阴之误《质疑录》
  19. 论酒客病《内外伤辨》
  20. 论狂言若有所失《阴证略例》
  21. 论灸法《景岳全书》
  22. 论溃《外科证治全书》
  23. 论灸刺分经络《外科理例》
  24. 论溃后养胃之剂《疡科纲要》
  25. 论九针孔穴应候诀《普济方·针灸》
  26. 论溃疡《外科大成》
  27. 论九漏《疡医大全》
  28. 论溃疡之水《疡科纲要》
  29. 论九宫分野《古今医统大全》
  30. 论溃疡之血《疡科纲要》
  1. 论咳嗽《原要论》
  2. 论咳嗽《读医随笔》
  3. 论咳嗽（儿科）《冯氏锦囊秘录》
  4. 论开痰行气《济阴纲目》
  5. 论咳血《医旨绪余》
  6. 论开口除脓法《疡医大全》
  7. 论渴疾本原《集验背疽方》
  8. 论君臣《苏沈良方》
  9. 论客气《古今医统大全》
  10. 论厥类中风《冯氏锦囊秘录》
  11. 论芤脉《肯堂医论》
  12. 论橘柚《苏沈良方》
  13. 论口疮《原要论》
  14. 论疽疾咽喉口舌生疮《外科理例》
  15. 论口眼斜《冯氏锦囊秘录》
  16. 论居处门《养生导引秘籍》
  17. 论苦《苏沈良方》
  18. 论酒客病《内外伤辨》
  19. 论苦寒补阴之误《质疑录》
  20. 论灸法《景岳全书》
  21. 论狂言若有所失《阴证略例》
  22. 论灸刺分经络《外科理例》
  23. 论溃《外科证治全书》
  24. 论九针孔穴应候诀《普济方·针灸》
  25. 论溃后养胃之剂《疡科纲要》
  26. 论九漏《疡医大全》
  27. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  28. 论九宫分野《古今医统大全》
  29. 论溃烂吉凶《冯氏锦囊秘录》
  30. 论静而得之曰中暑《质疑录》
  31. 论溃疡《外科大成》


论鼻涕鼻衄鼻扇_《原要论》_中医医论_【岐黄之术】

论鼻涕鼻衄鼻扇

论鼻涕鼻衄鼻扇

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻通多涕，此肺气顺也，最吉。故初出时至没后，而皆有是者，此肺气和平而不阻塞，顺症也，不必服药。今云多涕，谓浓涕而时有也，非谓涕少而暂有，临症者宜推之。

若无涕鼻干，肺腑火热，闭塞毛窍不通，初出未出时，得此必重。又有内为热甚外为鼻眵所结，至于无涕，云其眵结而涕自见，是肺气通。虽重可救。如真有鼻干无涕，此症甚危，亦轻没后，治宜详审。若下药得喷嚏，肺气得解而通也。将出未出之时，必先外感，而今得通故也，其毒虽重可救。正出而得此症，其毒尽解，又何后患？又有衄血者，因内热狂盛，邪血沸腾，血从火化，是以从肺而上溢于鼻，名曰衄血。将出未出之时，而忽有衄，是毒从衄解，不必服药。至于久衄不可，若出透与没后有此症者，宜于清肺药中佐以凉血之味，使火退而衄止。如并口中有血者，服凉剂不止，惟用发散，使毒得出，而衄自止矣。又有名为鼻扇者，是肺气将绝也。喘满喉鸣，多属于痰，因火毒内结而亢甚，若喉中无痰喘，精神如故，还可挽救，急用润肺消痰清热为主，否则难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论咳嗽
  • 当前页：论鼻涕鼻衄鼻扇
  • 下一页：论发搐
<<< 返回本书目录
  1. 论鼻涕鼻衄鼻扇《原要论》
  2. 论鼻渊治法《医学衷中参西录》
  3. 论崩中由伤损冲任《济阴纲目》
  4. 论蓖麻子《外科理例》
  5. 论崩漏杂治法《济阴纲目》
  6. 论痹《中藏经》
  7. 论崩漏出痘《冯氏锦囊秘录》
  8. 论避秽气《冯氏锦囊秘录》
  9. 论背痈头开不住《疡医大全》
  10. 论避秽气《疡医大全》
  11. 论背疽其源有五《外科精要》
  12. 论避忌《针灸大全》
  13. 论报痘三朝生死诀《疡医大全》
  14. 论变黑腰痛《冯氏锦囊秘录》
  15. 论保养《针灸大全》
  16. 论便血《外科枢要》
  17. 论保养《痰火点雪》
  18. 论便痈《外科枢要》
  19. 论败毒散流气饮《外科理例》
  20. 论辨半阴半阳疮疡法《疡医大全》
  21. 论白浊白淫《济阴纲目》
  22. 论辨纯阳疮疡法《疡医大全》
  23. 论白蜡《外科理例》
  24. 论辨纯阴疮疡法《疡医大全》
  25. 论白腐证《重楼玉钥续编》
  26. 论辨脓法《疡医大全》
  27. 论白?《吴医汇讲》
  28. 论标本《古今医统大全》
  29. 论八廓受虚寒病之因《明目至宝》
  30. 论表里寒热虚实《冯氏锦囊秘录》
  1. 论鼻涕鼻衄鼻扇《原要论》
  2. 论崩中由伤损冲任《济阴纲目》
  3. 论鼻渊治法《医学衷中参西录》
  4. 论崩漏杂治法《济阴纲目》
  5. 论蓖麻子《外科理例》
  6. 论崩漏出痘《冯氏锦囊秘录》
  7. 论痹《中藏经》
  8. 论背痈头开不住《疡医大全》
  9. 论痹《华佗神方》
  10. 论背疽其源有五《外科精要》
  11. 论避秽气《冯氏锦囊秘录》
  12. 论报痘三朝生死诀《疡医大全》
  13. 论避秽气《疡医大全》
  14. 论保养《针灸大全》
  15. 论避忌《针灸大全》
  16. 论保养《痰火点雪》
  17. 论变黑腰痛《冯氏锦囊秘录》
  18. 论斑疹《温热经纬》
  19. 论便血《外科枢要》
  20. 论败毒散流气饮《外科理例》
  21. 论便痈《外科枢要》
  22. 论白浊白淫《济阴纲目》
  23. 论辨半阴半阳疮疡法《疡医大全》
  24. 论白蜡《外科理例》
  25. 论辨纯阳疮疡法《疡医大全》
  26. 论白腐证《重楼玉钥续编》
  27. 论辨纯阴疮疡法《疡医大全》
  28. 论白?《吴医汇讲》
  29. 论辨脓法《疡医大全》
  30. 论八廓受虚寒病之因《明目至宝》
  31. 论标本《古今医统大全》


论发搐_《原要论》_中医医论_【岐黄之术】

论发搐

论发搐

  • 上一页
  • 目录
  • 相关
  • 下一页

疹之发搐，不比寻常。若喉中发痰，非真搐也，当分先后。若见于发热初出之候不妨，治宜疏托，引加清凉。若见于正出已没之时难治。总要清上焦之热，兼利小便而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论鼻涕鼻衄鼻扇
  • 当前页：论发搐
  • 下一页：总附咳嗽诸方论
<<< 返回本书目录
  1. 论发搐《原要论》
  2. 论发痉《外科枢要》
  3. 论发表不远热攻里不远寒之误《质疑录》
  4. 论发热恶寒《伤寒发微论》
  5. 论发背《外科枢要》
  6. 论发热三朝生死诀《疡医大全》
  7. 论发斑《原要论》
  8. 论翻花疮《外科枢要》
  9. 论耳疮《外科枢要》
  10. 论防风通圣散《外科理例》
  11. 论儿之寿夭《儿科萃精》
  12. 论飞龙夺命丹《外科理例》
  13. 论恶肉《外科理例》
  14. 论肥人疮疡《疡医大全》
  15. 论多骨疽《外科枢要》
  16. 论肺病治法《医学衷中参西录》
  17. 论读医书之难《知医必辨》
  18. 论肺疽肺痿《外科枢要》
  19. 论读景岳书不可专得其温补之益《吴医汇讲》
  20. 论肺热肺寒肺虚各象及治法《幼科概论》
  21. 论独胜散《外科理例》
  22. 论肺热还伤肺《质疑录》
  23. 论痘疹子脓泡先后顺逆《疡医大全》
  24. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  25. 论痘疹治法《小儿痘疹方论》
  26. 论分经络部位气血多寡《疡医大全》
  27. 论痘疹受病之由《小儿痘疹方论》
  28. 论分经治喉症药性《喉舌备要秘旨》
  29. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  30. 论风病《苏沈良方》
  1. 论发搐《原要论》
  2. 论发表不远热攻里不远寒之误《质疑录》
  3. 论发疮《温热经纬》
  4. 论发背《外科枢要》
  5. 论发痉《外科枢要》
  6. 论发斑《原要论》
  7. 论发热恶寒《伤寒发微论》
  8. 论耳疮《外科枢要》
  9. 论发热三朝生死诀《疡医大全》
  10. 论儿之寿夭《儿科萃精》
  11. 论翻花疮《外科枢要》
  12. 论恶肉《外科理例》
  13. 论方《中医词典》
  14. 论多骨疽《外科枢要》
  15. 论防风通圣散《外科理例》
  16. 论断《外科学总论》
  17. 论飞龙夺命丹《外科理例》
  18. 论读医书之难《知医必辨》
  19. 论肥人疮疡《疡医大全》
  20. 论读景岳书不可专得其温补之益《吴医汇讲》
  21. 论肺病治法《医学衷中参西录》
  22. 论独胜散《外科理例》
  23. 论肺疽肺痿《外科枢要》
  24. 论毒归诸脏危症《冯氏锦囊秘录》
  25. 论肺热肺寒肺虚各象及治法《幼科概论》
  26. 论痘疹子脓泡先后顺逆《疡医大全》
  27. 论肺热还伤肺《质疑录》
  28. 论痘疹治法《小儿痘疹方论》
  29. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  30. 论痘疹受病之由《小儿痘疹方论》
  31. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》


总附咳嗽诸方论_《原要论》_中医医论_【岐黄之术】

总附咳嗽诸方论

总附咳嗽诸方论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疹回后，有咳嗽者，是火气旺燥，肺金受克故也。治宜清金降火汤，用黄芩、黄连、山栀、石膏、花粉、贝母、陈皮、桑皮、杏仁、苏子、甘草、麦冬、栝蒌仁。如不应，外加葶苈、枳壳。若声不出，以清金降火汤作主，再加葶苈。倘有烦躁腹胀，泻痢不止，声哑唇青紫黑者，宜用黄连解毒汤，药用黄芩、黄连、枳壳、归尾、红花、赤芍、生甘草、大黄。或用甘桔汤，甘草、桔梗、力子、玄参、连翘、知母、杏仁、干姜。若痰中带血，喘促闷乱，用凉膈散，黄芩、山栀、薄荷、连翘、生甘草、大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论发搐
  • 当前页：总附咳嗽诸方论
  • 下一页：总附渴症诸方论
<<< 返回本书目录
  1. 总附咳嗽诸方论《原要论》
  2. 总附渴症诸方论《原要论》
  3. 总附鼻涕鼻衄诸方论《原要论》
  4. 总护养法《景岳全书》
  5. 总蛋白（TP）《常用化验值及意义》
  6. 总结《人体使用手册》
  7. 鯮鱼【中药大全】
  8. 总诀《慈幼新书》
  9. 棕竹根【中药大全】
  10. 总看三部脉法《医学入门》
  11. 棕竹【中药大全】
  12. 总括脉要歌《推拿抉微》
  13. 棕叶七【中药大全】
  14. 总疗万病《千金翼方》
  15. 棕叶芦【中药大全】
  16. 总论《跌打损伤回生集》
  17. 棕叶狗尾草【中药大全】
  18. 总论《跌打损伤回生集》
  19. 棕树心【中药大全】
  20. 总论《儿科醒》
  21. 棕树根、棕子《滇南本草》
  22. 总论《发背对口治诀论》
  23. 棕树根【中药大全】
  24. 总论《风湿病学》
  25. 棕皮灰《本草易读》
  26. 总论《骨科学》
  27. 棕榈子【中药大全】
  28. 总论《骨科学》
  29. 棕榈子《证类本草》
  30. 总论《骨科学》
  1. 总附咳嗽诸方论《原要论》
  2. 总附鼻涕鼻衄诸方论《原要论》
  3. 总附渴症诸方论《原要论》
  4. 总蛋白《常用化验值及意义》
  5. 总观六经病欲解时《思考中医》
  6. 总补∶有毒不可食诸物《急救广生集》
  7. 总护养法《景岳全书》
  8. 总按《中医词典》
  9. 总筋《中医词典》
  10. 棕子喉《中医词典》
  11. 总经《中医词典》
  12. 棕树根、棕子《滇南本草》
  13. 总诀《慈幼新书》
  14. 棕皮灰《本草易读》
  15. 总看三部脉法《医学入门》
  16. 棕榈子《证类本草》
  17. 总括脉要歌《幼幼集成》
  18. 棕榈子《医学入门》
  19. 总括脉要歌《推拿抉微》
  20. 棕榈子《冯氏锦囊秘录》
  21. 总疗万病《千金翼方》
  22. 棕榈子《本草蒙筌》
  23. 总论《医学影像学》
  24. 棕榈炭《中药学》
  25. 总论《景岳全书》
  26. 棕榈皮《本草便读》
  27. 总论《景岳全书》
  28. 棕榈木《本草衍义》
  29. 总论《温热论》
  30. 棕榈毛《玉楸药解》
  31. 总论《中西医结合耳鼻喉科》


总附渴症诸方论_《原要论》_中医医论_【岐黄之术】

总附渴症诸方论

总附渴症诸方论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疹渴有二者，虚实是也。看其舌苔起，唇红色，有如丹，二便闭，此内热所致，内外皆实，治宜清凉疏理之药，生地、黄芩、花粉、牛蒡、连翘、荆芥、葛根、桔梗、石膏、黄连，加灯草。若唇口淡红，舌上无苔，二便清调，此是内虚，宜清金益肺汤，沙参、麦冬、生地、丹参，绿豆汤或芝麻茶炒米汤。如气喘腹胀，是为败症，切不可饮冷水，致生蓄水之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总附咳嗽诸方论
  • 当前页：总附渴症诸方论
  • 下一页：总附鼻涕鼻衄诸方论
<<< 返回本书目录
  1. 总附渴症诸方论《原要论》
  2. 总护养法《景岳全书》
  3. 总附咳嗽诸方论《原要论》
  4. 总结《人体使用手册》
  5. 总附鼻涕鼻衄诸方论《原要论》
  6. 总诀《慈幼新书》
  7. 总蛋白（TP）《常用化验值及意义》
  8. 总看三部脉法《医学入门》
  9. 鯮鱼【中药大全】
  10. 总括脉要歌《推拿抉微》
  11. 棕竹根【中药大全】
  12. 总疗万病《千金翼方》
  13. 棕竹【中药大全】
  14. 总论《跌打损伤回生集》
  15. 棕叶七【中药大全】
  16. 总论《跌打损伤回生集》
  17. 棕叶芦【中药大全】
  18. 总论《儿科醒》
  19. 棕叶狗尾草【中药大全】
  20. 总论《发背对口治诀论》
  21. 棕树心【中药大全】
  22. 总论《风湿病学》
  23. 棕树根、棕子《滇南本草》
  24. 总论《骨科学》
  25. 棕树根【中药大全】
  26. 总论《骨科学》
  27. 棕皮灰《本草易读》
  28. 总论《骨科学》
  29. 棕榈子【中药大全】
  30. 总论《广嗣要语》
  1. 总附渴症诸方论《原要论》
  2. 总附咳嗽诸方论《原要论》
  3. 总观六经病欲解时《思考中医》
  4. 总附鼻涕鼻衄诸方论《原要论》
  5. 总护养法《景岳全书》
  6. 总蛋白《常用化验值及意义》
  7. 总筋《中医词典》
  8. 总补∶有毒不可食诸物《急救广生集》
  9. 总经《中医词典》
  10. 总按《中医词典》
  11. 总诀《慈幼新书》
  12. 棕子喉《中医词典》
  13. 总看三部脉法《医学入门》
  14. 棕树根、棕子《滇南本草》
  15. 总括脉要歌《幼幼集成》
  16. 棕皮灰《本草易读》
  17. 总括脉要歌《推拿抉微》
  18. 棕榈子《证类本草》
  19. 总疗万病《千金翼方》
  20. 棕榈子《医学入门》
  21. 总论《医学影像学》
  22. 棕榈子《冯氏锦囊秘录》
  23. 总论《景岳全书》
  24. 棕榈子《本草蒙筌》
  25. 总论《景岳全书》
  26. 棕榈炭《中药学》
  27. 总论《温热论》
  28. 棕榈皮《本草便读》
  29. 总论《中西医结合耳鼻喉科》
  30. 棕榈木《本草衍义》
  31. 总论《宜麟策》


总附鼻涕鼻衄诸方论_《原要论》_中医医论_【岐黄之术】

总附鼻涕鼻衄诸方论

总附鼻涕鼻衄诸方论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疹无涕者，此因火旺铄金，治宜清金肺润汤，药用知母、黄芩、生地、花粉、连翘、蒌仁。一疹有鼻衄者，皆肺金郁热火冲之故，当以葛根、生地、山栀、薄荷、丹皮、茅根、犀角、羚羊角、黄芩。出齐之后而有此症，当用犀角地黄汤，加茵陈、木通，使火下行而愈。犀角地黄汤，生地、犀角、丹皮、白芍加茵陈、木通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总附渴症诸方论
  • 当前页：总附鼻涕鼻衄诸方论
  • 下一页：发水泡论
<<< 返回本书目录
  1. 总附鼻涕鼻衄诸方论《原要论》
  2. 总附咳嗽诸方论《原要论》
  3. 总蛋白（TP）《常用化验值及意义》
  4. 总附渴症诸方论《原要论》
  5. 鯮鱼【中药大全】
  6. 总护养法《景岳全书》
  7. 棕竹根【中药大全】
  8. 总结《人体使用手册》
  9. 棕竹【中药大全】
  10. 总诀《慈幼新书》
  11. 棕叶七【中药大全】
  12. 总看三部脉法《医学入门》
  13. 棕叶芦【中药大全】
  14. 总括脉要歌《推拿抉微》
  15. 棕叶狗尾草【中药大全】
  16. 总疗万病《千金翼方》
  17. 棕树心【中药大全】
  18. 总论《跌打损伤回生集》
  19. 棕树根、棕子《滇南本草》
  20. 总论《跌打损伤回生集》
  21. 棕树根【中药大全】
  22. 总论《儿科醒》
  23. 棕皮灰《本草易读》
  24. 总论《发背对口治诀论》
  25. 棕榈子【中药大全】
  26. 总论《风湿病学》
  27. 棕榈子《证类本草》
  28. 总论《骨科学》
  29. 棕榈叶【中药大全】
  30. 总论《骨科学》
  1. 总附鼻涕鼻衄诸方论《原要论》
  2. 总蛋白《常用化验值及意义》
  3. 总附咳嗽诸方论《原要论》
  4. 总补∶有毒不可食诸物《急救广生集》
  5. 总附渴症诸方论《原要论》
  6. 总按《中医词典》
  7. 总观六经病欲解时《思考中医》
  8. 棕子喉《中医词典》
  9. 总护养法《景岳全书》
  10. 棕树根、棕子《滇南本草》
  11. 总筋《中医词典》
  12. 棕皮灰《本草易读》
  13. 总经《中医词典》
  14. 棕榈子《证类本草》
  15. 总诀《慈幼新书》
  16. 棕榈子《医学入门》
  17. 总看三部脉法《医学入门》
  18. 棕榈子《冯氏锦囊秘录》
  19. 总括脉要歌《幼幼集成》
  20. 棕榈子《本草蒙筌》
  21. 总括脉要歌《推拿抉微》
  22. 棕榈炭《中药学》
  23. 总疗万病《千金翼方》
  24. 棕榈皮《本草便读》
  25. 总论《医学影像学》
  26. 棕榈木《本草衍义》
  27. 总论《景岳全书》
  28. 棕榈毛《玉楸药解》
  29. 总论《景岳全书》
  30. 棕榈《本草图经》
  31. 总论《温热论》


发水泡论_《原要论》_中医医论_【岐黄之术】

发水泡论

发水泡论

  • 上一页
  • 目录
  • 相关
  • 下一页

疹有发水泡者，此因火毒太甚，迫于肌肤而不能透表，故发水泡，此症多于见点之时，亦有于未见点之时，皆为不治，故不立法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总附鼻涕鼻衄诸方论
  • 当前页：发水泡论
  • 下一页：论气促
<<< 返回本书目录
  1. 发水泡论《原要论》
  2. 发痛汤【方剂大全】
  3. 发声汤【方剂大全】
  4. 发秃落《普济方·针灸》
  5. 发声散【方剂大全】
  6. 发脱眉落《古今医案按》
  7. 发烧待查《赵绍琴临证验案精选》
  8. 发望法提纲《望诊遵经》
  9. 发烧待查《赵绍琴临证验案精选》
  10. 发无定处（上）《外科心法要诀》
  11. 发烧《中医之钥》
  12. 发无定处（下）《外科心法要诀》
  13. 发痧藤【中药大全】
  14. 发无定处（中）《外科心法要诀》
  15. 发痧《卫生易简方》
  16. 发无定处证（计四十证）《外科证治全书》
  17. 发痧《寿世保元》
  18. 发物忌食《医门补要》
  19. 发散醒醒散【方剂大全】
  20. 发歇不定【方剂主治】
  21. 发散煎【方剂大全】
  22. 发歇寒热【方剂主治】
  23. 发散风寒【中药主治】
  24. 发歇疼痛【方剂主治】
  25. 发热作渴【方剂主治】
  26. 发歇无时【方剂主治】
  27. 发热总论《症因脉治》
  28. 发芽马铃薯中毒【疾病大全】
  29. 发热总括《医宗金鉴》
  30. 发言须当理《医学传心录》
  1. 发水泡论《原要论》
  2. 发生《中医词典》
  3. 发秃落《新修本草》
  4. 发烧需要多喝开水吗?《中医之钥》
  5. 发秃落《普济方·针灸》
  6. 发烧的治疗与观念的纠正《中医之钥》
  7. 发脱眉落《古今医案按》
  8. 发烧的原因《中医之钥》
  9. 发望法提纲《望诊遵经》
  10. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  11. 发为血之余《中医名词词典》
  12. 发烧待查《赵绍琴临证验案精选》
  13. 发痿《广瘟疫论》
  14. 发烧待查《赵绍琴临证验案精选》
  15. 发无泽《中医词典》
  16. 发痧《卫生易简方》
  17. 发物忌食《医门补要》
  18. 发痧《寿世保元》
  19. 发隙《中医名词词典》
  20. 发散风热药《中药学》
  21. 发痫瘥后更发候《诸病源候论》
  22. 发散风寒药《中药学》
  23. 发痫瘥后六七岁不能语候《诸病源候论》
  24. 发散方《救伤秘旨》
  25. 发痫瘥后身体头面悉肿满候《诸病源候论》
  26. 发乳余核不消候《诸病源候论》
  27. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  28. 发乳下痢候《诸病源候论》
  29. 发言须当理《医学传心录》
  30. 发乳溃后候《诸病源候论》
  31. 发痒《经验麻科》


论气促_《原要论》_中医医论_【岐黄之术】

论气促

论气促

  • 上一页
  • 目录
  • 相关
  • 下一页

疹之有气促者，由肺不清而致，当分先后。若见于正出未出之时，宜疏托。若见于已出正没之时，宜降火清痰之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发水泡论
  • 当前页：论气促
  • 下一页：眼闭论（总附白珠赤珠）
<<< 返回本书目录
  1. 论气促《原要论》
  2. 论气色《冯氏锦囊秘录》
  3. 论气痹《中藏经》
  4. 论气盛衰《温疫论》
  5. 论蜞针《外科理例》
  6. 论气所伤不同《温疫论》
  7. 论奇经八脉《中风论》
  8. 论气陷血脱法当升举《济阴纲目》
  9. 论浦君艺喘病证治之法《寓意草》
  10. 论气虚补泻《冯氏锦囊秘录》
  11. 论癖《济阴纲目》
  12. 论气虚血热补泻《冯氏锦囊秘录》
  13. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  14. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  15. 论脾胃之实热虚热《幼科概论》
  16. 论气血交会《冯氏锦囊秘录》
  17. 论脾胃生血《济阴纲目》
  18. 论气血盛衰篇《医理真传》
  19. 论脾胃《冯氏锦囊秘录》
  20. 论气血喜香恶臭《外科理例》
  21. 论脾湿《幼科概论》
  22. 论气有余即是火《质疑录》
  23. 论培护法《疡医大全》
  24. 论气运加临尺寸脉候不应交反说《古今医统大全》
  25. 论炮炙三品药石类例《太平惠民和剂局方》
  26. 论钱太封翁足患不宜用热药再误《寓意草》
  27. 论炮制诸药及单方主疗疮肿法《外科精义》
  28. 论钱小鲁嗜酒积热之证《寓意草》
  29. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  30. 论青蒿《苏沈良方》
  1. 论气促《原要论》
  2. 论气痹《华佗神方》
  3. 论气色《冯氏锦囊秘录》
  4. 论气痹《中藏经》
  5. 论气盛衰《温疫论》
  6. 论蜞针《外科理例》
  7. 论气所伤不同《温疫论》
  8. 论奇经八脉《针灸易学》
  9. 论气陷血脱法当升举《济阴纲目》
  10. 论奇经八脉《中风论》
  11. 论气虚补泻《冯氏锦囊秘录》
  12. 论七、八天痘疮作痒《医林改错》
  13. 论气虚血热补泻《冯氏锦囊秘录》
  14. 论浦君艺喘病证治之法《寓意草》
  15. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  16. 论偏正头风《评琴书屋医略》
  17. 论气血交会《冯氏锦囊秘录》
  18. 论癖《济阴纲目》
  19. 论气血盛衰篇《医理真传》
  20. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  21. 论气血喜香恶臭《外科理例》
  22. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  23. 论气有余即是火《质疑录》
  24. 论脾胃之实热虚热《幼科概论》
  25. 论气运加临尺寸脉候不应交反说《古今医统大全》
  26. 论脾胃生血《济阴纲目》
  27. 论钱太封翁足患不宜用热药再误《寓意草》
  28. 论脾胃《冯氏锦囊秘录》
  29. 论钱小鲁嗜酒积热之证《寓意草》
  30. 论脾湿《幼科概论》
  31. 论青蒿《苏沈良方》


眼闭论（总附白珠赤珠）_《原要论》_中医医论_【岐黄之术】

眼闭论（总附白珠赤珠）
在线购买《原要论》正版书籍

眼闭论（总附白珠赤珠）

  • 上一页
  • 目录
  • 相关
  • 下一页

疹有眼闭者，常于没后见之，皆因脾火旺盛，致目肿而闭，但宜清上焦之药，兼以利水，使热退而眼自开矣。又有白珠者，又有赤红者，俱属肺气，宜清肺火，兼以风药佐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论气促
  • 当前页：眼闭论（总附白珠赤珠）
  • 下一页：啮牙论
<<< 返回本书目录
  1. 眼闭论（总附白珠赤珠）《原要论》
  2. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  3. 眼闭候-幼幼汇集（上）《古今医统大全》
  4. 眼病《保幼新编》
  5. 眼闭《麻科活人全书》
  6. 眼病《扁鹊心书》
  7. 眼暴肿痛方《外台秘要》
  8. 眼病《古今医鉴》
  9. 眼胞痰瘤《马培之医案》
  10. 眼病《千金翼方》
  11. 眼胞痰核门主论《疡医大全》
  12. 眼病的护理《中医眼科学》
  13. 眼胞痰核《医宗金鉴》
  14. 眼病的预防《中医眼科学》
  15. 眼胞菌毒门主论《疡医大全》
  16. 眼病歌诀《异授眼科》
  17. 眼胞菌毒《医宗金鉴》
  18. 眼不开《医宗金鉴》
  19. 眼胞菌毒《外科正宗》
  20. 眼不医必瞎辩论《审视瑶函》
  21. 眼白蓝灰色或黑色斑点【疾病症状】
  22. 眼不医不瞎辨《目经大成》
  23. 眼白过白【疾病症状】
  24. 眼不医不瞎论《目经大成》
  25. 眼白发黄【疾病症状】
  26. 眼部《外科大成》
  27. 眼白发红【疾病症状】
  28. 眼部《外科心法要诀》
  29. 眼白出现红点【疾病症状】
  30. 眼部带状疱疹【疾病大全】
  1. 眼闭论（总附白珠赤珠）《原要论》
  2. 眼闭候（幼幼汇集 上）《古今医统大全》
  3. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  4. 眼闭《麻科活人全书》
  5. 眼边湿烂红肿《奇效简便良方》
  6. 眼闭《竹林女科证治》
  7. 眼病《千金翼方》
  8. 眼暴肿痛方一十首《外台秘要》
  9. 眼病《古今医鉴》
  10. 眼暴痛肿秘方《华佗神方》
  11. 眼病《扁鹊心书》
  12. 眼保健操《中医词典》
  13. 眼病《保幼新编》
  14. 眼保护器《默克家庭诊疗手册》
  15. 眼病的护理《中医眼科学》
  16. 眼胞下陷《医法圆通》
  17. 眼病的预防《中医眼科学》
  18. 眼胞痰瘤《马培之医案》
  19. 眼病歌诀《异授眼科》
  20. 眼胞痰核门主论《疡医大全》
  21. 眼不开《医宗金鉴》
  22. 眼胞痰核（胞睑肿核）《中医名词词典》
  23. 眼不开《医述》
  24. 眼胞痰核《外科心法要诀》
  25. 眼不开《证治准绳·幼科》
  26. 眼胞痰核《医宗金鉴》
  27. 眼不开《幼科心法要诀》
  28. 眼胞痰核《中医词典》
  29. 眼不医必瞎辩论《审视瑶函》
  30. 眼胞菌毒门主论《疡医大全》
  31. 眼不医不瞎辨《目经大成》


啮牙论_《原要论》_中医医论_【岐黄之术】

啮牙论

啮牙论

  • 上一页
  • 目录
  • 相关
  • 下一页

疹有啮牙者，是阳陷于阴，热火相搏，故啮牙耳。其口必多渴，手足俱热，喜食冷物，治宜滋阴降火，不可食辛辣之物。若误食之，后必下血，痰响而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼闭论（总附白珠赤珠）
  • 当前页：啮牙论
  • 下一页：论吐沫
<<< 返回本书目录
  1. 啮牙论《原要论》
  2. 镍及其化合物引起的皮肤病【疾病大全】
  3. 啮舌啮颊啮唇重舌《针灸素难要旨》
  4. 镍皮炎【疾病大全】
  5. 啮疽《外科启玄》
  6. 镍中毒【疾病大全】
  7. 聂氏《活幼心法》《专治麻痧初编》
  8. 颞部疼痛【疾病症状】
  9. 捏目四《养生导引秘籍》
  10. 颞动脉炎【疾病大全】
  11. 尿浊《赵绍琴临证验案精选》
  12. 颞骨骨折【疾病大全】
  13. 尿中组织胺排泄增加【疾病症状】
  14. 颞骨和下颔骨关节异常【疾病大全】
  15. 尿中有特殊鼠臭味【疾病症状】
  16. 颞骨隆起【疾病症状】
  17. 尿中有较多尿卟啉【疾病症状】
  18. 颞骨岩部炎【疾病大全】
  19. 尿中磷酸盐排出增多【疾病症状】
  20. 颞颌关节病《自我调养巧治病》
  21. 尿中雌激素增高【疾病症状】
  22. 颞颌关节脱位《中医伤科按摩学》
  23. 尿中持续性排钠【疾病症状】
  24. 颞间隙感染【疾病大全】
  25. 尿则精泄，尿精不止《名师垂教》
  26. 颞下颌关节功能紊乱症《自我调养巧治病》
  27. 尿灶火丹《幼幼新书》
  28. 颞下颌关节疾病《理疗学》
  29. 尿隐血试验《常用化验值及意义》
  30. 颞下颌关节疾病（Diseases of Temporo-mandibular Joint）《口腔科学》
  1. 啮牙论《原要论》
  2. 啮虱成症《奇方类编》
  3. 颞动脉炎《默克家庭诊疗手册》
  4. 啮舌啮颊啮唇重舌《针灸素难要旨》
  5. 颞骨《人体解剖学》
  6. 啮舌颊唇《灵素节注类编》
  7. 颞骨骨折《中西医结合耳鼻喉科》
  8. 啮疽《外科启玄》
  9. 颞骨骨折《耳鼻咽喉外科学》
  10. 啮颊《中医词典》
  11. 颞颌关节病《自我调养巧治病》
  12. 啮颊《中医词典》
  13. 颞颌关节脱位《中医伤科按摩学》
  14. 啮唇《中医词典》
  15. 颞肌《人体解剖学》
  16. 啮唇《中医词典》
  17. 颞区《人体解剖学》
  18. 涅石《神农本草经》
  19. 颞颥《中医词典》
  20. 聂氏《活幼心法》《专治麻痧初编》
  21. 颞颥《中医词典》
  22. 聂辟《中医词典》
  23. 颞颥（鬓骨，太阳）《中医名词词典》
  24. 聂辟《中医词典》
  25. 颞下颌关节《人体解剖学》
  26. 聂聂（nièniè，音涅涅）《中医词典》
  27. 颞下颌关节《口腔科学》
  28. 聂聂（nièniè，音涅涅）《中医词典》
  29. 颞下颌关节功能紊乱症《自我调养巧治病》
  30. 捏中指中节法《中医词典》
  31. 颞下颌关节强直《口腔科学》


论吐沫_《原要论》_中医医论_【岐黄之术】

论吐沫

论吐沫

  • 上一页
  • 目录
  • 相关
  • 下一页

吐沫之症，亦由胃火亢盛而致，宜清胃降火为主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：啮牙论
  • 当前页：论吐沫
  • 下一页：论蛔
<<< 返回本书目录
  1. 论吐沫《原要论》
  2. 论吐痰《原要论》
  3. 论吐法《丹溪心法》
  4. 论吐泻（儿科）《冯氏锦囊秘录》
  5. 论吐（儿科）《冯氏锦囊秘录》
  6. 论吐血衄血之原因及治法《医学衷中参西录》
  7. 论吐《景岳全书》
  8. 论臀痈《外科枢要》
  9. 论偷针眼《原机启微》
  10. 论脱肛《外科枢要》
  11. 论痛痒《冯氏锦囊秘录》
  12. 论脱疽《外科枢要》
  13. 论痛《疡科纲要》
  14. 论外疡补益之剂《疡科纲要》
  15. 论痛《外科证治全书》
  16. 论外疡理湿之剂《疡科纲要》
  17. 论痛《外科理例》
  18. 论外疡清热之剂《疡科纲要》
  19. 论痛《内经评文》
  20. 论外疡提脓托毒之剂《疡科纲要》
  21. 论痛《灵枢悬解》
  22. 论外疡温养之剂《疡科纲要》
  23. 论痛《黄帝内经·灵枢》
  24. 论外疡治痰之剂《疡科纲要》
  25. 论痛《冯氏锦囊秘录》
  26. 论外治之药《疡科纲要》
  27. 论瞳子散大《原机启微》
  28. 论顽木不痛《疡科纲要》
  29. 论童壮《广嗣要语》
  30. 论王叔和《伤寒寻源》
  1. 论吐沫《原要论》
  2. 论吐法《医学心悟》
  3. 论吐痰《原要论》
  4. 论吐法《丹溪心法》
  5. 论吐泻（儿科）《冯氏锦囊秘录》
  6. 论吐法《医学集成》
  7. 论吐血衄血之原因及治法《医学衷中参西录》
  8. 论吐（儿科）《冯氏锦囊秘录》
  9. 论退翳之法《眼科秘诀》
  10. 论吐《景岳全书》
  11. 论退针《针灸易学》
  12. 论偷针眼《原机启微》
  13. 论臀痈《外科枢要》
  14. 论痛痒《冯氏锦囊秘录》
  15. 论脱肛《外科枢要》
  16. 论痛《疡科纲要》
  17. 论脱疽《外科枢要》
  18. 论痛《内经评文》
  19. 论外疡补益之剂《疡科纲要》
  20. 论痛《外科证治全书》
  21. 论外疡理湿之剂《疡科纲要》
  22. 论痛《外科理例》
  23. 论外疡清热之剂《疡科纲要》
  24. 论痛《冯氏锦囊秘录》
  25. 论外疡提脓托毒之剂《疡科纲要》
  26. 论痛《灵枢悬解》
  27. 论外疡温养之剂《疡科纲要》
  28. 论痛《黄帝内经·灵枢》
  29. 论外疡治痰之剂《疡科纲要》
  30. 论瞳子散大《原机启微》
  31. 论外治之药《疡科纲要》


论蛔_《原要论》_中医医论_【岐黄之术】

论蛔

论蛔

  • 上一页
  • 目录
  • 相关
  • 下一页

疹前吐蛔者，毒火上冲，胃难安养，蛔从上出。若初出发热之时不妨，待热退身凉，自然不吐，亦宜清胃，用生地、当归、丹皮、连翘、石膏、升麻，庶无他症。如已出回时而有此症，用使君子、黄芩、川连、花粉、胡连、川椒为主。如蛔死者，毒火猖獗，胃气将绝，死期立至。有泻蛔者，不必过治，清解自愈。如泻死蛔者亦重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论吐沫
  • 当前页：论蛔
  • 下一页：论呕吐
<<< 返回本书目录
  1. 论蛔《原要论》
  2. 论火不归原治法《医学衷中参西录》
  3. 论黄湛侯吐血暴证治验《寓意草》
  4. 论火热二门《儒门事亲》
  5. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  6. 论霍乱《刘河间伤寒医鉴》
  7. 论槐花酒《外科理例》
  8. 论霍乱治法《医学衷中参西录》
  9. 论滑脉《伤寒发微论》
  10. 论鸡舌香《苏沈良方》
  11. 论胡麻《苏沈良方》
  12. 论积热证候《太平惠民和剂局方》
  13. 论后出余气而解《阴证略例》
  14. 论疾诊尺《黄帝内经·灵枢》
  15. 论喉症治法《喉舌备要秘旨》
  16. 论疾诊尺《灵枢悬解》
  17. 论喉症《喉舌备要秘旨》
  18. 论疾诊尺《内经评文》
  19. 论喉证治法《医学衷中参西录》
  20. 论纪运（平气）《古今医统大全》
  21. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  22. 论忌避《痰火点雪》
  23. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  24. 论忌食《痰火点雪》
  25. 论黑陷《冯氏锦囊秘录》
  26. 论忌食《针灸大全》
  27. 论鹤膝风《外科枢要》
  28. 论稷米《苏沈良方》
  29. 论河间说伤寒之误《研经言》
  30. 论加味十全汤《外科理例》
  1. 论蛔《原要论》
  2. 论黄湛侯吐血暴证治验《寓意草》
  3. 论火不归原治法《医学衷中参西录》
  4. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  5. 论火法《华佗神方》
  6. 论槐花酒《外科理例》
  7. 论火热二门《儒门事亲》
  8. 论滑脉《伤寒发微论》
  9. 论霍乱《刘河间伤寒医鉴》
  10. 论胡麻《苏沈良方》
  11. 论霍乱治法《医学衷中参西录》
  12. 论后出余气而解《阴证略例》
  13. 论藿乱症《评琴书屋医略》
  14. 论喉症治法《喉舌备要秘旨》
  15. 论鸡舌香《苏沈良方》
  16. 论喉症《喉舌备要秘旨》
  17. 论积聚瘕杂虫《华佗神方》
  18. 论喉证治法《医学衷中参西录》
  19. 论积热证候《太平惠民和剂局方》
  20. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  21. 论疾诊尺《黄帝内经·灵枢》
  22. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  23. 论疾诊尺《灵枢悬解》
  24. 论黑陷《冯氏锦囊秘录》
  25. 论疾诊尺《内经评文》
  26. 论鹤膝风《外科枢要》
  27. 论纪运（平气）《古今医统大全》
  28. 论河间说伤寒之误《研经言》
  29. 论忌避《痰火点雪》
  30. 论和法《医学心悟》
  31. 论忌食《痰火点雪》


论呕吐_《原要论》_中医医论_【岐黄之术】

论呕吐

论呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

疹有呕吐者，毒火冲胃，未经发泄，不必过治。若出齐回后有此症，宜用清凉解毒之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论蛔
  • 当前页：论呕吐
  • 下一页：论泄泻
<<< 返回本书目录
  1. 论呕吐《原要论》
  2. 论呕血《医旨绪余》
  3. 论呕吐《刘河间伤寒医鉴》
  4. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  5. 论呕哕《读医随笔》
  6. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  7. 论女子瘕治法《医学衷中参西录》
  8. 论炮制诸药及单方主疗疮肿法《外科精义》
  9. 论女人经后证治并居经症《冯氏锦囊秘录》
  10. 论炮炙三品药石类例《太平惠民和剂局方》
  11. 论女人出痘经至《冯氏锦囊秘录》
  12. 论培护法《疡医大全》
  13. 论脓之色泽形质《疡科纲要》
  14. 论脾湿《幼科概论》
  15. 论脓血《外科大成》
  16. 论脾胃《冯氏锦囊秘录》
  17. 论脓熟不宜开迟《疡医大全》
  18. 论脾胃生血《济阴纲目》
  19. 论脓《外科理例》
  20. 论脾胃之实热虚热《幼科概论》
  21. 论倪涵初先生疟痢三方《知医必辨》
  22. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  23. 论内障外障《原机启微》
  24. 论癖《济阴纲目》
  25. 论内消法《疡医大全》
  26. 论浦君艺喘病证治之法《寓意草》
  27. 论内消《外科理例》
  28. 论奇经八脉《中风论》
  29. 论内托散《外科理例》
  30. 论蜞针《外科理例》
  1. 论呕吐《原要论》
  2. 论呕吐《刘河间伤寒医鉴》
  3. 论呕血《医旨绪余》
  4. 论呕哕《读医随笔》
  5. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  6. 论女子瘕治法《医学衷中参西录》
  7. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  8. 论女人经后证治并居经症《冯氏锦囊秘录》
  9. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  10. 论女人出痘经至《冯氏锦囊秘录》
  11. 论炮制诸药及单方主疗疮肿法《外科精义》
  12. 论脓之色泽形质《疡科纲要》
  13. 论炮炙三品药石类例《太平惠民和剂局方》
  14. 论脓血《外科大成》
  15. 论培护法《疡医大全》
  16. 论脓熟不宜开迟《疡医大全》
  17. 论脾湿《幼科概论》
  18. 论脓《外科理例》
  19. 论脾胃《冯氏锦囊秘录》
  20. 论倪涵初先生疟痢三方《知医必辨》
  21. 论脾胃生血《济阴纲目》
  22. 论内障外障《原机启微》
  23. 论脾胃之实热虚热《幼科概论》
  24. 论内消法《疡医大全》
  25. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  26. 论内消《外科理例》
  27. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  28. 论内托散《外科理例》
  29. 论癖《济阴纲目》
  30. 论内托法《疡医大全》
  31. 论偏正头风《评琴书屋医略》


论泄泻_《原要论》_中医医论_【岐黄之术】

论泄泻

论泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

疹有泄泻者，其色黄而有沫，小便赤涩，口干唇燥，此因肺经热甚，未出与当出之时而泻者，不必服药。经云毒以痢松，但不宜久，若回后有此泄者，是积热移于大肠，治宜四苓散，猪苓、茯苓、白术、泽泻，加黄芩、黄连、木通、栝蒌仁霜。如下有红紫色，总因热毒留连，药宜赤芍、大黄，行一二次，毒尽自愈，不宜多下。切不可因其泄泻，用诃、蔻以止之，恐其腹胀喘急而死。如首尾水泻，小便短赤，用木通、车前利水之剂，佐以升提可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论呕吐
  • 当前页：论泄泻
  • 下一页：论药味所忌
<<< 返回本书目录
  1. 论泄泻《原要论》
  2. 论泻（儿科）《冯氏锦囊秘录》
  3. 论邪入皮毛经络风冷热灸法《外台秘要》
  4. 论泻痢粪尿色《景岳全书》
  5. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  6. 论泻痢证候《太平惠民和剂局方》
  7. 论哮（儿科）《冯氏锦囊秘录》
  8. 论泻南补北不可以治痿取阳明《质疑录》
  9. 论小儿诸疾《太平惠民和剂局方》
  10. 论泻要诀《重楼玉钥》
  11. 论小儿之游风丹毒《幼科概论》
  12. 论心病治法《医学衷中参西录》
  13. 论小儿温热（添加）《重订广温热论》
  14. 论心肺远血肾肝近血《质疑录》
  15. 论小儿疮疹《刘河间伤寒医鉴》
  16. 论心脾为经血主统《济阴纲目》
  17. 论小儿初生将护法《圣济总录》
  18. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  19. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  20. 论新产三病《济阴纲目》
  21. 论小便不通用隔三之法《质疑录》
  22. 论新生小儿《卫生家宝产科备要》
  23. 论香港脚《外科理例》
  24. 论修养寄子由《苏沈良方》
  25. 论相夹相传《冯氏锦囊秘录》
  26. 论须疗缓急《外台秘要》
  27. 论相火为元气之贼《质疑录》
  28. 论须慎不须慎《外台秘要》
  29. 论弦动阴阳二脉不同《伤寒发微论》
  30. 论须针决《外科理例》
  1. 论泄泻《原要论》
  2. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  3. 论泻（儿科）《冯氏锦囊秘录》
  4. 论邪入皮毛经络风冷热灸法《外台秘要》
  5. 论泻痢粪尿色《景岳全书》
  6. 论哮（儿科）《冯氏锦囊秘录》
  7. 论泻痢证候《太平惠民和剂局方》
  8. 论小方脉数差殊《活幼心书》
  9. 论泻南补北不可以治痿取阳明《质疑录》
  10. 论小儿诸疾《太平惠民和剂局方》
  11. 论泻要诀《重楼玉钥》
  12. 论小儿之游风丹毒《幼科概论》
  13. 论心病治法《医学衷中参西录》
  14. 论小儿温热（添加）《重订广温热论》
  15. 论心肺远血肾肝近血《质疑录》
  16. 论小儿疮疹《刘河间伤寒医鉴》
  17. 论心脾为经血主统《济阴纲目》
  18. 论小儿初生将护法《圣济总录》
  19. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  20. 论小儿半身不遂《医林改错》
  21. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  22. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  23. 论新产三病《济阴纲目》
  24. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  25. 论新生小儿《卫生家宝产科备要》
  26. 论小便不通用隔三之法《质疑录》
  27. 论修养寄子由《苏沈良方》
  28. 论消法《医学心悟》
  29. 论修针《针灸易学》
  30. 论消法《医学集成》
  31. 论须疗缓急《外台秘要》


论药味所忌_《原要论》_中医医论_【岐黄之术】

论药味所忌

论药味所忌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺属金，轻清上浮，切忌辛热香燥。盖人参补肺，防其肺热还伤肺；黄 补中，防其助痰而气喘。当归辛热助火，反欲党邪而为恶；生地补肾，肾为肺子。经曰∶实则泄其子，是肾宜泻不宜补，防风无汗干燥，须当表虚之堪忧。他如干姜、附子、白术、丁香、砂仁、肉桂、细辛、藿香、蔻仁、乌药、草蔻、良姜、茱萸、荜茇、香附、麝香等药，皆以辛香，切宜禁用。又忌食物如椒姜糖醋鱼鳖虾蟹猪犬牛羊马肉，并一切炙 之物，非特助邪为恶，恐天行时气必然重出，要忌四十九日外，有鸡子不可食，恐其坏目，食糖恐犯牙疳。独有归、芎，可于血虚色白者权宜酌用。又有忌用大黄而用栝蒌何也，盖疹发于肺，肺主气，经曰∶气有余便是火，肺与大肠相表里，肺移热于大肠故秘结，用栝蒌仁以润肺，佐枳壳以宽肠，则秘自通矣。若大黄号曰将军，有斩将搴旗之功，恐其太过，致使心血两虚，则脾燥肺气嚣张，风火益猛矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论泄泻
  • 当前页：论药味所忌
  • 下一页：麻疹治方
<<< 返回本书目录
  1. 论药味所忌《原要论》
  2. 论一名有两穴《针灸大全》
  3. 论药食门《养生导引秘籍》
  4. 论一穴有二名《针灸大全》
  5. 论药饵《中风论》
  6. 论一穴有六名《针灸大全》
  7. 论药藏《备急千金要方》
  8. 论一穴有三名《针灸大全》
  9. 论腰疼治法《医学衷中参西录》
  10. 论一穴有四名《针灸大全》
  11. 论痒《疡科纲要》
  12. 论一穴有五名《针灸大全》
  13. 论痒《外科证治全书》
  14. 论衣服门《养生导引秘籍》
  15. 论疡科之外感六淫《疡科纲要》
  16. 论医者病家得失《冯氏锦囊秘录》
  17. 论疡科通用丸散《疡科纲要》
  18. 论医者胆大心小《疡医大全》
  19. 论杨季蘅风废之证并答门人四问《寓意草》
  20. 论医者更易良方《外科精要》
  21. 论阳证似阴《温疫论》
  22. 论医者宜避疮毒侵袭《疡医大全》
  23. 论阳明兼证用药法《医学心悟》
  24. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  25. 论阳厥极深《刘河间伤寒医鉴》
  26. 论疫《医学心悟》
  27. 论阳疮毒似阴疮《疡医大全》
  28. 论疫与伤寒似同而异《疫疹一得》
  29. 论阳常有余《质疑录》
  30. 论疫疹因乎气运《疫疹一得》
  1. 论药味所忌《原要论》
  2. 论药所主《汤液本草》
  3. 论噎隔反胃《评琴书屋医略》
  4. 论药饵《中风论》
  5. 论叶派治温热之误《温病正宗》
  6. 论药藏《备急千金要方》
  7. 论一名有两穴《针灸大全》
  8. 论腰疼治法《医学衷中参西录》
  9. 论一穴有二名《针灸大全》
  10. 论痒《疡科纲要》
  11. 论一穴有六名《针灸大全》
  12. 论痒《外科证治全书》
  13. 论一穴有三名《针灸大全》
  14. 论疡科之外感六淫《疡科纲要》
  15. 论一穴有四名《针灸大全》
  16. 论疡科通用丸散《疡科纲要》
  17. 论一穴有五名《针灸大全》
  18. 论杨季蘅风废之证并答门人四问《寓意草》
  19. 论衣服门《养生导引秘籍》
  20. 论阳证似阴《温疫论》
  21. 论医者病家得失《冯氏锦囊秘录》
  22. 论阳明兼证用药法《医学心悟》
  23. 论医者胆大心小《疡医大全》
  24. 论阳厥极深《刘河间伤寒医鉴》
  25. 论医者更易良方《外科精要》
  26. 论阳厥《华佗神方》
  27. 论医者宜避疮毒侵袭《疡医大全》
  28. 论阳疮毒似阴疮《疡医大全》
  29. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  30. 论阳常有余《质疑录》
  31. 论疫《医学心悟》


麻疹治方_《原要论》_中医医论_【岐黄之术】

麻疹治方

麻疹治方

  • 上一页
  • 目录
  • 相关
  • 下一页

一疹当出之时，被风寒所折，以致色白如肌肤，毛窍耸起如粟子者，宜疏散。用

干葛（二钱） 木通（二钱） 川芎（八分） 红花（四钱） 陈皮（一钱） 羌活（一钱） 防风（二钱） 前胡（二钱） 桔梗（二钱） 荆芥（一钱） 薄荷（一钱） 大力（四钱） 蝉衣（八分）

倘色白如肤，但见粒头高肿者，此表虚所致，用

生地（二钱） 川芎（五分） 红花（三钱） 归身（二钱） 大力（四钱） 葛根（一钱） 山栀（一钱） 桔梗（二钱） 木通（一钱） 麦冬（三钱）

一疹因风寒所折，皮肤干燥，毛窍不通，身热喷嚏，以致不能透发者，宜疏托，用

羌活（一钱） 防风（二钱） 葛根（二钱） 苏叶（二钱） 大力（四钱） 蝉衣（一钱） 前胡（一钱）荆芥（一钱） 橘红（一钱） 桔梗（二钱） 木通（一钱） 升麻（二钱）

加大黄、葱白。

一疹因风寒所折，见暖则和活，不暖则枯燥者，宜凉解。

干葛（二钱） 薄荷（八分） 荆芥（二钱） 桔梗（二钱） 前胡（二钱） 通草（八分）防风（二钱） 枳壳（二钱） 橘红（八分）

一疹因毒瓦斯抑郁于内，热极不能透出，根窠浑成一片，以致色带红紫者，急以清解为主，佐以升发，用

干葛（二钱） 荆芥（一钱） 薄荷（一钱） 蝉蜕（八分） 大力（五分） 石膏（一两） 桔梗（二钱）升麻（一钱） 山栀（四钱） 前胡（二钱） 黄连（六分） 橘红（二分）

加麻黄四分。

─疹有浑身麻疹，隐于肌肤之间，欲出不透者，宜大升发。

羌活（五分） 防风（一钱） 葛根（二钱） 通草（八分） 薄荷（八分） 大力（五分） 蝉蜕（一钱） 麻黄（八分） 升麻（一钱） 前胡（二钱） 桔梗（二钱）

热甚加石膏、大黄

一疹有胸腹腰背暖处，见粒即红，手足头面暂无者，宜清解。

升麻（一钱） 干葛（二钱） 荆芥（一钱） 薄荷（一钱） 大力（五钱） 石膏（三钱） 蝉蜕（八分） 桔梗（二钱） 花粉（六钱） 山栀（四钱） 黄芩（三钱） 前胡（二钱） 橘红（八分） 福花（二钱）

加麻黄

一疹有色紫赤暗，粒头尖耸者，急用寒凉解毒，佐以消痰。

石膏（一两） 黄连（一钱） 桔梗（二钱） 荆芥（五分） 山栀（三钱） 干葛（一钱） 陈皮（一钱） 枳壳（一钱） 薄荷（五钱） 前胡（二钱） 大力（五钱） 花粉（一两） 通草（八分） 紫草（八分）

加大黄。

一疹色鲜红，点子低陷不高者，其毒重甚，急宜清肺泻火。

干葛（二钱） 前胡（二钱） 石膏（一两） 蝉蜕（一钱） 大力（五钱） 薄荷（二钱） 桔梗（二钱） 木通（一钱） 山栀（一钱） 升麻（一钱） 陈皮（一钱） 枳壳（四钱） 荆芥（二钱）

加大黄。

一疹色淡红，为风寒所折，点子低而色燥不润，宜疏散。

荆芥（二钱） 防风（二钱） 前胡（二钱） 桔梗（二钱） 大力（四钱） 川芎（八分） 红花（四分）蝉衣（八分） 干葛（二钱） 通草（八分） 橘红（八分） 升麻（一钱）

一疹色淡红，颗粒不高，唇舌俱燥而赤，此毒火内郁，宜用寒凉，佐以疏托。

大黄（三钱） 枳壳（三钱） 山栀（四钱） 桔梗（二钱） 大力（五钱） 蝉衣（二钱） 薄荷（一钱）木通（一钱） 生甘草（八分） 陈皮（二钱） 紫草（一钱）

一疹已出而粒顶尖焦，无论赤红，皆为热极，急宜清鲜，佐以凉血。

石膏（一两） 木通（一钱） 紫草（一钱） 桔梗（二钱） 大力（五钱） 薄荷（一钱） 陈皮（一钱） 黄芩（六钱） 荆芥（一钱） 生甘草（六分） 大黄（三钱）

一疹已出，红肿太甚者，药用前胡（二钱） 桔梗（二钱） 干葛（二钱） 薄荷（二钱） 大力（五钱） 荆芥（三钱） 防风（二钱） 山栀（三钱） 木通（一钱） 生甘草（一钱）

如口渴，加石膏、花粉。便闭，加大黄、枳壳。身烦热，加黄芩、黄连、元参、陈皮。

一疹未出透，而见风早没，及误食荤腥油腻，以致毛窍闭塞，不得透表者，俱宜疏托。暖处无点影者，谓之早没，二症用药石膏（八钱） 麻黄（八分） 升麻（二钱） 干葛（二钱） 大力（四钱） 蝉蜕（一钱） 桔梗（二钱） 生甘草（一钱） 杏仁（一钱） 荆芥（二钱） 防风（二钱） 木通（一钱）

早没者加芦根，误食者加山楂、枳壳。

一疹未出而呃逆者，是胃败恶症也，悉属火毒，以升阳透发为主。

荆芥（二钱） 葛根（三钱） 羌活（二钱） 桔梗（二钱） 大力（四钱） 陈皮（二钱） 石膏（二两） 黄连（一钱） 生甘草（一钱） 前胡（四钱） 蝉衣（二钱） 升麻（四钱） 竹茹（一钱） 薄荷（一钱）

若疹已透而呃逆者。

花粉（一两） 荆芥（二钱） 薄荷（一钱） 葛根（三钱） 羌活（二钱） 桔梗（二钱） 大力（四钱） 陈皮（一钱） 石膏（二两） 黄连（一钱） 生甘草（一钱） 竹茹（一钱）

一疹子出透，三四日而不没者，此毒火亢盛，宜清凉解毒。

前胡（二钱） 干葛（二钱） 石膏（一两） 山栀（四钱） 连翘（三钱） 杏仁（一钱） 荆芥（二钱）薄荷（一钱） 木通（一钱） 元参（二钱）

一疹没肌肤之上无点粒，又见红片，平而不高者，此没不尽也。药用

前胡（二钱） 桔梗（二钱） 干葛（二钱） 薄荷（一钱） 大力（四钱） 荆芥（一钱） 木通（二钱）山栀（二钱） 蝉衣（八分） 生甘草（八分） 陈皮（一钱） 枳壳（一钱）

如内热烦渴，加黄连、石膏。

一疹色带白干燥，隐隐于皮肤之间，似没非没，必因风寒所致，而不能透表故也。急用疏托，勿加寒饵。

前胡（二钱） 桔梗（二钱） 荆芥（二钱） 薄荷（一钱） 生甘草（一钱） 干葛（一钱） 防风（二钱） 木通（一钱） 蝉衣（八分） 大力（四钱） 陈皮（二钱） 福花（三钱）

一疹发热及正出之时，沉睡不醒，此是火抑于内，而不达于外，后必发热烦躁，变症多端。药用

前胡（二钱） 干葛（二钱） 荆芥（一钱） 薄荷（一钱） 大力子（六钱） 桔梗（二钱） 木通（一钱） 防风（一钱） 橘红（八分） 升麻（五分）

一疹子因热火拂抑而无汗，以致皮肤干燥，唇口破裂，二便不通，沉昏腹胀，气喘痰鸣，急用寒凉，佐以升发。

石膏（一两） 紫草（二钱） 麻黄（八分） 蝉衣（八分） 大力（五钱） 干葛（二钱） 薄荷（一钱） 前胡（二钱） 木通（一钱） 紫苏（一钱） 桔梗（二钱） 荆芥（二钱） 滑石（三钱）

加葱白三条。

一疹初发热时，因毒火内迫，以致浑身大汗，不能尽透者，宜清解。

石膏（一两） 紫苏（一钱） 干葛（二钱） 薄荷（一钱） 大力（四钱） 桔梗（二钱） 生甘草（一钱） 丹皮（二钱） 山栀（二钱） 前胡（一钱） 荆芥（一钱）

加大黄、淡竹叶。

一疹有冒风寒，皮燥无汗不出，反有腹胀气喘者，宜疏散。

前胡（二钱） 桔梗（二钱） 干葛（二钱） 防风（一钱） 羌活（一钱） 橘红（八分） 紫苏（二钱） 大力（四钱） 蝉衣（一钱） 荆芥（二钱） 木通（一钱） 枳壳（一钱）

或加麻黄、葱白、陈皮。

一疹症忽有汗，忽无汗，汗后肌肤仍燥，身子大热，而疹仍未透，宜清解。用

前胡（二钱） 桔梗（二钱） 干葛（一钱） 薄荷（一钱） 大力（四钱） 蝉衣（一钱） 生甘草（一钱） 丹皮（二钱） 山栀（一钱） 木通（一钱） 石膏（一两） 紫草（一钱）

加大黄、淡竹叶。

一疹未出先，昏沉喜睡，倦梦谵语，此因热毒烦盛，不能外达故也。宜清心解毒。

干葛（一钱） 防风（一钱） 大力（四钱） 蝉衣（八分） 荆芥（二钱） 薄荷（一钱） 前胡（二钱） 桔梗（二钱） 滑石（一钱） 木通（二钱） 陈皮（一钱） 青皮（二钱） 钩藤（二钱）

加大黄、石膏、黄连、淡竹叶。

一疹已出透，而有谵语者，用

荆芥（二钱） 薄荷（一钱） 前胡（二钱） 枳壳（一钱） 黄芩（一两） 滑石（一钱） 大力（四钱） 木通（二钱） 陈皮（一钱） 青皮（二钱） 钩藤（二钱）

加大黄、石膏、黄连、淡竹叶。

一疹有元气素虚之人，疹已透而谵语者，用

当归（三钱） 生地（一钱） 丹参（二钱） 麦冬（三钱） 川贝（一钱） 陈皮（一钱） 连翘（三钱） 生甘草（八分） 山栀（三钱） 钩藤（一钱）

一疹已出透，而仍烦躁，面赤咽痛，目赤唇焦，宜清降。

黄连（一钱） 石膏（一两） 黄芩（一两） 山栀（五钱） 生甘草（一钱） 元参（三钱） 丹皮（一钱） 大力（四钱） 陈皮（一钱） 枳壳（三钱） 杏仁（二钱） 苏子（二钱） 知母（二钱） 蒌仁（一两）

再加大黄、淡竹叶。

一疹未出，唇红似丹，二便闭塞，喜饮冷，此热毒内蒸，宜用辛凉药。

干姜（三钱） 薄荷（一钱） 前胡（三钱） 桔梗（二钱） 大力（五钱） 荆芥（一钱） 滑石（二钱） 石膏（一两） 生甘草（一钱） 花粉（三钱） 木通（二钱）

再加芦根、竹叶。

一疹已出而发渴者，鼻气勃勃冲人，此肺中火邪熬煎，宜清金降火。

黄连（一钱） 黄芩（一两） 石膏（二两） 知母（三钱） 花粉（二钱） 滑石（一钱） 山栀（一钱）葛根（二钱） 薄荷（一钱） 栝蒌仁（一两） 桔梗（二钱） 生甘草（一钱） 大力（五钱） 枳壳（二钱）

一疹有二便清利，唇口淡红而渴者，此必过服寒凉，致中气虚，干渴。

当归（二钱） 生地（二钱） 麦冬（三钱） 升麻（一钱） 桔梗（一钱） 元参（一钱） 陈皮（一钱） 生甘草（一钱）

一疹出时手足多热，忽尔冰冷，名曰厥逆，似水之象，宜用升散。

干葛（二钱） 升麻（八分） 苏叶（一钱） 防风（一钱） 大力（二钱） 桔梗（二钱） 木通（一钱） 麻黄（八分） 前胡（二钱） 荆芥（二钱） 橘红（八分）

加葱白。如便闭，加大黄。

一疹后厥逆者，用清解。

黄芩（二两） 黄连（八分） 花粉（一两） 山栀（四钱） 前胡（二钱） 生甘草（一钱） 木通（一钱） 陈皮（一钱） 桔梗（二钱） 贝母（二钱） 石膏（一两） 枳壳（五钱）

加大黄、蒌仁。

一疹中寒热似疟，身寒手足冷极者，宜滋阴养血发表。用

柴胡（二钱） 黄芩（一两） 当归（三钱） 川芎（八分） 陈皮（一钱） 葛根（二钱） 生甘草（八分） 生地（二钱） 泽泻（一钱） 茯苓（二钱） 贝母（二钱）

寒多加苏叶，热多加知母，渴甚加石膏、大黄。

一疹将出而发惊，是毒蕴于心，肺火鼎沸，以致手足搐搦，宜解表发汗。

羌活（一钱） 防风（一钱） 荆芥（二钱） 薄荷（一钱） 大力（四钱） 蝉蜕（一钱） 青皮（二钱） 钩藤（一钱） 橘红（一钱） 前胡（一钱） 紫草（一钱） 干葛（一钱）

外加朱砂二厘。如痰多加胆星二钱。若食积加山楂、枳壳，甚者加黄连、花粉。倘有已出而发惊搐者，此由毒火元气俱盛，宜清火解毒。用

黄连（一钱） 黄芩（五钱） 钩藤（二钱） 陈皮（一钱） 前胡（二钱） 龙胆草（一钱） 山栀（四钱） 木通（一钱） 贝母（一钱） 枳壳（一钱） 花粉（一两） 生甘草（五分） 杏仁（一钱） 芦荟（一钱）

加莲肉心、石膏三两。又有一种惊重，元气虚，恐变慢惊风者，用

当归（二钱） 生地（二钱） 茯苓（三钱） 陈皮（一钱） 生甘草（八分） 天麻（一钱） 川贝（一钱） 麦冬（三钱） 钩藤（二钱） 连翘（二钱） 木通（一钱） 防风（一钱）

加莲肉、胆草、橘红。

一疹初发时，呕吐不能食者，此毒火壅于胃故也，宜清解疏托。

前胡（二钱） 枳壳（二钱） 干葛（一钱） 防风（一钱） 大力（三钱） 连翘（二钱） 桔梗（二钱） 蝉蜕（一钱） 陈皮（一钱） 荆芥（二钱） 生甘草（八分） 滑石（一钱） 石膏（一两）

火轻者，加山栀、芦荟。火重者，加石膏、滑石。又有一种疹已出透，而呕吐不食者，宜清解中加疏托药。用

石膏（二两） 陈皮（一钱） 前胡（二钱） 枳壳（三钱） 干葛（二钱） 大力（三钱） 山栀（一钱） 薄荷（一钱） 桔梗（二钱） 生甘草（八分）

加芦荟。如疹已没后，仍呕吐不食者，宜清凉药。

石膏（二两） 黄芩（一两） 黄连（一钱） 花粉（三钱） 陈皮（一钱） 枳壳（三钱） 山栀（二钱） 木通（一钱） 桔梗（一钱） 丹皮（一钱） 元参（二钱） 生甘草（八分） 前胡（二钱） 大力（三钱）

一疹有毒迫大肠，里急后重，变为滞下者。

黄连（八分） 黄芩（一两） 枳壳（三钱） 木通（一钱） 生甘草（八分） 大黄（六钱） 陈皮（一钱） 杏仁（一钱） 丹皮（一钱） 蒌仁（一两）

若泄泻不止，变休息痢，腹中痛，便见脓血，此血热大肠也。宜用

黄连（一钱） 条芩（二钱） 青皮（二钱） 枳壳（三钱） 生甘草（八分） 滑石（一钱） 桔梗（一钱） 山栀（一钱） 大黄（八钱）

又一种变为赤痢者，用

黄连（一钱） 条芩（一两） 陈皮（一钱） 枳壳（三钱） 生甘草（八分） 槐花（二钱） 荆芥（二钱） 滑石（一钱） 山栀（一钱） 大黄（三钱） 地榆（一钱）

或加升麻、杏仁。

一疹未出透，咳嗽不绝，面目浮肿，此系毒火不能外达，肺金受克也，速用清热透毒。

荆芥（二钱） 薄荷（一钱） 大力（四钱） 蝉蜕（一钱） 生甘草（八分） 干葛（二钱） 陈皮（一钱） 桔梗（二钱） 防风（一钱） 木通（二钱） 前胡（一钱）

加石膏、山栀。如疹已出透，而气喘鼻煤干燥，宜用清金降火汤。

条芩（八分） 黄连（八分） 石膏（二两） 蒌仁（一两） 陈皮（一钱） 枳壳（三钱） 苏子（一钱） 杏仁（二钱） 贝母（一钱） 花粉（四钱） 知母（一钱） 葶苈（二钱） 桑皮（三钱）

加茅根汁。又有一种有痰有声者，治宜

前胡（三钱） 桔梗（二钱） 生甘草（三分） 贝母（一钱） 陈皮（一钱） 石膏（一两） 知母（二钱） 花粉（二钱） 枳壳（二钱） 桑皮（三钱） 山栀（三钱） 杏仁（二钱） 大力（四钱） 兜铃（三钱）

加竹沥。又有一种有声无痰者。

黄芩（二两） 黄柏（三钱） 知母（三钱） 花粉（五钱） 蒌仁（一两） 前胡（三钱） 贝母（三钱） 陈皮（一钱） 苏梗（一钱） 杏仁（二钱） 石膏（一两） 生甘草（三分）桔梗（一钱） 枳壳（二钱） 元参（三钱）

加茅根。

一疹出咽喉痛，皆由肺火上炎故咽痛，治用

生甘草（一钱） 桔梗（二钱） 大力（五钱） 荆芥（二钱） 薄荷（一钱） 干葛（三钱） 木通（一钱） 石膏（一两） 防风（二钱） 前胡（三钱） 橘红（一钱） 射干（一钱）

一疹已出透，而咽痛失音，发热作渴面赤，喜饮冷物，俱是上焦实热。

生甘草（二钱） 桔梗（三钱） 大力（四钱） 元参（三钱） 射干（二钱） 黄芩（五钱） 黄连（分） 石膏（一两） 荆芥（二钱） 山豆根（二钱） 花粉（八钱） 陈皮（一钱） 枳壳（二钱） 蒌仁（一两） 夏枯草（三钱）

有痰，加贝母。

一疹未出而热极火动者，致血妄行，从口鼻出者。

荆芥（三钱） 紫草（三钱） 薄荷（一钱） 干葛（一钱） 大力（五钱） 郁金（二钱） 山栀（四钱） 生甘草（二钱） 桔梗（二钱）

甚者加黄芩、茅根汁。若疹已出透而衄血者。

黄连（八分） 黄芩（一两） 黄柏（二钱） 山栀（四钱） 丹皮（三钱） 元参（五钱） 生甘草（二钱） 桔梗（二钱） 花粉（一钱）

或加茅根汁，或加生地、麦冬。又衄后火气已清方。

生地（二钱） 麦冬（三钱） 元参（二钱） 当归（二钱）

一疹中头痛身疼者，此内之火毒，与外之风寒相结不散，宜疏解。

羌活（三钱） 防风（一钱） 荆芥（二钱） 大力（四钱） 蝉衣（一钱） 前胡（三钱） 桔梗（二钱） 干葛（二钱） 苏叶（一钱） 木通（八分） 川芎（八分）

一疹中腰疼，因气滞血凝脾肾二经，外感内伤所致。

青皮（一钱） 红花（一钱） 大力（三钱） 羌活（一钱） 防风（一钱） 荆芥（三钱） 苏叶（一钱） 前胡（二钱） 桔梗（一钱） 木通（一钱）

又方

枳壳（一钱） 黄芩（二钱） 山栀（三钱） 麦冬（三钱） 当归（一钱） 川芎（八分） 郁金（一钱） 青皮（一钱） 陈皮（一钱） 木通（一钱） 连翘（二钱）

一疹没腹痛，与未出透，皆不谨起居，或食冷物，或冒风寒，以致寒热相激而痛。

治未出透而痛方。

羌活（二钱） 防风（二钱） 荆芥（二钱） 苏叶（一钱） 大力（三钱） 陈皮（二钱） 青皮（一钱） 前胡（二钱） 桔梗（一钱） 枳壳（二钱） 木通（一钱）

治疹已出透腹痛。

陈皮（一钱） 枳壳（二钱） 苏叶（一钱） 杏仁（二钱） 黄芩（三钱） 桔梗（一钱） 木通（二钱） 生甘草（一钱）

一疹后齿腮肿痛，口角流涎之症。

黄芩（一两） 黄连（一钱） 石膏（二两） 元参（一两） 大力（三钱） 生甘草（一钱） 荆芥（三钱） 桔梗（一钱） 防风（二钱） 白芷（一钱） 川芎（八分）

■

一、疹后牙疳，根有血出肿烂。

生地（三钱） 元参（一钱） 黄连（一钱） 麦冬（三钱） 生甘草（二钱） 花粉（三钱） 丹皮（二钱） 葛根（一钱） 荆芥（二钱） 石膏（一两） 知母（三钱） 枳壳（二钱）

一疹后牙疳，是胃热未清，以致火毒上炎。

黄芩（一两） 黄连（一钱） 石膏（二两） 花粉（一两） 知母（二钱） 生甘草（一钱） 元参（四钱） 荆芥（三钱） 桔梗（二钱） 大力（四钱） 升麻（一钱） 山豆根（二钱） 射干（一钱）

一疹后咳嗽口破。

麦冬（三钱） 桔梗（二钱） 花粉（八钱） 知母（三钱） 元参（三钱） 荆芥（二钱） 大力（五钱） 山豆根（三钱） 射干（二钱） 连翘（五钱） 薄荷（二钱）

或加

黄连（八分） 石膏（一两） 黄芩（八钱）

一疹后焦烂。

蕤仁（二钱） 薄荷（一钱） 甘菊（一钱） 柴胡（一钱） 决明（一钱） 大力（五钱） 黄连（一钱） 黄芩（二两） 山栀（五钱） 生甘草（二钱） 花粉（八钱） 干葛（四钱）

或加

石膏（三两） 桔梗（二钱） 蒌仁（二两） 大黄（一两） 荆芥（三钱）

一疹后目疾药味。

羌活 防风 干葛 薄荷 柴胡 桔梗 草决明 川芎 黄连 大力 花粉 山栀 生甘草 当归 生地 甘菊 木贼 蒙花 谷精草

初二剂当去黄连、生地，后去羌活、防风。若有稍明，照根据此方，加黄芩、石膏、升麻、胆草、蒌仁。

■

一、疹出十二三日，又发红黑疔，小儿能自手指拔去，疔不痛痒者，急以解毒拔疔丹。使毒火尽退而愈。

礞石（ ，五钱） 黄芩（二两） 木香（一钱五分） 元明粉（五钱） 沉香（一钱五分） 大黄（二两）

共研末，朱砂为衣，作丸服。

独枣汤

治疹后牙龈烂，用干红枣二枚，雄黄一块，入枣内，烧灰存性研末，米泔水煎服。入盐少许，漱口即愈。

一疹后中气虚弱，乍寒乍热，是阴血虚也。

当归（二钱） 生地（一钱） 麦冬（二十粒） 元参（三钱） 生甘草（八分） 黄芩（一两） 生山栀（三钱） 丹皮（三钱） 白芍药（一钱） 黄连（八分） 花粉（三钱） 桔梗（二钱） 骨皮（一钱）

一疹未出而乍寒乍热，是毒未透发，用疏托。

升麻（一钱） 干葛（二钱） 荆芥（一钱） 蝉蜕（一钱） 大力（二钱） 前胡（二钱） 桔梗（二钱） 苏叶（一钱） 防风（二钱） 橘红（八分） 通草（一钱）

或少加麻黄、葱白。

一疹已出，复乍寒乍热，二便短赤，是余毒未尽，用凉解。

黄芩（一两） 黄连（八分） 石膏（一两） 山栀（四钱） 大黄（一两） 生甘草（八分） 荆芥（一钱） 大力（一钱） 陈皮（一钱） 枳壳（四分） 贝母（三分） 杏仁（一钱） 花粉（五分）木通（二钱） 栝蒌仁（二两）

一疹后日热不退，身热燎人，二便不通，急用和解。

黄连（一钱五分） 黄芩（一两） 生蒌仁（一两） 石膏（一两） 山栀（五钱） 陈皮（一钱） 枳壳（四钱） 苏子（一钱） 杏仁（一钱） 花粉（一两） 滑石（一钱） 生甘草（八分） 木通（一钱） 胆草（二钱）

─疹回后热退身凉，过三五日又作热，是余毒复还，宜疏解。

荆芥（一钱） 薄荷（一钱） 干葛（二钱） 前胡（二钱） 桔梗（一钱） 大力（一钱） 陈皮（一钱） 枳壳（三钱） 黄芩（一两） 山栀（五钱） 生甘草（一钱） 元参（三钱） 连翘（一钱）

甚者加大黄、石膏、蒌仁。

一产后出麻，本宜补血，但麻属火，不可骤补，补则毛窍固敛，不能出透，故须升发。

宜葛根汤加酒炒芍药、桔梗、苏叶发汗，使麻易出。

一怀胎出麻，只宜清凉，佐以疏托，勿用实脾行气等药，以致堕胎。

安胎止痛方

生地 川芎（各五分） 桑树羊思藤（七片叶） 当归 人参 陈皮（各一钱） 白术 黄芩（各一钱五分） 黄柏 黄连（各三分） 甘草（三分） 糯米（二十粒）

痛甚加砂仁，虚甚加木香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论药味所忌
  • 当前页：麻疹治方
  • 下一页：胎产
<<< 返回本书目录
  1. 麻疹治方《原要论》
  2. 麻疹重证《麻科活人全书》
  3. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  4. 麻疹主治大法《痘疹心法要诀》
  5. 麻疹证治大略括《麻科活人全书》
  6. 麻疹主治大法《麻疹阐注》
  7. 麻疹证象并主治大纲《儿科萃精》
  8. 麻疹主治大法《医宗金鉴》
  9. 麻疹已现治法《儿科萃精》
  10. 麻疹主治大法《专治麻痧初编》
  11. 麻疹宜避风寒《儿科萃精》
  12. 麻疹总论《张氏医通》
  13. 麻疹样红斑型药疹【疾病大全】
  14. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  15. 麻疹样红斑【疾病大全】
  16. 麻证水痘第九十九问《婴童百问》
  17. 麻疹形式要旨证治秘诀《麻科活人全书》
  18. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  19. 麻疹先兆《中医疾病预测》
  20. 麻症补论《麻科活人全书》
  21. 麻疹未出证治《专治麻痧初编》
  22. 麻症干渴发热论《原要论》
  23. 麻疹未出证治《医宗金鉴》
  24. 麻子膏【方剂大全】
  25. 麻疹未出证治《麻疹阐注》
  26. 麻子酒【方剂大全】
  27. 麻疹未出证治《痘疹心法要诀》
  28. 麻子仁《药征续编》
  29. 麻疹透发不畅【中药主治】
  30. 麻子仁酒【方剂大全】
  1. 麻疹治方《原要论》
  2. 麻疹证治例《古今医鉴》
  3. 麻疹重证《麻科活人全书》
  4. 麻疹证治歌括《冯氏锦囊秘录》
  5. 麻疹主治大法《麻疹阐注》
  6. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  7. 麻疹主治大法《医宗金鉴》
  8. 麻疹证治大略括《麻科活人全书》
  9. 麻疹主治大法《专治麻痧初编》
  10. 麻疹证治《专治麻痧初编》
  11. 麻疹主治大法《痘疹心法要诀》
  12. 麻疹证象并主治大纲《儿科萃精》
  13. 麻疹紫黑《中医词典》
  14. 麻疹谵妄《中医词典》
  15. 麻疹总论《张氏医通》
  16. 麻疹原由症治《幼科释谜》
  17. 麻疹作痢《中医词典》
  18. 麻疹已现治法《儿科萃精》
  19. 麻证《专治麻痧初编》
  20. 麻疹宜避风寒《儿科萃精》
  21. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  22. 麻疹要略《专治麻痧初编》
  23. 麻证口渴《中医词典》
  24. 麻疹形式要旨证治秘诀《麻科活人全书》
  25. 麻证衄血《中医词典》
  26. 麻疹泄泻《中医词典》
  27. 麻证水痘第九十九问《婴童百问》
  28. 麻疹险证《中医词典》
  29. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  30. 麻疹先兆《中医疾病预测》
  31. 麻证续言《专治麻痧初编》


胎产_《原要论》_中医医论_【岐黄之术】

胎产

胎产

  • 上一页
  • 目录
  • 相关
  • 下一页

胎疹才热即出而即没，此风寒所致，宜凉血疏风消痰之药。若难没者，亦由风寒壅盛，或经水浸行太早，速宜疏解。此虽胎疹，亦须避忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹治方
  • 当前页：胎产
  • 下一页：产后
<<< 返回本书目录
  1. 胎产《中医名词词典》
  2. 胎产大法《女科证治准绳》
  3. 胎产《原要论》
  4. 胎产大法《证治准绳·女科》
  5. 胎产《医学真传》
  6. 胎产兼目疾论《银海指南》
  7. 胎产《奇效简便良方》
  8. 胎产论《医学源流论》
  9. 胎产《冷庐医话》
  10. 胎产脉候《胎产指南》
  11. 胎产《博济方》
  12. 胎产门《女科精要》
  13. 胎部《本草易读》
  14. 胎产奇方《宁坤秘籍》
  15. 胎不长证治《医宗金鉴》
  16. 胎产书《马王堆简帛》
  17. 胎不长证治《妇科心法要诀》
  18. 胎赤《医宗金鉴》
  19. 胎不长养过期不产并枯胎论《胎产心法》
  20. 胎赤久赤方《外台秘要》
  21. 胎不长《证治准绳·女科》
  22. 胎赤眼《幼幼新书》
  23. 胎不长《医学心悟》
  24. 胎动《产鉴》
  25. 胎不长《盘珠集胎产症治》
  26. 胎动《济生集》
  27. 胎不长《女科指掌》
  28. 胎动《女科秘旨》
  29. 胎不长《女科证治准绳》
  30. 胎动《盘珠集胎产症治》
  1. 胎产《原要论》
  2. 胎产《医学真传》
  3. 胎产《博济方》
  4. 胎产《冷庐医话》
  5. 胎产大法《证治准绳·女科》
  6. 胎部《本草易读》
  7. 胎产大法《女科证治准绳》
  8. 胎不长证治《妇科心法要诀》
  9. 胎产兼目疾论《银海指南》
  10. 胎不长证治《医宗金鉴》
  11. 胎产论《医学源流论》
  12. 胎不长养过期不产并枯胎论《胎产心法》
  13. 胎产脉候《胎产指南》
  14. 胎不长养《医述》
  15. 胎产奇方《宁坤秘籍》
  16. 胎不长养《中医词典》
  17. 胎产书《马王堆简帛》
  18. 胎不长《女科证治准绳》
  19. 胎产医法总论《评注产科心法》
  20. 胎不长《评注产科心法》
  21. 胎产医法总论《评注产科心法》
  22. 胎不长《盘珠集胎产症治》
  23. 胎产医法总论《评注产科心法》
  24. 胎不长《女科指掌》
  25. 胎赤《中医名词词典》
  26. 胎不长《妇人规》
  27. 胎赤《中医词典》
  28. 胎不长《医学心悟》
  29. 胎赤《医宗金鉴》
  30. 胎不长《济阴纲目》
  31. 胎赤《医述》


产后_《原要论》_中医医论_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

产后虽大补气血为主，一遇疹子，不可骤用。如发热之后，热甚者不嫌发散，宜升麻 葛根汤，内用炒白芍加苏叶、桔梗，以发其汗，汗出疹亦出矣，凡升发之药不可用寒凉，使毒易出，而无后患也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产
  • 当前页：产后
  • 下一页：虞氏麻疹治法
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《原要论》
  2. 产后《邯郸遗稿》
  3. 产后《灸法秘传》
  4. 产后《也是山人医案》
  5. 产后案《丁甘仁医案》
  6. 产后《女科要旨》
  7. 产后百日外．面青浮肿．唇白气急《女科旨要》
  8. 产后《邵兰荪医案》
  9. 产后败血闭阴闭阳之辨《女科经纶》
  10. 产后《妇科玉尺》
  11. 产后败血不散寒热为闭阴闭阳《女科经纶》
  12. 产后《友渔斋医话》
  13. 产后败血成痈《中医词典》
  14. 产后《丹溪治法心要》
  15. 产后胞损《女科切要》
  16. 产后《医宗己任编》
  17. 产后胞衣不下《女科切要》
  18. 产后《仁术便览》
  19. 产后胞衣不下急断脐带法《女科经纶》
  20. 产后《急救广生集》
  21. 产后胞衣不下属冷乘血涩《女科经纶》
  22. 产后《丹溪心法》
  23. 产后胞衣不下属血入胞中《女科经纶》
  24. 产后《医学摘粹》
  25. 产后胞衣不下有虚实之分《女科经纶》
  26. 产后《医学摘粹》
  27. 产后备用良方《盘珠集胎产症治》
  28. 产后《明医指掌》
  29. 产后崩淋带下《女科切要》
  30. 产后《顾松园医镜》
  31. 产后崩脱晕厥《女科秘要》


虞氏麻疹治法_《原要论》_中医医论_【岐黄之术】

虞氏麻疹治法

虞氏麻疹治法

  • 上一页
  • 目录
  • 相关
  • 下一页

古谓麻即疹也。疹如麻成朵，痘如豆成粒，皆象其形而名之也。夫胎毒一也，痘出于五脏，脏属阴，阴主血，故痘有形而有浆，其症寒热备有也。疹出于六腑，腑属阳，阳主气，故疹有形而无浆，其症多热而无寒也。为症既异，而治法亦殊。痘宜内实，可用补剂；疹忌内实，只宜解散。惟初热发表，略相似耳。既出之后，痘则补气以生血，疹宜补阴以制阳。何也？盖疹热甚则阴分受其熬煎，而血多虚耗，故治以清火滋阴为主，而不可少动其气。若燥悍之剂，首尾当深忌之。世知痘症之重，而不知疹之杀人尤甚，方书多忽而不备，可太息也。

■

一、疹发热之初，多似伤寒，惟疹则咳嗽喷嚏，鼻流清涕，眼胞肿，泪汪汪，面浮肿，两腮赤，恶心干呕为异耳。但见此候，即是麻症，宜谨避风寒，戒荤腥浓味，用药以表散之，使皮肤开畅，腠理通豁，而毒疹易出也。

■

一、疹之发虽曰胎毒，未有不由天行疠气而发。故用药发散，必先明其岁气。如时令温暖，以辛凉之药发之，防风解毒汤，暄热以辛寒之药发之，黄连解毒汤。大寒以辛温热之药发之，桂枝解毒汤。时寒时暖，以辛平之药发之，升麻解毒汤。此因时用药，不可误作伤寒，妄施汗下，反伐天和也。又须看人虚实，如大便秘结，烦热盛而发不出者，以酒炒大黄微利之，不止，以参药之类补之。经曰∶毋虚虚，毋实实，损不足，补有余，夭人性命也。

防风解毒汤

防风 荆芥 薄荷 石膏 知母 桔梗 力子 甘草 连翘 木通 枳壳（均分）

淡竹叶、灯草，水煎服。

黄连解毒汤

黄连 黄芩 黄柏 栀子 力子 甘草 防风 知母 荆芥 石膏 桔梗 元参 木通

姜三片，水煎服。

桂枝解毒汤

桂枝 麻黄 赤芍 防风 荆芥 羌活 甘草 大力 人参 川芎 姜

水煎服。

升麻解毒汤

升麻 干葛 羌活 人参 柴胡 甘草 桔梗 力子 防风 荆芥 赤芍 连翘 淡竹叶

水煎。

前药发散，而疹随见，则毒尽解矣。若发不出，再加味麻黄之药发之。

加味麻黄散

升麻 麻黄 人中黄 大力 蝉蜕（等分）

水煎服。

外以芫荽、酒糟，蒸热擦之，自头上至足为齐。若头面愈多者为佳，倘迟延日久而不能出，则腹胀气喘，昏眩闷乱，烦躁而死。

■

一、看疹之法，多于耳后项上腰腿先见，其顶尖而不长，其形小而匀净者吉。若色见红者，兼火化也，轻症可治。化斑汤主之。如白者，此血不足也，养荣汤主之。如色紫赤，干燥暗晦，乃火盛毒炽也，宜六一散、四物汤，加柴胡、黄芩、干葛、红花、力子、连翘之类，滋阴凉血，而热自除，所谓养阴退阳之义也。此亦五死一生之症，外有大青龙汤，入烧人屎亦妙。如便秘者，加酒大黄利之，或元参解毒汤，皆可选用。若黑色者，热毒太甚为十死一生之症，不可不明察，而混施治也。

化斑汤

人参 知母 石膏 大力 连翘 升麻 甘草 地骨皮 淡竹叶 糯米

水煎服。

养荣汤

人参 当归 红花 赤芍 甘草

水煎服。

六一散

滑石（六两） 甘草（一两）

为细末，量小儿大小，每服一钱半或二钱。本方加辰砂三钱，名辰砂益元散。

四物汤

当归 熟地 白芍 川芎

大青龙汤

玄参 大青 桔梗 人中黄 知母 升麻 石膏 栀子 木通

水煎服。

元参解毒汤

元参 黄芩 山栀 桔梗 甘草 生地 干葛 荆芥（均分）

水煎服。

■

一、疹表后，红影出于肌肤成片，切戒风寒生冷。如一犯之，则皮肤闭塞，毒瓦斯壅滞，遂变为浑身青紫，而毒反内攻，烦躁肚痛，气喘闷乱。诸症作矣。欲出不出，危亡立至，其可忽诸？

■

一、疹已出而反没者，乃风寒所逼而然也。若不早治，毒成内攻，以致痒塌而死，急用消毒饮，合升麻汤服之，则疹复出而安矣。

升麻汤

升麻 干葛 白芷 甘草 姜 葱

水煎热服。

消毒饮

荆芥 力子 甘草 姜

水煎服。

■

一、发热之时。遍身出汗，此毒从汗解，玄府开，疹易出也。有出衄者，此毒从衄解也，俱不可遽止之。若汗多血多皆不止，此火甚逼迫太过，致汗妄流，血妄行也。急宜当归六黄汤以止汗，茅化汤以止血，迟则汗出多而元气虚，血出多而精神散，难以治矣。

当归六黄汤

当归 黄 黄连 黄柏 生地黄 熟地黄（均分）

水煎。外加浮小麦止汗。

茅化汤

茅化 归头 丹皮 生地 甘草

加玄参、百草霜，水煎服。

■

一、发热时或呕吐，或自利或滞下。此火邪内逼，毒瓦斯上行则吐，下行则利，毒太甚则里急后重，而为滞下也。吐者，竹茹石膏汤。自利者，升麻 泽泻汤。下者，黄芩芍药汤，加黄连、生地、木通、当归、人参、枳壳，或少加大黄微下之。

竹茹石膏汤

陈皮 半夏 石膏 白茯苓 甘草 竹茹

水煎服。

升麻 泽泻汤

猪苓 泽泻 赤苓 石膏 黄连 甘草 升麻（均分）

水煎服。

黄芩芍药汤

条芩 白芍 升麻 甘草

水煎服。

■

一、发热之时，未有不渴者，但当以绿豆灯心汤，入炒米饮之，人参白虎汤佐之，以生津解渴而已。若恣饮冷水，恐生水蓄之症，故水入于肺，为喘为嗽，宜用葶苈，以泄肺中之水。水入于脾，为肿为胀，为自利，宜用白茯苓、生地，木香，以泄脾水。水入于胃，为呕为哕为自利，宜用猪苓、泽泻、赤苓、木通，以泄心下之水。水入于肝，为胁痛，用芫花以泄肝水。水入于肾与膀胱，为小便不利，为阴囊肿，用车前、木通，以泄肾及膀胱之水。俱当因其症而治之。

人参白虎汤

人参 石膏 知母 甘草 糯米

煎服。

■

一、疹出之时，咽喉肿痛，不能饮食者，此毒火拂郁，上熏咽喉也。宜用甘桔汤，加元参、大力、连翘主之。更以十全散，若玉锁匙吹之，切不可妄用针刺出血也。

甘桔汤

甘草 桔梗

十全散

黄芩 黄连（各一钱五分） 苦参（一钱） 元胡（三分） 硼砂（二分） 乳香（二分） 儿茶 雄黄（各五分）

为细末，每用少许，芦筒吹之。

玉锁匙

硼砂（一钱） 朴硝（五分） 僵蚕（一条） 片脑（五厘）

为末吹之。

■

一、疹出之时咳嗽口干心烦者，此毒在心肺，发未尽也。用泻白散，若黄连杏仁汤。

麻疹作泻，加浓朴、甘草。

泻白散

桑皮 地骨皮 甘草 竹叶 灯草

水煎服。

黄连杏仁汤

黄连 陈皮 杏仁 麻黄 枳壳 干葛 姜

水煎服

■

一、疹出之时，自利不止，或泻稀水频数者，最为恶候，但要看其疹，若遍身稠密太盛，或紫色，或红色，甚者则无妨。盖毒在大肠，非泻则毒不解，惟用平胃散加干葛、连翘以解之。疹一发透，根据期收去，自然泻止。若疹已收，而泻犹不止，疹必未尽，再用前药，加连翘、川连、大力、木通、泽泻以分利之。若用诃子、肉蔻等，则变肚痛胀满喘急，危矣。

平胃散

苍术 浓朴 陈皮 甘草

■

一、疹子之出，常以六时收为度。如子为阳午后收，午后为阴子后收，乃阳生阴成，阴生阳成，造化自然之妙也。故渐出而渐收者，其势轻。若一出之后热不退，延绵三四日而不收者，此毒火太甚，外发不尽，内为有余之邪所致，须投化斑汤。

化斑汤

人参 知母 石膏 大力 连翘 升麻 地骨皮 甘草 淡竹叶 糯米水煎服。

三味消毒饮

荆芥 大力 甘草 生姜

水煎服。再加元参、石膏、桔梗为治。

■

一、疹子出后，自然退热。若遍身既出，而犹拂拂烦热，频作呕吐者，此毒尚未尽，留连于肺胃之间，宜化斑汤（见前） 。大便秘少，加大黄利之。

■

一、疹已收去，反浑身发热，昼夜不退，此毒未尽解，邪火抑于肌肉之间，久则毛发干焦，皮肤枯槁，肌肉羸瘦，为骨蒸劳瘵之症。急宜芦荟肥儿丸，加当归、连翘等治之，迟则变为睡则露睛，口鼻气冷，手足厥逆，螈 慢脾风，不治之症矣。

芦荟肥儿丸

芦荟 龙胆草 木香 地骨皮 使君子 麦芽 槟榔 黄连 白芜荑 胡黄连

为细末，猪胆汁为丸，如黍米大，每服五六十丸，饮汤下。

■

一、疹收之后，身虽不羸瘦，但时发壮热，烦躁不宁，搐掣惊悸，神昏志乱者，此阴血衰耗，致余毒入肝而传于心也，宜养血安神，四物汤加麦冬、枣仁、石菖蒲、龙胆草、茯苓、黄连、辰砂、甘草、竹叶、灯心主之。或以前药为末，蒸饼，猪心血为丸，服之亦可。

四物汤

地黄 当归 川芎 白芍

■

一、疹毒入胃，久而不散，致成牙根黑烂血出，为走马疳，传与二颊浮肿，久而穿颊破腮，缺唇崩鼻，为崩砂狐惑等危症。外用文蛤散，或雄黄散搽之，内服芦苔丸，以清胃火。或有愈者，然不能多见也。

文蛤散

文蛤（一钱五分） 雄黄（一钱五分） 子枯矾（五厘） 蚕蜕（下烧灰为末）

米泔漱口，搽药。

雄黄散

雄黄（一钱） 黄柏（一钱） 麝香（五分）

和匀，以艾煎汤，洗净后，搽药末。

芦荟丸

人中白 芦荟 使君子肉 龙胆草 黄连 五灵脂（均分）

共为细末，浸蒸饼为丸，白滚汤下。

■

一、疹出之时，曾作泻痢，未经清解，至疹退之后，变为休息痢，不问赤白，里急后重，昼夜无度频并者，此余火毒在肠也。须分虚实治之。实者三黄丸利之，虚者香连丸和之，后用黄芩汤合益元散，以养血行气为治。河间云∶养血则便脓自愈，调气则后重自除，诚哉是言也。

三黄丸

黄芩（蒸） 黄连（炒） 大黄（蒸热）

为末糊丸，桐子大，每服三十丸，白汤下，量儿大小虚实加减。

香连丸

黄连（一两） 吴萸（五两）

同水拌匀炖滚水内，半日取出，炒干拣去吴萸，只用黄连为末，再加木香一两，不见火，为末和匀，黄连末醋糊丸，米汤下一二钱。

黄芩汤

黄芩 黄连 当归 川芎 木香 青皮 枳壳 槟榔 甘草

水煎好。入益元散调服。

益元散

滑石（六两） 甘草（一两） 辰砂（三钱）

为末，量儿大小，或一钱五分，或二钱。

■

一、疹退之后，微微咳嗽者，此余毒未尽也。用清肺饮，加力子、甘草治之。若嗽甚，气喘连声不止，名为顿嗽，甚至饮食汤水俱呛出，或咳出血者，此热毒乘肺而然也。宜麦冬清肺饮，加连翘主之。如见胸高如圭，肩耸而喘，血从口鼻而出。或摆手摇头，面色或白或青或红，以及枯暗者，皆不可治之症也。然亦有肺气虚。为毒所抑而发喘，并无咳嗽 出血呛食等证者，亦用麦冬清肺饮，倍加人参治之。切不可拘于肺热之一端，而纯用清肺解毒之药也。

麦冬清肺饮

川贝 天冬 桔梗 力子 栝蒌 知母 麦冬 杏仁 兜铃 甘草

加糯米，水煎服。

■

一、疹退之后，声哑不出，或咳或喘，或身热不退，以致日久不愈者，此热毒未尽，肺金受克也。宜清金降火汤，加竹沥、生姜汁主之。

清金降火汤

黄芩 贝母 栝蒌 麦冬 力子 黑山栀 知母 杏仁 元参 麻黄 石膏 竹叶

水煎服。

■

一、疹退之后，饮食如常。动心如故，猝然心腹绞痛，遍身汗出如水者，此元气虚弱，失于补养，外虽无病，内已虚损。又为恶气所中，谓之中恶，此朝发夕死之证。急用养荣双和汤救之，如有积食，加神曲、麦芽，如有热，去肉桂。

养荣双和汤

人参 当归 熟地黄 黄 肉桂 白芍 麦冬 甘草

水煎服。

■

一、疹退之后，热毒未尽，或发痈毒，四肢骨节疼痛者，宜用羌活散，黄酒冲服一二钱，量大小强弱与之。使其微汗微利而愈。

羌活散

羌活 穿山甲 大黄 全蝎 皂角刺 乳香 一叶金 白芷梢 甘草

■

一、疹退之后，余热未尽，或热甚而失血者，犀角、地黄合黄连解毒汤治之，或四物汤加茵陈、木通、犀角之类，以利小便，使热气下行而愈也。

犀角地黄汤

犀角 白芍 黑山栀 生地黄 丹皮 黄芩 红花 当归 甘草 藕节

水煎服。

黄连解毒汤

黄连 黄芩 黄柏 力子 连翘 黑山栀 防风 木通 荆芥 元参 甘草 竹叶

四物汤 见上。

■

一、疹收之后，余热未退，日夜烦躁，谵语昏狂者，宜用益元散，煎灯心汤下，或五苓散去白术、肉桂，加辰砂、黄芩、黄连治之。若初发疹时，即有烦躁谵语之证者，升麻 葛根汤，加葱白、黄芩，夏令再加石膏。如或风盛者，并加消风散，兼调益元散服。

益元散

滑石 辰砂 甘草

五苓散

茯苓 猪苓 白术 肉桂 泽泻

升麻 葛根汤

升麻 葛根 赤芍 力子 木通 连翘 甘草

水煎服。

■

一、孕妇出疹者，宜用四物汤，加白术、黄芩、艾叶等养胎清热为主，使胎无虞，而疹易没也。如胎气上攻，急以苎麻根、艾叶少许煎汤，磨生槟榔服之，更宜多服上药为妙。

■

一、热毒蒸胎，胎多受伤，但胎虽伤，而母实无恙也。盖疹与痘不同，痘宜内实，故胎落而母易亡。疹宜内虚，故胎去而母易存。然与其胎去而母存，孰若母子两全之为愈也。

■

一、出疹之症，比较出痘似轻，然调治失宜，其祸反不旋踵。盖痘由胎毒而发，其情势轻重多少，自可预断。至于疹子，虽由感受邪气而发，然轻者可重，重者可轻，全在调治有方，方保无虞。故其饮食禁忌，比痘为甚。若食鸡鱼，则终身皮肤粟起如鸡皮之状，但遇天行出疹之时，又要重出。误食油肉，则每岁出疹之月，必然下痢脓血；误食盐醋，即患咳嗽，且遇出疹之时，必复发咳；误食五辛之物，不时惊热，必待过四十九日，或百日之后，始可无忌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：虞氏麻疹治法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 虞氏麻疹治法《原要论》
  2. 愚鲁【疾病症状】
  3. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  4. 愚型样睑裂歪曲【疾病症状】
  5. 榆枝【中药大全】
  6. 愚型样斜的杏形眼【疾病症状】
  7. 榆叶【中药大全】
  8. 愚型样斜的杏形眼【疾病症状】
  9. 榆叶《本草纲目》完整版
  10. 与鬼交通《女科证治准绳》
  11. 榆树【中药大全】
  12. 与鬼交通《证治准绳·女科》
  13. 榆砂汤【方剂大全】
  14. 与黄我兼世兄书《寓意草》
  15. 榆仁丸《小儿药证直诀》
  16. 与脉搏相一致的眼球跳动【疾病症状】
  17. 榆仁酱【中药大全】
  18. 与心身疾病有关的危险因素《预防医学》
  19. 榆仁酱《本草纲目》完整版
  20. 与医学有关的节肢动物《人体寄生虫学》
  21. 榆皮涎【中药大全】
  22. 与友条论读《伤寒论》法《读医随笔》
  23. 榆皮《证类本草》
  24. 与袁绮香谭医《对山医话》
  25. 榆皮《本草图经》
  26. 与月经有关的心理问题《医学心理学》
  27. 榆拟层孔菌【中药大全】
  28. 与翟东玉求地黄《苏沈良方》
  29. 榆蘑【中药大全】
  30. 予表嫂小产后腹痛晕厥《孙文垣医案》
  1. 虞氏麻疹治法《原要论》
  2. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  3. 虞世南（558-638年）《中医词典》
  4. 虞悰（435-499年）《中医词典》
  5. 虞庶《中医词典》
  6. 榆仁丸《小儿药证直诀》
  7. 虞抟《中医词典》
  8. 榆仁《饮膳正要》
  9. 虞痒《中医词典》
  10. 榆皮通滑泄热煎《备急千金要方》
  11. 虞仲伦《中医词典》
  12. 榆皮《本草图经》
  13. 愚本庸医，妄论贵疾《医学集成》
  14. 榆皮《名医别录》
  15. 髃（yú，音于）《中医词典》
  16. 榆皮《证类本草》
  17. 髃骨《中医词典》
  18. 榆皮《医学入门》
  19. 髃骨骱《中医词典》
  20. 榆皮《冯氏锦囊秘录》
  21. 髃骨骱失《中医词典》
  22. 榆皮《本草蒙筌》
  23. 髃骨伤《中医词典》
  24. 榆皮《本草衍义》
  25. 与T细胞识别、粘附、活化有关的CD分子《细胞和分子免疫学》
  26. 榆皮《新修本草》
  27. 与病机并重的条文《思考中医》
  28. 榆皮《本草经集注》
  29. 与超螺旋松驰有关的酶《生物化学与分子生物学》
  30. 榆皮《千金翼方》
  31. 与鬼交通《证治准绳·女科》


《原要论》

  • 作者：袁氏（佚名） 朝代：清 年份：公元1828年
  • 序
  • 总论
  • 论汗
  • 麻症干渴发热论
  • 论下体冷全身冷
  • 论口疮
  • 论腹痛
  • 论吐痰
  • 论唇舌干燥唇舌破裂舌苔
  • 论发斑
  • 论云暗
  • 看疹诸色论
  • 论咳嗽
  • 论鼻涕鼻衄鼻扇
  • 论发搐
  • 总附咳嗽诸方论
  • 总附渴症诸方论
  • 总附鼻涕鼻衄诸方论
  • 发水泡论
  • 论气促
  • 眼闭论（总附白珠赤珠）
  • 啮牙论
  • 论吐沫
  • 论蛔
  • 论呕吐
  • 论泄泻
  • 论药味所忌
  • 麻疹治方
  • 胎产
  • 产后
  • 虞氏麻疹治法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行