虚劳总论_《何氏虚劳心传》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《何氏虚劳心传》
虚劳总论
在线购买《何氏虚劳心传》正版书籍

虚劳总论

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳之症，无外邪相干，皆由内伤脏腑所致。如酒伤肺，湿热熏蒸，则肺阴消烁；色伤肾，伐真阴；怒气伤肝，郁怒则肝火内炽而灼血，大怒则肝火上冲而吐血。此五者，皆能劳其精血。《道经》云∶涕、唾、精、津、汗、血、液，七般灵物总属阴。阴虚则内热生而成虚劳之症。大约酒色成劳者多，然有童子亦患此者，则由于先天禀受之不足，而禀于母气者尤多。其师尼、寡妇、室女，思欲不遂，气血郁结，以致寒热如疟，朝凉暮热，饮食不思，经期不准，或闭绝不行，成此病者甚多，多由郁火所蒸而致。方书之言虚劳，皆言气虚、血虚、阳虚、阴虚，混同立治。是以学人，漫无指归。不知气虚者，面目无神，语言轻微，四肢无力，脉来微弱；阳虚者，体冷畏寒，手足逆冷，溺清溏泄，脉沉小迟，可投温补。故谓虚劳之，可服参、 受补者，为可治，气虚阳虚之症也；虚劳之不能服参 不受补者，为不可治，血虚、阴虚之症也。虽血脱有补气之法，此指卒暴失血，素非血虚之人。如新产症之类，皆非所论于血因火燥致虚之症。夫火之所以燥者，水虚无以制之也，故经曰∶一水不能胜五火。五火者，五志之火也；一水者，肾中真阴之水，即精也。人生全盛之数，前后止二十余年耳！故丹溪引日月之盈亏，以为阳常有余，阴常不足。王节斋亦以为阴虚成病，十之八九，阳虚成病，百无一二。盖以节欲少，纵欲者多耳！夫人但知纵欲劳精，孰知阴精日损，饮食无味，转劳转虚，脉从内变，色不外华，其为病也。在肾则为腰脊腿胫酸软，或攸隐而痛，为骨蒸内热盗汗，或至夜发热，为遍身骨疼，或疼痛如折，为梦遗滑泄，为耳中鸣，足心热。在心则为惊悸怔忡，为掌中干热，为虚烦无寐，为魇梦不宁，为口苦舌干，为口舌糜烂。在肺则为咳嗽多痰，或干咳少痰，为胸满气逆，或喘或促，为两颧红若脂，为鼻中气如火，为咳血衄血，甚则吐白沫，一边不能睡，咽痛喉烂，声嘶音哑。在肝则为寒热如疟，为颈项瘰 ，为胁肋作胀作疼，为两目或涩或痛，为头晕眼花，为多怒，为吐血。在脾则为饮食少思，恶心呕吐，为胀满腹痛，食不消化，为肠鸣泄泻，肌肉消瘦。皆五脏 虚劳之本症。经云∶治病求其本。须审其因何致损？何脏受伤？如因于色者，则知其伤在肾，纵有他经现症，亦当以补肾为主，而兼治他经之症。其因于酒者，又当以清肺为先。标本既审，而病之传变，尤宜熟察。如肾传心，心传肺，五脏相传，必侮而乘之，谓之贼克，大凶之兆。

经云∶诸病以次传者死。谓五脏克遍也。

《难经》云∶七传者死。诸病始于肾，而脾又传肾，谓六经已尽，一脏不可再伤也。如肾病不传心而传肺，此间一脏，以子病及母也。如不传心肺而传肝，此间二脏，以母病及子也。如不传心肺肝而传脾，此间三脏而传于己之所不胜，所谓轻而侮之也。传乘不明，岂能治病！世医不知阴虚者，多将气血阴阳模糊调治，岂不误哉？试言之，其误有七∶

一、引火归元之误。命门之龙火，谓之真阳。如果衰弱，肾中阴盛，龙火不能安其位，浮越于上，而为上焦假热，面赤、烦躁、口渴，甚则舌苔。但口虽渴而不欲饮水，苔虽有而舌必滑软，小便清长，足冷过膝，其右尺必沉小而迟，或浮大无根，此阴盛于下，逼阳于上之假症。如夏至一阴生，水底冷而天上热也。正宜八味之属，引之归元。如冬至一阳生，而地中水暖，龙归大海也。至若虚劳症，是因肾水真阴虚热，水不摄火，火因上炎，而致面赤唇红，口鼻出血，齿痛、齿浮、齿衄，种种上焦虚热之症，虽亦龙火上炎，与浮阳上泛不同，纵有下部恶寒足冷，此因虚火上升所致，非真阳衰而然，故小便必黄赤，脉必带数，有内热的症之可据。误用桂附引火归元之法，是抱薪救火，上焦愈热，而咳嗽燥渴，咽痛喉烂诸症至矣。

二、理中温补之误。如果虚寒腹痛绵绵，痛无增减，喜热手按，热饮食，虚寒泄泻，水谷不化，而澄澈清冷，必有虚寒之脉症可凭，然后用之有效。今人一见胀满腹痛，食不消化，肠鸣泄泻等症，便认为虚寒，而投以白术之香燥，又济以干姜之辛热。不知虚劳之症，患在伤阴，再补其阳，则阳益亢而阴益竭，是促之也。更有见其胀满泄泻，遂引经文。清气在下则生飧泄，浊气在上则生 胀。而用补中益气，以升清降浊。误施升柴，反促阴火上逆，以致咳嗽增，吐衄至，而危亡见矣。

三、参、 助火之误。夫肺脉按之虚而不数，肺中不热，参 可受，故有土旺生金，弗拘保肺之说。而今火已烁金而咳矣，火蒸津液而化为浓痰矣！君相亢甚，而血随上逆矣，犹引无阳则阴无以生，虚火可补参、 之属，富贵之家，大剂投之，因之阳火愈亢而金益伤矣。

四、苦寒泻火之误。实火为病，可以苦寒直折之，然须热去即止，不可过用。虚火阴亏，岂知、柏苦寒之剂所可清？非惟不能清火热，抑且有损真阴，徒败胃气，食少泄多，将何疗治？甚者见其大便燥结，则用硝、黄以通之，不知肾主二便，更主精液，肾之精液即竭，自然不能濡润。滋其阴，润其燥，而便自通。彼既虚之阴，岂能胜硝、黄之攻击乎？故士材之论，人徒从其温补，岂知其深戒苦寒之不可妄用也。

五、二陈消痰之误。脾痰为湿痰，滑而易出，或稀如饮水，湿者燥之，半夏为正治之药。若阴水不足，阴火上升，肺受火侮，不得清肃下行，由是津液凝浊，不生血而生痰，此当以润剂滋其阴，使上逆之火，得返其宅，而痰自清矣。二陈岂可轻用哉！

六、辛剂发散之误。

世之真阴虚而发热者，十之六七，亦与外感无异。火逆冲上，则头胀微痛；火升壅肺，则有鼻塞；阴虚阳陷入里，则洒淅恶寒；阴虚阳无所附，则浮越肌表发热。但其发时，必在午后，先洒淅恶寒，少顷发热，热至鸡鸣，寅卯时盗汗出而身凉，或不微寒，而但午后发热，必现前列肾虚诸症，或兼唇红颧赤，口渴烦躁，六脉弦数，或虚数无力，此宜大剂补阴，如保阴六味之属。若认为外感，而用风药以表散之，则魄汗淋漓，诸虚蜂起。或有失血之人，表之无汗，所谓夺血者，无汗也，若强发之，血必从口鼻中出，为下厥上竭之症，难治矣。今人一见发热，便用表散，更以为邪尚未清，禁其饮食，以致胃气馁败，至于不起，能不为之寒心哉！

七、治疗过时之误。上古治未病，如劳神者常养其心，劳倦者常补其脾，多怒者常滋其肝血，多饮者常清其肺热，好色者峻补其肾水，及病之方萌，即为补救。今人以内热之症而忽之，虚症渐见，犹不求治，自恃饮食如常，毫不加意，迨至病日深而后求治，亦已晚矣。盖治之甚难，有三大要焉∶一曰补肾水。夫肾主水，受五脏 六腑之精而藏之。故五液皆归于精，而五精皆统于肾。肾有精室，是即命门，精藏于此，气化于此。精即阴中之水也，气即阴中之水火也，故命门之水火，为十二脏之化源。然火不患其衰，水则患其少。王节斋云∶少年肾水正旺，似不必补，然施泄太过，岂能充满？中年欲心虽减，然少年斫丧太多，岂能复实？及至老年，天真渐绝，只有孤阳。凡人自少至老，所生疾病，大半由于真阴不足。即童子禀赋弱者，幼即填补，亦有可复之天。所以补阴之药，人生一日不可缺，况虚劳之因入房太甚而得者乎！故保阴、六味、左归之属，皆甘寒滋水添精之品，补阴以配阳，正所谓壮水之主，以制阳光也。滋其阴则火自降，譬之残灯火焰，添油则焰光自小也。然须制大剂长久服之，盖益阴之药，必无旦夕之效，以阴无速补之法也。若因于酒者，清金润荣为主，而保阴之属，仍不可废。何则？好饮之人，仍有不患虚劳者，以肾水不虚也。虚则心寡于畏，而复灼久伤之，肺焉得不病？补北方所以泻南方也。因于思虑者，清心养血为主，而保阴之属，仍不可废，所谓水壮而火熄，弗急急于泻心是也。因于劳倦者，培补脾阴为主，而佐以保阴之剂。

经云∶于肾也。若忿怒伤肝动血，保阴六味为正治之品，盖水旺则龙火不炎，而雷火亦不炎，乃肾肝同治之法也。二曰培脾土。脾胃为后天之本。经云∶安谷则昌。盖饮食多，自能化精生血。虽有邪热，药得治之，久则火自降而阴自复。若脾胃一损，则血不生，而阴不足以配阳。故越人归重脾胃，而言一损损于肺，皮聚毛落；二损损于心，血脉不能荣养脏腑；三损损于脾，饮食不为肌肤；四损损于肝，筋缓不能自收持；五损损于肾，骨痿不能起于床。从上而下者，过于胃则不治，至骨痿不能起于床者死；从下而上者，过于脾则不治，至皮聚毛落者死。所以仲景治虚劳，惟用甘药创建中气，以生血化精，为复虚劳之良法。又精不足者，补之以味。味，旨味，非独药也，五谷之味，皆味也。补以味而节其劳，则渐有余矣。

经云∶阴阳形气俱不足者，调以甘药。盖脾胃之强弱，动关五脏，况土强则金旺，金旺则水充。又男为主。三曰慎调摄。虚劳之因于酒色者固多，其因于忧思郁怒者亦不少。如僧尼寡妇，童男室女，及不得意之人，必须消遣情怀，善于自解，非全仗草木之力也。今人患此者，徒恃药力，不知屏欲，间者有知戒酒色而不知节劳逸，能节劳逸，而于七情多所难释。不知心有妄动，气随心散，气散不聚，精随气亡。故广成子曰∶必静必清，毋劳尔形，无摇尔精，乃可长生。斯言可谓虚劳调摄之良法也。今观世人之患之者多，而保之者少，以病者治之不早，医者治之不善也。故特发明阴虚成病之因，次及方书之混列，更推其真阴易虚之故，以及标本传乘并治之误，而终之以治要。其指归如是，非敢矫当世之偏，实本诸先哲及先世之发明，余生平之经验合之，以为心传云尔！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：虚劳总论
  • 下一页：虚劳脉法
<<< 返回本书目录
  1. 虚劳总论《何氏虚劳心传》
  2. 虚痨《医学从众录》
  3. 虚劳总括《杂病心法要诀》
  4. 虚痨《医学三字经》
  5. 虚劳总括《医宗金鉴》
  6. 虚痨续论《医学从众录》
  7. 虚劳治法《杂病心法要诀》
  8. 虚羸《保婴撮要》
  9. 虚劳之病何以得之《女科百问》
  10. 虚羸《济阴纲目》
  11. 虚劳证阳亢阴亏《医学衷中参西录》
  12. 虚羸《麻科活人全书》
  13. 虚劳赢瘦【中药主治】
  14. 虚羸《女科证治准绳》
  15. 虚劳阴痿方《外台秘要》
  16. 虚羸《小儿药证直诀》
  17. 虚劳腰痛《圣济总录》
  18. 虚羸《张氏医通》
  19. 虚劳血证《经验丹方汇编》
  20. 虚羸《证治准绳·女科》
  21. 虚劳虚烦不得眠方《外台秘要》
  22. 虚羸《证治准绳·幼科》
  23. 虚劳心腹痛方《外台秘要》
  24. 虚羸第八十一问《婴童百问》
  25. 虚劳心腹痛《圣济总录》
  26. 虚羸论《小儿卫生总微论方》
  27. 虚劳心腹痞满《圣济总录》
  28. 虚冷气《普济方·针灸》
  29. 虚劳小便余沥《圣济总录》
  30. 虚里《经络全书》
  1. 虚劳总论《何氏虚劳心传》
  2. 虚劳总括《杂病心法要诀》
  3. 虚劳最重脾肾论《校注医醇剩义》
  4. 虚劳总括《医宗金鉴》
  5. 虚痨《中医词典》
  6. 虚劳自汗《中医词典》
  7. 虚痨《医学实在易》
  8. 虚劳治法《杂病心法要诀》
  9. 虚痨《医学从众录》
  10. 虚劳治法《医宗金鉴》
  11. 虚痨《医学三字经》
  12. 虚劳之病何以得之《女科百问》
  13. 虚痨不治证《医学从众录》
  14. 虚劳证阳亢阴亏《医学衷中参西录》
  15. 虚痨久嗽加减主方《痰火点雪》
  16. 虚劳营卫不足《金匮翼》
  17. 虚痨诗《医学实在易》
  18. 虚劳阴肿候《诸病源候论》
  19. 虚痨续论《医学从众录》
  20. 虚劳阴下痒湿候《诸病源候论》
  21. 虚羸《医学纲目》
  22. 虚劳阴下痒湿候《巢氏病源补养宣导法》
  23. 虚羸《医述》
  24. 虚劳阴痿方七首《外台秘要》
  25. 虚羸《证治准绳·幼科》
  26. 虚劳阴萎候《诸病源候论》
  27. 虚羸《张氏医通》
  28. 虚劳阴痛候《诸病源候论》
  29. 虚羸《证治准绳·女科》
  30. 虚劳阴痛候《巢氏病源补养宣导法》
  31. 虚羸《济阴纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


虚劳脉法_《何氏虚劳心传》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《何氏虚劳心传》
虚劳脉法
在线购买《何氏虚劳心传》正版书籍

虚劳脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

劳极诸虚，浮软微弱（虚症宜见虚脉为顺）。土败双弦，（两手俱弦，木克土败。若左手脉细若六至以上必死。）骨蒸发热，脉数为虚，（虚数二脉，是其本象。）热而涩小，必殒其躯，（发热脉静，不可救药。）气结或代，亦死何疑！失血诸症，脉必见芤，缓小可喜，（身凉脉静易治。）数大堪忧，（身热脉大者，为难治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳总论
  • 当前页：虚劳脉法
  • 下一页：虚劳死候
<<< 返回本书目录
  1. 虚劳脉法《何氏虚劳心传》
  2. 虚劳脉论《医门法律》
  3. 虚劳论治《笔花医镜》
  4. 虚劳门《傅青主男科》
  5. 虚劳论《医门法律》
  6. 虚劳门《古今名医汇粹》
  7. 虚劳论《叶选医衡》
  8. 虚劳门《女科折衷纂要》
  9. 虚劳论《研经言》
  10. 虚劳门《王旭高临证医案》
  11. 虚劳论《吴医汇讲》
  12. 虚劳门方《医门法律》
  13. 虚劳里急方《外台秘要》
  14. 虚劳梦泄精方《外台秘要》
  15. 虚劳里急《圣济总录》
  16. 虚劳内热骨蒸论《理虚元鉴》
  17. 虚劳羸瘦方《外台秘要》
  18. 虚劳尿精方《外台秘要》
  19. 虚劳羸瘦【方剂主治】
  20. 虚劳呕逆《圣济总录》
  21. 虚劳羸瘦《圣济总录》
  22. 虚劳呕吐血《圣济总录》
  23. 虚劳口干燥《圣济总录》
  24. 虚劳偏枯方《外台秘要》
  25. 虚劳咳唾脓血《圣济总录》
  26. 虚劳上气《圣济总录》
  27. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  28. 虚劳少气《圣济总录》
  29. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  30. 虚劳失精《圣济总录》
  1. 虚劳脉法《何氏虚劳心传》
  2. 虚劳脉动《医法圆通》
  3. 虚劳脉结候《诸病源候论》
  4. 虚劳论治《笔花医镜》
  5. 虚劳脉论《医门法律》
  6. 虚劳论《研经言》
  7. 虚劳门《古今名医汇粹》
  8. 虚劳论《叶选医衡》
  9. 虚劳门《王旭高临证医案》
  10. 虚劳论《吴医汇讲》
  11. 虚劳门《女科折衷纂要》
  12. 虚劳论《医门法律》
  13. 虚劳门方《医门法律》
  14. 虚劳六《金匮悬解》
  15. 虚劳梦泄精方一十首《外台秘要》
  16. 虚劳例《慎柔五书》
  17. 虚劳梦泄精候《诸病源候论》
  18. 虚劳里急候《诸病源候论》
  19. 虚劳秘涩候《诸病源候论》
  20. 虚劳里急候《巢氏病源补养宣导法》
  21. 虚劳目暗候《诸病源候论》
  22. 虚劳里急方六首《外台秘要》
  23. 虚劳内热骨蒸论《理虚元鉴》
  24. 虚劳里急《圣济总录》
  25. 虚劳尿精方八首《外台秘要》
  26. 虚劳羸瘦候《诸病源候论》
  27. 虚劳尿精候《诸病源候论》
  28. 虚劳羸瘦候《巢氏病源补养宣导法》
  29. 虚劳尿精秘方《华佗神方》
  30. 虚劳羸瘦方五首《外台秘要》
  31. 虚劳尿血候《诸病源候论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


虚劳死候_《何氏虚劳心传》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《何氏虚劳心传》
虚劳死候
在线购买《何氏虚劳心传》正版书籍

虚劳死候

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳不能服参、 ，不受补者死。劳嗽声哑者死。一边不能睡者死。（皆肺败之征。）久泻及、白涎、白液、涎沫虽白，实血所化。一谓白血浅红色，而似肉，似肺者。）劳嗽久而咽痛无声，此为下传上；不嗽不疼，久而溺浊脱精，此为上传下，皆死。吐血若咳逆上气，脉数有热，不得卧者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳脉法
  • 当前页：虚劳死候
  • 下一页：虚劳所宜及养生之法
<<< 返回本书目录
  1. 虚劳死候《何氏虚劳心传》
  2. 虚劳死证《杂病心法要诀》
  3. 虚劳说《证治心传》
  4. 虚劳四肢逆冷《圣济总录》
  5. 虚劳食不消《圣济总录》
  6. 虚劳损极有内因外因两大纲《读医随笔》
  7. 虚劳食不生肌肤方《外台秘要》
  8. 虚劳所忌饮食诸物《何氏虚劳心传》
  9. 虚劳失精方《外台秘要》
  10. 虚劳所宜及养生之法《何氏虚劳心传》
  11. 虚劳失精《圣济总录》
  12. 虚劳痰饮《圣济总录》
  13. 虚劳少气《圣济总录》
  14. 虚劳体痛《圣济总录》
  15. 虚劳上气《圣济总录》
  16. 虚劳统论《金匮翼》
  17. 虚劳偏枯方《外台秘要》
  18. 虚劳统论《圣济总录》
  19. 虚劳呕吐血《圣济总录》
  20. 虚劳脱营《圣济总录》
  21. 虚劳呕逆《圣济总录》
  22. 虚劳温病皆忌橘红说《医学衷中参西录》
  23. 虚劳尿精方《外台秘要》
  24. 虚劳五蒸《圣济总录》
  25. 虚劳内热骨蒸论《理虚元鉴》
  26. 虚劳小便白浊《圣济总录》
  27. 虚劳梦泄精方《外台秘要》
  28. 虚劳小便白浊如脂方《外台秘要》
  29. 虚劳门方《医门法律》
  30. 虚劳小便利《圣济总录》
  1. 虚劳死候《何氏虚劳心传》
  2. 虚劳说《证治心传》
  3. 虚劳死证《医宗金鉴》
  4. 虚劳手足皮剥候《诸病源候论》
  5. 虚劳死证《杂病心法要诀》
  6. 虚劳手足烦疼候《诸病源候论》
  7. 虚劳四《金匮悬解》
  8. 虚劳食不消《圣济总录》
  9. 虚劳四肢逆冷《圣济总录》
  10. 虚劳食不生肌肤方三首《外台秘要》
  11. 虚劳四肢逆冷候《诸病源候论》
  12. 虚劳十一《金匮悬解》
  13. 虚劳损极有内因外因两大纲《读医随笔》
  14. 虚劳十五《金匮悬解》
  15. 虚劳所忌饮食诸物《何氏虚劳心传》
  16. 虚劳十四《金匮悬解》
  17. 虚劳所忌饮食诸物及却病之法并忌火炙《顾松园医镜》
  18. 虚劳十三《金匮悬解》
  19. 虚劳所宜及养生之法《何氏虚劳心传》
  20. 虚劳十六《金匮悬解》
  21. 虚劳所宜饮食药物及养生之法《顾松园医镜》
  22. 虚劳十二《金匮悬解》
  23. 虚劳痰饮《圣济总录》
  24. 虚劳十《金匮悬解》
  25. 虚劳痰饮候《诸病源候论》
  26. 虚劳失精秘方《华佗神方》
  27. 虚劳体痛《圣济总录》
  28. 虚劳失精候《诸病源候论》
  29. 虚劳体痛候《巢氏病源补养宣导法》
  30. 虚劳失精方五首《外台秘要》
  31. 虚劳体痛候《诸病源候论》


虚劳所宜及养生之法_《何氏虚劳心传》_中医内科_【岐黄之术】

虚劳所宜及养生之法

虚劳所宜及养生之法

  • 上一页
  • 目录
  • 相关
  • 下一页

白花百合汤、麦冬汤，取其清肺止嗽。真玉露霜，取其消痰解热，人乳为补阴神品。童便乃精泄泻最宜求。扁豆枣汤，专补脾胃。圆眼肉汤，兼养心脾。猪脊髓、鳇鱼胶，填精益髓。（同鸡鸭诸物中煮烂尤佳，燕窝亦好。）凤头白鸭乌骨白鸡，补阴除蒸。猪肺煎白芨末，保肺止血。丸如回生六味、左归、乳金、四圣、固本之属。膏如清金、清宁、白凤、坤髓、集灵、卫生、琼玉之属。或间用汤液以治之。如内热甚，或发寒热，则用保阴六味，妇女或间用逍遥散。咳甚用清金，或间用噙化。吐血用仲淳验方。心跳善惊，虚烦无寐，则用天王补心丹，或脾胃虚弱，兼用归脾。食少便泻，量用资生。果系干血劳症，审之的确，可用大黄虫之属。传尸劳，獭肝无疑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳死候
  • 当前页：虚劳所宜及养生之法
  • 下一页：虚劳所忌饮食诸物
<<< 返回本书目录
  1. 虚劳所宜及养生之法《何氏虚劳心传》
  2. 虚劳痰饮《圣济总录》
  3. 虚劳所忌饮食诸物《何氏虚劳心传》
  4. 虚劳体痛《圣济总录》
  5. 虚劳损极有内因外因两大纲《读医随笔》
  6. 虚劳统论《金匮翼》
  7. 虚劳四肢逆冷《圣济总录》
  8. 虚劳统论《圣济总录》
  9. 虚劳死证《杂病心法要诀》
  10. 虚劳脱营《圣济总录》
  11. 虚劳死候《何氏虚劳心传》
  12. 虚劳温病皆忌橘红说《医学衷中参西录》
  13. 虚劳说《证治心传》
  14. 虚劳五蒸《圣济总录》
  15. 虚劳食不消《圣济总录》
  16. 虚劳小便白浊《圣济总录》
  17. 虚劳食不生肌肤方《外台秘要》
  18. 虚劳小便白浊如脂方《外台秘要》
  19. 虚劳失精方《外台秘要》
  20. 虚劳小便利《圣济总录》
  21. 虚劳失精《圣济总录》
  22. 虚劳小便利方《外台秘要》
  23. 虚劳少气《圣济总录》
  24. 虚劳小便难《圣济总录》
  25. 虚劳上气《圣济总录》
  26. 虚劳小便余沥《圣济总录》
  27. 虚劳偏枯方《外台秘要》
  28. 虚劳心腹痞满《圣济总录》
  29. 虚劳呕吐血《圣济总录》
  30. 虚劳心腹痛《圣济总录》
  1. 虚劳所宜及养生之法《何氏虚劳心传》
  2. 虚劳所忌饮食诸物及却病之法并忌火炙《顾松园医镜》
  3. 虚劳所宜饮食药物及养生之法《顾松园医镜》
  4. 虚劳所忌饮食诸物《何氏虚劳心传》
  5. 虚劳痰饮《圣济总录》
  6. 虚劳损极有内因外因两大纲《读医随笔》
  7. 虚劳痰饮候《诸病源候论》
  8. 虚劳四肢逆冷候《诸病源候论》
  9. 虚劳体痛《圣济总录》
  10. 虚劳四肢逆冷《圣济总录》
  11. 虚劳体痛候《巢氏病源补养宣导法》
  12. 虚劳四《金匮悬解》
  13. 虚劳体痛候《诸病源候论》
  14. 虚劳死证《杂病心法要诀》
  15. 虚劳统论《圣济总录》
  16. 虚劳死证《医宗金鉴》
  17. 虚劳统论《金匮翼》
  18. 虚劳死候《何氏虚劳心传》
  19. 虚劳吐利候《诸病源候论》
  20. 虚劳说《证治心传》
  21. 虚劳吐下血候《诸病源候论》
  22. 虚劳手足皮剥候《诸病源候论》
  23. 虚劳吐血《中医词典》
  24. 虚劳手足烦疼候《诸病源候论》
  25. 虚劳脱营《圣济总录》
  26. 虚劳食不消《圣济总录》
  27. 虚劳胃气虚弱不能消谷候《诸病源候论》
  28. 虚劳食不生肌肤方三首《外台秘要》
  29. 虚劳温病皆忌橘红说《医学衷中参西录》
  30. 虚劳十一《金匮悬解》
  31. 虚劳无子候《诸病源候论》


虚劳所忌饮食诸物_《何氏虚劳心传》_中医内科_【岐黄之术】

虚劳所忌饮食诸物

虚劳所忌饮食诸物

  • 上一页
  • 目录
  • 相关
  • 下一页

烟为辛热之魁，酒为湿热之最。凡姜、椒、芥、蒜，及一切辛热之品，热能伤阴，断不可用∶肾主闭藏，肝主疏泄。二脏皆有相火，而其系上属于心，故欲心一动，相火翕起，虽不交会，精已暗耗，况近色乎？又曰∶怒则气逆，甚则呕血及飧泄。又曰∶忧愁则气闭不行。又曰∶思则气结。又曰∶烦劳太过，则气张于外，精绝于内，阳扰阴亏之故也。切忌火灸。仲景曰∶微数之脉，慎不可灸。火气虽微，内攻有力，焦骨伤筋，血难复也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳所宜及养生之法
  • 当前页：虚劳所忌饮食诸物
  • 下一页：保阴煎
<<< 返回本书目录
  1. 虚劳所忌饮食诸物《何氏虚劳心传》
  2. 虚劳所宜及养生之法《何氏虚劳心传》
  3. 虚劳损极有内因外因两大纲《读医随笔》
  4. 虚劳痰饮《圣济总录》
  5. 虚劳四肢逆冷《圣济总录》
  6. 虚劳体痛《圣济总录》
  7. 虚劳死证《杂病心法要诀》
  8. 虚劳统论《金匮翼》
  9. 虚劳死候《何氏虚劳心传》
  10. 虚劳统论《圣济总录》
  11. 虚劳说《证治心传》
  12. 虚劳脱营《圣济总录》
  13. 虚劳食不消《圣济总录》
  14. 虚劳温病皆忌橘红说《医学衷中参西录》
  15. 虚劳食不生肌肤方《外台秘要》
  16. 虚劳五蒸《圣济总录》
  17. 虚劳失精方《外台秘要》
  18. 虚劳小便白浊《圣济总录》
  19. 虚劳失精《圣济总录》
  20. 虚劳小便白浊如脂方《外台秘要》
  21. 虚劳少气《圣济总录》
  22. 虚劳小便利《圣济总录》
  23. 虚劳上气《圣济总录》
  24. 虚劳小便利方《外台秘要》
  25. 虚劳偏枯方《外台秘要》
  26. 虚劳小便难《圣济总录》
  27. 虚劳呕吐血《圣济总录》
  28. 虚劳小便余沥《圣济总录》
  29. 虚劳呕逆《圣济总录》
  30. 虚劳心腹痞满《圣济总录》
  1. 虚劳所忌饮食诸物《何氏虚劳心传》
  2. 虚劳损极有内因外因两大纲《读医随笔》
  3. 虚劳所忌饮食诸物及却病之法并忌火炙《顾松园医镜》
  4. 虚劳四肢逆冷候《诸病源候论》
  5. 虚劳所宜及养生之法《何氏虚劳心传》
  6. 虚劳四肢逆冷《圣济总录》
  7. 虚劳所宜饮食药物及养生之法《顾松园医镜》
  8. 虚劳四《金匮悬解》
  9. 虚劳痰饮《圣济总录》
  10. 虚劳死证《杂病心法要诀》
  11. 虚劳痰饮候《诸病源候论》
  12. 虚劳死证《医宗金鉴》
  13. 虚劳体痛《圣济总录》
  14. 虚劳死候《何氏虚劳心传》
  15. 虚劳体痛候《巢氏病源补养宣导法》
  16. 虚劳说《证治心传》
  17. 虚劳体痛候《诸病源候论》
  18. 虚劳手足皮剥候《诸病源候论》
  19. 虚劳统论《圣济总录》
  20. 虚劳手足烦疼候《诸病源候论》
  21. 虚劳统论《金匮翼》
  22. 虚劳食不消《圣济总录》
  23. 虚劳吐利候《诸病源候论》
  24. 虚劳食不生肌肤方三首《外台秘要》
  25. 虚劳吐下血候《诸病源候论》
  26. 虚劳十一《金匮悬解》
  27. 虚劳吐血《中医词典》
  28. 虚劳十五《金匮悬解》
  29. 虚劳脱营《圣济总录》
  30. 虚劳十四《金匮悬解》
  31. 虚劳胃气虚弱不能消谷候《诸病源候论》


保阴煎_《何氏虚劳心传》_中医内科_【岐黄之术】

保阴煎

保阴煎

  • 上一页
  • 目录
  • 相关
  • 下一页

治真阴虚，相火炽而发热，其热在午后子前。（属阴分，）或皮寒骨蒸。（骨髓空虚，火焰骨唇红颧赤，口苦舌干，（皆内热之征也。）耳鸣目眩，腰膝酸软，四肢无力，倦怠嗜卧，（皆精血虚损内伤之故。）大便燥结小便黄赤。（内热。）六脉弦数，或虚或无力。（皆虚损的症，不必吐血咳嗽也。故有吐血咳嗽症，而无上文之内热虚症，脉数仍非虚劳，不可不辨。）若病久饮食少思，大便溏泄，（脾胃伤之故也。）午后洒淅恶寒，少倾发热，或至鸡鸣，寅卯时分盗汗出而解，并以此方，或六味、左归加减治之。

熟地（三钱至一二两） 生地（二三四钱，二地补肾阴，培其根本） 麦冬（三四五钱，清肺降山药（蒸用，三四五钱，同茯苓以补脾） 玉竹（五六钱，治虚损寒热，一切不足，用代参、） 鳖甲（退劳热在骨及阴虚寒热往来之上品） 龟甲（补肾阴，退骨蒸。二甲酥炙，各三钱至一两），加桂圆肉（十枚至三十枚），入人乳牛乳（各一杯），骨蒸内热，有汗加骨皮（二钱），无汗加丹皮（一钱五分），腰痛加枸杞（三钱至八钱）、杜仲（二钱）、余用猪腰子（一枚）、猪脊髓（五钱至八钱），五味（一分至一钱），怔忡不寐，加枣仁倍桂圆肉。咳嗽加桑白皮（蜜炙，血加藕汁一杯，或童便一杯。食少加苡仁（炒，五钱至一两）。泄泻去生地天冬乳汁，加白芍（炒，三四钱）、大枣莲肉（二三十粒）、萸肉或用石斛煎汤煎药。肺经无热，肺脉按之无力者，量加人参。

古方有人参固本丸，人参（二两）、二地二冬（各四两）是也。固本丸、加牛膝枸杞七味均分，即集灵膏也。

此方君以甘寒滋阴添精之品，所谓损其肾者，益其精也。臣以二冬，保金而滋其生化之源，恐太沉阴濡润，而又佐以甘平补脾之剂，顾其中气，备加减之法，以善其用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳所忌饮食诸物
  • 当前页：保阴煎
  • 下一页：六味地黄丸
<<< 返回本书目录
  1. 保阴煎《何氏虚劳心传》
  2. 保阴煎【方剂大全】
  3. 保乙丸【方剂大全】
  4. 保阴煎（新方）《虚损启微》
  5. 保养元气膏【方剂大全】
  6. 保阴生化汤【方剂大全】
  7. 保养延寿不老丹【方剂大全】
  8. 保阴汤【方剂大全】
  9. 保养生胎论《钱氏秘传产科方书名试验录》
  10. 保婴艾叶汤【方剂大全】
  11. 保养门《奇方类编》
  12. 保婴百补汤【方剂大全】
  13. 保养论《古今医统大全》
  14. 保婴百中膏【方剂大全】
  15. 保养《医学入门》
  16. 保婴出痘方【方剂大全】
  17. 保牙散【方剂大全】
  18. 保婴丹【方剂大全】
  19. 保心丹【方剂大全】
  20. 保婴夺命丹【方剂大全】
  21. 保胃破痰丸【方剂大全】
  22. 保婴赋《幼科推拿秘书》
  23. 保胃安脾汤【方剂大全】
  24. 保婴槐花散【方剂大全】
  25. 保童丸【方剂大全】
  26. 保婴济痘神丹【方剂大全】
  27. 保童肥儿丸【方剂大全】
  28. 保婴解毒丸【方剂大全】
  29. 保童肥儿丸《外科传薪集》
  30. 保婴经验方《济阴纲目》
  1. 保阴煎《何氏虚劳心传》
  2. 保宜大夫《中医词典》
  3. 保阴煎（新方）《虚损启微》
  4. 保养生胎论《钱氏秘传产科方书名试验录》
  5. 保婴赋《幼科推拿秘书》
  6. 保养论《古今医统大全》
  7. 保婴神术（按摩经）《针灸大成》
  8. 保养《医学入门》
  9. 保婴丸《目经大成》
  10. 保学医《中医词典》
  11. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  12. 保小产秘方《奇效简便良方》
  13. 保元茶《茶饮保健》
  14. 保童肥儿丸《外科传薪集》
  15. 保元茶《茶饮保健》
  16. 保天吟《景岳全书》
  17. 保元丹《重楼玉钥》
  18. 保泰松及羟基保泰松《药理学》
  19. 保元寒降汤《医学衷中参西录》
  20. 保泰松《医院药学》
  21. 保元化滞汤《医林改错》
  22. 保胎论一《温病条辨》
  23. 保元清降汤《医学衷中参西录》
  24. 保胎论二《温病条辨》
  25. 保元锁真至宝锭丹《毓麟验方》
  26. 保胎论《济生集》
  27. 保元汤《医宗金鉴》
  28. 保胎流气饮《目经大成》
  29. 保元汤《删补名医方论》
  30. 保胎辑要总论《胎产指南》
  31. 保元汤《冯氏锦囊秘录》


六味地黄丸_《何氏虚劳心传》_中医内科_【岐黄之术】

六味地黄丸

六味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚肾水不足，发热作渴。（阴虚则发热，津液少则作渴。）气壅痰嗽，（肾虚不能纳气归龙火炎，则雷火亦发。肝血虚而为眩为花，阴虚痰火上升，故耳聋。）咽燥舌痛，齿牙不固，（喉咙、舌本，皆肾脉之所过，肾主骨，齿乃骨之余，肾之标也。精髓枯而龈骨失润，则齿动摇，譬之几败木枯则榫宽，湿则紧。）腰脊腿胫酸疼。（腰为肾之府，肾脉循内踝上 内，至股内后廉贯脊精水竭，故酸软疼痛也。）齿衄便红吐血，（凡见血为热症，由君火相火亢甚，于是煎迫而越出于诸窍之中也。）盗汗失音，（寤属阳，寐属阴，阴虚则汗从寐中盗出，闭脏失职也。肾虚脉不上循喉咙挟舌本，故失音。）水泛为痰，（阴虚火动，则水沸泛上而为痰。）小便淋闭，（淋者，淋涩而痛；闭者，不通也。肾司开合，虚则失职。《金匮》云∶热在下焦者，则尿血亦令淋闭。）梦遗精滑，（阴虚而君相妄动也。）足心干热，脚跟作痛，（肾脉走足心，入跟内故也。）经水不调，血枯闭绝。（冲任二脉损伤之故也。）

熟地（补髓填精，用八两） 萸肉（补肾气，固元精，四两） 山药（入手太阴能润皮肤，清虚降阳中之阳，三两） 泽泻（咸渗以降阴中之阴，三两） 加麦冬、（滋燥金而清水源，六两，）五味子（上能收耗散之肺气，下能滋不足之肾水也，三两，）名八仙长寿丸。再加人参，是合生脉也。炼蜜丸如梧桐子大，空心淡盐汤下四五钱，若煎服则制小其剂。发热作渴，加鳖甲、二冬、花粉。气壅加沉香、砂仁、麦冬。痰嗽加贝母、花粉、百合、麦冬。眩晕加甘菊、钩藤、枸杞。耳鸣耳聋，加磁石、羊肾、花粉。咽燥舌痛，加二冬、元参。齿牙不固，加麋茸，猪、牛脊髓，麦冬、五味。腰痛加枸杞、杜仲。麋角，汤内镑，酒焙亦可。龟甲，汤内炙用，丸中煎膏。腿胫酸疼亦如之，再加牛膝虎胫。齿缝牙龈出血，加麦冬、童便、骨碎补，麦冬煎汤频频漱之。便血，加麦冬、龟甲，五味、白芍，不止宜补胃气，更宜加人参。溺血若痛者为血淋，加牛膝。如阴茎时举，溺管胀痛者，再加黄柏 知母，不痛者为尿血，加麦冬、白芍、牛膝、降香，入童便、藕汁、人参、茅根汁（各一杯）和服。盗汗加枣仁、五味、白芍、圆肉。失音加麦冬、生鸡子、人乳、竹沥、梨汁。水泛为痰，倍茯苓。小便淋闭，俱加二冬、牛膝（此味为君）、车前。茎中痛加甘草梢。梦遗精滑，加莲须、五味、龙齿、牡蛎、鳔胶。相火盛，阳易举者，加盐炒黄柏。足心干热，加二冬、牛膝、龟甲。足跟作痛，加牛膝、鹿角、龟甲、虎胫骨。经水不调，血枯闭绝，参后归脾汤加减法。以上加减诸法，保阴左归仿此，此纯阴重味润下之方也。纯阴，肾之气；重味，肾之质；润下，肾之性。宋钱仲阳用此方治小儿齿迟语迟，脚软行迟，囟门不合，阴虚发热诸症，以皆属肾虚，缘小儿稚阳纯气，故以仲景八味丸去桂附，而但补其真阴，随手辄效。明·薛立斋因之悟大方阴虚，用丹溪补阴法不效，以此代之立效。薛氏加减之法甚多，即如本方去泽泻加黄 ，以合养血之奇。盖为发热作渴，小便不调，理无再竭，故去泽泻。又入生脉散，以生金滋水，虚则补母之义，复合异功散以崇土生金，兼母之外家而补之，更其名曰人参补气汤。加减变合无穷，真如游龙戏海之妙，举一为例，学人当善悟其法，而以意通之，则不可胜用矣。赵养葵《医贯》一书，得力于《薛氏医案》，而益阐其义，触处旁通，外邪杂病，无不贯摄，而六味之用益广。试举其阴虚诸症所用，如云∶世之真阴虚而发热者，十常六七，亦与外感无异，余于阴虚发热者，见其火热面赤，口渴烦躁，与大剂六味汤服之而愈。又云∶阴虚火动，则水沸泛上为痰，其痰重浊白沫，与火衰水泛为痰，纯是清水者不同。动于肾者，犹龙火之出于海，龙兴而水附；动于肝者，犹雷火之发于地，雷出而雨随。用六味汤以滋阴降火，此不治痰之标，而治痰之本，既治其本，复宜补脾以制水，方为良法。又云∶咳嗽必责之肺，以治之之法，不在于肺而在于脾，而又归六味汤主之。毋徒从事于肺，以肺司出气，为气之主，肾司纳气，为气之本。又肾为肺之子，虚则补其子也。大凡阴虚咳嗽，起于房劳，火上刑金，咳则肺金必伤。余先以六味之类壮其水，使水升而火降，然后以参 救被伤之肺，兼有虚则补母之义，一举两得之法也。若不先壮水以镇火，而遽投参 以补阳，反使阳火愈旺，而金益受伤，岂药之罪哉？此所谓不识先后着者也。如火不降，则参 始终难用，治阴虚之所以难也。又云∶肾水虚则有火，有火则有痰，有痰则咳嗽，咳嗽甚则喘，宜六味丸加麦冬、五味、牛膝之属，大剂重饮。盖阴症发喘，去死不远，幸几希一线牵带，在命门之根，尚尔留连。善治者，惟以助元元，接直下镇坠之药，俾其返本归元，或可回生，然亦不可太峻也。又云∶阴虚喉痛，属少阴之病。少阴之火，烈如奔马，逆冲而上，到咽喉紧要之所，紧锁气郁，结而不得舒，或痛或肿，其症必内热，口干面赤，痰涎涌上，其尺脉必数而无力，须六味加麦冬五味，大剂饮之。褚氏所谓上病疗下也。又云∶阴虚失血一症，分言之，则有呕血吐血，或出于胃经，或出肝经；咯血，出于肾经，或出于心包；咳血，出于肝经；唾血，出于肾经，或出胃经；衄血，出于肺经，或出胃经；痰涎血者，出于脾经。合而言之，皆属于肾。盖肾中之真水干，则真火炎，血亦随火沸腾，故错经而妄行，越出诸窍。褚氏所谓服寒凉百不一生，饮溲溺百不一死。

愚谓六味汤独补肾水，性不寒凉，不损脾胃，久服则水升火降而愈，又须人参补脾补胃药以收功。盖初时忌用人参者，不欲其补助阳气也，及火既归原，人参又所不禁，然亦宜同滋阴药中用之则善。又云∶阴虚小便不通，因汗多，五内枯燥，膀胱原无水积，强欲通之，如向乞人而求食，其可得乎？惟六味滋水，小水自来，切忌淡味渗泄之药。又云∶阴虚之人，大便闭结者，是因肾之津液亏少，惟以六味加二冬人乳牛乳，滋阴润燥，而便自如常。又云∶肾为阴主藏精，阴虚则精不藏；肝为阳主疏泄，阳强则火不秘。以不秘之火，加临不藏之精，故梦交即泄。惟用六味补水，总有相火，水能滋木，水升而木火自息。沈氏谓因君心一动，相火随之，则成梦境，而气摇精泄，治法总不越补肾水，敛元精，安心神为主。余因世人喜用六味之方，而未能尽明用方之旨，故详及之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保阴煎
  • 当前页：六味地黄丸
  • 下一页：左归丸
<<< 返回本书目录
  1. 六味地黄丸《虚损启微》
  2. 六味地黄丸【方剂大全】
  3. 六味地黄丸《何氏虚劳心传》
  4. 六味地黄丸方解《吴医汇讲》
  5. 六味地黄汤加味【方剂大全】
  6. 六味地黄丸加黄柏知母方【方剂大全】
  7. 六味地黄汤加减【方剂大全】
  8. 六味地黄丸证《临证实验录》
  9. 六味地黄汤【方剂大全】
  10. 六味肥儿丸【方剂大全】
  11. 六味地黄颗粒【方剂大全】
  12. 六味桂枝汤【方剂大全】
  13. 六味沉香饮【方剂大全】
  14. 六味合四神丸【方剂大全】
  15. 六味车螯散【方剂大全】
  16. 六味合五子丸【方剂大全】
  17. 六味参附汤【方剂大全】
  18. 六味回阳煎【方剂大全】
  19. 六味补肾丸【方剂大全】
  20. 六味回阳饮【方剂大全】
  21. 六味拨云散【方剂大全】
  22. 六味回阳饮（新方）《虚损启微》
  23. 六味安消散【方剂大全】
  24. 六味活血散【方剂大全】
  25. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  26. 六味加肉桂汤【方剂大全】
  27. 六微旨大论篇《黄帝内经·素问》
  28. 六味解毒汤【方剂大全】
  29. 六微旨大论《素问悬解》
  30. 六味脍【方剂大全】
  1. 六味地黄丸《何氏虚劳心传》
  2. 六味地黄丸《时方歌括》
  3. 六味地黄丸方解《吴医汇讲》
  4. 六味地黄丸《医方论》
  5. 六味地黄丸加黄柏知母方《医方考》
  6. 六味地黄丸《明目至宝》
  7. 六味地黄丸如黄柏知母方《医方考》
  8. 六味地黄丸《仁术便览》
  9. 六味地黄丸证《临证实验录》
  10. 六味地黄丸《仁术便览》
  11. 六味附子汤《冯氏锦囊秘录》
  12. 六味地黄丸《仁术便览》
  13. 六味合五子丸《医学心悟》
  14. 六味地黄丸《仁术便览》
  15. 六味回阳饮《退思集类方歌注》
  16. 六味地黄丸《外科理例》
  17. 六味回阳饮（新方）《虚损启微》
  18. 六味地黄丸《医方考》
  19. 六味汤《救伤秘旨》
  20. 六味地黄丸《医方考》
  21. 六味汤《是斋百一选方》
  22. 六味地黄丸《医方考》
  23. 六味丸《医述》
  24. 六味地黄丸《医方考》
  25. 六味丸《目经大成》
  26. 六味地黄丸《冯氏锦囊秘录》
  27. 六味丸（加减六味丸）《医学心悟》
  28. 六味地黄丸《删补名医方论》
  29. 六味丸方论《痰火点雪》
  30. 六味地黄丸《医宗金鉴》
  31. 六味丸说《医贯》


左归丸_《何氏虚劳心传》_中医内科_【岐黄之术】

左归丸

左归丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治症同。

熟地（八两） 萸肉（蒸，四两） 枸杞（三两） 菟丝子（酒煮，焙干，三两） 牛膝（酒蒸，三之。麋角补阴，左肾血液不足者宜之。节斋云∶左尺常虚，右尺常旺。若左右兼补，依旧火胜于水，只补其左制其右，庶得水火相平。余治真阴不足之症，每以麋角代之，若平人调理用之，俱酒化）

上用胶丸如桐子大，空心服。煎膏服亦可。如真阴失守，虚火上炎者，宜用纯阴至静之剂骨蒸，加骨皮（三两）。小水不利，加白茯苓（三两）。大便燥涩，去菟丝子，加肉苁蓉（四两）。血虚有滞者，加当归（四两）。凡五液皆生于肾，故凡属阴分之药，亦无不走于肾。有谓必须引导者，皆所见之明耳。此方壮水之主，以培左肾之元阴。凡精气大损，年力俱衰，真阴内乏，不能滋溉营卫，渐至衰羸，即从纯补，犹嫌不足，若加苓、泽渗利，未免减去补力，奏功为难，故群队补阴药中，更加龟鹿二胶，取其为血气之属，补之效捷耳。景岳云∶余及中年，方悟补阴之理，因推展其义。而制左归大饮，但用六味之意，而不用六味之方，活人应手之效，不能尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味地黄丸
  • 当前页：左归丸
  • 下一页：左归饮
<<< 返回本书目录
  1. 左归丸《何氏虚劳心传》
  2. 左归丸【方剂大全】
  3. 左肝右肺说《张聿青医案》
  4. 左归丸（新方）《虚损启微》
  5. 左腹屈曲【疾病症状】
  6. 左归饮《何氏虚劳心传》
  7. 左房恶性黏液瘤【疾病大全】
  8. 左归饮【方剂大全】
  9. 左大顺男右大顺女论《格致余论》
  10. 左归饮（新方）《虚损启微》
  11. 左搭肩发《外科启玄》
  12. 左黑果【中药大全】
  13. 左慈丸【方剂大全】
  14. 左后分支传导阻滞【疾病大全】
  15. 左赤传右《银海精微》
  16. 左肩花症《外科十三方考》
  17. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  18. 左金《汤头歌诀》
  19. 左鬓发《外科启玄》
  20. 左金汤【方剂大全】
  21. 左边脸颊长痘【疾病症状】
  22. 左金丸【方剂大全】
  23. 左边白苔舌《敖氏伤寒金镜录》
  24. 左经丸《苏沈良方》
  25. 左边白滑舌《敖氏伤寒金镜录》
  26. 左经圆【方剂大全】
  27. 左、右腰腹痛【疾病症状】
  28. 左前分支传导阻滞【疾病大全】
  29. 昨叶何草《本草纲目》图文版
  30. 左上腹可触及囊性肿物【疾病症状】
  1. 左归丸《何氏虚劳心传》
  2. 左顾牡蛎《本草害利》
  3. 左归丸（新方）《虚损启微》
  4. 左肝右肺说《张聿青医案》
  5. 左归丸方《眼科秘诀》
  6. 左大顺男右大顺女论《格致余论》
  7. 左归饮《何氏虚劳心传》
  8. 左搭肩发《外科启玄》
  9. 左归饮（新方）《虚损启微》
  10. 左赤传右《银海精微》
  11. 左归饮去茯苓加花粉归地方《临症验舌法》
  12. 左鬓发《外科启玄》
  13. 左间气《中医词典》
  14. 左边白苔舌《敖氏伤寒金镜录》
  15. 左肩花症《外科十三方考》
  16. 左边白滑舌《敖氏伤寒金镜录》
  17. 左见龙《中医词典》
  18. 左、右归饮《医述》
  19. 左结肠动脉《人体解剖学》
  20. 昨叶荷草散《三因极一病证方论》
  21. 左金《汤头歌诀》
  22. 昨叶何草《证类本草》
  23. 左金加陈米汤《退思集类方歌注》
  24. 昨叶何草《新修本草》
  25. 左金丸《医宗金鉴》
  26. 昨叶何草《千金翼方》
  27. 左金丸《删补名医方论》
  28. 昨叶何草《本草纲目》
  29. 左金丸《冯氏锦囊秘录》
  30. 鳟鱼《饮食须知》
  31. 左金丸《目经大成》


左归饮_《何氏虚劳心传》_中医内科_【岐黄之术】

左归饮

左归饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治症同熟地（二三钱至一二两） 萸肉（一二钱，畏酸少用之） 枸杞（二钱，相火盛者，去之）山药 冬（二钱）。肺热多嗽，加百合（二钱）。血少者，加当归（二钱）。血滞而热者，加丹参（二钱）。阴虚不宁者，加女贞子（二钱）。血热妄动者，加生地（二钱）。脾热易饥及多汗伤阴者，加白芍（二钱）。心热多燥者，加元参（三钱）。肾热骨蒸者，加骨皮（二钱）。津枯热渴者，加花粉（二钱）。上实下虚者，加牛膝（二钱）。以导之。本方加人参、当归，即补元煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左归丸
  • 当前页：左归饮
  • 下一页：回生丸
<<< 返回本书目录
  1. 左归饮《何氏虚劳心传》
  2. 左归饮【方剂大全】
  3. 左归丸（新方）《虚损启微》
  4. 左归饮（新方）《虚损启微》
  5. 左归丸【方剂大全】
  6. 左黑果【中药大全】
  7. 左归丸《何氏虚劳心传》
  8. 左后分支传导阻滞【疾病大全】
  9. 左肝右肺说《张聿青医案》
  10. 左肩花症《外科十三方考》
  11. 左腹屈曲【疾病症状】
  12. 左金《汤头歌诀》
  13. 左房恶性黏液瘤【疾病大全】
  14. 左金汤【方剂大全】
  15. 左大顺男右大顺女论《格致余论》
  16. 左金丸【方剂大全】
  17. 左搭肩发《外科启玄》
  18. 左经丸《苏沈良方》
  19. 左慈丸【方剂大全】
  20. 左经圆【方剂大全】
  21. 左赤传右《银海精微》
  22. 左前分支传导阻滞【疾病大全】
  23. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  24. 左上腹可触及囊性肿物【疾病症状】
  25. 左鬓发《外科启玄》
  26. 左上腹囊性包块有压痛【疾病症状】
  27. 左边脸颊长痘【疾病症状】
  28. 左上腹痛【疾病症状】
  29. 左边白苔舌《敖氏伤寒金镜录》
  30. 左上腹肿块伴有呕血、黑便 【疾病症状】
  1. 左归饮《何氏虚劳心传》
  2. 左归丸方《眼科秘诀》
  3. 左归饮（新方）《虚损启微》
  4. 左归丸（新方）《虚损启微》
  5. 左归饮去茯苓加花粉归地方《临症验舌法》
  6. 左归丸《何氏虚劳心传》
  7. 左间气《中医词典》
  8. 左顾牡蛎《本草害利》
  9. 左肩花症《外科十三方考》
  10. 左肝右肺说《张聿青医案》
  11. 左见龙《中医词典》
  12. 左大顺男右大顺女论《格致余论》
  13. 左结肠动脉《人体解剖学》
  14. 左搭肩发《外科启玄》
  15. 左金《汤头歌诀》
  16. 左赤传右《银海精微》
  17. 左金加陈米汤《退思集类方歌注》
  18. 左鬓发《外科启玄》
  19. 左金丸《医宗金鉴》
  20. 左边白苔舌《敖氏伤寒金镜录》
  21. 左金丸《删补名医方论》
  22. 左边白滑舌《敖氏伤寒金镜录》
  23. 左金丸《冯氏锦囊秘录》
  24. 左、右归饮《医述》
  25. 左金丸《目经大成》
  26. 昨叶荷草散《三因极一病证方论》
  27. 左金丸《医方考》
  28. 昨叶何草《证类本草》
  29. 左金丸《医方考》
  30. 昨叶何草《新修本草》
  31. 左金丸《退思集类方歌注》


回生丸_《何氏虚劳心传》_中医内科_【岐黄之术】

回生丸

回生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（自制） 治虚劳等症。功在六味左归之上，不可忽者也。

熟地（八两） 萸肉（四两） 枸杞（四两） 菟丝子（四两） 牛膝（补肾，酒蒸，四两）山药（芡实（略炒，四两） 砂仁（略炒，四两） 麦冬（去心，八两） 枣仁（略炒，六两） 北五味（敛肺，蜜水拌蒸，焙干，四两） 圆眼肉（养心，炙干，六两，煎膏倍用） 莲须（涩精，固肠，四两） 麋角胶（补真阴，四两） 龟胶（八两） 龟甲胶（退骨蒸，四两，俱用地黄汁溶化，用甲酥炙，六两） 虎骨胶（壮筋骨，四两，煎浓，麦冬汤溶化亦可） 鳔胶（牡蛎粉炒，八两） 黄牛肉（补脾胃，去油膜，十斤，熬膏） 猪脊髓（填精髓，三十条，去筋膜，捣烂蜜熬） 紫河车膏（峻补气血，吴球制大造丸用此，以其有夺造化之权，极夸其功效也。八两，制法∶泔水洗净，隔汤煮熟，捣烂，干药拌匀，晒干）

共二十四味，诸膏髓，丸如桐子大，空心圆眼汤下，或淡盐汤下，每服三四五钱。脾胃弱而亦可也。若兼咳嗽者，不时兼服噙化丸，或清宁膏。有血兼饮自便。（用麦冬、米仁煎汤，多饮小便自清白。）此方补肾理脾保肺，兼而有之，补肾用熟地、萸肉、枸杞、菟丝子、牛膝，有理肺药以佐之，则不嫌其滋润。理脾用山药、茯苓、白芍、莲肉、芡实、砂仁者，以其无香燥伤阴之患，兼能入肾经也。砂仁似燥，然辛能润肾，且肾虚不能纳气归原，非此向导不济，更得滋阴药以君之，用之无虞矣。麦冬清肺，五味敛肺，皆所以保肺也。保肺金正以生肾水，理脾土亦为生金以生水也。枣仁、圆肉养心，一恐水虚而火旺耗血，一恐心虚而下不交肾。莲须涩精固肠，糜角补真阴，龟鳖二甲退骨蒸，猪脊鳔胶填精髓，牛补脾胃，虎壮筋骨，河车峻补精血，是以血肉之物，补血肉之躯也，功效甚速也。嘉言云∶虚劳之疾，百脉空虚，非粘腻之物，不能填实；精血枯涸，非滋阴之物，不能濡润。是以治虚劳，纵遇能消丸药之人，亦必兼膏服之，若脾弱者，尤为定法。内热甚重，加除蒸之品一二味，此方凡男妇阴虚欲成虚劳者，急宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左归饮
  • 当前页：回生丸
  • 下一页：清金散
<<< 返回本书目录
  1. 回生丸《何氏虚劳心传》
  2. 回生丸【方剂大全】
  3. 回生汤【方剂大全】
  4. 回生消毒散【方剂大全】
  5. 回生神膏【方剂大全】
  6. 回生续命丹【方剂大全】
  7. 回生神丹【方剂大全】
  8. 回生养胃丹【方剂大全】
  9. 回生散【方剂大全】
  10. 回生饮【方剂大全】
  11. 回生起死丹【方剂大全】
  12. 回生再造丹【方剂大全】
  13. 回生救苦上清丹【方剂大全】
  14. 回生再造丸【方剂大全】
  15. 回生救急散【方剂大全】
  16. 回生再造饮【方剂大全】
  17. 回生酒【方剂大全】
  18. 回生至宝丹【方剂大全】
  19. 回生歌《济生集》
  20. 回生至神汤【方剂大全】
  21. 回生膏【方剂大全】
  22. 回生至圣丹【方剂大全】
  23. 回生夺命神丹【方剂大全】
  24. 回声阴影【疾病症状】
  25. 回生夺命丹【方剂大全】
  26. 回声饮子【方剂大全】
  27. 回生锭【方剂大全】
  28. 回首散【方剂大全】
  29. 回生第一仙丹【方剂大全】
  30. 回苏散【方剂大全】
  1. 回生丸《何氏虚劳心传》
  2. 回生散《是斋百一选方》
  3. 回食单《中医词典》
  4. 回生散《仁术便览》
  5. 回天生育篇《外经微言》
  6. 回生散《医方考》
  7. 回旋灸《中医名词词典》
  8. 回生歌《济生集》
  9. 回旋灸《中医词典》
  10. 回生丹《重楼玉钥》
  11. 回阳丹《奇方类编》
  12. 回生丹《外科全生集》
  13. 回阳返本汤《冯氏锦囊秘录》
  14. 回生丹《穴道秘书》
  15. 回阳返本汤《退思集类方歌注》
  16. 回生茶《茶饮保健》
  17. 回阳急救汤《时方歌括》
  18. 回生艾火《幼幼集成》
  19. 回阳九针歌《针灸大成》
  20. 回舌症《喉舌备要秘旨》
  21. 回阳九针歌《针灸聚英》
  22. 回舌症《中医词典》
  23. 回阳九针穴《中医词典》
  24. 回乳门主论《疡医大全》
  25. 回阳救急《汤头歌诀》
  26. 回乳门主方《疡医大全》
  27. 回阳救急汤《冯氏锦囊秘录》
  28. 回乳《沈氏女科辑要》
  29. 回阳救急汤《仁术便览》
  30. 回乳《中医妇科学》
  31. 回阳救急汤《退思集类方歌注》


清金散_《何氏虚劳心传》_中医内科_【岐黄之术】

清金散

清金散

  • 上一页
  • 目录
  • 相关
  • 下一页

（自制） 治阴虚咳嗽，或多痰，或干咳，或痰血红，或纯血。

麦冬（三四钱） 天冬（润肺，二钱） 白花百合（保肺，一两，有血倍用） 桑皮（泻火，蜜炙）茯苓（补脾，二钱） 贝母（二钱，痰多痰红倍用） 枇杷叶（降火，蜜炙，三大片，咳甚加） 米仁（补肺热，燥脾湿，五钱，食少有血倍用）

入人乳、牛乳（各一杯妙），煎成，加炼蜜或饴糖数匙，薄荷、贝母研细亦和匀其内，频频此润燥清金降气消痰之剂。凡阴虚咳嗽，酒客病最宜服之。若热甚痰多，大便燥结者，加梨以人补人，其妙无加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回生丸
  • 当前页：清金散
  • 下一页：加味清宁膏
<<< 返回本书目录
  1. 清金散《何氏虚劳心传》
  2. 清金养血汤【方剂大全】
  3. 清金润燥天门冬丸【方剂大全】
  4. 清金益气汤《医学衷中参西录》
  5. 清金解毒汤《医学衷中参西录》
  6. 清金引血汤【方剂大全】
  7. 清金降火汤【方剂大全】
  8. 清金饮【方剂大全】
  9. 清金化癣汤【方剂大全】
  10. 清金止衄汤【方剂大全】
  11. 清金化痰汤【方剂大全】
  12. 清经散【方剂大全】
  13. 清解汤【方剂大全】
  14. 清惊散【方剂大全】
  15. 清解汤《医学衷中参西录》
  16. 清静养神《中医养生学》
  17. 清解散【方剂大全】
  18. 清酒《药征续编》
  19. 清降汤《医学衷中参西录》
  20. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  21. 清浆水《药征续编》
  22. 清开灵口服液【方剂大全】
  23. 清肌渗湿汤【方剂大全】
  24. 清咳汤【方剂大全】
  25. 清火滋阴汤【方剂大全】
  26. 清空膏【方剂大全】
  27. 清火止衄汤【方剂大全】
  28. 清阑液【方剂大全】
  29. 清火消毒汤【方剂大全】
  30. 清冷渊穴【上肢外侧穴位】
  1. 清金散《何氏虚劳心传》
  2. 清金芩冬茶《茶饮保健》
  3. 清金益气汤《医学衷中参西录》
  4. 清金宁络法《时病论歌括新编》
  5. 清净廓《中医词典》
  6. 清金解毒汤《医学衷中参西录》
  7. 清净之府《中医词典》
  8. 清金降火《中医词典》
  9. 清静养神《中医养生学》
  10. 清金风芩茶《茶饮保健》
  11. 清酒《药征续编》
  12. 清金《中医词典》
  13. 清厥《中医词典》
  14. 清解脱敏皮疹净《三十年临证经验集》
  15. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  16. 清解汤《重楼玉钥》
  17. 清空茶《茶饮保健》
  18. 清解汤《奇方类编》
  19. 清空膏《医方考》
  20. 清解汤《医学衷中参西录》
  21. 清空膏《医学心悟》
  22. 清解《中医词典》
  23. 清空膏《奇方类编》
  24. 清洁伤口《外科学总论》
  25. 清空膏《医方论》
  26. 清降汤《医学衷中参西录》
  27. 清空散《目经大成》
  28. 清浆水《药征续编》
  29. 清冷泉《中医词典》
  30. 清魂散《汤头歌诀》
  31. 清冷渊《针灸大成》


清宁膏（加味清宁膏）_《何氏虚劳心传》_中医内科_【岐黄之术】

加味清宁膏

加味清宁膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治症同。

生地（补阴，四两，酒拌略蒸） 麦冬（四两） 白花百合（八两，晒干、四两） 桑白皮（蜜炙消痰，三两） 山药（蒸熟，六两，以上三味研细入膏） 桔梗（一两） 枇杷叶（蜜炙，八两）橘红（一两） 米仁（炒，八两，泄泻加四两） 茯苓（二两） 白芍（酒炒，三两） 炙甘草（一两） 圆眼肉（四两） 大枣（补脾，六两）

十六味煎成膏，加饴糖白蜜（各一斤），俱煎极熟收之，俟冷入薄荷、贝母、山药末拌匀，时回生之属。

此方补阴清肺，益脾降气，消痰之剂。士材云∶虚劳之所难者。如脾喜温燥，清肺则碍脾；

少泄多，虽喘嗽不宁，但以补脾为要，清润之品，所宜斟酌。以脾有生肺之能，肺无扶脾之力，故制清宁膏一方而兼补脾阴之药。注云∶润肺不碍脾，补脾不碍肺，以肺属金而法天，脾属土而法地。曰清宁者，脾肺兼理，取天清地宁之义也。愚以此方另添数味，投之辄效。用方者，弗以品多而去之可也。按经言肾病而谓诸阳气浮，无所根据从，故呕逆上气喘。盖阳根于阴，肾阴虚则阳无根据，而上升为呕嗳喘逆诸症。沈氏谓虚劳 咳嗽，皆由阴虚阳盛，气为阳，气有余便是火。火性上炎，势必刑金。肝木挟心相二火上逆，反侮肺金，故咳嗽无度，至于黄昏肺气不能归纳肾间，夜咳愈甚，但肺为娇脏，咳伤肺膜，则痰中见血，火蒸精液，化为痰涎，痰火交结，咳逆无休，肺阴日衰，以致音哑声嘶，则不治矣。故初病之时，急宜降气消痰，调养脾胃，以生营卫，清润肺金，以生肾水，俾心火有制，不刑于肺，金水相生，阴火退伏，而咳自宁矣。古方治干咳嗽有琼玉膏，用生地（四两）、茯苓（十二两）、人参（六两）、白蜜（二斤）， 仙加琥珀、沉香（各五钱），同参茯为末，隔汤再煮，自云神效异常。此虽以滋阴药为君，然人参乃肺热所忌，宜酌用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清金散
  • 当前页：加味清宁膏
  • 下一页：噙化丸
<<< 返回本书目录
  1. 清宁膏【方剂大全】
  2. 清宁散【方剂大全】
  3. 清脑降压汤【方剂大全】
  4. 清宁丸【方剂大全】
  5. 清脑降压片【方剂大全】
  6. 清衄汤【方剂大全】
  7. 清脑黄连膏《医学衷中参西录》
  8. 清脾甘露饮【方剂大全】
  9. 清脑羹《保健药膳》
  10. 清脾散【方剂大全】
  11. 清明菜【中药大全】
  12. 清脾汤【方剂大全】
  13. 清络饮加杏仁薏仁滑石汤【方剂大全】
  14. 清脾养胃汤【方剂大全】
  15. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  16. 清脾饮《汤头歌诀》
  17. 清络饮【方剂大全】
  18. 清平丸【方剂大全】
  19. 清露饮【方剂大全】
  20. 清气化痰《汤头歌诀》
  21. 清六丸【方剂大全】
  22. 清气化痰丸【方剂大全】
  23. 清流饮【方剂大全】
  24. 清气散【方剂大全】
  25. 清灵膏【方剂大全】
  26. 清气丸【方剂大全】
  27. 清凉枕法【方剂大全】
  28. 清气为荣《此事难知》
  29. 清凉饮子【方剂大全】
  30. 清气养荣汤【方剂大全】
  1. 清宁膏（加味清宁膏）《何氏虚劳心传》
  2. 清宁膏《冯氏锦囊秘录》
  3. 清脓血《中医词典》
  4. 清脑黄连膏《医学衷中参西录》
  5. 清脾汤《三因极一病证方论》
  6. 清脑羹《食物疗法》
  7. 清脾汤《三因极一病证方论》
  8. 清脑羹《保健药膳》
  9. 清脾汤《三因极一病证方论》
  10. 清末时期的医学教育《中国医学通史》
  11. 清脾饮《医宗金鉴》
  12. 清明《中医词典》
  13. 清脾饮《医宗金鉴》
  14. 清谧《中医词典》
  15. 清脾饮《医宗金鉴》
  16. 清脉汤《三因极一病证方论》
  17. 清脾饮《删补名医方论》
  18. 清络饮《食物疗法》
  19. 清脾饮《冯氏锦囊秘录》
  20. 清络保阴《中医词典》
  21. 清脾饮《冯氏锦囊秘录》
  22. 清络保阴《中医名词词典》
  23. 清脾饮《医方考》
  24. 清露饮《重楼玉钥》
  25. 清脾饮《仁术便览》
  26. 清六丸《万氏秘传片玉心书》
  27. 清脾饮《退思集类方歌注》
  28. 清六丸《医方考》
  29. 清脾饮《医方论》
  30. 清六散《退思集类方歌注》
  31. 清脾饮《汤头歌诀》


噙化丸_《何氏虚劳心传》_中医内科_【岐黄之术】

噙化丸

噙化丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚久嗽。噙化三冬橘贝杷，柿霜甘桔味天花，桑皮部菀元参薄，炼蜜丸如弹子夸麦冬（去心，三两） 天冬（火灼肺燥，则喉中淫痒为咳嗽，故以二冬滋阴润燥，清金降火。

开豁，却不助火，三两） 贝母（去心，二两） 百部（润燥清热，兼能杀虫，去心，三两）薄荷叶（辛能散热，凉能清利，三两） 柿霜（一两） 花粉（治嗽以理痰为要，故以贝母、柿霜润肺中燥痰，花粉治膈上之热痰。二两） 橘红（一两） 枇杷叶（蜜炙，二两） 紫菀茸（治痰以理气为先，二味皆下气，气降则火清，痰顺而嗽自止。一两） 元参（治胸中氤氲之气，无根之火，一两） 五味（咳久必耗气，用五味酸收之品，蜜炙，一两） 桔梗（一两） 甘草（咳属上焦，故用甘，桔为舟楫之济。炙，一两）

共十六味，蜜丸如弹子大，不时噙化，临卧更佳，亦可作膏服。

此润燥清金，降气消痰而兼收敛之剂。仲淳所制，用治阴虚咳嗽不止者立应。愚谓世人患阴虚者多，如伤风咳嗽外邪已解，久而不愈，服之甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味清宁膏
  • 当前页：噙化丸
  • 下一页：天王补心丹
<<< 返回本书目录
  1. 噙化丸《何氏虚劳心传》
  2. 寝食说《叶选医衡》
  3. 禽中《证类本草》
  4. 寝室宜忌说《寿世青编》
  5. 禽中《新修本草》
  6. 青（音箱）《证类本草》
  7. 禽下《证类本草》
  8. 青KT（黄褐侯）《本草纲目》完整版
  9. 禽下《新修本草》
  10. 青白散【方剂大全】
  11. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  12. 青宝丹【方剂大全】
  13. 禽兽鱼虫禁忌并治《医宗金鉴》
  14. 青冰散【方剂大全】
  15. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  16. 青菜《滇南本草》
  17. 禽兽鱼虫禁忌并治《金匮要略方论》
  18. 青藏虎耳草【中药大全】
  19. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  20. 青草苍柏汤【方剂大全】
  21. 禽兽虫鱼禁忌并治《金匮要略浅注》
  22. 青吹口散【方剂大全】
  23. 禽兽部《珍珠囊补遗药性赋》
  24. 青春发育延迟及性幼稚【疾病大全】
  25. 禽兽部《玉楸药解》
  26. 青春恋【疾病症状】
  27. 禽兽部《雷公炮制药性解》
  28. 青春期保健《家庭医学百科·预防保健篇》
  29. 禽兽部《景岳全书》
  30. 青春期保健《中医儿科学》
  1. 噙化丸《何氏虚劳心传》
  2. 噙化丸《重订囊秘喉书》
  3. 螓舌《中医词典》
  4. 噙化三黄丸《冯氏锦囊秘录》
  5. 寝汗《中医词典》
  6. 噙化《中医词典》
  7. 寝食说《叶选医衡》
  8. 噙化《中医名词词典》
  9. 寝室宜忌说《寿世青编》
  10. 禽下《证类本草》
  11. 揿针《中医名词词典》
  12. 禽下《证类本草》
  13. 青《千金翼方》
  14. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  15. 青《本草经集注》
  16. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  17. 青《新修本草》
  18. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  19. 青（音箱）《本草衍义》
  20. 禽兽鱼虫禁忌并治《医宗金鉴》
  21. 青（音箱）《证类本草》
  22. 禽兽鱼虫禁忌并治《金匮要略方论》
  23. 青、黄、白粱米《本草衍义》
  24. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  25. 青?《名医别录》
  26. 禽兽虫鱼禁忌并治《金匮要略浅注》
  27. 青崩《中医词典》
  28. 禽兽部《珍珠囊补遗药性赋》
  29. 青冰散《重楼玉钥》
  30. 禽兽部《景岳全书》
  31. 青饼子《妇人大全良方》


天王补心丹_《何氏虚劳心传》_中医内科_【岐黄之术】

天王补心丹

天王补心丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治忧愁思虑伤心，（心为君主，心伤则神去，顷刻云亡。凡云心病皆包络受病，）心血不足，，故血虚则心生火，火则生痰，痰动心包，故惊跳及梦寐不宁。怔忡者，心中惕惕，恍惚不安，如人将捕之状也。）虚烦无寐，（肾水不上交，心火无所制，亦心血少之故，仲淳云∶不寐，清心火为主。）大便不利，（心主血，心伤则血燥，而便难。）小便短赤，（心与小肠为表里，藏移热于府。）咽干口渴，（津液被灼，）口舌生疮等症。（心火上炎。）

人参（补心气，五钱，虚者量加也） 当归（养心血，一两） 枣仁（炒，四两） 五味（收心液麦冬（益心津，二两）天冬（二两） 元参（壮肾水，一两） 桔梗（引诸药停留上焦，不使速下也。五钱） 十三味，蜜丸如弹子大，加朱砂（护心，一两五钱），研细为衣。一方用黄连，心火甚者加之亦可。食远临卧时，竹叶灯心汤或桂圆汤化服，噙化更佳。

此生津养血，清热安神，镇心之剂。劳心之人所宜服之。昔志公禅师日夕诵经，邓天王悯其、辰砂、益元散；豁痰则有竹沥、贝母、天竺黄、胆星、牛黄；镇惊则有金箔、代赭石。皆可随症选用。愚按∶经文心为五脏 六腑之大主，而总统魂魄，兼该志意。故忧动于心则肺应，思动于心则脾应，怒动于心则肝应，恐动于心则肾应。凡喜、怒、忧、恐、悲、思、惊、七情，虽分属五脏，然无不从心而发。经云∶心主一身之脉。又云∶心生血，是心者，血之原。故心不妄役，则其血日生，惟劳心过度，心血日耗，由是脏腑无所润，筋脉无所养，营气衰少，邪热随作，所谓阴虚生内热者是也。若肾水不虚，犹能上交，心火不至灼肺为害，虚则心火无制，亢甚刑金为咳而喘，肺阴消灼，身体羸瘦，而危亡可立待矣。此症不得志者多有之，故治斯症者，必兼壮水为主，又须顾虑中气为重。大凡虚劳之人，无论何脏受伤，非内热骨蒸，即不谓之虚劳；非食少泄泻，肌肉消瘦，尚不至死地。所以，孙思邈谓补脾不如补肾，许学士谓补肾不如补脾。二先生深知二脏为生人之根本，故凡病皆宜脾肾，不独虚劳为然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噙化丸
  • 当前页：天王补心丹
  • 下一页：归脾汤
<<< 返回本书目录
  1. 天王补心丹《虚损启微》
  2. 天王补心丹【方剂大全】
  3. 天王补心丹《何氏虚劳心传》
  4. 天王补心丸【方剂大全】
  5. 天突穴【胸部腹部穴位】
  6. 天王七【中药大全】
  7. 天天茄《滇南本草》
  8. 天王七果实【中药大全】
  9. 天天果酒【方剂大全】
  10. 天王七叶【中药大全】
  11. 天台乌药丸【方剂大全】
  12. 天文草【中药大全】
  13. 天台乌药散【方剂大全】
  14. 天乌散【方剂大全】
  15. 天台散【方剂大全】
  16. 天溪穴【胸部腹部穴位】
  17. 天水蚁草【中药大全】
  18. 天下第一金疮药【方剂大全】
  19. 天水丸【方剂大全】
  20. 天下至道谈《马王堆简帛》
  21. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  22. 天仙果【中药大全】
  23. 天水类 地水类《本草从新》
  24. 天仙藤《本草纲目》完整版
  25. 天水涤肠汤【方剂大全】
  26. 天仙藤（图）【中药大全】
  27. 天水涤肠汤《医学衷中参西录》
  28. 天仙藤散【方剂大全】
  29. 天鼠屎《本草崇原》
  30. 天仙饮【方剂大全】
  1. 天王补心丹《何氏虚劳心传》
  2. 天王补心丹《时方歌括》
  3. 天温《中医词典》
  4. 天王补心丹《医方论》
  5. 天五会《中医词典》
  6. 天王补心丹《奇方类编》
  7. 天溪《针灸大成》
  8. 天王补心丹《仁术便览》
  9. 天溪《中医词典》
  10. 天王补心丹《医方考》
  11. 天溪《针灸学》
  12. 天王补心丹《冯氏锦囊秘录》
  13. 天下第一金疮药《医学心悟》
  14. 天王补心丹《冯氏锦囊秘录》
  15. 天下受拜平胃散《冯氏锦囊秘录》
  16. 天王补心丹《删补名医方论》
  17. 天下至道谈《马王堆简帛》
  18. 天王补心丹《医宗金鉴》
  19. 天仙膏《冯氏锦囊秘录》
  20. 天王补心丹《虚损启微》
  21. 天仙藤《本草备要》
  22. 天突（一名天瞿）《针灸大成》
  23. 天仙藤《医学入门》
  24. 天突《针灸学》
  25. 天仙藤《证类本草》
  26. 天突《中医词典》
  27. 天仙藤《本草求真》
  28. 天突《气功外气疗法》
  29. 天仙藤《本草从新》
  30. 天庭《中医词典》
  31. 天仙藤《得配本草》


归脾汤_《何氏虚劳心传》_中医内科_【岐黄之术】

归脾汤

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治思虑伤心（脾在志，为思也）。健忘怔忡，惊悸不寐，（悸者，心筑筑跳动也。）自汗盗汗，汗出也。）或劳倦伤脾，（应酬太烦，奔走太苦，饮食失节，皆能伤脾。）肢体酸疼，（脾主四肢肌肉，故也。然久立伤骨，久行伤筋，则肝肾亦伤，所以亦有兼筋骨腰酸也。）嗜卧少食，（脾伤则神亦倦，故嗜卧，又肾病则嗜卧，精竭者，神倦也。少食者，胃伤也。）或心脾虚痛，（所谓胃脘，当心而痛是也。）大便不调，（脾主大便，虚则或滞或闭，是其本病也。）血无主统，（心虚则不能生血，脾虚则不能统血。）错经妄行，（或上或下皆是。）或血虚发热晡热，（申酉时，心脾血虚，皆发热晡热。）或经不准闭绝等症。（心脾受伤之故，亦有房劳伤肾，恼怒伤肝，而损冲任二脉所致。）

人参（虚者多用） 黄 （蜜炙） 白术（米泔水浸半日，隔土蒸，晒干再用白蜜调人乳浸，照五钱） 远志（安神补心，以生神，五分，原方无） 当归（养血益肝，以生心，五分，原方无）圆眼肉（甘先入脾，以脾喜甘也。十枚） 木香（香能快气，以脾喜通也。三五分） 他如惊悸怔忡，加辰砂、麦冬。不寐多用枣仁、圆肉，加生地、麦冬、石斛、竹叶。如有痰者，再加竹沥、天竺黄。自汗多用参、 。盗汗多用枣仁，加白芍、五味、生地、麦冬，而参、、木、远四味，随症减去。肢体酸疼，加牛膝、续断、秦艽、二地。食少多用人参。胃脘心痛，倍木香，加砂仁、橘红。大便泄泻，倍白术，加米仁、山药、莲肉。便血加生地、白芍、麦冬、五味。血热甚者，加地榆。血虚发热晡热加地冬，而参、 、木香随症去留。如因肝经血虚而寒热如疟者，则宜逍遥散加减。如肾中阴虚而发热者，则宜保阴六味之属。经水先期者为血热，色紫黑者热之甚，加二地、白芍、五味、麦冬。热甚者，加龟甲、黄柏，而参、 、木香，随症去留。后期者为血虚，色淡者为虚之甚，倍当归，加地芍、枸杞、麋角、龟甲，兼服六味，左归。经水或前或后不一，其症气乱，患从虚治，仍照上法，再加四制香附。（为气病之总司，女科之主帅，同艾浸，浸二宿，分作四分，一分盐水浸炒，一分酒浸炒，一分童便浸炒，一分人乳浸炒。）经水闭绝，属心脾虚者，倍当归，加地、芍。若因火盛阴虚血枯者，则宜参用六味、左归之属，加柏仁、泽兰、麦冬、白芍。如因气血郁滞或肥人痰多壅闭等症，另消息治之。崩漏加地芍、麦冬、五味、萸肉、龟甲、血余。本方加柴胡、山栀，是加味归脾汤也。

此方补气养血安神，乃心脾肝三经之药，宋·严用和所创。内经所谓二阳之病发心脾，有不及其子。劳倦本以伤脾，脏伤则病连于腑。故凡内而伤精，外而伤形，皆能病及于胃。此二阳之病，所以发心脾也。不得隐曲，阳道病也。夫胃为水谷之海，主化营卫而润宗筋。如经云∶前阴者，宗筋之所聚，太阳阳明之所合也。胃病则失生化精血之原，故为阳衰少精，其在女子则为不月。又云∶其传为风消，其传为息贲者，死不治。胃家受病，久而传变，则肝木胜土，风淫而肌体消削，胃病则肺失所养，故气息奔急，气竭于上，由精亏于下，败及五脏，故死不治。所以病才见端，即为疗治。原方无远志、当归，薛氏加入以治血虚，又加丹皮、山栀，以治血热，而阳生阴长之理乃奋。随手变化，通于各症，无不神应。赵氏谓凡治血症，须按三经用药。心生血，脾统血，肝藏血。归脾汤一方，从肝补心，从心补脾，率所藏所生，而从所统，所谓隔二之治，其意盖归血分药一边。后人不解，妄为加减，尽失其义，即有稍知者，亦只谓治血从脾，杂入温中香燥劫阴之剂，而严薛二家之旨益晦。高鼓峰熟于赵氏之论，独悟其微，谓木香一味，香先入脾，纵欲使血归于脾，此嘘血归经之法，然嫌其香燥，反动肝火而干精液，故其用每去木香而加白芍，以追已散之阴。且心血衰少，火必刑金，白术燥烈，恐增咳嗽，得芍药则太阴为养营之用。惟脾虚泄泻者，方留木香以醒脾，脾挟虚寒者，方加桂附以补阳。而外此者，出入心肝脾三经，甘平清润之药。愚谓经期不准，闭绝崩漏及便血等症，本方加减，多所相宜。若呕吐诸血，果属气虚不能统摄，必面色黄白而无神，言语轻微而倦怠，脾胃虚薄而不调，六脉微弱而不数者，亦可用本方。然患气虚失血者甚少，即思虑伤心，劳将成未成之界，未见肾阴虚诸症，而兼脾虚症候，或大便溏泄者，则宜是方。若内热骨蒸已成虚劳，又宜壮水滋阴为要，纵食少便泄，非参、 、白术助阳之品所宜矣。若劳役而兼劳心者，是心脾俱伤，具前列之症，未见肺肾阴虚诸病者，可用本方加减。然劳倦伤脾，乃脾之阴分受伤者多。故经云∶阴虚生内热，因有所劳倦，形气衰少，谷气不盛，上焦不行，上脘不通，胃气热，热气熏胸中，故内热，是宜补脾胃之阴。此劳役太过，阳和之气，亢极化火，火旺则阴虚内热，但非色欲伤肾，真阴虚而生内热之难疗。又云∶有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾。肾者，水藏也。今水不胜火，则骨枯而髓虚。远行劳倦，骨必受伤，逢大热者，或逢天令之热，或阴不足而内热，火旺水亏，故骨枯髓虚，而必肾虚诸症见矣。此平时色欲过度，以致不能劳役而然，急当壮水滋阴为主，亦非本方之所宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天王补心丹
  • 当前页：归脾汤
  • 下一页：逍遥散
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《何氏虚劳心传》
  2. 归脾汤《时方歌括》
  3. 归脾汤（《济生》）《虚损启微》
  4. 归脾汤《汤头歌诀》
  5. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  6. 归脾汤《医方论》
  7. 归脾汤（加味归脾汤）《医学心悟》
  8. 归脾汤《奇方类编》
  9. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  10. 归脾汤《周慎斋遗书》
  11. 归脾汤方论《医学读书记》
  12. 归脾汤《仁术便览》
  13. 归脾汤去木香加丹皮山栀方《临症验舌法》
  14. 归脾汤《仁术便览》
  15. 归芪枣茶《茶饮保健》
  16. 归脾汤《仁术便览》
  17. 归神丹《冯氏锦囊秘录》
  18. 归脾汤《外科理例》
  19. 归神丹《是斋百一选方》
  20. 归脾汤《医学心悟》
  21. 归苏茶《茶饮保健》
  22. 归脾汤《医方考》
  23. 归芎汤《医学心悟》
  24. 归脾汤《医方考》
  25. 归芎汤（加味归芎汤）《医学心悟》
  26. 归脾汤《目经大成》
  27. 归元酒《奇方类编》
  28. 归脾汤《医述》
  29. 龟《食物疗法》
  30. 归脾汤《冯氏锦囊秘录》
  31. 龟板《药笼小品》


逍遥散_《何氏虚劳心传》_中医内科_【岐黄之术】

逍遥散

逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治郁怒伤肝，肝血虚少。（抑郁多怒，肝火旺而血虚。）寒热如疟，（必先有微寒，此阳陷入故此症最能误也。）五心烦热，鼻燥咽干，（血虚则内热矣。）头晕眼花，两目干涩，（肝伤血少之本病也。）胁肋作痛，（肝脉布胁肋也。）肢体尽疼，（血不能荣筋也。）嗜卧少食，（子病及母，故嗜卧，肝木乘胃，故食少。）月水不调，（血热相搏故也。）或小腹重坠，水道涩痛，或肿痛出脓，（亦有阴中痒者，皆肝火所致，以肝脉绕阴器，抵小腹也。）或遍身瘙痒，赤白游风，或瘰 结核等症。（肝伤火旺，血燥生风，或 瘩瘙痒，或脓水淋漓，或赤或白，游行无定，瘰结核，皮色不变，皆属肝火，血燥而筋挛所致，瘰 则累累如贯珠，多生于前后胸胁间，结核则如榛如豆，亦有累累如贯珠者，不拘头项肢体皆结也。）

柴胡（能散诸经血结气滞） 薄荷（木不能郁，故用柴、薄之辛以散之，各五钱，此味赵氏加，如嫌辛温，些少用之，或生地凉血补阴之品，或另代二地，丹参之属） 乳制白术（木盛则土衰，术以扶之，如嫌香燥，或另代石斛、米仁、山药之属） 茯苓（木枯则易焚，木火通气，心必不宁，苓以宁之，愚每兼用麦冬，以清心降火） 甘草（肝为将军之官，火动必猛烈。丹溪云∶火甚不可骤用寒凉，盖恐扑之而愈焰，以生甘草泻而兼缓，猖狂自定。各一钱）

加丹皮（凉血活血），黑山栀（泻火，各五分），名加味逍遥散。赵氏以山栀屈曲下行泄水，改用吴茱萸、姜汁炒黄连。吕晚村云∶山栀亦不止治水，但不若黄连之运用，在上能达心胃之郁耳！愚谓如见吞酸症，用之如神。

此方辛散酸收，甘缓养血，而兼宁心扶脾之剂。乃肝经之要药，女科之神剂也。仓公传与褚寒乍热，而如疟状，久则成劳。愚谓大凡女人多郁，郁怒则伤肝，气结血凝，火旺血虚而成劳。所以前论云∶童子室女，不生欢笑，及寡妇僧尼，易犯此症也。立斋《女科医按》，每用此方，屡屡见功。又云∶若因郁怒伤肝而寒热，有怔忡不寐少食等症者，参以加味归脾汤治之。李时珍云∶寇氏乃谓柴胡本草无一字治劳，不分脏腑有热无热，一概摈斥，殊非通论。东垣则谓诸有热者加之，无热去之。愚谓劳有五劳，病有五脏。柴胡为肝、胆、心包、三焦引经之药。故劳在肝，而寒热如疟者，正宜用之，若劳在肺肾者，不可用耳！沈氏云∶若病起于肝，先见胁痛而后咳嗽，乃木挟心相刑金，先治其本，加清金之药，兼治其标，原有郁甚舒肝之说也。嘉言谓虚劳畏寒发热，禁用小柴胡汤。又谓骨蒸发热，热深在内里，禁用一切轻扬之剂，恐引热势外出，而增其炽，灼干津液肌肉。正与上言劳在肺肾，不用柴胡之说相合。此方赵氏极称其用之广，而效之神。凡寒热往来如疟，呕吐吞酸，嘈杂胸痛 胁痛，小腹胀闷，头晕盗汗，黄胆风温，疝气飧泄，一切郁症，皆对症之方，以此加减出入，无不获效。愚按∶师尼寡妇，欲念一萌，肾中相火必动，动久则水必亏，郁怒伤肝，火旺血虚，肝木将槁，若非肾水浇灌，则干柴烈火燎原，不可止遏，虽用本方，必兼壮水为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：逍遥散
  • 下一页：仲淳验方
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《何氏虚劳心传》
  2. 逍遥散《时方歌括》
  3. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  4. 逍遥散《重楼玉钥》
  5. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  6. 逍遥散《汤头歌诀》
  7. 逍遥散（加味逍遥散）《医方考》
  8. 逍遥散《医方论》
  9. 逍遥散（加味逍遥散）《医学心悟》
  10. 逍遥散《仁术便览》
  11. 逍遥散加丹皮山栀方《临症验舌法》
  12. 逍遥散《外科理例》
  13. 逍遥散加生地薄荷方《临症验舌法》
  14. 逍遥散《目经大成》
  15. 逍遥散证《临证实验录》
  16. 逍遥散《太平惠民和剂局方》
  17. 逍遥汤《冯氏锦囊秘录》
  18. 逍遥散《妇人大全良方》
  19. 逍遥饮（新方）《虚损启微》
  20. 逍遥散《医述》
  21. 消《中医词典》
  22. 逍遥散《冯氏锦囊秘录》
  23. 消《续名医类案》
  24. 逍遥散《删补名医方论》
  25. 消《冷庐医话》
  26. 逍遥散《医宗金鉴》
  27. 消《友渔斋医话》
  28. 逍遥散《救伤秘旨》
  29. 消斑青黛饮《万氏秘传片玉心书》
  30. 枭毒《续名医类案》
  31. 消斑青黛饮《医方论》


仲淳验方_《何氏虚劳心传》_中医内科_【岐黄之术】

仲淳验方

仲淳验方

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐血如神。

生地（补肾，壮水制火，四钱） 白芍（制肝敛气凉血，三钱） 麦冬（清心，心既清宁，妄行养脾，脾旺则能统血，五钱） 苏子（炒研，五钱） 橘红（二钱） 枇杷叶（降气，气降则血归经，三片） 茅根（甘寒，可除内热，性又能入血消瘀，一二两） 牛膝（引药下行，生用则去恶血，二钱） 鳖甲（肝经血分之药，补阴清热，兼能下瘀，三四五钱） 降香（降气行瘀，一钱） 加藕汁（一杯） 童便（一杯）

此方滋阴凉血，清热降气，而兼行瘀之剂，累试辄验，然阴无速补之法，非多服不效。病者要法∶一宜行血，不宜止血。血不遁经络者，气逆上壅也。降气行血，则血循经络而自止，若止之则血凝，必发热恶食及胁痛，病日沉痼矣。二宜补肝，不宜伐肝。经曰∶五脏者，藏精气而不泻者也。肝为将军之官，主藏血。吐血者，肝失其职也。养肝则气平而血有所归，若伐之则肝虚不能藏血，血愈不止矣。三宜降气，不宜降火。气即火，火即气，故气降即火降。血随气行，无溢出上窍之恐。若用苦寒降火，则反伤脾胃，脾愈不能统血矣。今之疗吐血者，其患有三∶芩、连、知、柏、硝、黄，此苦寒败脾伤胃，一也；干姜、桂附，此辛热助阳劫阴，二也；人参、黄 ，所谓肺热还伤肺，三也。亦有用参而愈者，此是气虚咳嗽，不由阴虚火炽所致，乃百不一二也。失血方论平正切用者，莫若仲淳。然诸家皆有治论，不可不考。刘氏云∶阿胶、郁金皆治血之神药，患无真者，沙参虽补五脏之阴，其性平淡，未能速效，市中所市，皆近山之土桔梗，误用之，则反提浊气，不可不辨。至若三七、血余、山羊血、人中白之属，皆称药，亦可随宜取用。本草方云∶吐衄来势甚者，以麦冬一斤，煎浓汁入炼蜜少许，分作二服即止。士材云∶凡吐血如脉洪有力，精神不倦，胸中满痛，或吐血块，宜生地、牛膝、赤芍、丹参、桃仁、大黄之属，从大便导之。血以上出为逆，下出为顺，非大虚泄泻者当行之，以转逆为顺，此釜底抽薪之法。若吐血已多，困倦虚乏者，不可行也。沈氏云∶若倾盆大吐不止者乃肾肝真殒伤，木火过旺，脾胃血虚不摄，必须顾虑元气，以防气脱，急当破格挽回，暂用独参汤（一两至三四两，）入童便温服。（赵氏用人参一二两，为细末，入飞箩面一钱，新汲水调如稀糊，不时啜服。）盖有形之血不能速生，无形之气所当急固。恐阴血未尽，阳气先脱而死，俟其大势稍定，再用阴分之药，则万举万当。赵氏云∶凡治血症，先分阴阳。阴虚者，壮水滋阴为主。间有阳虚者，其人平素气虚挟寒，更或身受寒气，口食冷物，脾胃愈虚，寒而不能统血，血亦错行，所谓阳虚必走耳！其血必黑黯，其色必 白，其身必清凉，其脉必微迟，无内热骨蒸虚劳诸症者，可用理中汤，（炮姜炒黑则止而不走，亦兼散凝血。）加木香 当归之属，以理中能止伤胃吐血，理中焦之虚寒。若肾中真阳衰弱，下焦寒冷，龙火上炎，血随上出者，必有真寒的症，当用八味冷冻饮料，以引火归原。既分阴阳，又须分三因。风、寒、暑、湿、燥、火为外因。余曾治一贫人，冬天居大室中，卧大热坑而得吐血。余谓贫人冬居大室，衣盖单薄，表感微寒，壅遏里热，火邪不得舒伸，故血出于口，忆仲景于太阳伤寒，当发汗而不发，因致衄血者，用麻黄汤，遂仿其法以微汗之，一服而愈。盖汗与血一物也，夺血者无汗，夺汗者无血，自然之理也。若伤暑而衄必心烦口渴，眩晕面垢，自汗呕恶等症，其脉必虚，宜竹叶石膏汤清解暑邪，加犀角生地，以凉血清心。盖暑伤心，心主血故也。又经云∶湿淫所胜，民病血见，燥气流行，咳逆血溢，是宜以治湿治燥为本，而兼治其标。

盖世人阴虚者多，只因内有阴虚火症，外为风寒暑湿所郁，郁则火不得泄，血随火妄行而越出诸窍矣。喜、怒、忧、思、悲、恐、惊为内因，是故怒而动血者，火起于肝；忧而动血者，火起于肺；思而动血者，火起于脾；惊而动血者，火起于心；劳而动血者，火起于肾。能明乎火之一字，而于血之理，思过半矣。斗殴跌扑，负重闪挫，及饮酒过多，炙爆辛热过啖者，随宜施治。此不内外因也。凡失血之后，必发大热，口渴心烦微汗，六脉豁大空虚，名曰血虚发热。古方用当归补血汤，然不若六味汤加减治为善也。赵氏所论阳虚及真阳衰弱，并外感风寒湿气诸症失血，此非恒有之症，必审察明确，方可根据此施治，不宜漫为尝试。总遇此症，当中病则止，不可过剂。按嘉言云∶桂、附引火归原之法，可暂而不可常。观其治猝暴中寒，阳微阴盛之症，用桂、附回阳之后，即改用地、冬、梨汁、竹沥甘寒之属。辛热之药，始先不得已而暂用，阳既安堵，即宜休养其阴。则凡用辛热辛散之剂，其不可过用也明矣。况虚劳失血，的系阴虚，当从仲淳方论为主。前云有吐血而非虚劳者，如上所言诸症是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散
  • 当前页：仲淳验方
  • 下一页：乳金丹
<<< 返回本书目录
  1. 仲淳验方《何氏虚劳心传》
  2. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  3. 踵《经络全书》
  4. 仲登阳症似阴（有发明）《孙文垣医案》
  5. 冢上土《本草纲目》完整版
  6. 仲谏患跨马痈（有发明）《孙文垣医案》
  7. 种子章《胎产指南》
  8. 仲景辨脉法三十八条《仲景伤寒补亡论》
  9. 种子须知之时（布种三）《宜麟策》
  10. 仲景抵当汤丸大黄虫丸《读医随笔》
  11. 种子时候《医宗金鉴》
  12. 仲景东垣河间丹溪诸书孰优《明医杂着》
  13. 种子时候《妇科心法要诀》
  14. 仲景法非北学辨《研经言》
  15. 种子奇方【方剂大全】
  16. 仲景方当分四派《读医随笔》
  17. 种子奇方《毓麟验方》
  18. 仲景伏气热病篇《温热经纬》
  19. 种子门《评注产科心法》
  20. 仲景伏气温病篇《温热经纬》
  21. 种子门《女科指要》
  22. 仲景浮汗而沉下《此事难知》
  23. 种子金丸《毓麟验方》
  24. 仲景六经辨证与内经热病论互异《伤寒寻源》
  25. 种子金丸《毓麟验方》
  26. 仲景脉义《景岳全书》
  27. 种子金丹《毓麟验方》
  28. 仲景平脉法四十五条《仲景伤寒补亡论》
  29. 种子红药连城丸《毓麟验方》
  30. 仲景三百九十七法一百一十三方论《伤寒括要》
  1. 仲淳验方《何氏虚劳心传》
  2. 仲春痹《中医词典》
  3. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  4. 仲昶《中医词典》
  5. 仲登阳症似阴（有发明）《孙文垣医案》
  6. 踵息《中医词典》
  7. 仲冬痹《中医词典》
  8. 踵经《中医词典》
  9. 仲谏患跨马痈（有发明）《孙文垣医案》
  10. 踵《中医词典》
  11. 仲景辨脉法三十八条《仲景伤寒补亡论》
  12. 踵《中医名词词典》
  13. 仲景抵当汤丸大黄虫丸《读医随笔》
  14. 踵《经络全书》
  15. 仲景东垣河间丹溪诸书孰优《明医杂着》
  16. 瘇（zhǒng，音肿）《中医词典》
  17. 仲景法非北学辨《研经言》
  18. 冢上土及砖石《证类本草》
  19. 仲景方当分四派《读医随笔》
  20. 冢井中水《证类本草》
  21. 仲景伏气热病篇《温热经纬》
  22. 种族和民族《预防医学》
  23. 仲景伏气温病篇《温热经纬》
  24. 种子之道有四《女科经纶》
  25. 仲景浮汗而沉下《此事难知》
  26. 种子章《胎产指南》
  27. 仲景六经辨证与内经热病论互异《伤寒寻源》
  28. 种子有聚精之道五论《女科经纶》
  29. 仲景论十二脉《中医词典》
  30. 种子药食宜慎《竹林女科证治》
  31. 仲景脉义《景岳全书》


乳金丹_《何氏虚劳心传》_中医内科_【岐黄之术】

乳金丹

乳金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳等症，久服神效。

香甜浓白人乳，置薄银碗内隔汤煮热，以竹箸劈开一头，夹上号沉香线扎，不住手搅之，乳干为度，众手丸如桐子大，早晚白汤下三四钱，可用参者，参汤下之弥佳。

此方乃营卫之形质，而无寒热阴阳之偏，大补荣卫气血，亦返本还原之上品也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲淳验方
  • 当前页：乳金丹
  • 下一页：坤髓膏
<<< 返回本书目录
  1. 乳金丹《何氏虚劳心传》
  2. 乳疽、乳痈《医宗金鉴》
  3. 乳疖《洄溪医案》
  4. 乳块消片【方剂大全】
  5. 乳姜汤【方剂大全】
  6. 乳块消汤【方剂大全】
  7. 乳疾灵颗粒【方剂大全】
  8. 乳劳《医宗金鉴》
  9. 乳积《儿科萃精》
  10. 乳痨《中医外科学》
  11. 乳黄散【方剂大全】
  12. 乳痨【疾病大全】
  13. 乳花【中药大全】
  14. 乳疬《中医外科学》
  15. 乳花《外科十三方考》
  16. 乳疬【疾病大全】
  17. 乳核饮【方剂大全】
  18. 乳灵丸【方剂大全】
  19. 乳核《中医外科学》
  20. 乳令儿病证《证治准绳·幼科》
  21. 乳管内乳头状瘤【疾病大全】
  22. 乳漏《中医外科学》
  23. 乳根穴【胸部腹部穴位】
  24. 乳没散【方剂大全】
  25. 乳疳门主论《疡医大全》
  26. 乳糜腹【疾病大全】
  27. 乳柑子《证类本草》
  28. 乳糜尿《家庭医学百科-医疗康复篇》
  29. 乳腐【中药大全】
  30. 乳糜尿【疾病症状】
  1. 乳金丹《何氏虚劳心传》
  2. 乳结核候《诸病源候论》
  3. 乳疽《中医名词词典》
  4. 乳结核候《巢氏病源补养宣导法》
  5. 乳疽《中医词典》
  6. 乳结核《中医词典》
  7. 乳疽、乳痈《医宗金鉴》
  8. 乳结《奇效简便良方》
  9. 乳疽、乳痈《外科心法要诀》
  10. 乳疖秘方《华佗神方》
  11. 乳疽方《急救广生集》
  12. 乳疾《医述》
  13. 乳菌《中医词典》
  14. 乳积《儿科萃精》
  15. 乳孔塞痛《奇效简便良方》
  16. 乳积《证治准绳·幼科》
  17. 乳劳《医宗金鉴》
  18. 乳积《中医词典》
  19. 乳劳《外科心法要诀》
  20. 乳花《外科十三方考》
  21. 乳痨《中医名词词典》
  22. 乳核《中医外科学》
  23. 乳痨《中医词典》
  24. 乳核《中医名词词典》
  25. 乳痨《中医外科学》
  26. 乳过氧化物酶法《实用免疫细胞与核酸》
  27. 乳利如血《中医词典》
  28. 乳管内乳头状瘤《普通外科学》
  29. 乳疬《中医词典》
  30. 乳根痈《万氏秘传外科心法》
  31. 乳疬《中医外科学》


坤髓膏_《何氏虚劳心传》_中医内科_【岐黄之术】

坤髓膏

坤髓膏

  • 上一页
  • 目录
  • 相关
  • 下一页

补中填骨髓，润肺泽肌肤，安脏平三焦，续绝阳，益气力，除消渴，宁咳嗽。久服增年，虚损更宜。

黄牛脊髓（腿髓全用弥佳，去筋膜捣烂，八两） 山药（蒸，研细末，八两） 炼白蜜（八两） 共捣匀，入瓷器内隔汤煎，一炷香为度，空心用鸡子大一块，白汤调服。

此补精填髓润肺宁嗽之剂，诚简便之良方，虚损之神药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳金丹
  • 当前页：坤髓膏
  • 下一页：白凤膏（自制）
<<< 返回本书目录
  1. 坤髓膏《何氏虚劳心传》
  2. 坤髓膏【方剂大全】
  3. 坤顺丸【方剂大全】
  4. 坤元是保丹【方剂大全】
  5. 坤顺汤【方剂大全】
  6. 昆布《本草纲目》完整版
  7. 坤顺丹【方剂大全】
  8. 昆布《本草乘雅半偈》
  9. 坤宁散【方剂大全】
  10. 昆布《本草易读》
  11. 坤厚资生丸【方剂大全】
  12. 昆布《本草择要纲目》
  13. 坤道（蓄德二）《宜麟策》
  14. 昆布《雷公炮炙论》
  15. 篑草【中药大全】
  16. 昆布《药笼小品》
  17. 溃痈《医门补要》
  18. 昆布《证类本草》
  19. 溃疡作痛《外科理例》
  20. 昆布《本草纲目》图文版
  21. 溃疡作痛《立斋外科发挥》
  22. 昆布【中药大全】
  23. 溃疡作痛《景岳全书》
  24. 昆布臛法【方剂大全】
  25. 溃疡主治类方《医宗金鉴》
  26. 昆布煎【方剂大全】
  27. 溃疡主治类方《外科心法要诀》
  28. 昆布散【方剂大全】
  29. 溃疡治法《外科选要》
  30. 昆布汤【方剂大全】
  1. 坤髓膏《何氏虚劳心传》
  2. 坤廓《中医词典》
  3. 坤元《中医词典》
  4. 坤廓《中医词典》
  5. 坤元《中医词典》
  6. 坤地廓《中医词典》
  7. 昆布《本草纲目》
  8. 坤地廓《中医词典》
  9. 昆布《雷公炮炙论》
  10. 坤道（蓄德二）《宜麟策》
  11. 昆布《千金翼方》
  12. 聩《中医词典》
  13. 昆布《药笼小品》
  14. 聩《中医词典》
  15. 昆布《玉楸药解》
  16. 愦愦《中医词典》
  17. 昆布《中药炮制》
  18. 愦愦《中医词典》
  19. 昆布《本草经集注》
  20. 溃痈《医门补要》
  21. 昆布《新修本草》
  22. 溃疡作痛《立斋外科发挥》
  23. 昆布《食疗本草》
  24. 溃疡作痛《外科理例》
  25. 昆布《海药本草》
  26. 溃疡作痛《景岳全书》
  27. 昆布《本草备要》
  28. 溃疡主治类方《外科心法要诀》
  29. 昆布《本草易读》
  30. 溃疡主治类方《医宗金鉴》
  31. 昆布《医学入门》


白凤膏（自制）_《何氏虚劳心传》_中医内科_【岐黄之术】

白凤膏（自制）
在线购买《何氏虚劳心传》正版书籍

白凤膏（自制）

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳，内热骨蒸，咳嗽痰血。

乌嘴凤头白鸭（一只）令饿透，将二地、二冬、青蒿、鳖甲、骨皮、女贞子（各四两）共为末，血陈酒冲服，将鸭去毛，挖净肚杂如常，用甜白酒加盐少许，煮烂，空心服之更妙。若作丸服，仍用前药一料，为细末。入鸭腹中，麻线扎定，以清白人溺煮烂去骨，捣为丸服。

此方滋阴除蒸，化痰止嗽，亦血肉有情之剂。虚劳之人，所宜常服，诚圣品也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坤髓膏
  • 当前页：白凤膏（自制）
  • 下一页：四圣丸
<<< 返回本书目录
  1. 白凤膏（自制）《何氏虚劳心传》
  2. 白凤散【方剂大全】
  3. 白凤膏【方剂大全】
  4. 白凤丸【方剂大全】
  5. 白凤丹【方剂大全】
  6. 白凤饮【方剂大全】
  7. 白粉藤【中药大全】
  8. 白凤饮子【方剂大全】
  9. 白粉霜【方剂大全】
  10. 白敷药【方剂大全】
  11. 白粉散【方剂大全】
  12. 白茯苓陈皮丸【方剂大全】
  13. 白粉散《小儿药证直诀》
  14. 白茯苓散【方剂大全】
  15. 白粉灵丹【方剂大全】
  16. 白茯苓汤【方剂大全】
  17. 白粉蕨【中药大全】
  18. 白茯苓丸《汤头歌诀》
  19. 白粉蝶【中药大全】
  20. 白茯苓丸【方剂大全】
  21. 白粉《药征续编》
  22. 白茯神散【方剂大全】
  23. 白痱【疾病症状】
  24. 白附丹【方剂大全】
  25. 白沸汤【方剂大全】
  26. 白附散【方剂大全】
  27. 白防活命饮【方剂大全】
  28. 白附汤【方剂大全】
  29. 白饭树叶【中药大全】
  30. 白附丸【方剂大全】
  1. 白凤膏（自制）《何氏虚劳心传》
  2. 白粉散《小儿药证直诀》
  3. 白茯苓《雷公炮制药性解》
  4. 白粉《药征续编》
  5. 白茯苓《冯氏锦囊秘录》
  6. 白粉《汤液本草》
  7. 白茯苓《医学入门》
  8. 白矾石《吴普本草》
  9. 白茯苓《得配本草》
  10. 白矾散《医学心悟》
  11. 白茯苓《外科全生集》
  12. 白矾散《妇人大全良方》
  13. 白茯苓《药性切用》
  14. 白矾散《冯氏锦囊秘录》
  15. 白茯苓《珍珠囊补遗药性赋》
  16. 白矾半夏散《三因极一病证方论》
  17. 白茯苓散《妇人大全良方》
  18. 白矾《药性切用》
  19. 白茯苓丸《医方论》
  20. 白矾《本草撮要》
  21. 白茯苓丸《汤头歌诀》
  22. 白矾《本草分经》
  23. 白符《吴普本草》
  24. 白矾《本草便读》
  25. 白附子《本草纲目》
  26. 白矾《本草从新》
  27. 白附子《雷公炮制药性解》
  28. 白矾《本草求真》
  29. 白附子《千金翼方》
  30. 白矾《顾松园医镜》
  31. 白附子《药笼小品》


四圣丸_《何氏虚劳心传》_中医内科_【岐黄之术】

四圣丸

四圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚损如神。

紫河车胶（十二两） 龟甲胶（八两） 麋角胶（四两，以上三味名三益膏。） 人参（十二两，参，可以茯苓代之，制亦如上法。）浓麦冬汤入三益膏，隔汤煮烊，捣匀为丸桐子大，空心白汤送下四五钱，或竟三益膏中加茯苓、乳粉拌匀，麦冬汤化服亦可。此方峻补精血之神剂，无有更出其右者。好色之人，及本元虚弱之体，或此丸或卫生膏之属，预宜长服。若已成虚劳内热骨蒸等症者，更宜参以壮水滋阴除蒸之品，如二地、二冬、青蒿、鳖甲、骨皮、女贞子之类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白凤膏（自制）
  • 当前页：四圣丸
  • 下一页：卫生膏
<<< 返回本书目录
  1. 四圣丸《何氏虚劳心传》
  2. 四盛关格之刺《类经》
  3. 四圣散【方剂大全】
  4. 四失《类经》
  5. 四生圆【方剂大全】
  6. 四十八难《难经悬解》
  7. 四生丸证《临证实验录》
  8. 四十二难《难经悬解》
  9. 四生丸证《临证实验录》
  10. 四十九脉图解《小儿推拿广意》
  11. 四生丸【方剂大全】
  12. 四十九难《难经悬解》
  13. 四生丸《汤头歌诀》
  14. 四十六难《难经悬解》
  15. 四生散【方剂大全】
  16. 四十难《难经悬解》
  17. 四生散《苏沈良方》
  18. 四十难义疏《研经言》
  19. 四神丸【方剂大全】
  20. 四十七难《难经悬解》
  21. 四神散【方剂大全】
  22. 四十三难《难经悬解》
  23. 四神丹【方剂大全】
  24. 四十四难《难经悬解》
  25. 四神丹《扁鹊心书》
  26. 四十五难《难经悬解》
  27. 四神聪穴【头部背面穴位】
  28. 四十一难《难经悬解》
  29. 四神《汤头歌诀》
  30. 四时变动《洗冤集录》
  1. 四圣丸《何氏虚劳心传》
  2. 四圣散《仁术便览》
  3. 四盛关格之刺《类经》
  4. 四圣散《三因极一病证方论》
  5. 四失《类经》
  6. 四圣散《仙传外科集验方》
  7. 四十八难《难经》
  8. 四圣膏《冯氏锦囊秘录》
  9. 四十八难《难经悬解》
  10. 四生饮《目经大成》
  11. 四十二难《难经》
  12. 四生丸证《临证实验录》
  13. 四十二难《难经悬解》
  14. 四生丸证《临证实验录》
  15. 四十二三经证《竹林女科证治》
  16. 四生丸《是斋百一选方》
  17. 四十九脉图解《小儿推拿广意》
  18. 四生丸《时方歌括》
  19. 四十九难《难经》
  20. 四生丸《汤头歌诀》
  21. 四十九难《难经悬解》
  22. 四生丸《仁术便览》
  23. 四十六难《难经》
  24. 四生丸《外科理例》
  25. 四十六难《难经悬解》
  26. 四生丸《医方考》
  27. 四十难《难经》
  28. 四生丸《儒门事亲》
  29. 四十难《难经悬解》
  30. 四生丸《太平惠民和剂局方》
  31. 四十难义疏《研经言》


卫生膏_《何氏虚劳心传》_中医内科_【岐黄之术】

卫生膏

卫生膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳等症，久服大效。

人参 黄 （二味肺有热者去之） 生地 熟地 天冬 麦冬 牛膝 甘枸杞 圆眼肉

五味

龟

天膏（黄牛肉去皮油，浸去血水，频频换水，乃得不腥气，煎浓汁去肉熬膏） 梨汁（自煎，上十四味各等分，五味子减半）

此方益气血，生津液，补精髓，壮筋骨。凡虚弱之体，宜预服之，久自神效，老人常服，能御外家生子，诚卫生之神丹也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四圣丸
  • 当前页：卫生膏
  • 下一页：资生丸
<<< 返回本书目录
  1. 卫生膏《何氏虚劳心传》
  2. 卫生立法《预防医学》
  3. 卫生防疫宝丹【方剂大全】
  4. 卫生汤【方剂大全】
  5. 卫生防疫宝丹《医学衷中参西录》
  6. 卫生统计基本指标《预防医学》
  7. 卫生标准与卫生立法《预防医学》
  8. 卫生丸《外科传薪集》
  9. 卫生标准《预防医学》
  10. 卫生总要《急救广生集》
  11. 卫生保健战略《预防医学》
  12. 卫氏并殖吸虫《人体寄生虫学》
  13. 卫生宝丹【方剂大全】
  14. 卫氏并殖吸虫病【疾病大全】
  15. 卫气营运之次《类经》
  16. 卫五十周《黄帝内经太素》
  17. 卫气营血辨证《中医诊断学》
  18. 未出闺门女有三病《女科百问》
  19. 卫气失常皮肉气血筋骨之刺《类经》
  20. 未分化结缔组织病【疾病大全】
  21. 卫气失常《内经评文》
  22. 未分化躯体形式障碍【疾病症状】
  23. 卫气失常《灵枢悬解》
  24. 未录住址姓氏《曹仁伯医案论》
  25. 卫气失常《黄帝内经·灵枢》
  26. 未手太阳小肠经《神应经》
  27. 卫气论《内经博议》
  28. 未详《神农本草经》
  29. 卫气行度一经星经天论《医原》
  30. 未种而自出痘《儿科萃精》
  1. 卫生膏《何氏虚劳心传》
  2. 卫生服务指标《预防医学》
  3. 卫生工作方针与组织建设《中国医学通史》
  4. 卫生防疫宝丹《医学衷中参西录》
  5. 卫生行政部门的GMP《医院药学》
  6. 卫生法规的实施《预防医学》
  7. 卫生行政系统的确立《中国医学通史》
  8. 卫生标准与卫生立法《预防医学》
  9. 卫生经费《预防医学》
  10. 卫生标准的要求《预防医学》
  11. 卫生立法的程序《预防医学》
  12. 卫生标准的确定《预防医学》
  13. 卫生立法的基本特征《预防医学》
  14. 卫生标准的概念《预防医学》
  15. 卫生立法的意义和必要性《预防医学》
  16. 卫生保健战略《预防医学》
  17. 卫生人力《预防医学》
  18. 卫生保健《中国医学通史》
  19. 卫生事业的国际合作与交流《中国医学通史》
  20. 卫生保健《中国医学通史》
  21. 卫生汤《三因极一病证方论》
  22. 卫气营运之次《类经》
  23. 卫生丸《外科传薪集》
  24. 卫气营血辨证《中医诊断学》
  25. 卫生习惯《家庭医学百科·预防保健篇》
  26. 卫气营血辨证《中医儿科学》
  27. 卫生训练问题《默克家庭诊疗手册》
  28. 卫气营血辨证《中医词典》
  29. 卫生易简方《古今医统大全》
  30. 卫气营血辨证《中医名词词典》
  31. 卫生易简方《古今医统大全》


资生丸_《何氏虚劳心传》_中医内科_【岐黄之术】

资生丸

资生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

健脾开胃，消食止泻，调和脏腑，滋养荣卫，神效不能尽述。

人参（补脾胃之元气，三两） 白术（健脾之阳，陈壁土拌蒸，借其土气以助之，蜜同乳九制

豆（去壳，炒，一两五钱） 莲肉（去心，炒，一两五钱） 藿香（五钱） 米仁（淘净，炒，三两） 芡实（补脾阴，炒，一两五钱） 楂肉（炒焦，二两） 白蔻仁（去衣，炒三钱） 橘红（辛香以疏其滞气，二两） 麦芽（炒焦，一两五钱） 神曲（消导以助其健运，炒，二两） 川连（泻脾胃火，酒炒，五钱） 桔梗（为舟楫之剂，焙，五钱） 泽泻（利脾胃之湿，盐水炒，三钱五分）

共十八味，蜜丸如弹子大，重四五钱，开水化服。

此方调补脾胃之圣药。方下所治，非为虚劳设也。然虚劳症最重脾胃，如食少泻多，用补脾无使有阳旺之害可耳！按∶嘉言论参术膏一方，谓治虚劳药品，功效敏速，莫逾于此，然虚劳症之属气虚及阳虚者绝少也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫生膏
  • 当前页：资生丸
  • 下一页：大黄虫丸
<<< 返回本书目录
  1. 资生丸《何氏虚劳心传》
  2. 资生丸【方剂大全】
  3. 资生通脉汤【方剂大全】
  4. 资寿解语汤【方剂大全】
  5. 资生通脉汤《医学衷中参西录》
  6. 滋补【中药主治】
  7. 资生汤【方剂大全】
  8. 滋补肝肾【方剂主治】
  9. 资生汤《医学衷中参西录》
  10. 滋补肝肾汤【方剂大全】
  11. 资生经序《普济方·针灸》
  12. 滋补强壮【中药主治】
  13. 资料收集《预防医学》
  14. 滋补强壮【方剂主治】
  15. 资料的综合分析《医学统计学》
  16. 滋肠五仁丸【方剂大全】
  17. 资料处理及分析《预防医学》
  18. 滋唇饮【方剂大全】
  19. 资成汤【方剂大全】
  20. 滋膵饮《医学衷中参西录》
  21. 姿态性腰腿痛【疾病大全】
  22. 滋膵饮【方剂大全】
  23. 咨询的种类和目的《医学遗传学基础》
  24. 滋降火论《医贯》
  25. 咨询的对象《妇产科学》
  26. 滋筋养血汤【方剂大全】
  27. 咨询步骤《妇产科学》
  28. 滋培汤《医学衷中参西录》
  29. 孜然【中药大全】
  30. 滋培汤【方剂大全】
  1. 资生丸《何氏虚劳心传》
  2. 资生丸《奇方类编》
  3. 资寿解语汤《时方歌括》
  4. 资生丸《删补名医方论》
  5. 资寿小金丹《是斋百一选方》
  6. 资生丸《医宗金鉴》
  7. 资液救焚汤《退思集类方歌注》
  8. 资生通脉汤《医学衷中参西录》
  9. 嗞煎《中医词典》
  10. 资生汤《医学衷中参西录》
  11. 滋补《中医词典》
  12. 资生肾气丸《删补名医方论》
  13. 滋补肾阴《中医词典》
  14. 资生肾气丸《医宗金鉴》
  15. 滋补育阴《中医词典》
  16. 资生廓《中医词典》
  17. 滋膵饮《老年百病防治》
  18. 资生经序《普济方·针灸》
  19. 滋降火论《医贯》
  20. 资脉《中医词典》
  21. 滋培汤《医学衷中参西录》
  22. 资料整理分析《预防医学》
  23. 滋乳汤《医学衷中参西录》
  24. 资料整理《预防医学》
  25. 滋肾百补丸《冯氏锦囊秘录》
  26. 资料性质与图形选择《医学统计学》
  27. 滋肾明目丸《眼科秘诀》
  28. 资料统计方法和曲线描绘分析《预防医学》
  29. 滋肾舒筋健步丸《冯氏锦囊秘录》
  30. 资料搜集《预防医学》
  31. 滋肾舒筋健步丸《冯氏锦囊秘录》


大黄虫丸_《何氏虚劳心传》_中医内科_【岐黄之术】

大黄虫丸

大黄虫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶五劳虚极羸瘦，（经云∶五劳所劳伤，久视伤血，久卧伤气，久坐伤肉，久立瘦，大肉欲脱也。）腹满（脾不健运也。）不能饮食，（胃不容纳也。）食伤、饮伤、忧伤、房劳伤、饥伤、劳伤、经络荣卫气血伤，（其受病之原不同，皆可以渐而至极。）内有干血，（诸伤脏腑，则真气不能统血于周身，营血痹着，而不行于经络，是以瘀积不散而内有干血也。）肌肤甲错，（甲错者，如鳞也。）两目黑黯，（肝主血，主目，干血之气，内乘于肝，则上熏于目，而黑黯也。）缓中补虚，此丸主之。（瘀血得去，饮食自进，则气血复，故为缓中补虚。）

大黄（酒蒸，三两） 虫（三两） 水蛭（炒枯） 虻虫（去足、翅，炒） 蛴螬（炙焦）干漆（破血去瘀之品，君以大黄听令于将军矣） 黄芩（清热，以瘀久必生热也。酒炒，一两） 杏仁（利气，以气滞则不行也。去皮尖，三两） 生地（四两） 芍药（收养阴血，酒炒，二两）甘草（调和诸药，一两）

十三味为末，蜜丸小豆大，酒送五丸，每日三服。

此方破血行瘀，乃世俗所称干血劳之良治也。内有干血瘀积之久，牢不可拔。新生血不能周血，峻药缓图，陆续渐除，俾瘀积去，而虚劳庶可复，死里求生之方也。嘉言云∶有劳之之极，血滞不行，惟就干涸，皮鲜滑泽，面无荣润。于是气之所过，血不为动，徒蒸血热，或日晡，或子午，始必干蒸，候蒸散，微汗而热解，热蒸不已，不死何待？甚有热久则蒸，其所瘀之血，化而为虫，遂成传尸瘵症。又云∶童子脏腑脆嫩，才有寒热积滞，易于结癖成疳，待其血痹不行，气蒸发热，即女子血干经闭，发热不止，劳瘵之候更多，待其势成，纵有良法，治之无及。倘能服膺仲景几先之哲，于男子童子女子瘵病，将成未成之候，胃气尚可胜药，急宜导其血，同人参以行之。如琼玉膏中加桃仁泥、大黄末之属，或用此丸，以琼玉膏润补之药送之。行瘀退热，全生保命，所关甚大，第率常者，弗能用耳！愚按∶此方乃攻击之剂，因干血而设，非虚劳常用之方，若见之不真而误投，反速之毙矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：资生丸
  • 当前页：大黄虫丸
  • 下一页：獭肝散
<<< 返回本书目录
  1. 大黄虫丸《何氏虚劳心传》
  2. 大黄除热汤【方剂大全】
  3. 大黄豉汤【方剂大全】
  4. 大黄醋煎丸【方剂大全】
  5. 大黄车前子汤【方剂大全】
  6. 大黄当归散【方剂大全】
  7. 大黄草【中药大全】
  8. 大黄酊【方剂大全】
  9. 大黄槟榔丸【方剂大全】
  10. 大黄粉蜜糊【方剂大全】
  11. 大黄白芷【方剂大全】
  12. 大黄蜂《本草纲目》完整版
  13. 大黄（图）【中药大全】
  14. 大黄蜂子【中药大全】
  15. 大黄(庶虫)虫丸【方剂大全】
  16. 大黄敷方【方剂大全】
  17. 大黄（将军）《证类本草》
  18. 大黄茯苓丸【方剂大全】
  19. 大黄《本草纲目》图文版
  20. 大黄附子汤【方剂大全】
  21. 大黄《长沙药解》
  22. 大黄附子汤证《临证实验录》
  23. 大黄《药征》
  24. 大黄附子汤证《临证实验录》
  25. 大黄《药笼小品》
  26. 大黄附子丸【方剂大全】
  27. 大黄《药鉴》
  28. 大黄甘草汤【方剂大全】
  29. 大黄《轩岐救正论》
  30. 大黄甘草丸【方剂大全】
  1. 大黄虫丸《何氏虚劳心传》
  2. 大黄虫丸《退思集类方歌注》
  3. 大黄蜂子《千金翼方》
  4. 大黄虫丸《医方考》
  5. 大黄附子汤《圆运动的古中医学》
  6. 大黄虫丸《医方考》
  7. 大黄附子汤《金匮悬解》
  8. 大黄虫丸《删补名医方论》
  9. 大黄附子汤《备急千金要方》
  10. 大黄茶《茶饮保健》
  11. 大黄附子汤《医宗金鉴》
  12. 大黄□虫圆方《医宗金鉴》
  13. 大黄附子汤《删补名医方论》
  14. 大黄??虫丸《医宗金鉴》
  15. 大黄附子汤《退思集类方歌注》
  16. 大黄（庶/虫）虫丸《金匮悬解》
  17. 大黄附子汤方《医宗金鉴》
  18. 大黄（将军）《证类本草》
  19. 大黄附子汤证《临证实验录》
  20. 大黄（将军）《千金翼方》
  21. 大黄附子汤证《临证实验录》
  22. 大黄（攻）《本草分经》
  23. 大黄附子细辛汤方《伤寒杂病论》
  24. 大黄（攻）《本草分经》
  25. 大黄甘草汤《金匮悬解》
  26. 大黄（攻）《本草分经》
  27. 大黄甘草汤《备急千金要方》
  28. 大黄 虫丸《医述》
  29. 大黄甘草汤《退思集类方歌注》
  30. 大黄《本草图经》
  31. 大黄甘草汤方《医宗金鉴》


獭肝散_《何氏虚劳心传》_中医内科_【岐黄之术】

獭肝散

獭肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治传尸劳瘵。

獭肝（一具，炙干）

为末，水服二钱，每服三次，以瘥为度。

此杀虫之剂也。《紫庭方》云∶传尸劳瘵必有虫，须用乳香熏病患手，以帛覆之，良久出毛劳也。又法∶病患吸安息烟嗽不止者，乃属传尸，不嗽者，非传也。盖虚劳热蒸积久，则生恶虫，食人脏腑，同气连枝，多遭传染，甚至灭门。法当补虚以复其元，杀虫以绝其根，能杀其虫，虽病者不生，亦可绝其传疰。《金匮》之于虚劳门后，附獭肝散一方，岂无意哉！

他如獭爪、雄黄、桃仁、雷丸、青蒿、百部皆劳症杀虫之品，不可不考。刘氏云∶凡童子室女，不生欢笑，及鳏寡僧尼，情志抑郁，郁则热蒸，久而生虫，虫侵脏腑骨髓之中，遂难疗治。此症初起，只宜畅达情志，恬淡静养，内服宣发郁热，如逍遥散之剂，不使内蒸。外用桃柳头、生艾头，捣烂，入麝香、雄黄末拌匀，烘热，擦脊骨四肢关骨之处，以杜生虫之害。更用百部（一斤，）生艾叶（四两）煎汤，四周密围，不使有风，中生炭火一盆，然后洗浴，早晚洗面。房中常烧玉枢丹，鼻闻此气，可以杀虫，如法调治，以图万一之侥幸！凡近视此病者，不宜饥饿，虚者宜服补药，宜备安息及麝香，则虫鬼不敢侵也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄虫丸
  • 当前页：獭肝散
  • 下一页：长春广嗣丹
<<< 返回本书目录
  1. 獭肝散《何氏虚劳心传》
  2. 獭骨【中药大全】
  3. 獭肝【中药大全】
  4. 獭皮毛【中药大全】
  5. 獭肝《证类本草》
  6. 獭肉【中药大全】
  7. 獭肝《药征续编》
  8. 獭四足【中药大全】
  9. 獭肝《本草新编》
  10. 獭子树【中药大全】
  11. 獭胆【中药大全】
  12. 踏膀药【中药大全】
  13. 塔黄【中药大全】
  14. 蹋菜【中药大全】
  15. 溻痒汤【方剂大全】
  16. 蹋曲疗冷《千金翼方》
  17. 塌胀丸【方剂大全】
  18. 胎〔敛〕疮《医宗金鉴》
  19. 塌痒汤【方剂大全】
  20. 胎病《慈幼新书》
  21. 塌压死《洗冤集录》
  22. 胎病论《幼幼集成》
  23. 塌气丸【方剂大全】
  24. 胎不安【方剂主治】
  25. 塌气丸《小儿药证直诀》
  26. 胎不安、小产、堕胎证治《妇科心法要诀》
  27. 塌气散【方剂大全】
  28. 胎不安、小产、堕胎总括《妇科心法要诀》
  29. 塌方砸伤的急救《现代院外急救手册》
  30. 胎不安毋议落胎救母辨《胎产指南》
  1. 獭肝散《何氏虚劳心传》
  2. 獭肝羹《食疗方》
  3. 獭肝丸《妇人大全良方》
  4. 獭肝羹《饮膳正要》
  5. 獭肝丸《医方论》
  6. 獭肝《药征续编》
  7. 獭肝丸（肘后）《冯氏锦囊秘录》
  8. 獭肝《药性切用》
  9. 獭皮《饮膳正要》
  10. 獭肝《本草撮要》
  11. 獭肉《饮膳正要》
  12. 獭肝《本草分经》
  13. 獭肉《医学入门》
  14. 獭肝《名医别录》
  15. 獭爪屑《医方考》
  16. 獭肝《本草便读》
  17. 沓风《华佗神方》
  18. 獭肝《医方考》
  19. 榻气丸《是斋百一选方》
  20. 獭肝《本草从新》
  21. 榻着毒《中医词典》
  22. 獭肝《本草新编》
  23. 踏盐生《中医词典》
  24. 獭肝《证类本草》
  25. 蹋曲疗冷《千金翼方》
  26. 獭肝《冯氏锦囊秘录》
  27. 胎《中医词典》
  28. 獭肝《本草蒙筌》
  29. 胎（疒敛）疮《中医词典》
  30. 獭肝《本草备要》
  31. 胎〔敛〕疮《医宗金鉴》


长春广嗣丹_《何氏虚劳心传》_中医内科_【岐黄之术】

长春广嗣丹

长春广嗣丹

  • 上一页
  • 目录
  • 相关
  • 下一页

大补真阴壮肾阳，固精填髓骨筋强，百龄能御青娥女，此是人间第一方。

生地（八两） 萸肉（六两） 菟丝（六两） 枸杞（六两） 牛膝（六两） 杜仲（六两） 山药（六归身（六两） 骨脂（六两） 巴戟肉（六两） 肉苁蓉（八两） 莲须（六两） 覆盆子（六两） 沙蒺藜（八两） 鹿角胶（一斤） 元武胶（一斤） 虎骨胶（一斤） 鳔胶（一斤） 猪脊髓（一斤）黄牛肉（八斤，熬膏） 精羊肉（一斤） 黑狗肉（八斤） 紫河车（十具） 驴阴茎（四条） 狗阴茎雄蚕蛾（八两）

共三十二味，诸胶髓丸如桐子大，空心淡盐汤，饥时陈酒各送下四五钱，美食压之。若肥人八两，枸杞、菟丝、牛膝、当归、破故纸。（各八两，原方故纸只四两，）仍加人参、莲须、覆盆、蒺藜，再入于茅术（各八两）沉香、砂仁（各四两，）后龟鹿等药同上。异类有情丸，只用后十二味，加嫩鹿茸（一对）羊内外肾（一斤，干）狗内外肾（一斤，干）牡蛎（半斤）

俱用鳔胶拌匀，诸胶为丸，二阴茎不用，麋角霜代之亦可，与古方稍异。此方峻补其肾为主，而兼调其五脏为佐。经曰∶肾者主蛰，封藏之本，精之处也。真阴之藏，乃先天之本，性命之根，故肾之精贵欲其藏，然精又化生于脏，肾特受而藏之耳！故五脏和而精自日生，肾得补而封藏称职，所谓精盈则气盛，气盛则神全，神全则身键，身健则无病，可以长春广嗣矣。凡丈夫中年觉阳衰精薄，便可服饵。药虽三十二味，俱同类有情之物，并无错杂之品，譬如韩侯之兵，多多益善耳！相火易动，及阴虚内热者，切不可服，服之则反生别病也。

按∶此方非为治劳而设，而乃附于后者，以人之致虚者由于欲，故虚而火旺者，既有保阴六味左归回生之属以治之。若虚而火衰者，虽不多得，然此方不可不备也。他如八味右归之属，皆可随宜选用。惟无故而服此纵欲则不可。若阳事短少，易痿易泄，精薄精寒，因无子嗣者服之，不惟无损，且大有益，润而不燥，温而不热，较房术方一派辛热杂霸之剂，相去天渊矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝散
  • 当前页：长春广嗣丹
  • 下一页：治验
<<< 返回本书目录
  1. 长春广嗣丹《何氏虚劳心传》
  2. 长春广嗣丹【方剂大全】
  3. 长春膏【方剂大全】
  4. 长春花【中药大全】
  5. 长春方【方剂大全】
  6. 长春浸酒【方剂大全】
  7. 长春丹【方剂大全】
  8. 长春酒【方剂大全】
  9. 长春不老仙丹【方剂大全】
  10. 长春牢牙散【方剂大全】
  11. 长虫方《外台秘要》
  12. 长春绿袍散【方剂大全】
  13. 长柄秋海棠【中药大全】
  14. 长春七【中药大全】
  15. 长柄蕗蕨【中药大全】
  16. 长春散【方剂大全】
  17. 长柄臭黄荆【中药大全】
  18. 长春丸【方剂大全】
  19. 长柄赤车【中药大全】
  20. 长春药酒【方剂大全】
  21. 长柄车前蕨【中药大全】
  22. 长春益寿丹【方剂大全】
  23. 长瓣马铃苣苔【中药大全】
  24. 长春益寿广嗣丹【方剂大全】
  25. 长瓣金莲花【中药大全】
  26. 长春真人保命丹【方剂大全】
  27. 长白鱼鳞松【中药大全】
  28. 长春真人保命服食方【方剂大全】
  29. 长白假水晶兰【中药大全】
  30. 长春至宝丹【方剂大全】
  1. 长春广嗣丹《何氏虚劳心传》
  2. 长春广嗣丹《医方考》
  3. 长春花《得配本草》
  4. 长虫方二首《外台秘要》
  5. 长春碱类《药理学》
  6. 长虫翻《急救广生集》
  7. 长春新碱（醛基长春碱，VCR）《医院药学》
  8. 长虫病《中医词典》
  9. 长刺节论《针灸大成》
  10. 长虫《中医词典》
  11. 长刺节论《素问悬解》
  12. 长齿门主方《疡医大全》
  13. 长刺节论《素问悬解》
  14. 长病与高年病《友渔斋医话》
  15. 长刺节论篇《黄帝内经·素问》
  16. 长（阳）《濒湖脉学》
  17. 长短《四圣心源》
  18. 长（岁页）（huì会）《中医词典》
  19. 长短之脉《疡科纲要》
  20. 长《三指禅》
  21. 长服词黎勒丸方《金匮悬解》
  22. 长《痰火点雪》
  23. 长服诃梨勒丸方《医宗金鉴》
  24. 长《脉确》
  25. 长谷《中医词典》
  26. 长《中医词典》
  27. 长骨《放射诊断学》
  28. 樟脑《药性切用》
  29. 长骨《中医词典》
  30. 樟脑《外科全生集》
  31. 长骨的结构《组织学与胚胎学》


治验_《何氏虚劳心传》_中医内科_【岐黄之术】

治验

治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一人患阴虚内热，仲淳曰∶当用甘寒，弗用苦寒，非百余剂不效。用二冬滋阴清肺，苏

一妇彻夜不眠，两月饮食俱废，形体日削，皆谓不治。余延医之，许以可救。盖此症虽属虚

剂，自然水升火降而愈。用生脉散、加茯、枣、远志、归、地，大剂饮之，因虚甚气怯，佐以琥珀、辰砂、金银器之类，约百余剂而瘳。

一人患目珠痛如欲堕，胸胁及背如槌碎状，昼夜咳嗽，眠食俱废，自分不起。仲淳令日进童

红、杷叶，贝母、竹沥以下痰气，青蒿，白芍、鳖甲，以治肝火。久之未痊，病家疑其虚，促用参、 ，仲淳不可，乃自隐以黄 （二钱）入药尝之，竟夕闷热，目不交睫，始固守前方，兼服噙化丸，不辍逾月而平。盖此病本于亲丧过哀，更触恼怒，肺经热甚，肝血上冲所致，故不宜参、 耳！

一童子年十五，患寒热咳嗽，面赤鼻塞，夜剧，家人以为伤风。仲淳视之曰阴虚。盖伤风面

是以其阴虚也。投鳖甲以除寒热，生地以补肾阴，麦冬、桑皮、贝母、沙参、百部清肺降火，五味收敛肺火，不四剂而安。

一人气喘自汗，昼夜不眠不食，医以外感治之，益甚。仲淳曰∶此肾虚气不归原，故火上浮

茯苓、白芍、枣仁，补脾敛肺，不数剂而愈。

一人客邸耽于青楼，且多拂意之事，至冬底发热 咳嗽，医皆用发表和解，以外感治之。神色

，内有瘀血，故脉时一结，肺肝叶损，所以卧不能下，症属不治，况误认外感，多服发散，复蹈虚虚之戒耶！不数日而没。

一人形体单弱，神气衰少，且素耽酒色，时常齿衄。春间，偶患右乳旁及肩背作痛异常，手

。邀余延医，六脉虚数，肝肾为甚。余断以阴虚火旺之症，当滋阴养血，扶持脾胃，俾阴血渐生，虚火下降，则痛不求其止而止矣。如必以和伤治痛为急，则徒败胃气，克削真元，非所宜也。疏一方付之，用地、芍、杞子、牛膝、麦冬，滋阴养血，石斛、甘草扶持脾胃，桑皮、续断、丹皮，和调血脉，嘱其十剂方有效，以阴无骤补之法耳！服至八剂后，脉气渐和，精神渐旺，尚未出房室，至此则能步出中堂，但痛处未尽除，然而生机则跃跃矣。惜其欲速太过，惑于群小，弃置余方，复以前药杂进。一月后胃气果败，作呕逆，阴血愈耗，发潮热，脾气伤尽，作腹胀，再半月死矣。

一人患遗精，闻妇人声即泄，瘠甚欲死，医告术穷。仲淳之门人以远志为君，莲须、石莲子

终剂而愈。

一人因肄业劳心太过，患梦遗症已三四年矣。不数日一发，发过则虚火上炎，头面烘热，手

、枸杞、萸肉、天冬补肾，麦冬清心，莲须五味涩精，鳔胶填精，车前利湿热之水，使相火安宁，不终剂而愈。病者初时恐黄柏太寒，不欲用也。余谓尊症之所以久而未愈者，正未用此药耳！经曰∶肾欲坚，急食苦以坚之，黄柏是也。肾得坚，则心经虽有火，而精自固，何梦遗之有哉？向徒用补益收涩，而未及此，故难取效。

一人病失血，岁二三发，其后所出渐多，咳嗽 发热，食减肌削，屡至平康，不以为意。夏秋

、术，胸膈迷闷，喉音窒塞，服茯苓、山药，预收红铅末，下黑血数升，胸喉顿舒，面容亦转，以为得竹破竹补之法也。加用桂、附二剂，于是下痢，昼夜十数行，饮食难进，神识不清，病转增剧。嘉言诊之，脾脉大而空，肾脉小而乱，肺脉沉而伏，病者问此为何症也？曰∶此症患在亡阴，况所用峻热之药，如权臣悍师，不至犯上，无等不已。行期在立冬后三日，以今计之，不过信宿，无以方为也。何以言之？经云∶暴病非阳，久病非阴，则数年失血，其为阳盛阴虚无疑。况食减而血不生，渐至肌削，而血日槁，虚者益虚，盛者益盛，势必阴火大炽上炎而伤肺金，咳嗽生痰，清肃下行之令尽壅，由是肾水无母气以生，不足荫养百骸，柴闸极瘦损，每申酉时洒淅恶寒，转而热，至天明，微汗始退，政如夏日炎蒸，非雨不解。身中之象，明明有春夏而无秋冬，用药之法，不亟使金寒水冷，以杀其势，一往不返矣。

乃因下利误用参、术补剂，不知肺热已久，止有从皮毛透出一路，今补而不宣，势必移于大肠，所谓肺热于内，传为肠 是也。至用红铅末下黑血者，盖阳明之血，随清气行者，久已呕出，其阴分之血，随浊气行至胸中，为募原所闭，久瘀膈间，得经水阴分下出之血，引之而走下窍，声应气求之妙也。久积顿宽而色稍转，言笑稍适者，得攻之力，非得补之力也。

乃平日预蓄之药，必为方士所惑，见为其阳大虚，放胆加用桂附燥热以尽劫其阴，惜此时未得止之。今则两尺脉乱，火燔而泉竭，脾胃脉浮，下多亡阴，阳无所附，肺派沉伏，金气缩敛不行，神识不清，而魄已先丧矣。昔医云∶乱世混浊，有同火化，夫以火济火，董曹秉权用事，汉数焉能不终也！

一人劳心太过，因食海鲜吐血有痰，喉间如鲠，日晡烦热，士材诊之曰∶六脉不数，惟左寸

剂，而症减六七，兼服六味丸三月，遂不复发。

一人发热 咳嗽，呼吸喘急，用苏子降气汤不应，乃服八味丸，喘益急。士材云∶两颊俱赤

，喘急顿止。随用地黄丸料，以麦冬、五味煎膏，及龟胶为丸，至十斤而安。

一室女年十七，患瘰 久不愈，天癸未通，发热 咳嗽，饮食少思。医欲用巴豆、肉桂之类，先

禀气不足，阴血未充之故，须养气血，益津液，其经自行。惑于速效，仍服前药。立斋云∶非其治也。此类剽悍之剂，大助阳火，阴血得之则妄行，脾胃得之则愈虚。经云∶女子二七而天癸至。若过期不至，是为非常，必有所因。寇宗 云∶夫人之生，以血气为本，人之病，未有不伤血气者。世有童男室女，积想在心，思虑过当，多致劳损，在男子则神色先败，在女子则月水先闭。何以致然？盖忧愁思虑则伤心，心伤则逆竭，故神色先败，而月水先闭也。火既受病，不能营养其子，故不嗜食。脾既虚，则金气亏，故发咳嗽。嗽既作，水气绝，故四肢干，木气不充，故多怒，须发焦，筋骨痿。俟五脏传遍，虽猝不能死，然终死矣。

此种虚劳，最难疗治，若能改易心志，用药扶持，可得九死一生。又张氏云∶室女经久不行，切不可用苦寒，以血得冷则凝也。若经候微少，渐渐不通，手足骨内烦疼，日渐羸瘦，潮热，其脉微数，此由阴虚血弱，火盛水亏，不可以毒药通经，宜常服柏子仁丸、泽兰汤。

一放出宫女，年三十，两胯作痛，肉色不变，大小便中作痛如淋，登厕尤甚。立斋云∶此瘀

，可见在宫久怀忧郁，既嫁又不能如愿，致生此症，愈见流疰瘰 ，乃七情气血皆已损伤，不可用攻，其断然矣。按∶精血篇云∶精未通而御女，以通其精，则五脏有不满之处，异日有难状之疾，阴已痿而思色以降其精，则精不出而内败，小便道涩而为淋，精已耗而复竭之，则大小便牵痛，愈痛则愈欲便，愈便则愈痛。女人天癸既至，逾十年无男子合则不调，不调则旧血不出，新血误行，或渍而入骨，或变而为肿，或虽合而难子。合男子多则精枯虚人，产多则血枯杀人，观其精血，思过半矣。

一妇蚤孀居，时年三十七，患两腿骨作痛，晡时体倦，月经不调，或发寒热，已数年矣。一

等药，三十余剂，症渐轻安。再用加味归脾等药，年余而痊。

一放出宫人，年四十余，臀腿内股作痛，晡热口干，月经不调。立斋云∶此系肝经血少，不

剂而痊也。

一放出宫人，臀腿肿痛，内热晡热，恶寒体倦，咳嗽胸痞，月经过期而少。彼以为气毒流疰

。宜补者脾也，宜制者肝也。彼不信，仍服前药而毙。

一孀妇内热晡热，腹胀胁痛，肢体酸麻，不时吐痰，月经不调，带下青黄。立斋云∶此郁怒

剂而痊。

一妇因夫经商久出，时发寒热，经行旬日方止。服凉热降火药，内热益甚，自汗盗汗，月经

一妇发热口干，肢体倦怠，腿痛膝肿，月经不调。立斋云∶此足三阴血虚之症也。用六味丸、逍遥散，兼服两月，饮食渐进，形体渐健，膝肿渐消而愈。

一人患阴虚内热，咳嗽有痰。余朝用回生丸，以补肾培其根本；午间临卧，用加味清清肺，理其痰嗽。有时脾气不佳，间服资生丸；有时内热或甚，间用保阴煎加减。喜其遵守饮食宜忌，及养生却病之法，年余，虚渐退热渐除。三年膏丸汤液，未尝一日间断，竟得全愈。又延医患前症，皆用上法，全愈多人。数年淹淹不死者，亦多人。或见吐血，则用仲淳方加减治之；或寒热如疟，则用逍遥散加减治之。

大抵此症伤损未重，内热未甚，初起加谨，调治服药，毋使有间，慎勿躁急求功，自然悠久

益其气。愚谓参 固为补气之正药，然有肺火炽盛日久，必致肺气索然，又当用润燥清金之品。清肺热即所以救肺气，亦为益气之本也。凡用药须活泼地如珠走盘，越人所以不立方者，意在斯矣。损其心者，调其荣卫。心者血之原，荣卫发动之始。古方如归脾汤，乃调荣卫之法也。损其脾者，调其饮食，适其寒温。如春夏食凉食冷，秋冬食温食热，及衣服起居，各当其时是也，然亦不可执定。损其肝者，缓其中。经谓∶肝苦急，急食甘以缓之。逍遥散中用甘草，缓其中之谓也。损其肾者，益其精。凡粘腻滋湿之物，皆益精之品，经所谓精不足者，补之以味也。此治损之妙法，无有过于是者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长春广嗣丹
  • 当前页：治验
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 治验《何氏虚劳心传》
  2. 治验存参《银海指南》
  3. 治眼七十二证良方《明目至宝》
  4. 治羊须疮奇效方《喉舌备要秘旨》
  5. 治眼目疾《太平惠民和剂局方》
  6. 治腰痛《洪氏集验方》
  7. 治眼九法《陆地仙经》
  8. 治腰痛《洪氏集验方》
  9. 治眼方《明目至宝》
  10. 治腰痛方《集验方》
  11. 治眼方《明目至宝》
  12. 治腰痛灸刺法《圣济总录》
  13. 治眼齿《苏沈良方》
  14. 治腰痛神方《毓麟验方》
  15. 治眼病方《集验方》
  16. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  17. 治眼，五脏补泻用药《明目至宝》
  18. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  19. 治咽喉肿痛《洪氏集验方》
  20. 治宜《圣济总录》
  21. 治咽喉口齿《太平惠民和剂局方》
  22. 治遗溺灸法《圣济总录》
  23. 治咽喉辨论《喉舌备要秘旨》
  24. 治疫名方《增订叶评伤暑全书》
  25. 治牙摇牙宣《洪氏集验方》
  26. 治疫气伤寒，三日以后不解者方《集验方》
  27. 治牙齿病方《集验方》
  28. 治疫清凉散【方剂大全】
  29. 治鸦片烟饮奇效方《喉舌备要秘旨》
  30. 治疫症最宜变通论《松峰说疫》
  1. 治验《何氏虚劳心传》
  2. 治验《专治麻痧初编》
  3. 治验存参《银海指南》
  4. 治验《专治麻痧初编》
  5. 治羊颠风《奇方类编》
  6. 治验《专治麻痧初编》
  7. 治羊儿疯奇方《奇方类编》
  8. 治验《古今医统大全》
  9. 治羊须疮方《奇方类编》
  10. 治眼诸般翳障昏暗方《明目至宝》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  13. 治阳搐急惊方《小儿卫生总微论方》
  14. 治眼七十二证良方《明目至宝》
  15. 治阳厥发狂将成疽《中藏经》
  16. 治眼脓漏不止方《明目至宝》
  17. 治阳明燥金法《四圣心源》
  18. 治眼目肿痛二百四十八法《针灸神书》
  19. 治杨梅疮后肿块方《冯氏锦囊秘录》
  20. 治眼目暴肿，痛不可忍《奇方类编》
  21. 治腰脊强仰俯不得二百三十四法《针灸神书》
  22. 治眼九法《陆地仙经》
  23. 治腰脚疼痛方《儒门事亲》
  24. 治眼方《明目至宝》
  25. 治腰痛《洪氏集验方》
  26. 治眼赤肿疼痛方《明目至宝》
  27. 治腰痛《洪氏集验方》
  28. 治眼赤障《明目至宝》
  29. 治腰痛《是斋百一选方》
  30. 治眼齿《苏沈良方》
  31. 治腰痛《是斋百一选方》


《何氏虚劳心传》

  • 作者：? 朝代：? 年份：?
  • 虚劳总论
  • 虚劳脉法
  • 虚劳死候
  • 虚劳所宜及养生之法
  • 虚劳所忌饮食诸物
  • 虚劳选方
    • 保阴煎
    • 六味地黄丸
    • 左归丸
    • 左归饮
    • 回生丸
    • 清金散
    • 加味清宁膏
    • 噙化丸
    • 天王补心丹
    • 归脾汤
    • 逍遥散
    • 仲淳验方
    • 乳金丹
    • 坤髓膏
    • 白凤膏（自制）
    • 四圣丸
    • 卫生膏
    • 资生丸
    • 大黄虫丸
    • 獭肝散
    • 长春广嗣丹
  • 治验
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行