金疮赋_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《金疮跌打接骨药性秘书》
金疮赋
在线购买《金疮跌打接骨药性秘书》正版书籍

金疮赋

  • 上一页
  • 目录
  • 相关
  • 下一页

夫金疮者，木乃春之权，金乃秋之令。春则万物发生，故曰春，属震，以为东方甲木之气。秋则万木凋零，故曰金，属兑，以为西方庚金之气也。金疮者，乃刀斧剑刃之所伤，故曰金疮。其色所喜淡红色者，万无一失。所患紫红色者，百不一生。金疮属金，主人肺。患金疮者，则忌咳嗽、呕哕、翻胃之症。亦宜避风为要，盖风属巽木。如风入疮口，肺金反克而成破伤风，以致疮口浮肿溃 秽烂，故名曰破伤风。变生余症，甚至不救。须知有治宜辨疮口浅深，脉之虚实，告凶见矣。最喜者胃气益旺，饮食如常。脾胃属土，胃气旺则元气壮，气血生。金疮亦宜戒怒远色，怒则疮口迸裂变生 肉，欲则疮口腐烂以损新肌。凡治金疮用敷口之药，所主乳、没、血竭、灵盖、乳石之类，自始至终不可不用此药。用之则生肌止痛活血，金生无虞。凡服汤药必以助胃补血为主，以为金疮之大意，金疮虽有变易，各有治法。居于边隘，偶为刀箭所伤，非得圣药，安能治耶。

《虎铃经》曰∶人为兵器所伤，出血者必甚渴，即不与水饮，所食之物，旋毛在 须干食，食肥腻之物无所妨害，贵解渴而已，不可过多饮粥，则血沸出，人必死矣。所忌者有八∶一曰喜笑，二曰嗔怒，三曰大言，四曰劳力，五曰妄想，六曰热羹，七曰饮酒，八曰咸酸。此八者犯之，鲜有不患者矣。夫金疮不可治者有九∶曰伤脑，曰伤天仓，曰伤臂中跳脉，曰伤大肠、小肠，曰伤五脏，此九者皆死处。又有金疮不可治者四焉∶曰脑髓出，曰脑破而咽喉沸声，两目直视，曰痛不在处者，此皆伤经，曰出血不止，前赤后黑，或自肌肉腐臭、寒冷、坚实，其疮难愈。除此之外，复论其脉，脉虚细者生，数实者死。沉小者生，浮大者死。其所伤在阳处，血过度而脉微缓，忽略慢医，此疾必死。

夫折伤者为被物所伤于身体，或刀斧或坠险地或为跌扑伤筋。骨损皮破肉遂致伤身，有血出不止者，有瘀血停积于脏腑结而不散者治之。不早则有入肠攻心之患，不可胜言。凡遇前症，当视所伤轻重，如未破而内伤者有瘀血停积，先宜逐去瘀血，然后和血止痛。若肌肉裂破流血过多者，宜调血养气兼补胃为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：金疮赋
  • 下一页：按脉论
<<< 返回本书目录
  1. 金疮赋《金疮跌打接骨药性秘书》
  2. 金疮膏【方剂大全】
  3. 金疮粉散【方剂大全】
  4. 金疮膏药【方剂大全】
  5. 金疮方《外台秘要》
  6. 金疮禁忌序《外台秘要》
  7. 金疮烦闷及发渴《圣济总录》
  8. 金疮论《小儿卫生总微论方》
  9. 金疮丹【方剂大全】
  10. 金疮论治《伤科补要》
  11. 金疮出血【中药主治】
  12. 金疮门《辨证录》
  13. 金疮草药灵散【方剂大全】
  14. 金疮门（古名金镞科）《古今医统大全》
  15. 金疮部《本草易读》
  16. 金疮门主论《疡医大全》
  17. 金疮病诸候（凡二十三论）《诸病源候论》
  18. 金疮蜜药方【方剂大全】
  19. 金疮必效散【方剂大全】
  20. 金疮奇验续指方【方剂大全】
  21. 金疮【方剂主治】
  22. 金疮去血多虚竭内补方《外台秘要》
  23. 金疮【中药主治】
  24. 金疮如圣散【方剂大全】
  25. 金疮【疾病大全】
  26. 金疮散【方剂大全】
  27. 金疮《证治准绳·疡医》
  28. 金疮神效方【方剂大全】
  29. 金疮《幼幼新书》
  30. 金疮生肌方《外台秘要》
  1. 金疮赋《金疮跌打接骨药性秘书》
  2. 金疮方一十一首《外台秘要》
  3. 金疮候《诸病源候论》
  4. 金疮烦闷及发渴《圣济总录》
  5. 金疮筋急相引痛不得屈伸候《诸病源候论》
  6. 金疮初伤候《诸病源候论》
  7. 金疮禁忌序一首《外台秘要》
  8. 金疮虫出候《诸病源候论》
  9. 金疮惊肿候《诸病源候论》
  10. 金疮成痈肿候《诸病源候论》
  11. 金疮久不瘥候《诸病源候论》
  12. 金疮肠断候《诸病源候论》
  13. 金疮咳候《诸病源候论》
  14. 金疮肠出候《诸病源候论》
  15. 金疮渴候《诸病源候论》
  16. 金疮肠出《奇方类编》
  17. 金疮类《察病指南》
  18. 金疮肠出《奇效简便良方》
  19. 金疮论《小儿卫生总微论方》
  20. 金疮部《本草易读》
  21. 金疮论治《伤科补要》
  22. 金疮并木石伤损《急救广生集》
  23. 金疮门（一则）《辨证录》
  24. 金疮并木石伤《奇效简便良方》
  25. 金疮门主方《疡医大全》
  26. 金疮败坏候《诸病源候论》
  27. 金疮门主论《疡医大全》
  28. 金疮《脉因证治》
  29. 金疮秘方《华佗神方》
  30. 金疮《丹溪治法心要》
  31. 金疮内烂生蛆《奇效简便良方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


按脉论_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《金疮跌打接骨药性秘书》
按脉论
在线购买《金疮跌打接骨药性秘书》正版书籍

按脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

一，凡看脉，先看左手寸、关、尺三部洪大，太阳、胸前及两胁、小腹阴囊下，若暖可救，两足脉起可治，肋下动可救矣。

一，凡右手寸、关、尺三部微细沉迟者为外感；身冷、大热，头痛及满身疼痛为外感风寒，要避风为上。忌生冷、鲜鱼、肉之类，好酒亦要忌。如此病，即该用敷药，服宜下药。若要下药，过一日只好服疏风散、理气散可也。

一，凡跌伤五脏不省人事，宜用通关散吹入鼻中，男左女右，有嚏有痰吐出者为妙。

一，凡跌伤打伤，牙关紧闭，用霜梅肉连擦三四次，而后用药。

一，凡走骱接骨，先服接骨散，急用敷药，次用糕匣板外面扎紧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮赋
  • 当前页：按脉论
  • 下一页：行拳法分轻重论
<<< 返回本书目录
  1. 按脉论《金疮跌打接骨药性秘书》
  2. 按摩《老年百病防治》
  3. 按法《形色外诊简摩》
  4. 按摩《圣济总录》
  5. 按法《厘正按摩要术》
  6. 按摩法《备急千金要方》
  7. 犴（貘犴）《本草纲目》完整版
  8. 按摩法《伤科大成》
  9. 鞍上生殖细胞瘤【疾病大全】
  10. 按摩疗法《针灸学》
  11. 鞍结节脑膜瘤【疾病大全】
  12. 按摩推拿疗法《手穴手纹诊治》
  13. 鞍鼻【疾病症状】
  14. 按摩心包经《人体使用手册》
  15. 鹌鹑肉片《保健药膳》
  16. 按摩心包经流水声侦测点《人体使用手册》
  17. 鹌鹑蛋【中药大全】
  18. 按五轮治疗捷法《异授眼科》
  19. 鹌鹑【中药大全】
  20. 按弦搓摩法《厘正按摩要术》
  21. 鹌鹑《食物疗法》
  22. 按弦搓摩法《推拿抉微》
  23. 鹌《本草纲目》完整版
  24. 按胸腹《厘正按摩要术》
  25. 庵子《滇南本草》
  26. 按穴却病手法论《幼科推拿秘书》
  27. 庵摩勒【中药大全】
  28. 按语八十五条《柳洲医话》
  29. 庵摩勒《本草纲目》完整版
  30. 按月受胎形症《女科旨要》
  1. 按脉论《金疮跌打接骨药性秘书》
  2. 按临床心率变化分类《心脏病学》
  3. 按摩《圣济总录》
  4. 按季《中医词典》
  5. 按摩《老年百病防治》
  6. 按脊法《中医词典》
  7. 按摩《中医词典》
  8. 按肌群取穴《中医词典》
  9. 按摩（推拿）《中医名词词典》
  10. 按法《厘正按摩要术》
  11. 按摩博士《中医词典》
  12. 按法《形色外诊简摩》
  13. 按摩法《中医词典》
  14. 按法《中医词典》
  15. 按摩法《伤科大成》
  16. 按产生原因分类《实验动物科学》
  17. 按摩法《医宗金鉴》
  18. 按病理生理分类《心脏病学》
  19. 按摩法《医方考》
  20. 按《中医词典》
  21. 按摩法《伤科汇纂》
  22. 鞍鼻《中西医结合耳鼻喉科》
  23. 按摩工《中医词典》
  24. 鹌鹑肉片《保健药膳》
  25. 按摩科《中医词典》
  26. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  27. 按摩疗法《针灸学》
  28. 鹌鹑《医学入门》
  29. 按摩麻醉《中医词典》
  30. 鹌鹑《饮膳正要》
  31. 按摩师《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


行拳法分轻重论_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《金疮跌打接骨药性秘书》
行拳法分轻重论
在线购买《金疮跌打接骨药性秘书》正版书籍

行拳法分轻重论

  • 上一页
  • 目录
  • 相关
  • 下一页

向上为顺气，正打为塞气，倒插为逆气。三者之中，惟倒插拳最凶，各样内伤终怕的倒插气逆，其为患甚大，不可轻视。

两眼白睛上血筋多，内瘀血亦多。或直视无神难治。扳 于中指甲，放手即还原者可治，不还原者不可治。或紫黑者不治。阳物缩者不治。脚指甲与手指甲同看脚底伤、色蜡黄者难治。五绝病内如一二件不犯者，亦或可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按脉论
  • 当前页：行拳法分轻重论
  • 下一页：打人论
<<< 返回本书目录
  1. 行拳法分轻重论《金疮跌打接骨药性秘书》
  2. 行身图说《达摩洗髓易筋经》
  3. 行气止痛【方剂主治】
  4. 行水【中药主治】
  5. 行气止痛【中药主治】
  6. 行水丸【方剂大全】
  7. 行气消癌汤【方剂大全】
  8. 行水消肿【中药主治】
  9. 行气下乳汤【方剂大全】
  10. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  11. 行气散瘀【中药主治】
  12. 行为动作幼稚愚蠢【疾病症状】
  13. 行气宽中【中药主治】
  14. 行为及情绪异常【疾病症状】
  15. 行气活血【方剂主治】
  16. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  17. 行气活血【中药主治】
  18. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  19. 行气【中药主治】
  20. 行为紊乱而奇特【疾病症状】
  21. 行履艰难【方剂主治】
  22. 行为无计划性【疾病症状】
  23. 行履不得【方剂主治】
  24. 行邪伏邪之别《温疫论》
  25. 行立-养生余录（上）《古今医统大全》
  26. 行血【中药主治】
  27. 行立不得【方剂主治】
  28. 行夜《本草纲目》完整版
  29. 行军性血红蛋白尿【疾病大全】
  30. 行夜【中药大全】
  1. 行拳法分轻重论《金疮跌打接骨药性秘书》
  2. 行气之剂《金匮翼》
  3. 行身图说《达摩洗髓易筋经》
  4. 行气之非《证治准绳·疡医》
  5. 行尸《中医词典》
  6. 行气之非《正体类要》
  7. 行水《中医词典》
  8. 行气玉佩铭《中医词典》
  9. 行为表达障碍《神经精神疾病诊断学》
  10. 行气活血《中医词典》
  11. 行为观察表（每条的细目省略）《医学心理学》
  12. 行气法《中医词典》
  13. 行为和智力发育《默克家庭诊疗手册》
  14. 行气（利气、通气、化气）《中医名词词典》
  15. 行为疗法或行为矫正《医学心理学》
  16. 行气《女科证治准绳》
  17. 行为模式障碍《神经精神疾病诊断学》
  18. 行气《女科证治准绳》
  19. 行为调节障碍《神经精神疾病诊断学》
  20. 行气《中医词典》
  21. 行为问题《默克家庭诊疗手册》
  22. 行路足底起泡《奇效简便良方》
  23. 行为因素《中医内科学》
  24. 行立（养生余录 上）《古今医统大全》
  25. 行为障碍《默克家庭诊疗手册》
  26. 行军散《时病论歌括新编》
  27. 行为障碍《医学心理学》
  28. 行疽候《诸病源候论》
  29. 行邪伏邪之别《温疫论》
  30. 行经腰腹作痛症《女科秘要》
  31. 行血《女科证治准绳》


打人论_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

打人论

打人论

  • 上一页
  • 目录
  • 相关
  • 下一页

如行拳打人，如平拳上身者无事，次则三尖拳打亦无事，次又撮拳打则难治矣。又次有插拳，正插犹或可治，上插则血上或吐出，有幸可治，惟下插则血下难出其害，必死矣。用药急救（此即上章，人身上穴道之处方）

囟门下及两太阳经伤，服麻芎丸，截不断服紫金丹，结喉伤服紫金丹，人中伤服麻芎丸，两耳打伤昏闷，板脑后破伤，同服紫金丹，酒浸童便吃下，将胜金散助之，后用煎剂收功。喉咙有二管，气管在外，食管在内，割喉者右手持刀易治，左手持刀难治，食管断不治。气管断，先用麻药，生半夏研细末掺上，次用HT 毛尾下绒毛，佐以人参封药敷之，再用桑白皮线缝其皮，皮上先搽麻药，然后用线缝之，再用血竭膏敷于外，如无HT 毛用茅针花亦可。调理用甘桔汤，又可服紫金丹，酒服一次，逐匙进，缝皮禁系线，恐其伤也。胸前横骨三节伤，必吐血痰，服紫金丹，酒浸童便下，再服胜金散助之，煎剂收功矣。心坎上伤必口噤心闭行不得，服夺命丹。若乳上下伤，先服夺命丹，虻虫散助之，断以煎剂收功，内用引经药。左右胸前用柴胡，背后用桔梗、青皮等药。伤重者牙关紧闭，先用吹鼻散少许，以芦管吹入鼻中，男左女右，无嚏再吹右鼻，倘未有嚏，又将灯草寸许，蘸唾津取药入鼻，如有嚏并有痰血吐出者为妙。否则凶病，不可用药。左乳伤必发嗽，先服紫金丹，助以胜金散，次用六味地黄丸，加上嗽药， 门伤必口噤、目反、身强。五绝病有三不犯者，在七日内可服夺命丹，七日后要细心用剂。若上部行不得，先服紫金丹，下其血，后用煎剂行药。血海伤不医治，久则成血痞，可用朴硝熨法，不必吃末药，吃胡桃药酒一坛，外贴千槌膏，其痞即消。先服夺命丹，后贴膏药，再服虻虫散一断以愈为度。气门伤为塞气，病患必目反头强，身直如死。若遇此病，过不得三个时辰，如救迟其气下降，大便浊气出必无救矣。此时不可慌张乱急，往视患人气息有无，如无气者，必为倒插拳所伤也。速揪其发，伏我膝上，背后上摩运轻敲，使气从中而出，然后用药调治。凡左右受打，皆有闷晕于地，切不可服表汗药。左以紫金丹，右以夺命丹，甚至有三四日后发热者，乃可用表汗药，以散其风也。凡治新伤，七日血去归经，只可服七厘散，七日后再用他药。若骨节折伤，先服瓜皮散，贴HT 录膏，在膏药上又用运法运之，其骨自接。心坎以下小肠地位，可用行药，临病先服虻虫散三四服，次用行药。如肠中不痛，不必用行药。膀胱伤小便必结，用灸脐法小便即通如嚏，不然知其膀胱碎而不可治矣。食肚伤煎剂下之。阴囊若破碎，用参末封药，并将青HT 毛敷之则合。或竹条夹之，后将缝之。如不便夹，竟缝之而服麻芎丸可也。腿伤用两头尖膏药敷之。腰脊伤用麸皮运法，服腰痛药方。海底穴踢伤，血必冲上，当时两耳响声大震，心闷昏昏，先服护心丸止痛。此病伤虽在下，而为患反在上部，须用活血煎剂。或大小便结，用熨脐法。外肾伤与上合治，外肾恐其上升，须上人靠其背，后用两手跟从小肚子两章从上压下，不可用热水浴。尾次伤用车前子末七钱，米汤调服，或用熨法治之，并服表汗药可也。膀肚子打伤，先服紫金丹，次服煎剂加茵陈等药，如黄病药一般。总之，上部等病以散血为主，用夺命丹，一日连进三服，吃不得，宜当归活血等药。若小儿伤，以净为主。老人力怯，药宜减用。凡服药之日，忌食猪肉、鸭蛋、鲜鸡、羊肉、海味等物，笋干、面、醋、菌亦宜忌，更要避风戒色，息气除忧，过此三月，庶不成病。大凡宿伤，服虻虫散。吐血服紫金丹。危急之病服夺命丹为上。发表莫如冬瓜散，调理有成方一十三个，照书用药决无误事。

又有一甚妙方，吾今已老且传于世，观吾手法如何。世上有不肖之辈，医家贪财戏弄，患人之病，夺无危，其过意用些劫药使受伤之人或昏闷不惺，即能催生。倘怀孕者不拘月数，偶伤胎气腰酸腹痛一服即安。甚至见红势欲小产者正在危急之际一服即安，再服全愈或有十月满足交骨不开临盆十分费力，甚至存亡，顷刻之间一服即下保全母子两命。并横生逆养以至六七日不下者，或婴儿死在腹中，命在垂危者，一服立下。服者无不效验，百发百中真神方也。余见世人往遭此产难，母子双亡并无良策，甚为可怜余不忍，将此方秘之欲公之天下，使母子双全永离此难，愿同志者广而传之共登寿域，不但余之幸甚即天下之人幸甚。

此乃尧都赵耀先所刊施也。盖以验方难得此方，神效抑且关于生产所系岂浅，鲜哉。予恐刊施者少，致此方失传，于是锓板以广其施，不致此方湮没。倘人人无产难之厄，是予之所浓望也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行拳法分轻重论
  • 当前页：打人论
  • 下一页：总论
<<< 返回本书目录
  1. 打人论《金疮跌打接骨药性秘书》
  2. 打软腿【疾病症状】
  3. 打扑损伤从高坠下《卫生宝鉴》
  4. 打伤八味散【方剂大全】
  5. 打扑损伤【方剂主治】
  6. 打碗花【中药大全】
  7. 打扑损伤《圣济总录》
  8. 大《经络全书》
  9. 打破碗花花【中药大全】
  10. 大、小便门《万氏秘传片玉心书》
  11. 打喷嚏【疾病症状】
  12. 大阿胶汤【方剂大全】
  13. 打脓散【方剂大全】
  14. 大阿胶丸【方剂大全】
  15. 打米花【中药大全】
  16. 大阿魏丸【方剂大全】
  17. 打马过天河法《推拿抉微》
  18. 大艾煎丸【方剂大全】
  19. 打马过天河法《厘正按摩要术》
  20. 大安补散【方剂大全】
  21. 打灵砂法《古今医统大全》
  22. 大安散【方剂大全】
  23. 打老儿丸【方剂大全】
  24. 大安神丸【方剂大全】
  25. 打箭菊【中药大全】
  26. 大安胎如胜饮【方剂大全】
  27. 打火草【中药大全】
  28. 大安胎饮【方剂大全】
  29. 打呼噜【疾病症状】
  30. 大安胎饮子【方剂大全】
  1. 打人论《金疮跌打接骨药性秘书》
  2. 打扑损伤从高坠下《卫生宝鉴》
  3. 打伤《中医词典》
  4. 打扑损伤《圣济总录》
  5. 打伤《奇效简便良方》
  6. 打扑磕伤损《是斋百一选方》
  7. 打伤方《回生集》
  8. 打马过天门《中医词典》
  9. 打伤眼珠或打出《奇效简便良方》
  10. 打马过天河法《厘正按摩要术》
  11. 打死回生《奇效简便良方》
  12. 打马过天河法《推拿抉微》
  13. 打死胎即黑神丸《仁术便览》
  14. 打马过天河《幼科推拿秘书》
  15. 打天钟《中医词典》
  16. 打灵砂法《古今医统大全》
  17. 大《经络全书》
  18. 打鼾《临床激光治疗学》
  19. 大《中医词典》
  20. 打躬势《中医词典》
  21. 大《痰火点雪》
  22. 打咯忒《中医词典》
  23. 大（太）阴脉《中医词典》
  24. 打法《中医词典》
  25. 大、小便门《万氏秘传片玉心书》
  26. 打呃部《本草易读》
  27. 大、小柴胡汤《医述》
  28. 打跌伤疮部《外科启玄》
  29. 大、小甘露饮《医述》
  30. 打跌伤疮《外科启玄》
  31. 大、小蓟根《千金翼方》


总论_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

总论

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

最轻者运法，先服瓜皮散，次用运法；其次用熏法。内宿伤在皮内，外面浮肿色黄，用不得行药，先服瓜皮散，然后用熏法。要知宿伤可熏，新伤血未归经不可熏洗，恐其攻心也。重者用灸法，瘀血久伤，非服药可疗，行不得者或骨接恐其发毒，先服瓜皮散，次用灸法，最重者用倒法。患人口不能开言，药不能服，必使患人吐出恶物，先服硫麝散，然后倒之，恶物吐出后，服虻虫散。二人倒法∶患人卧在被上，或四人或大人两边牵被角，滚左滚右，使其不定，自然吐出瘀血恶物，不然则不治矣。

【运法】

麸皮（一升） 陈壁泥（半升） 酒药（十丸） 白葱（带根，一把） 香附（二两醋炒） 以上五味锅内炒，或铜杓内炒热用社醋喷之，以布包之，运于患处，冷再炒运。

【熏法】

落得打草（半斤） 陈小麦柴（一大把） 艾叶（少许） 三味投入锅内，河水煎一锅滚透，入小口缸内，板一片，将肛门坐上熏，其汗出如雨，不可怕热气冲上，汗出未止而身移动，若出汗不透，病根终是难除耳。如手足落骱，即以汤注一瓮内，以手足浸之，以绵絮裹瓮口，不可使热气外泄。

【炙法】

用生炭火烧红地皮一块，好社醋一喷，即将稻柴少许摊上，以单被为席，使患人卧上，浓被盖暖，出汗如雨，然后服胜金丹三四服，其伤即散无虞矣。

【倒法】

（急服硫麝散）

硫黄（一钱） 麝香（一分） 二味共研为末，使患人每服一分。服药后卧于被上，用四人牵被，将患人滚右滚左，不得安歇，定然吐出恶物，然后再服虻虫散，而百伤可解矣。

【灸法】

（治小便不通者）

麝香一钱一分置于内，又将飞盐盖于上，如铜钱样浓，盐上将艾灸三次或三炷香，小便即通，通去麝香，而人自爽矣。跌打用胎骨不论牛马猪羊在胎未曾出来，可以连皮毛炙灰听用最妙，红铅原不可得就是童女头第一回来经期之中必有成块或长二三寸之血条，此血即名红铅，跌打之中有此药用万不失一。此血父母生气亦在其内，故难有之。

凡天柱骨折不治，凡脑骨伤碎，轻轻用手捺平正，皮不破用黑龙散，皮破用桃花散填破口，包好忌风。伤入发内剪去发，内敷药，自愈，凡顶门碎用止血散搽，服上部末药。凡两目有损可治。凡耳后伤不治。凡目开、气出不收不治。凡如鱼口缠风不治。凡伤食喉不治。若伤气喉，急令一人扶住头，托凑喉管，捻紧不令出气，用大银针穿银丝，隔寸许联好，将半夏末捣罨，日换两次，三日后贴膏，内服上部汤药自愈。凡肩骱骨出，先相如何整治法。用椅当圈住胁，又用软衣绵被垫好，又使一人捉定，两人拔伸下手腕，又曲着腕，绢缚之。凡肩间骨若折，必一头高跷不相平，治法先用膏贴，后用油纸数重铺衬，又用粉匣板，以长布什穿缚在腋下紧紧缚定，方服接骨丹。凡金井骨在胁下有损，不可夹缚，须捺平正，方用黑龙散敷，两胁骨亦如之。凡夹脊断不可治。凡肩臂脱臼，令脱人低处坐，自用双手叉定抱膝上，将膝借力着实一衬，其手臂随手直前，轻轻放手入故位。方服接骨丹、贴膏。凡手腕出臼，医用左手抑掌托捏被伤手臂，用右手捏定下节，手近臼处，一把捏定，不可让其退缩，尽力一扯即入故位。方服接骨丹，贴膏。凡手骨出者，看如何出，向左则向右边拔入，向右则向左边拔入。凡指断者凑正，用好，方用生肌散，撒膏药上贴。凡心胸紧疼红色裹心不治。

凡正心口青色不治。凡男人两乳堂伤可治。凡女人两乳堂伤不治。凡腰伤自笑不治。凡腹破大肠或出被风吹胀干，不能收入，医人先用麻油搽肠，肠润，又用一人托住肠，一人默含冷水一口喷面，其人必然一惊，乘此将肠一推，肠自收入，入后急捻定退场门，用银丝缝好，不可露一毫针孔。先敷止血草药二两，后贴膏。然肠上伤否？目力难见，令伤人饮烧酒一小杯，饮后用一人嗅伤处，无酒气可治，若有酒气不治。凡小肠伤，不分阴阳不治。凡跌打腹痛可治。凡小肠伤，未伤肚可治。凡孕女小腹伤，犯胎不治。凡小腹伤吐粪不治。凡肾子伤入小腹不治。凡跨骨从裆内出不可整理。凡脚打折或骨叉出，长短不齐，不能复入，用小铜锯锯齐，然后镶入贴膏，日进接骨丹，炎天清茶水净，勿令臭气。若足胫骨别出，在内难治，用手法推入旧户贴膏，服末药。凡人手足伤，骨出皆有两胫，一胫断可治，两胫齐断不治。

凡足膝盖骨乃另生者，或磕破皮脱出，治法用篾做一方号箍，将盖骨长带缚定，外用护膝缚，内服接骨丹。愈日去箍。凡跌打大小便不通，未可用接骨丹，况接骨药大约燥热，又酒调敷反助燥热，则不获效，必将先服通利汤药，通后服接骨丹。凡食饱或被人打跌，三日不死可治。凡跌打不知疼痛，无发战不治。凡高处跌下尽力叫喊，汗出如油不治。凡人骨叉出肉外折处，两头必用利锋，治法用八厘宝，后锉去两头尖，上下按入，复用贴膏，外用竹箬数重，如法包好，再服接骨丹。凡跌打臃肿，患者不肯令医者摸看，或肿硬难辨肉内骨碎不碎，医者将手缓缓捏肿处骨，内有声，用麻药先服，割开血来，用止血草药，又用七号麻药麻肉，取出碎骨，用别骨接好，贴膏。外用油纸包好，扎住。即与淡盐汤服，待醒服接骨丹。

凡手处骨碎皮不破，用乌龙散敷夹缚。若大概曲处转折处不出夹缚，愈日不能伸曲，止用黑龙散敷贴包好，使曲伸宛转。凡损骨碎或断，要看本处平正何如？大抵是骨不伤，左右看骨，寻有损处，先拔捺正，贴膏夹缚。凡损重者大概拔伸正或取开正，先用桃花散填内，黑龙散圈外，再夹缚。凡拔伸要想左右骨如何出，或正拔伸，或斜拔伸，拔伸要近损处二三分，不可别去，第二节骨上要看拔伸难易为妙。凡夹缚用杉木皮尿浸，阔如指大，四边排匀，用麻绳扎缚二三度，如扎指用苎麻。凡夹缚夏天两日、冬天四五日解开。二七水洗去旧药，洗时不可惊动损处，仍用黑龙散敷之，又夹缚。凡跌或肿，此血凝也。热药汤水洗，外敷黑龙散。凡不时挫闪，内服中部末药，贴膏。重加接骨散。凡伤重必用药水洗，后涂药。伤轻不必。凡夹缚，用杉木板一片，将油纸以姜汁调黑龙散摊纸上，后摸损处夹之。凡骨未碎，止用膏贴之，将上、中、下末药，日服二次。凡出血用桃花散，不止，用三七塞伤处，外围桃花散。凡损血最忌布包，日后血干，恐布血相胶，难以换药。用油伞纸为妙。凡小谷乡村处，乏药材膏药，或遇骨折，权用糯米饭加药酒、姜葱同捣，熨斗热布包好，内服老酒，使血不凝，后取药治。凡服损伤药乘热服。凡服损药要忌冷水冷物。凡损药五六月天，不宜合，恐药坏。凡损药，宜瓷瓶内收藏为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打人论
  • 当前页：总论
  • 下一页：秘授跌打损伤要诀
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《金疮跌打接骨药性秘书》
  2. 总论《发背对口治诀论》
  3. 总论《人体寄生虫学》
  4. 总论《原要论》
  5. 总论《实用免疫细胞与核酸》
  6. 总论《儿科醒》
  7. 总论《呼吸病学》
  8. 总论《女科折衷纂要》
  9. 总论《呼吸病学》
  10. 总论《女科折衷纂要》
  11. 总论《肾脏病学》
  12. 总论《幼科概论》
  13. 总论《内分泌学》
  14. 总论《眼科阐微》
  15. 总论《内分泌学》
  16. 总论《小儿推拿广意》
  17. 总论《消化病学》
  18. 总论《慎柔五书》
  19. 总论《老年学》
  20. 总论《跌打损伤回生集》
  21. 总论《风湿病学》
  22. 总论《跌打损伤回生集》
  23. 总论《骨科学》
  24. 总论《疡科纲要》
  25. 总论《骨科学》
  26. 总论《三指禅》
  27. 总论《骨科学》
  28. 总论《专治麻痧初编》
  29. 总论（共百字二十句五言）《陆地仙经》
  30. 总论《专治麻痧初编》
  31. 总论喘证治法《医学衷中参西录》


秘授跌打损伤要诀_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

秘授跌打损伤要诀

秘授跌打损伤要诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人受打，左胸名为气门，右肋名为血海，左肋名为食腑，胸前名为龙潭穴，背脊名为海底穴。左乳受伤发嗽，右乳受伤发呃。以上身穴皆要紧之所也。凡踢打跌扑损伤，男人伤上部者易治，伤下部者难医，以其气上升故也。女人伤下部者易治，伤上部者难医，以其血下降故也。凡伤须验在何部，按其轻重，明其受伤新久。男子气从左转，左则属阳；女子血从右转，右则属阴；要分气血之使。此症既受脏腑脉络，又验其生气迟速，万投万应，起死回生，宜珍藏之。伤全体者死速，伤肩背者死缓，伤左边者，气促、面黄浮肿；伤右边者气虚，面白血少；伤背者，五脏皆系于背，虽凶死缓，百日后见危，服药酒为妙；伤胸者，胸血气极停来往之所，一伤必咳嗽，高起迷闷，面黑发热，主三四日死。服七厘散，次服行气活血汤可痊。伤肝者，面生红紫眼赤发热，主七日死。先服流气饮，次服小续命汤，后服和中丸。伤心口者，面青气少，吐血，呼吸大痛，身体不动，主七日死。先服流气饮，次服大续命汤，后服和中丸。伤食肚者，心下促阵而痛，发热、高浮如鼓皮，饮食不进，气促发热，眼闭口臭，面多黑色，主七日死。先服大续命汤，后服和中丸。两耳即龙耳，身角多黑色，面浮光白，常如哭状，肿如弓形，主半月死。先服通圣饮，次服流气饮，后服和中丸。伤小肠者，小便闭塞作痛，发热口干，面肿气急，或时作痛，口有酸水，主三日死。先服流气饮，次服大续命汤，后服和中丸。伤大肠者，粪后出红，急涩面赤，主半月死。先服流气饮，次服续命汤，后服和中丸。伤膀胱者，小便痛涩，不时有尿滴出，膨胀发热，主五日死。先服续命汤，次服行气活血汤。伤阴囊、阴户者，血水小便出，肿胀痛极，心迷放浪，主一日死。先服护心养元汤，后服大续命汤。胸背俱伤者，面白而瘦，食少发热 咳嗽，主半月死。先服流气饮，多服和中丸。伤气眼者，气喘大痛，夜多盗汗，身瘦食少，肿痛不宁，主六日死。先服流气饮，次服和中丸。伤血海者，血多妄行，口常吐出，胸前板滞作痛，先饮活血汤，次饮流气饮，再服斟酌末药。如血流不住，主一日内死。伤两肋者，气喘大痛，睡如刀刺，面白气虚，先饮行气活血汤，次服续命汤，不治，主三日内死。两肋痛者，肝火有余，气实火盛故也。或有青痰食积流疰而痛者，或有登高跌损瘀血凝滞而痛者，或有醉饱房劳，脾土虚乏，肝木得乘其土位，而胃脘当心连两肋痛者。又有伤寒发热而两肋痛者，以足少阳胆经，从足厥阴肝经之病，治以小柴胡汤。左肋痛者，气与火也；右肋痛者，痰与火也。瘀血痛者，伤处有红肿高起微白，人发寒热而痛多气虚。黑瘦人发寒热而痛，多怒必有瘀血，如无腰痛日轻夜重，此瘀血滞故也。凡踢打跌扑损伤两肋者，另有领经药医治。夫领经药必宜检点，若伤上部，次用川芎，在手桂枝，在背白芷，胸腹白芍，脐下黄柏，左肋青皮，右肋柴胡，腰加杜仲，下部牛膝。伤足木瓜，周身羌活，妇女必加香附。煎剂之法亦宜随症加减，修合不可不精也。凡人受打或踢，伤重者即明医亦不可就用药，如患者不肯开口，先将牙皂引吹入鼻，一嚏而开，即用韭菜根打汁炖热和童便灌之。如不纳，此为难治之症，若纳而同瘀血吐出者，辨其轻重，即服夺命丹，随投疏风理气汤，外敷吊伤丹，至重者用炭火法，次服接骨紫金丹，如服痛者宜以行之，后当随症加减，用药者自宜斟酌可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：秘授跌打损伤要诀
  • 下一页：金枪论
<<< 返回本书目录
  1. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  2. 秘书源流《金疮秘传禁方》
  3. 秘受不治法《伤科方书》
  4. 秘药饼《外科传薪集》
  5. 秘涩不通【方剂主治】
  6. 秘药加料《外科传薪集》
  7. 秘涩《备急千金要方》
  8. 秘用三十七方就注三十七槌法《伤寒六书》
  9. 秘鲁香胶【中药大全】
  10. 秘元煎【方剂大全】
  11. 秘精丸【方剂大全】
  12. 秘元煎（新方）《虚损启微》
  13. 秘结症《医学实在易》
  14. 秘元汤【方剂大全】
  15. 秘结证治《三因极一病证方论》
  16. 秘真丹《医学衷中参西录》
  17. 秘结门《医方考》
  18. 秘真丸【方剂大全】
  19. 秘结门《丹台玉案》
  20. 秘旨安神丸【方剂大全】
  21. 秘结候《古今医统大全》
  22. 秘制白龙丹《外科传薪集》
  23. 秘结《证治汇补》
  24. 密花草【中药大全】
  25. 秘结《医宗金鉴》
  26. 密花角蒿【中药大全】
  27. 秘结《医宗金鉴》
  28. 密花轮环藤【中药大全】
  29. 秘结《医学正传》
  30. 密花美登木【中药大全】
  1. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  2. 秘受不治法《伤科方书》
  3. 秘授甘露饮《重楼玉钥》
  4. 秘涩《备急千金要方》
  5. 秘授神效散《冯氏锦囊秘录》
  6. 秘诀《重楼玉钥》
  7. 秘书源流《金疮秘传禁方》
  8. 秘精丸《是斋百一选方》
  9. 秘验带下丸《奇方类编》
  10. 秘金散《博济方》
  11. 秘药饼《外科传薪集》
  12. 秘结症《医学实在易》
  13. 秘药加料《外科传薪集》
  14. 秘结证治《三因极一病证方论》
  15. 秘用三十七方就注三十七槌法《伤寒六书》
  16. 秘结诗《医学实在易》
  17. 秘元煎（新方）《虚损启微》
  18. 秘结门《丹台玉案》
  19. 秘真丹《医学衷中参西录》
  20. 秘结门《医方考》
  21. 秘真丸《目经大成》
  22. 秘结《伤科汇纂》
  23. 秘制白龙丹《外科传薪集》
  24. 秘结《痘疹心法要诀》
  25. 密度对比概念和影像形成原理《放射诊断学》
  26. 秘结《医学摘粹》
  27. 密度梯度分类法《动脉粥样硬化》
  28. 秘结《医学摘粹》
  29. 密嘿《中医词典》
  30. 秘结《证治汇补》
  31. 密螺旋体病《默克家庭诊疗手册》


金枪论_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

金枪论

金枪论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡兵器伤，血出渴甚，不可饮冷水、冷茶，并食冷物，童便和老酒煎服，然后施治。庶几无误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘授跌打损伤要诀
  • 当前页：金枪论
  • 下一页：接骨诸方
<<< 返回本书目录
  1. 金枪论《金疮跌打接骨药性秘书》
  2. 金枪散【方剂大全】
  3. 金枪膏【方剂大全】
  4. 金枪铁扇散【方剂大全】
  5. 金枪丹【方剂大全】
  6. 金枪药【方剂大全】
  7. 金枪不治症《金疮跌打接骨药性秘书》
  8. 金荞麦【中药大全】
  9. 金钱汤【方剂大全】
  10. 金荞麦茎叶【中药大全】
  11. 金钱松叶【中药大全】
  12. 金雀儿【中药大全】
  13. 金钱鼠粘汤【方剂大全】
  14. 金雀根【中药大全】
  15. 金钱木根【中药大全】
  16. 金雀花【中药大全】
  17. 金钱苦叶草【中药大全】
  18. 金雀花灰汁【方剂大全】
  19. 金钱橘饼【中药大全】
  20. 金雀马尾参【中药大全】
  21. 金钱草【中药大全】
  22. 金雀万应膏【方剂大全】
  23. 金钱草《滇南本草》
  24. 金鹊花《滇南本草》
  25. 金钱参【中药大全】
  26. 金刃肠出《圣济总录》
  27. 金钱败酱茵陈茶《保健药膳》
  28. 金刃跌打神效方【方剂大全】
  29. 金钱白花蛇【中药大全】
  30. 金刃伤《急救广生集》
  1. 金枪论《金疮跌打接骨药性秘书》
  2. 金枪不治症《金疮跌打接骨药性秘书》
  3. 金翘茶《茶饮保健》
  4. 金钱茅茶《茶饮保健》
  5. 金清桂（1870-1941年）《中医词典》
  6. 金钱杜仲茶《茶饮保健》
  7. 金雀根（金雀花）《中药学》
  8. 金钱柴胡茶《茶饮保健》
  9. 金鹊花《滇南本草》
  10. 金钱草茶《茶饮保健》
  11. 金仁荣《中医词典》
  12. 金钱草（连钱草）《中药学》
  13. 金刃肠出《圣济总录》
  14. 金钱草《滇南本草》
  15. 金刃伤《急救广生集》
  16. 金钱萹茶《茶饮保健》
  17. 金刃伤《伤科汇纂》
  18. 金钱败酱茵陈茶《保健药膳》
  19. 金刃伤中筋骨《圣济总录》
  20. 金铅《中医词典》
  21. 金容甫（1903-1978年）《中医词典》
  22. 金气肃降《中医词典》
  23. 金腮疮《中医词典》
  24. 金气肃降《中医名词词典》
  25. 金沙散《妇人大全良方》
  26. 金气《中医词典》
  27. 金伤《中医词典》
  28. 金芪花茶《茶饮保健》
  29. 金蛇《本草衍义》
  30. 金破无声《凌临灵方》
  31. 金蛇《证类本草》


接骨诸方_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

接骨诸方

接骨诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

夫自然铜接骨之要药，除敷药不外不用，惟伤散剂内不可忘之。续断、五加皮为佐，活血归红为主。枳壳、青皮 理气为佐。破血木香、桃仁为君。补血芍药、生地为最。疏风以理气为主，活血要顺气为先。手必用桂枝，足必用木瓜，方虽家传，用药亦宜随变。血出，金枪散搽好，三七、松香、冰粉强。去血过多应四物，瞑眩参 急入良。跌打内伤恶吐咀，鸡鸣散服自然昌。集念口干绝汤水，能绝之时免祸殃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金枪论
  • 当前页：接骨诸方
  • 下一页：金枪不治症
<<< 返回本书目录
  1. 接骨诸方《金疮跌打接骨药性秘书》
  2. 接骨紫金丹【方剂大全】
  3. 接骨至神丹【方剂大全】
  4. 接骨紫菀【中药大全】
  5. 接骨至宝七厘散【方剂大全】
  6. 接合菌病【疾病大全】
  7. 接骨药膏【方剂大全】
  8. 接筋草【中药大全】
  9. 接骨药【方剂大全】
  10. 接筋骨【中药主治】
  11. 接骨续筋药膏【方剂大全】
  12. 接筋藤《滇南本草》
  13. 接骨续筋丹【方剂大全】
  14. 接经《此事难知》
  15. 接骨续筋【中药主治】
  16. 接经补遗《此事难知》
  17. 接骨效方【方剂大全】
  18. 接命丹【方剂大全】
  19. 接骨消肿止痛方【方剂大全】
  20. 接气草【中药大全】
  21. 接骨消肿【中药主治】
  22. 接气丹【方剂大全】
  23. 接骨仙桃【中药大全】
  24. 接气沐龙汤【方剂大全】
  25. 接骨仙方【方剂大全】
  26. 接气饮【方剂大全】
  27. 接骨仙丹【方剂大全】
  28. 接舌金丹【方剂大全】
  29. 接骨乌金散【方剂大全】
  30. 接神散【方剂大全】
  1. 接骨诸方《金疮跌打接骨药性秘书》
  2. 接骨药方《救伤秘旨》
  3. 接骨紫金丹《仁术便览》
  4. 接骨药《儒门事亲》
  5. 接汗法《目经大成》
  6. 接骨忘拐丸《是斋百一选方》
  7. 接汗法《医方考》
  8. 接骨手法《中医词典》
  9. 接合《医学微生物学》
  10. 接骨神方（东平展子明方）《回生集》
  11. 接脊《中医词典》
  12. 接骨神方《奇效简便良方》
  13. 接筋《奇效简便良方》
  14. 接骨散《是斋百一选方》
  15. 接筋藤《滇南本草》
  16. 接骨散《是斋百一选方》
  17. 接经《此事难知》
  18. 接骨散《儒门事亲》
  19. 接经补遗《此事难知》
  20. 接骨散《太平惠民和剂局方》
  21. 接经法《中医词典》
  22. 接骨散《三因极一病证方论》
  23. 接经取穴《中医词典》
  24. 接骨散《冯氏锦囊秘录》
  25. 接气丹《太平惠民和剂局方》
  26. 接骨散《正体类要》
  27. 接气通经《中医词典》
  28. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  29. 接指方《仁术便览》
  30. 接骨木《本草图经》
  31. 痎疟根原《四圣心源》


金枪不治症_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

金枪不治症

金枪不治症

  • 上一页
  • 目录
  • 相关
  • 下一页

一伤脑户天窗。二伤臂中跳脉，脾中阴股。三伤心或伤乳。四伤鸠尾或小肠五脏。五伤脑水或脑破，声哑目直。六疼不在伤处。七出血不止，先赤后黑。八肌肉臭腐。犯此八者不治。

除不治外，复视其血脉，未出宜洪大，已出忌洪大。脉虚细沉小生，数实浮大死。所伤处出血多，脉微缓生，急疾死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨诸方
  • 当前页：金枪不治症
  • 下一页：又接骨议论方
<<< 返回本书目录
  1. 金枪不治症《金疮跌打接骨药性秘书》
  2. 金枪丹【方剂大全】
  3. 金钱汤【方剂大全】
  4. 金枪膏【方剂大全】
  5. 金钱松叶【中药大全】
  6. 金枪论《金疮跌打接骨药性秘书》
  7. 金钱鼠粘汤【方剂大全】
  8. 金枪散【方剂大全】
  9. 金钱木根【中药大全】
  10. 金枪铁扇散【方剂大全】
  11. 金钱苦叶草【中药大全】
  12. 金枪药【方剂大全】
  13. 金钱橘饼【中药大全】
  14. 金荞麦【中药大全】
  15. 金钱草【中药大全】
  16. 金荞麦茎叶【中药大全】
  17. 金钱草《滇南本草》
  18. 金雀儿【中药大全】
  19. 金钱参【中药大全】
  20. 金雀根【中药大全】
  21. 金钱败酱茵陈茶《保健药膳》
  22. 金雀花【中药大全】
  23. 金钱白花蛇【中药大全】
  24. 金雀花灰汁【方剂大全】
  25. 金耆散【方剂大全】
  26. 金雀马尾参【中药大全】
  27. 金漆丸【方剂大全】
  28. 金雀万应膏【方剂大全】
  29. 金蒲汤【方剂大全】
  30. 金鹊花《滇南本草》
  1. 金枪不治症《金疮跌打接骨药性秘书》
  2. 金钱茅茶《茶饮保健》
  3. 金枪论《金疮跌打接骨药性秘书》
  4. 金钱杜仲茶《茶饮保健》
  5. 金翘茶《茶饮保健》
  6. 金钱柴胡茶《茶饮保健》
  7. 金清桂（1870-1941年）《中医词典》
  8. 金钱草茶《茶饮保健》
  9. 金雀根（金雀花）《中药学》
  10. 金钱草（连钱草）《中药学》
  11. 金鹊花《滇南本草》
  12. 金钱草《滇南本草》
  13. 金仁荣《中医词典》
  14. 金钱萹茶《茶饮保健》
  15. 金刃肠出《圣济总录》
  16. 金钱败酱茵陈茶《保健药膳》
  17. 金刃伤《急救广生集》
  18. 金铅《中医词典》
  19. 金刃伤《伤科汇纂》
  20. 金气肃降《中医词典》
  21. 金刃伤中筋骨《圣济总录》
  22. 金气肃降《中医名词词典》
  23. 金容甫（1903-1978年）《中医词典》
  24. 金气《中医词典》
  25. 金腮疮《中医词典》
  26. 金芪花茶《茶饮保健》
  27. 金沙散《妇人大全良方》
  28. 金破无声《凌临灵方》
  29. 金伤《中医词典》
  30. 金破不鸣《中医词典》
  31. 金蛇《本草衍义》


又接骨议论方_《金疮跌打接骨药性秘书》_中医外科_【岐黄之术】

又接骨议论方

又接骨议论方

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人之首原有骱，亦无损折验之。则有跌扑殒碎之疾。若见脑髓出者难治。骨青者难医。碎如黍米者可取，大则不可。若犯此者，先将活血散敷之，避风戒欲，患者宜自慎。但平则以疏风理气汤敷服之，五六贴至伤平满，再投补血顺气汤三四贴而安。若有破伤风，牙关紧急，角弓反张之凶候，急按飞龙夺命汤而愈。此方万投万应，不可轻忽。次日有斗伤落珠之症，先将收珠散敷之，用银针蘸井水，将前珠散点血筋上，次用旧青绢温汤挪洗上，则用还魂汤三四贴，待之平复再用明目生血饮服之而安。续有鼻梁骨断之症，先将接骨散敷之着骨，次用生肌散菜油调敷，再用活血止痛散，其外自然平服而安。人有缺唇之症，先将代痛散敷之，次将油线缝其合，后将生肌散调敷，内服活血散、止痛散而安。豚骱不比诸骱，惟此最难。此骱出则触在胯内，使患人侧卧，出内手随内，外手随外，上手住其腰，下手捺住其挽，将膝掬其上，出左拔其右，出右拔其左，向右拔伸而上也。内服生血补髓汤而安。豚骱以此为则，惟有天井骨最难，若言损折，人或有登高跌倒者犯此症，其骨不能绑缚，多有换骨出外，用喘气汤服之，使骨相对，次用接骨散敷之，用绵包裹。连肩背骨落之，有用提气活血汤，投之三四贴而安。观其筋骨，多有损伤，头不能相对，若非吊嗽饮，焉能医此病哉！用接骨散敷之，服生血补髓汤数贴而愈。易折在于人之两腿，伤之则为两段，医之在绑缚。先将宽筋散煎药汤洗，使患人侧卧在床，与无患足取齐，次用接骨散敷之，用绵包，必用抄板八片，长四寸，绵纸裹，外就用绳三条，与杉板均齐绑缚，内服活血止痛散三四贴，又用壮筋续血骨丹，间服而愈。旧盖膝骨又名膑骨，将此旧骨在上盖之，其骱迭出于上，治之必用绵箍，使患者仰卧，一人抬起脚踝，若使出于左，随左而下，出于右随右而下，医者缓缓双手扶绵箍在于膝下，上手弯住其膝，下手接住其脚，弯出于右手、偏于左下，左手偏于右下，使旧膝相对，膝下手则抬起必上。必先用接骨散敷之，绵布包裹，绵箍按在患处，内服生血补髓汤三四贴，次服壮骨续筋丹而愈。惟小膀有二骨，一大一小，一骨折者易治，两骨折者难医。折之则有藕比头者易治，两段者难医。戳尚有骨破者凶候，若无凶候则与大腿同治。

犯此症者，骨必在皮肉上，则用染烂丹去其肉。而后将骨对，切勿用汤熏洗，恐汤毒入内，次将生肌散敷之。如骨折皮肉不破，可用接骨散敷之，后照前绑缚，用杉板六片，长三尺五分，下骨板长五分，上骨段上板长五分，取其担力，惟此症最痛，必先服生血补髓汤三四贴，次服壮筋续骨丹愈，数贴而安。脚踝骱易出，上之亦难，一手抬住其根，一手扳住其指，出右手扳其右，出左手扳其左，脚跟掬指掬上脚下一伸而上也，必服宽胸活血汤而安。肩骱与膝骱相似，其膝前送上，肩骱送下，有力可上之，先一手上按住其肩，下按住其手，缓缓转动，候其筋舒。患人坐于低处，一人抱住其身，医者用手又捏其臂，抵住其骨，将膝挟其手，齐力而上也。用绵裹如鸡蛋大，落其膝上，敷用接骨散，服用生血补髓汤而愈。臂出触于上，一手按住其挽，一手按住其膝，踝先掬其上，而后抬其挽，一伸可上也。敷用接骨散，绵布包裹，服用生血补髓汤而愈。手骱送出，一手按住其五指，一手按住其手掌，掬起其手骱，下一伸而上也。此乃会膝之所也，必服宽筋活血散。骱出不用缚，先用骨骱散敷之，绵布裹包，用阔板一片在患处，共享杉板四片，长三寸，缚用七日可放。手指则有三骱，惟中节出者有之，易出易上，药必服活血止痛散，不然最疼痛也。大臂与小臂伤折，与大腿小膀同治，惟服药下部则加牛膝、木瓜，上部加桂枝。此数者略言其要耳。我后子孙效学人，必择贤者传之，使其坐定，逐一细讲，正谓口传心授。大抵骨折在于绑缚，用杉板取其轻熟之故。此数方之要药，万金不可得，折伤皆出于此。药有制度之法，煎剂在于活法，不可执一而治。但有染热病而得此症者，必无用药。其上骱之症，一言而可定也。亦要细别其骱头，不可轻忽，则外有促筋矣。刀斧砍伤，骨碎补之奇，亦要讨论。大抵舒筋必要用宽筋散煎汤熏洗为主。手足之筋连背在于指动，指动则此筋也动。就将此筋用汤熏洗，微微缓动伸舒也。失枕有卧而失者，有一时之误而失者，使其低处坐定，一手扳其头，一手扳其下颈，伸之直也。有枪戳者，看其伤在致命不致命，伤口深不深，致命处而伤不深，亦无害。若伤在腹，必探其浅深，恐深而伤在五内者难治。伤口直者，先取止血定痛散敷之，伤口深者将绵探之，干掺其口，待其血水流定，再将生肌散敷固，内服护风托里散而愈。有刀斧磕伤头额者，防其寒热，一见则护风为上，大抵诊脉沉细者生，洪大者难。伤于硬处者，看其骨损伤否。伤于软处者，看其浅深何如。伤骨即疗骨，伤肉即生肌。刀斧斫伤与戳伤不同，敷用生肌为主，内服护风、托里为上。更详前有论伤骱内参用。有人自以刀勒咽喉者，看其刀口之平不平，而勒有弯曲浅深，两刀勒者易，一刀勒者难。若硬其食喉，先将油线缝其合，次将生肌散封固，内服护风托里散而安。如食喉断者必死难治，丝线缝其缺喉亦可。有伤肚皮肠出外者，此症故险而无害。医者当去其指甲，恐致伤肠反受其害也，此人必死。但五内不伤，汤药饮食如常，可保终吉。用纺车一部，对患者紧摇，勿使患处将湿汤搽上，痛处油线缝其皮，初将生肌散封固，内服通肠活血汤而安。桑白皮线缝亦可。人之一身，十指最重，若使伤其一指必联心痛难忍，中指比于各指最重。况且又染伤风，先将止血散敷之。如人咬伤者，必先去其齿毒瓦斯而敷之，急投护心丸一服以安其心。若犯破伤风，急服飞龙夺命汤而愈。如刀斧折伤者易，人咬伤者难，有毒内服退毒定毒散。如人咬伤者，其间十有九死，必难治也。如有骨碎损者，看其伤处，破则必取骨，不破则用钻骨散穿取，后将生肌散封固，内服定痛补髓汤而愈。若取碎骨不尽者不愈。用必看取，自然愈矣。此书不可轻忽，宜珍藏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金枪不治症
  • 当前页：又接骨议论方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 又接骨议论方《金疮跌打接骨药性秘书》
  2. 又紧干妙方《毓麟验方》
  3. 又患伏暑危证拯治原委《程杏轩医案》
  4. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  5. 又公子痘证《程杏轩医案》
  6. 又令郎八岁疳积虫痛《孙文垣医案》
  7. 又妇忧劳传染药误致变《程杏轩医案》
  8. 又令孙女龟背《孙文垣医案》
  9. 又夫人子嗽《程杏轩医案》
  10. 又论喉间发白治法及所忌诸药《重楼玉钥》
  11. 又方梓朴散《小儿药证直诀》
  12. 又论疟《类经》
  13. 又方一《外科传薪集》
  14. 又麻药方《跌打损伤回生集》
  15. 又方三《外科传薪集》
  16. 又明脉表里虚实《轩岐救正论》
  17. 又方二《外科传薪集》
  18. 又拿法《小儿推拿广意》
  19. 又方《苏沈良方》
  20. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  21. 又次年体虚患感治验《一得集》
  22. 又乃郎湿温感证《程杏轩医案》
  23. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  24. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  25. 又察脉六法《轩岐救正论》
  26. 又仆人肝风用药大意《程杏轩医案》
  27. 又补泄辨《幼科推拿秘书》
  28. 又三郎麻闭急证《程杏轩医案》
  29. 莠狗尾草【中药大全】
  30. 又少君水火失济之证《程杏轩医案》
  1. 又接骨议论方《金疮跌打接骨药性秘书》
  2. 又简易方《医学从众录》
  3. 又结核主方《痰火点雪》
  4. 又黄连胡粉膏散方《妇人大全良方》
  5. 又紧干妙方《毓麟验方》
  6. 又患伏暑危证拯治原委《程杏轩医案》
  7. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  8. 又公子痘证《程杏轩医案》
  9. 又令郎八岁疳积虫痛《孙文垣医案》
  10. 又妇忧劳传染药误致变《程杏轩医案》
  11. 又令孙女龟背《孙文垣医案》
  12. 又夫人子嗽《程杏轩医案》
  13. 又论瘅疟《灵素节注类编》
  14. 又分寸歌《经络考》
  15. 又论喉间发白治法及所忌诸药《重楼玉钥》
  16. 又分寸歌《经络考》
  17. 又论疟《类经》
  18. 又分寸歌《经络考》
  19. 又论温疟《灵素节注类编》
  20. 又分寸歌《经络考》
  21. 又麻药方《跌打损伤回生集》
  22. 又分寸歌《经络考》
  23. 又名定风散《仁术便览》
  24. 又分寸歌《经络考》
  25. 又明脉表里虚实《轩岐救正论》
  26. 又分寸歌《经络考》
  27. 又拿法《小儿推拿广意》
  28. 又分寸歌《经络考》
  29. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  30. 又分寸歌《经络考》
  31. 又乃郎湿温感证《程杏轩医案》


《金疮跌打接骨药性秘书》

  • 作者：? 朝代：? 年份：?
  • 金疮赋
  • 按脉论
  • 行拳法分轻重论
  • 打人论
  • 总论
  • 秘授跌打损伤要诀
  • 金枪论
  • 接骨诸方
  • 金枪不治症
  • 又接骨议论方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行