序_《脉诀乳海》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉诀乳海》
序
在线购买《脉诀乳海》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

素问九卷．为医经之祖．西晋乱后．失其第七一卷．故梁七录所载全元起诠注．皆只八卷．唐王冰谓于郭子斋堂．得受先师张公秘本．林亿等讥其以阴阳大论之文纂入．犹周官亡冬官以考工记补之之类．何以言之．夫六淫之邪．以风寒热为三大纲领．考素问风论热论．病情委曲详尽．何以独阙寒论．而热论首言今夫热病者．皆伤寒之类也．既云类伤寒．则有正伤寒专论可知．惜乎亡于兵火．仲景伤寒论序云．撰用素问九卷．当时尚未亡失．是伤寒专论．散见于六经篇中．幸高平王叔和编其残帙．使医统正脉．一线不绝．厥功伟矣．又集先贤诊法．着成脉经．更以师承心验者．别撰脉诀．经高阳生编为歌括．以便记诵．辞俚旨深．朱子跋郭长阳伤寒补亡论．深许其高骨取关之义．何戴起宗李濒湖辈．不求其旨．但鄙其文．多见其不自量也．余夙好方术．服膺此书．思欲诠释以畅其义．庚寅之春．于广陵肆中．得脉诀乳海六册．虫啮尘湮．几难卒读．携归案头．如理乱丝．始能成诵．其作者为王君邦傅．王君不知何时人．亦医林中之矫矫者．以河洛之精义．发叔和之奥旨．而于营卫循行之道．尤深致意焉．论理精详．引证博雅．金元后仅见才也．惟画图立说．似近胶刻．脏腑拘例．未免沿习．言其所当然．未言其所以然也．请试明之．易本乎天地．人与天地参．其阴阳之理一也．乾坤六爻以配十四经脉．婺源江氏河洛精蕴．论之綦详．脏腑定位．西士解剖诸书．言之甚悉．而气化之理阙马．夫归藏商易．取用乎坤．而以十二辟卦．候一年十二月消息．礼记孔子曰．吾欲观殷道．是故之宋而不足．征也．吾得坤干焉．所谓坤干者．商易归藏也．故系辞曰．变通配四时．又曰刚柔相推变．在其中矣．又曰．往来不穷．谓之通．又曰．寒往则暑来．暑往则寒来．皆此义也．汉儒每常言之．十二辟卦者．即十二月令之卦也．又即乾坤二卦六爻之旁解也．盖干之六阳．自十一月建子．冬至一阳始生．为地雷复卦．即干初九爻．十二月建丑．二阳生．为地泽临．即干九二．正月寅．三阳生．为地天泰．即干九三．二月卯．四阳生．为雷天大壮．即干九四．三月辰．五阳生．为泽天 ．即干九五．至四月建巳．六阳充足．而为干为天．即干上九．此一年之乾卦也．至五月建午．夏至一阴生．为天风 卦．即坤初六爻．六月建未．二阴生．为天山遁．即坤六二．七月建申．三阴生．为天地否．即坤六三．八月酉．四阴生．为风地观．即坤六四．九月戌．五阴生．为山地剥．即坤六五．至十月建亥．六阴纯静．而为坤为地．即坤上六．此一年之坤卦也．夫坤为万物之母．而能生物．然坤本纯阴．必待干与之交．而得其阳．然后始能生万物也．十二支次序．世人皆以子为首．因坤临十月亥．坤为纯阴之卦．阴极则阳生．故十一月冬至一阳升于地上．为地雷复也．不知造化端倪．实不在子而在午．盖天地交而后万物生．是干坤交 之初．即为万物造端之始．然交必阳体充足．而后能交干之六阳．乃充足于四月之巳次为午．故干至五月建午．始与坤交是则干足于巳而动于午．巳午皆火．故伏羲干居正南．干之外体．属火．干中含蓄阴精属金．故五行家言．庚金长生在巳．所谓长生者乃指其生之之源而言也．干之初动于午每年五月夏至之时．干上九一．阳已升至天顶极高．不得不转而向下向下即感动坤阴之气上升而交．故天地三交五月建午为第一交．六月未为二交．七月申为三交．所谓坤三索于干也．乾坤交而谓之索者．以坤本纯阴．必索于干而后有阳．始能生化也．干阳入坤而化为气．气升为云为雨．盖十二辟卦．干位巳火也．坤位亥水也．干与坤交．则火入水中．而化为气．以水为质火为性试以一碗．人张口气呵之则生水故知气之形属水．而其所以能升腾行动者．则火也爻辞曰．见群龙无首吉．言气升能为云雨．故喻为龙．而干与坤三交．则干上四五之三爻．尽入于坤．而干上爻巳火之首．早入亥水之中．为育生胚胎之兆．故龙之无首吉也此天地阴阳化育之义推之与人亦然饮入于胃．由胃小肠相接处幽门．幽门之上有一窍．水饮从此窍散布下焦脂膜之中．由脂膜而渗入膀胱．膀胱无上口．故曰渗入也．气血之升降．必由呼吸以循环．吸入天之阳．呼出地之阴．吸入之气．由鼻入肺．历心引心火．从总脉管．循督脉入肾．又从肾系以达下焦胞室．挟膀胱至下口．其吸入天之阳气．令人身心火．蒸动膀胱之水．化而为气．循冲任而上．化津化汗．过膈入肺．还至于口．由呼而出．斯即乾坤相交．三索之义也．明乎此．不独察水火之征兆．阴阳之盛衰．即四时伏气之病机．莫不由此悟入．若夫营卫之理．请再明之．卫者气也．卫护于外者也．营者血也．营运于中者也．但血中有气．气中有血．不可须臾相离．而其本则一．其道有三．如动一也．静一也．所以能使其动静者．又一也．太极无形．而寓三才之理．凡物皆然．不独指动静而言也．谷入于胃．其糟粕由广肠而出魄门．其精液有微丝管．吸至颈会管．过肺入心．化而为赤．此即清者为营也．其血赤由总脉管．循督脉下达．胞室．内而脏腑．外而经脉．一日夜五十周．尽八百十丈之脉道．以应呼吸漏下者．此其一也．人之饮食五味杂投．奚能无毒．胃中悍毒之气．合下焦水火蒸腾之气．由上焦气街散入微丝血管．微丝血管者．即经所谓孙络．此浊者为卫也．灵枢营卫生会篇．谓卫气出于下焦者．言其生气之原．五味篇谓卫者．阳明水谷之悍气．从上焦而出卫于表．阳者．言其出入之道也．奉心化赤．之血气．由络脉管之尾．递入孙络．与阳明悍毒之气并．布散通体皮腠之间．充肤热肉．澹渗毫毛者．此其二也．清浊混淆．赤血渐变渐紫．西士见其色紫．知其有毒．名之曰炭气．然不知其毒所从来也．孙络散布遍体．渐并渐粗．而接入回血管之尾．回血管者．即经所谓络脉也．血入回血管．内而脏腑．外而经脉．并脉管交相逆顺而行．外行于经脉者．有阴阳之别．一支沉于分肉之间．一支浮于肌腠之上．即阳络行于皮表．阴络行于皮里．而皆与脉管偕行．亦即营行脉中．卫行脉外之义．此其三也．回血管内外行遍．入总回管至心．递入于肺．呼出悍气．吸入生气．紫者复化为赤．经云．阴阳相贯．如环无端者．此之谓也．诊脉察病．当考诸运血脉管之营卫．外邪袭入．当考诸微丝血管．缠布周身之营卫．夫太阳主表．太阴亦主表者．盖肺为天．天包地之外．而处于上．膀胱为水．水环地之极．而处于下．膀胱主水．水阴也．肺主气．气阳也．故寒伤营．当责诸太阳．热伤卫．当责诸太阴．识此寒热之治．知所适从矣．若口鼻吸受之伏气．当考诸回血管．阳络浮于脉外者．可刺之以泄其气．阴络沉于脉内者．宜急攻之以杀其毒．观近世沙毒必刺委中诸穴．其血色微紫病轻．深紫或黑病重．故当急刺以出其血．否则毒由总回管入心．不可施救．此其证也．虽然．其道有三．而气血则一．斯乃阴阳至理．三才指归．乾坤三索．化生万类．不外乎此．然卫气篇曰．亭亭淳淳乎孰能穷之．足征阴阳之变．虽圣贤亦莫测其机．即其不变者观之．又岂可缘木以求鱼．故谓画图拘例者泥矣．如浮为表脉．而里虚者无不兼浮．沉为里脉．而表寒重者．阳气不能外达．每多沉紧．迟为阴寒．若热邪壅结．隧道不利．脉反呈迟．数为阳热．若脉来浮数．大而无力．按之豁然而空．此阴盛于下．逼阳于上．虚阳浮露之戴阳证也．脉数盛大．按之涩．而外有热证者．此名中寒．乃寒凝血脉．外证热而脉即数也．是表可主里．里可主表．寒可察热．热可察寒．阴阳变化之机．活法存乎一心．似可不拘拘于成见矣．然不以规矩．不能使人巧．若舍绳墨．又从何处化裁运用乎．则脉诀一书．尤当深思而索玩者也．故乐为之序．

光绪辛卯初秋．石林旧隐．叶霖子雨氏．书于研医读易之斋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：脉诀辨惑论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《脉诀乳海》
  2. 序《外科传薪集》
  3. 序《子午流注针经》
  4. 序《原要论》
  5. 序《针经指南》
  6. 序《黄帝明堂灸经》
  7. 序《先哲医话》
  8. 序《客尘医话》
  9. 序（二）《仁术便览》
  10. 序《花韵楼医案》
  11. 序（二）《温热经纬》
  12. 序《修昆仑证验》
  13. 序（二）《外科证治全书》
  14. 序《儿科醒》
  15. 序（前）《古今医鉴》
  16. 序《保幼新编》
  17. 序（三）《仁术便览》
  18. 序《养老奉亲书》
  19. 序（一）《仁术便览》
  20. 序《珍珠囊补遗药性赋》
  21. 序（一）《温热经纬》
  22. 序《女科折衷纂要》
  23. 序（一）《外科证治全书》
  24. 序《阴证略例》
  25. 序次丹溪小儿痘疮治法《明医杂着》
  26. 序《急救良方》
  27. 序二《邹孟城三十年临证经验集》
  28. 序《此事难知》
  29. 序二《三十年临证经验集》
  30. 序《外科方外奇方》
  31. 序二《仿寓意草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


脉诀辨惑论_《脉诀乳海》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉诀乳海》
脉诀辨惑论
在线购买《脉诀乳海》正版书籍

脉诀辨惑论

  • 上一页
  • 目录
  • 相关
  • 下一页

脉诀之来旧矣．今复有议其非者．何也．以其言浅而意深也．惟其言浅．故厌常喜新之徒．乃以诀为不足法．反出言以诋毁之．惟其意深．故冒昧鲜识之徒．随众附和．望洋而退避之．是以王氏之说终不明．而为脉诀之一大厄也．余幼自孩提．即闻先大人尝诵此诀．长而二十有四．惟儒业是亲．先大人见余羸弱而多疾也．因命余改儒而就医．意盖欲其自利而利人也．及执经之日．戒之曰．医诚不易．惟脉尤难．他如崔紫虚．滑伯仁．李濒湖．及诸家之撰．虽各有可观．终为及肩之墙耳．岂若叔和脉诀．中边皆甜．诚医门之乳海也．但以诸家注释．各有短长．有失作者之旨．致使后学永堕疑山．汝当学时．只宜参究本文．勿拘旧释．倘从自己胸中体帖出来．方与古人相晤对也．余因谨遵严命．即自手录脉诀本文一卷．删其注释．熟读而详玩之．即于虚字剩句．亦必细心理会．不敢轻放．于意所已明者．则中心藏之于意所未明者．然后检阅诸家注释．其诠之善者则选之．其不善者则姑置之．而复参究本文．其中有以数日而得其旨者．有以数月而得其旨者．有以数年而后得其旨者．噫．夫脉诀之理．渊微如此．毋怪平冒昧浅识之徒．不得其门而入也．而说者有曰．王氏但有脉经．而无脉诀．诀乃高阳生谬言也．而余曰非也．经固王氏之经．诀亦王氏之诀耳．夫经者．叔和集诸家之说．以成一书．有缵绪祖述之功．诀则出叔和素所征验者．而成一书．有得心应手之妙．要之皆王氏之书也．及乎脉诀出．而天下古今．脍炙人口．言言皆妙．字字入微．虽白叟黄童．咸知有此．几与日月争光矣．如果出于高阳生者．何不自署其书曰高阳氏之书．而甘逊其美于王氏也．夫所谓高阳生之谬言．实无考据．好事者为之耳．即借有所谓高阳生者．亦不过取叔和之心法．而复歌咏之．以便世之流通云尔．只如素问灵枢．固轩岐之书也．然不尽轩岐之文．何以知之试观尚书诸篇．语多简炼．况轩岐又在唐虞之上．则其文之朴略可知．其所以得如是之纯粹华美者．乃汉儒取其文而润泽之．始可通乎流俗．岂亦将曰内经为汉儒之伪造．而非轩岐之书可乎．或又难曰．子既取法轩岐．则必以内经为准矣．其内经脉要精微论．有曰．尺内两傍．则季胁也．尺外以候肾．尺里以候腹中附上左外以候肝．内以候膈．右外以候胃．内以候脾．上附上右外以候肺．内以候胸中．左外以候心．内以候膻中．前以候前．后以候后．上竟上者．胸喉中事也．下竟下者．少腹腰股膝胫足中事也．经言如此．夫经之所谓尺者．即今之所为尺部也．经之所谓中附上者．即经之所为关部也．经之所谓上附上者．即今之所为寸部也．惟其寸居上．故以之候心与肺．惟其尺居下．故以之候肾与腹．今子而遵脉诀之法．是心与小肠同候左寸．肺与大肠同候右寸．夫心肺在上．其于寸部候之宜矣．至于小肠大肠．居于至下．而欲候于至高之上．其与经旨不大相背谬乎．余曰．然．据子所言．脉必本诸内经．其诊法当以脉要精微论为准．是凡在上者．必候于寸．凡在下者．必候于尺矣．独不观脉要精微论中又曰．诊得心脉而急．此为何病．病形何如．岐伯曰．病名心疝．少腹当有形也．帝曰．何以言之．岐伯曰．心为牝藏．小肠为之使．由此观之即一篇之中．尚不拘于上下之区字．况平人气象论有曰．寸口脉中手长者．足胫痛．又曰．寸口脉沉而弱者．疝瘕小腹痛．其灵枢始终篇．以人迎一盛二盛三盛．候手足六阳．以脉口一盛二盛三盛．候手足六阴．然亦未尝拘于上下左右也．若必执一而论．则轩岐之书．岂自相背谬乎哉．然子之为是言者．乃惑于戴起宗之邪说．而吠影吠声之徒．相率而倡和之以为脉诀不足法．实叔和之罪人也．如果不足以为法．则从上诸大名医．每着书立说．多引其诀以为证．故王海藏着此事难知．其首即曰．医之可法者有十．而脉诀居其一焉．夫海藏岂无所见而云然哉．大抵学医而不熟玩王氏脉诀．纵博采诸书．终非正统．故先大人谆谆告戒．命之曰乳海．夫乳者．言其开食必先．海者．言其含蕴无尽也．余故不惜管窥．

逐节疏释．俾古圣先贤之学．昭着详明．而后之君子．勿蔽邪说．仍命其书曰乳海云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：脉诀辨惑论
  • 下一页：脉赋
<<< 返回本书目录
  1. 脉诀辨惑论《脉诀乳海》
  2. 脉诀辨妄《古今医统大全》
  3. 脉诀《外科心法要诀》
  4. 脉诀歌《胎产心法》
  5. 脉诀《古今医鉴》
  6. 脉诀歌《胎产心法》
  7. 脉决死期《诊家正眼》
  8. 脉诀论《胎产心法》
  9. 脉经序《三因极一病证方论》
  10. 脉诀章《韩氏医通》
  11. 脉经题要《目经大成》
  12. 脉诀纂要《医门补要》
  13. 脉解篇《黄帝内经·素问》
  14. 脉厥《温疫论》
  15. 脉解《素问悬解》
  16. 脉类《脉确》
  17. 脉见有子《医宗金鉴》
  18. 脉理《温热暑疫全书》
  19. 脉见有子《妇科心法要诀》
  20. 脉理《增订叶评伤暑全书》
  21. 脉见有力无力难凭《脉理求真》
  22. 脉理论《小儿卫生总微论方》
  23. 脉兼望闻问同察《脉理求真》
  24. 脉例《妇人大全良方》
  25. 脉极论《外台秘要》
  26. 脉论《冯氏锦囊秘录》
  27. 脉极《圣济总录》
  28. 脉论《黄帝内经太素》
  29. 脉极《备急千金要方》
  30. 脉论《全生指迷方》
  1. 脉诀辨惑论《脉诀乳海》
  2. 脉诀《竹林女科证治》
  3. 脉诀辨妄《古今医统大全》
  4. 脉诀《外科心法要诀》
  5. 脉诀歌《胎产心法》
  6. 脉决死期《诊家正眼》
  7. 脉诀歌《胎产心法》
  8. 脉疽《中医词典》
  9. 脉诀论《胎产心法》
  10. 脉静《中医词典》
  11. 脉诀章《韩氏医通》
  12. 脉静《中医名词词典》
  13. 脉绝《中医词典》
  14. 脉经序《三因极一病证方论》
  15. 脉厥《中医词典》
  16. 脉经题要《目经大成》
  17. 脉厥《温疫论》
  18. 脉紧无汗《四圣悬枢》
  19. 脉口《中医词典》
  20. 脉解篇《黄帝内经·素问》
  21. 脉类《脉确》
  22. 脉解《素问悬解》
  23. 脉理《增订叶评伤暑全书》
  24. 脉解《素问悬解》
  25. 脉理《温热暑疫全书》
  26. 脉见有子《妇科心法要诀》
  27. 脉理论《小儿卫生总微论方》
  28. 脉见有子《医宗金鉴》
  29. 脉例《妇人大全良方》
  30. 脉见有力无力难凭《脉理求真》
  31. 脉论《黄帝内经太素》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脉赋_《脉诀乳海》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《脉诀乳海》
脉赋
在线购买《脉诀乳海》正版书籍

脉赋

  • 上一页
  • 目录
  • 相关
  • 下一页

欲测疾兮死生．须详脉兮有灵．今之为医者．每断人之死．而亦未尝死．断人之生．而亦未尝生者何也．

特未于其脉细心详究之耳．如果细心详究．则死生之期．尚可断之以年月日时．脉又何尝无灵哉．

左辨心肝之理．右察脾肺之情．此为寸关所主．

谓候心脉．当于左寸．候肝脉．当于左关．候肺脉．当于右寸．候脾脉．当于右关也．

肾即两尺分并．

五脏俱一．而肾独有二．为牝藏也．居于下焦．故分候两尺．虽有水火之别．然总之皆肾．虽分而实并也．

三部五脏易识．七诊九候难明．

此承上文左右手寸关尺三部之中．而候心肝脾肺肾之五脏．此人所易晓也．至于七诊九候．欲求其明之者．则亦难矣．试以三部五脏．七诊九候言之．古之所谓三部五脏．七诊九候．非今之所谓三部五脏．七诊九候也．按内经三部九候篇云．天地之至数．始于一．终于九焉一者天．二者地．三者人．三而三之．三三者九以应九野．故人有三部．部有三候．以决死生．以处百病．以调虚实．而除邪疾．帝曰．何为三部．岐伯曰．有下部．有中部．有上部．各有三候．三候者．有天有地有人也．必指而导之．乃以为真．上部天．两额之动脉．上部地．两颊之动脉．上部人．耳前之动脉．中部天．手太阴也．中部地．手阳明也．中部人．手少阴也．下部天足厥阴也．下部地．足少阴也．下部人．足太阴也．故下部之天以候肝．地以候肾．人以候脾胃之气．帝曰．中部之候奈何．岐伯曰．亦有天．亦有地．亦有人．天以候肺．地以候胸中之气．人以候心．帝曰．上部以何候之．岐伯曰．亦有天．亦有地．亦有人．天以候头角之气．地以候口齿之气．人以候耳目之气．三部者．各有天．各有地．各有人．三而成天．三而成地．三而成人．三而三之．合则为九．九分为九野．九野为九藏．故神藏五．形藏四．合为九藏五脏已败．其色必夭．夭必死矣．帝又曰．何以知病之所在．岐伯曰．察九候独小者病．独大者病．独疾者病．独迟者病．独热者病．独寒者病．独陷下者病．岐伯又曰．形肉已脱．九候虽调犹死．七诊虽见．九候皆从者不死．所言不死者．风气之病．及经月之病．似七诊之病而非也．故言不死．若有七诊之病．其脉候亦败者死矣．必发哕噫．经言如此．是于九候之中．而复有七诊之法也．今之所谓三部．非古之头手足之三部．乃寸关尺之三部也．今之所谓七诊．非古之所谓独大独小．独疾独迟．独热独寒．独陷下之七诊也．乃一定其心．存其神．二忌外意．无思虑．三均呼吸．定其气．四轻指于皮肤之间．探其腑脉．五微重于肌肉之间．取其胃气．六沉指于骨上．取其脏脉．七察病患脉之息．数往来．是为七诊之法也．今之所谓九候．非古之所谓头候天地人．手候天地人．足候天地人之九候也．乃寸取浮中沉．关取浮中沉．尺取浮中沉之九候也．要之古人诊脉．不专于手之寸关尺部．凡头面手足之动脉．悉皆诊之．然不得尊今而废古．亦不得非古而是今．合古今之法而用之．斯过半矣．

昼夜循环．营卫须有定数．

今之为医者．动言营卫．及问其营卫之所以行．则又茫然．如是而欲识病之表里阴阳．盖亦难矣．夫营者血也．阴也．卫者气也．阳也．此人所共晓者也．惟营行脉中．卫行脉外．一日一夜．各五十周于身．世人每昧于卫行脉外之旨．谓卫气随营气而行于外．不知营自行营之道．卫自行卫之道．卫实不随营气而行也．试先以营气之行言之．内经营气篇．黄帝曰．营气之道．内谷为宝．谷入于胃乃传之肺．流溢于中．布散于外．精专者行于经隧．常营无已．终而复始．是谓天地之纪．故气从太阴出．注手阳明．上行注足阳明．下行至跗上出大指间．与太阴合．上行抵髀．从髀注心中．循手少阴．出腋下臂．注小指．合手太阳．上行乘腋．出 内．注目内 ．上巅下项．合足太阳．循脊下尻．下行注小指之端．循足心．注足少阴．上行注肾．从肾注心．外散于胸中．循心主脉．出腋下臂．出两筋之间．入掌中．出中指之端．还注小指次指之端．合手少阳上行至膻中．散于三焦．从三焦注胆出胁．注足少阳．下行至跗上．复从跗注大指间．合足厥阴上行至肝．从肝上注肺．上循喉咙．入颃颡之窍．究于畜门．其支别者．上额循巅．下项中循脊入 是督脉也．

络阴器．上过毛中．入脐中．上循腹里．入缺盆．下注肺中．复出太阴．此营气之所行也．逆顺之常也．至于卫气之行．则不然．卫出下焦．亦昼夜五十周于身．但于昼则行阳二十五．于夜则行阴二十五．自日出而阳隆之时．曰加房宿．盖卯时也漏水下一刻．从足手太阳行起．水下二刻．行足手少阳．水下三刻．行足手阳明．水下四刻．行于阴分．水下五刻．复行足手太阳．水下六刻．复行足手少阳．水下七刻．复行足手阳明．水下八刻．则又复入阴分．如此周而复始．至漏水下五十刻．人气行于阳二十五周．日入而阴隆之时．曰加毕宿．盖酉时也．方行入阴分．初从足少阴行起．次手少阴．次手太阴．次足厥阴．次足太阴．又复行足少阴．又复行手少阴．又复行手太阴．又复行足厥阴．又复行足太阴．如此周而复始．至漏水下百刻．行阴亦二十五周．并昼行阳二十五周．亦共五十周于身．此卫气之所以行也．至于卫气之合岁月日时．星宿度分．漏水刻数．细观卫气行篇．伯高之语．自可见矣．奈后世之人．注图立说．每以卫气随营气而行者．是昧于营在脉中．卫在脉外之旨耳．不知经文所云．卫在脉外者．非随营气而行于外也．乃昼行阳二十五周．夜行阴二十五周之谓也．或难曰．经文中有营气篇．是营中亦有气矣．而子独谓卫不入经隧之中．岂营中独无气欤．余曰非也．经云．清者为营．浊者为卫．夫卫犹风也．营犹水也．营血行于经隧之中．固赖气以行之．亦水由地中行也．夫江淮河汉之水．固赖风以行．而风岂专随江淮河汉而行哉．且卫气之不随营气而行．马元台已详言之矣．但于卫气行篇．漏水下四刻八刻．以及二十四刻．入于阴分之句．误释以为入足少阴．俱引邪客篇云．常以足少阴之分间．行于五脏 六腑．不知经文所谓足少阴分者．特于其地分一过之耳．非实行足少阴经也．若谓实行足少阴经．则昼已随六腑而行于阳．夜又随五脏而行于阴．是一昼夜间．他藏俱一行．而肾得再行矣．要之昼之所入．时于其阴分过之．夜之所入．实于其阴经行之．而邪客篇谓常从足少阴之分间．行于五脏 六腑者．正以卫出下焦．下焦乃肾之地分耳．然卫气行篇所云．水下四刻．水下八刻．水下十二刻．水下十六刻．水下二十刻．水下二十四刻．皆曰人气在阴分．不必专指肾经言也．惟夜行于阴二十五周．始可直指肾经言耳．然是说也．内经诸篇已详言之．而后之学人．终不能了了于心目者．其故有三焉．一则秦越人着难经．谓营气之行．常与卫相随．大违经旨而立图说．二则卫气行篇中．漏水下百刻．加于人气之五十周．又人气之五十周．加于日行之四十八舍．又日行之四十八舍．加于二十八宿．又二十八宿加于十二辰．以多加少．度数龃龉．非司天台难以悉其奇分．三则又以卫气之行不等．夜行于阴也．固在乎阴．而昼行于阳也．则又过乎阴．有此数端．是以营卫之说．千百年来．终然隐晦．余因三思．惟欲畅明其旨．乃立三说．其一曰营气行图．专以营气之行．从中焦起自寅时．注于手太阴肺．次第行于脏腑．循环无已．一日一夜．五十周于身．其次曰冲气行图．如环相似．自水下一刻．至五十刻．行阳二十五周．自五十一刻至百刻．行阴二十五周．既不妨于夜行．又不妨于昼过．其三则曰卫气配周天图．以子午为经．卯酉为纬．以人气之五十周．配日行之舍．与十二辰二十八宿度数．如是者三庶乎千载以下．览其图．思其义．传后之学人．不致有望洋之叹耳．但营卫之行．复有说焉．先贤皆以自寅时起于手太阴肺．遂以卯时注于手阳明大肠．以十二辰次第配十二脏腑．如是周而复始．若然．是一昼夜间止得一周于身．又安所谓五十周于身也．况各脏腑经络有长短不同．只如手太阴肺经．自中府穴起．至少商穴．相去不远．足太阳膀胱经．自目内起以至至阴穴．相去甚遥．若刻定一时行一经．则脉之行也．岂因某经之长短．而故缓急之欤．愚曰．皆不然也．

所谓营卫者．乃无形之阴阳．非有形之．血气也若云有形之血气．只如有人刖一手．或刖一足．血气行至所刖之处．不能过乎他经．必断绝而死．然亦未尝见其死者．则知非有形之血气明矣．不观内经有卫气行篇．复有营气篇．二者皆用气字．故知其为无形之阴阳也．夫既为无形之阴阳．则不必复拘脉行之尺寸．与经络之短长．而又何妨以一时配一脏腑也．但以一时主一脏腑则可．以一时行一经络则不可．

按营出中焦．自寅时起于手太阴肺．次第注于十二经隧之中．周而复始．一日一夜．如是五十周于身．漏水下百刻．后图以圈内为里为脏．圈外为表为腑．于一周之中．三回入里．三回达表．所谓一日一夜．五十营是也．至于卫气亦一日一夜五十周于身．但不随营气而行．别有行法．亦具其图于后．

营行表里图（图）

卫气行合漏水刻数图（图）

营卫周天度数图（图）

男女长幼．大小各有殊形．

男女长幼．不必言．大小者．言人之肥瘦也．十九难云．脉有顺逆．男女有恒而反者．何谓也．然．男子生于寅．寅为木．阳也．女子生于申．申为金．阴也．故男脉在关上．女脉在关下．是以男子尺脉恒弱．女子尺脉恒盛．是其常也．反者男得女脉．女得男脉也．其为病何如．然．男得女脉为不足．病在内．左得之病在左．右得之病在右．随脉言之也．女得男脉为太过．病在四肢．左得之病在左．右得之病在右．随脉言之．此之谓也．脉经曰．凡诊脉．当视其人长短大小．及性气缓急．脉之迟速大小长短．皆如其人形性者吉．反之者．则为逆也．脉三部．大都欲等．至如小人妇人细脉小软．小儿四五岁脉．呼吸八至细数者吉．千金翼云．人大而脉细．人细而脉大．人乐而脉实．人苦而脉虚．性急而脉缓．性缓而脉急．人壮而脉细．人羸而脉大．此皆为逆．逆则难治．反此为顺顺则易治．凡妇人脉常欲．濡弱于丈夫．小儿四五岁者．脉自驶疾．呼吸八至也．男左大为顺．女右大为顺．肥人脉沉．瘦人脉浮．千金翼之言如此．然亦不可执一而论也．予尝读难经．至男得女脉为不及．女得男脉为太过之句．窃有疑焉．何也．夫所谓男得女脉为不及者．谓男子尺脉反盛．此为水不胜火．其为不及也宜矣．至于女得男脉为太过．谓女子尺脉反弱也．尺脉弱而言太过．于理有未合．不知先贤所谓男得女脉为不及者．乃真阴不足也女得男脉为太过者．乃阳邪有余也．若以尺弱之故．但用补阴之剂．则失之矣．余尝治一妇人．关前数大．关后微弱．内热心烦．头齿肩膊尝疼．诸医皆用补阴之剂．如四物沙参鳖甲 青蒿银柴之类．百剂罔效．后余因思女得男脉为太过之句．为撰一方．用薄荷 防风山栀．以抑其阳．生地丹皮当归芍药甘草．以扶其阴．数剂辄效．始信古人之言不诬也．若男子尺寸俱盛．女子尺寸俱弱．又不可一例论也．愚按千金翼之言．未可尽信．如云人细而脉大．人苦而脉虚．性缓而脉急．人羸而脉大．以之为逆．则似之矣．至于人大而脉细．人乐而脉实．性急而脉缓．人壮而脉细．皆以为逆．则亦未必然矣．余尝诊一贵人．形貌魁伟．其脉如绝．有小恙．其脉反大．岂可以形大脉细．而即为逆欤．至于快乐之人．颐养得宜．脉实有力．不必尽皆为虚也．又如性急之人．其脉和缓．当是寿征．人壮脉细．因所禀既清．肌肉丰浓．自脉道微小．千金翼拘于对待之法．以文害义．是以未可尽信也．

复有节气不同．须知春夏秋冬．

详见下文．

建寅卯月兮木旺肝脉弦长以相从．

谓正月建寅．二月建卯也．值此木旺之时．其脉当弦．十五难曰．春脉弦者．肝．东方木也．万物始生．未有枝叶．故其脉之来．濡弱而长．故曰弦．又曰．如有变奈何．然春脉弦．反者为病．何谓反．然．其气来实强．是谓太过．病在外．气来虚微．是谓不及病在内．气厌厌聂聂．如循榆叶曰平．益实而滑．如循长竿．曰病急而劲．益强如张弓弦曰死．故又曰．春脉微弦曰平．弦多胃气少曰病．但弦无胃曰死．春以胃气为本．

当其巳午．心火而洪．

谓四月建巳．五月建午也．值此火旺之时．其脉当洪．即经所云钩者是也．十五难曰．夏脉钩者．心南方火也．万物之所茂．垂枝布叶．皆下曲如钩．故其脉之来疾去迟．故曰钩．又曰．夏脉钩．反者为病．何谓反．然．气来实强．是谓太过．病在外．气来虚微．是谓不及．病在内．脉来累累如环．如循琅 曰平．来而益数．如鸡举足者．曰病．前曲后倨．如操带钩曰死．故又曰．夏脉微钩曰平．钩多胃气少曰病．但钩无胃气曰死．夏以胃气为本．

脾属四季．迟缓为宗．

谓三月建辰．六月建未．九月建戌．十二月建丑．如是辰戌丑未之月．谓之季月．土旺四季．寄旺于春夏秋冬之初．土旺用事．各旺十八日．共成七十二日．其脉当缓．以土之性迟缓故也．十五难曰．脾者中州也．其平和不可得见．衰乃见耳．来如雀之啄．如水之下漏．是脾衰之见也．

申酉是金为肺．微浮短涩宜迟．

谓七月建申．八月建酉也．值此之时．太阴用事．其脉当微浮短涩．即经所云毛者是也．十五难曰．秋脉毛者．肺．西方金也．万物之所终．草木华叶．皆秋而落．其枝独在．若毫毛也．故其脉之来．轻虚以浮．故曰毛．又曰秋脉毛．反者为病．何谓反．然．其气来实强．是谓太过．病在外．气来虚微．是谓不及．病在内．其脉来蔼蔼如车盖．按之益大曰平．不上不下．如循鸡羽曰病．按之萧索．如风吹毛曰死．故又曰．秋脉微毛曰平．毛多骨气少曰病．但毛无骨气曰死．秋以胃气为本．

按刘守真曰．涩物湿则滑泽．干则涩滞．燥湿相反故也．如遍身中外涩滞皆属燥金之化．故秋脉涩．涩涩也．月临亥子．是乃肾家之旺．得其沉细．各为平脉之容．谓十月建亥．十一月建子也．值此水旺之时．其脉宜沉而细．即经所谓石者是也．十五难曰．冬脉实者．肾．北方水也．万物之所藏也．极冬之时．水凝如石．故其脉之来．沉濡而滑曰石．又曰冬脉石．反者为病．何谓反．然．气来实强．是谓太过．病在外．气来虚微．是谓不及．病在内．脉来上大下锐濡滑．如雀之啄曰平．啄啄连属．其中微曲曰病．来如解索．去如弹石曰死．故又曰．冬脉微石曰平．石多胃气少曰病．但石无胃气曰死．冬以胃气为本．

既平脉之不衰．反见鬼兮命危．

此言春弦夏洪．秋毛冬石．不失其常．是为平脉．是元气之不衰也．忽见鬼克之邪脉来侵．其命当危而败矣．何谓鬼克之邪也．克我者是也．如春日浮短涩脉．夏见沉细脉．四季见弦长脉．秋见洪大脉．冬见迟缓脉．皆鬼克之邪也．假令四季之中．虽见贼邪之脉来侵．然春犹带弦．夏犹带洪秋犹带毛．多犹带石．尚有可生之理．倘本季之脉．全然不见．但见鬼克之脉．则其命也危矣．

子扶母兮瘥速．

我所生者为子．子扶母者．如春得洪大脉．夏得迟缓脉．季夏得浮涩脉．秋得沉细脉．冬得弦长脉．又如心脉见缓大．肝脉见洪散．脾脉见浮涩．肺脉见沉滑．肾脉见弦长．亦是子来扶母．乃从前来者谓之实邪．其病易已．故曰瘥速．

母抑子兮退迟．

生我者为母．所谓母抑子者．如春得沉细脉．夏得弦长脉．季夏得洪大脉．秋得迟缓脉．冬得浮涩脉．又如心脉见弦．肝脉见沉．脾脉见洪．肺脉见缓．肾脉见浮涩．又如肾病传肝．肝病传心．心病传脾．脾病传肺．肺病传肾之类．是皆母来抑子．乃从后来者．谓之虚邪．病虽不死．必稽延而难愈也．

此事难知云．脉地也．色天也．地生天则顺．天生地则逆．假令得弦脉而面赤色．地生天也．地生天则顺也．子扶母兮瘥速也．假令得弦脉．而面黑色．天生地也．天生地则逆也．母抑子兮退迟也．

得妻不同一治．生死仍须各推．

我克者为妻．如春见缓脉．夏见浮涩．长夏得沉细．秋见弦长．又如肝脉见迟缓．心脉见浮涩．脾脉见沉滑．肺脉见弦长．肾脉见洪大．是皆谓之微邪．不足畏．然又有反以微邪为可畏者．则生死仍须各推可也．详见下文．

假令春得肺脉为鬼邪．得心脉乃是肝儿．肾为其母．脾则为妻．

此作赋者．恐人不知鬼邪．实邪．虚邪．微邪．故举春以为例．然已详见上文．不必复赘．

脉经云．脉从前来者为实邪．从后来者为虚邪．从所不胜来者为贼邪．从所胜来者为微邪．

春得脾而莫疗．冬见心而不治．夏得肺以难瘥．秋得肝亦何疑．

此复发明得妻不同一治．生死仍须各推之理．凡我克者为妻．乃微邪也．假令春脉弦而缓．冬脉沉而洪．夏脉洪而涩．秋脉涩而弦．虽见妻脉来乘．是为微邪不足畏．如春脉但见迟缓．而不见其带弦．是为土旺生金．反来克木．冬脉但见其洪大．而不见其带沉．是为火旺生土．而反来克水．夏脉但见其涩．而不见其带洪是为金旺生水．而反来克火．秋脉但见其弦长．而不见其带涩．是为木旺生火．而反来克金．如此之脉．不得谓之小逆反以微邪为可畏也．譬如人家．其夫良善．其妻不能．难能相夫以成家．而夫纲犹整．是为美 ．不足畏也．倘若其夫懦弱．其妻强悍．事无大小．操窃其权．虽有夫君．视同奴隶．流渐日久．弑逆之祸．其不免矣．岂非反以微邪为可畏欤．故曰．得妻不同一治．生死仍须各推．复有一说．谓春夏秋冬四季之时．倘得妻脉．其生死判断有不同者．试观四句赋中．惟夏得肺以难瘥一句．为一定之辞．其余三句．俱属两可．况别有诀云．春中诊得四季脉不治．多应病自除．则知春夏秋冬．四季之中．倘得妻脉．其生死仍须各推．不可一例而论也．假令春得脾脉．春属木．脾属土．木非土不生．况木得湿土之滋．反能长养．故云莫疗．而病自愈也．又令冬见心脉．冬为寒冰．心为君火．如严寒之时．得太阳一照．使流水不冰．纵有微邪．亦无大害．故不必治也．惟夏得肺脉．夏为赤帝司辰．万物赖以长化．倘见肺脉．肺为阴金．其气肃杀．故杀菽陨霜．春秋所警．是以夏得肺以难瘥也．至于秋得肝脉．肝为青阳．主东方之生气．秋得肝脉．是当摇落之时．而得生长之气．

如阳明司天之岁五之气．厥阴风木客气加临．春令反行．草乃生荣．民气和之谓也．又何疑其为害也哉．

此乃论四时休旺之理．明五行生克之义．

此总结上文之脉．反四时者．由五行有相克之义存焉耳．

举一隅而为例．则三隅而可知．

如前偶举一春以为例．则夏秋冬季可以类推矣．

按平弦而若紧．

此节言脉有相似者．当详明分别之．不可混淆也．平字非弦脉之平．当与下文欲识之识字相对．南方诊脉谓之看脉．北方诊脉谓之平脉．如脉经平脉早晏．平脉虚实之类．故曰按平弦而若紧．弦者．不散也．端直而长．状若筝弦．曰弦紧者．不缓也．脉来劲急．按之长．举之若牵绳转索之状．弦属少阳．为疟为饮．为寒热．为气血．收敛紧属太阳．为寒为痛．在人迎为伤寒．在气口为伤食．不可以其同一长而直．而不分其孰为弦．孰为紧也．

欲识涩而似微．

涩不滑也．参伍不调．如雨沾沙．又如轻刀刮竹曰涩．涩为气多血少．为伤精．为痰阻气机．为中雾露．微者不显也．脉来极细而软．若有若无曰微．为气血俱虚．为败血不止．面色无光．然涩者．言脉道之謇涩．而不流利也．微者．言脉道之微细．而不充满也．二者皆难定息数．诊之者须辨其孰为涩孰为微．

浮芤其状相反．

浮者．不沉也．按之不足．举之有余曰浮．有力为风．无力为虚．芤则初无定体．芤草名．其叶似葱．以脉轻手．则浮而大．重则中空．故借以命名也．即先贤论芤脉．亦有不同．如本诀中指法．则曰两头即有．中间全无．或又谓四畔有．中间无而脉经则又曰芤脉．其象两边似有．中间全无仲景伤寒论曰．脉弦而大．弦则为减．大则为芤．减则为寒．芤则为虚．虚寒相搏．此名为革．男子忘血失精．女子半产漏下．古人谓芤脉之不同如此．或云两头有．中间无或曰四畔有．中间无或曰两边有．中间无余尝按此三法．诊人之脉．皆断之为失血．并无差忒．因思芤脉轻手则浮．重则中空．虽有上下左右四畔之不同．要之皆因血去故也．但据仲景之言观之．脉弦则为减．大则为芤．是轻手取之．则觉其弦大．及乎重手则减而为芤．与剖竹相似．非两边有．中间无乎．至本诀中指法主病则曰．两头即有．中间全无．主淋沥气入小肠．与仲景之主病不合．大抵从仲景之指法．其病为虚为寒．从脉诀之指法．其病为阳为热．不得张凿而李枘也．不独芤脉为然．凡读古人书．不可胶柱鼓瑟．况脉之理．至精至微．脉不自立其名．因古人之指法而立名．假令其古人之指法如此．故其主病如此．某古人之指法如彼．故其主病如彼．戴起宗之流．造脉诀刊误．每用一古人之指法．如定脉之名．复用一古人之主病．强牵以合之至使后人病脉不相对．误人岂浅鲜哉．不知古人各有得心应手之妙．非若后世之人．泥于字句者比也．

沉伏殊途同归．

沉不浮也．轻手不见．重手乃得．曰沉为入里．脉之首伏不见也．脉经云．伏者．极重手按之．着骨乃得．为三阴之尽．

洪与实而形同仿佛．

洪者．脉来满指而大也．实者．浮中沉．皆有力也．二脉皆满指．然洪有浮沉之别．而实谓浮沉皆有力也．

濡与弱而性带依稀．

濡与弱．其状相似．但有浮沉之别．与阴阳之分耳．诸家皆以极浮细而软曰濡．极沉细而软曰弱．惟本诀指法主病中．则曰指下寻之．似有再再还来．按之根据前却去曰濡．指下寻如烂绵相似．轻手乃得．重手稍无．怏怏不前曰弱．据诀所云．似乎以极沉而无力为濡．极浮而无力为弱．矣．两说龃龉．何去何从也．不知濡为阴水当沉．弱为阴金当浮．濡为阳不足不当于浮中见．弱为阴不足不当于沉中见．据理而论．当以诀之指法为是．而以他说为非矣．况濡弱二脉．但可以极沉而软．极浮而软言之不必更加细字．先辨此情．后明其理．更复通于药性．然后可以为医．

今人但知脉理之难．而不知药性之难也．但知药之功．而不知药之性耳．能尽其药之性然后可以为医也．夫所谓性者．非山楂消食．贝母清痰．枳壳宽胸．陈皮下气之谓也．乃寒热温凉．升降浮沉．阴阳清浊之谓也语云．用药如用兵．兵家之道．知彼知己．百战百胜．知彼者．知贼之虚实也．知己者．知我兵之水陆奇正也．如为医者．但知脉理．而不知药性．是犹用兵者．但知贼之虚实．而不知我兵之宜水宜陆．宜奇宜正纵有百万之师．其不为贼所陷者鲜矣．

既已明其三部．须知疾之所有．

此承上起下之词．言既明寸关尺之三部．须知三部之中．所现之脉不同．而所生之病亦各异也．

寸脉急而头痛．

寸．阳部也头．诸阳之会也．今诊得寸脉而急．急则近于紧．诸紧为寒．当是风寒客于其脑．而作痛也．平人气象论云．寸口之脉中手短者．曰头痛．

弦为心下之咎．

心之下．胃之上也．弦则为饮．脉经曰．寸脉弦．心下 ．谓心下有痰饮也故寸弦而曰心下咎也．

紧是肚痛之征．肚痛者．胃脘痛也．经云．紧在寸口．或膈上有寒．或膈下有水．寒在上焦．

风满而噎．或风寒外入．病苦头痛．（当是左寸紧．）或宿食内停．腹中不化．（当是右寸紧．）缓即皮顽之候．

寸．阳位也．缓则为湿．风从阳．湿从阴．风从上．湿从下．今缓脉见于阳位．

即经云寸缓．主皮不仁．风寒在肌肉也．宜防风汤．

微微冷入胸中．

寸．阳部也．胸中．阳位也．微者．阳气虚也．阳虚则寒．故寸微而知胸中有冷气也．

数数热居胃口．

数为热．经云．寸数即吐．以有热在胃脘熏胸中．宜药吐之．及针胃脘．服除热汤．则知热在胃口矣．

滑主壅多．

经云．寸滑阳实．胸中壅．满吐逆．宜前胡汤．

涩而气少．

凡涩为气多血少．而此独云涩而气少者．何也．盖以胸为气海．若关脉涩．则当谓之血少．何也．以其营出中焦也．

至于寸口所以候胸中者．胸为气海．安得不谓之气少也哉．

胸连胁满．只为洪而莫非． 引背疼．缘是沉而不谬．

洪为阳．沉为阴．洪为火．沉为寒．胸为阴．背为阳．寸部而见洪脉．为肠火之邪．干于心胸．而作满闷经云．诸逆冲上．皆属于火者是也．寸部而见沉脉．为阴寒之气干于肺．而作引痛．经云．诸气 郁．皆属于肺者是也．更过关中．浮缓不餐．

关中所以候中焦者．中焦属脾土．土之性宜镇静．今脉见浮缓．缓虽土之本脉．而浮则为风为虚．如大风扬沙．失其镇静之德．而成虚浮之象．其不食也宜矣．

紧牢气满．喘急难痊．

紧则为寒．牢则为病根深固．今二脉见于关中．是脾胃为冷物所伤．脾病则留满痞塞．故气满喘急．而成不拔之证矣．

弱以数兮胃热．弦以滑兮胃寒．

数则为热．见于关中．则为热壅胃口．热壅胃口．则不食．不食则脉因之而弱矣．弦则为饮．滑主壅滞．今弦滑兼见于关中．是为胃中停积寒饮矣．

微即心下胀满．

诸胀满皆属于土．微为阴土．乃不及之土也．微脉见于关中．是为脾虚不足．而作胀满矣．当于微脉条中参看可也．

沉兮膈上吞酸．涩即宜为虚视．沉乃须作实看．

上文云．沉兮膈上吞酸．下文云．沉乃须作实看．岂非一脉而两证欤．不知上文之沉兮膈上吞酸者．乃胃中有宿滞未消．而作吞酸之证．诚恐后人以关脉见沉．误认脾虚．而用补剂．则难免实实之祸矣．故反复叮咛之曰．涩则宜为虚视．盖以营出中焦．关脉涩则为营血不足．谓之虚也宜矣．至于沉．则不得视之为虚．而当视之为实．宜用消导之剂．去其积滞．则阳气自升．而脉自不沉矣．

下重缘濡．女萎散疗之在急．

濡主虚乏．为气血不足之候．关主脾胃．今见濡脉．则元气衰而中气下陷．故腰以下坠重．难以行矣．女萎散无传．姑俟后考（人身如鸡子相似．脾气如黄．元气如清．凡清明前煮鸡子．则黄在中．以其清足故也．清明后煮鸡子．则黄偏而下．以其清不足故也．人身之中气亦然．若中气足则不偏虚．不足则下陷而偏矣．）

水攻因伏．牵牛汤泻则令安．

营出中焦．中焦治则脉道行．而往来流动矣．今关脉伏．则土为水掩．而脉道不行．如五常正大论所云．藏政以布．长令不扬也．治之者．当以牵牛汤．尽泻其水．则脾土自现．而脉道自通矣．禹贡曰．云土梦作 ．此之谓也．

尔乃尺中脉滑．定知女经不调．男子遇此之候．必主小腹难消．

滑主壅多．女子经脉不通．男子小便不利．皆壅滞之患也．按经云．尺滑气血实．妇人经脉不利．男子溺血．

伏脉谷兮不化．

尺脉伏而云谷不化者．何也盖以饮食入胃．不能运化停留于中．壅遏营卫．卫出下焦．不得通达．故厥阴之木气不升．而尺脉为之伏矣．治之者当吐其邪．而升其气．使厥阴之气上升．而尺脉可复出矣．其说当于八里脉尺伏条下参看．

微即肚痛无 ．

微为阳虚．阴盛之脉．尺中见微．是为阴分而见阴脉也．诸阴为寒．故经云．尺微厥冷．小腹中拘急有寒气．

弱缘胃热上壅．

尺脉弱而云胃热上壅者．何也．盖以上实则下虚．热气并壅于胃口．故尺脉见弱也．

迟是寒于下焦．

诸迟为寒．尺所以候下焦者．尺脉见迟．是以知下焦．之有寒也．

胃冷呕逆涩候．

人身如釜甑相似．胃犹甑也．脾犹釜也．下焦命门．犹釜底之薪也．命门之火旺．则能熏蒸脾土．而胃中之饮食易消．况肾者胃之关．今尺脉见涩．是为精血不足．真火衰微．不能熏蒸脾土．腐熟水谷．故胃冷而为呕逆之候矣．即王太仆所谓食入久而反出者．胃无火也．

腹胀阴疝弦牢．

经云．尺脉弦小．腹痛及脚中拘急．宜服建中汤．针气海泻之．又云．尺脉牢．腹满阴中急．宜葶苈子茱萸丸．针丹田关元中极．按气海丹田关元中极数穴．皆任脉之穴也．任脉主男子内结七疝．女子瘕聚带下．然疝有多端．何独归于任也．不知任脉是疝病之本源．各经是疝病之支流．今尺部而见弦牢之脉．为弦而有力．动而不移．是足厥阴之气郁而不舒．致成腹胀阴疝之证矣．罗谦甫云．阴证足厥阴之脉．环阴气抵少腹．

或痛因肾虚．寒水涸竭．泻邪补肝．蒺藜汤主之．

紧则痛居其腹．

诸紧为寒．今见在尺脉．则知其寒在下焦．即经云尺脉紧．脐下痛者是也．沉乃疾在其腰．

腰者．肾之府．两尺脉沉．沉为阴水．为火不能相济．故疾在．其腰也．详见八里脉沉脉尺部条下．

濡数浮芤．皆主小便赤涩．细详如此之候．何处能逃．

濡而数．乃阴中之火也．阴中有火．故主小便赤涩．当用凉补之药．以滋其阴浮．而芤乃阳中之火也．阳中有火．亦主小便赤涩．当用寒凉之剂．

以泻其火．然濡数浮芤．当知濡数为一脉．浮芤为一脉．不必分为四也．

若问女子何因．尺中不绝．胎脉方真．

女子以尺为主．不绝者．往来流利也．即内经云．阴搏阳别．谓之有子．谓尺中之脉．搏于指下．大有别于关前也．

太阴洪而女孕．太阳大而男娠．

谓右手寸关．沉而洪．左手寸尺．洪而大也．女．阴也．其道尚右．而太阴俱在右寸关是也．太阴为脏．当于沉中候．今诊得右手肺脾之脉沉而洪．

故知其为女孕也．男．阳也．其道尚左．然两太阳俱在左．太阳为腑．当于浮中候．今诊得左手小肠膀胱之脉洪而大．故知其为男娠也．

或遇俱洪而当双产．此法推之其验若神．月数断之．各根据其部．假令中冲若动．此乃将及九旬．

凡女人有孕．除心与小肠不养胎．心为君主小肠为之使也．其余脏腑．各以其月输血养胎．一月肝．二月胆．三月手心主．四月三焦．五月脾．六月胃．七月肺．八月大肠．九月肾．十月膀胱．十月满足．故产而生矣．夫十日为旬．九旬者三月也．中冲者．手心主之井穴．故三月而中冲脉动也．（中冲．手中指尖内侧．）

患者欲知要死．须详脉之动止．

凡平人之脉．一呼二至．一吸二至．闰以太息．共成五至．循环无已．至五十动而不止．是为大衍之数．全五脏皆受气也．如动而中有一止．则知其一藏无气．当于各藏予之死期．

弹石劈劈而又急．解索散散而无聚．

弹字．当作平声读．不当作去声读．弹石者．如指弹于石上．劈劈而坚硬也．若误读作去声．则为弹丸之弹．失其劈劈之旨矣．解索者．谓如索之朽坏．解散无复次序也．若谓解结之解．则误矣．内经云．来如弹石．去如解索者．死．又曰．死肾脉来．发如夺索．劈劈如弹石曰肾死．（按弹石者．辟辟急也．解索者．

动数而随散乱．无复次序也．）

雀啄顿来而又住．屋漏将绝而复起．

凡雀之啄食．必连连啄之．时一回顾．恐人之将捕也．怪脉之来．连连数急．时复一止．如雀啄食之状．又曰雀啄者．脉来甚数而疾．绝止复顿来也．屋漏者．其来既绝．而止．时时复起．不相连属也．经云．死脾脉锐坚．如鸟之啄．如鸟之距．如屋之漏．如水之流．曰脾死．

虾游苒苒．而进退难寻．

诀云．虾游状若虾蟆游．魂去行尸定主忧．虾游者．苒苒而起．及细寻之．不知脉之所在．久而复起．迟迟辄没．言来迟去速也．

按经云．脉困病患．脉如虾之游．如鱼之翔者死．注云．虾游者．苒苒而起．寻复退没．不知所在．久乃复起．起辄迟．而没去速者．是也．鱼翔者．似鱼不行．而但掉尾动头．身摇而久住者是也．

鱼跃澄澄．而迟疑掉尾．

鱼跃者．鱼翔脉也．迟疑掉尾者．头不动而尾摇．撇然一厥也．又诀云．尾掉摇摇头不动．鱼翔肾绝亦如期．虾游者．以上下之往来言．时复一隐也．鱼翔者．以内外之往来言．时复一厥也．

嗟乎．遇此之候．定不能起．纵有丸丹．天命而已．

复有困重沉沉．声音劣劣．寸关虽无．尺犹不绝．往来息均．踝中不歇．如此之流．何忧殒灭．经文具载．树无叶而有根．人困如斯．垂死乃当更治．沉沉．神昏也．劣劣．气少也．寸关之脉虽无．尺中之脉不绝．而且往来息均．及诊踝中足少阴太溪之动脉．（在足内踝后五分．跟骨上陷中动脉．）则又流利不歇．譬诸枝叶虽凋．根本尚在．犹有发生之根．又何患乎殒灭也哉．难经第八难云．寸口脉平而死者．何谓也．然．诸十二经脉者．皆系于生气之原．所谓生气之原者．谓十二经之根平也．谓肾间动气也．此五脏 六腑之本．十二经脉之根本．呼吸之门．三焦之源．一名守邪之神．故气者．人之根本也．根绝则茎叶枯矣．寸口脉平而死者生．气独绝于内也．然脉赋所言者．枝叶虽尽．而根本尚存．犹有可生之理．难经所云．根本先拨．而茎叶虽存．必无可生之道．合而观之．相得而益彰矣．

按脉经云．上部有脉．下部无脉．其人当吐不吐者死．上部无脉．下部有脉．虽困无所苦．所以然者．譬如人之有足．树之有根．虽枝叶枯槁．不致殒萎．若根本坏则殆矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉诀辨惑论
  • 当前页：脉赋
  • 下一页：诊脉入式歌
<<< 返回本书目录
  1. 脉赋《脉诀乳海》
  2. 脉骨疔门主论《疡医大全》
  3. 脉浮者【方剂主治】
  4. 脉管系统《人体解剖学歌诀》
  5. 脉浮数【方剂主治】
  6. 脉管炎【中药主治】
  7. 脉浮紧【方剂主治】
  8. 脉贵有神《三指禅》
  9. 脉浮缓【方剂主治】
  10. 脉贵有神《诊家正眼》
  11. 脉浮【方剂主治】
  12. 脉果漆【中药大全】
  13. 脉分主歌《医宗金鉴》
  14. 脉寒极方《外台秘要》
  15. 脉分阴阳死生论《伤寒寻源》
  16. 脉行同异《黄帝内经太素》
  17. 脉分阴阳《医学集成》
  18. 脉合四时阴阳规矩《类经》
  19. 脉分五脏《诊家正眼》
  20. 脉洪【方剂主治】
  21. 脉分四时无胃曰死《类经》
  22. 脉洪大【方剂主治】
  23. 脉分四时六气《诊家正眼》
  24. 脉洪数【方剂主治】
  25. 脉分四方《诊家正眼》
  26. 脉洪数者【方剂主治】
  27. 脉分三部主病《古今医统大全》
  28. 脉候《慈幼新书》
  29. 脉分三部五脏《古今医统大全》
  30. 脉候《景岳全书》
  1. 脉赋《脉诀乳海》
  2. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  3. 脉歌《寿世保元》
  4. 脉浮《医学心悟》
  5. 脉孤《中医词典》
  6. 脉浮《思考中医》
  7. 脉骨疔《中医词典》
  8. 脉伏《医学心悟》
  9. 脉骨疔门主方《疡医大全》
  10. 脉风《中医词典》
  11. 脉骨疔门主论《疡医大全》
  12. 脉分主歌《医宗金鉴》
  13. 脉管《中医词典》
  14. 脉分阴阳死生论《伤寒寻源》
  15. 脉管炎《默克家庭诊疗手册》
  16. 脉分阴阳《医学集成》
  17. 脉管炎《气功外气疗法》
  18. 脉分五脏《诊家正眼》
  19. 脉贵审于几先《痧胀玉衡》
  20. 脉分四时无胃曰死《类经》
  21. 脉贵提纲之说《医效秘传》
  22. 脉分四时六气《诊家正眼》
  23. 脉贵有神《明医杂着》
  24. 脉分四时六气《时方妙用》
  25. 脉贵有神《三指禅》
  26. 脉分四方《诊家正眼》
  27. 脉贵有神《诊家正眼》
  28. 脉分三部主病《古今医统大全》
  29. 脉寒极方四首《外台秘要》
  30. 脉分三部五脏《古今医统大全》
  31. 脉行同异《黄帝内经太素》


诊脉入式歌_《脉诀乳海》_中医诊治_【岐黄之术】

诊脉入式歌

诊脉入式歌

  • 上一页
  • 目录
  • 相关
  • 下一页

左心小肠肝胆肾．

左者．左手也．此言左手寸关尺之三部也．左寸心与小肠．动脉所出．左关肝与胆．动脉所出．左尺肾与膀胱．动脉所出．歌内不言膀胱者．盖由字多包括不尽也．

右肺大肠脾胃命．

右者．右手也．此言右手寸关尺之三部也．右寸肺与大肠．动脉所出．右关脾与胃．动脉所出．右尺命门三焦．动脉所出．歌内不言三焦者．亦因包括不尽也．三十六难曰．藏各有一耳．肾独有两者何也．然肾两者．非皆肾也．其左者为肾．右者为命门．命门者．诸精神之所含．元气之所系也．故男子以藏精．女子以系胞．此扁鹊之言也．戴起宗既知扁鹊之论．

何必反改肾字为命字也．当与后右手命门歌内参看．

按脉经第七脉法赞云．肝心出左．脾肺出右．肾与命门．俱出尺部．魂魄谷神．皆现寸口．左主司官．右主司府．左大顺男．右大顺女．关前一分．人命之主．左为人迎．右为气口．神门诀断．两在关后．人无二脉．病死不愈．诸经损减．各随其部．察按阴阳．谁与先后．阴病治官．阳病治府．奇邪所舍．如何捕取．审而知之．针入病愈．心部在左手关前寸口是也．即手少阴经也．与手太阳为表里．以小肠合为府．合于上焦名曰神庭．在龟尾．（鸠尾下五分．）肝部在左．手关上是也．足厥阴经也．与足少阳为表里．以胆合为府．合于中焦．名曰胞门．在太仓左右三寸．肾部在左手．关后尺中是也．足少阴经也．与足太阳为表里．以膀胱合为府．合于下焦．在关元左．肺部在右手关前寸口是也．手太阴经也．与手阳明为表里．以大肠合为府．合于上焦．为呼吸之府．在云门．脾部在右手关上是也．足太阴经也．与足阳明为表里．以胃合为府．合于中焦脾胃之间．名曰帝门．在季胁下前一寸半．肾部在右手关后尺中是也．足少阴经也．与足太阳为表里．以膀胱合为府．合于下焦．在关元右．左属肾．右为子户．名曰三焦．

女人反此背看之．尺脉第三同断病．

此言男子之脉．两尺常弱．女人反此背看者．谓惟两尺．当常盛也．至于心肝脾肺肾．亦如男子之分．列部位．初无异也．

按经云．天地者．万物之父母也．阴阳者．气血之男女也男子负阴而抱阳．女子负阳而抱阴．南方阳也．北方阴也．男子面南而生．则两寸在南而得其阳．故寸脉洪大．而尺脉微弱也．女子面北而生．则两寸在北．而得其阴．故寸脉微弱．尺脉洪大也．男得女脉为不足．女得男脉为太过．

脉诀云．女人反此背看之．尺脉第三同断病．正谓此也．

心与小肠居左寸．肝胆同归左关定．肾居尺脉亦如之．用意调和审安静．

肺与大肠居右寸．脾胃脉从关里认．命门还与肾脉同．用心仔细须寻趁．

其说已见上文．

若诊他脉覆手取．

凡诊他人之脉．医人必自覆其手．以食指候病患之寸．中指候病患之关．无名指候病患之尺．此其常也．故曰．覆手取．戴起宗误以为病患之手．而改为诊脉皆须仰手看．不通甚焉．

按薛立斋云脉诀之言．谓诊他．则覆手．自诊则仰手．取手便而已．刊误盖误认歌意．以医之覆手诊人．为覆病患之手也．自此以后．有似此者则去之而不辨．

要自看时仰手认．！

若诊自己之脉．亦必以食指候寸．中指候关．无名指候尺．若亦覆手以诊．则指法颠倒矣．凡欲诊自己左手之脉．必以右手从左手背后．仰操向上曲指取之．若诊右手之脉．以左手从右手背后仰操向上曲指取之．则指法亦如诊他人之脉矣．

三部须教指下明．九候了然心里印．

其说已见脉赋．

大肠共肺为传送．

张世贤云．大肠者．肺之府．乃传道之官．传送不洁之物．而变化出焉．其传道也．必待气往下行．肺主气．故共为传送也．经曰．阳明之上．燥气治之．中见太阴．

按经云．肺者．相傅之官．治节出焉．大肠者．传道之官．变化出焉．

心与小肠为受盛．

张世贤云．心者．火之属也．火主时令．则万物皆盛小肠者．心之府．乃受盛之官．承奉胃司而受盛糟粕．心属火．火能化物．糟粕受已．复化传入大肠．故云心与小肠为受盛经曰．少阴之上火气治之．中见太阳．

按经云．心者君主之官．神明出焉．小肠者．受盛之官．化物出焉．

脾胃相通五谷消．

经云．脾胃者．仓廪之官．五味出焉．盖胃主纳谷．脾主化谷．洁古曰．脾胃之气常通和．故曰脾胃相通五谷消也．

膀胱肾合为津庆．

经云．肾者．作强之官．伎巧出焉．膀胱者．州都之官．津液藏焉．五脏虽各有其液．而所主者为肾．故曰膀胱肾合为津庆也．戴起宗谓非肾与膀胱所专主．则谬矣．

三焦无状空为名．寄在胸中膈相应．

所谓无状空有名者．此即内经所云．上焦如雾．中焦如沤．下焦如渎者是也．又难经云．上焦者．在心下．下膈在胃上口．主内而不出．其治在膻中．玉堂下一寸六分．直两乳间陷者．是中焦者．在胃中脘．不上不下．主腐．熟水谷．其治在脐傍．下焦者．在脐下．当膀胱上口．主分别清浊．主出而不内．以传道也．其治在脐下一寸．故名曰三焦．此焦字当读作平声．无有月旁．故曰无状．空有名也．至于下文肾脏歌内所云．两耳通为窍．

三附在斯之三 ．准经脉篇为手厥阴之府．配十二经络．乃有形有名．有经络者．其字读作去声．并有月旁．不可以无状有名之三焦．混作有状有名有经络之三 也．

肝胆同为津液府．能通眼目为清净．

经云．肝者将军之官．谋虑出焉．胆者中正之官．决断出焉．又胆为清净之府．肝开窍于目．故能通眼目为清浮也．

智者能调五脏和．自然察认诸家病．

医者．五脏安和．则出入息匀．然后能诊他人之脉．不至差忒也．

掌后高骨号为关．骨下关脉形宛然．

言医者．以中指对病患之掌后高骨．转而向前．则为关脉矣．

以此推排名尺泽．三部还须仔细看．

上文既以中指定其关脉．则关前为寸．关后为尺．不言而喻矣．

关前为阳名寸口．关后为阴直下取．

中部而名之曰关者．正以关前为阳．关后为阴．而为阴阳之关隘．此又非所论于寸关尺之三部而言之也．

按脉经云．关前为阳．关后为阴．阳数则吐血．阴微则下利．阳弦则头痛．

阴弦则腹痛．阳微则发汗．阴微则自下．阳数口生疮．阴数如征必恶寒．

而烦扰不得眠也．阴附阳则狂．阳附阴则癫．得阳属腑．得阴属脏．无阳则厥．无阴则呕．阳微则不能呼．阴微则不能吸．呼吸不足．胸中短气．根据此阴阳以察病也．

阳弦头痛定无疑．阴弦腹痛何方走．

弦为少阳．主半表半里．然从阳化则热．从阴化则寒．今弦脉见于阳部．

为少阳有火．而作头痛．此从阳化则热也．阴部见弦．则为少腹有寒痛．

此从阴化则寒也．弦为气血收敛之脉．而见于关前．则为风寒外来．见于关后．则为阴寒内生．

阳数即吐兼头痛．阴微即泻脐中吼．

要知吐兼头痛．足少阳阳明．皆有此证．倘诊得关前之脉．数而带弦．则为足少阳胆经之火．上攻于头．故吐而头痛也．若诊得关前之脉．数而带洪．则为足阳明胃经之火．上攻于头．故亦吐而头痛也．阴脉见微．则下焦之真火衰．衰则脾失其温养之源．故脾虚而作泻矣．然脐者．脾之关也．吼有声也．

阳实应知面赤风．

关前．阳部也．面．诸阳之会也．实脉．阳火也．今阳部而见实脉．则热极生风．故面赤而为风热也．或曰．数为热．实亦为热．同一热．何以证脉之不同也．答曰．数脉者．火之从下而冲上也．或有虚实之分．实脉者．火之从内而达外也．但实而无虚．

阴微盗汗劳兼有．

汗者．血所化也．凡人寤则阳用事．寐则阴用事．盗汗者．人当寐时．则阳不用事．阳不用事．而营气外泄．盗其不知而出也．上文既云阴微即泻．

而此复云阴微盗汗．何一脉而两病也．盖以其人兼有劳证．复得阴部脉微．则为阴虚盗汗之证矣．

阳实大滑应舌强．

大则为火．实则为火有余．滑则为痰．火有余则热．热则生风．风火相煽．则痰随火上关前阳部也．心居膈上．亦阳位．舌为心之外应．阳部而见实大且滑之脉．则风火生痰．窒塞心窍．故舌因之而强也．

阴数脾热并口臭．

脾主中州．与胃为表里．虽赖下焦之相火熏蒸．得以腐熟水谷．行其津液．然亦不可过旺．关后为阴．阴数则相火反乘脾土．脾热则传于胃．胃为阳明．阳明开窍于口．故浊气上升．而口为之具矣．

阳微浮弱定心寒．

关前为阳．微浮弱为阳气衰．心主火．居于膈上．今阳部而见微浮弱脉．

则为阳气衰微．心火不足．故曰定心寒也．

阴滑食注脾家咎．

食注者．完谷不化也．滑主壅多阴．脉见滑．是脾胃失其运化之机．不能腐熟水谷．故作食注而下矣．

关前关后辨阴阳．察病根源应不朽．

夫九老．阳之数也．十老．阴之数也．欲辨关前关后阴阳之数．准难经所云．阴得尺中一寸．阳得寸内九分．

一息四至号平和．更加一至大无 ．

考平人气象论中岐伯曰．人一呼脉再动．一吸脉亦再动．呼吸定息．脉五动．闰以大息．命曰平人．平人者．不病也．王冰释云．经脉一周于身．凡长十六丈二尺．呼吸脉各再动．定息脉又一动．则五动也．计二百七十定息．气可环周．然尽五十营．以一万三千五百定息．则气都行八百一十丈．如是则应天．常度脉气．无不及太过．气象平调．故曰平人也．

三迟二败冷危困．

凡人身之经脉．周身共计一十六丈二尺．一呼脉行三寸．一吸脉行三寸．呼吸定息．共行六寸若至二百七十息．得一千三百五十动．脉行一十六丈二尺．始一周于身．一日一夜．如是五十周于身．共计一万三千五百息．脉行八百一十丈．而足大衍之数也．今脉见迟息．则犹是其脉之行也．减平人之二．是二百七十息中．脉行止得九丈七尺二寸．较平人一十六丈二尺之数．尚余六丈四尺八寸．不能一周于身．而以一昼夜五十营共计之．则一万三千五百息．而脉仅行四百八十丈．是不能满足五十营之数矣．故曰迟也．二败者．校之迟脉．则又损一至．又损一至．则是二百七十息中．脉止行得六丈四尺八寸．准之平人脉．尚余九丈七尺二寸．不能一周于身．以一昼夜．五十营共计之止得六百零五丈矣．仅平人之一半．故为败也．三迟为冷．损二至则迟而又迟矣．故曰冷．危困也．

六数七极热生多．八脱九死十归墓十一十二绝魂瘥．

六数者．较平人一息五至．而加一至也．平人脉呼吸定息．共六寸．二百七十息．共一千三百五十动．脉行一十六丈二尺为一周于身．今诊得脉数．是于平人脉一息五动之中．加一至也．既加一至．则二百七十息中．加二百七十动．是于一周身外．又过行三丈二尺四寸．若以一昼夜五十营共计之．是于八百一十丈外．又过行一百六十二丈矣．故曰．数也．七极者．较平人一息五至．而加二至也．既加二至．则二百七十息中．加五百四十动．是于一周身外．又过行六丈四尺八寸．若以一昼夜五十营．共计之是于八百一十丈外．又过行三百二十四丈矣．故曰极也．

数则为数．六至七至．岂非热生多乎．八脱者．较平人一息五至．而加三至也．既加三至．则二百七十息中．加八百一十动．是于一周身外．又过行九丈七尺二寸．若以一昼夜五十营共计之．是于八百一十丈外．又过行四百八十六丈矣．故曰脱也．九死者．较平人一息五至．而加四至也．既加四至．则二百七十息中．加一千零八十动是于一周身外．又过行十二丈九尺六寸．若以一昼夜五十营共计之．是于八百一十丈外．又过行六百四十八丈矣．故曰死也．十归墓者．较平人一息五至而倍加之也．息则犹是．而动数倍加．动数既倍加．则丈尺亦倍加．岂非二百七十息中．已两周于身．而于一昼夜间．已一百周于身矣．故曰归墓也．

十一者．较平人一息五至．加一倍又多一动也．既加一倍有余．是于二百七十息中．即行三十五丈六尺四寸．于周身外．又多行三丈二尺四寸．若以一万三千五百息计之．则一昼夜一百营于身．又加一百六十二丈矣．十二者．设平人一息五至加一倍．又多二动也．既加一倍．又多二动．是于二百七十息中．已行三十八丈八尺八寸．是一昼夜得一百营于身．而又过行三百二十四丈矣．此至之极也．此脉至之极．故曰绝魂也．譬诸一骑．日行百里以为常．若加一二十里．或可强而行之．若加之八九十里．乃至一倍之外．则必倒毙而死矣．

三至为迟一二败．两息一至死非怪．

此足上文从迟而益减为损之极也．若曰三迟二败．上文已详言矣．若损之又损．至两息一至．则平人两息．而病患脉始一至也．是一昼夜间．脉止行得六千七百五十动．以五十营计之．止一周身而尚不足．则死也宜矣．譬之一骑．日行百里以为常．今筋力渐衰．日行六七十里．或可望其复壮．及日行一二十里．而尚不能．其惫也甚矣．安得望其复生哉．

迟冷数热古今传．难经越度分明载．

此总结上文迟数损至之脉．谓迟则为冷．数则为热．其人之呼吸．脉之尺寸．经之度数．具载于秦越人之难经中也．

热即生风冷生气．用心指下叮咛记．

肝主风热．则火盛金衰．不能制木．则木自旺而生风．肺主气冷．则水盛火衰．不暇制金．则金自旺而生气也．

春弦夏洪秋似毛．冬石根据经分节气．

春弦者．即玉机真藏论．岐伯曰．春脉者肝也．东方木也．万物之所以始生也．故其气来 弱轻虚而滑．端直以长．故曰弦．反此者病．帝曰．何如而反．岐伯曰．其气来实而强．此谓太过病在外．其气来不实而微．此谓不及病在中．帝曰．春脉太过与不及．其病皆何如．岐伯曰．太过则令人善忘忽忽眩冒而颠疾．其不及则令人胸痛引背．下则两胁胀满．夏洪者．即玉机真藏论．岐伯曰．夏脉者．心也．南方火也．万物之所以盛长也．故其气来盛去衰．故曰钩．反此者病．帝曰．何如而反．岐伯曰．其气来盛去亦盛．此谓太过．病在外．其气来不盛．去反盛．此谓不及．病在中．帝曰．夏脉太过与不及．其病皆何如．岐伯曰．太过则令人身热而肤痛．为浸淫．其不及．则令人烦心上见咳唾．下为气泄．秋毛者．即玉机真藏论．岐伯曰．秋毛者．肺也．西方金也．万物之所以收成也．故其气来轻虚以浮．来急去散．故曰浮．反此者病．帝曰．何如而反．岐伯曰．其气来毛而中央坚．两旁虚．此谓太过．病在外．其气来毛而微．此谓不及病在中．帝曰．秋脉太过与不及．其病皆何如．岐伯曰．太过则令人逆气而背痛愠愠然．

其不及．则令人喘呼吸少气而咳上气见血下闻病音．冬石者．即玉机真藏论．岐伯曰．冬石者．肾也北方水也．万物之所以合藏也．故其气来沉以搏．故曰营．反此者病．帝曰．何如而反．岐伯曰．其气来如弹石者．此谓太过．病在外．其来如数者．此谓不及病在中．帝曰．冬脉太过与不及．

其病皆何如．岐伯曰．太过则令人解 ．脊脉痛而少气不欲言．其不及则令人心悬．如病饥 中清．脊中痛．少腹满．小便变．

阿阿缓弱春杨柳．此是脾家居四季．

按玉机真藏论．岐伯曰．脾脉者．土也．孤藏以灌四傍者也．帝曰．然则脾善恶可得见之乎．岐伯曰．善者不可得见．恶者可见．帝曰．恶者如何得见．岐伯曰．其来如水之流者．此谓太过病在外．如鸟之啄者．此谓不及病在中．帝曰．夫子言脾为孤藏中央土以灌四傍．其太过与不及．其病皆何如．岐伯曰．太过则令人四肢不举．其不及则令人九窍不通名曰重强．

在意专心察细微．灵机应变通元记．

张世贤曰．在意．专心不他杂也．他事不杂于胸中．精察脉理之微细．则灵机自然晓悟．元微之理贯通而不忘也．灵机．脉理也．脉理活动而不执滞．故曰灵机．

浮芤滑实弦紧洪．七表还应是本宗．

浮芤滑实弦紧洪七脉．皆轻手取之而即得者．浮以候表．故曰七表．

微沉缓涩迟并伏．濡弱相兼八里同．

微沉缓涩迟伏濡弱八脉．轻取之不得．重手方得．沉以候里．故曰八里．

血营气卫定息数．一万三千五百通．

人受气于谷．谷入于胃．乃传之于五脏 六腑．皆受于气．其清者为营．浊者为卫．营行脉中．卫行脉外．营卫周流不息．五十周而复大会．阴阳相贯．如环之无端．故血为荣气为卫．凡人所以得全其性命．气与血也．气为阳．阳为卫．血为阴阴为荣．二气常流．所以无病也．经曰．人一呼脉行三寸．一吸亦行三寸．呼吸定息．总行六寸．人一日一夜．凡一万三千五百息．脉行五十度．周身漏水下百刻．营卫外行阳二十五度．内行阴亦二十五度．为一周也．故五十度复会于手太阴寸口者．五脏 六腑之所终始也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉赋
  • 当前页：诊脉入式歌
  • 下一页：心脏歌
<<< 返回本书目录
  1. 诊脉入式歌《脉诀乳海》
  2. 诊脉三要（滑氏）《古今医统大全》
  3. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  4. 诊脉先分别脉的大体《圆运动的古中医学》
  5. 诊脉篇《经络全书》
  6. 诊脉要诀《诊家正眼》
  7. 诊脉六法《医学传心录》
  8. 诊脉早晏法《脉诀刊误》
  9. 诊脉快捷方式歌《婴童类萃》
  10. 诊脉之道《诊家枢要》
  11. 诊脉决死生论《医学源流论》
  12. 诊脉总要《医学传心录》
  13. 诊脉精要《中西汇通医经精义》
  14. 诊毛发法《形色外诊简摩》
  15. 诊脉捷要歌《丹台玉案》
  16. 诊面《厘正按摩要术》
  17. 诊脉歌《婴童类萃》
  18. 诊溺望法提纲《望诊遵经》
  19. 诊脉歌《笔花医镜》
  20. 诊皮望法提纲《望诊遵经》
  21. 诊脉动止投数疏数死期年月《脉经》
  22. 诊七表相承病法《察病指南》
  23. 诊脉动止投数疏数死期年月《备急千金要方》
  24. 诊气色法《千金翼方》
  25. 诊脉大意《千金翼方》
  26. 诊人中法《形色外诊简摩》
  27. 诊脉大法《医学真传》
  28. 诊肉望法提纲《望诊遵经》
  29. 诊脉传心诀《医学传心录》
  30. 诊乳望法提纲《望诊遵经》
  1. 诊脉入式歌《脉诀乳海》
  2. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  3. 诊脉三要（滑氏）《古今医统大全》
  4. 诊脉篇《经络全书》
  5. 诊脉先分别脉的大体《圆运动的古中医学》
  6. 诊脉明证《活幼心书》
  7. 诊脉要诀《诊家正眼》
  8. 诊脉六法《医学传心录》
  9. 诊脉有方法和注意事项《中医诊断学》
  10. 诊脉快捷方式歌《婴童类萃》
  11. 诊脉早晏法《脉诀刊误》
  12. 诊脉决死生论《医学源流论》
  13. 诊脉之道《诊家枢要》
  14. 诊脉精要《中西汇通医经精义》
  15. 诊脉总要《医学传心录》
  16. 诊脉捷要歌《丹台玉案》
  17. 诊毛发法《形色外诊简摩》
  18. 诊脉歌《笔花医镜》
  19. 诊面《厘正按摩要术》
  20. 诊脉歌《婴童类萃》
  21. 诊溺望法提纲《望诊遵经》
  22. 诊脉歌《针灸大成》
  23. 诊皮望法提纲《望诊遵经》
  24. 诊脉法《伤寒六书》
  25. 诊七表相承病法《察病指南》
  26. 诊脉法《伤寒六书》
  27. 诊气色法《千金翼方》
  28. 诊脉法《伤寒六书》
  29. 诊人中法《形色外诊简摩》
  30. 诊脉法《伤寒六书》
  31. 诊肉望法提纲《望诊遵经》


心脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

心脏歌

心脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心藏身之精．

内经决气篇云．两神相搏合而成形．常先身生．即此谓也．戴氏亦知乎此．而复误精字为有形之精．改为君字何哉．

按阴阳应象大论．南方生热．热生火．火生苦．苦生心．心生血．血生脾．心主舌．其在天为热．在地为火．在体为脉．在脏为心．在色为赤．在音为征．在声为笑．在变动为忧．在窍为舌．在味为苦．在志为喜．喜伤心．恐胜喜．热伤气．寒胜热．苦伤气．咸胜苦．金匮真言论曰．南方色赤．入通于心．开窍于耳．藏精于心．故病在五脏．其味苦．其类火．其畜羊．其谷黍．其应四时．上为荧惑星．是以知病之在脉也．其音征．其数七．其臭焦．

小肠为弟兄．

小肠属丙而刚．心属丁而柔．刚在先而为兄．柔在后而为弟．二俱属火．

同气连枝．故曰弟兄．戴起宗云．大言阴与阳．小言夫与妇．非也．何以言之夫丁与壬合．心之夫．膀胱是也．丙与辛合．小肠之妇．肺金是也．刊误谓不可以言弟兄非也象离随夏旺．属火向南生．

张世贤曰．离之为卦．其中空虚．心脏属火．亦犹是也．火旺于夏．所以随夏而旺相也．经云．南方生热．热生火．火生苦．苦生心．故曰属火．向南生也．刊误改作明字．甚无谓也．

任物无纤巨．多谋最有灵．

张世贤曰．任物者．住亲万物也．纤．小也．巨．大也．人心之应物．随其大小．

无不任亲也．朱子曰．人心之灵．莫不有之．所以多谋而有灵也．

内行于血海．外应舌将荣．

阴阳应象大论云．心生血血生脾．心主舌．又云在窍为舌．五脏生成篇云．诸血者．皆属于心．

七孔多聪慧．三毛上智英．

多聪慧者．心有七窍上智英者．心有三毛．其次则不全矣．

反时忧不解．顺候脉洪惊．

张世贤曰．心属火而旺夏．反得冬脉沉濡而滑．此乃肾邪干心．水来克火．谓之贼邪．是可忧也．顺候．诊得夏脉也．惊者大而散也．其脉洪大而散．谓之顺候．张世贤之言固是．但忧字与惊字．义俱未透．愚谓心属火主夏．脉宜洪大而散阴阳应象大论云．在脏为心．在色为赤．在音为征．在声为笑．在变动为忧．今当夏月．反见沉细之脉．是为反四时．脉既反时．其人当忧愁不能自解之疾．洪大也．惊起．意言夏月诊得其脉洪大．而惊起．则谓之顺四时矣．戴起宗误认为惊恐之惊．易作平字．非也不知惊之一字．王氏脉经．已曾有其名矣．如妊娠论中云．呼则为数．吸则不惊．又如云．肝脉惊暴．有所惊骇．脉不至若喑不治自己之类是也．戴氏可谓少所见．多所怪矣．大抵古人以一字命脉之名．在学人当会意于神情．毋凝滞于字句．只如张长沙曰．寸口卫气胜．名曰高．荣气胜．名曰章．高章相搏．名曰纲．卫气弱．名曰 ．荣气弱．名曰卑． 卑相搏．名曰损．若执字义．则高章 卑．是何义理．亦在学人会意于精神冥寞而已．岂亦将以字义之不切．而遽改之可乎．堪笑今世之人．不于指下求其神情．专于字上求其似是．其去道不亦远乎．

按玉机真藏论云．心脉至坚而搏．如循薏苡子．累累然．色赤黑不泽．毛折乃死．

按人镜经曰．心脉浮大而散．心合血脉．循血脉而行．持脉指法．如六菽之重．按至血脉而得者为浮．稍稍加力．脉道粗者为大．又稍加力．脉道阔软者．为散也．

液汗通皮润．声言爽气清．

张世贤曰．肾主液．入心为汗．肺主声．入心为言．水能克火．汗通则肾水平．而皮润火不受水贼矣．火能克金．言爽则肺金平而气清金．不受火侵矣．

伏梁秋得积如臂在脐萦．

五十六难曰．心之积名曰伏梁．起脐上火如臂．上至心下．久不愈．令人病烦心．以秋庚辛日得之．何以言之．肾传心．心当传肺．肺秋适旺．旺者不受邪心复欲还肾．肾不肯受．故留结为积．故知伏梁以秋庚辛日得之．

顺视鸡冠色．凶看瘀血凝．

五脏生成篇云．赤如鸡冠者生．赤如 血者死．言察病患之色赤如鸡冠．谓赤而明润．故曰生．察病患之色赤如 血．谓赤而惨暗．故曰死．

诊时须审委．细察在叮咛．

凡医者．必须望闻问切．上文既已察其色．闻其声．切其脉．至此复须审委细察以问之．庶可万全．叔和之所以叮咛戒告者．欲以儆后人也．下四藏仿此．

实梦忧惊怪．虚翻烟火明．

灵枢云．心气盛则梦善笑恐畏．厥气客于心．则梦见丘山烟火．所谓心气盛者．实之谓也．所谓厥气客者．虚之谓也．张世贤曰．心脏有余．则梦或忧或惊．或怪异之事．心脏不足．则梦烟火光明．化竭而见本矣．

秤之十二两．大小与常平．

四十二难曰．心重十二两．中有七孔三毛盛精汁三合．主藏神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉入式歌
  • 当前页：心脏歌
  • 下一页：心脉见于三部歌
<<< 返回本书目录
  1. 心脏歌《脉诀乳海》
  2. 心脏功能突然失代偿【疾病症状】
  3. 心脏复苏【疾病症状】
  4. 心脏和血管的生物学特征《默克家庭诊疗手册》
  5. 心脏肥大【疾病症状】
  6. 心脏横纹肌瘤【疾病大全】
  7. 心脏钝性闭合伤【疾病大全】
  8. 心脏畸形【疾病症状】
  9. 心脏毒性作用【疾病症状】
  10. 心脏疾病的诊断《默克家庭诊疗手册》
  11. 心脏第九问《婴童百问》
  12. 心脏检查《物理诊断学》
  13. 心脏的发生《组织学与胚胎学》
  14. 心脏僵硬【疾病症状】
  15. 心脏的泵血功能《生理学》
  16. 心脏结构异常【疾病症状】
  17. 心脏大血管创伤《胸外科学》
  18. 心脏经文《刺灸心法要诀》
  19. 心脏猝死《急诊医学》
  20. 心脏经文《医宗金鉴》
  21. 心脏刺痛【疾病症状】
  22. 心脏扩大【疾病症状】
  23. 心脏穿透性损伤【疾病症状】
  24. 心脏脉论《备急千金要方》
  25. 心脏穿透伤【疾病大全】
  26. 心脏内粘液瘤【疾病大全】
  27. 心脏病引发的晕厥【疾病症状】
  28. 心脏黏液瘤【疾病大全】
  29. 心脏病是肥胖的原因《人体使用手册》
  30. 心脏排血受阻【疾病症状】
  1. 心脏歌《脉诀乳海》
  2. 心脏歌《脉诀乳海》
  3. 心脏歌二《脉诀刊误》
  4. 心脏复苏术《基础护理学》
  5. 心脏歌三《脉诀刊误》
  6. 心脏恶性肿瘤《病理学》
  7. 心脏歌一《脉诀刊误》
  8. 心脏第九问《婴童百问》
  9. 心脏功能的改变《病理生理学》
  10. 心脏的自律性《急诊医学》
  11. 心脏和血管的神经支配《生理学》
  12. 心脏的血液供应《默克家庭诊疗手册》
  13. 心脏和血管的生物学特征《默克家庭诊疗手册》
  14. 心脏的输出量《生理学》
  15. 心脏疾病的诊断《默克家庭诊疗手册》
  16. 心脏的结构歌诀《人体解剖学歌诀》
  17. 心脏疾病的症状《默克家庭诊疗手册》
  18. 心脏的结构《组织学与胚胎学》
  19. 心脏疾病引起的肺血管变化《放射诊断学》
  20. 心脏的功能《默克家庭诊疗手册》
  21. 心脏检查《物理诊断学》
  22. 心脏的发生《组织学与胚胎学》
  23. 心脏经文《医宗金鉴》
  24. 心脏的传导系统《组织学与胚胎学》
  25. 心脏经文《刺灸心法要诀》
  26. 心脏的泵血功能《生理学》
  27. 心脏良性肿瘤《病理学》
  28. 心脏的“易损期”和“超常应激期”《急诊医学》
  29. 心脏脉病虚实《寿世保元》
  30. 心脏大血管创伤《胸外科学》
  31. 心脏脉论《备急千金要方》


心脉见于三部歌_《脉诀乳海》_中医诊治_【岐黄之术】

心脉见于三部歌

心脉见于三部歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三部俱数心家热．舌上生疮唇破裂．狂言满目见鬼神．饮水百杯终不歇．数则为热．三部俱数．则心火炽盛．而成燎原之势矣．舌者心之外应．唇者脾之外应．火炎则土燥．故舌上生疮．而唇为之破裂矣．心藏神．心热盛则神昏．而满目见鬼神也．火盛则水衰．乃欲饮水以自救．故饮百杯而终不歇也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脏歌
  • 当前页：心脉见于三部歌
  • 下一页：心脉歌
<<< 返回本书目录
  1. 心脉见于三部歌《脉诀乳海》
  2. 心闷【方剂主治】
  3. 心脉歌《脉诀乳海》
  4. 心钠素（ANP）《常用化验值及意义》
  5. 心率增快【疾病症状】
  6. 心脑病证《中医内科学》
  7. 心率过缓【疾病症状】
  8. 心脑血管意外【疾病症状】
  9. 心率不齐【疾病症状】
  10. 心内分流为右向左【疾病症状】
  11. 心律失常的电生理学基础《药理学》
  12. 心内膜弹力纤维增生【疾病症状】
  13. 心律失常【疾病大全】
  14. 心内膜弹性纤维增生症【疾病大全】
  15. 心律失常【疾病症状】
  16. 心内膜炎《默克家庭诊疗手册》
  17. 心律失常《自我调养巧治病》
  18. 心排血量增多【疾病症状】
  19. 心律失常《物理诊断学》
  20. 心脾两虚证《临证实验录》
  21. 心律失常《默克家庭诊疗手册》
  22. 心脾痛《丹溪心法》
  23. 心律失常《老年百病防治》
  24. 心脾痛《古今医案按》
  25. 心律失常《家庭医学百科-医疗康复篇》
  26. 心脾痛《秘传证治要诀及类方》
  27. 心律失常《百病自测》
  28. 心脾痛《仁术便览》
  29. 心律不整《人体使用手册》
  30. 心脾痛《医学入门》
  1. 心脉见于三部歌《脉诀乳海》
  2. 心脉歌《脉诀乳海》
  3. 心悗《中医词典》
  4. 心率及其对心输出量的影响《生理学》
  5. 心钠素《急诊医学》
  6. 心率《急诊医学》
  7. 心钠素《常用化验值及意义》
  8. 心律失常发生的电生理学机制《药理学》
  9. 心钠素《生理学》
  10. 心律失常的血液动力学后果《急诊医学》
  11. 心脑病证《中医内科学》
  12. 心律失常的概念与分类《物理诊断学》
  13. 心内膜炎《默克家庭诊疗手册》
  14. 心律失常《自我调养巧治病》
  15. 心疟《中医词典》
  16. 心律失常《老年百病防治》
  17. 心疟《灵素节注类编》
  18. 心律失常《百病自测》
  19. 心疟二方《本草乘雅半偈》
  20. 心律失常《家庭医学百科-医疗康复篇》
  21. 心排血量的调节《急诊医学》
  22. 心律失常《默克家庭诊疗手册》
  23. 心脾两虚《中医名词词典》
  24. 心漏异疾《奇方类编》
  25. 心脾两虚《中医词典》
  26. 心漏门主论《疡医大全》
  27. 心脾两虚证《临证实验录》
  28. 心漏《寿世保元》
  29. 心脾痛《医学入门》
  30. 心漏《古今医统大全》
  31. 心脾痛《古今医案按》


心脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

心脉歌

心脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉芤阳气作声．或时血痢吐交横．

芤为阳火．火之发也有声．芤主失血．心脉见芤．则火逼血而错经妄行．故吐血之时．哮哮有声也．或传于府．而作血痢之证．

溢关骨痛心烦躁．更兼头面赤 ．

溢上出鱼际也．关下入关中也．烦出于肺．躁出于肾．诊得左寸上出于鱼．而下入于关．则为心火炽盛．而成燎原之势．上出于鱼．则炎上而灼肺．下入于关．则风火交加．炎上灼肺．故面赤而烦．风火交加．则水涸而躁矣．

按医说云．王叔和脉诀论曰．溢关骨痛心烦躁．通真子解云．心脉盛而溢．关则筋紧而骨束．是以骨痛．师曰．筋紧有筋挛之疾．岂得骨痛．所以心脉盛而骨痛者．心属火．骨属肾水．心脉溢关．则水不胜火．煎熬得骨痛．非筋紧也．

大实由来面赤风．燥痛面色与心同．

心属火．在色为赤．心脉而见实．则为心经实火．心之华在面．肺合皮毛．火盛则伤金．故皮肤燥痛而面色赤也．

微寒虚惕心寒热．

心不足则人惊惕．心脉见微．则为心火不足．然少阴为标寒本热．故虚惕而有寒热交作之证矣．

急则肠中痛不通．

心脉急为心邪干于小肠也．急为风热传于小肠．故不通而作痛矣．经云．心脉急．名曰心疝．少腹当有形．又举痛论云．热气留于小肠肠中痛．瘅热焦渴．则坚干不得出．故痛而闭不通矣．

按大奇篇云．心脉搏滑急为心疝．帝曰．诊得心脉而急．此为何病．病形何如．岐伯曰．病名心疝．少腹当有形也．帝曰．何以言之．岐伯曰．心为牝藏．小肠为之使．故曰少腹当有形也．

实大相坚并有滑．舌强心惊语话难．

大．心脉也．滑．相火脉也．君火以宁．则相火以位．今心脉实大而滑．则君相二火交煽于上舌乃心之苗．故舌强心惊．而语言謇涩矣．

单滑心热别无病．

滑为水中之火．相火脉也．今见于心部．别无兼见之证．则为君臣道合．不过为之心热而已．

涩无心力不多言．

心主血脉又主言语．上文云．心脉平则声言爽气清矣．涩为血少．心部而见涩脉．则为心血不足．而懒于言语．

沉紧心中逆冷痛．

沉紧为太阳寒水．心部面见沉紧．则为寒水之气．厥逆于上而心中冷痛矣．所谓心中者．胃之上也．

弦时心急又心悬．

心主血脉．弦为寒．为收引．心脉弦．则经脉收引而急矣．经云．心脉弦．心下有水气 ．故曰又心悬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脉见于三部歌
  • 当前页：心脉歌
  • 下一页：肝脏歌
<<< 返回本书目录
  1. 心脉歌《脉诀乳海》
  2. 心脉见于三部歌《脉诀乳海》
  3. 心率增快【疾病症状】
  4. 心闷【方剂主治】
  5. 心率过缓【疾病症状】
  6. 心钠素（ANP）《常用化验值及意义》
  7. 心率不齐【疾病症状】
  8. 心脑病证《中医内科学》
  9. 心律失常的电生理学基础《药理学》
  10. 心脑血管意外【疾病症状】
  11. 心律失常【疾病大全】
  12. 心内分流为右向左【疾病症状】
  13. 心律失常【疾病症状】
  14. 心内膜弹力纤维增生【疾病症状】
  15. 心律失常《自我调养巧治病》
  16. 心内膜弹性纤维增生症【疾病大全】
  17. 心律失常《物理诊断学》
  18. 心内膜炎《默克家庭诊疗手册》
  19. 心律失常《默克家庭诊疗手册》
  20. 心排血量增多【疾病症状】
  21. 心律失常《老年百病防治》
  22. 心脾两虚证《临证实验录》
  23. 心律失常《家庭医学百科-医疗康复篇》
  24. 心脾痛《丹溪心法》
  25. 心律失常《百病自测》
  26. 心脾痛《古今医案按》
  27. 心律不整《人体使用手册》
  28. 心脾痛《秘传证治要诀及类方》
  29. 心漏门主论《疡医大全》
  30. 心脾痛《仁术便览》
  1. 心脉歌《脉诀乳海》
  2. 心率及其对心输出量的影响《生理学》
  3. 心脉见于三部歌《脉诀乳海》
  4. 心率《急诊医学》
  5. 心悗《中医词典》
  6. 心律失常发生的电生理学机制《药理学》
  7. 心钠素《急诊医学》
  8. 心律失常的血液动力学后果《急诊医学》
  9. 心钠素《常用化验值及意义》
  10. 心律失常的概念与分类《物理诊断学》
  11. 心钠素《生理学》
  12. 心律失常《自我调养巧治病》
  13. 心脑病证《中医内科学》
  14. 心律失常《老年百病防治》
  15. 心内膜炎《默克家庭诊疗手册》
  16. 心律失常《百病自测》
  17. 心疟《中医词典》
  18. 心律失常《家庭医学百科-医疗康复篇》
  19. 心疟《灵素节注类编》
  20. 心律失常《默克家庭诊疗手册》
  21. 心疟二方《本草乘雅半偈》
  22. 心漏异疾《奇方类编》
  23. 心排血量的调节《急诊医学》
  24. 心漏门主论《疡医大全》
  25. 心脾两虚《中医名词词典》
  26. 心漏《寿世保元》
  27. 心脾两虚《中医词典》
  28. 心漏《古今医统大全》
  29. 心脾两虚证《临证实验录》
  30. 心力衰竭时机体的机能和代谢变化《病理生理学》
  31. 心脾痛《医学入门》


肝脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

肝脏歌

肝脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝脏应春阳．连枝胆共房．色青形象木．位列在东方．

四十一难曰．独肝有两叶．以何应也．然肝者．东方木也．木者春也．万物之始生．其尚幼小．意无所亲．去太阴尚近．离太阳不远．犹有两心．故今有两叶．亦应木叶也．四十二难曰．胆在肝之短叶间．重三两三铢．盛精汁三合．故曰连枝胆共房也．又金匮真言曰．东方色青．入通于肝．

按阴阳应象大论云．东方生风．风生木．木生酸．酸生肝．肝生心．肝主目．在天为元．在人为道．在地为化．化生五味．道生智．元生神．神在天为风．在地为木．在体为筋．在脏为肝．在色为苍．在音为角．在声为呼．在变动为握．在窍为目．在味为酸．在志为怒．怒伤肝．悲胜怒．风伤筋．燥胜风．酸伤筋．辛胜酸．

按金匮真言论云．帝曰．五脏应四时．各有收受乎．岐伯曰．东方色青．入通于肝．开窍于目．藏精于肝．其病发惊骇．其味酸．其类草木．其畜鸡．其谷麦．其应四时．上为岁星．是以春气在头也．其音角．其数八．是以知病之在筋也．其臭臊．

含血荣于目．牵筋爪运将．

肝藏血．开窍于目．目得血而能视．故曰含血荣于目．五脏生成篇云．肝之合筋也．其荣爪也．故曰牵筋爪运将．

逆时生恚怒．顺候脉弦长．

逆时生恚怒．何为逆时．谓春脉当弦细而长．今反得浮涩而短．是为反四时．肝在志为怒．故其人恚怒不休也．若诊得弦细而长．则为顺候矣．

或问曰．医者每云恼怒伤肝．然怒发于心．何以独伤肝也．予读楞严会解而见其说焉．夫肝者木也．主血肺者金也．主气顽金不能克木．必待心经之嗔火一发．则铸气成金．为斧为锯．而木斯克矣．今诀云．逆时生恚怒者．是浮涩短之脉．见于肝部也．浮涩短．肺脉也．肺主气．肝部而见肺脉．是为贼邪来侵．未有不伤者矣．

按玉机真藏论云．春脉何如而弦．岐伯曰．春木者．肝也．东方木也．万物之所始生也．故其气来． 弱轻虚而滑．端直以长．故曰弦．又云真肝脉至．中外急．如循刀刃．责责然．如按琴瑟弦．色青白不泽．毛折乃死．

按人镜经云．肝脉弦而长．肝合筋脉．循筋而行．持脉指法如十二菽之重．按至筋而脉道如筝弦．相以为弦．次稍加力．脉道迢迢者为长．

泣下为之液．声呼是本乡．

四十九难曰．肾主液．入肝为泣．肺主声．入肝为呼．泣与呼．皆属于肝．故曰是本乡．

味酸宜所纳．

宣明五气篇云．五味所入．酸入肝．

麻谷应随粮．

他本释谓麻字有误．当云麦谷．不知生气通天论．及金匮真言论．皆云其谷麦．惟五常政大论曰．其谷麻．以其色苍故也．非脉诀之误．

实梦山林树．虚看细草芒．

淫邪发梦篇云．肝气胜则梦怒．逆气客于肝．则梦山林树木．洁古曰．甲刚为木．故实梦山林树．乙柔为草．故虚看细草芒也．

按中岁经云．虚则梦化草茸茸．实则梦山林茂盛．

积因肥气得．杯覆胁隅傍．

五十六难曰．肝之积．名曰肥气．在左胁下如覆杯．有头足．久不愈．令人发咳逆 疟．连岁不已．以季夏戊己日得之．何以言之．肺病传肝．肝当传脾．脾季夏适旺．旺者不受邪．肝复欲还肺．肺不肯受．故留结为积．故知肥气以季夏戊己日得之．

翠羽身将吉．颜同枯草殃．

五脏生成篇云．青如草兹者死．青如翠羽者生．言察病患之色青如翠羽．谓青而明润也．故曰生．察病患之色．青如草兹．谓青而惨暗也．故曰死．

四斤余四两．七叶两分行．

四十二难曰．肝重四斤四两．左三叶．右四叶．凡七叶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脉歌
  • 当前页：肝脏歌
  • 下一页：肝脉见于三部歌
<<< 返回本书目录
  1. 肝脏歌《脉诀乳海》
  2. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  3. 肝脏第八问《婴童百问》
  4. 肝脏和胆囊生物学《默克家庭诊疗手册》
  5. 肝脏的血管性疾病《默克家庭诊疗手册》
  6. 肝脏活体组织穿刺术《物理诊断学》
  7. 肝脏的生物转化作用《生物化学与分子生物学》
  8. 肝脏疾病的临床表现《默克家庭诊疗手册》
  9. 肝脏的生物化学《生物化学与分子生物学》
  10. 肝脏疾病的酶学诊断《临床生物化学》
  11. 肝脏的化学组成特点《生物化学与分子生物学》
  12. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  13. 肝脏的大体形态《临床肝移植》
  14. 肝脏疾病所致贫血【疾病大全】
  15. 肝脏病变弥漫【疾病症状】
  16. 肝脏经文《刺灸心法要诀》
  17. 肝脏（供参考）《放射诊断学》
  18. 肝脏经文《医宗金鉴》
  19. 肝脏《寿世传真》
  20. 肝脏局灶性结节性增生【疾病大全】
  21. 肝脏《保婴撮要》
  22. 肝脏类癌【疾病大全】
  23. 肝源性水肿【疾病症状】
  24. 肝脏脉论《备急千金要方》
  25. 肝源性肾损害【疾病大全】
  26. 肝脏轻度脂肪变性【疾病症状】
  27. 肝郁气滞【方剂主治】
  28. 肝脏是人体重要的免疫器官《免疫与健康》
  29. 肝郁气滞【疾病症状】
  30. 肝脏统论《圣济总录》
  1. 肝脏歌《脉诀乳海》
  2. 肝脏对胆红素的排泄作用《生物化学与分子生物学》
  3. 肝脏歌《脉诀乳海》
  4. 肝脏第八问《婴童百问》
  5. 肝脏歌二《脉诀刊误》
  6. 肝脏的血管性疾病《默克家庭诊疗手册》
  7. 肝脏歌三《脉诀刊误》
  8. 肝脏的生物化学《生物化学与分子生物学》
  9. 肝脏歌一《脉诀刊误》
  10. 肝脏的化学组成特点《生物化学与分子生物学》
  11. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  12. 肝脏的大体形态《临床肝移植》
  13. 肝脏和胆囊生物学《默克家庭诊疗手册》
  14. 肝脏（供参考）《放射诊断学》
  15. 肝脏和消化系统功能的改变《病理生理学》
  16. 肝脏《人体解剖学》
  17. 肝脏活体组织穿刺术《物理诊断学》
  18. 肝脏《保婴撮要》
  19. 肝脏积热《中医词典》
  20. 肝脏《寿世传真》
  21. 肝脏积热《明目至宝》
  22. 肝脏《默克家庭诊疗手册》
  23. 肝脏疾病《放射诊断学》
  24. 肝脏《默克家庭诊疗手册》
  25. 肝脏疾病《默克家庭诊疗手册》
  26. 肝欲酸《中医词典》
  27. 肝脏疾病的临床表现《默克家庭诊疗手册》
  28. 肝郁胁痛《金匮翼》
  29. 肝脏疾病的酶学诊断《临床生物化学》
  30. 肝郁胁痛《中医词典》
  31. 肝脏经文《医宗金鉴》


肝脉见于三部歌_《脉诀乳海》_中医诊治_【岐黄之术】

肝脉见于三部歌

肝脉见于三部歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三部俱弦肝有余．目中疼痛若 虚．怒气满胸常欲叫．翳蒙瞳子泪如珠．张世贤曰． ．少腹下病也．弦脉见于三部．乃肝家有余．目乃肝之窍．有余主目中疼痛．其经还绕阴器．而抵少腹．故苦 虚也．愚谓 当作眩．夫弦．肝之本脉也．今三部俱弦．是木不务其德．肝开窍于目．故目中疼痛．经云．木太过甚．则忽忽善怒．眩冒巅疾者．是也．夫既曰肝有余．而又曰虚者何也．所谓有余者．邪气有余．所谓虚者．乃亢则害．承乃制．反自伤而虚也．怒则气上逆．故气满胸膛．常欲叫也．瞳子属肝．肝气盛则翳障疼痛．而泪出也．凡眼科诸书．动言目有五输．乃以黑睛属肝．瞳子属肾非也．愚谓当以黑睛属肾．瞳子属肝．何也以黑睛色黑．当属肾．瞳子色青．当属肝．况水能生木．正以黑睛之水在外．方能养其瞳子之木在内．而常清浮光明．斯千载以来．窥其窍者．叔和一人耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脏歌
  • 当前页：肝脉见于三部歌
  • 下一页：肝脉歌
<<< 返回本书目录
  1. 肝脉见于三部歌《脉诀乳海》
  2. 肝母细胞瘤【疾病大全】
  3. 肝脉歌《脉诀乳海》
  4. 肝木篇《外经微言》
  5. 肝连丸【方剂大全】
  6. 肝囊肿《家庭医学百科-医疗康复篇》
  7. 肝劳虚热方《外台秘要》
  8. 肝囊肿【疾病大全】
  9. 肝劳虚寒方《外台秘要》
  10. 肝内HDAg仅一过性阳性【疾病症状】
  11. 肝劳论《外台秘要》
  12. 肝内胆管结石【疾病症状】
  13. 肝劳《中医眼科学》
  14. 肝内胆管结石【疾病大全】
  15. 肝劳《圣济总录》
  16. 肝内钙化【疾病症状】
  17. 肝劳《备急千金要方》
  18. 肝内管梗阻【疾病症状】
  19. 肝咳《临证实验录》
  20. 肝内形成嗜酸性肉芽肿【疾病症状】
  21. 肝厥《吴鞠通医案》
  22. 肝内淤胆【疾病症状】
  23. 肝厥《凌临灵方》
  24. 肝脓肿《普通外科学》
  25. 肝静脉回流障碍【疾病症状】
  26. 肝脓肿【疾病大全】
  27. 肝静脉病变【疾病症状】
  28. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  29. 肝静脉《临床肝移植》
  30. 肝脾两补汤【方剂大全】
  1. 肝脉见于三部歌《脉诀乳海》
  2. 肝脉歌《脉诀乳海》
  3. 肝满《中医词典》
  4. 肝脉《中医词典》
  5. 肝门管区《组织学与胚胎学》
  6. 肝镰状韧带《人体解剖学》
  7. 肝木《中医词典》
  8. 肝痨《中医词典》
  9. 肝木乘脾土《中医词典》
  10. 肝劳虚热方四首《外台秘要》
  11. 肝木篇《外经微言》
  12. 肝劳虚寒方五首《外台秘要》
  13. 肝囊肿《家庭医学百科-医疗康复篇》
  14. 肝劳论一首《外台秘要》
  15. 肝内胆汁排出途径《组织学与胚胎学》
  16. 肝劳《中医眼科学》
  17. 肝内血液循环《组织学与胚胎学》
  18. 肝劳《校注医醇剩义》
  19. 肝逆头痛《中医词典》
  20. 肝劳《备急千金要方》
  21. 肝脓肿《普通外科学》
  22. 肝劳《中医词典》
  23. 肝疟《中医词典》
  24. 肝劳《圣济总录》
  25. 肝疟《灵素节注类编》
  26. 肝劳《中医名词词典》
  27. 肝疟二方《本草乘雅半偈》
  28. 肝咳《中医词典》
  29. 肝脾不调《中医词典》
  30. 肝咳《临证实验录》
  31. 肝脾疾病《物理诊断学》


肝脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

肝脉歌

肝脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝软井弦本没邪．

经云．脉来软弱招招．如揭长竿末梢．曰肝平．故云没邪也．

紧因筋急有些些．

紧为寒．肝主筋．寒则筋挛．故紧因筋急有些些也．

细看浮大更兼实．赤痛昏昏似物遮．

浮为风实．大为火．风火相煽．上为目疾．

溢关过寸口相应．目眩头重与筋疼．

肝脉本弦长．然但当守其本位．今溢关而过于寸口．则木盛矣．木盛则生风．谚曰树大招风．故为目眩头重之疾矣．

芤时眼暗或吐血．四肢瘫痪不能行．

肝藏血者也．芤为失血之脉．目得血而能视．手得血而能握．足得血而能步．肝脉而见芤．故或为眼暗．并四肢瘫痪之证作矣．

涩则缘虚血散之．肋胀胁满自应知．

肝为血多气少之脏．涩乃气多血少之脉．肝脉而见涩．则知肝虚而血散矣．肋与胁肝．经之所布也．肝不藏血．故气乘其虚而居之．是以肋胀而胁满矣．

滑因肝热连头目．紧实弦沉 癖基．

肝开窍于目．肝部而脉见滑．是为肝经有火．火性炎上故热连头目也．

按医学云．沉弦紧实四脉．主肾水不能生木以致肝虚结成癖积．或近脐或两肋间作痛．基者言其病有根基．而难拔也．

微弱浮散气作难．目暗生花不耐看．

肝为血多气少之脏．微弱浮散．乃肺脉也．为气多血少之脉．今四脉见于肝部．乃血不足．而气居之．故曰气作难也．肝开窍于目．目得血而能视．今血既不足．故目暗生花．而不耐看矣．

甚浮筋弱身无力．遇此还须四体瘫．

肝主筋．取之当于十二菽之重．与筋平者．肝部也．今甚浮则浮而无力矣．浮而无力为虚．虚则无血以荣其筋．筋不得其养．则难以束骨．故四肢瘫痪矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脉见于三部歌
  • 当前页：肝脉歌
  • 下一页：肾脏歌
<<< 返回本书目录
  1. 肝脉歌《脉诀乳海》
  2. 肝脉见于三部歌《脉诀乳海》
  3. 肝连丸【方剂大全】
  4. 肝母细胞瘤【疾病大全】
  5. 肝劳虚热方《外台秘要》
  6. 肝木篇《外经微言》
  7. 肝劳虚寒方《外台秘要》
  8. 肝囊肿《家庭医学百科-医疗康复篇》
  9. 肝劳论《外台秘要》
  10. 肝囊肿【疾病大全】
  11. 肝劳《中医眼科学》
  12. 肝内HDAg仅一过性阳性【疾病症状】
  13. 肝劳《圣济总录》
  14. 肝内胆管结石【疾病症状】
  15. 肝劳《备急千金要方》
  16. 肝内胆管结石【疾病大全】
  17. 肝咳《临证实验录》
  18. 肝内钙化【疾病症状】
  19. 肝厥《吴鞠通医案》
  20. 肝内管梗阻【疾病症状】
  21. 肝厥《凌临灵方》
  22. 肝内形成嗜酸性肉芽肿【疾病症状】
  23. 肝静脉回流障碍【疾病症状】
  24. 肝内淤胆【疾病症状】
  25. 肝静脉病变【疾病症状】
  26. 肝脓肿《普通外科学》
  27. 肝静脉《临床肝移植》
  28. 肝脓肿【疾病大全】
  29. 肝-颈静脉回流征阳性【疾病症状】
  30. 肝脾亏损头目耳鼻等证《古今名医汇粹》
  1. 肝脉歌《脉诀乳海》
  2. 肝脉《中医词典》
  3. 肝脉见于三部歌《脉诀乳海》
  4. 肝镰状韧带《人体解剖学》
  5. 肝满《中医词典》
  6. 肝痨《中医词典》
  7. 肝门管区《组织学与胚胎学》
  8. 肝劳虚热方四首《外台秘要》
  9. 肝木《中医词典》
  10. 肝劳虚寒方五首《外台秘要》
  11. 肝木乘脾土《中医词典》
  12. 肝劳论一首《外台秘要》
  13. 肝木篇《外经微言》
  14. 肝劳《中医眼科学》
  15. 肝囊肿《家庭医学百科-医疗康复篇》
  16. 肝劳《校注医醇剩义》
  17. 肝内胆汁排出途径《组织学与胚胎学》
  18. 肝劳《备急千金要方》
  19. 肝内血液循环《组织学与胚胎学》
  20. 肝劳《中医词典》
  21. 肝逆头痛《中医词典》
  22. 肝劳《圣济总录》
  23. 肝脓肿《普通外科学》
  24. 肝劳《中医名词词典》
  25. 肝疟《中医词典》
  26. 肝咳《中医词典》
  27. 肝疟《灵素节注类编》
  28. 肝咳《临证实验录》
  29. 肝疟二方《本草乘雅半偈》
  30. 肝咳《中医名词词典》
  31. 肝脾不调《中医词典》


肾脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

肾脏歌

肾脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肾脏对分之．膀胱其合宜．

四十二难曰．肾有两枚．重一斤二两．主藏志．血气形志论云．足太阳与少阴为表里．谓肾与膀胱为表里也．

按阴阳应象大论云．北方生寒．寒生水．水生咸．咸生肾．肾生骨髓．骨髓生肝．肾主耳．其在天为寒．在地为水．在体为骨．在脏为肾．在色为黑．在音为羽．在声为呻．在变动为栗．在窍为耳．在味为咸．在志为恐．恐伤肾．思胜恐．寒伤血．燥胜寒．咸伤血．甘胜咸．金匮真言论云．北方黑色．入通于肾．开窍于二阴．藏精于肾．故病在溪．其味咸．其类水．其畜彘．其谷豆．其应四时．上为辰星．是以知病之在骨也．其音羽．其数六．其臭腐．

旺冬身属水．位北定无欺．

阴阳应象大论云．北方生寒．塞生水．水生咸．咸生肾．肾生骨髓．

两耳通为窍．

阴阳应象大论云．肾主耳．又云在窍为耳．

三 附在斯．

古之言三焦者不一．其说或云无状有名．或云有状有名．诸论纷然．千载莫决．所谓无状有名者．其说起于秦越人．所谓有状有名者．其说起于三因方．不知三焦．原自有二．皆本之于内经．奈后之学人．执一不分．随成疑案．至以手少阳之三 ．混而为上中下之三焦．何其谬也．特未取内经诸篇．反复之耳．其一见于内经营卫生会篇曰．上焦如雾．中焦如沤．下焦如渎．观其如雾．如沤．如渎．而且判之以上中下．则其为无状有名可知矣．其二见于内经本藏篇曰．密理浓皮者．三 膀胱浓．粗理薄皮者．三 膀胱薄．疏腠理者．三 膀胱缓．皮急而无毫毛者．三 膀胱急．毫毛美而粗者．三 膀胱直．稀毫毛者．三 膀胱结也．观其与膀胱同其浓薄．同其缓急．同其直结．则其为有状有名．又可知矣．要知营卫生会篇所云．乃无状有名之三焦．主营气卫气宗气者也．本藏篇所云．乃有状有名之三 ．与手厥阴为表里．配十二经络者也．若云手少阳之三 ．即上中下之三焦．则是五脏五腑．皆在手少阳之中矣．假令手少阳有病为热．当治之以寒．俾十二经俱寒之可乎．又令手少阳有病为寒．当治之以热．俾十二经俱热之可乎．若云自有手少阳引经之药．不犯他经．则非上中下之三焦．不辨而自明矣．大抵无状有名之焦字．无有月傍．当以平声读．有状有名之 字．从以月傍．当以去声读．或曰三 既与手厥阴为表里．而又曰附于肾者何也．以灵枢本藏篇有曰．肾合三 膀胱．本输篇亦曰．少阳属肾．故诀曰．三 附在斯也．戴起宗不玩本藏本输二篇之旨．谓三 非肾所附．而据改为二阴窍附．何其 也．

按三十一难曰．三焦何禀何生．何始何终．其治常在何许．可晓以不．然三焦者．水谷之道路．气之所终始也．上焦者．在心下．下膈在胃上口．主纳而不出．其治在膻中．玉堂下一寸六分．直雨乳．间陷者是．中焦者．在胃中脘．不上不下．上腐熟水谷．其治在脐傍．下焦者．在脐下．当膀胱上口出．分别清浊．主出而不内．以传导也．其治在脐下一寸．故名曰三焦．

其府在气街．一本云冲字．

味咸归藿豆．

洁古曰．肾象水而味咸．藿与豆皆咸．故归之也．藏气法时论云．脾色黄．宜食咸大豆．豕肉栗藿皆咸．而此谓归肾者．何也．王冰注云．乃谓利关机之义也．肾为胃关．脾与胃合．故假咸柔 以利其关．关利而胃气乃行．胃行而脾气方化．故应脾宜味与众不同也．

精志自相随．

三十四难曰．肾藏精与志也．

沉滑当时本．

肾脉当沉实而滑．平人气象论云．平肾脉来喘喘累累．如钩按之而坚．

曰肾平．按之而坚者．沉而实也．喘喘累累者．滑也．

按人镜经云．肾脉沉而软滑．肾合骨．肾脉循骨而行．持脉指法．按至骨上而得者为沉．次重以按之．脉道无力而濡．举指来疾流利者为滑．

浮摊厄在脾．

摊．缓也．云岐子曰．肾旺冬．其脉当沉而滑．今反浮而缓．是土来乘水．故云厄在脾．

色同乌羽吉．形似炭煤危．

五脏生成篇云．黑如乌羽者生．谓黑而明润也．又云黑如 者死．谓黑而惨暗也．

按玉机真藏论云．真肾脉至．如指弹石．辟辟然．色黑黄不泽．毛折乃死．

冷即多成唾．焦烦水易亏．

四十九难曰．肾主液．自入为唾．张世贤曰．水盛则火灭．火灭则气冷．气冷．则水溢于上而多唾．火盛则水干于内而烦躁．烦躁则津液衰而好饮也．

奔豚脐下积．究竟骨将痿．

五十六难曰．肾之积名曰奔豚．发于少腹．上至心下．若豚状．或上或下．无时令人喘逆．骨痿少气．以夏丙丁日得之．何以言之．脾病传肾．肾病传心．心以夏适旺．旺者不受邪．肾复欲还脾．脾不肯受．故留结为积．故知奔豚以夏丙丁日得之．

实梦腰难解．虚行溺水湄．

淫邪发梦篇云．肾气盛则梦腰春雨解．不属厥气．客于肾．则梦临渊．没居水中．

按中藏经云．肾虚梦船溺．人得其时．梦伏水中．盛实则梦临渊投水中．

一斤余二两．胁下对相垂．

说见首节．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脉歌
  • 当前页：肾脏歌
  • 下一页：肾脉见于三部歌
<<< 返回本书目录
  1. 肾脏歌《脉诀乳海》
  2. 肾脏和尿路生物学《默克家庭诊疗手册》
  3. 肾脏风眼《原机启微》
  4. 肾脏积冷气攻心腹疼痛《圣济总录》
  5. 肾脏风虚【方剂主治】
  6. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  7. 肾脏风及足膝腰腿香港脚《普济本事方》
  8. 肾脏疾病《临床营养学》
  9. 肾脏风毒流注腰脚《圣济总录》
  10. 肾脏疾病伴发的精神障碍【疾病大全】
  11. 肾脏风疮门主论《疡医大全》
  12. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  13. 肾脏风《续名医类案》
  14. 肾脏兼证《幼科发挥》
  15. 肾脏第十二问《婴童百问》
  16. 肾脏经文《刺灸心法要诀》
  17. 肾脏病与尿毒症《中医之钥》
  18. 肾脏经文《医宗金鉴》
  19. 肾脏《寿世传真》
  20. 肾脏脉论《备急千金要方》
  21. 肾脏《保婴撮要》
  22. 肾脏破裂【疾病症状】
  23. 肾源性水肿【疾病症状】
  24. 肾脏受累【疾病症状】
  25. 肾俞穴【人体背部穴位】
  26. 肾脏损伤【疾病大全】
  27. 肾俞发门主论《疡医大全》
  28. 肾脏缩小【疾病症状】
  29. 肾俞发《医宗金鉴》
  30. 肾脏统论《圣济总录》
  1. 肾脏歌《脉诀乳海》
  2. 肾脏风阴疮《医学纲目》
  3. 肾脏歌《脉诀乳海》
  4. 肾脏风眼《原机启微》
  5. 肾脏歌二《脉诀刊误》
  6. 肾脏风毒流注腰脚《圣济总录》
  7. 肾脏歌三《脉诀刊误》
  8. 肾脏风疮门主论《疡医大全》
  9. 肾脏歌一《脉诀刊误》
  10. 肾脏风疮门主方《疡医大全》
  11. 肾脏梗塞《默克家庭诊疗手册》
  12. 肾脏风疮《外科大成》
  13. 肾脏功能的改变《病理生理学》
  14. 肾脏风《续名医类案》
  15. 肾脏和泌尿道畸形《默克家庭诊疗手册》
  16. 肾脏风《中医词典》
  17. 肾脏和尿路疾病的症状《默克家庭诊疗手册》
  18. 肾脏第十二问《婴童百问》
  19. 肾脏和尿路生物学《默克家庭诊疗手册》
  20. 肾脏病《眼科学》
  21. 肾脏积冷气攻心腹疼痛《圣济总录》
  22. 肾脏《保婴撮要》
  23. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  24. 肾脏《寿世传真》
  25. 肾脏疾病《默克家庭诊疗手册》
  26. 肾脏《放射诊断学》
  27. 肾脏疾病及肾上腺肿瘤《物理诊断学》
  28. 肾源性尿崩症《默克家庭诊疗手册》
  29. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  30. 肾郁《中医词典》
  31. 肾脏兼证《幼科发挥》


肾脉见于三部歌_《脉诀乳海》_中医诊治_【岐黄之术】

肾脉见于三部歌

肾脉见于三部歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三部俱迟肾藏寒．皮肤燥涩发毛干．梦见神魂时入水．觉来情思即无欢．肾主水．水之性也．寒迟脉为寒．三部俱迟．则知其为肾藏寒也．肾主五液．肾病则无津液以荣养皮毛．故皮肤燥涩．发毛干也．水阴寒之物也．梦入水．从其类也．经云．肾病者虚．则意不乐．故觉来情思即无欢也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏歌
  • 当前页：肾脉见于三部歌
  • 下一页：肾脉歌
<<< 返回本书目录
  1. 肾脉见于三部歌《脉诀乳海》
  2. 肾母细胞瘤【疾病大全】
  3. 肾脉歌《脉诀乳海》
  4. 肾囊风《外科正宗》
  5. 肾劳虚寒方《外台秘要》
  6. 肾囊风《医宗金鉴》
  7. 肾劳实热方《外台秘要》
  8. 肾囊风门主论《疡医大全》
  9. 肾劳热方《外台秘要》
  10. 肾囊望法提纲《望诊遵经》
  11. 肾劳论《外台秘要》
  12. 肾囊痈《回春录》
  13. 肾劳《圣济总录》
  14. 肾囊痈《医宗金鉴》
  15. 肾劳《扁鹊心书》
  16. 肾囊痈烂落卵子可治《医门补要》
  17. 肾劳《备急千金要方》
  18. 肾囊用刀针法《医门补要》
  19. 肾蕨【中药大全】
  20. 肾囊肿《幼科铁镜》
  21. 肾厥《扁鹊心书》
  22. 肾囊肿【疾病大全】
  23. 肾绝死病《医门补要》
  24. 肾内动脉变细或阻塞 【疾病症状】
  25. 肾静脉血栓【疾病大全】
  26. 肾尿生成的调节《生理学》
  27. 肾精子【中药大全】
  28. 肾浓缩功能障碍【疾病症状】
  29. 肾经主病《银海指南》
  30. 肾脓肿【疾病症状】
  1. 肾脉见于三部歌《脉诀乳海》
  2. 肾脉歌《脉诀乳海》
  3. 肾满《中医词典》
  4. 肾脉《中医词典》
  5. 肾满漏疾《中医词典》
  6. 肾漏《奇效简便良方》
  7. 肾母细胞瘤《默克家庭诊疗手册》
  8. 肾沥汤《备急千金要方》
  9. 肾母细胞瘤《病理学》
  10. 肾沥汤《备急千金要方》
  11. 肾母细胞瘤先兆《中医疾病预测》
  12. 肾沥散《备急千金要方》
  13. 肾囊保健按摩《老年百病防治》
  14. 肾痨《中医词典》
  15. 肾囊风《中医词典》
  16. 肾劳虚寒方二首《外台秘要》
  17. 肾囊风《医宗金鉴》
  18. 肾劳实热方二首《外台秘要》
  19. 肾囊风《外科心法要诀》
  20. 肾劳热方二首《外台秘要》
  21. 肾囊风《外科大成》
  22. 肾劳论一首《外台秘要》
  23. 肾囊风《外科正宗》
  24. 肾劳《扁鹊心书》
  25. 肾囊风《奇方类编》
  26. 肾劳《校注医醇剩义》
  27. 肾囊风门主方《疡医大全》
  28. 肾劳《金匮翼》
  29. 肾囊风门主论《疡医大全》
  30. 肾劳《备急千金要方》
  31. 肾囊风秘方《华佗神方》


肾脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

肾脉歌

肾脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肾散腰间气．

肾主藏．其脉当沉而实．今脉见散．是为肾气不藏．腰者．肾之府．故腰间生气也．他释皆以此属下文．非也．

尿多涩．滑并．其中有聚散．聚散且无凭．实滑小便涩．淋痛涩苦 ．脉涩精频漏．恍惚梦魂多．小肠疝气逐．梦里涉江河．

此言尿．多之证．当细察其寒热虚实而治之也．倘诊得其人肾病涩而且滑．则当断之曰．必尿多也．虽然．凡脉可以兼见．滑与涩．其状相反．安可以一部之中．而兼见也．要知涩脉为阴．当于沉中取．滑脉为阳．当于浮中得．诊得其人轻手取之．其脉皆聚而滑．及乎重手取之．其脉复聚而涩．浮之中聚而滑．则为火有余．沉之中散而涩．则为水不足．水不足而火有余．故为小便频数之证也．然所谓其中有聚散．聚散且无凭者．

何也．言当诊脉之时．须于浮沉中细心审察．不可以浮中见脉道之聚．

而尽凭之为滑．亦不可以沉中见脉道之散．而尽凭之为涩也．然余何以作如是之释也．试观下文所云．即知之矣．假令其人脉实而滑．则是浮沉俱滑．此为实火．故当病小便涩而淋痛．若诊得其人脉浮沉俱涩．

则为伤精败血．多梦纷纭之证作矣．又肾脉而见涩．为金寒水冷．丙火受伤．故为小肠疝气也．肾为水藏．涩为阴脉．水为阴物．故梦涉江河大水．

实大膀胱热．小便难往通．

实大为火．为阳．肾脉见实．则为府病．为热结膀胱．故小便难往通也．

滑弦腰脚重．沉紧痛还同．

弦为寒．紧则为寒之甚．滑为水之阳．沉为水之阴．经云．北风生于冬．病在肾俞在腰股．寒气在肾．故腰脚重也．至于沉而紧．则寒之甚矣．故腰脚不止于重．而更痛也．按经脉篇云．肾所生病者．脊股内廉痛是矣．

单匀吉无病．浮紧耳应聋．

池氏曰．肾脉浮紧．主肾有风耳．乃肾之窍上攻于耳．是致耳聋也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脉见于三部歌
  • 当前页：肾脉歌
  • 下一页：肺脏歌
<<< 返回本书目录
  1. 肾脉歌《脉诀乳海》
  2. 肾脉见于三部歌《脉诀乳海》
  3. 肾劳虚寒方《外台秘要》
  4. 肾母细胞瘤【疾病大全】
  5. 肾劳实热方《外台秘要》
  6. 肾囊风《外科正宗》
  7. 肾劳热方《外台秘要》
  8. 肾囊风《医宗金鉴》
  9. 肾劳论《外台秘要》
  10. 肾囊风门主论《疡医大全》
  11. 肾劳《圣济总录》
  12. 肾囊望法提纲《望诊遵经》
  13. 肾劳《扁鹊心书》
  14. 肾囊痈《回春录》
  15. 肾劳《备急千金要方》
  16. 肾囊痈《医宗金鉴》
  17. 肾蕨【中药大全】
  18. 肾囊痈烂落卵子可治《医门补要》
  19. 肾厥《扁鹊心书》
  20. 肾囊用刀针法《医门补要》
  21. 肾绝死病《医门补要》
  22. 肾囊肿《幼科铁镜》
  23. 肾静脉血栓【疾病大全】
  24. 肾囊肿【疾病大全】
  25. 肾精子【中药大全】
  26. 肾内动脉变细或阻塞 【疾病症状】
  27. 肾经主病《银海指南》
  28. 肾尿生成的调节《生理学》
  29. 肾经图（注）《厘正按摩要术》
  30. 肾浓缩功能障碍【疾病症状】
  1. 肾脉歌《脉诀乳海》
  2. 肾脉《中医词典》
  3. 肾脉见于三部歌《脉诀乳海》
  4. 肾漏《奇效简便良方》
  5. 肾满《中医词典》
  6. 肾沥汤《备急千金要方》
  7. 肾满漏疾《中医词典》
  8. 肾沥汤《备急千金要方》
  9. 肾母细胞瘤《默克家庭诊疗手册》
  10. 肾沥散《备急千金要方》
  11. 肾母细胞瘤《病理学》
  12. 肾痨《中医词典》
  13. 肾母细胞瘤先兆《中医疾病预测》
  14. 肾劳虚寒方二首《外台秘要》
  15. 肾囊保健按摩《老年百病防治》
  16. 肾劳实热方二首《外台秘要》
  17. 肾囊风《中医词典》
  18. 肾劳热方二首《外台秘要》
  19. 肾囊风《医宗金鉴》
  20. 肾劳论一首《外台秘要》
  21. 肾囊风《外科心法要诀》
  22. 肾劳《扁鹊心书》
  23. 肾囊风《外科大成》
  24. 肾劳《校注医醇剩义》
  25. 肾囊风《外科正宗》
  26. 肾劳《金匮翼》
  27. 肾囊风《奇方类编》
  28. 肾劳《备急千金要方》
  29. 肾囊风门主方《疡医大全》
  30. 肾劳《中医词典》
  31. 肾囊风门主论《疡医大全》


肺脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

肺脏歌

肺脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺脏最居先．大肠通道宣．

肺为华盖．居各藏之上．故曰居先．肺与大肠相为表里．灵兰秘典论云．大肠者．传道之官．变化出焉．故云通道宣也．

按阴阳应象大论云．西方生燥燥生金．金生辛．辛生肺．肺生皮毛．皮毛生肾．肺主鼻．其在天为燥．在地为金．在体为皮毛．在脏为肺．在色为白．在音为商．在声为哭．其变动为咳．在窍为鼻．在味为辛．在志为忧．忧伤肺．喜胜忧．热伤皮毛．寒胜热．辛伤皮毛．苦胜辛．金匮真言论云．西方色白．入通于肺．开窍于鼻．藏精于肺．故病在背．其味辛．其类金．其畜马．其谷稻．其应四时．上为太白星．是以知病之在皮毛也．其音商．其数九．其臭腥．

兑为八卦地．

肺主西方金气．文王八卦．兑居于西．若以八卦言之．则肺居兑地也．戴起宗以地字改为说．不通．

金属五行牵．

牵．合也．以五行言之．则肺合于金．

皮与毛相应．

五脏生成篇云．肺之合皮也．其荣毛也．

魂将魄共连．

或难曰．肝藏魂．肺藏魄．保以不歌于肝．而并歌于肺也．不知五脏之神．虽各有所属．而其妙在于互融互摄．四十难中发明耳闻鼻臭之说．肝木虽属东方．然受气于申．培胎于酉．肺金虽属西方．然受气于寅．培胎于卯．故参同契云．举东以合西．魂魄自相拘．释云．举东以合西者．驱龙而就虎也．魂魄自相拘者．移情而合性也．

按参同契二八弦气章云．偃月作鼎炉．白虎为熬枢．汞日为流珠．青龙与之俱．举东以合西．魂魄自相拘．释云．今夫龙居于东．虎居于西．虽则各守方隅．却有感通之理．故举东方之魂．以合西方之魄．则龙虎自然交媾．相钤相制．而大药成矣．举东以合西者．驱龙以就虎也．魂魄自相拘者．推情而合性也．

鼻闻香臭辨．壅塞气相煎．

经云．肺气通于鼻．鼻和则知香臭．邪气迫于肺．则鼻窍壅塞不通．而不闻香臭．

语过多成嗽．

肺主气．语言太过．则气伤矣．肺气伤则发嗽矣．

疮浮酒灌穿．

酒．湿热之物也．疮湿热所生也．肺主皮毛．过于酒则肺经受伤．而皮上生疮矣．

猪膏凝者吉．枯骨命难全．

五脏生成篇云．白如豕膏者生言．白而明润也．故曰生．白如枯骨者死．

言白而惨暗也．故曰死．

按玉机真藏论云．真肺脉至大而虚．如以羽毛中人．肤色白赤不泽．毛折乃死．

本积息奔患．乘春右胁边．

五十六难曰．肺之积．名曰息奔．在右胁下．覆大如杯．久不已．令人洒淅．寒热喘咳．发肺壅．以春甲乙日得之．何以言之心病传肺．肺病传肝．肝以春适旺．旺者不受邪．肺复欲还心．心不肯受．故留结为积．故知息贵以春甲乙日得之．

顺时浮涩短．

肺王于秋．肺主皮毛．故脉浮．肺为气多血少之脏．故脉涩．秋属金．五行之中．为金最少．故脉短．

按人镜经云．肺合皮毛．肺脉循皮毛而行．持脉指法．如三菽之重．按至皮毛而得者．为浮．稍稍加力．脉道不利为涩．又稍加力．不及本位曰短也．

反即大洪弦．

若秋时见大洪而弦之脉．谓之反四时．何也．洪大属火．火来克金．又且兼弦．弦属木．木能生火．今肺脉洪而且弦．是母挟子势．而反来侮金．风火相炽．而肺金受伤．故曰反也．

实梦兵戈竞．虚行涉水田．

肺气盛．则梦恐惧．哭泣飞扬．淫邪发梦篇云．厥气容于肺．则梦飞扬．见金铁之奇物．客于大肠．则梦田野．今诀云．实梦兵戈竞．虚行涉水田者．谓肺属秋金．主乎肃杀．肺实故梦兵戈争竞之事．北方属水．乃庚金衰墓之乡．金虚故梦涉于水田也．

三斤三两重．六叶散分悬．

四十二难曰．肺重三斤三两．六叶两耳．凡八叶．主藏魄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脉歌
  • 当前页：肺脏歌
  • 下一页：肺脉见于三部歌
<<< 返回本书目录
  1. 肺脏歌《脉诀乳海》
  2. 肺脏兼证《幼科发挥》
  3. 肺脏风毒生疮《圣济总录》
  4. 肺脏经文《刺灸心法要诀》
  5. 肺脏风毒【方剂主治】
  6. 肺脏经文《医宗金鉴》
  7. 肺脏第十一问《婴童百问》
  8. 肺脏脉论《备急千金要方》
  9. 肺脏《寿世传真》
  10. 肺脏怯《小儿药证直诀》
  11. 肺脏《保婴撮要》
  12. 肺脏伤风冷多涕《圣济总录》
  13. 肺源性心脏衰竭【疾病症状】
  14. 肺脏痰毒壅滞《圣济总录》
  15. 肺源性呼吸困难【疾病症状】
  16. 肺脏统论《圣济总录》
  17. 肺原性心脏病《自我调养巧治病》
  18. 肺脏壅热《圣济总录》
  19. 肺原性心脏病《家庭医学百科-医疗康复篇》
  20. 肺脏用药《普济方·针灸》
  21. 肺原性心脏病《呼吸病学》
  22. 肺脏主病《幼科发挥》
  23. 肺原性心脏病《常见中老年疾病防治》
  24. 肺燥咳嗽【中药主治】
  25. 肺与纵隔《医学影像学》
  26. 肺胀《圣济总录》
  27. 肺与大肠金气药《圆运动的古中医学》
  28. 肺胀《中医内科学》
  29. 肺俞穴【人体背部穴位】
  30. 肺胀上气方四首（五法）《外台秘要》
  1. 肺脏歌《脉诀乳海》
  2. 肺脏风毒生疮《圣济总录》
  3. 肺脏歌《脉诀乳海》
  4. 肺脏第十一问《婴童百问》
  5. 肺脏歌二《脉诀刊误》
  6. 肺脏《保婴撮要》
  7. 肺脏歌三《脉诀刊误》
  8. 肺脏《寿世传真》
  9. 肺脏歌一《脉诀刊误》
  10. 肺原性心脏病《呼吸病学》
  11. 肺脏兼证《幼科发挥》
  12. 肺原性心脏病《自我调养巧治病》
  13. 肺脏经文《医宗金鉴》
  14. 肺原性心脏病《家庭医学百科-医疗康复篇》
  15. 肺脏经文《刺灸心法要诀》
  16. 肺原性心脏病《常见中老年疾病防治》
  17. 肺脏脉病虚实《寿世保元》
  18. 肺欲辛《中医词典》
  19. 肺脏脉论《备急千金要方》
  20. 肺郁《中医词典》
  21. 肺脏怯《小儿药证直诀》
  22. 肺与纵隔《医学影像学》
  23. 肺脏伤风冷多涕《圣济总录》
  24. 肺与大肠俱虚《备急千金要方》
  25. 肺脏痰毒壅滞《圣济总录》
  26. 肺与大肠俱虚《中医词典》
  27. 肺脏统论《圣济总录》
  28. 肺与大肠俱实《中医词典》
  29. 肺脏壅热《圣济总录》
  30. 肺与大肠金气药《圆运动的古中医学》
  31. 肺脏用药《普济方·针灸》


肺脉见于三部歌_《脉诀乳海》_中医诊治_【岐黄之术】

肺脉见于三部歌

肺脉见于三部歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三部俱浮肺藏风．鼻中多水唾稠浓．壮热恶寒皮肉痛．颡干双目泪酸疼．浮为风三部俱浮．则肺为风所伤．肺主气．气者卫也．风伤卫．则卫气不得主于外．与风邪之气相角．循肺窍而出．是以鼻中多水．久则渐传于肺之本脏．风火相煽．煎熬津液．而成涕唾浓痰．卫气者．阳气也．阳气郁而不行．故壮热而恶寒．肺主皮毛．肺伤故皮肉痛．颡者．肺之系也．风火相煎．故干．张世贤曰．金衰不能制木．木火俱盛．故双目流泪而酸疼也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脏歌
  • 当前页：肺脉见于三部歌
  • 下一页：肺脉歌
<<< 返回本书目录
  1. 肺脉见于三部歌《脉诀乳海》
  2. 肺螨病【疾病大全】
  3. 肺脉歌《脉诀乳海》
  4. 肺毛霉病【疾病大全】
  5. 肺络张【疾病大全】
  6. 肺门阴影增多【疾病症状】
  7. 肺瘤2号方【方剂大全】
  8. 肺门增宽【疾病症状】
  9. 肺瘤1号方【方剂大全】
  10. 肺弥散功能障碍【疾病症状】
  11. 肺灵药片【方剂大全】
  12. 肺囊性纤维化【疾病大全】
  13. 肺良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  14. 肺内病变【疾病症状】
  15. 肺痨咳血【中药主治】
  16. 肺内常肿块影的鉴别《放射诊断学》
  17. 肺痨咳嗽【中药主治】
  18. 肺内空洞【疾病症状】
  19. 肺痨【中药主治】
  20. 肺内圆形实质性或囊性肿块【疾病症状】
  21. 肺痨《中医内科学》
  22. 肺念珠菌病【疾病大全】
  23. 肺痨《止园医话》
  24. 肺宁丹【方剂大全】
  25. 肺劳虚寒方《外台秘要》
  26. 肺脓疡【中药主治】
  27. 肺劳痰喘《医学衷中参西录》
  28. 肺脓疡合剜【方剂大全】
  29. 肺劳实热方《外台秘要》
  30. 肺脓疡汤【方剂大全】
  1. 肺脉见于三部歌《脉诀乳海》
  2. 肺脉歌《脉诀乳海》
  3. 肺毛细血管旁（J-）感受器引起的呼吸反射《生理学》
  4. 肺脉《中医词典》
  5. 肺门《放射诊断学》
  6. 肺络损伤《中医词典》
  7. 肺门与肺根《人体解剖学》
  8. 肺络损伤《中医名词词典》
  9. 肺鸣《中医词典》
  10. 肺痨先兆《中医疾病预测》
  11. 肺募《中医词典》
  12. 肺痨《中医内科学》
  13. 肺囊虫肺炎《默克家庭诊疗手册》
  14. 肺痨《中医词典》
  15. 肺内常肿块影的鉴别《放射诊断学》
  16. 肺痨《止园医话》
  17. 肺内分流量增加《急诊医学》
  18. 肺劳虚寒方二首《外台秘要》
  19. 肺内支气管及肺段《人体解剖学》
  20. 肺劳痰喘《医学衷中参西录》
  21. 肺脓肿《默克家庭诊疗手册》
  22. 肺劳实热方五首《外台秘要》
  23. 肺脓肿《家庭医学百科-医疗康复篇》
  24. 肺劳论一首《外台秘要》
  25. 肺脓肿《老年百病防治》
  26. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  27. 肺脓肿《自我调养巧治病》
  28. 肺劳喘嗽遗传性证《医学衷中参西录》
  29. 肺脓肿《呼吸病学》
  30. 肺劳喘嗽兼不寐证《医学衷中参西录》
  31. 肺脓肿《胸外科学》


肺脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

肺脉歌

肺脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺脉浮兼实．咽门燥又伤．大便难且涩．鼻内乏馨香．

肺脉本浮．今云浮兼实．盖浮而有力也．浮而有力为风．咽门．肺之道路也．今肺有风邪．则咽门燥伤矣．藏病传府．故大便难且结也．又肺开窍于鼻．上文云．鼻闻香臭辨．壅塞气相煎．今肺脉浮而兼实．则肺为风邪所壅．故鼻窍为之壅塞矣．

实大相兼滑．毛焦涕唾粘．更和咽有燥．秋盛夏宜砭．

夫脉之实大为火．滑则为痰．今实大见于肺部．则知火煎熬而成痰矣．咽．肺之道路．肺既有火．则咽燥矣．但此证非暴疾．乃陈年之疾也．每遇秋则作．盖以其肺家素有火邪．当金旺之时．则乘时为虐．故秋盛也．治之者．宜于长夏．当金沐浴之时．迎其气而夺之．至秋则不再作矣．

沉紧相兼滑．仍闻咳嗽声．

沉紧为寒．寒气客于肺．则肺有寒痰．故脉相兼而滑也．肺之变动为咳．

肺有寒痰故见咳嗽声也．

微浮兼有散．肺脉本家形．

微浮而散．秋之毛也．为肺之本脉．

溢出胸中满．气滞大肠鸣．

肺脉当浮涩而短．所谓短者．重手按之缩入关中也．今云溢出．是溢出乎鱼际．肺苦气上逆．肺脉而溢．则是气上逆．而胸为之满矣．肺主气．气盛则传于府．上盛则下虚．故气下泄．而大肠鸣也．

弦冷肠中结．

肺主气．大肠为传送之官．然大肠之所以传送者．盖赖肺气通畅．有力传送而下也．张世贤曰．肺脉见弦．乃金不足．而妻乘之也．主大肠不温．而为病结．治用温药．其气自通．

芤暴痛无成．

芤．失血脉也．肺为气多．血少之脏．肺脉见芤．无血可失．然芤为阳火．火之发也暴．不过临时暴痛．而不能成其大害也．

沉细仍兼滑．因知是骨蒸．皮毛皆总涩．寒热两相承．

肺脉当浮．今脉见沉．是为阳虚．阳虚则生外寒．及乎重手取之．其脉见细．是为阴虚．阴虚则生内热．滑为水中之火．从阳化则热．从阴化则寒．故知其为骨蒸劳热之证．肺主皮毛．肺脉见沉细而滑．则其阴阳两虚．皮毛失养．而寒热交作之证现矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脉见于三部歌
  • 当前页：肺脉歌
  • 下一页：脾脏歌
<<< 返回本书目录
  1. 肺脉歌《脉诀乳海》
  2. 肺脉见于三部歌《脉诀乳海》
  3. 肺络张【疾病大全】
  4. 肺螨病【疾病大全】
  5. 肺瘤2号方【方剂大全】
  6. 肺毛霉病【疾病大全】
  7. 肺瘤1号方【方剂大全】
  8. 肺门阴影增多【疾病症状】
  9. 肺灵药片【方剂大全】
  10. 肺门增宽【疾病症状】
  11. 肺良性淋巴细胞血管炎和肉芽肿病【疾病大全】
  12. 肺弥散功能障碍【疾病症状】
  13. 肺痨咳血【中药主治】
  14. 肺囊性纤维化【疾病大全】
  15. 肺痨咳嗽【中药主治】
  16. 肺内病变【疾病症状】
  17. 肺痨【中药主治】
  18. 肺内常肿块影的鉴别《放射诊断学》
  19. 肺痨《中医内科学》
  20. 肺内空洞【疾病症状】
  21. 肺痨《止园医话》
  22. 肺内圆形实质性或囊性肿块【疾病症状】
  23. 肺劳虚寒方《外台秘要》
  24. 肺念珠菌病【疾病大全】
  25. 肺劳痰喘《医学衷中参西录》
  26. 肺宁丹【方剂大全】
  27. 肺劳实热方《外台秘要》
  28. 肺脓疡【中药主治】
  29. 肺劳论《外台秘要》
  30. 肺脓疡合剜【方剂大全】
  1. 肺脉歌《脉诀乳海》
  2. 肺脉《中医词典》
  3. 肺脉见于三部歌《脉诀乳海》
  4. 肺络损伤《中医词典》
  5. 肺毛细血管旁（J-）感受器引起的呼吸反射《生理学》
  6. 肺络损伤《中医名词词典》
  7. 肺门《放射诊断学》
  8. 肺痨先兆《中医疾病预测》
  9. 肺门与肺根《人体解剖学》
  10. 肺痨《中医内科学》
  11. 肺鸣《中医词典》
  12. 肺痨《中医词典》
  13. 肺募《中医词典》
  14. 肺痨《止园医话》
  15. 肺囊虫肺炎《默克家庭诊疗手册》
  16. 肺劳虚寒方二首《外台秘要》
  17. 肺内常肿块影的鉴别《放射诊断学》
  18. 肺劳痰喘《医学衷中参西录》
  19. 肺内分流量增加《急诊医学》
  20. 肺劳实热方五首《外台秘要》
  21. 肺内支气管及肺段《人体解剖学》
  22. 肺劳论一首《外台秘要》
  23. 肺脓肿《默克家庭诊疗手册》
  24. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  25. 肺脓肿《家庭医学百科-医疗康复篇》
  26. 肺劳喘嗽遗传性证《医学衷中参西录》
  27. 肺脓肿《老年百病防治》
  28. 肺劳喘嗽兼不寐证《医学衷中参西录》
  29. 肺脓肿《自我调养巧治病》
  30. 肺劳喘咳《医学衷中参西录》
  31. 肺脓肿《呼吸病学》


脾脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

脾脏歌

脾脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脾脏象中坤．安和对胃门．

五营运大论云．中央生湿．湿生土．土生甘．甘生脾．又云．其性静．其政为谧．皆安和之谓也．脉经脾部第三云．脾象土与胃合为府．其经足太阴．与足阳明为表里．故曰安和对胃门也．

按阴阳应象大论云．中央生湿．湿生土．土生甘．甘生脾．脾生肉．肉生肺．脾主口．在天为湿．在地为土．在体为肉．在脏为脾．在色为黄．在音为宫．在声为歌．在变动为哕．在窍为口．在味为甘．在志为思．思伤脾．怒胜思．湿伤肉．风胜湿．甘伤肉．酸胜甘．金匮真言论云．中央色黄．入通于脾．开窍于口．藏精于脾．故病在舌本．其味甘．其类土．其畜牛．其谷稷．其应四时．上为镇星．是以知病之在肉也．其音宫．其数五其臭香．

旺时随四季．自与土为根．

肝旺春．心旺夏．肺旺秋．肾旺冬．每脏各旺七十二日．惟脾则于辰戌丑未之月．土王用事之时．寄王十八日．亦共成七十二日．以终一岁．故太阴阳明论．帝曰．脾不主时．何也．岐伯曰．脾者．土也治中央．常以四时长．四藏各十八日寄治．不得独主于时也．脾脏者．常着胃土之精也．土者生万物而法天地．故上下至头足．不得至时也．

磨谷能消食．荣身本在温．

夫脾胃旺．则谷易消．而津液行．足以荣养一身．而温暖肌肉．故东垣饮食伤脾论云．夫脾行胃津液．磨胃之谷．主五味也．又云．脾受胃禀．乃能熏蒸．腐熟五谷者也．故曰磨谷能消食也．经云．饮食入胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．水精四布．五经并行．合于四时五脏．阴阳揆度以为常也．东垣脾胃论云．胃者十二经之源．

水谷之海也．平则万化安．病则万化危．五脏之气．上通九窍．五脏禀受气于六腑．六腑受气于胃．六腑者．在天为风寒暑湿燥火．此无形之气也．胃气和平．荣气上行．始生温热．温热者．春夏也．故曰荣身本在温也．

应唇通口气．连肉润肌臀．

五脏生成篇云．其华在唇．四曰其充在肌．阴阳应象大论云．土生甘．甘生脾．脾生肉．肉生肺．脾主口．其在天为湿．在地为土．在体为肉．在脏为脾．在色为黄．在音为宫．在声为歌．在变动为哕．在窍为口．故曰．应唇通口气．连肉润肌臀也．

形扁方三五．膏凝散半斤．

四十二难曰．脾重二斤三两．扁广三寸．长五寸．有散膏半斤．

顺时脉缓慢．

脾属土．王于四季辰戌丑未之月．每于立春立夏立秋立冬前十八日．是其候也．尤于六月长夏为之正旺．其脉当如春风中之杨柳．阿阿缓大．乃为顺时也．

按人镜云．脾脉大而缓．脾合肌肉．故脾脉循肌肉而行．持脉指法如九菽之重．按至肌肉而得者．如微风轻 柳梢之状为缓．又稍加力．脉道敦实为大也．

失则气连吞．

熊宗立云．夏以胃气为本．反得脉弦而急．如相连吞咽而来是．肝木克脾土．故为反脉．张世贤曰．气谓脉气也．脉气如相连吞咽而来．即雀啄漏水之脉．脾衰乃见．故曰失矣．据二氏之说．俱以气字为脉气．然熊氏之说．本于李 范． 范曰．连吞者．所以形容紧数之状．恐未必然．何也．若以脾脉之反时言．则弦而急矣．连吞是何脉．而足以尽弦急之状也．

以愚观之．气字当作口气．

按内经宣明五气篇云．五气所病．脾为吞．又针经云．刺中脾十日死．其动为吞．是以知吞为口气言．非为脉状言也．予尝见一人脾病．其口常如连连吞咽之状．至死方休．此之谓也．

按玉机真藏论云．真脾脉至弱．而乍数乍疏．色黄青不泽．毛折乃死．

实梦歌欢乐．虚争饮食分．

淫邪发梦篇云．脾气胜则梦歌乐．身体重不举．厥气客于脾．则梦见丘陵大泽．坏屋风雨．又方盛衰论云．脾气虚．故梦饮食不足．

按中藏经云．脾实则梦筑墙盖屋．盛则梦歌乐．虚则梦饮食．不足．厥邪客于脾．则梦大泽丘陵．风雨坏室．

湿多成五泄．肠响若雷奔．

夫脾主湿．湿多则成泄矣．五十七难曰．泄凡有几．皆有名否．然．泄凡有五．其名不同．有胃泄．有脾泄．有大肠泄．有小肠泄．有大瘕泄．名曰后重．胃泄者．饮食不化色．黄脾泄者．腹胀满泄注．食即呕吐逆．大肠泄者．食已窘迫．大便色白．肠鸣切痛．小肠泄者．溲而便脓血．小腹痛．大瘕泄者．里急后重．数至圊而不能便．茎中痛．此五泄之法也．脉经云．脾病者．虚则腹胀．肠鸣溏泄食不化．取其足太阴阳明少阴血也．

痞气冬为积．皮黄四体昏．

五十六难曰．脾之积．名曰痞气．在胃脘．覆大如盘．久不愈．令人四肢不收．发黄瘅．饮食不为肌肤．以冬壬癸日得之．何以言之．肝病传脾．脾病传肾．肾以冬适旺．旺者不受邪．脾复欲还肝．肝不肯受．故留结为积．故知痞气以冬壬癸日得之．

二斤十四两．三斗五升存．

四十二难曰．人肠胃长短．受水谷多少．各几何．然．胃大一尺五寸．径长二尺六寸．横屈受水谷三斗五升．其中常留谷二斗．水一斗五升．又曰．胃重二斤十四两．纡曲屈伸．长二尺六寸．大一尺五寸．径五寸．容谷二斗．水一斗五升．张世贤曰．此歌言脾．今并及胃者．脾胃相连故耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脉歌
  • 当前页：脾脏歌
  • 下一页：脾脉见于三部歌
<<< 返回本书目录
  1. 脾脏歌《脉诀乳海》
  2. 脾脏疾病《默克家庭诊疗手册》
  3. 脾脏第十问《婴童百问》
  4. 脾脏经文《刺灸心法要诀》
  5. 脾脏《寿世传真》
  6. 脾脏经文《医宗金鉴》
  7. 脾脏《保婴撮要》
  8. 脾脏冷气【方剂主治】
  9. 脾约证《伤寒九十论》
  10. 脾脏冷气腹内虚鸣《圣济总录》
  11. 脾约丸论《格致余论》
  12. 脾脏冷气攻心腹疼痛《圣济总录》
  13. 脾约丸方《伤寒明理论》
  14. 脾脏脉论《备急千金要方》
  15. 脾约麻仁圆【方剂大全】
  16. 脾脏统论《圣济总录》
  17. 脾约【疾病大全】
  18. 脾脏虚冷【方剂主治】
  19. 脾俞穴【人体背部穴位】
  20. 脾脏虚冷泄痢《圣济总录》
  21. 脾痈门主论《疡医大全》
  22. 脾脏用药《普济方·针灸》
  23. 脾痈《医宗金鉴》
  24. 脾脏原发性恶性肿瘤【疾病大全】
  25. 脾痈《外科启玄》
  26. 脾脏转移性肿瘤【疾病大全】
  27. 脾阳虚【疾病症状】
  28. 脾照五脏《丹台玉案》
  29. 脾虚中满《药症忌宜》
  30. 脾之经足太阴湿己土《儒门事亲》
  1. 脾脏歌《脉诀乳海》
  2. 脾脏第十问《婴童百问》
  3. 脾脏歌《脉诀乳海》
  4. 脾脏《保婴撮要》
  5. 脾脏歌二《脉诀刊误》
  6. 脾脏《寿世传真》
  7. 脾脏歌三《脉诀刊误》
  8. 脾约证《伤寒九十论》
  9. 脾脏歌一《脉诀刊误》
  10. 脾约丸论《格致余论》
  11. 脾脏疾病《默克家庭诊疗手册》
  12. 脾约丸方《伤寒明理论》
  13. 脾脏经文《医宗金鉴》
  14. 脾约丸《时方歌括》
  15. 脾脏经文《刺灸心法要诀》
  16. 脾约丸《医方考》
  17. 脾脏冷气腹内虚鸣《圣济总录》
  18. 脾约丸《儒门事亲》
  19. 脾脏冷气攻心腹疼痛《圣济总录》
  20. 脾约丸《冯氏锦囊秘录》
  21. 脾脏脉病虚实《寿世保元》
  22. 脾约麻仁丸《太平惠民和剂局方》
  23. 脾脏脉论《备急千金要方》
  24. 脾约《中医词典》
  25. 脾脏统论《圣济总录》
  26. 脾约《思考中医》
  27. 脾脏图《古今医统大全》
  28. 脾约《中医名词词典》
  29. 脾脏虚冷泄痢《圣济总录》
  30. 脾郁《中医词典》
  31. 脾脏用药《普济方·针灸》


脾脉见于三部歌_《脉诀乳海》_中医诊治_【岐黄之术】

脾脉见于三部歌

脾脉见于三部歌

  • 上一页
  • 目录
  • 相关
  • 下一页

三部俱缓脾家热．口臭胃翻常呕逆．齿肿龈宣注气缠．寒热时时少心力．缓脉属土．三部俱缓．则为土太过矣．故曰．脾家热．脾开窍于口．故口臭．经脉篇云．脾虚则吐．故胃翻常呕逆也．脾与胃相连．胃之经脉．上入齿中．还出挟口．环唇．下交承浆．故曰齿肿龈宣．脾病有寒热证．如少阴司天．四之气主客．湿土寒热是也．心脾之母也．子病则耗母气．母亦因之而病．故寒热时时少心力也．有所谓注气者．如尸注．鬼注．劳注．及注夏．注船之类．皆谓之注．其病注于阴阳气血之内．不可名状．其人饮食懒进．面黄羸瘦寒热时时．四肢无力．以月以年．缠绵不已．是皆注病之情状也．土性缓．故其脉其病亦缓．

按灵枢邪气脏腑病形篇曰．缓者多热．仲景曰．缓者阳气长．又曰．缓则胃气有余．王海藏曰．缓大而长为热．张景岳曰．缓者纵缓之状．非后世迟缓之谓．故凡纵缓之脉多中热．而气化从乎脾胃也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脏歌
  • 当前页：脾脉见于三部歌
  • 下一页：脾脉歌
<<< 返回本书目录
  1. 脾脉见于三部歌《脉诀乳海》
  2. 脾脉说《研经言》
  3. 脾脉歌《脉诀乳海》
  4. 脾囊肿【疾病大全】
  5. 脾良性肿瘤【疾病大全】
  6. 脾脓肿【疾病大全】
  7. 脾劳虚寒方《外台秘要》
  8. 脾疟《扁鹊心书》
  9. 脾劳实热方《外台秘要》
  10. 脾疟【方剂主治】
  11. 脾劳论《外台秘要》
  12. 脾破裂【疾病大全】
  13. 脾劳【疾病大全】
  14. 脾气变坏【疾病症状】
  15. 脾劳《圣济总录》
  16. 脾气不足【方剂主治】
  17. 脾劳《扁鹊心书》
  18. 脾气外绝《医学读书记》
  19. 脾劳《备急千金要方》
  20. 脾气虚【疾病症状】
  21. 脾疽门主论《疡医大全》
  22. 脾气虚腹胀满《圣济总录》
  23. 脾经主病《幼科发挥》
  24. 脾气虚弱【方剂主治】
  25. 脾经主病《银海指南》
  26. 脾热《儿科萃精》
  27. 脾经图（注）《厘正按摩要术》
  28. 脾热《幼科推拿秘书》
  29. 脾经兼证《幼科发挥》
  30. 脾弱多困《保婴撮要》
  1. 脾脉见于三部歌《脉诀乳海》
  2. 脾脉歌《脉诀乳海》
  3. 脾脉说《研经言》
  4. 脾冷多涎《中医词典》
  5. 脾疟《中医词典》
  6. 脾劳虚寒方三首《外台秘要》
  7. 脾疟《灵素节注类编》
  8. 脾劳实热方四首《外台秘要》
  9. 脾疟《扁鹊心书》
  10. 脾劳论一首《外台秘要》
  11. 脾疟二方《本草乘雅半偈》
  12. 脾劳《扁鹊心书》
  13. 脾平《中医词典》
  14. 脾劳《校注医醇剩义》
  15. 脾破裂《默克家庭诊疗手册》
  16. 脾劳《金匮翼》
  17. 脾气《中医名词词典》
  18. 脾劳《备急千金要方》
  19. 脾气《中医词典》
  20. 脾劳《中医词典》
  21. 脾气不升《中医名词词典》
  22. 脾劳《圣济总录》
  23. 脾气不升《中医词典》
  24. 脾劳《中医名词词典》
  25. 脾气不舒《中医名词词典》
  26. 脾咳《中医词典》
  27. 脾气不舒《中医词典》
  28. 脾咳《中医名词词典》
  29. 脾气不足《中医词典》
  30. 脾开窍于口《中医词典》
  31. 脾气盛《中医词典》


脾脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

脾脉歌

脾脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脾脉实并浮．消中脾胃亏．口干饶饮水．多食亦肌虚．

阿阿缓弱春扬柳．乃脾之本脉也．经云．善者不可得见．恶者可见．今脾脉实而且浮．是为土中有火．火炎则土燥．故为消中之病矣．诸脉以实为实．以虚为虚．惟脾脉则以实为虚．何也．以脾胃本和缓故也．经脉别论云．食入于胃．散精于肝．淫气于筋．食气入胃．浊气归心．淫精于脉．脉气流经．经气归于肺．肺朝百脉．输精于皮毛．毛脉合精．行气于府．府精神明．留于四脏．气归于权衡．权衡以平气口．成寸以决死生．饮入于胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．水精四布．五经并行．合于四时．五脏阴阳．揆度以为常也．若土中有火．则饮食易于焦熬．不能化行津液．上输于肺．散精于脾．以荣养肌肉．故口干饶饮水．多食亦肌虚也．

按帝曰．诊得胃脉病形何如．岐伯曰．胃脉实则胀．虚则泻．

按儒门事亲云．八卦之中．离能 物．五行之中．惟火能焚物．六气之中．惟火能消物．故火之为用．燔木则消而为炭．焚土则消而为伏龙肝．炼金则消而为汁． 石则消而为灰．煮水则消而为汤．煎海则消而为盐．干汞则消而为粉．熬锡则消而为丹．故泽中之潦．涸于炎晖．鼎中之水．

干．于壮火．盖五脏心为君火正化．肾为君火对化．三焦为相火正化．胆为相火对化．得其平．则烹炼饮食．糟粕去焉．不得其平．则燔灼脏腑．而津液竭焉．故入水之物．无物不长．入火之物．无物不消．夫一身之心火．甚于上．为膈膜之消．甚于中．为肠胃之消．甚于下．为膏液之消．甚于外．为肌肉之消．上甚不已．则消及于肺．中甚而不已．则消及于脾．下甚而不已．则消及于肝肾．外甚而不已．则消及于筋骨．四脏皆消尽．则心始自焚而死矣．故素问有消瘅．消中．消渴．风消．膈消．肺消之说．消之证不同．归之火则一焉．故消瘅者．众消之总名．消中者．善饥之通称．消渴者．善饮之同谓．惟风消．膈消．肺消．此三说不可不分．风消者．二阳之病．二阳者．阳明也．阳明者．胃与大肠也．心受之则血不流．故女子不月．脾受之．则胃不化．故男子少精．皆不能成隐曲之事．火伏于内．久而不已．为风所鼓．消渴肠胃．其状口干．虽饮水而不咽．此风热格拒于贲门也．口者．病之上源．故病如是．又经曰．二阳结谓之消．此消乃肠胃之消也．其善食而瘦者．名曰食 ．此消．乃肌肉之消也．

单滑脾家热．口臭气多粗．

脾胃者．应唇而通口气者也．今脾脉见滑．则脾家有热．而口气臭矣．脾有火则上蒸于肺．而清肃之气不行．肺叶举而口气粗矣．

涩即非多食．食不作肌肤．

夫脾主中州．而能摄血．故曰营出中焦．脾阴足则磨谷能消食．而连肉润肌臀矣．涩为血少．今脾脉而见涩．则为脾虚血少．脾既虚．则饮食不甘美．故曰．即非多食也．纵强食之．亦不能作肌肤矣．熊氏谓脾脉见涩．是心火虚．故令脾土无生气．其说亦太转折．张氏谓其涩为肺脉．见于土部．是子来母位．实邪为患．故能多食．不多食则肌肉消瘦矣．其说更悖．

微浮伤客热．来去作微疏．

熊宗立云．脾部脉微而浮．是外之风邪热毒．客舍于脾也．故乍热乍止．如客之往来．非本经之正病．但安其脾胃．则自愈矣．

有紧脾家痛．仍兼筋急拘．欲吐即不吐．冲冲未得疏．

经脉别论云．食入于胃．散精于肝．淫气于筋．紧则为寒．脾胃而见紧脉．是为内伤生冷．木气郁于土中．不得发越．故腹痛而筋急．欲吐不吐．即呕逆也．呕逆则气扰乱于胸中．而冲冲未得疏泄．若能得一吐．则木气条达而复伸．筋自不拘．腹痛自止矣．

若弦肝气盛．妨食被机谋．

此为木来克土．必致妨碍饮食．而为贼邪所谋害矣．

大实心中痛．如邪勿带符．

脾脉大实．则为脾有实邪．而为心中痛者．何也．按经脉篇云．脾足太阴之脉．起于大指之端．入腹属脾．络胃．上膈．挟咽．连舌本．散舌下．其支者．复从胃．别上膈．注心中．又云．脾病为心下急痛．故曰．大实心中痛也．藏病则传于府．足阳明胃经是也．足阳明病．则登高而歌．弃衣而走．故曰．如邪勿带符也．

溢关涎退场门．风中见羁孤．

脾属土．其性镇静．其畏风木．开肌腠也．其液为涎．脾气不足．则所胜侮之．脾土被克而起．致中州无权．风木之邪肆虐．故风痰壅塞于上．而涎液溢出于口．此为太阴中风之证．太阴．脾土也．脾土主灌溉四傍．今既中风．则如人之羁旅孤危．而一无所根据助也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脉见于三部歌
  • 当前页：脾脉歌
  • 下一页：七表八里脉总论
<<< 返回本书目录
  1. 脾脉歌《脉诀乳海》
  2. 脾脉见于三部歌《脉诀乳海》
  3. 脾良性肿瘤【疾病大全】
  4. 脾脉说《研经言》
  5. 脾劳虚寒方《外台秘要》
  6. 脾囊肿【疾病大全】
  7. 脾劳实热方《外台秘要》
  8. 脾脓肿【疾病大全】
  9. 脾劳论《外台秘要》
  10. 脾疟《扁鹊心书》
  11. 脾劳【疾病大全】
  12. 脾疟【方剂主治】
  13. 脾劳《圣济总录》
  14. 脾破裂【疾病大全】
  15. 脾劳《扁鹊心书》
  16. 脾气变坏【疾病症状】
  17. 脾劳《备急千金要方》
  18. 脾气不足【方剂主治】
  19. 脾疽门主论《疡医大全》
  20. 脾气外绝《医学读书记》
  21. 脾经主病《幼科发挥》
  22. 脾气虚【疾病症状】
  23. 脾经主病《银海指南》
  24. 脾气虚腹胀满《圣济总录》
  25. 脾经图（注）《厘正按摩要术》
  26. 脾气虚弱【方剂主治】
  27. 脾经兼证《幼科发挥》
  28. 脾热《儿科萃精》
  29. 脾经歌《医宗金鉴》
  30. 脾热《幼科推拿秘书》
  1. 脾脉歌《脉诀乳海》
  2. 脾冷多涎《中医词典》
  3. 脾脉见于三部歌《脉诀乳海》
  4. 脾劳虚寒方三首《外台秘要》
  5. 脾脉说《研经言》
  6. 脾劳实热方四首《外台秘要》
  7. 脾疟《中医词典》
  8. 脾劳论一首《外台秘要》
  9. 脾疟《灵素节注类编》
  10. 脾劳《扁鹊心书》
  11. 脾疟《扁鹊心书》
  12. 脾劳《校注医醇剩义》
  13. 脾疟二方《本草乘雅半偈》
  14. 脾劳《金匮翼》
  15. 脾平《中医词典》
  16. 脾劳《备急千金要方》
  17. 脾破裂《默克家庭诊疗手册》
  18. 脾劳《中医词典》
  19. 脾气《中医名词词典》
  20. 脾劳《圣济总录》
  21. 脾气《中医词典》
  22. 脾劳《中医名词词典》
  23. 脾气不升《中医名词词典》
  24. 脾咳《中医词典》
  25. 脾气不升《中医词典》
  26. 脾咳《中医名词词典》
  27. 脾气不舒《中医名词词典》
  28. 脾开窍于口《中医词典》
  29. 脾气不舒《中医词典》
  30. 脾开窍于口《中医名词词典》
  31. 脾气不足《中医词典》


七表八里脉总论_《脉诀乳海》_中医诊治_【岐黄之术】

七表八里脉总论

七表八里脉总论

  • 上一页
  • 目录
  • 相关
  • 下一页

余尝读洁古表里诸论．言言合理．字字入微．深得叔和之旨．但含蕴幽元．难以晓畅．每欲为之诠释．而捉笔无从．偶于广陵市肆中．得一写本．捧读之．乃洁古表里诸论之释义也．亡其姓氏．不知出自谁手．而乃逐节疏钞．亦自可观．但于鲁鱼亥豕之文．未见具眼．如七表脉交变略例论中有云．夫标本者．太阴有标本之化数语．要知太阴之阴字．乃太阳之阳字传刻之误耳．释之者．纵不便为之窜改以校前贤．亦不当为之强释以误后学．且不达内经标本之旨．而以太阳属君火．太阴标寒本热等语．悖谬极矣．然而诠注之苦心．不可泯灭．余姑存之．取其长而略其短．至于分条析理．注述详明．殆有望于后之君子云．

七表者．浮芤滑实弦紧洪也．八里者．微沉缓涩迟伏濡弱也．

凡奇数．阳之数也．七道表脉皆属阳．其邪从前而外来者．谓之实邪．主发越而去之．其脉先自外．而渐传于内．初起脉见浮紧洪．发散之后．或见弦滑实．若是人素禀弱．又或有内伤者．其人迎脉必芤．此皆阳脉也．

凡偶数．阴之数也．八道里脉．皆属阴．其邪从后而内入者．又云．内踝而入者．谓之虚邪．必须温中理中之法治之．故沉脉中见迟伏缓涩濡弱也．若单见微缓之脉．此乃表里俱虚矣．

按七表脉．以浮脉先定其表．其余六道．俱在浮中见．八里脉以沉脉先定其里．其余七道．俱在沉中见．

七表阳也．八里阴也．表脉多见于左．而客随主变．（客为不应得之脉也．）

邪在外为表证．为阳．为客邪．客病为本所变者．是本经不应得之脉．因正气复．则邪气自退．本经脉复又如至．故曰客随主变．

里脉多见于右．又而主随客变．（主脉者．本脏正脉也．）

邪在内为里证．为阴．为主病．本病为客所变者．是本经应得之脉．因邪气传里．则正气为邪所制．本经为不应得之脉变焉．故曰主随客变也．

按本经脉．各藏本脉也．为主客邪．不能侵其本经．是本经正气不受其邪．则客病退矣．是主能变客．

左手三部所主温风寒也．温风寒病得于外．

温风寒．是天地时行之气．时或温气流行．时或风邪播动．时或厉气凝寒．此皆外来之邪．从表而入者．岂不为病得于外耶．

按温风寒为天地厉气．从外所感．由天之五运之气而时行者．岂不为得之于外．

右手三部所主于燥湿暑也．燥湿暑病生于内．

燥湿暑者．是阳明燥金生火．太阴湿土生湿．暑者．热邪也．天地交泰之后．令亢阳一伏．阴土湿气交蒸．而为暑．阳明为湿土相蒸．而亦为暑热也．岂不为病在于内耶．

此脉法之大概．及其互相变见．或表脉见之于右．或里脉见之于左．或阴阳更相乘．或阴阳更相伏．或一脉为十变．（一为阳．十为阴．）脉理精微．非一言可尽．

然其要不越乎阴阳五行而已．

此脉法之大概．承上文而言．见得表里三部．所主温风寒燥湿暑．互相交互．或七表证见八里脉．八里证见七表脉．此其互相变化．自是主随客变．客随主变．或邪气盛．而正气为邪气所乘．正气胜．而邪气为正气所伏．或阴证见而为阳．或阳证变而为阴．两相变化．由阴阳两相摄伏．正谓天一生水．地二生火．天三为少阳．地四为少阴．天五为阳明．地六为厥阴．天七为太阳．地八为太阴．天九阳极而生阴．三阴伏内．地十阴极而生阳．一阳初动．故曰一脉为十变也．天地阴阳．二气之理．生生不已．变化无穷．故阴阳相乘相伏．互相交而又互相化也．变则成天地阴阳乘伏之制．化则为阴阳五行和合之义也．经曰．脉理精微．非一言可尽者正此谓也．

按互相变见．谓表里之脉．互相传变不一．或左手得右脉．或右得左手脉．总之阳与阴气交感．在阴证得阳脉．阳证得阴脉．有阴阳相乘相伏．以生变化故曰一脉而为十变也．非一宗脉变为十宗脉之说．举其大概之说也．当临证之时．各类而推之一脉未必一脉．可终其证也．

表脉有七里脉有八．共十五脉也．五行分之．各得三脉．三五一十五也．

五脏属五行．金木水火土也．每藏脉有三部．浮中沉三法也．浮以审其外．沉以审其内．中则内外之关．以审其表里阴阳虚实之理．各脏得三脉．五脏合而言之一十五脉也．详见下文．

浮涩弱属金．弦紧伏属木．滑沉濡属水．芤实洪属火．微缓迟属土每三部俱有轻重之分．至于五行当更相平．一有不平者．客即见焉．

此言各藏本经脉．每藏脉形有三分辨虚实．肺脉本令浮．实则涩．虚则弱．肝脉本令弦．实则紧．虚则伏．肾脉本令沉．实则滑．虚则濡．心脉本令洪实则实．虚则芤．脾脉本令缓．实则微．虚则迟．（当云实则迟．虚则微．）所以分别轻重．即分别虚实也．五行各得本令平和之脉．则无病矣．一见轻重之异．即生病焉．

按评云．表里共十五道脉．五行分开一看．即所谓金木水火土解．注中分辨五脏虚实．在轻之中本藏．是本合正藏．但有不应得之脉．即为病也．部部要分辨．临诊详察之．

或谓内伤则善矣．谓外感莫或之当耶．殊不知天地之间．六气根据于五运．

人身即小天地．外邪所感．莫不从其内而见焉．假令外感风湿．（亦当云温）则木火有余．而土金不足．水不能制乎火矣．外感乃外邪所感．致五行不平也．夫内伤不过五内受伤．五脏认其损益．善治者．易以治之．然或有内伤而兼外感者．则难以胜其证．岂知内以审其五行所亏．外以察其风温寒所感之邪．详其受证．在何经何脏腑．则莫不见焉．经云外感风温之邪．则木火有余．肝藏邪既胜．而脾肺二经受其制．土中金气为木所乘．土无短水以生．则木气干上．而君火随盛．肾中源流之水．不能上升矣．

盖四脏相乘．五行损其二．何以得其安和而平也．

按评云．或谓内伤之语．言五行分辨．在内伤之病．可以易推．若或外感．犹恐客邪之脉．或见七表．或见八里．难以推测．本合正脉之虚实．以谓莫或之当耶．此之说也．果外感之证．文中假云云．根据于五脏本脉．各类而推．则知金水木火土之理．次明虚实贼微正之邪．而又审察弦洪涩缓沉为主脉．而令本藏非弦非洪．非涩非缓非沉．是本部不应得之脉．

为客邪之标病也．非本病主脉也．以是推详．何得错乱．

内伤乃五内自伤．五行自不能平也．

五内心肝脾肺肾．是也．内伤乃五脏亏损．或七情所感．六欲所伤．五行金木水火土．相克相贼．自是不能安和而平也．

先明金水木火土之理．次察虚实贼微正之邪．更复辨其部分之浮中沉．

而又当详审乎主脉客脉之相合．何为主．弦（肝）洪（心）涩（肺）缓（脾）沉（肾）是也．

何为客．本部不应得之脉皆客也．能如是．然后内伤外感．主客标本之病．

是者是．非者非．夫何差错之有．

天地五行相生．金生水．水生木．木生火．火生土．土生金．金生水不已．故天地位焉．万物育焉．一有不然．则阴阳不和．五行必致．虚实不平．或又为贼微正三邪所感．如金克木．木克土．土克水．水克火．火克金．皆贼邪也．至于微邪正邪．如夫乘妻．子扶母．母抑子之类．可审辨而推察之．须有浮中沉三看之法．而当知其本部应得之脉．是为主脉．若不应得之脉．则为客脉也．当审而明之．然后内伤何脏．何脏虚．何脏实．与两脏之相干相乘．相抑相扶．皆知轻重之分．外感是贼邪．实邪微邪正邪．或在标．或在本．则是非立见．指下了然．何有差错．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脉歌
  • 当前页：七表八里脉总论
  • 下一页：七表脉交变略例论
<<< 返回本书目录
  1. 七表八里脉总论《脉诀乳海》
  2. 七表八里总归四脉《寿世保元》
  3. 七表八里九道三余脉辨《三指禅》
  4. 七表病脉《三因极一病证方论》
  5. 七表八里九道脉名《医学入门》
  6. 七表脉交变略例论《脉诀乳海》
  7. 七表《脉诀刊误》
  8. 七层丹【方剂大全】
  9. 七宝饮【方剂大全】
  10. 七成汤【方剂大全】
  11. 七宝洗心散【方剂大全】
  12. 七传辨误说《研经言》
  13. 七宝丸【方剂大全】
  14. 七德丸【方剂大全】
  15. 七宝散【方剂大全】
  16. 七独脉《轩岐救正论》
  17. 七宝美髯颗粒【方剂大全】
  18. 七恶歌《外科证治全书》
  19. 七宝美髯丹加减【方剂大全】
  20. 七恶五善《外科理例》
  21. 七宝美髯丹【方剂大全】
  22. 七方《本草蒙筌》
  23. 七宝丹【方剂大全】
  24. 七方《冯氏锦囊秘录》
  25. 七般疝气病在厥阴《医学传心录》
  26. 七方《古今医统大全》
  27. 七熬丸【方剂大全】
  28. 七方论《本草新编》
  29. 蹼状阴茎【疾病大全】
  30. 七方十剂《中西汇通医经精义》
  1. 七表八里脉总论《脉诀乳海》
  2. 七表八里九道三余脉辨《三指禅》
  3. 七表八里总归四脉《寿世保元》
  4. 七表八里九道脉名《医学入门》
  5. 七表病脉《三因极一病证方论》
  6. 七表《脉诀刊误》
  7. 七表脉《中医词典》
  8. 七表《伤寒直格》
  9. 七表脉《察病指南》
  10. 七抱三撑《中医词典》
  11. 七表脉交变略例论《脉诀乳海》
  12. 七宝饮《瘴疟指南》
  13. 七冲门《中医名词词典》
  14. 七宝饮《仁术便览》
  15. 七冲门《中医词典》
  16. 七宝散《是斋百一选方》
  17. 七传辨误说《研经言》
  18. 七宝散《妇人大全良方》
  19. 七次脉《中医词典》
  20. 七宝散《冯氏锦囊秘录》
  21. 七独脉《轩岐救正论》
  22. 七宝美髯丹《医方论》
  23. 七恶《中医名词词典》
  24. 七宝美髯丹《冯氏锦囊秘录》
  25. 七恶《中医词典》
  26. 七宝槟榔散《冯氏锦囊秘录》
  27. 七恶歌《外科证治全书》
  28. 七般疝气病在厥阴《医学传心录》
  29. 七恶五善《外科理例》
  30. 七熬丸《备急千金要方》
  31. 七返九还《心医集》


七表脉交变略例论_《脉诀乳海》_中医诊治_【岐黄之术】

七表脉交变略例论

七表脉交变略例论

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古曰．七表脉者．是客邪来伤主．乃阴乘阳也．其证若身热（外阳）恶寒．（内阴）是外阳而内阴见也．七表脉．但热而不恶寒者．（表里俱属阳）是内外皆阳也．七表证．自汗恶风．却得八里脉者．（阳证见阴脉）当用麻黄（散其阳邪）桂枝（实其阴分）各半汤．如八里证．自汗恶风．得七表脉．（阴证见阳脉）亦用桂枝 麻黄各半汤．有汗不恶风者．（腠理虚）黄白芍汤．无汗不恶寒者．（正邪）葱豉汤．脉如浮滑而长为三阳．禁不可发汗．经曰．阳实阴虚．汗出而死．

凡外感之邪．皆为客邪也．其病自外而入．循外踝上背络颠顶．以入腹．人身之背属阳．腹属阴．阳气被外邪所乘．而阳气不能外卫．其证发热恶寒者．是外阳而内阴也七表证．发热不恶寒者．是内外皆阳也．七表证自汗恶风．却见八里脉者．是阳证得阴脉也．主弱而客强．故用麻黄而兼桂枝各半汤．一以实其表而助阳．一以扶其标而泄阴也．八里证．外不发热．自汗恶风．而脉是七表之脉．此为阴证见阳脉．内阳而外阴也．当扶阳而祛阴．故用桂枝兼麻黄各半汤也．有汗不恶风者．是阳中虚邪所致．要实其腠理．故用黄 白芍汤．无汗不恶寒者．或只发热．此为实邪．故用葱豉汤．脉若浮滑而长．此是三阳俱病．半表半里之证．不可发汗．恐误发汗．亡阳而死．故经曰．阳盛阴虚．汗出则死也．

按评云．此一段只体贴注解．议论会悟外．阴内阳．外阳内阴之理．内外或皆阴．内外或皆阳．脉属阴属阳．证属阴属阳．如此推测．自然不误．

仲景曰．脉浮当汗．三阳当汗者．谓阳中有阴．夫表者．是阳分也．脉浮．亦阳分也．浮脉客阴也．故当发汗．且阳中有阴者．阳乃荣卫之分．客阴自外而入居之．故宜耗出而发去之．经曰．在上者因分而越之．此说非谓阳中有形迹之阴．是阳中客邪之阴证．居其表也．

当发汗之证．是尺寸俱浮．阳中有阴也．客邪也．标病也．表之表也．客邪自外而入．在荣之外卫之间．故脉浮宜发汗而耗去之经曰．在上者因而越之是在太阳也．太阳自颠顶而上．其邪循背而行于上．可以越而去之．此所谓客邪未入于内也．是无形之阴邪．居其表者．故仲景之法．当汗而愈焉．

按仲景论中．凡脉浮当汗．又三阳俱病．不可汗．但阳分中有客邪．即当汗．何以为客．阴在阳分中也．假如七表之脉．外证发热恶寒．又无汗或作烦渴烦躁．只审其但兼恶寒可汗．不兼恶寒．三阳中皆阳也．不可汗．慎之慎之．

夫三阳之表．是三阳标也．无形经络受客阴．乃表之表也．乃阳中阳分也．宜发其客阴之邪．（别本其字作去字）故前说阳中有阴当汗．

三阳者．太阳阳明少阳也．三阳之标邪．在太阳之上．尚未入阳明少阳．其证头身背痛．为无形中阴邪也．无形经络受客邪．乃表之表．宜发去客邪．而阳分中之客阴．因汗而愈．洵不诬矣．

若是三阳之里．是三阳本也．主有形受邪．膀胱与胃是也．既受在有形之处．惟宜利小便．下大便则愈．此乃阳中之阴也．此说言主．前说言客．若不穷主客邪正之理．必伤人命．

三阳之里．谓病入阳明本也．阳中客阴传入于胃．主有形受邪．谓邪入．于胃中糟粕也．胃与膀胱俱在有形之处．胃中饮食变化而成糟粕．其受盛之物．乃成受邪之物也．岂不为有形之邪耶．故宜下大便而利小便也．所谓阳中之阴．非客阴也．是主病也．本病也．明其主客之理．自不误治之矣．

三阴当下者．夫三阴者藏也．外无所主．内无所受．所主者皮毛血脉肌肉筋骨耳．无所受者．无所受盛也．在三阴经络中．有邪者是为无形．乃阴中之阳．可汗而已．是经络无形受客邪．当发汗去之．为三阴标之病也．

三阴属里．夫三阴受邪．必归于太阴．而复还于阳明．何也．太阴从标本而化．归于受盛之官．变化出焉．为有形迹之阴邪．自当下之而愈．若是无形中所受．乃三阴标之病也．外有所主者．谓脉尚系弦紧洪滑等．至七表之脉也．病虽传里．而经络之中．尚为客邪也．是三阴之标．未入三阴之本者．若入三阴之本．则所受盛矣．经曰．无形之邪．乃阴中之阳．故曰可汗．谓还当解表．不可擅下也．至于三阴之本．当下之证．解见下文．

三阴本者．藏也．盛则终归于胃．是有形病也．当自各经络中药入胃去之．此乃三阴当下也．是为阴中之阴．可下而愈．此为主之阴．非是客邪之阴也夫客主共论．阴中有阳．当下去之者．阴中者主也．有阳者客邪也．言阴经中受阳邪．染于有形物中．不得出者可下．

三阴之本．本之本也．里之里也．里证若盛．则燥渴．其脉必实．是客阴归于阳明．为有形迹之阴．乃主中之阴．非客邪之阴也．经曰．经络中受阳邪．更染于有形物中．其阳邪积于脏腑不得出者．故当下之而愈也．

略说八里．乃阳乘阴也．其证身凉四肢厥．恶热．是外阴而内阳也．但寒不热不渴者．是内外皆阴也．仲景云．厥深热亦深．厥微热亦微．口伤烂赤．因发汗得之．

八里之证．病在乎内．阳邪乘于阴经．邪入三阴也．阳邪客阴也．三阴经络．主阴也．客阳传于主中之阴．故曰阳乘阴也．故证身凉不发热．四肢属阳．但阴盛阳盛．故四肢冷厥．而又恶寒者．是阴中有阳．为外阴而内阳也．若是四肢冷厥．不恶寒．不作渴．是内外皆寒．内外纯阴之证也．仲景云．热深厥亦深．热微厥亦微．口伤烂赤者．此又一阳证也．乃阳盛阴虚．因医家误发汗而致之者．内经曰．三阴可温．而不可汗者宜也．

夫七表八里．发汗吐下．治伤寒必当仔细论之．七表八里．互相交变．乃坏证．来（此节疑有脱简）理脉中．一说六脉交变．浮滑长为三阳．乃阳中有阴．沉涩短为三阴．乃阴中有阳．当审察表里．分其内外．以辨虚实．治从标本．万举万当．

治伤寒要分辨阴阳虚实标本轻重之法．七表八里．互相交变．不可不细论之．六脉交变．浮滑长为阳脉．沉涩短为阴脉．三阴三阳．两相交而两相变．有阳变而为阴．有阴变而为阳者．如七表证．而得八里之脉．此阳证见阴脉．为坏证也．八里证而得七表之脉．此阴证见阳脉．可以生也．阳中有阴．阴中有阳．变化无穷．可不认其阴阳虚实表里标本而治之也哉．

夫标本者．太阴有标本之化．少阴亦然．（阴字乃阳字之讹．）太阳标热而本寒．从此生七表．少阴标寒而本热．从此生八里．太阴标本皆阴．少阳标本皆阳．惟阳明与厥阴．不从标本．从乎中也．此举六气之标本也．

太阳标热而本寒者．太阳属君火．故标热本寒者．谓应膀胱．膀胱属水．所以本寒．少阳胆经．禀肝木．木中有火．所以标本皆阳．阳明属胃．燥土也．谓四脏寒热之气．皆归于土．而能变化．所以无标本之应．土居中央．故曰从乎中也．从此生七表也．太阴标寒而本热者．太阴湿土．为柔和之土也．土中有湿气而生焉．故曰标寒．而又与阳明胃之燥土．同归一经．所以本热也．少阴有标本之化者．少阴属肾．标应膀胱水．本应三焦火．水与火交．所以有标本之化．厥阴属胆．厥阴胆经．居于左胁．故不从标本．而木气只干脾胃．禀于两关．故曰从乎中也．从此生八里也．所谓六气之标本者．温风寒外来之邪．从标而入者．燥湿暑．内生之邪．从本而出者．

按六微旨大论云．少阳之上．火气治之．中见厥阴．阳明之上．燥气治之．中见太阴．太阳之上．寒气治之．中见少阴．厥阴之上．风气治之．中见少阳．少阴之上．热气治之．中见太阳．太阴之上．湿气治之．中见阳明．所谓本也．本之下．中之见也．见之下．气之标也．本标不同．气应异象．

叔和所载者．是七表八里．九道脉诀．二十四道脉之标本也．皆有从标从本．从乎中．假令太阳少阴．各有标本之化．太阳脉浮．少阴脉沉．此乃浮沉交．

叔和所载．七表八里．时为伤寒虚实而设．又立九道脉．诸天地九九之数．共成为二十四道脉之标本也．标以明其表阴也．本以明其里阳也．中能变化．从乎中土也．所谓太阳少阴．各有标本之化者．阳浮而动．故阳邪为天行之气．阴沉而静．故阴从中土而出．标入于本．而本能变化．故浮与沉交．要不越乎二十四道脉之标本也．

内经曰．若从标本论之．是为长短交．长以发汗．短以下长曰阳明．短曰太阴．长者阳明．当解表利小便．短者太阴．当下．土郁则夺之．令无壅碍．故长脉发之．短脉下之者．是滑与涩交．滑居寸而热．涩居尺而寒．滑居尺而热．涩居寸而寒．涩脉居尺寸．皆损气．滑居尺寸皆助阴阳．内经云．脉滑曰生．脉涩曰死．此是三阴三阳．变化表里．略举数端．随脉条下．尽穷其理．有不尽者．于各部脉说内详之．

伤寒脉滑曰生．脉涩曰死．三阴三阳．表里交变．滑脉为阳．涩脉为阴．有阳证而得阳脉者．有阴证而得阴脉者．有阳证而得阴脉者．有阴证而得阳脉者．阴阳变化．则脉有滑与涩交．是为阴阳中交变．至若长与短交．是为表里中变化．浮与沉交．亦是为表里中交变．类而推之．于滑涩交．总之滑者吉．涩者凶．不过一表里虚实阴阳．互相交变而已．此论略说数端．最尽其理．学人当神而明之自然了于心矣．

七表脉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七表八里脉总论
  • 当前页：七表脉交变略例论
  • 下一页：浮脉指法主病
<<< 返回本书目录
  1. 七表脉交变略例论《脉诀乳海》
  2. 七层丹【方剂大全】
  3. 七表病脉《三因极一病证方论》
  4. 七成汤【方剂大全】
  5. 七表八里总归四脉《寿世保元》
  6. 七传辨误说《研经言》
  7. 七表八里脉总论《脉诀乳海》
  8. 七德丸【方剂大全】
  9. 七表八里九道三余脉辨《三指禅》
  10. 七独脉《轩岐救正论》
  11. 七表八里九道脉名《医学入门》
  12. 七恶歌《外科证治全书》
  13. 七表《脉诀刊误》
  14. 七恶五善《外科理例》
  15. 七宝饮【方剂大全】
  16. 七方《本草蒙筌》
  17. 七宝洗心散【方剂大全】
  18. 七方《冯氏锦囊秘录》
  19. 七宝丸【方剂大全】
  20. 七方《古今医统大全》
  21. 七宝散【方剂大全】
  22. 七方论《本草新编》
  23. 七宝美髯颗粒【方剂大全】
  24. 七方十剂《中西汇通医经精义》
  25. 七宝美髯丹加减【方剂大全】
  26. 七方十剂绳墨订《儒门事亲》
  27. 七宝美髯丹【方剂大全】
  28. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  29. 七宝丹【方剂大全】
  30. 七福饮【方剂大全】
  1. 七表脉交变略例论《脉诀乳海》
  2. 七表脉《察病指南》
  3. 七冲门《中医名词词典》
  4. 七表脉《中医词典》
  5. 七冲门《中医词典》
  6. 七表病脉《三因极一病证方论》
  7. 七传辨误说《研经言》
  8. 七表八里总归四脉《寿世保元》
  9. 七次脉《中医词典》
  10. 七表八里脉总论《脉诀乳海》
  11. 七独脉《轩岐救正论》
  12. 七表八里九道三余脉辨《三指禅》
  13. 七恶《中医名词词典》
  14. 七表八里九道脉名《医学入门》
  15. 七恶《中医词典》
  16. 七表《脉诀刊误》
  17. 七恶歌《外科证治全书》
  18. 七表《伤寒直格》
  19. 七恶五善《外科理例》
  20. 七抱三撑《中医词典》
  21. 七返九还《心医集》
  22. 七宝饮《瘴疟指南》
  23. 七方《中医名词词典》
  24. 七宝饮《仁术便览》
  25. 七方《中医词典》
  26. 七宝散《是斋百一选方》
  27. 七方《汤液本草》
  28. 七宝散《妇人大全良方》
  29. 七方《本草蒙筌》
  30. 七宝散《冯氏锦囊秘录》
  31. 七方《古今医统大全》


浮脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

浮脉指法主病

浮脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

一浮者阳也．指下寻之不足．举之有余．再再寻之．如太过曰浮．主咳嗽气促．冷汗自出．背膊劳倦．夜卧不安．

浮．阳金也．何谓阳金．谓金之有余也．凡所谓有余者．乃邪气有余．所谓不足者．乃正气不足．今于指下重手寻之．只觉其不足．谓里之正气不足也．复于重手之中．而渐举之．则又觉其有余．谓表之邪气有余也．试于举之之中．再再推寻之．而又觉其如太过．谓浮而有力也．刘氏曰．浮而有力为风．何以言之．夫寒伤营．风伤卫．营为血．卫为气．肺主气．其变动为咳．肺苦气上逆．今肺受风邪．故咳嗽气促．卫者所以卫护一身者也．卫为风邪．头伤则不能卫护．一身元府开而营气外泄．故冷汗自出也．背膊劳倦者．肺之俞在肩背．肺病故背膊劳倦也．夜卧不安者．因咳嗽气促．不得安寝也．洁古则治以小柴胡汤主之．夫叔和之所谓浮者如此．故其主病亦如此．戴起宗乃胶柱鼓瑟．滞于脉之名字．以板定后人眼目．于二十四道脉之中．或改其指法．而存其主病．或改其主病．而存其指法．至使病脉不相当．误人非浅．予今悉遵旧章．不移一字．顺其文以释之．庶免割裂之患也．以下二十四脉悉仿此．

按脉经云．浮脉举之有余．按之不足．一曰浮于指下．又云浮为风．为虚．

【歌曰】

按之不足举有余．再再寻之指下浮．藏中积冷营中热．欲得生精用补虚．

凡脉浮以候表．沉以候里．今按之不足．是为里虚．故曰藏中积冷．举之有余．是为表有邪．故曰营中热．池氏曰．乍病见浮脉．乃伤风邪．久病合见沉弱之脉．今见浮脉．乃里寒表热．里寒而阴阳不和．阳盛则表有风热．里虚则藏中积冷．治之者．须调其营卫．补其津液．勿谓脉浮而有表邪．专事发表可也．张世贤曰．诊脉之法．在内者沉取之．按而得之．在外者浮取之．举而得之．有余为热．不足为寒．今按之不足．藏中积冷也．举之有余．营中有热也．阴不足而阳有余．治之宜地骨皮散．其说亦是．

按经云．浮而大者风．又云．浮而大者中风．头重鼻塞．又云浮而缓．皮肤不仁．风寒入肌肉．又云．浮洪大长者．风眩癫疾．又云．浮洪大者．伤寒秋吉．春成病．又云．浮而滑者．宿食．又云．浮滑而疾者．食不消．脾不磨．又云．浮而细滑伤饮．又云．浮而急病伤寒．暴发虚热．千金方作伤暑．经云．浮而绝者气．又云．浮短者．其人作肺．诸气微少．不过一年死．法当嗽也．又云．浮而数中水．冬不治自愈．又云．浮滑疾紧者．以合百病又易愈．又云．

阳邪见．浮洪阴邪来见沉细．又云．微浮秋吉冬成病．又云微浮虽甚不成病．不可劳．

又按丹溪心法拔萃方．人参 地骨皮散．治藏中积冷．荣中热．按之不足．

举之有余．此乃阴不足．阳有余也．茯苓五钱．知母石膏各一两．地骨皮 人参 柴胡生地黄黄 各两半．上锉每服一两．姜三片．水二钟．煎至一钟．去渣．通口不拘时服．

【又歌曰】

寸浮中风头热痛．

寸．阳部也．浮．阳脉也．风．阳气也．头．诸阳之会也．今两寸而见浮脉．故主风热上攻头目也．

按脉经云．寸口浮．中风 发热 头痛．宜服桂枝汤．葛根汤．针风池风府．向火灸身．摩治风膏．覆令取汗．又云．寸口脉浮而盛者．病在外．

关浮腹胀胃虚空．

熊氏曰．左关属肝．右关属脾．左关脉浮．主肝木生风．右关脉浮．主风不胜土．故胃气虚空而胀满也．

按脉经云．关上浮腹痛心下满．又云．腹满不欲食．浮为虚满．宜服平胃丸．茯苓汤．生姜 前胡汤．针胃管．先泻后补之．又云．关上脉浮而大．风在胃中．张口肩息．心下澹澹．食欲呕．

尺部见之风入肺．大肠干涩故难通．

尺脉见浮．主大肠干涩．而云风入肺者．何也．经云．阳明之上燥气主之．中见太阴．夫手太阴肺也．手阳明大肠也．正以大肠之络络肺．肺之络络大肠．大肠居少腹之中．尺所以候腹中者．浮为风．风既入肺．不传于脏．而传于腑．故大肠干涩而难通也．张世贤释谓风不在于命门．而在于肺大肠．所以干涩而难通．风在下焦．治之以七圣丸．方见后结脉条内．

按脉经云．尺中浮．小便难．又云．尺脉浮下热风．小便难．宜服瞿麦汤．滑石散．针横骨关元泻之．人云是脉浮．客热在下焦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七表脉交变略例论
  • 当前页：浮脉指法主病
  • 下一页：芤脉指法主病
<<< 返回本书目录
  1. 浮脉反宜见于闭证说《读医随笔》
  2. 浮脉指法主病　《脉诀乳海》
  3. 浮脉反不宜发散说《读医随笔》
  4. 浮皮兜脓须剪开《医门补要》
  5. 浮脉（阳）《诊家正眼》
  6. 浮萍《本草易读》
  7. 浮脉（阳）《脉诀汇辨》
  8. 浮萍《痘疹心法要诀》
  9. 浮脉【疾病症状】
  10. 浮萍《医宗金鉴》
  11. 浮脉《脉理求真》
  12. 浮萍【中药大全】
  13. 浮麦汤【方剂大全】
  14. 浮萍草《滇南本草》
  15. 浮麦散【方剂大全】
  16. 浮萍草散【方剂大全】
  17. 浮缓反不如弦涩说《读医随笔》
  18. 浮萍草丸【方剂大全】
  19. 浮海石【中药大全】
  20. 浮萍当归汤【方剂大全】
  21. 浮沉之脉《疡科纲要》
  22. 浮萍地肤汤【方剂大全】
  23. 浮沉统属（崔氏）《医学集成》
  24. 浮萍地黄汤【方剂大全】
  25. 浮沉起伏中途变易《读医随笔》
  26. 浮萍茯苓丸【方剂大全】
  27. 浮沉分表里歌《推拿抉微》
  28. 浮萍葛根半夏汤【方剂大全】
  29. 浮沉大小《四圣心源》
  30. 浮萍葛根芍药汤【方剂大全】
  1. 浮脉指法主病《脉诀乳海》
  2. 浮脉体状《医学集成》
  3. 浮沤丁《中医词典》
  4. 浮脉反宜见于闭证说《读医随笔》
  5. 浮皮兜脓须剪开《医门补要》
  6. 浮脉反不宜发散说《读医随笔》
  7. 浮萍《玉楸药解》
  8. 浮脉（阳）《诊家正眼》
  9. 浮萍《本草备要》
  10. 浮脉（阳）《脉诀汇辨》
  11. 浮萍《本草易读》
  12. 浮脉《脉理求真》
  13. 浮萍《医宗金鉴》
  14. 浮脉《中医词典》
  15. 浮萍《本草求真》
  16. 浮脉《中医名词词典》
  17. 浮萍《中药学》
  18. 浮麦《外科全生集》
  19. 浮萍《本草便读》
  20. 浮麦《本草便读》
  21. 浮萍《本草撮要》
  22. 浮麦《本草易读》
  23. 浮萍《痘疹心法要诀》
  24. 浮络《中医词典》
  25. 浮萍草《滇南本草》
  26. 浮络《中医名词词典》
  27. 浮萍散《儒门事亲》
  28. 浮烂罗勒《证类本草》
  29. 浮萍丸《备急千金要方》
  30. 浮疽漏《中医词典》
  31. 浮萍障《中医词典》


芤脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

芤脉指法主病

芤脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

二芤者．阳也．指下寻之．两头即有．中间全无曰芤．主淋沥气入小肠．

二芤者．阳火也．何为阳火．小肠火也．离为火．其象中虚．故指法曰．指下寻之．两头即有．中间全无．离之象也．盖以丁火．阴火也．主手少阴．丙火．阳火也．主手太阳．手太阳．小肠也．故主病为淋沥气入小肠．其说详见前脉赋．浮芤其状相反条内参看．洁古曰．弦浮无力．按之中央空．两边有．曰芤．芤主失血．手足太阳．皆血多气少．故主病淋沥．气入小肠脱血病者．皆从太阳之说．

按脉经云．芤脉浮大而软．按之中央空．两边实．一曰手中无．两傍有．

【歌曰】

指下寻之中且虚．邪风透入小肠居．病时淋沥兼疼痛．大作汤丸必自除．

指下寻之中且虚．火之象也．火性本热．热则生风．故曰邪风透入小肠．而为淋沥疼痛之病也．治之者．当大作汤丸．以泻其小肠之火．则淋沥自止．而疼痛可除矣．云岐子云．芤主血凝而不流．凡人之十二经络．以应沟渠．是荣卫气血不散．不能盈满经络．故见芤脉．主淋沥小便脓及血．当大作汤丸也．四物汤地黄丸补之．桃仁承气汤泻之．一云大柴胡汤．吴文炳云．中且虚．两头有．中间无也．芤主失血．心主血．心有热而血妄行．则芤脉见．热则生风邪．心不受邪．遂传于小肠．以致小便淋沥疼痛．须用八正散导赤散．以清邪热．

【又歌曰】

寸芤积血在胸中．

脉者．由营气行于十二经隧之中．流动充满．故脉道滑利和缓．何芤之有．寸所以候胸中者．胸为气海．气血壅滞于胸中．故寸口而见芤也．张世贤释治之以犀角地黄汤．血在上焦故也．

按脉经云．寸口芤吐血．微芤者衄血．空虚．血去故也．宜服竹皮汤．黄汤灸膻中．

关内逢芤肠里痈．

关内所以候中焦者．荣出中焦．今关内而逢芤．则为营血不行．留于肠胃之间．久之化为脓血．而成痈毒．张世贤释治以桃仁承气汤．血在中焦故也．

按脉经云．关脉芤．大便去血数斗者．以膈俞伤故也．宜服生地黄．并生竹皮汤．灸膈俞．若重下去血者．针关元．甚者宜服龙骨丸必愈．

又按医说云．杨介吉老者．泗洲人．以医术闻四方．有儒生李氏子．学业愿娶．其女．以授其学．执子婿礼甚恭．吉老尽以精微告之．一日有灵璧县富家妇有疾．遣人邀李生以往．李初视脉云．肠胃间有所苦邪．妇曰．

肠中痛不可忍．而大便从小便中出．医者皆以谓无此证．不可治．故欲屈子．李曰．试为筹之．若姑服我之药．三日当有瘳．不然非其所知也．下小丸子四十粒．煎黄 汤下之．富家根据其言．下脓血数升而愈．富家大喜．赠钱五十万．置酒而问之曰．始切脉时．觉芤脉现于肠部．王叔和脉诀云．寸芤积血在胸中．关内逢芤．肠里痈．此痈生肠内．所以致然．所服者．乃云母膏为丸耳．切脉至此．可以言医矣．李后以医科及第至博士．

李植元季．即其从子也．脉经云．关上芤．胃中虚．

尺部见之虚在肾．小便遗沥血凝脓．

尺部所以候肾者．今见芤脉．是为水不胜火．肾虚则门户失守．故小便遗沥．水不胜火．故脓血淋漓也．张世贤释治以抵当丸．抵当汤．或加减桃仁汤．愚谓既云虚在肾矣．理宜用凉补之剂．何为复用抵当等药也．

亦须斟酌．

按脉经云．尺中芤下血．微芤小便血．又云．尺脉芤．下焦虚．小便去血．宜服竹皮生地黄汤．灸丹田关元．亦针补之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮脉指法主病
  • 当前页：芤脉指法主病
  • 下一页：滑脉指法主病
<<< 返回本书目录
  1. 芤脉指法主病《脉诀乳海》
  2. 芤虚散不同《轩岐救正论》
  3. 芤脉（阳中之阴）《诊家正眼》
  4. 芤与革对《三指禅》
  5. 芤脉（阳中阴）《脉诀汇辨》
  6. 口《慈幼新书》
  7. 芤脉【疾病症状】
  8. 口《古今医案按》
  9. 芤脉《疡科纲要》
  10. 口《急救良方》
  11. 芤脉《脉理求真》
  12. 口《金匮翼》
  13. 芤革软硬四脉《圆运动的古中医学》
  14. 口《经络考》
  15. 芤革不同《轩岐救正论》
  16. 口《经络全书》
  17. 芤革《脉确》
  18. 口《脉因证治》
  19. 芤（阳中阴）《濒湖脉学》
  20. 口《奇症汇》
  21. 抠咬指甲《经验麻科》
  22. 口《续名医类案》
  23. 控制性降压《外科学总论》
  24. 口《医碥》
  25. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  26. 口《医碥》
  27. 控制能力丧失【疾病症状】
  28. 口《医学纲目》
  29. 控制不住的联想【疾病症状】
  30. 口《张氏医通》
  1. 芤脉指法主病《脉诀乳海》
  2. 芤脉求是《三十年临证经验集》
  3. 芤虚散不同《轩岐救正论》
  4. 芤脉（阳中之阴）《诊家正眼》
  5. 芤与革对《三指禅》
  6. 芤脉（阳中阴）《脉诀汇辨》
  7. 口《经络全书》
  8. 芤脉《脉理求真》
  9. 口《物理诊断学》
  10. 芤脉《疡科纲要》
  11. 口《中医词典》
  12. 芤脉《中医名词词典》
  13. 口《中医词典》
  14. 芤革软硬四脉《圆运动的古中医学》
  15. 口《经络考》
  16. 芤革不同《轩岐救正论》
  17. 口《医学纲目》
  18. 芤革《脉确》
  19. 口《续名医类案》
  20. 芤（阳中阴）《濒湖脉学》
  21. 口《张氏医通》
  22. 芤《三指禅》
  23. 口《证治准绳·杂病》
  24. 芤《痰火点雪》
  25. 口《医碥》
  26. 抠咬指甲《经验麻科》
  27. 口《医碥》
  28. 控制饮食《减肥新法与技巧》
  29. 口《古今医案按》
  30. 控制性降压《外科学总论》
  31. 口《奇症汇》


滑脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

滑脉指法主病

滑脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

三滑者．阳也．指下寻之．三关如珠动．按之即伏．不进不退．曰滑．主四肢．困弊．脚手酸疼．小便赤涩．

滑者．阳水也．何为阳水．谓水中有火也．夫滑与涩相反．荣气不足．则脉往来蹇涩．荣气有余．则脉往来流利．故其论曰．滑之体．非独阳也．非独阴也．乃纯阳正阴．和合交结然．所以然者何也．盖人身左肾属水．右肾属火．膀胱为水．三焦为火．阴阳相维．水火相济．故脉道往来滑利．而无蹇涩之患．此平人之常脉耳．今诀所谓滑者．乃水中之火太甚．煎熬腾沸．故指下寻之．三关如珠动．如珠动者．即刘氏所谓如荷叶上．水珠．言其往来流利也．按之即伏．不进不退者．即脉经所谓浮中如有力．言其不任寻按也．故所主病．为四肢困弊．四肢属脾土．困弊者．谓相火盛而乘其脾土也．脚手酸疼者．谓相火盛而煎熬其肾水也．小便赤涩者．三焦属相火．为决渎之官．今既不守本位．与前之太阳合．从阳化则热．故小便赤涩也．

按脉经云．滑脉往来．前却流利．展转替替．然与数相似．一曰浮中如有力．一曰漉漉如欲脱．丹溪心法云．滑为血实有痰．仲景书问曰．奄翕沉名曰滑．何谓也．师曰．沉为纯阴．翕为正阳．阴阳和合．故脉滑也．

又按脉经云．脉滑者．多血少气．脉涩者．少血多气．

【歌曰】

滑脉如珠号曰阳．腰间生气透前肠．胫酸只为生寒热．大泻三焦必得康．

其意盖曰．滑脉之体．如珠之动．往来滑利．为水中有火．乃阳水也．故曰滑脉如珠．号曰．阳火既为水中之火．宜藏而不宜动．今乃不守本位．从两肾中间生出火气．透于前肠．与太阳相合．故曰腰间生气透前肠也．夫所谓胫酸者．何也．只为三焦之火薄所不胜．夫所不胜者水也．水为火所薄．则寒热生．寒热生则水受伤．而足胫酸矣．夫病而至足胫酸．寒热作．未有不思大补．而反思其大泻者矣．不知治病必求其本．假令其人寒热交作．足胫酸痛．其脉弦细而数．则其补益真阴也宜矣．今滑脉则不然．足胫之酸．只为寒热之煎熬．寒热之煎熬．只为水火之腾沸．治之者．必须大泻．其三焦之火．以抑其阳．阳退而阴自长矣．若止以补阴为事．如石投水．又安能必得其康健也哉．当与难经女得男脉为太过之说．互相参酌．洁古曰．腰间生气者．命门也．透前肠者．膀胱经也．命门三焦．陷于前肠．故小便不通．大便秘涩．热多寒少．故宜泻以辛寒．大承气主之．

按经云．滑为实为下．又为阳气衰．又云．滑而浮散者摊缓风．又云．滑者鬼疰．又云．滑数心中结．热盛．又云滑疾．胃中有寒．

【又歌曰】

滑脉居寸多呕逆．

滑主壅．多阳部而见滑脉．主上焦之气．壅滞而不行．或痰饮停于胸膈．故多呕逆之证也．

按脉经云．寸口滑．胸满逆．又云．寸脉滑阳实．胸中壅满吐逆．宜服前胡汤．针太阳巨阙泻之．

关滑胃寒不下食．

关中所以候脾胃者也．脾胃温暖．则能清化水谷．今见滑脉．是为脾胃虚寒．不能腐熟水谷．而至食不下也．刘氏曰．池氏注关部脉滑．乃肝本克脾土者．非也．愚谓滑者．水脉脾土虚寒．不能制水．乃微邪干脾．故有胃寒不食．尺部脉滑．主脐冷之患也．

按脉经云．关上滑．中实逆．又云．关脉滑．胃中有热．滑为实热．以气满．故不欲食．食即吐．遂宜服紫菀汤下之．大平胃丸．针胃管泻之．愚按经文则曰．关滑胃中有热．至于诀．则又曰．关滑胃寒．似与经文大不相合．然延医者．亦当随证消息．如滑而数．则宜从热．滑而迟．则宜从寒．不可执一论也．又经云．关上脉滑而小大不匀．是为病方欲进不出．一二日复欲发动．其人欲多饮．饮即注利．如利止者生．不止者死．

尺部见之脐是冰．饮水下焦声沥沥．

云岐子曰．左尺主脉沉水．客脉滑水．二水相合．寒结膀胱．故脐下似冰．聚于下．而不上济于火．故欲饮水．水停下焦．不能引于各藏．故沥沥作声．右尺主脉．相火客脉滑水．火水相合．水胜火．故脐下似冰．相火原系水中之火．不能全胜．故欲饮水．

按脉经云．尺中滑下利少气．又云尺脉滑．血气实．妇人经脉不利．男子溺血．宜服朴硝煎．大黄汤．下去经血针关元泻之．又云尺脉沉而滑者．

寸白虫．又曰．尺脉偏滑疾．面赤如醉．外气则病又云尺脉滑而疾为血虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芤脉指法主病
  • 当前页：滑脉指法主病
  • 下一页：实脉指法主病
<<< 返回本书目录
  1. 滑脉指法主病《脉诀乳海》
  2. 滑膜发炎【疾病症状】
  3. 滑脉（阳中之阴）《诊家正眼》
  4. 滑膜黑染【疾病症状】
  5. 滑脉（阳中之阴）《脉诀汇辨》
  6. 滑膜肉瘤【疾病大全】
  7. 滑脉【疾病症状】
  8. 滑膜炎、痤疮、脓疱病、骨肥厚、骨髓炎综合征【疾病大全】
  9. 滑脉《脉理求真》
  10. 滑膜增厚【疾病症状】
  11. 滑馏鹿里脊《保健药膳》
  12. 滑囊炎《家庭医学百科-医疗康复篇》
  13. 滑苓汤【方剂大全】
  14. 滑囊炎【疾病大全】
  15. 滑利散【方剂大全】
  16. 滑肉门穴【胸部腹部穴位】
  17. 滑可去着《时方歌括》
  18. 滑涩二脉《圆运动的古中医学》
  19. 滑精方《古代房中秘方》
  20. 滑涩汤【方剂大全】
  21. 滑精【中药主治】
  22. 滑涩统属《医学集成》
  23. 滑肌散【方剂大全】
  24. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  25. 滑肤散【方剂大全】
  26. 滑涩之脉《疡科纲要》
  27. 滑肠【中药主治】
  28. 滑石《本草纲目》完整版
  29. 滑伯仁先生《诊家枢要》《明医杂着》
  30. 滑石《本草乘雅半偈》
  1. 滑脉指法主病《脉诀乳海》
  2. 滑脉（阳中之阴）《诊家正眼》
  3. 滑囊炎《默克家庭诊疗手册》
  4. 滑脉（阳中之阴）《脉诀汇辨》
  5. 滑囊炎《家庭医学百科-医疗康复篇》
  6. 滑脉《脉理求真》
  7. 滑肉门《针灸大成》
  8. 滑脉《中医词典》
  9. 滑肉门《中医词典》
  10. 滑脉《中医名词词典》
  11. 滑肉门《针灸学》
  12. 滑馏鹿里脊《保健药膳》
  13. 滑润性泻药《药理学》
  14. 滑利《中医词典》
  15. 滑涩《四圣心源》
  16. 滑可去着《时方歌括》
  17. 滑涩二脉《圆运动的古中医学》
  18. 滑可去着《中医词典》
  19. 滑涩统属《医学集成》
  20. 滑精方《古代房中秘方》
  21. 滑涩弦紧洪细大长短动诸脉歌《医宗金鉴》
  22. 滑精《中医词典》
  23. 滑涩之脉《疡科纲要》
  24. 滑剂《女科证治准绳》
  25. 滑石《神农本草经》
  26. 滑剂《女科证治准绳》
  27. 滑石《本草纲目》
  28. 滑剂《中医词典》
  29. 滑石《雷公炮炙论》
  30. 滑剂《中医名词词典》
  31. 滑石《雷公炮制药性解》


实脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

实脉指法主病

实脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

四实者．阳也．指下寻之不绝举之有余．曰实主伏阳在内．脾虚不食．四体劳倦．

实者．阳土也．何为阳土．谓土中有火也．指下寻之不绝．沉而有力也．举之有余．浮而有力也．浮而有力为阳胜．沉而有力为伏阳在内．脉浮沉俱有力．而谓脾虚者何也．阴阳和则脾胃安．而脉道和缓．今伏阳在内．是阳火炼土．坚燥而乏生化之源．脾胃因之而虚矣．四体属脾．脾虚不食．四体因之而劳倦矣．

按脉经云．实脉大而长微强．按之隐指 然．一曰沉浮皆得．

【歌曰】

实脉寻之举有余．伏阳蒸内致脾虚．食少只因生胃壅．调和汤药始痊除．

实脉者．寻之举之．皆有力也．今脾胃之所以虚者．因伏阳蒸内之所致耳．脾胃和则能磨谷而易饥．脾胃虚则食不消．食不消则胃口壅滞．胃口壅滞．则脉道因之而实矣．若以辛温之药治之．则反助其阳邪．若以寒凉之药治之．则伤其脾胃．若以峻补之药治之．则脾胃．愈滞．而食愈少．若以克削之剂治之．则脾胃重虚．而食不化．然则我将如之何哉．亦惟调和其汤药．如经所云．损其脾者．调其饮食．适其寒温．药则如补中汤大健脾丸之类治之其疾始能痊除而愈也．

按经云．实紧胃中有寒．若不能食．时时下利者难治．

【又歌曰】

实脉关前胸热盛．

实脉．阳脉也．寸口．阳位也．所以候胸中者．今阳部而见阳脉．宜乎其胸中热盛也．

按脉经云．寸口脉实．即生热．在脾肺．呕逆气塞虚即生寒．在脾胃食不消化．有热即宜服竹叶汤葛根汤．有寒即宜服茱萸丸．生姜汤．

当关切痛中焦恁．

当关而见实脉．则饮食停滞中焦．而腹痛之证作矣．

按脉经云．关上实即痛．虚即胀满．又云．关脉实．胃中痛．宜脉栀子汤．茱萸乌头丸．针胃管补之．

尺脉如绳应指来．腹胀小便都不禁．

池氏曰．尺脉实．主心经实热．传于小肠．致小腹胀满疼痛．而小便淋沥也．云岐子曰．左尺主脉沉水．客脉实火．火水相合．水能胜火．治之以干姜 附子汤．右尺主脉相火．客脉实火．二火相合．致令腹胀．而小便不禁．

治之以大承气汤．据云岐子之说如此．谓是两尺脉实耶．谓是各尺脉实耶．若云两尺俱实．则姜附汤与承气汤．寒热各异．若云各尺脉实．则腹胀小便不禁．其说未必皆同．云岐子之说非也．刊误又谓其小便不禁．为传写之误．而改为腹胀小便淋．不思其说更非．特未临其证消息之耳．诀所谓小便不禁者．非虚寒而膀胱不固也．乃火极而兼水化也．

肾主门户之司．相火有余．则薄所不胜．而司户失守．故小便不禁．非小便不禁也．乃欲便则痛．而不能不便．则反淋沥自出．所谓热淋者是也．

戴氏不自体认．而反以脉诀为非．可耻甚矣．

按脉经云．尺脉实．小腹痛．小便不禁．宜服当归汤．加大黄一两．以利大便．针关元补之．止小便．又云．尺中实即小便难．少腹牢痛．虚即闭涩．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑脉指法主病
  • 当前页：实脉指法主病
  • 下一页：弦脉指法主病
<<< 返回本书目录
  1. 实脉指法主病《脉诀乳海》
  2. 实脾《汤头歌诀》
  3. 实脉（阳）《诊家正眼》
  4. 实脾散【方剂大全】
  5. 实脉（阳）《脉诀汇辨》
  6. 实热《医宗金鉴》
  7. 实脉【疾病症状】
  8. 实热《幼科推拿秘书》
  9. 实脉《脉理求真》
  10. 实热《幼幼新书》
  11. 实论《儿科醒》
  12. 实热内伏《景景医话》
  13. 实火【疾病症状】
  14. 实热泄泻治法《三因极一病证方论》
  15. 实葫芦根【中药大全】
  16. 实施心理治疗者应具备的条件《医学心理学》
  17. 实葫芦【中药大全】
  18. 实体肿瘤的肾损害【疾病大全】
  19. 实洪实散虚洪虚散四脉辨《读医随笔》
  20. 实体肿瘤的肾脏损害【疾病大全】
  21. 实（阳）《濒湖脉学》
  22. 实吐《儿科萃精》
  23. 实《食鉴本草》
  24. 实吐《医宗金鉴》
  25. 实《脉确》
  26. 实习十二　相对数和标准化《预防医学》
  27. 实《本草图经》
  28. 实习十六　疾病爆发调查《预防医学》
  29. 识知百病生死法《疡医大全》
  30. 实习十七　吸烟与肺癌《预防医学》
  1. 实脉指法主病《脉诀乳海》
  2. 实脉体状《医学集成》
  3. 实秘《中医词典》
  4. 实脉（阳）《诊家正眼》
  5. 实捻十六法《针灸神书》
  6. 实脉（阳）《脉诀汇辨》
  7. 实疟《明医指掌》
  8. 实脉《脉理求真》
  9. 实女《中医词典》
  10. 实脉《中医词典》
  11. 实女无窍门主方《疡医大全》
  12. 实脉《中医名词词典》
  13. 实呕《中医词典》
  14. 实论《儿科醒》
  15. 实脾《汤头歌诀》
  16. 实挛《中医词典》
  17. 实脾散《仁术便览》
  18. 实积《证治准绳·幼科》
  19. 实脾散《瘴疟指南》
  20. 实火眩晕《中医词典》
  21. 实脾散《普济本事方》
  22. 实火泻之《痰火点雪》
  23. 实脾饮《医宗金鉴》
  24. 实火喉蛾秘方《华佗神方》
  25. 实脾饮《医宗金鉴》
  26. 实火《校注医醇剩义》
  27. 实脾饮《删补名医方论》
  28. 实火《明医指掌》
  29. 实脾饮《医方论》
  30. 实火《中医词典》
  31. 实痞《中医词典》


弦脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

弦脉指法主病

弦脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

五弦者．阳也．指下寻之不足．举之有余状若筝弦．时时带数曰弦．主劳风乏力．盗汗多出．手足酸疼．皮毛枯槁．

五弦者．阳也．阳木也．何为阳木．少阳之木也．少阳主春升之令．故其春脉弦．而伤寒少阳证．其脉亦弦．是以知其．弦为阳也．说者有曰．仲景以弦脉为阴．而叔和独以弦脉为阳者．何也．不知仲景所论者伤寒．是自表渐入于里．自外而至内言之也．故以弦为阴．叔和所论者．劳证自内而渐达于表．是自内而至于外言之也．故以弦为阳．然弦则为劳．故指法则曰．指下寻之不足．阴不足也．举之有余．阳偏胜也．状若筝弦．气血收敛也．时时带数．阴虚而生内热也．故主病曰劳风乏力．夫既曰劳．而又曰风者何也．或因用力入房．则肾汗出．肾汗出则元府开．虚之所在．邪必凑之．故成劳风乏力之证矣．阴不足则盗汗出．凡人之精血足．内则渗入骨髓．外以淖泽肌肤．今既为劳风所煎熬．内无以充实骨髓．而手足酸疼．外无以淖泽肌肤．而皮毛枯槁也．

按脉经云．弦脉举之无有．按之如弓弦状．一曰如张弓弦．按之不移．又曰沉紧为弦．经云．弦数为疟．又云疟脉自弦．弦数多热．弦迟多寒．弦为痛痹．为风疰．偏弦为饮．双弦则胁下拘急而痛．其人啬啬恶寒．又曰弦而钩．胁下如刀刺．状如蜚尸．至困死．经又云．弦急疝瘕小腹痛．又为癖病．又云弦小者寒 ．又云沉而弦者悬饮内痛．又云．弦数有寒饮．冬夏难治．又云弦而紧胁痛．藏伤有瘀血．又云弦小紧者．可下之．又云弦迟者．宜温药．

又按此事难知曰．仲景论弦涩为阴．叔和言弦涩为阳何意．大抵弦涩东西也．以南北分之．故有阴阳之别．涩本燥火．弦本水少．虽有南北之分．总而言之．则不离诸数为热．诸迟为寒．仲景叔和．言本两途．非相违背．合而论之．皆是也．仲景所言．言伤寒自外而入者．叔和所言．言五脏自内而出者．伤寒从气而入．故仲景以弦脉为阴．自艮而之内．从外入．先太阳也．位在东北．杂病从血而出．故叔和以弦脉为阳．自巽而之外从内出．先少阳也．位在东南．

【歌曰】

弦脉为阳状若弦．四肢更被气相煎．三度解劳方始退．常须固济下丹田．

弦脉为阳．指下如筝弦之状．则为气血收敛之候．然气血之所以收敛者．因劳风之气．煎熬气血．而四肢为之烦热矣．凡人之治劳．终不获其全愈者．是皆不知三度解劳之法耳．以其人先受风邪．病未全愈．而复加以房劳．则风邪留于元府而不退．或先有房劳．肾汗大泄．元府已开．而邪气客之．二者皆能煎熬气血而成劳风之疾．治之者．当察其国中后而消息之．或因内虚而外邪凑之者．当先于平补药中少加调理．使外邪已去．即当易以温补之剂．而收其后效．或病已久虚．则当从劳者温之之法．俟精血相壮．即易以平补之剂．以济其前功．是在医者消息之耳．如此亦不过两度解劳之法也．其三则又不专恃夫药饼之功．在医者戒以恼怒房劳．宁心静虑．存养省察．握问调神．使心肾交而水火济．自然神可驭气．气可驭精．丹田固而劳疾瘳矣．不然．则执一不通．延绵日久．及其莫救．而委之于天．不亦深可慨哉．

按巢氏病源养生方导引法云．唯欲嘿气养神．闭气使极．吐气使微．又不得多言语．大呼唤．令神劳损．亦云．不可泣泪及多唾 ．此皆为损液漏津．使喉涩大渴．又云．鸡鸣时叩齿三十六通讫．舐唇漱口舌上齿表．

咽之三过．杀虫补虚劳．令人强壮．又云．蛇行．气曲卧以兵身复行踞．闭目随气所在不息．少食裁通肠．服气为食．以舐为浆．春出冬藏．不财不养．以治五劳七伤．又云虾蟆行．气正动摇．两臂不息十二通．以治五劳七伤．水肿之病也．又云朝朝玉泉．使人丁壮有颜色．去虫而牢齿也．玉泉．口中唾也．朝未起早．嗽口吞之．辄琢齿二七过．如此者乃上．名曰练精．又云咽之三过乃止．补养虚劳．令人强壮．

【又歌曰】

寸部脉紧一条弦．胸中急痛状绳牵．

寸部脉弦．则宗气不行．为寒引经络．故胸中急痛．状若绳牵也．

按脉经云．寸口脉弦．心下 微头痛．心下有水气．宜服甘遂丸．针期门泻之．又云．脉弦上寸口者．宿食．又云寸口脉弦者．则胁下拘急而痛．

其人啬啬恶寒也．又曰．寸口弦．胃中拘急．

关中有弦寒在胃．

若关中有弦．主寒痰．令饮停于胃口．

按脉经云．关脉弦．胃中寒．心下厥逆．此以胃气虚故耳．宜服茱萸汤．温调饮食．针胃管补之．又云．关上弦．胃中有寒．心下拘急．

下焦停水满丹田．

若弦脉见于尺部．则丹田无暖气．而失运化之机．故水停下焦．而满于丹田也．

按脉经云．尺中弦．少腹脐下拘急．又云．尺脉弦．小腹疼．小腹及脚中拘急．宜服建中汤当归汤．针气海泻之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实脉指法主病
  • 当前页：弦脉指法主病
  • 下一页：紧脉指法主病
<<< 返回本书目录
  1. 弦脉指法主病《脉诀乳海》
  2. 弦有浮沉《此事难知》
  3. 弦脉反为吉象说《读医随笔》
  4. 弦与弱对《三指禅》
  5. 弦脉（阳中之阴）《诊家正眼》
  6. 咸寒《医学读书记》
  7. 弦脉（阳中之阴）《脉诀汇辨》
  8. 咸秋石【中药大全】
  9. 弦脉【疾病症状】
  10. 咸酸蔃【中药大全】
  11. 弦脉《脉理求真》
  12. 咸虾花【中药大全】
  13. 弦紧革牢之脉《疡科纲要》
  14. 涎潮搐搦【方剂主治】
  15. 弦缓二脉《圆运动的古中医学》
  16. 涎瘘【疾病症状】
  17. 弦（阳中阴）《濒湖脉学》
  18. 涎瘘【疾病大全】
  19. 弦《脉确》
  20. 涎论《史载之方》
  21. 贤不荐医辨《目经大成》
  22. 涎膜疾病Diseases of salivary Glands）《口腔科学》
  23. 鲜小蓟根汤《医学衷中参西录》
  24. 涎石病【疾病大全】
  25. 鲜小蓟根解《医学衷中参西录》
  26. 涎下《针灸素难要旨》
  27. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  28. 涎腺癌【疾病大全】
  29. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  30. 涎腺病毒病【疾病大全】
  1. 弦脉指法主病《脉诀乳海》
  2. 弦脉反为吉象说《读医随笔》
  3. 弦有浮沉《此事难知》
  4. 弦脉（阳中之阴）《诊家正眼》
  5. 弦与弱对《三指禅》
  6. 弦脉（阳中之阴）《脉诀汇辨》
  7. 咸寒《医学读书记》
  8. 弦脉《脉理求真》
  9. 咸寒增液《中医名词词典》
  10. 弦脉《中医词典》
  11. 咸耎《中医词典》
  12. 弦脉《中医名词词典》
  13. 咸伤血《中医词典》
  14. 弦缕《中医词典》
  15. 咸生肾《中医词典》
  16. 弦牢《四圣心源》
  17. 咸胜苦《中医词典》
  18. 弦紧革牢之脉《疡科纲要》
  19. 咸味涌泄为阴《中医名词词典》
  20. 弦缓二脉《圆运动的古中医学》
  21. 咸哮咳《中医词典》
  22. 弦（阳中阴）《濒湖脉学》
  23. 涎《中医词典》
  24. 弦《三指禅》
  25. 涎潮急救方《急救广生集》
  26. 弦《痰火点雪》
  27. 涎积《中医词典》
  28. 弦《脉确》
  29. 涎论《史载之方》
  30. 弦《中医词典》
  31. 涎石症《口腔科学》


紧脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

紧脉指法主病

紧脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

六紧者．阳也．指下寻之．三关通度．按之有余．举之甚数．状若洪弦曰紧．主风气．伏阳上冲．化为狂病．

紧者．阳木也．何为阳木．以其脉带弦长也．指下寻之．三关通度．脉道长矣．按之有余．邪气有余也．举指甚数．热邪在阳分也．状若洪弦者．洪为阳明．弦为少阳．洪弦相合．此名为紧．紧为太阳．诸紧为寒．夫既曰寒．而曰风气伏阳者．何也．如水穴论．帝曰．人伤于寒．而传为热者．何也．岐伯曰．夫寒甚则热生也．又如冬伤于寒．春必温病是也．盖以初感其寒．伏久则化而为热也．故主病曰风气伏阳．夫既曰弦为少阳．洪为阳明．紧为太阳．则为三阳合病．重阳者狂．故曰风气伏阳上冲．化为狂病．洁古曰．此太阳少阳相合．主伏阳上冲而为狂病．治之之法．宜以黄连泻心汤．此言深为得理．学人宜玩味之．诸家言紧脉．或云如切绳．或云如转索．皆不过形容其左右无常耳．戴起宗乃摭拾诸说．以为或转在左．或转在右．且以两股三股．纠合徽 以为紧．安有是理也哉．不通甚焉．

按脉经云．紧脉数如切绳状．一曰如转索之无常．刘氏云．数而带弦为紧．脉影云．紧者．其来之且急．去之且速．按举急大如转索无常．又曰动静无常．如纫单线．诊翼曰．紧者有力而不缓也．其来劲急．按之长．举之若牵绳转索之状．为邪风击搏．伏于荣卫之间．

【歌曰】

紧脉三关数又弦．上来风是正根源．忽然狂语人惊怕．不遇良医不得痊．

紧脉者．三关通度．数而且弦．是为三阳合病矣．然其根源非暴受风寒．盖由上年所受风邪．根源伏于其内．感天行时热．化为春温夏热之证矣．然重阳者狂．故曰忽然狂语人惊怕也．所谓不遇良医不得痊者．非是剩语．其意盖曰．伤寒一证．别有专门．非比寻常杂证．可以臆度．必待圆机之士．参究内经．潜心仲景．暨河间东垣节庵陶氏诸名家治法．分别经络表里．阴阳虚实寒热参考五运六气．并得名医传授．方为良医．不致有误．岂若今世之人．勿遵古训．不经师承．几句油腔．一味杜撰．便谓吾能疗治伤寒．及乎临证．手足无措．当汗不汗．当下不下．不当汗而汗．不当下而下．至不得已．乃以杂证治法朦胧治之．其误人也．岂浅鲜哉．洁古曰．此是三阳合病．紧数．太阳也弦多．少阳也．狂言．阳明也．故实则谵语．云岐子曰．其脉洪紧而实．阳气有余之象也．主热即生风．发作狂语．可用小承气汤主之．

按经云．紧则为寒．又云．紧而急者遁户．又云紧数者．可发其汗．又云．凡亡汗．肺中寒．饮冷水．咳嗽下利．胃中虚冷等证．其脉并紧．又云．紧而数．

寒热俱发．必下乃愈．又云．紧而滑者．吐逆．又云 而紧．积聚有击痛．又云．盛而紧曰胀．

【又歌曰】

紧脉关前头里痛．

脉经云．寸紧苦头痛．骨内疼是伤寒．宜麻黄发汗出．又云头痛逆气．

按脉经云．寸口脉紧．苦头痛．骨肉疼．是伤寒宜服麻黄汤发汗．出眉冲颞．摩治伤寒膏．又云．寸口脉紧．如转索．左右无常者．有缩食．又云．寸口脉紧．即头痛风寒．或腹中有宿食不化．又云．寸口紧．头痛逆气．又云．寸口脉紧．或浮．膈上有寒．肺下有水气．又云．脉紧而长过寸口者．狂病．

又云．脉紧上寸口者中风．风头痛亦如之．

当关切痛无能动．

脉经云．关紧．心下苦满急痛．脉紧者为实．宜茱萸当归汤．又大黄汤治之良．针巨阙下管泻之．脉影云．肝紧主惊风．筋脉拘挛腹痛．则紧而盛．癖则紧而实．右关紧．脾寒腹痛吐逆紧盛腹胀伤食．

按脉经云．关上紧．心下痛．又云．关脉紧．心下苦满急痛．脉紧者为实．宜服茱萸当归汤．又大黄汤两治之良．针巨阙下管泻之．又云．关上脉紧而滑者．蛔动．

隐指寥寥入尺来．缴结绕脐常手捧．

张世贤曰．缴结．疼痛之状也．在尺主脉沉水．客脉紧木．水木相合．水中有木．土莫能制．风寒在于下焦．治之以桂枝芍药汤．不已．风寒湿在于脾肾．术附汤主之．右尺主脉相火．客脉紧木．火木相合．风热在于下焦而作痛．治法不可同左．

按脉经云．尺紧脐下痛．宜当归汤．灸关元．针天枢补之．脉影云．尺紧主为淋漓．病疝气．耳聋．齿痛．脚膝疼．命门紧．主小肠虚鸣．肠中痛．诊翼云．左尺紧．腰脚酸．脐下痛．小便难．右尺紧．下焦筑痛．时珍曰．尺中有紧为阴冷．定是奔豚与疝疼．脉经又云．尺中紧．脐下少腹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弦脉指法主病
  • 当前页：紧脉指法主病
  • 下一页：洪脉指法主病
<<< 返回本书目录
  1. 紧脉指法主病《脉诀乳海》
  2. 紧皮膏【方剂大全】
  3. 紧脉（阴中之阳）《诊家正眼》
  4. 紧皮散【方剂大全】
  5. 紧脉（阴中之阳）《脉诀汇辨》
  6. 紧皮丸【方剂大全】
  7. 紧脉【疾病症状】
  8. 紧阴物《毓麟验方》
  9. 紧脉《脉理求真》
  10. 紧与散对《三指禅》
  11. 紧喉风（附：缠喉风）《医宗金鉴》
  12. 紧张【疾病症状】
  13. 紧箍咒一样头紧【疾病症状】
  14. 紧张性木僵【疾病症状】
  15. 紧唇方《外台秘要》
  16. 紧张性疲劳【疾病症状】
  17. 紧唇《幼幼新书》
  18. 紧张性失眠【疾病症状】
  19. 紧唇《圣济总录》
  20. 紧张性失眠【疾病症状】
  21. 紧（阳）《濒湖脉学》
  22. 紧张性手抖【疾病症状】
  23. 紧《脉确》
  24. 紧张性头痛【疾病症状】
  25. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  26. 紧张性头痛【疾病大全】
  27. 筋纵目不开《证治准绳·杂病》
  28. 紧张性头晕【疾病症状】
  29. 筋虚极方《外台秘要》
  30. 堇《本草纲目》完整版
  1. 紧脉指法主病《脉诀乳海》
  2. 紧脉（阴中之阳）《诊家正眼》
  3. 紧痧《中医词典》
  4. 紧脉（阴中之阳）《脉诀汇辨》
  5. 紧束有根《疫疹一得》
  6. 紧脉《脉理求真》
  7. 紧阴物《毓麟验方》
  8. 紧脉《中医词典》
  9. 紧与散对《三指禅》
  10. 紧脉《中医名词词典》
  11. 紧张性头痛《默克家庭诊疗手册》
  12. 紧敛《中医词典》
  13. 紧张综合征《神经精神疾病诊断学》
  14. 紧间质《实用免疫细胞与核酸》
  15. 堇菜《食疗本草》
  16. 紧喉风（附∶缠喉风）《外科心法要诀》
  17. 堇叶《药性切用》
  18. 紧喉风（缠喉风）《医宗金鉴》
  19. 堇汁《千金翼方》
  20. 紧喉风《中医词典》
  21. 堇汁《新修本草》
  22. 紧喉《外科大成》
  23. 堇汁《证类本草》
  24. 紧喉《中医词典》
  25. 锦、新绛、黄绢、绵《本经逢原》
  26. 紧唇秘方《华佗神方》
  27. 锦地罗《本草纲目》
  28. 紧唇候《诸病源候论》
  29. 锦地罗《玉楸药解》
  30. 紧唇方一十三首《外台秘要》
  31. 锦地罗《本草从新》


洪脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

洪脉指法主病

洪脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

七洪者．阳也．指下寻之极大．举之有余．曰洪．主头疼四肢浮热．大肠不通．

燥热粪结口干遍身疼痛．

洪者．阳火也．何为阳火．纯阳而无阴也．指下寻之极大．阳邪传入里也．举之有余．客邪犹在表也．此为伤寒表邪未已．传入阳明里证．惟其邪在表．故有头疼身痛．四肢浮热之证．惟其邪入于里．故有大肠不通．燥热粪结口干之证也．治以大柴胡汤主之．洁古曰．洪脉者按之实．举之盛．洪者阳太过．阴不及．主头痛四肢热．大便难．小便赤涩．夜卧不安．治法阳证下之则愈．如下之随证虚实．有大承气汤．有小承气汤．有大柴胡汤．桃仁汤．随证用之．此证有两议．或按之无．举之盛．当解表．不可下．经言脉浮不可下．下之则死．脉沉当下．下之则愈．脉浮为在表．脉沉为在里．

按脉经云．洪脉极大在指下．一曰浮而大．

【歌曰】

洪脉根源本是阳．遇其季夏自然昌．若逢秋季及冬季．发汗通肠始得凉．

洪．阳火也．宜旺于夏季．夏乃火退土旺之时．其脉宜缓．今脉犹有洪．是为当退不退．然土生长于火．故六月谓之长夏．其离母气也不远．当此之时．全赖火土合德．万物得以化生功成而退．自然之理．故曰．遇其季夏自然昌也．若逢秋季．乃建戌之月．是火归墓之时．其脉当毛．于此而见洪脉．则为当藏而不藏．冬季乃建丑之月．是火方养之时．其脉当石．于此而见洪脉．则为不当旺而即旺．二者虽土寄旺之时．然三阴用事．而脉犹见洪．是为阳邪乘阴．在表则有头疼身痛．四肢浮热等证．在里则有大便不通．燥粪结涩口干等证．在表者发其汗．在里者通其肠．阳邪退而身自凉矣．云岐子曰．其脉举按皆盛．本为相火之象．发汗从表．

通肠从里．从表宜麻黄汤．从里宜大承气汤．仲景云．谓身体疼痛．主夏得洪大脉．知其病瘥也．通肠七宣丸．七圣丸．大柴胡汤．大承气汤选用之．

按经云．洪则为气．一作热．又云．洪大者伤寒热病．又云．脉来洪大袅袅者社祟．又云脉洪大者．若烦满．沉细者腹中痛．

【又歌曰】

洪脉关前热在胸．

洪为阳火．关前所以候胸中者也．关前而见洪脉．则知其热在胸矣．故前赋中云．胸连胁满只为洪．当参看可也．

按脉经云．寸脉洪大．胸胁满．宜生姜汤．白薇丸亦可．紫菀汤下之．针上管期门章门．

当关翻胃几千重．

关所以候脾胃者也．关中而见洪脉．是为火邪于胃．攻冲而为呕吐之证矣．

按脉经云．关洪胃中热．必烦满．宜平胃丸．针胃管．先泻后补之．

更向尺中还若是．小便赤涩脚酸疼．

尺部而见洪脉．则为下焦有火．火旺则小便赤涩．火旺则水衰．水衰则脚酸疼矣．按至真要大论云．少阴在泉．客胜则腰痛．尻股膝髀 ．足病瞀热以酸．腑肿不能久立．溲便变．此之谓也．

按脉影云．尺脉洪大．小便秘涩．便血脚酸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紧脉指法主病
  • 当前页：洪脉指法主病
  • 下一页：八里脉交变略例论
<<< 返回本书目录
  1. 洪脉指法主病《脉诀乳海》
  2. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  3. 洪脉（阳）《诊家正眼》
  4. 洪氏大红丸【方剂大全】
  5. 洪脉（阳）《脉诀汇辨》
  6. 洪氏肥儿丸【方剂大全】
  7. 洪脉【疾病症状】
  8. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  9. 洪脉《脉理求真》
  10. 洪星门翁吐血《程杏轩医案》
  11. 洪临川兄幼女偏废《程杏轩医案》
  12. 洪与伏对《三指禅》
  13. 洪连【中药大全】
  14. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  15. 洪荔原翁挟虚伤寒《程杏轩医案》
  16. 齁喘根原《四圣心源》
  17. 洪广文少君损过脾胃《程杏轩医案》
  18. 齁喘解《素灵微蕴》
  19. 洪伏二脉《圆运动的古中医学》
  20. 齁证《医学集成》
  21. 洪大登痉病《程杏轩医案》
  22. 侯氏黑散【方剂大全】
  23. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》
  24. 侯氏黑散解《研经言》
  25. 洪丞相方用蜞针法《外科精要》
  26. 侯序《程杏轩医案》
  27. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  28. 喉《经络全书》
  29. 洪宝丹【方剂大全】
  30. 喉《冷庐医话》
  1. 洪脉指法主病《脉诀乳海》
  2. 洪脉（阳）《诊家正眼》
  3. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  4. 洪脉（阳）《脉诀汇辨》
  5. 洪师善《中医词典》
  6. 洪脉《脉理求真》
  7. 洪涛《中医词典》
  8. 洪脉《中医词典》
  9. 洪天锡《中医词典》
  10. 洪脉《中医名词词典》
  11. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  12. 洪临川兄幼女偏废《程杏轩医案》
  13. 洪炜《中医词典》
  14. 洪荔原翁挟虚伤寒《程杏轩医案》
  15. 洪星门翁吐血《程杏轩医案》
  16. 洪魁八《中医词典》
  17. 洪与伏对《三指禅》
  18. 洪金鼎《中医词典》
  19. 洪玥《中医词典》
  20. 洪基《中医词典》
  21. 洪蕴（937-1004年）《中医词典》
  22. 洪洪玕《中医词典》
  23. 洪瞻陛（?-1860年）《中医词典》
  24. 洪广文少君损过脾胃《程杏轩医案》
  25. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  26. 洪伏二脉《圆运动的古中医学》
  27. 洪兆芳《中医词典》
  28. 洪大登痉病《程杏轩医案》
  29. 洪正立《中医词典》
  30. 洪达珏《中医词典》
  31. 洪肿《中医词典》


八里脉交变略例论_《脉诀乳海》_中医诊治_【岐黄之术】

八里脉交变略例论

八里脉交变略例论

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古曰．八里脉者．乃右手三部．寸关尺受邪者也．阳乘阴也．是微沉缓涩迟伏濡弱八里脉也．有里之表．乃三阴经络．各称标之名也．有里之里者．乃三阴之本．脾肾肝总称之名也．且三阴标者．为阴中之阳．本者．为阴中之阴也．盛则归于胃土．乃邪染有形．故里之表．是阴中之阳．当渍形以为汗．宜发之．主宜缓．

内经曰．脉长者．为外病．脉短者．为内病．入里之脉．俱短脉也．俱在右手三部受邪者也．病入于内．为阳邪乘乎阴也．顾有里之里．有里之表．里之表者．邪在三阴经络中．为三阴之标也．三阴标者．仍是阳邪．尚未入于胃土．故不可轻下．而当缓散之．若是里之里．阴中之阴也．邪归于胃土．而染于有形迹之中．下之则愈．盖里之表．渍形以为汗者．身肤渍渍潮润．乃阳邪在里中之表．本来正汗．非若取汗之证．发越而出者．主宜缓也．

里之里．是阴中之阴分也．当急下之．客宜急．是知诸中客邪当急．诸主自病．当缓．前说七表．乃春夏具三阳．后说八里．乃秋冬具三阴．经中论反交错生疾．得本位以常法治中．互相为病．当推移所在主客．相合脉证．根据缓急治之．假令恶寒也．里之表也．当与麻黄 附子 细辛汤缓发之．是渍形以为汗也．如不恶风寒而反欲去衣．身凉面目赤．四肢逆．数日不大便．小便赤涩引饮．身静重如山．谵语昏冒．脉沉细而疾数者．是足少阴经反受火邪．是里之里病．乃阴中之阴．阳邪也．此客邪当速．急下去之．以大承气汤除之．

里之里者．本中之里也．客邪尽净．里证急矣．故宜急下．凡客邪至于中者．中在经络之中．虽为表而渐入里矣．尚可缓乎．故宜急表也．诸主自病者．非外来之病也．五行中相乘相克．互相交变．多见八里脉也．宜分别脉证．相合与相异治之．有轻重之分．如证宜急．而脉不宜急者．脉宜急．而证不宜急者．止从缓而不宜急也．缓则能守其和平．急则乃交错生疾．必当以本位常法治中．当推移所在主客．与相合脉证．根据缓急治之．是多从脉而不从证也．若是交变互相为病．当分主客脉证．或证当汗．而脉不可汗．证当下．而脉不可下．或脉可汗．而证不可汗．或证可下．而脉不可下．互相交变．而又互相推移．主客轻重与缓急之法．如经中谓渍形以为汗者．用麻黄又兼附子．一以治标．一以治本．是从其缓也．如不恶风寒．而反欲去衣等证．此是阴中之阳．邪在内矣．宜急治其里．治其里．是多从证．而不从其脉也．

今将七表脉有下者．八里脉有汗者．七表脉有汗者．八里脉有下者．此四论为古今之则．于七表脉论．八里脉论内．交五说之．更有脉与证相杂之法．当取仲景内桂枝脉（里）得麻黄证．（表）麻黄脉得桂枝证．递用麻黄 桂枝各半汤．如桂枝证二停．麻黄脉一停．当用桂枝二麻黄一汤法．或麻黄证二停．桂枝脉一停．当用麻黄二桂枝一汤法．更有麻黄脉桂枝证．取脉为主．脉便为二停．证为一停．用麻黄二桂枝一汤法治之．或桂枝脉麻黄证．亦脉为二停．证作一停．用桂枝二麻黄一汤法治之．大抵圣人谓脉者．司人之命．故以脉为主．多从脉而少从证也．举世脉证交互二法．是不合全从于脉．亦不合不从于证．如合证当两取之．如证在交变法中．即合从脉不从证也．然亦不拘．亦当临时消息．传受递从．元证来理．所投去处．没天之时令．且七表有下者．为内外皆阳缓下．八里有汗者．为内外皆阴缓汗．七表有汗者．为外阳而内阴急汗．八里有下者．为外阳而内阴急下．故素问说标本之化．立四因之法．为此一说也．表里标本之化．七表论内说之．脉证互参．谓桂枝证得麻黄脉．不宜过用麻黄．必兼以桂枝．勿使麻黄大泄之意．此为证属阴不足．而脉属阳有余．故用麻黄二．多从脉之意．桂枝一．少从证之意．不致偏僻之咎．今其阴阳扶抑之法．而太过不及．自位乎中和之道也．致中和．天地位．万物育．何病之有．

八里脉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洪脉指法主病
  • 当前页：八里脉交变略例论
  • 下一页：微脉指法主病
<<< 返回本书目录
  1. 八里脉交变略例论《脉诀乳海》
  2. 八痢《幼幼新书》
  3. 八里病脉《三因极一病证方论》
  4. 八痢论《小儿卫生总微论方》
  5. 八里《脉诀刊误》
  6. 八灵散【方剂大全】
  7. 八厘丸【方剂大全】
  8. 八灵丸【方剂大全】
  9. 八厘散【方剂大全】
  10. 八漏形论《外科启玄》
  11. 八厘金【方剂大全】
  12. 八脉《奇经八脉考》
  13. 八厘宝【方剂大全】
  14. 八脉交会八穴歌《刺灸心法要诀》
  15. 八楞木【中药大全】
  16. 八脉交会八穴歌《医宗金鉴》
  17. 八楞麻【中药大全】
  18. 八脉配八卦歌《针灸大成》
  19. 八廓主六腑命门包络病歌《医宗金鉴》
  20. 八脉图并治症穴《针灸大成》
  21. 八廓主六腑命门包络病歌《眼科心法要诀》
  22. 八门五枢《冯氏锦囊秘录》
  23. 八廓主病《审视瑶函》
  24. 八妙丸【方剂大全】
  25. 八廓之图《银海精微》
  26. 八目鳗【中药大全】
  27. 八廓图式《银海精微》
  28. 八难《难经悬解》
  29. 八廓所属论《审视瑶函》
  30. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  1. 八里脉交变略例论《脉诀乳海》
  2. 八里脉《察病指南》
  3. 八利《中医词典》
  4. 八里脉《中医词典》
  5. 八痢《中医词典》
  6. 八里病脉《三因极一病证方论》
  7. 八痢《幼幼新书》
  8. 八里《脉诀刊误》
  9. 八痢论《小儿卫生总微论方》
  10. 八里《伤寒直格》
  11. 八髎《中医词典》
  12. 八厘散《奇方类编》
  13. 八淋《中医词典》
  14. 八廓主六腑命门包络病歌《医宗金鉴》
  15. 八漏《中医词典》
  16. 八廓主六腑命门包络病歌《眼科心法要诀》
  17. 八漏形论《外科启玄》
  18. 八廓主病《审视瑶函》
  19. 八论强弱《石室秘录》
  20. 八廓之图《明目至宝》
  21. 八脉《中医词典》
  22. 八廓之图《银海精微》
  23. 八脉《奇经八脉考》
  24. 八廓图式《银海精微》
  25. 八脉八穴配穴法《中医词典》
  26. 八廓所属论《审视瑶函》
  27. 八脉该二十八字脉象《时方妙用》
  28. 八廓所属歌《医宗金鉴》
  29. 八脉交会八穴歌《针灸易学》
  30. 八廓所属歌《眼科心法要诀》
  31. 八脉交会八穴歌《医宗金鉴》


微脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

微脉指法主病

微脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

一微者阴也．指可寻之．往来甚微．再再寻之．若有若无曰微．主败血不止面色无光．

微者．阴土也．何为阴土．雨土 雾之象也．血实则脉实．血虚则脉虚．今云指下寻之．往来甚微．则阳已衰矣．再再寻之．若有若无．则血已脱矣．夫营出中焦．中焦治则能摄血．血足则能华色．今脉见微．则为阴盛阳虚．不能摄血．以致败血不止．血去则不能华色．是以面色无光也．

按脉经云．微脉极细而软．或欲绝．若有若无．一曰小也．一曰手下快．一曰浮而薄．一曰按之如欲尽．

【歌曰】

指下寻之有若无．漩之败血小肠居．崩中日久为白带．漏下时多骨木枯．

指下寻之．其中往来甚微．再再寻之．若有若无．然何以至如是之虚也．夫心主血者也．脾摄血者也．今脾不能摄血．以至心包络之血漩流而下．入于小肠．然小肠主出而不主纳．不能久居．必下漏．而为崩中之证矣．然崩中日久．则阴已衰而阳无所倚．传变而为虚寒．白带因之而下矣．夫骨．肾所主也．肾主闭藏．受五脏 六腑之精而藏之．斯骨有所濡润．而不至于枯槁．今崩中而继之以漏下．则精血已竭．骨无所濡．而如木之枯槁矣．

按经云．微则为虚．又云．微而紧者有寒．又云．微弱者．有寒少气．

【又歌曰】

微脉关前气上侵．

关前．阳部也．微脉而见关前．则上焦之阳气衰．阳气衰则阴气上逆．故曰气上侵也．

按脉经云．寸口脉微．若寒为衄．宜服五味子汤．摩茱萸膏令汗出．又云．寸口微无阳外寒．

当关郁结气排心．

关主中州．脾胃所居之地．然脾为阴土．生于相火．胃为阳土．生于心火．微脉而见关中．是为纯阴而无阳矣．阴霾之气闭塞．阳明之气不行．阳明者胃也．胃之上管．当于心下．故曰郁结气排心也．四气调神论云．阳气者闭塞．地气者冒明．此之谓也．

按脉经云．关脉微．胃中冷．心下拘急．宜服附子汤．生姜汤．附子丸．针巨阙补之．

尺部见之脐下积．身寒饮水即呻吟．

尺部者．纯阴之地．寒水之乡也．所赖者．下焦命门之真火相济．得以温分肉．消水气．不至有凝结积聚之患．今尺部见微．则下焦之元阳衰而身寒．膀胱之寒气结．而脐下积矣．然两尺属肾．微为阴土．土来克水．故引水以自救．及至饮水．则又无相火以温暖分消．复助寒气．故作痛而呻吟也．

按脉经云．尺中微．无阳厥冷．腹中拘急．又云．尺脉微厥逆．小腹中拘急有寒气．宜服小建中汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八里脉交变略例论
  • 当前页：微脉指法主病
  • 下一页：沉脉指法主病
<<< 返回本书目录
  1. 微脉指法主病《脉诀乳海》
  2. 微毛柃【中药大全】
  3. 微脉（阴）《诊家正眼》
  4. 微囊肿腺癌【疾病大全】
  5. 微脉（阴）《脉诀汇辨》
  6. 微热《麻科活人全书》
  7. 微脉【疾病症状】
  8. 微弱二脉《圆运动的古中医学》
  9. 微脉《脉理求真》
  10. 微生物与微生物学《医学微生物学》
  11. 微量元素与免疫《免疫与健康》
  12. 微小病变型肾病【疾病大全】
  13. 微量元素缺少【疾病症状】
  14. 微小病变性肾病【疾病大全】
  15. 微量元素的作用及其与疾病的关系《临床生物化学》
  16. 微小病毒感染【疾病大全】
  17. 微量元素《生物化学与分子生物学》
  18. 微小度数斜视【疾病大全】
  19. 微量元素《临床营养学》
  20. 微小核糖核酸病毒性角膜炎【疾病大全】
  21. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  22. 微小膜壳绦虫《人体寄生虫学》
  23. 微理妙论《宁坤秘籍》
  24. 微血管病性溶血性贫血【疾病大全】
  25. 微黄舌《敖氏伤寒金镜录》
  26. 微血管溶血性贫血【疾病症状】
  27. 微黄舌《敖氏伤寒金镜录》
  28. 微血管心绞痛【疾病症状】
  29. 微红黑灰舌《敖氏伤寒金镜录》
  30. 微血栓形成【疾病症状】
  1. 微脉指法主病《脉诀乳海》
  2. 微脉（阴）《诊家正眼》
  3. 微妙在脉《思考中医》
  4. 微脉（阴）《脉诀汇辨》
  5. 微球剂与磁性微球《医院药学》
  6. 微脉《脉理求真》
  7. 微热《中医词典》
  8. 微脉《中医词典》
  9. 微热《麻科活人全书》
  10. 微脉《中医名词词典》
  11. 微热类《医学摘粹》
  12. 微量元素与免疫《免疫与健康》
  13. 微弱二脉《圆运动的古中医学》
  14. 微量元素与疾病的关系《临床生物化学》
  15. 微甚《中医名词词典》
  16. 微量元素的作用及其与疾病的关系《临床生物化学》
  17. 微甚《中医词典》
  18. 微量元素的分布及其生理功用《临床生物化学》
  19. 微生物《病理生理学》
  20. 微量元素、矿物质与贫血《临床营养学》
  21. 微生物检查《临床基础检验学》
  22. 微量元素《生物化学与分子生物学》
  23. 微生物学《中国医学通史》
  24. 微量营养素《默克家庭诊疗手册》
  25. 微生物学方法《中国幽门螺杆菌研究》
  26. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  27. 微生物学检查《临床基础检验学》
  28. 微理妙论《宁坤秘籍》
  29. 微生物学检查《临床基础检验学》
  30. 微机室职责与人员设置《医院药学》
  31. 微生物学检查《医学微生物学》


沉脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

沉脉指法主病

沉脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

二沉者阴也．指下寻之似有．举之全无．缓度三关．状若烂绵曰沉．主气胀两胁．手足时冷．

沉者．阴水也．水性沉下．寻之似有．举之全无．水之性也．水性漂流．缓度三关．水之状也．水性濡 ．状若烂绵．水之形也．然水性阴冷．冷则生气．故气胀两胁．而手足时冷也．

按脉经云．沉脉举之不足．按之有余．一曰重按之乃得．经云．沉为水为实．又为鬼疰．

【歌曰】

按之似有举还无．气满三焦脏腑虚．冷热不调三部壅．通肠健胃始能除．

夫沉脉主气．为诸阴之首．今云按之似有举还无．是沉而无力也．刘氏曰．沉而无力为气．假令其人冷热调和．则脏腑充实．而上中下三焦之气．自然和畅．而无壅滞之患矣．今因冷热不调．则卫气不得行于阳分．卫气不行于阳分．则三焦之气满．而脏腑虚矣．治之者．当用辛温之药利之．以通其肠．复用温补之药和之．以健其胃．肠胃之气宣通．则三部之气条达．使卫气复行于阳分．而脉道自无沉匿矣．

按经云．沉而迟．腹藏有冷病．又云．脉来沉沉泽泽．四肢不仁．而重土祟．

又云．沉而滑为下血．亦为背膂痛．千金方作下重．

【又歌曰】

寸脉沉兮胸有痰．

寸部所以候胸中者．今寸部见沉．是为水气泛而为痰矣．

按千金方云．寸口脉沉而滑者．胸中有水气．面目肿．有微热．为风水．又云．寸口脉沉．大而滑．沉即为血实．滑即为气实．血气相搏．入脏即死．入腑即愈．脉经云．寸口沉胸中痛引背．又云寸口脉沉．胸中引胁痛．胸中有水气．宜服泽漆汤．针巨阙泻之．又云．寸口脉沉．胸中短气．又云．寸口脉沉而坚者．病在中．又云．寸口脉沉而弱者．曰寒．又云寸口脉沉而弱者．发必堕落．又云．寸口脉沉而紧．若心下有寒．时痛．有积聚．又云．寸口脉沉而喘者．寒热．

当关气短痛难堪．

关所以候腹中者．中气温和．则舒畅而无痞满疼痛之患矣．今关中而见沉．则为腹中有冷气．腹中有冷气．则闭塞而不通．闭塞而不通．则腹中疼痛．呼吸不利．而气短难堪矣．

按脉经云．关上沉．心痛．上吞酸．又云．关脉沉．心下有冷气．苦满吞酸．宜服白薇 茯苓丸．针胃管补之．

若在尺中腰脚重．小便稠数色如泔．

尺部者．阴部也．所以候肾与三焦膀胱者．左肾主水．右肾主火．膀胱为水．三焦为火．故水火既济．阴阳相维．而后腰脚得以便利．水道得以澄清．今尺中而见沉脉．是有阴而无阳．有水而无火．致使阳气不行．则腰脚重滞．决渎失职．而小便如泔矣．

按脉经云．尺中沉．引背痛．又云．尺脉沉．腰背痛．宜服肾气丸．针京门补之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：微脉指法主病
  • 当前页：沉脉指法主病
  • 下一页：缓脉指法主病
<<< 返回本书目录
  1. 沉脉指法主病《脉诀乳海》
  2. 沉茄止疝散【方剂大全】
  3. 沉脉（阴）《诊家正眼》
  4. 沉麝鹿茸丸【方剂大全】
  5. 沉脉（阴）《脉诀汇辨》
  6. 沉麝汤【方剂大全】
  7. 沉脉【疾病症状】
  8. 沉麝丸《苏沈良方》
  9. 沉脉《脉理求真》
  10. 沉麝丸【方剂大全】
  11. 沉苓丸【方剂大全】
  12. 沉麝香茸丸【方剂大全】
  13. 沉牢《脉确》
  14. 沉水膏【方剂大全】
  15. 沉积水气《儒门事亲》
  16. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  17. 沉桂芦巴丸【方剂大全】
  18. 沉苏汤【方剂大全】
  19. 沉附汤【方剂大全】
  20. 沉苏饮子【方剂大全】
  21. 沉附膏【方剂大全】
  22. 沉檀聚香饼子【方剂大全】
  23. 沉淀-溶解平衡《医用化学》
  24. 沉檀快膈丸【方剂大全】
  25. 沉淀反应《免疫学和免疫学检验》
  26. 沉檀香茶饼【方剂大全】
  27. 沉（阴）《濒湖脉学》
  28. 沉魏丹【方剂大全】
  29. 沉《诸脉主病诗》
  30. 沉香《本草纲目》完整版
  1. 沉脉指法主病《脉诀乳海》
  2. 沉脉体状《医学集成》
  3. 沉麝丸《苏沈良方》
  4. 沉脉（阴）《诊家正眼》
  5. 沉尸候《诸病源候论》
  6. 沉脉（阴）《脉诀汇辨》
  7. 沉睡《麻疹备要方论》
  8. 沉脉《脉理求真》
  9. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  10. 沉脉《中医词典》
  11. 沉听《中医词典》
  12. 沉脉《中医名词词典》
  13. 沉香《雷公炮炙论》
  14. 沉牢《脉确》
  15. 沉香《雷公炮制药性解》
  16. 沉厥《中医词典》
  17. 沉香《药笼小品》
  18. 沉降平皿法《预防医学》
  19. 沉香《海药本草》
  20. 沉积疑胎《儒门事亲》
  21. 沉香《汤液本草》
  22. 沉积水气《儒门事亲》
  23. 沉香《本草备要》
  24. 沉寒痼冷《中医词典》
  25. 沉香《本草蒙筌》
  26. 沉附汤《瘴疟指南》
  27. 沉香《本草易读》
  28. 沉丁煎丸（又名荜澄茄丸）《博济方》
  29. 沉香《冯氏锦囊秘录》
  30. 沉淀反应《医学免疫学》
  31. 沉香《医学入门》


缓脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

缓脉指法主病

缓脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

三缓者．阴也．指下寻之．往来迟缓．小于迟脉曰缓．主四肢烦闷．气促不安．（按他本于小字下有一驶字）

缓者．阴土也．何为阴土．皇极内篇．以脾为二阴之土故也．夫脾为二阴之土．而脉缓者何也．脉经新撰有曰．脾者土也．德则为缓．恩则为迟．是以太阴之脉缓而迟．故指法曰．指下寻之．往来迟缓．小于迟脉也．脉经又曰．缓脉小驶于迟．何也．夫驶者．疾也．大抵平人脉．四至闰以太息．共成五至．迟脉者．一息三至．其意盖曰缓脉者．比平人之脉．则又稍迟．较之迟脉．则又小驶耳．故其主病．则皆脾病．经曰．土不及．其病内舍心腹．

外在肌肉四肢．以其四肢属脾．故四肢烦闷也．经又曰．去不及甚．病留满痞塞．病而留满痞塞．则中气不和．所以气促不安也．洁古曰．证在太阳．风伤卫．当服桂枝汤．易云．四肢烦满．气促不安．枳术汤主之．按脉经云．缓脉去来亦迟小驶于迟．一曰浮大而散．阴浮于阳同等．

【歌曰】

来往寻之状若迟．肾间生气耳鸣时．邪风积气冲背脑．脑后三针痛即移．

缓脉．指下寻之．一来一往．如丝在机．不卷其轴．其状有似乎迟．此太阴湿土之气也．土气盛．则下加于肾．肾主藏者也．肾气被克而起．故曰肾者生气．肾开窍于耳．肾气不藏．则上冲于耳．故又耳鸣．况缓脉又主风痹之疾．痹者风寒湿三者合而成也．夫肾与膀胱．相为表里．今脉而见缓．知有积久之风邪．湿气．循足太阳之经．夹脊上冲于背．而为疼痛．治之者当于脑后针足太阳膀胱之穴．以夺其风邪之气．则其痛自瘳矣．他释皆云当取之浮白穴．夺肾之邪．其痛即止．脑后是浮白穴．主耳聋背项痛也．愚按浮白．乃足少阳之穴．非肾穴也．其穴在耳后入发一寸．非脑后也．或者曰．浮白乃足太阳少阳之会．针之以取其邪焉可也．张世贤曰．太阳中风．脉缓．颈项强急．难以转侧．可针风池风府隐白三穴．再服桂枝汤．则痛可移也．若缓大者．属脾脉．

按经云．缓而滑曰热中．

【又歌曰】

缓脉关前搐项筋．

缓脉主湿．经曰．诸痉项强．皆属于湿．关前寸部也．寸主头项之事．寸部而见缓脉．乃湿气客于足太阳之经．而项筋为之搐强矣．

按脉经云．寸口脉缓．皮肤不仁．风寒在肌肉．宜服防风汤以药薄熨之．

摩以风膏．灸诸治风穴．

当关气结腹难伸．

脾主中州．中州治则阴阳升降．上下宣通．而气无结滞之患．今缓脉见于关中．乃阴邪湿气．结塞中州．清者不得上升．浊者不得下降．而腹难以舒伸也．

按脉经云．关脉缓．其人不欲食．此胃气不调．脾气不足．宜服平胃丸补肺汤．针章门补之．

尺上若逢 结冷．夜间常梦鬼随人．

尺上若逢缓脉．则为冷气结于下焦．而为 瘕之疾．何也．夫尺．阴位也．缓．阴脉也．冷．阴气也．夜间．阴盛之时也．常梦鬼随人者．群阴合．而从其类也．

按脉经云．尺脉缓．脚弱下肿．小便难．有余沥．宜服滑石汤．瞿麦散．针横骨泻之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉脉指法主病
  • 当前页：缓脉指法主病
  • 下一页：涩脉指法主病
<<< 返回本书目录
  1. 缓脉指法主病《脉诀乳海》
  2. 缓慢性心律失常《心脏病学》
  3. 缓脉（阴）《诊家正眼》
  4. 缓气丸【方剂大全】
  5. 缓脉（阴）《脉诀汇辨》
  6. 缓疼煎【方剂大全】
  7. 缓脉【疾病症状】
  8. 缓息丹【方剂大全】
  9. 缓脉《疡科纲要》
  10. 缓息汤【方剂大全】
  11. 缓脉《脉理求真》
  12. 缓治法《石室秘录》
  13. 缓疽门主论《疡医大全》
  14. 缓中葱白汤【方剂大全】
  15. 缓疽方《外台秘要》
  16. 缓中汤【方剂大全】
  17. 缓疽《医宗金鉴》
  18. 缓中丸【方剂大全】
  19. 缓疽《医宗金鉴》
  20. 幻觉【疾病症状】
  21. 缓疽《圣济总录》
  22. 幻觉hallucination《神经精神疾病诊断学》
  23. 缓惊红饼子【方剂大全】
  24. 幻听【疾病症状】
  25. 缓筋汤【方剂大全】
  26. 幻味【疾病症状】
  27. 缓颊散【方剂大全】
  28. 幻想失去时间和空间感觉【疾病症状】
  29. 缓急止痛【方剂主治】
  30. 幻肢痛【疾病症状】
  1. 缓脉指法主病《脉诀乳海》
  2. 缓脉（阴）《诊家正眼》
  3. 缓慢心律失常《急诊医学》
  4. 缓脉（阴）《脉诀汇辨》
  5. 缓慢性窦性心律失常《心脏病学》
  6. 缓脉《脉理求真》
  7. 缓慢性心律失常发生机理《心脏病学》
  8. 缓脉《疡科纲要》
  9. 缓下《中医名词词典》
  10. 缓脉《中医词典》
  11. 缓下《中医词典》
  12. 缓脉《中医名词词典》
  13. 缓则治本《中医词典》
  14. 缓疽门主论《疡医大全》
  15. 缓治法《石室秘录》
  16. 缓疽候《诸病源候论》
  17. 幻觉《医学心理学》
  18. 缓疽方四首《外台秘要》
  19. 幻觉《神经精神疾病诊断学》
  20. 缓疽《外科心法要诀》
  21. 幻觉妄想综合征《神经精神疾病诊断学》
  22. 缓疽《外科心法要诀》
  23. 幻觉症《神经精神疾病诊断学》
  24. 缓疽《医宗金鉴》
  25. 幻嗅《百病自测》
  26. 缓疽《医宗金鉴》
  27. 幻肢《神经精神疾病诊断学》
  28. 缓疽《中医词典》
  29. 宦者《中医词典》
  30. 缓疽《圣济总录》
  31. 换骨丹《冯氏锦囊秘录》


涩脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

涩脉指法主病

涩脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

四涩者阴也．指下寻之似有．举之全无．前虚后实．无复攻序曰涩．主腹痛．女子有孕．胎痛．无孕败血为病．

涩者．阴金也．何为阴金．夫沉．阴也．涩为阴为里．当于沉中候．故指法曰．寻之似有．重手取之而似有．亦不若他．脉之往来分明也．举之全无．谓浮取则不得也．举之全无．则前虚矣．寻之似有．则后实矣．脉经谓其往来难短且散．即前虚后实之谓也．无复次序者．即参伍不调．如雨沾沙之谓也．夫脉者．血之府也．犹沟渠之水．水多则滑．水少则涩．血盛则脉滑．血虚则脉涩．腹痛者．血虚而作腹痛也．血所以养胎者也．若有孕而见涩脉．则为血虚．胎失其养而痛矣．若无孕而见涩脉．则为伤精败血之证．夫涩属金．为气多血少．即下文所云血衰气旺定无妊．血旺气衰应有体也．

按脉经云．涩脉细而迟．往来难且散．或一止复来．一曰浮而短．一曰短而止．或曰散也．丹溪心法曰．涩为血虚．为有郁．

【歌曰】

涩脉如刀刮竹行．丈夫有此号伤精．妇人有孕胎中病．无孕还须败血成．

何谓如刀刮竹行．谓其往来蹇涩．中有一止也．诸家论涩脉．谓如轻刀刮竹．但言其往来蹇涩．未尽其如刀刮竹之旨．所谓如刀刮竹者．谓以轻刀刮竹．遇节而即止．故诀云．涩脉如刀刮竹行也．然丈夫以气为主．女子以血为主．丈夫而见涩脉．则为伤精之证．以其精生于气也．至若女子而见涩脉．则有胎病败血之证．以其胎养于血也．

按脉经云．涩而紧痹病．又云小弱而涩骨．及经云．滑者伤热．涩者中雾露．按儒门事亲云．修弓杜匠．其子妇年三十．有孕已半岁矣．每发痛．则召侍媪待之．以为将产也．一二日复故．凡数次．乃问戴人．戴人诊其脉涩而小．断之曰块病也．非孕也．脉诀所谓涩脉如刀刮竹形．主丈夫伤精．女人败血．治之之法．有病当泻之．先以舟车丸百余粒．后以调胃承气汤．加当归 桃仁．用河水煎．乘热投之．三两日．又以舟车丸桃仁承气汤．泻青黄脓血杂然而下．每更衣．以手向下推之揉之则出．后三二日．又用舟车丸．以猪肾散佐之．一二日．又以舟车丸通经如前．数服病十去九．俟晴明．当未食时．以针泻三阴交穴．不再旬．块已没矣．此与隔腹视五脏者．复何异哉．

【又歌曰】

涩脉关前胃气并．

关前．寸脉也．所以候中者．胸为气海．足阳明之胃经．为多气多血之府．今见涩脉．则为血少．血少则气乘其虚．而并居之故．曰胃气并也．

按脉经云．寸口涩．无阳少气．又云．寸口脉涩．是胃气不足．宜服干地黄汤．自养调和饮食．针三里补之．

当关血散不能停．

关所以候中焦者也．营出中焦．涩为气多血少．当关而见涩脉．则为中焦之血．散而不守．然有气以行之．故不能停止而复下也．

按脉经云．关上涩．无血厥冷．又云关脉涩．血气逆冷．脉涩为血虚．以中焦有微热．宜服干地黄汤．内补散．针足太冲上补之经云．关上脉涩而坚大．而实．按之不减有力．为中焦实．有伏结在脾．肺气塞．实热在胃中．

注云．涩脉与有力反．今并言者．浮之涩大．按之坚涩．故言有力也．

尺部如斯逢逆冷．体寒脐下作雷鸣．

尺部乃寒水之乡．得相火以相济．故一身得以温暖．涩为阴金．尺部而见涩脉．母藏子宫．则金不畏火．是为金寒水冷．而阳翳无光．故体寒逆冷．冷则生气．故脐下作雷鸣也．

按脉经云．尺中见涩．无阴厥冷．又云．尺脉涩．足胫逆冷．小便赤．宜服附子四逆汤．针足太冲补之．又曰．尺脉涩．下血下利多汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓脉指法主病
  • 当前页：涩脉指法主病
  • 下一页：迟脉指法主病
<<< 返回本书目录
  1. 涩脉指法主病《脉诀乳海》
  2. 涩翳歌《眼科心法要诀》
  3. 涩脉论《格致余论》
  4. 涩翳歌《医宗金鉴》
  5. 涩脉不同《轩岐救正论》
  6. 涩翳内障《秘传眼科龙木论》
  7. 涩脉（阴）《诊家正眼》
  8. 森林脑炎《传染病》
  9. 涩脉（阴）《脉诀汇辨》
  10. 森林脑炎【疾病大全】
  11. 涩脉【疾病症状】
  12. 森林脑炎病毒《医学微生物学》
  13. 涩脉《脉理求真》
  14. 森林脑炎疫苗使用说明书《中国生物制品规程》
  15. 涩梨叶【中药大全】
  16. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  17. 涩梨【中药大全】
  18. 僧伽应梦人参散【方剂大全】
  19. 涩精金锁丹【方剂大全】
  20. 杀车槌法《伤寒六书》
  21. 涩精【中药主治】
  22. 杀虫《本草求真》
  23. 涩剂《本草纲目》完整版
  24. 杀虫《流行病学》
  25. 涩方《盘珠集胎产症治》
  26. 杀虫【中药主治】
  27. 涩肠止泻【方剂主治】
  28. 杀虫丹【方剂大全】
  29. 涩肠止泻【中药主治】
  30. 杀虫解毒【中药主治】
  1. 涩脉指法主病《脉诀乳海》
  2. 涩脉论《格致余论》
  3. 涩脱燥湿《女科证治准绳》
  4. 涩脉不同《轩岐救正论》
  5. 涩翳歌《眼科心法要诀》
  6. 涩脉（阴）《诊家正眼》
  7. 涩翳歌《医宗金鉴》
  8. 涩脉（阴）《脉诀汇辨》
  9. 涩翳内障《中医词典》
  10. 涩脉《脉理求真》
  11. 涩翳内障《秘传眼科龙木论》
  12. 涩脉《中医词典》
  13. 涩翳内障《明目至宝》
  14. 涩脉《中医名词词典》
  15. 森林脑炎《传染病》
  16. 涩可去脱《中医词典》
  17. 森林脑炎病毒《医学微生物学》
  18. 涩精金锁丹《中藏经》
  19. 森林脑炎疫苗使用说明书《中国生物制品规程》
  20. 涩剂《女科证治准绳》
  21. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  22. 涩剂《女科证治准绳》
  23. 僧伽应梦人参散《太平惠民和剂局方》
  24. 涩剂《中医词典》
  25. 僧医《轩岐救正论》
  26. 涩剂《中医名词词典》
  27. 杀《中医词典》
  28. 涩方《盘珠集胎产症治》
  29. 杀车槌法卷之三《伤寒六书》
  30. 涩肠止泻《中医词典》
  31. 杀虫《本草求真》


迟脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

迟脉指法主病

迟脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

五迟者．阴也．指下寻之．重手乃得隐隐曰迟．主肾虚不安．

迟者．阴土也．何为阴土．土之性也．缓迟则较缓更甚．故亦曰土也．观其指法．则曰重手乃得隐隐．是病在里而为阴可知矣．自古迟则寒．此节独不言寒．而专言肾虚不安者．何也．以迟为阴土．是土不务其德．而乘其所胜．夫土所胜者．水也．肾为水藏．乘其虚而克之．肾其能安乎哉．

按脉经云．迟脉呼吸三至．去来极迟．一曰举之不足．按之尽牢．一曰按之尽牢．举之无有．经云．迟则为寒．

【歌曰】

迟脉人逢状且难．遇其季夏不得痊．神工诊得知时候．道是脾来水必干．

今人皆言三至为迟矣．究未得迟脉之情状也．其于指下寻之．重手乃得隐隐耳．故曰．迟脉人逢状且难也．今人皆言迟则为寒矣．究未尽迟脉之体性也．其理又主脾来克水．肾虚不安．如此则迟脉不专主于寒可知矣．然脉迟而曰遇其季夏不能痊者何也．以迟脉属土．季夏又值土旺之时．水得土而绝．故曰遇其季夏．不能痊也．然季春季秋季冬．皆土旺之日．何独见畏于季夏也．不知季春虽土寄旺之月．而木气尚余．子能扶母．即迟脉来见．土其畏木而不暇克水．季秋亦土季旺之月．而金气尚余．金能生水．纵迟脉来见．子受母荫．而水不畏土．季冬亦土寄旺之月．水适当旺．旺者不受邪．纵迟脉来见．亦无所畏．惟季夏乃土正旺之时．谓之长夏．言其生长于火也．况火为土之母．所畏者水耳．今借居土后．则火挟子势．而反来侮水．夫火乃耗水坚土之物也．今得土以合之．而水未有不涸者矣．故曰．遇其季夏不能痊也．

按经云．迟而涩．中塞有 结．又云．迟而滑者胀．又云．迟而缓者有寒．仲景曰．如阳明脉迟．不恶寒．身体 然汗出．则用大承气汤．又洁古曰．迟．阴也．季夏．阳也．此证为失时反候．阴盛阳虚治之．宜泻心肺．补肝肾．泻心者．导赤散．补肾者．地黄丸．

【又歌曰】

寸口脉迟心上寒．

寸口．阳位也．所以候胸中者也．心居膈上．迟脉为寒．今见寸口．故曰．心上寒也．

按脉经云．寸迟上焦有寒．心痛咽酸．吐酸水．宜服附子汤．生姜汤．茱萸丸．调和饮食以暖之．脉影云．手足厥冷．气胀攻痛．主上焦寒．

当关腹痛饮浆难．

关所以候腹中者．关脉见迟．为寒湿之气大作．燥热之气不行．寒湿之气作．故腹痛．燥热之气不行．故饮浆难也．

按脉经云．关迟胃中寒．宜桂枝丸．茱萸汤．针胃管补之．脉影云．关迟中焦寒．吞酸吐水．

流入尺中腰脚重．浓衣重覆地也嫌单．

尺部法地．所以候腰以下之疾者．迟为寒湿之脉．腰脚者．肾之所主．尺部而见迟脉．则为寒湿之气．客于下焦．故腰脚重也．人身之所以常温暖者．以下焦命门之真火．得以温分肉也．今尺部而见阴寒之脉．则寒气作．而真火无光．是以浓衣重覆也嫌单耳．

按脉经云．尺中迟．下焦有寒．背痛．又云．尺脉迟．下焦有寒．宜服桂枝丸．针气海关元补之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涩脉指法主病
  • 当前页：迟脉指法主病
  • 下一页：伏脉指法主病
<<< 返回本书目录
  1. 迟脉指法主病《脉诀乳海》
  2. 迟数缓疾结促代诸脉歌《医宗金鉴》
  3. 迟脉（阴）《诊家正眼》
  4. 迟数统属《医学集成》
  5. 迟脉（阴）《脉诀汇辨》
  6. 迟数之脉《疡科纲要》
  7. 迟脉【疾病症状】
  8. 持禁斋戒法《千金翼方》
  9. 迟脉《脉理求真》
  10. 持久性豆状角化过度病【疾病大全】
  11. 迟疾短长杂脉法《脉经》
  12. 持久性隆起性红斑【疾病大全】
  13. 迟发性运动障碍【疾病大全】
  14. 持久性色素异常性红斑【疾病大全】
  15. 迟发性外伤性脑内血肿【疾病大全】
  16. 持脉轻重法《脉经》
  17. 迟发性皮肤卟啉病【疾病大全】
  18. 持脉真诀《顾松园医镜》
  19. 迟发性低丙球血症【疾病大全】
  20. 持脉总论《古今医统大全》
  21. 迟（阴）《濒湖脉学》
  22. 持脉总论《诊家枢要》
  23. 迟《诸脉主病诗》
  24. 持圣散【方剂大全】
  25. 迟《三指禅》
  26. 持物不稳【疾病症状】
  27. 迟《脉象统类》
  28. 持续的肌肉收缩【疾病症状】
  29. 迟《脉确》
  30. 持续低烧【疾病症状】
  1. 迟脉指法主病《脉诀乳海》
  2. 迟脉体状《医学集成》
  3. 迟神经《人体解剖学》
  4. 迟脉（阴）《诊家正眼》
  5. 迟数《四圣心源》
  6. 迟脉（阴）《脉诀汇辨》
  7. 迟数缓疾结促代诸脉歌《医宗金鉴》
  8. 迟脉《脉理求真》
  9. 迟数统属《医学集成》
  10. 迟脉《中医词典》
  11. 迟数之脉《疡科纲要》
  12. 迟脉《中医名词词典》
  13. 迟速异势《竹林女科证治》
  14. 迟疾短长杂脉法《脉经》
  15. 迟言《医学纲目》
  16. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  17. 持《中医词典》
  18. 迟发型过敏反应的体外检测方法《医学免疫学》
  19. 持禁斋戒法《千金翼方》
  20. 迟发型超敏性炎症的形成《医学免疫学》
  21. 持脉《中医词典》
  22. 迟（阴）《濒湖脉学》
  23. 持脉《明医杂着》
  24. 迟《脉象统类》
  25. 持脉秘旨《医学实在易》
  26. 迟《三指禅》
  27. 持脉轻重法《脉经》
  28. 迟《痰火点雪》
  29. 持脉真诀《顾松园医镜》
  30. 迟《脉确》
  31. 持脉总论《诊家枢要》


伏脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

伏脉指法主病

伏脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

六伏者．阴也．指下寻之．似有呼吸．定息全无．再再寻之．不离三关曰伏．主毒瓦斯闭塞．三关四肢沉重．手足时冷．

伏阴．木也．何谓阴木．厥阴之木也．厥阴者．阴之尽也．阴已极．则阳将绝矣．脉之所往来指下者．正以阴阳相维．和合交结．而脉道乃行．今阴已极．而阳将绝．则脉道不行．故指下寻之似有．呼吸定息全无．即脉经所云伏脉极重．手按之着骨乃得也．然脉之所以往来于寸关尺部者．正以三焦之气．呼吸相通耳．今阴毒之气．壅遏三焦．使荣卫之气．不得行于十二经隧之中．故上焦绝．则寸不行．中焦绝．则关不行．下焦绝．则尺不行．虽依稀隐现于寸关尺部之中．而实不能往来于上下．故曰．不离乎三关也．四肢者．诸阳之本也．阳气将绝．故四肢沉重．而手足时冷矣．

按脉经云．伏脉极重指按之着骨乃得．一曰手下裁动．一曰按之不足．举之无有．一曰关上沉不出．名曰伏．经云．伏者霍乱．

【歌曰】

阴毒伏脉切三焦．不动荣家气不调．不问春秋与冬夏．徐徐发汗始能消．

阴毒伏脉切三焦．上文已详言之矣．所谓不动营家气不调者．何也．盖以寒伤营．阴寒之气．壅遏三焦．则营气不行．营不行．则脉不出．须得温经发表之剂．如阴毒甘草汤之类．以调其荣气．而后脉始出也．或曰．温经发表．秋冬可施．如遇春夏．岂宜概用．不知阴毒之证．非他病可比．温经散表．阳气方回．虽值春夏．亦宜舍时从证．故池氏曰．积阴冷毒之气．而伏滞于三焦．致卫气不调．荣血不行．三焦之气．闭塞．若有此证．不必问四季．须是发散．通其三焦．其病可除也．夫所谓徐徐发汗者何也．洁古曰．渍形以为汗．麻黄 附子 细辛汤．或秋冬以升麻汤．春夏以麻黄汤．当缓与之．经曰．阴盛阳虚．汗之则愈．予尝读史记左编．一病患以冬月误服白虎．其脉伏而四肢厥冷．诸医拟进四逆理中等剂．东垣曰不可．只宜用轻清之剂．引寒气出于经络之中．如升麻 防风 羌活等药．其病果愈．是皆徐徐发汗之义也．戴起宗不知此理．谓不当汗．乃引仲景脉浮者．病在表．方可汗等语．独不知仲景亦常曰．少阴病始得之反发热．脉沉者．麻黄 附子 细辛汤主之．则知发汗又不可以脉之浮沉论也．况阴毒一证．乃一时暴疾．祸如反掌．戴氏误以为荣积卫积藏积．而改作徐徐调理．噫．阴毒伤寒．而可徐徐调理乎哉．诀之所谓徐徐发汗者．非治之徐徐．乃处方之徐徐．如洁古所谓渍形以为汗．又曰当缓与之之谓也．

【又歌曰】

积气胸中寸脉伏．

寸所以候胸中者也．胸为气．每宗气之所行也．今宗气不得随营气而行．故积于胸中．而上部之脉伏矣．

按脉经云．寸口脉伏．胸中逆气．噎塞不通．是胃中冷气．上冲心胸．宜服前胡汤．大三建丸．针巨阙上管．灸膻中．

当关肠癖常瞑目．

肝藏血．脾摄血．肝脾俱候于关．关脉伏．则为肝脾二经．不能藏摄其血．斯肠癖之疾生矣．目得血而能视．血脱则目不欲见人．故目常瞑也．

按脉经云．关上伏．中焦有水气泄溏．宜服水银丸．针关元．利小便．溏泄便止．

尺部见之食不消．坐卧非安还破腹．

经云．饮食入胃．先入于肝．夫肝．厥阴之木也．今因内伤饮食．宿滞不消．肚腹胀满．欲破而坐卧不安．以至厥阴风木之气．壅遏于下不得上升．故尺部之脉见伏也．治之者．当用吐药．以探吐其宿食．则厥阴风木之气．得疏通以上升．而尺部之脉．可以复出矣．经云．上部有脉．下部无脉．其人当吐不吐者死．此之谓也．（上吐字．乃吐药之吐．言用吐药而仍不吐．则死矣．）

按脉经云．尺中伏水谷不消．又云．尺脉伏．小腹痛．症疝．水谷不化．宜服大平胃丸．桔梗丸．针关元补之．（桔梗丸云结肠丸．）

又按东垣曰．食塞胸中．食为坤土．胸为金位．金主杀伐．与坤土俱在于上而旺于天．金能克木．故肝木生发之气．伏于地下．非木郁而何．吐去上焦阴土之物．木得舒畅．则郁结去矣．此木郁达之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迟脉指法主病
  • 当前页：伏脉指法主病
  • 下一页：濡脉指法主病
<<< 返回本书目录
  1. 伏脉指法主病《脉诀乳海》
  2. 伏毛山豆根【中药大全】
  3. 伏脉反因阳气将伸说《读医随笔》
  4. 伏毛苎麻【中药大全】
  5. 伏脉（阴）《诊家正眼》
  6. 伏牛花《本草纲目》完整版
  7. 伏脉（阴）《脉诀汇辨》
  8. 伏牛花《本草图经》
  9. 伏脉【疾病症状】
  10. 伏牛花《证类本草》
  11. 伏脉《疡科纲要》
  12. 伏牛花【中药大全】
  13. 伏脉《脉理求真》
  14. 伏牛花散【方剂大全】
  15. 伏龙汤【方剂大全】
  16. 伏牛花丸【方剂大全】
  17. 伏龙散【方剂大全】
  18. 伏湿冲气脉《读医随笔》
  19. 伏龙浆【方剂大全】
  20. 伏暑《回春录》
  21. 伏龙肝饮【方剂大全】
  22. 伏暑《凌临灵方》
  23. 伏龙肝丸【方剂大全】
  24. 伏暑《温病条辨》
  25. 伏龙肝汤丸【方剂大全】
  26. 伏暑《温热暑疫全书》
  27. 伏龙肝汤【方剂大全】
  28. 伏暑《吴鞠通医案》
  29. 伏龙肝散【方剂大全】
  30. 伏暑《张聿青医案》
  1. 伏脉指法主病《脉诀乳海》
  2. 伏脉反因阳气将伸说《读医随笔》
  3. 伏免《中医名词词典》
  4. 伏脉（阴）《诊家正眼》
  5. 伏明《中医词典》
  6. 伏脉（阴）《脉诀汇辨》
  7. 伏匿脉《中医词典》
  8. 伏脉《脉理求真》
  9. 伏牛花《本草蒙筌》
  10. 伏脉《疡科纲要》
  11. 伏牛花《冯氏锦囊秘录》
  12. 伏脉《中医词典》
  13. 伏牛花《证类本草》
  14. 伏脉《中医名词词典》
  15. 伏牛花《本草图经》
  16. 伏膂之脉《中医词典》
  17. 伏气《中医名词词典》
  18. 伏龙散《博济方》
  19. 伏气《中医词典》
  20. 伏龙肝汤《三因极一病证方论》
  21. 伏气《临证指南医案》
  22. 伏龙肝汤《备急千金要方》
  23. 伏气温病《中医名词词典》
  24. 伏龙肝汤《备急千金要方》
  25. 伏气温病《中医词典》
  26. 伏龙肝散《仁术便览》
  27. 伏气温病论《温病正宗》
  28. 伏龙肝散《太平惠民和剂局方》
  29. 伏热《中医词典》
  30. 伏龙肝散《三因极一病证方论》
  31. 伏热在里《中医名词词典》


濡脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

濡脉指法主病

濡脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

七濡者阴也．指下寻之似有．再再还来．按之根据前却去曰濡．主少力．五心烦热．脑转耳鸣．下元极冷．

濡．阴水也．他本俱释为阴金．非也．洁古曰．浮涩弱属金．沉滑濡属水．是以知濡为阴水也．然濡而为不及之水者．何也．谓阳已竭．而阴无所附也．指下寻之似有者．非若他脉之真有．而似乎有也．则为阳已竭矣．再再还来．是阴欲附也．按之根据前却去．是阴欲附而无所附也．经云．阳为阴使．今阳已竭．故主少气力．阴无附．故五心烦热．水不足．故脑转耳鸣．阳已衰．故下元极冷．

按脉经第一篇．有软脉而无濡脉．要知濡即软也．又云．软脉极软而浮细．一曰按之无有．举之有余．一曰小而软．软一作濡．曰濡者如帛衣在水中．轻手相得．

【歌曰】

按之似有举之无．髓海丹田定已枯．四体骨蒸劳热甚．脏腑终传命必殂．

按之似有．阴无所附也．举还无．阳已竭也．髓海丹田定已枯．肾水已涸也．四体骨蒸劳热甚．谓水已涸．而虚火煎熬也．脏腑终传命必殂．谓肾病传心．心病传肺．肺病传肝．肝病传脾．脾复传肾．经曰．传终者死．是传其所胜也．

按经云．三部脉濡弱．久病得之不治自愈．治之死．卒病得之生．

【又歌曰】

濡脉关前人足汗．

关前．阳位也．濡．阳衰之脉也．足汗．多汗也．汗阴血所化也．阳部而见阳衰之脉．是阳气已虚．不能卫护其阴．则阴气外泄．故其人多汗耳．

按脉经云．寸口脉濡．阳气弱．自汗出．是虚损病．宜服干地黄汤．薯蓣丸．内补散．牡蛎散并粉．针太冲补之．

当关少气精神散．

夫精气神．乃身之三宝也．经曰．精生气．气生神．是以精极则无以生气．气少则无以生神．中焦者．荣气之所出也．今关部而见濡脉．则中气大虚．而精与神亦为之耗散矣．

按脉经云．关上濡下重．又云关脉濡．苦虚冷．脾气弱．重下病．宜服赤石脂汤．女萎丸．针关元补之．

尺部绵绵即恶寒．骨与肉疏都不管．

尺所以候下焦者也．尺部而见濡脉．是为阳衰于下．故恶寒．经云．足少阴气绝．则骨枯．少阴者．冬脉也．伏行而温于骨髓．故骨髓不温．即内不着骨．骨肉不相亲．即肉濡而却．肉濡而却．故齿长而枯．发无润泽．发无润泽者．骨先死．戊日笃．己日死．土胜水也．

按脉经云．尺中濡少血．发热恶寒．又云．尺脉濡．若小便难．宜服瞿麦汤．白鱼散．针关元泻之．千金翼云．脚不收风痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏脉指法主病
  • 当前页：濡脉指法主病
  • 下一页：弱脉指法主病
<<< 返回本书目录
  1. 濡脉指法主病《脉诀乳海》
  2. 濡木饮【方剂大全】
  3. 濡脉（阴中之阴）《脉诀汇辨》
  4. 濡弱二脉辨《读医随笔》
  5. 濡脉（阴中之阳）《诊家正眼》
  6. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  7. 濡脉【疾病症状】
  8. 濡弱微细四种相类《轩岐救正论》
  9. 濡脉《脉理求真》
  10. 濡细二脉《圆运动的古中医学》
  11. 濡肠饮【方剂大全】
  12. 濡泻《圣济总录》
  13. 濡肠丸【方剂大全】
  14. 濡咽煎【方剂大全】
  15. 濡肠汤【方剂大全】
  16. 濡与牢对《三指禅》
  17. 濡（阴）《濒湖脉学》
  18. 濡脏汤【方剂大全】
  19. 薷苓汤【方剂大全】
  20. 臑会穴【上肢外侧穴位】
  21. 薷苓清暑汤【方剂大全】
  22. 臑痈《医宗金鉴》
  23. 茹淡论《格致余论》
  24. 臑俞穴【人体背部穴位】
  25. 茹《本草图经》
  26. 臑俞穴【上肢外侧穴位】
  27. 茹《本草纲目》完整版
  28. 蠕动感【疾病症状】
  29. 如长脉《轩岐救正论》
  30. 蠕形螨《人体寄生虫学》
  1. 濡脉指法主病《脉诀乳海》
  2. 濡脉（阴中之阴）《脉诀汇辨》
  3. 濡弱《四圣心源》
  4. 濡脉（阴中之阳）《诊家正眼》
  5. 濡弱二脉辨《读医随笔》
  6. 濡脉《脉理求真》
  7. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  8. 濡脉《中医词典》
  9. 濡弱微细四种相类《轩岐救正论》
  10. 濡脉《中医名词词典》
  11. 濡细二脉《圆运动的古中医学》
  12. 濡化《中医词典》
  13. 濡泄《中医词典》
  14. 濡（阴）《濒湖脉学》
  15. 濡泄《卫生宝鉴》
  16. 濡《三指禅》
  17. 濡泻《圣济总录》
  18. 濡《痰火点雪》
  19. 濡泻《中医词典》
  20. 儒医《轩岐救正论》
  21. 濡泻《明医指掌》
  22. 茹膏《备急千金要方》
  23. 濡与牢对《三指禅》
  24. 茹淡论《格致余论》
  25. 濡脏汤《备急千金要方》
  26. 茹《本草图经》
  27. 臑《中医词典》
  28. 茹《本草撮要》
  29. 臑《中医词典》
  30. 茹《本草分经》
  31. 臑（肱，上膊）《中医名词词典》


弱脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

弱脉指法主病

弱脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

八弱者．阴也．指下寻之．如烂绵相似．轻手乃得．重手稍无．怏怏不前曰弱．主气居于表生产后客风面肿．

弱．阴金也．何为阴金．不及之金也．何谓不及之金．指下寻之．如烂绵相似云．然沉脉指法．则曰状若烂绵．而此亦曰如烂绵相似者何也．不知沉为阴水．故寻之似有．举之全无．弱为阴金．故曰轻．手乃得．重手稍无．所谓怏怏者．轻手乃得也．不前者．重手稍无也．大抵浮以候气．沉以候血．浮以候阳．沉以候阴．浮以候表．沉以候里．今云重手稍无．是阴已竭也．轻手乃得．是阳欲根据也．怏怏不前．是阴已竭．而阳无所根据也．经云．阴右．内阳之守也．今阴竭于内．则阳无所根据倚．是血已竭．而气独居于表也．大抵于脉多见于生产后．去血过多．客风乘虚而入．乃使面目浮肿也．

按脉经云．弱脉极软而沉细．按之欲绝指下．一曰按之乃得．举之无有．

【歌曰】

三关怏怏不能前．只为风邪与气连．

言阴血已竭．而阳无所根据．虚邪贼风．与气相连．乘虚而独居于表也．

按经云．弱为虚为悸．

少年得此须忧虑．老弱逢之病却痊．

弱脉阴金也．金象属秋．少年者．春夏之令也．老弱者．秋冬之令也．少年得之．谓之逆．老弱得之．谓之顺也．

【又歌曰】

关前弱脉阳道虚．关中有此气多疏．若在尺中阴气绝．酸疼引变上皮肤．

寸．阳位也．寸部见弱．谓之阳道虚．尺．阴位也．尺部见弱．谓之阴气绝．关．阴阳交会之所也．关部见弱．谓之阴阳不相维．故曰气多疏也．然尺部见弱．何以酸疼引变上皮肤也．尺以候肾．肾虚则病酸疼．尺所以候下焦者．卫出下焦．卫气者．阳气也．所以温分肉．而实皮肤者也．尺部而见弱．则阴气绝．而阳无所根据．则不能温分肉．而实皮毛．故酸疼引变于皮肤之上也．

按脉经云．寸弱阳气虚．关弱无胃气．尺弱少血．又云．寸口脉弱．阳虚自汗出而短气．宜服茯苓汤．内补散．适饮食消息．勿极劳．针胃管补之．又云．关脉弱．胃气虚．胃中有客热．脉弱为虚热作病．其虽曰有热．不可大攻之．热去则寒起止宜服竹叶汤．针胃管补之．又云．尺脉弱．阳气少．发热骨烦．宜服前胡汤．干地黄汤．针关元补之．

又按仲景曰．假令尺脉弱．名曰阴不足．阳气下陷．入阴中而发热也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：濡脉指法主病
  • 当前页：弱脉指法主病
  • 下一页：九道脉法论
<<< 返回本书目录
  1. 弱脉指法主病《脉诀乳海》
  2. 弱视【疾病大全】
  3. 弱脉（阴）《诊家正眼》
  4. 弱视(amblyopia)《西医眼科学》
  5. 弱脉（阴）《脉诀汇辨》
  6. 弱视眼的拥挤现象 【疾病症状】
  7. 弱脉【疾病症状】
  8. 弱症《儿科要略》
  9. 弱脉《脉理求真》
  10. 弱症兼痧《痧胀玉衡》
  11. 弱（阴）《濒湖脉学》
  12. 弱智【疾病大全】
  13. 润燥之剂《医方论》
  14. 箬《本草纲目》完整版
  15. 润燥泻肺汤【方剂大全】
  16. 箬《本草纲目》图文版
  17. 润燥汤【方剂大全】
  18. 箬蒂【中药大全】
  19. 润燥滑肠【中药主治】
  20. 箬叶【中药大全】
  21. 润燥攻下汤【方剂大全】
  22. 撒发【中药大全】
  23. 润燥安胎汤【方剂大全】
  24. 腮《景岳全书》
  25. 润燥【方剂主治】
  26. 腮颔发门主论《疡医大全》
  27. 润燥【中药主治】
  28. 腮候《古今医统大全》
  29. 润心肺【中药主治】
  30. 腮门主论《疡医大全》
  1. 弱脉指法主病《脉诀乳海》
  2. 弱脉（阴）《诊家正眼》
  3. 弱视《百病自测》
  4. 弱脉（阴）《脉诀汇辨》
  5. 弱视《眼科学》
  6. 弱脉《脉理求真》
  7. 弱证喉癣《中医词典》
  8. 弱脉《中医词典》
  9. 弱症《儿科要略》
  10. 弱脉《中医名词词典》
  11. 弱症《医宗己任编》
  12. 弱风《中医词典》
  13. 弱症兼痧《痧胀玉衡》
  14. 弱刺激《中医词典》
  15. 焫《中医名词词典》
  16. 弱虫病《中医词典》
  17. 焫（ruò，音若）《中医词典》
  18. 弱（阴）《濒湖脉学》
  19. 箬《本草纲目》
  20. 弱《三指禅》
  21. 箬《本经逢原》
  22. 弱《痰火点雪》
  23. 箬《本草从新》
  24. 弱《中医词典》
  25. 箬叶《本草便读》
  26. 若夫岚瘴蒸袭日月霾光《解围元薮》
  27. 箬叶《药性切用》
  28. 润燥汤《医方考》
  29. 箬竹叶包绿豆粽《食物疗法》
  30. 润燥化痰《中医词典》
  31. 爇《中医词典》


九道脉法论_《脉诀乳海》_中医诊治_【岐黄之术】

九道脉法论

九道脉法论

  • 上一页
  • 目录
  • 相关
  • 下一页

云岐子曰．九道脉者．从天地九数之理说也．经曰．善言天者．必有应于人．是以天有九星．地有九州岛．人有九脏．亦有九野．故立九道脉．以应天地阴阳之法也．以长为干．清阳发腠理．以短为坤．浊阴归六腑．以虚为离．心中惊则血衰．以促为坎．脉进则死．退则生．以结为兑．发在脐傍．以代为中上主上中下三元正气．以牢为震．前后有水火相乘之气．以动为艮．主血山衰．以细为异．主秋金有余．此九道脉．以应九脏九宫之法也．

九道脉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弱脉指法主病
  • 当前页：九道脉法论
  • 下一页：长脉指法主病
<<< 返回本书目录
  1. 九道脉法论《脉诀乳海》
  2. 九德侄耳鸣《孙文垣医案》
  3. 九道病脉《三因极一病证方论》
  4. 九二丹【方剂大全】
  5. 九道《脉诀刊误》
  6. 九方《外台秘要》
  7. 九倒生【中药大全】
  8. 九房散【方剂大全】
  9. 九疸秦王散【方剂大全】
  10. 九分散【方剂大全】
  11. 九带犰狳《实验动物科学》
  12. 九风汤【方剂大全】
  13. 九刺应九变《针灸素难要旨》
  14. 九宫八风《黄帝内经·灵枢》
  15. 九刺《黄帝内经太素》
  16. 九宫八风《黄帝内经太素》
  17. 九虫丸【方剂大全】
  18. 九宫八风《类经》
  19. 九虫统论《圣济总录》
  20. 九宫八风《灵枢悬解》
  21. 九虫散【方剂大全】
  22. 九宫八风《内经评文》
  23. 九虫论《三因极一病证方论》
  24. 九宫尻神歌《灸法秘传》
  25. 九虫例《三因极一病证方论》
  26. 九宫尻神歌《医宗金鉴》
  27. 九虫方《外台秘要》
  28. 九宫尻神歌《针灸大全》
  29. 九虫病诸候（凡五论）《诸病源候论》
  30. 九宫尻神歌《针灸聚英》
  1. 九道脉法论《脉诀乳海》
  2. 九道脉《察病指南》
  3. 九德侄耳鸣《孙文垣医案》
  4. 九道脉《中医词典》
  5. 九法之八 鱼接鳞《素女经》
  6. 九道出血《中医词典》
  7. 九法之二 虎步《素女经》
  8. 九道病脉《三因极一病证方论》
  9. 九法之九 鹤交颈《素女经》
  10. 九道《脉诀刊误》
  11. 九法之六 凤翔《素女经》
  12. 九疸候《诸病源候论》
  13. 九法之七 兔吮毫《素女经》
  14. 九疸《中医词典》
  15. 九法之三 猿博《素女经》
  16. 九丹《中医词典》
  17. 九法之四 蝉附《素女经》
  18. 九刺应九变论《针灸大成》
  19. 九法之五 龟腾《素女经》
  20. 九刺应九变《针灸素难要旨》
  21. 九法之一 龙翻《素女经》
  22. 九刺（九变刺）《中医名词词典》
  23. 九方三十一首《外台秘要》
  24. 九刺《中医词典》
  25. 九房散《备急千金要方》
  26. 九刺《黄帝内经太素》
  27. 九宫八风《黄帝内经·灵枢》
  28. 九虫形状《寿世保元》
  29. 九宫八风《黄帝内经太素》
  30. 九虫统论《圣济总录》
  31. 九宫八风《灵枢悬解》


长脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

长脉指法主病

长脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

一长者．阳也．指下寻之．三关如持竿之状．举之有余曰长．过于本位亦曰长．主浑身壮热．夜卧不安．

长者．阳也．干之象也．易曰．干之九五．亢龙有悔．此之谓也．经曰．长则气治．何病之有．今则三关如持竿之状．举之有余．过于本位．是长之太过者矣．故主阳邪热毒之气．乘其三焦．阳盛则热．故其见证为浑身壮热也．阳盛则乘其阴．故夜卧不安也．

按洁古曰．长法干．此阳明脉．故尺寸俱长．身热目疼鼻干．不得卧．当汗．阳化气也．

长脉迢迢度三关．指下来时却又还．阳毒在脏三焦热．徐徐发汗始能安．

长脉迢迢度三关者．言脉三关通度．迢迢而长也．指下寻之却又还者．言脉往来甚盛也．长脉为阳．三关通度．则知阳邪热毒．客于三阴之标．三焦之内皆热也．夫既曰阳毒在脏．而曰汗者何也．洁古曰．在三阴经络中有邪者．是也无汗乃阴中之阳．可汗而已．是经络无形受邪．法当去之．为三阴标之病也．今阳邪为患．若得微汗．则阴气复舒．阳毒随汗而解矣．正如夏月炎蒸．亢旱得雨．即清凉也．云岐子曰．徐徐发汗者．为在标之深远．急则邪不能出．发之以升麻汤．发在阳明标．一法加羌活 麻黄中．治法以地骨皮散．治浑身壮热．

按脉经云．寸口脉中手长者．曰足胫痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九道脉法论
  • 当前页：长脉指法主病
  • 下一页：短脉指法主病
<<< 返回本书目录
  1. 长脉指法主病《脉诀乳海》
  2. 长毛风毛菊【中药大全】
  3. 长脉（阳）《诊家正眼》
  4. 长毛柃叶【中药大全】
  5. 长脉（阳）《脉诀汇辨》
  6. 长毛香科科【中药大全】
  7. 长脉【疾病症状】
  8. 长明酒【方剂大全】
  9. 长脉《脉理求真》
  10. 长膜壳绦虫病【疾病大全】
  11. 长距鸟足兰【中药大全】
  12. 长年兰【中药大全】
  13. 长距兰【中药大全】
  14. 长期的盆腔疼痛【疾病症状】
  15. 长节珠【中药大全】
  16. 长期低烧《名师垂教》
  17. 长节耳草【中药大全】
  18. 长期高热，气短，眩晕，便溏《名师垂教》
  19. 长将散【方剂大全】
  20. 长期使用皮质类固醇导致肌肉病变【疾病症状】
  21. 长肌丸【方剂大全】
  22. 长期使用糖皮质激素导致的损害【疾病症状】
  23. 长肌散【方剂大全】
  24. 长前胡【中药大全】
  25. 长肌肉【方剂主治】
  26. 长强穴【人体背部穴位】
  27. 长肌肉【中药主治】
  28. 长青草【中药大全】
  29. 长肌膏【方剂大全】
  30. 长清降浊汤【方剂大全】
  1. 长脉指法主病《脉诀乳海》
  2. 长脉（阳）《诊家正眼》
  3. 长频《中医词典》
  4. 长脉（阳）《脉诀汇辨》
  5. 长平《中医词典》
  6. 长脉《脉理求真》
  7. 长期变异《预防医学》
  8. 长脉《中医词典》
  9. 长期低烧《名师垂教》
  10. 长脉《中医名词词典》
  11. 长期高热，气短，眩晕，便溏《名师垂教》
  12. 长令《中医词典》
  13. 长期性《预防医学》
  14. 长髎《中医词典》
  15. 长气《中医词典》
  16. 长君长命丹《奇方类编》
  17. 长强《中医词典》
  18. 长颊《中医词典》
  19. 长强《中医词典》
  20. 长肌肉《千金翼方》
  21. 长强《针灸学》
  22. 长肌肤方三首《外台秘要》
  23. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  24. 长虹贯日《目经大成》
  25. 长肉商红膏《外科传薪集》
  26. 长虹贯日《中医词典》
  27. 长桑君《中医词典》
  28. 长龟方（一）《毓麟验方》
  29. 长桑君天星秘诀《类经图翼》
  30. 长龟方（二）《毓麟验方》
  31. 长桑君天星秘诀歌《中医词典》


短脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

短脉指法主病

短脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

二短者．阴也．指下寻之不及本位曰短．主四肢恶寒腹中生气．宿食不消．

短者．阴也．坤之象也．坤属土．脾土旺则能消化饮食．使清阳之气．实于四肢．浊阴之气．归于六腑．自然上下宣通．脉经舒畅．何至有气壅之患也．倘一为生冷宿食所伤．则阳气郁遏于阴中．不得畅达于外．清浊相干．而腹中之冷气生矣．今云指下寻之．不及本位．言其中手而短也．经曰．短则气病．四肢属阳．阳气伏则不能实于四肢．故四肢恶寒也．阳气郁．则胃气不行．故腹中生气．要知皆由宿食不消之所致耳．

按丹溪心法曰．长为热流通．短为寒凝结．又脉经第一篇载．脉二十四道．有数脉．散脉．革脉．而无长脉．短脉．牢脉．至第九篇．始见长为阳．短为阴之说．又以动为阳．以弦为阴．第十三篇云．夫脉者．血之府也．长则气治．短则气病．数则烦心．大则病进．上盛则气高．下盛则气胀．代则气衰．细则气少．

【歌曰】

短脉阴中有伏阳．气壅三焦不得昌．藏中宿食生寒气．大泻通肠必得康．

洁古曰．宿食生寒气．何由通肠．谓阴中伏阳故也．使三焦之气．不得通行于上下．故令大泻通肠．使三焦之气．宣行于上下．故用巴豆动药也．外药随证应见使之．此在长短脉交论内细说之．病久温白丸．新病备急丹．愚谓短脉阴中有伏阳者．何也．脉不及本位．中手而短也．不及本位．则为阴．中手而短．乃伏阳也阳气伏于阴中．使三焦之气．郁而不行．故曰气壅三焦不得昌也．然三焦之气．所以壅遏而不行者．由于其人内为生冷宿物所伤．故三焦之阳气不行．而脏腑之寒气生矣．若以大黄 芒硝之药利之．则硝黄性寒．究不能除其生冷之气．而病终不得除．当以辛热之药．如备急丸之类．大泻其腹中宿物．则三焦之气．可以复行．而病始得康健也．

按经云．短疾而滑酒病．又云．短而数心痛．心烦．脉经云．寸口脉中手短者．曰头痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长脉指法主病
  • 当前页：短脉指法主病
  • 下一页：虚脉指法主病
<<< 返回本书目录
  1. 短脉指法主病《脉诀乳海》
  2. 短毛熊巴掌【中药大全】
  3. 短脉余义《读医随笔》
  4. 短膜壳绦虫病【疾病大全】
  5. 短脉（阴）《诊家正眼》
  6. 短气《丹溪手镜》
  7. 短脉（阴）《脉诀汇辨》
  8. 短气《伤寒括要》
  9. 短脉《脉理求真》
  10. 短气《伤寒六书》
  11. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  12. 短气《伤寒六书》
  13. 短剧方《外台秘要》
  14. 短气《伤寒明理论》
  15. 短颈畸形【疾病大全】
  16. 短气《圣济总录》
  17. 短颈【疾病症状】
  18. 短气《证治准绳·类方》
  19. 短茎独活【中药大全】
  20. 短气《证治准绳·杂病》
  21. 短冠草【中药大全】
  22. 短气烦闷【方剂主治】
  23. 短骨骨干结核【疾病大全】
  24. 短气腹寒《药症忌宜》
  25. 短萼蜂斗草【中药大全】
  26. 短气论《症因脉治》
  27. 短朵《丹溪治法心要》
  28. 短气-伤寒门（下）《古今医统大全》
  29. 短齿楼梯草【中药大全】
  30. 短气少气《医碥》
  1. 短脉指法主病《脉诀乳海》
  2. 短脉余义《读医随笔》
  3. 短期《中医词典》
  4. 短脉（阴）《诊家正眼》
  5. 短气《中医名词词典》
  6. 短脉（阴）《脉诀汇辨》
  7. 短气《圣济总录》
  8. 短脉《脉理求真》
  9. 短气《中医词典》
  10. 短脉《中医词典》
  11. 短气《医学纲目》
  12. 短脉《中医名词词典》
  13. 短气《医学纲目》
  14. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  15. 短气《证治准绳·类方》
  16. 短剧方四首《外台秘要》
  17. 短气《证治准绳·杂病》
  18. 短骨《中医词典》
  19. 短气《松峰说疫》
  20. 短朵《丹溪治法心要》
  21. 短气《伤寒六书》
  22. 短刺《中医词典》
  23. 短气《伤寒六书》
  24. 短刺《中医名词词典》
  25. 短气《丹溪手镜》
  26. 短虫《中医词典》
  27. 短气《医效秘传》
  28. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  29. 短气《伤寒明理论》
  30. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  31. 短气《伤寒括要》


虚脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

虚脉指法主病

虚脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

三虚者．阴也．指下寻之不足．举之亦然．曰虚．主少力多惊．心中恍惚．小儿惊风．

虚者．阴也．离之象也．离中虚．在天为火．在人为心．心主血脉．血实则脉实．血虚则脉虚．今指下寻之不足．举之亦然．则心血虚矣．心血虚则神无所倚．故少力多惊．心中恍惚．易曰．日昃之离．何可久也．若小儿见此虚脉．则易于成惊．何也．小儿乃方长之气．脉当有力．今反见虚脉．则为先天不足．或脾胃虚弱．风火易乘．故主惊风之证也．治之者．宜益其元气．培其脾土．气血充足．而风木不得以乘之．惊风之患．庶可免矣．张世贤释谓治以湿青丸．加减小柴胡汤．则虚虚之祸．其能免乎．

按脉经云．虚脉迟大而软．按之不足．隐指豁豁然空．

【歌曰】

恍惚心中多悸惊．三关定息脉难成．血虚脏腑生烦热．补益三焦便得宁．

心主血脉．心中恍惚而多惊悸．血虚可知矣．及候其脉．则寸关尺部三关之内．寻按俱虚．而不成息数．自非一脏一腑之虚．乃三焦之虚也．夫三焦．五脏 六腑之本也．三焦之血虚．则脏腑之烦热生矣．治之者．当补益其三焦．夫心血虚．而曰补益其三焦者．何也．正以心火也．三焦亦火也．补益三焦．即大易所云．明而作离．大人以继明之义也．不然．则为日昃之离．安可久也．

按脉经云．尺脉虚小者．足胫寒痿痹脚疼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短脉指法主病
  • 当前页：虚脉指法主病
  • 下一页：促脉指法主病
<<< 返回本书目录
  1. 虚脉指法主病《脉诀乳海》
  2. 虚脾丸【方剂大全】
  3. 虚脉（阴）《诊家正眼》
  4. 虚热《医宗金鉴》
  5. 虚脉（阴）《脉诀汇辨》
  6. 虚热《幼科推拿秘书》
  7. 虚脉【疾病症状】
  8. 虚热《幼幼新书》
  9. 虚脉《脉理求真》
  10. 虚热【方剂主治】
  11. 虚论《儿科醒》
  12. 虚热便闭不通《药症忌宜》
  13. 虚里先兆——虚里相学《中医疾病预测》
  14. 虚热风壅喉闭清利头目《普济本事方》
  15. 虚里《经络全书》
  16. 虚热喉辨方《喉科秘诀》
  17. 虚冷气《普济方·针灸》
  18. 虚热滑泄不禁《药症忌宜》
  19. 虚羸论《小儿卫生总微论方》
  20. 虚热及先服石风水肿方《外台秘要》
  21. 虚羸第八十一问《婴童百问》
  22. 虚热煎【方剂大全】
  23. 虚羸《证治准绳·幼科》
  24. 虚热渴《圣济总录》
  25. 虚羸《证治准绳·女科》
  26. 虚热口臭【疾病症状】
  27. 虚羸《张氏医通》
  28. 虚人劳动痿症《医门补要》
  29. 虚羸《小儿药证直诀》
  30. 虚人劳力伤气音哑《医门补要》
  1. 虚脉指法主病《脉诀乳海》
  2. 虚脉体状《医学集成》
  3. 虚满《中医词典》
  4. 虚脉（阴）《诊家正眼》
  5. 虚秘《中医词典》
  6. 虚脉（阴）《脉诀汇辨》
  7. 虚捻十五法《针灸神书》
  8. 虚脉《脉理求真》
  9. 虚疟《时病论歌括新编》
  10. 虚脉《中医词典》
  11. 虚疟《中医名词词典》
  12. 虚脉《中医名词词典》
  13. 虚疟《时病论歌括新编》
  14. 虚络《中医词典》
  15. 虚疟《中医词典》
  16. 虚论《儿科醒》
  17. 虚疟《明医指掌》
  18. 虚挛《中医词典》
  19. 虚疟《金匮翼》
  20. 虚聋《中医词典》
  21. 虚疟《时病论》
  22. 虚灵廓《中医词典》
  23. 虚呕《中医词典》
  24. 虚淋《明医指掌》
  25. 虚痞《中医词典》
  26. 虚淋《中医词典》
  27. 虚热《中医名词词典》
  28. 虚痢《中医词典》
  29. 虚热《中医词典》
  30. 虚里先兆——虚里相学《中医疾病预测》
  31. 虚热《医宗金鉴》


促脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

促脉指法主病

促脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

四促者．阳也．指下寻之极数．并居寸口曰促．渐加则死．渐退则生．

促者．阳也．坎之象也．夫促而取象于坎．何也坎．陷也．一阳而陷于二阴之中也．促者数．而并于寸口中．有一止也．故取象于坎也．人身之阴阳和．则脉道往来和缓．今曰指下寻之极数．是阳已盛矣．并居寸口．是阳已盛而驱策其阴血．如人疾趋．时复一蹶也．所谓渐加则死者．阳愈亢而阴愈竭．乃乘危而着鞭．则其死也必矣．若能渐退．则阴阳和合．有既济之功．故曰渐退则生．

按脉经云．促脉来去数．时一止复来．

又按黎氏曰．阳邪上忤．故有偏盛．其脉按之有余．举之洪数．不游三关．并居寸口．虽盛疾．必时一止而复来．谓之促．令人三焦不和．气逆而厥．上盛下虚．上溢下绝．其候渐进者死．渐退者生．又刘守真曰．促脉者．阳也．数而时一止也．主聚积气痞忧思所成．亦或热剧失下．则令脉促．下之则平也．

【歌曰】

促脉前来已出关．常居寸口血成斑．忽然渐退人生也．或若加时命在天．

关．阴阳之交也．已出关则尽溢于寸口矣．并居寸口．则阳并于上阳盛则烈其阴血．而斑疹生焉．洁古曰．升多而不降．前曲后倨．如操带钩曰死．渐退者．以阳得阴则解．加进之者．独阳脱阴．故知命在天也．池氏曰．促脉急而数．其脉溢．关至寸口．乃水火相乘．而风壅血气衰．故发血斑．其脉渐加溢进即死．退居本位即生．

按脉经云．寸口脉促上击者．曰肩背痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚脉指法主病
  • 当前页：促脉指法主病
  • 下一页：结脉指法主病
<<< 返回本书目录
  1. 促脉指法主病《脉诀乳海》
  2. 促凝血药《药理学》
  3. 促脉（阳）《诊家正眼》
  4. 促皮质素及皮质激素抑制药《药理学》
  5. 促脉（阳）《脉诀汇辨》
  6. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  7. 促脉【疾病症状】
  8. 猝大便脱肛方《外台秘要》
  9. 促脉《疡科纲要》
  10. 猝倒【疾病症状】
  11. 促脉《脉理求真》
  12. 猝然而死少间复苏《女科百问》
  13. 促经汤【方剂大全】
  14. 猝死【疾病症状】
  15. 促进白细胞增生药《药理学》
  16. 猝死【疾病症状】
  17. 促结代脉辨《古今医统大全》
  18. 猝死方《外台秘要》
  19. 促甲状腺激素释放激素缺乏【疾病症状】
  20. 猝死型冠心病【疾病大全】
  21. 促甲状腺激素释放激素（TRH）《常用化验值及意义》
  22. 猝心痛《药症忌宜》
  23. 促甲状腺激素（TSH）《常用化验值及意义》
  24. 猝眩仆《药症忌宜》
  25. 促（阳）《濒湖脉学》
  26. 猝魇方《外台秘要》
  27. 促《脉确》
  28. 醋《本草纲目》完整版
  29. 粗棕竹根【中药大全】
  30. 醋《本草乘雅半偈》
  1. 促脉指法主病《脉诀乳海》
  2. 促脉（阳）《诊家正眼》
  3. 促皮质素《药理学》
  4. 促脉（阳）《脉诀汇辨》
  5. 促肾上腺皮质激素《常用化验值及意义》
  6. 促脉《脉理求真》
  7. 促肾上腺皮质激素释放激素《生理学》
  8. 促脉《疡科纲要》
  9. 促衰变因子《细胞和分子免疫学》
  10. 促脉《中医词典》
  11. 促性腺激素释放激素《生理学》
  12. 促脉《中医名词词典》
  13. 促有丝分裂原受体《医学免疫学》
  14. 促进肾小管泌氨的作用《生物化学与分子生物学》
  15. 猝暴吐血《奇效简便良方》
  16. 促进白细胞增生药《药理学》
  17. 猝大便脱肛方六首《外台秘要》
  18. 促结代脉辨《古今医统大全》
  19. 猝堕压倒打死心尚温者《回生集》
  20. 促结《四圣心源》
  21. 猝然而死少间复苏《女科百问》
  22. 促甲状腺激素释放激素《生理学》
  23. 猝然失声《奇效简便良方》
  24. 促甲状腺激素释放激素《常用化验值及意义》
  25. 猝然头痛《奇效简便良方》
  26. 促甲状腺激素《常用化验值及意义》
  27. 猝然心痛《奇效简便良方》
  28. 促黑素细胞激素释放因子与抑制因《生理学》
  29. 猝死方二十四首《外台秘要》
  30. 促（阳）《濒湖脉学》
  31. 猝心痛《药症忌宜》


结脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

结脉指法主病

结脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

五结者．阴也．指下寻之．或来或往．聚而却还曰结．主四肢气闷．连痛时来．

结者．阴也．兑之象也．兑为泽．阴阳和而后雨泽降．今指下寻之．脉道或往或来．聚而却还．是阴独盛而阳不能入也．即脉经所谓缓时一止复来者曰结．为血留而不行．气滞而不散．是龙蟠而不雨也．四肢属阳．血留而不行．气滞而不散．则阴阳不相维．故四肢气闷矣．连痛时来者．即下文之大肠疼痛也．

按脉经云．结脉往来缓．时一止复来．按之来缓时一止者．名结阳．初来动止．更来小数．不能自还．举之则动．名结阴．

又按刘守真曰．结脉者．迟缓而时一止为阴也．主阴盛发躁烦满．乃阳厥极深．以至身冷脉微欲绝而缓弱．时一止者．亦胸烦躁．此止为热极而非寒也．皆须以标本明之．

【歌曰】

积气生于脾脏傍．大肠疼痛阵难当．渐知稍泻三焦火．莫谩多方立纪纲．

脉结而云积气者．何也．凡人之身．左属肝主血．右属肺主气．结脉象兑．兑居西方．为人生之右．当知有积气生于脾脏之傍．肚腹之右也．然积气而生于脾脏之傍者．何也．营卫生会篇曰．谷气入胃．以传于肺．五脏 六腑．皆受其气．又营气篇曰．谷入于胃．乃传于肺．流溢于中．布散于外．专精者．行于经隧．常营无已．终而复始．是谓天地之纪．故气从手太阴出．注手阳明云．今脉而见结．如人步履维艰．而复见一蹶．是脾胃之气．不能转输于肺．而肺又不能传送于大肠．是以留滞于脾脏之傍．而为积气故也．然脉结而云大肠疼痛者．何也．辛不病而庚病也．辛不病而庚病者．何也．辛于丙合为水．寒气主之．庚于乙合为金．燥气主之．辛金者．阴金也．肺金是也．庚金者．阳金也．大肠是也．以阳金之燥气．留滞于大肠．故阵阵而作疼痛也．然大肠痛而泻三焦火者何也．以燥气近于火．金其畏火者也．阴金受制于脏．阳金受制于腑．从其类也．夫大肠者．府也．故受制于三焦．治之者宜泻三焦之火．不使助其燥金之气．则痛自减．而疾自瘳矣．但结脉终属于阴脉之极．不得峻用苦寒．亦不得急于攻伐．只宜稍泻三焦之火可也．诚恐后人以腹痛之故．误投辛热．则津液枯而燥愈甚．求其愈也难矣．故叮咛告戒之曰．莫谩多方立纪纲也．按李东垣兰室秘藏七圣丸．治大肠疼痛．不可忍．全引用此诀．附七圣丸方．羌活一两．郁李仁汤浸去皮．另研．一两五钱．大黄八钱．煨槟榔．桂去皮．木香川芎．以上各五钱．上除郁李仁另研入内．共为细末．炼蜜为丸．如梧桐子大．每服三五十丸．白汤下．食前取大便微利．一服而愈．切禁不得多利大便．其痛滋甚．又按刘守真痔疾论曰．手阳明大肠．名曰害蜚．六元正纪论阳明又曰．司杀府大肠．谓害蜚谓金．能害五虫．又曰．司杀府谓金主杀．既有此二名．何以自生虫．盖谓三焦相火盛而能制阳明金．故木来相侮．内经曰．侮谓胜己也．木主生五虫．叔和云．风主生于脾脏傍．大肠疼痛阵难当．渐觉稍泻三焦热．莫谩多方立纪纲．此言饮酒多食热物．脾生火热．而助三焦气盛．火能生土也．当泻三焦火．热退．使金得气而反制木．木受制则五虫不生．病自愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：促脉指法主病
  • 当前页：结脉指法主病
  • 下一页：代脉指法主病
<<< 返回本书目录
  1. 结脉指法主病《脉诀乳海》
  2. 结膜变浅或变苍白【疾病症状】
  3. 结脉（阴）《脉诀汇辨》
  4. 结膜变性《西医眼科学》
  5. 结脉【疾病症状】
  6. 结膜病《默克家庭诊疗手册》
  7. 结脉《诊家正眼》
  8. 结膜充血【疾病症状】
  9. 结脉《脉理求真》
  10. 结膜干燥斑【疾病症状】
  11. 结节状息肉样肿块【疾病症状】
  12. 结膜干燥症【疾病大全】
  13. 结节性脂膜炎【疾病大全】
  14. 结膜干燥症（xerosis of conjunctiva）《西医眼科学》
  15. 结节性脂肪坏死【疾病大全】
  16. 结膜和角膜病变《急诊医学》
  17. 结节性硬化症【疾病大全】
  18. 结膜结核病【疾病大全】
  19. 结节性硬化病【疾病大全】
  20. 结膜乳头增生【疾病症状】
  21. 结节性硬化【疾病大全】
  22. 结膜炎【中药主治】
  23. 结节性硬化【疾病症状】
  24. 结膜炎概述《西医眼科学》
  25. 结节性液化性脂膜炎【疾病大全】
  26. 结膜异物《家庭医学百科-自救互救篇》
  27. 结节性痒疹【疾病大全】
  28. 结膜异物【疾病症状】
  29. 结节性血管炎【疾病大全】
  30. 结气伏热脉辨《读医随笔》
  1. 结脉指法主病《脉诀乳海》
  2. 结脉（阴）《脉诀汇辨》
  3. 结膜《眼科学》
  4. 结脉《脉理求真》
  5. 结膜（图10-27）《人体解剖学》
  6. 结脉《诊家正眼》
  7. 结膜变性《眼科学》
  8. 结脉《中医词典》
  9. 结膜病《默克家庭诊疗手册》
  10. 结脉《中医名词词典》
  11. 结膜干燥症《眼科学》
  12. 结络《中医词典》
  13. 结膜炎《默克家庭诊疗手册》
  14. 结论《动脉粥样硬化》
  15. 结膜炎概述《眼科学》
  16. 结论《中医之钥》
  17. 结膜异物《家庭医学百科-自救互救篇》
  18. 结论《中医之钥》
  19. 结气伏热脉辨《读医随笔》
  20. 结论《中医之钥》
  21. 结气候《巢氏病源补养宣导法》
  22. 结疬《中医词典》
  23. 结气候《诸病源候论》
  24. 结筋候《诸病源候论》
  25. 结球甘蓝《食物疗法》
  26. 结筋《中医词典》
  27. 结乳方《回生集》
  28. 结节性红斑《默克家庭诊疗手册》
  29. 结杀《证类本草》
  30. 结节性红斑《皮肤性病学》
  31. 结舌《中医词典》


代脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

代脉指法主病

代脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

六代者．阴也．指下寻之．动而复起．再再不能自还．曰代．主形容羸瘦．口不能言．

六代者．阴也．中土之象也．代而谓有中土之象者．何也．谓其动而中止也．然促结之脉．亦动而中止．不谓之土也．以促结虽动而中止．无有常数．代则不然．动而中止有常数也．何谓止有常数．假令五动一止．仍是五动也．七动一止仍是七动也．代有常数．而谓之土者何也．以土主信．不失其期也．凡病之不失其期者．皆土之为病也．动而中止．不失其期．而谓之代者何也．谓一脏无气．而以他脏代之也．平人之脉．一动肺．二动心．三动脾．四动肺．五动肾．周而复始．至五十动不止．以成大衍之数．故曰平人．假令七动一止．谓心脏无气．再而后起．不能自还．是心脏无气而脾脏代之也．故所主之病．形容羸瘦．形已脱矣．口不能言．气已脱矣．形气俱脱．不死何为．

按脉经云．代脉来数中止．不能自还．因而复动．脉结者生．代者死．又刘守真曰．代脉者主缓弱而无力．不能动．因而复动．病必危而死．

【歌曰】

代脉时时动若浮．再而复起似还无．三元正气随风去．魂魄冥冥何所拘．

代脉时时．其状若浮．但浮脉按之有神无间断．代脉按之无根．而有间断．虽有时再起．而止有常数．是一脏气绝．而以他脏代之也．夫神所以御气气所以御精．三者互摄．则魂魄自相拘守．今脉而见代．则三元之精气．神已散而魂魄亦相离而失守．不死何为．此节正与肺藏歌内魂将魄共连之句．互相遥映．

按脉经云．代散则死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结脉指法主病
  • 当前页：代脉指法主病
  • 下一页：牢脉指法主病
<<< 返回本书目录
  1. 代脉指法主病《脉诀乳海》
  2. 代匙散【方剂大全】
  3. 代脉有二《轩岐救正论》
  4. 代天宣化丸【方剂大全】
  5. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  6. 代痛散【方剂大全】
  7. 代脉（阴）《诊家正眼》
  8. 代温灸膏【方剂大全】
  9. 代脉（阴）《脉诀汇辨》
  10. 代五宝散【方剂大全】
  11. 代脉【疾病症状】
  12. 代谢性白内障【疾病大全】
  13. 代脉《脉理求真》
  14. 代谢性低钾【疾病症状】
  15. 代劳鬼哭饮子【方剂大全】
  16. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  17. 代灸涂脐膏【方剂大全】
  18. 代谢性疾病《病理学》
  19. 代灸散【方剂大全】
  20. 代谢性疾病《默克家庭诊疗手册》
  21. 代灸膏【方剂大全】
  22. 代谢性碱中毒【疾病症状】
  23. 代谷丸【方剂大全】
  24. 代谢性碱中毒【疾病大全】
  25. 代抵当丸【方剂大全】
  26. 代谢性酸中毒【疾病症状】
  27. 代抵当汤【方剂大全】
  28. 代谢性酸中毒【疾病大全】
  29. 代刀丸【方剂大全】
  30. 代谢与内分泌科病历《病历书写规范》
  1. 代脉指法主病《脉诀乳海》
  2. 代脉有二《轩岐救正论》
  3. 代谢的基本概念《生物化学与分子生物学》
  4. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  5. 代谢改变《病理生理学》
  6. 代脉（阴）《诊家正眼》
  7. 代谢途径《临床营养学》
  8. 代脉（阴）《脉诀汇辨》
  9. 代谢物对糖异生的调节《生物化学与分子生物学》
  10. 代脉《脉理求真》
  11. 代谢性白内障《眼科学》
  12. 代脉《中医词典》
  13. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  14. 代脉《中医名词词典》
  15. 代谢性疾病《默克家庭诊疗手册》
  16. 代灸涂脐膏《中医词典》
  17. 代谢性疾病《病理学》
  18. 代灸膏《中医词典》
  19. 代谢性疾病《病理学》
  20. 代甲《中医词典》
  21. 代谢性疾病《神经精神疾病诊断学》
  22. 代抵当丸《退思集类方歌注》
  23. 代谢性疾病《临床肝移植》
  24. 代抵当丸《医学心悟》
  25. 代谢性疾患引起的肾脏损害《实用免疫细胞与核酸》
  26. 代刀散《外科传薪集》
  27. 代谢性碱中毒《默克家庭诊疗手册》
  28. 代刀散《外科全生集》
  29. 代谢性碱中毒《病理生理学》
  30. 代偿性反应《病理生理学》
  31. 代谢性碱中毒《外科学总论》


牢脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

牢脉指法主病

牢脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

七牢者．阴也．指下寻之即无．按之即有．曰牢．主骨间疼痛．气居于表．

七牢者．阴也．震之象也．震为雷．云岐子谓其有水火相乘之气．今指下寻之即无．按之即有曰牢．牢者坚牢也．其脉沉弦有力．动而不移．乃病根深痼．而成不拔之势也．指下寻之即无．表虚也．按之即有．里实也．所谓里实者．邪气实．所谓表虚者．正气虚也．在内之邪气固．则水火相煎．

故骨间疼痛．在外之正气虚．则血不外荣．而气独居于表．

按脉经第一篇．有革脉而无牢脉．千金翼以革为牢．其脉经则曰革脉有似沉伏．实大而长．微弦．

【歌曰】

脉入皮肤辨息难．时时气促在胸前．只缘水火相刑克．欲待痊除更问天．

脉入皮肤．则轻手于皮肤之上．不见其脉．即前指下寻之即无也．凡脉有往来．则辨息易矣．今云辨息难言．按之即有．而且坚牢不移其处．及举之皮肤之间．不见其有脉．夫肺为华盖．乃五脏 六腑之首．居于胸中．主气而司呼吸者也．今肺气衰．则火来乘之．木来薄之．水者．金之子．所以制火者也．今金气衰．则不能生水．火反乘金之势．而煎熬其水．犹釜底之薪燔．而釜中之水涸也．时时气促者．只缘水火交战于胸中．互相刑克呼虽出于心肺．吸不得归于肾肝．故时时气促也．即经云．不及则所胜妄行．所生受病．所不胜薄之也．由此观之．四大分张．五行乖乱．欲望其痊除也难矣．

按脉经云．平三关病候．并治宜．第三篇内寸口无牢脉．于关部则曰关脉牢．脾胃气塞盛热．则腹中响．响宜服紫菀丸．渴脾丸．针灸胃营泻之．于尺部．则曰尺脉牢．腹满．阴中急．宜服葶苈子茱萸丸．针关元丹田中极．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代脉指法主病
  • 当前页：牢脉指法主病
  • 下一页：动脉指法主病
<<< 返回本书目录
  1. 牢脉指法主病《脉诀乳海》
  2. 牢实相类《轩岐救正论》
  3. 牢脉病机《伤寒补例》
  4. 牢牙【方剂主治】
  5. 牢脉本义《读医随笔》
  6. 牢牙地黄散【方剂大全】
  7. 牢脉（阴中之阳）《诊家正眼》
  8. 牢牙定痛膏【方剂大全】
  9. 牢脉（阴中之阳）《脉诀汇辨》
  10. 牢牙赴筵散【方剂大全】
  11. 牢脉【疾病症状】
  12. 牢牙固齿明目散【方剂大全】
  13. 牢脉《脉理求真》
  14. 牢牙如圣散【方剂大全】
  15. 牢齿膏【方剂大全】
  16. 牢牙散【方剂大全】
  17. 牢（阴中阳）《濒湖脉学》
  18. 牢牙石燕子散【方剂大全】
  19. 劳治法《石室秘录》
  20. 牢牙乌髭方【方剂大全】
  21. 劳证《博济方》
  22. 痨病《急救广生集》
  23. 劳证《扁鹊神应针灸玉龙经》
  24. 痨擦候-妇科心镜（上）《古今医统大全》
  25. 劳瘵诸证《三因极一病证方论》
  26. 痨疽《外科启玄》
  27. 劳瘵叙论《三因极一病证方论》
  28. 痨疽门主论《疡医大全》
  29. 劳瘵论治《类证治裁》
  30. 痨伤【中药主治】
  1. 牢脉指法主病《脉诀乳海》
  2. 牢脉病机《伤寒补例》
  3. 牢实相类《轩岐救正论》
  4. 牢脉本义《读医随笔》
  5. 牢牙散《重订囊秘喉书》
  6. 牢脉（阴中之阳）《诊家正眼》
  7. 痨病《急救广生集》
  8. 牢脉（阴中之阳）《脉诀汇辨》
  9. 痨擦候（妇科心镜 上）《古今医统大全》
  10. 牢脉《脉理求真》
  11. 痨虫病《中医词典》
  12. 牢脉《中医词典》
  13. 痨疮《中医名词词典》
  14. 牢脉《中医名词词典》
  15. 痨火喉《中医词典》
  16. 牢（阴中阳）《濒湖脉学》
  17. 痨疽《外科启玄》
  18. 牢《三指禅》
  19. 痨疽门主论《疡医大全》
  20. 牢《痰火点雪》
  21. 痨嗽《奇效简便良方》
  22. 劳注候《诸病源候论》
  23. 痨损《友渔斋医话》
  24. 劳注《中医词典》
  25. 痨瘵《中医名词词典》
  26. 劳重聋候《诸病源候论》
  27. 痨瘵《中医词典》
  28. 劳治法《石室秘录》
  29. 痨瘵《推求师意》
  30. 劳证《博济方》
  31. 痨瘵《医学入门》


动脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

动脉指法主病

动脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

八动者．阴也．指下寻之似有．举之还无．再再寻之．不离其处．不往不来曰动．主四体虚劳．崩中血痢．

八动者．阴也．艮之象也．艮为山止之象也．经云．阴者藏精而起亟也．所谓藏精而起亟者．何也．言人身之阴血．每从阳气以行．数数而起应．故能随阳行于十二隧之中流．注冲任之内．故女子月事以时下．而无疾病矣．倘阴血不能随阳气以行．则蓄于内．积止如山．积久而忽下．如山之崩也．今云指下寻之似有．举之还无．谓阴血不能随阳气而行也．不离其处者．谓血蓄于内．止而不动也．不往不来者．谓血不随阳气以行．而脉道不往来也．夫气．血之帅也．血之不行．由于阳气之不能帅血．以行四肢．诸阳之本也．气既不能帅血以行．故四体虚劳．阴血积久．有时而忽溢．在女子则为崩中．在男子则为血痢耳．

按脉经云．动脉见于关上无头尾．大如豆．厥厥然动摇．伤寒论云．阴阳相搏．名曰动阳．动则汗出．阴动则发热．形冷恶寒．数脉见于关上．上下无头尾．如豆大．厥厥动摇者．名曰动．又经云．动为痛为惊．

【歌曰】

动脉根源气主阴．

夫人身有阴阳二气．非止于气为阳．血为阴也．要知气血者．有形之阴阳．阴阳者．无形之气血．阴阳和．则气血相守而不相离．常营行于经隧之中．循环无已．今脉而见动．则为阴阳不相维．阳动而阴静．静则易以止．故血伤不行．止久而忽下也．究其根源．乃因阴气不能随阳气．以行耳．

三关指下碍沉沉．血山一倒经年月．

池氏曰．动在指下．隐隐按之．沉沉如水中一石．轻举之．脉不动．重按之．微有力而碍指．乃阴虚内损．女人经血来如山崩不止．治之宜八珍汤．

智士名医只可寻．

此非利语也．庸医但见崩中之疾．以为血热妄行．徒用凉血之剂．或用药以劫之．殊失治崩之旨矣．不知崩中之疾．由阳气不能帅血而行．阴血不能起亟而应之．以至冲脉停留．月事不能以时下．久之而溢出．故如山之崩漏而下耳．法当大补其气．使阳生而阴长．阳气壮．得以帅血而行．不至有停积之患．则崩漏自止矣．若非智士名医．安能达其元奥也哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牢脉指法主病
  • 当前页：动脉指法主病
  • 下一页：细脉指法主病
<<< 返回本书目录
  1. 动脉指法主病《脉诀乳海》
  2. 动脉中膜钙化《病理学》
  3. 动脉造影异常【疾病症状】
  4. 动脉粥样硬化《病理学》
  5. 动脉有三《轩岐救正论》
  6. 动脉粥样硬化《动脉粥样硬化》
  7. 动脉硬化性闭塞症【疾病大全】
  8. 动脉粥样硬化《基因与疾病》
  9. 动脉硬化【疾病大全】
  10. 动脉粥样硬化《老年学》
  11. 动脉硬化《老年百病防治》
  12. 动脉粥样硬化《默克家庭诊疗手册》
  13. 动脉炎《病理学》
  14. 动脉粥样硬化《自我调养巧治病》
  15. 动脉血氧饱和度降低【疾病症状】
  16. 动脉粥样硬化《自我调养巧治病》
  17. 动脉血管硬化变脆【疾病症状】
  18. 动脉粥样硬化【疾病症状】
  19. 动脉血管壁细胞组分的提取《动脉粥样硬化》
  20. 动脉粥样硬化　Atherosclerosis《心脏病学》
  21. 动脉血管壁细胞间质成分的提取《动脉粥样硬化》
  22. 动脉粥样硬化参考文献《动脉粥样硬化》
  23. 动脉血管壁免疫化学鉴定方法《动脉粥样硬化》
  24. 动脉粥样硬化动物模型《动脉粥样硬化》
  25. 动脉血管壁的生化分析参考文献《动脉粥样硬化》
  26. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  27. 动脉血管壁的生化分析《动脉粥样硬化》
  28. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  29. 动脉损伤出血【疾病症状】
  30. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  1. 动脉指法主病《脉诀乳海》
  2. 动脉有三《轩岐救正论》
  3. 动脉中膜钙化《病理学》
  4. 动脉硬化《老年百病防治》
  5. 动脉粥样栓塞性肾脏疾病《默克家庭诊疗手册》
  6. 动脉血压的长期调节《生理学》
  7. 动脉粥样硬化《基因与疾病》
  8. 动脉血压《生理学》
  9. 动脉粥样硬化《默克家庭诊疗手册》
  10. 动脉血管壁细胞组分的提取《动脉粥样硬化》
  11. 动脉粥样硬化《自我调养巧治病》
  12. 动脉血管壁免疫化学鉴定方法《动脉粥样硬化》
  13. 动脉粥样硬化《自我调养巧治病》
  14. 动脉血管壁的生化分析《动脉粥样硬化》
  15. 动脉粥样硬化《病理学》
  16. 动脉性充血《病理学》
  17. 动脉粥样硬化《心脏病学》
  18. 动脉栓塞《家庭医学百科-医疗康复篇》
  19. 动脉粥样硬化《老年学》
  20. 动脉平滑肌细胞的培养《动脉粥样硬化》
  21. 动脉粥样硬化《动脉粥样硬化》
  22. 动脉脉搏《生理学》
  23. 动脉粥样硬化的危险因素《病理学》
  24. 动脉瘤的形态学类型《病理学》
  25. 动脉粥样硬化动物模型《动脉粥样硬化》
  26. 动脉瘤《病理学》
  27. 动脉粥样硬化发生机制学说《病理学》
  28. 动脉瘤《家庭医学百科-医疗康复篇》
  29. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  30. 动脉瘤《默克家庭诊疗手册》
  31. 动气《景岳全书》


细脉指法主病_《脉诀乳海》_中医诊治_【岐黄之术】

细脉指法主病

细脉指法主病

  • 上一页
  • 目录
  • 相关
  • 下一页

九细者．阴也．指下寻之．细细似线．来往极微曰细．主胫酸髓冷乏力泄精．

九细者．阴也．云岐子取象于巽．主秋金有余．夫巽者风也．言人之精血衰冷．如秋风之微弱萧瑟也．气主 之．血主濡之．气血盛则能变化精微．内渗骨空．以实其骨髓．外荣肌内．以淖泽毛发．今指下寻之．脉道细细似线．且来往极微．是从弦上减至极细而微矣．仲景曰．弦则为减．以曰减则为寒．今减之又减．以至极细而微．则为肾水虚冷可知矣．所以精道不固．则内无以实骨空．而胫寒髓冷．乏力泄精之证作矣．

按脉经云．细脉小大于微．常有但细耳．

【歌曰】

乏力无精胫里酸．形容憔悴发毛干．如逢冬季经霜月．不疗其 必自痊．

血盛则脉盛．血衰则脉衰．上文言脉道细细似线．来往极微则脉道衰矣．足胫属肾．胫酸属虚．皆由无精以实骨空．以至胫酸而乏力也．血不足则不能华色．而形容憔悴．精不足则不能淖泽肌肤．发毛干枯．然春夏为阳．秋冬为阴．春夏脉当浮大．秋冬脉当沉细．若秋冬而见此细脉．则为顺四时．其病当不治自愈．若春夏见此沉细之脉．是于长养之时．而见凋残之气．则为反四时矣．安能保其无大咎也．

按脉经云．寸口脉细．发热吸吐．宜服黄芩龙胆汤．吐不止．宜服橘皮桔梗汤．灸中府．又云．关脉细．脾胃虚腹满．宜服平胃茱萸蜀椒汤．白薇丸．针灸三管．

又按三部九候论云．尺脉细而急者．筋挛痹不能行．又云．尺脉细微．溏泄．下冷利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动脉指法主病
  • 当前页：细脉指法主病
  • 下一页：论脉诀合河图洛书
<<< 返回本书目录
  1. 细脉指法主病《脉诀乳海》
  2. 细木通【中药大全】
  3. 细脉（阴）《诊家正眼》
  4. 细沙虫草【中药大全】
  5. 细脉（阴）《脉诀汇辨》
  6. 细穗爵床【中药大全】
  7. 细脉《脉理求真》
  8. 细穗石松【中药大全】
  9. 细芦子藤【中药大全】
  10. 细网状色素沉着【疾病症状】
  11. 细粒棘球蚴病【疾病大全】
  12. 细香葱【中药大全】
  13. 细粒棘球绦虫《人体寄生虫学》
  14. 细小黄色瘤状皮疹【疾病症状】
  15. 细颗粒管型【疾病症状】
  16. 细辛《本草纲目》完整版
  17. 细菌血清学检验《常用化验值及意义》
  18. 细辛《本草乘雅半偈》
  19. 细菌学检验bacteriological tests《神经精神疾病诊断学》
  20. 细辛《本草崇原》
  21. 细菌性阴道炎【疾病大全】
  22. 细辛《本草经解》
  23. 细菌性阴道病【疾病大全】
  24. 细辛《本草图经》
  25. 细菌性阴道病《基因诊断与性传播疾病》
  26. 细辛《本草新编》
  27. 细菌性心内膜炎【疾病症状】
  28. 细辛《本草易读》
  29. 细菌性心包炎【疾病大全】
  30. 细辛《本草择要纲目》
  1. 细脉指法主病《脉诀乳海》
  2. 细脉（阴）《诊家正眼》
  3. 细芪茶《茶饮保健》
  4. 细脉（阴）《脉诀汇辨》
  5. 细乞思哥《饮膳正要》
  6. 细脉《脉理求真》
  7. 细水滑《饮膳正要》
  8. 细脉《中医词典》
  9. 细丸《备急千金要方》
  10. 细脉《中医名词词典》
  11. 细香茶《茶饮保健》
  12. 细连茶《茶饮保健》
  13. 细辛《神农本草经》
  14. 细粒棘球蚴病《病理学》
  15. 细辛《本草纲目》
  16. 细粒棘球绦虫《人体寄生虫学》
  17. 细辛《雷公炮炙论》
  18. 细理《中医词典》
  19. 细辛《雷公炮制药性解》
  20. 细菌中蛋白质的越膜《生物化学与分子生物学》
  21. 细辛《千金翼方》
  22. 细菌在自然界的分布《医学微生物学》
  23. 细辛《药笼小品》
  24. 细菌在人体的分布《医学微生物学》
  25. 细辛《长沙药解》
  26. 细菌血清学检验《常用化验值及意义》
  27. 细辛《中药炮制》
  28. 细菌学检验《神经精神疾病诊断学》
  29. 细辛《本草经集注》
  30. 细菌性阴道病《基因诊断与性传播疾病》
  31. 细辛《新修本草》


论脉诀合河图洛书_《脉诀乳海》_中医诊治_【岐黄之术】

论脉诀合河图洛书

论脉诀合河图洛书

  • 上一页
  • 目录
  • 相关
  • 下一页

凡为医者．必察乎色脉之吉凶欲察色脉之吉凶．必察乎五行生克．欲察五行之生克．必观乎河图洛书之理数．夫海藏王氏者．乃医之翘楚也．述其师东垣老人之元奥．而着为一书．曰此事难知．首载医之可法者十人．其中有箕子之洪范．与叔和之脉诀．则知叔和之脉诀．当与洪范九畴并传而不朽矣．所以叔和以七表为阳．其数奇．八里为阴．其数偶．复有九道之脉．以配八卦九宫．共成二十四脉．以配二十四气．其意盖亦深且远矣．

而说者有谓二十四脉不足尽脉之神情．以诋毁叔和之脉诀．不知二十四脉．乃诸脉之纲领．亦犹易之有八卦也．岂亦将曰八卦不足以尽易之理．而诋毁羲皇乎哉．朱子曰．天以阴阳五行．化生万物．人在天地之间．是亦物也．但物得其偏．人得其全耳．然物亦有得阴阳五行之全者．河图洛书是也．如不明阴阳五行之理则已矣．苟欲明阴阳五行之理．舍河图洛书奚自焉．然亦未可易言也．必知夫河图洛书之所以然．而后可以由堂而入室焉．吾先试以河图之原委．浅显言之．夫河图者．当伏羲之时．有龙马负图而出于河．岂别有其图龙马负之而出欤．是即龙马背上．毛旋罗纹．自然有如是．一六在下．二七在上．三八在左．四九在右．五十居中．合上下左右中间之罗纹共计之．则五十有五焉．其理盖自左转而东．而南而中而西．复始而北．顺而行之．以相生为用者也．要知伏羲胸中．原自有阴阳五行之理．一见斯物．适合于中．因之而画八卦．干南坤北．离东坎西．震东北．兑东南．巽西南．艮西北．天地定位．山泽通气．雷风相搏．水火不相射．乾坤纵而六子横．相为对待以立本也．复于八卦之上．各加八卦．上下交错．八而八之．再变而为六十四矣．彼时但有图画．而无文本．然而千变万化之理．不外乎此所谓伏羲先天八卦者是也．嗣后文王被囚．因衍易始变先天八卦．而为后天．置干于西北．退坤于西南．长子用事．而长女代母．坎离得位．兑艮为耦．震兑横而六卦纵．迭为流行．以致用也．复广八八六十四卦．而为三百八十四爻．文王系卦．周公系爻．易于是乎有辞．孔子生于周末．晚作十翼．先天后天．互相发明．而易之道始大备．是则河图之大概也．试再以洛书之原委言之．夫洛书者．乃大禹治水之时．有神龟负书而出于洛．岂别有其书．神龟负之出欤．是即其神龟背上自然之文．重叠纵横．状如折甲．其文则载九履一左三右七．二四为肩．六八为履．共计其上下左右中间之点数．则四十有五焉．要知禹王胸中．原自有乘除消长之理．一见斯物．适合于心．因之而成九畴．其理盖自此右转而西．而南而东．而中逆而行之．以克为用者也．降至箕子．复衍其意．而作洪范．以陈武王彝伦攸叙．迨乎后世．去圣日遥．又遭秦厄．其理虽在．其数莫传．赖有宋儒九峰先生．广西山之家学．畅考亭之师传．复衍其图．左右交错．九而九之．而成八十一畴．畴各有名．名各有辞．亦如易之八八六十四卦．以明阴阳五行之理．谓之皇极内篇．补前人之阙绝．发后学所未闻．而九畴之理复着焉．是则各书之大概也．然河图之与洛书．虽时有先后．数有多寡．至以一六为水．二七为火．三八为木．四九为金．五十为土．其理则一而已．但河图则合上下以成卦．其数偶．洛书则合左右以成畴．其数奇．一三五七九．奇也．阳也．天也．二四六八十．偶也．阴也．地也．河图则左转以相生．洛书则右旋以相克．使生而不克．则生者无从而裁制．克而不生．则克者亦有时而间断．天九者．洛书之数也．而伏羲氏之八卦．纵横斜正．数皆用九．是河图而已具洛书之理矣．十者．河图之数也．而大禹王之九畴．纵横斜正．数皆十五．是洛书而复具河图之理矣．故先儒有言．河图洛书．相为经纬者此也．人生于五行之中．亦惟是生克之理而已．试观叔和左右手诊脉歌．则以四十五动为一息．言五行之相制．制胜极．则不能生去．洛书五九之数也．于杂病生死歌．则又以五十不止为无病者．取其生生不息．不息则能久．是法河图大衍之数五十也．然千载以下．能窥其奥者．唯洁古一人而已观洁古脉数通论．有曰．夫脉乃五行之数．各有生成之用．相克之数．木得金而伐．火得水而灭．金得火而缺．土得木而亏．水得土而绝．五脏应五行．各有相生相胜之理．得相生者愈．相胜者死．此论若不通五脏交变相传．及虚实顺逆．无由入此理趣也．噫．夫洁古东垣之师也．东垣又海藏之师也．其家学渊源．相与潜心乎脉诀如此．其他如刘守真．张子和．李希范．云岐通真诸子．莫不引用脉诀．载在典籍者．不可胜数．何物戴起宗．坐井小天．不识河图洛书之旨．乃以左右手六部歌诀．尽改四十五动为五十动．何其有面无目．有目无心也．奈何复有吠声之徒．厌常喜新．随众喧喝．亦以脉诀为不足法．且妄立其说．以误后人．抑思尔之成见．果有过于洁古东垣诸名贤否欤．不则．是犹仰天而唾也．于脉诀何与哉．予于是书．究心十有余载．始得略见一斑．以故不惜蛇添．于各部之下．详明注释．庶不负作者之苦心．俾后学诸君．勿为邪说所蔽云尔．

河图（图）

洛书（图）

一六居下 二七居上 三八居左 四九居右 五十居中

东北内阳外阴 西南内阴外阳 此四时之象也

阳生于子天一生水也 阴生于午地二生火也

河图左转五行相生为用之图（图）

说卦传曰．天地定位．山泽通气雷风相搏．水火不相射．八卦相错．数往者顺．知来者逆．是故易逆数也．

伏羲先天八卦之图（图）

易说卦传曰．帝出乎震．齐乎巽．相传乎离．致役乎坤．说言乎兑．战乎干．劳乎坎．成言乎艮．

邵子曰．文王八卦．置干于西北．退坤于西南．长子用事．而长女代母．坎离得位．兑艮为耦．乃入用之位．后天之学也．

文王后天八卦之图（图）

六十四卦之图（图）

一合九而为十．二合八而为十．三合七而为十．四合六而为十．此洛书以虚数相合．而为四十者也．若九畴则以实数相合．而为五十矣．天一居坎．坎为水．先物．故一五行地．二居坤．坤效法成象．故二五事天．三居震．震兴作浓民．故三八政地．四居巽．巽为鸡知时．故四五纪天．五居中．立极统外．故五皇极地．六居干．干为君父．故六三得天．七居兑．为幽通灵．故七稽疑地．八居艮．艮成物可验．故八数微天．九居离．离明体有辨．故有福极之用．

洛书本文生成数图（图）

戴九履一 左三右七 二四为肩 六八为足

水克火火克金金克木木克土土克水

河图以相生为序故左行自北而东而南而中而西复始而北洛书以相克为序故右转自北而西而南而东而中之始于此

洛书右转五行相克为用之图（图）

春秋纬曰．河以通天．出天苞．雒以流地．出地符．河通于天．龙马负图以出于天．其位一六居下．二七居上．三八居左．四九居右．五十居中．雒流于地．神龟负书以出于雒．其位戴九履一．左三右七．二四为肩．六八为足．邵子曰．圆者星也．历纪之数．其肇于此乎．方者土也．书地分门州之法．其仿于此乎．图出马背旋毛文．故圆曰图．书出龟背拆甲．故长曰书．

九畴本洛书图（图）

皇极内篇左右交错九九八十一畴之图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细脉指法主病
  • 当前页：论脉诀合河图洛书
  • 下一页：左右手诊脉歌
<<< 返回本书目录
  1. 论脉诀合河图洛书《脉诀乳海》
  2. 论脉证《刘河间伤寒医鉴》
  3. 论脉诀《中风论》
  4. 论脉证名状二十六种所主病证《外科精义》
  5. 论脉紧要诸条《冯氏锦囊秘录》
  6. 论脉证名状二十六种所主病证《疡医大全》
  7. 论脉候法《外台秘要》
  8. 论命门之火不可偏诊于右尺《质疑录》
  9. 论脉次第《阴证略例》
  10. 论目不能远视为阴气不足《原机启微》
  11. 论脉《虚损启微》
  12. 论目昏赤肿翳膜皆属于热《原机启微》
  13. 论脉《伤寒直格》
  14. 论目疾分三因《原机启微》
  15. 论脉《难经》
  16. 论目疾宜出血最急《原机启微》
  17. 论脉《景岳全书》
  18. 论目为血脉之宗《原机启微》
  19. 论脉《景岳全书》
  20. 论男女各由百脉齐到《济阴纲目》
  21. 论麻子《苏沈良方》
  22. 论男女精血盛衰《济阴纲目》
  23. 论麻疹属腑治法《冯氏锦囊秘录》
  24. 论南北政《古今医统大全》
  25. 论瘰治法《外科精义》
  26. 论南烛草木《苏沈良方》
  27. 论瘰《外科枢要》
  28. 论难产由于安逸气滞《济阴纲目》
  29. 论鹿茸麋茸《苏沈良方》
  30. 论难产由于气虚不运《济阴纲目》
  1. 论脉诀合河图洛书《脉诀乳海》
  2. 论脉诀《中风论》
  3. 论脉要《华佗神方》
  4. 论脉紧要诸条《冯氏锦囊秘录》
  5. 论脉证《刘河间伤寒医鉴》
  6. 论脉候法《外台秘要》
  7. 论脉证名状二十六种所主病证《疡医大全》
  8. 论脉次第《阴证略例》
  9. 论脉证名状二十六种所主病证《外科精义》
  10. 论脉病外内证诀《华佗神方》
  11. 论脉之部位及其现状《重订囊秘喉书》
  12. 论脉《虚损启微》
  13. 论闷证《温热经纬》
  14. 论脉《景岳全书》
  15. 论命门之火不可偏诊于右尺《质疑录》
  16. 论脉《景岳全书》
  17. 论目不能远视为阴气不足《原机启微》
  18. 论麻子《苏沈良方》
  19. 论目昏赤肿翳膜皆属于热《原机启微》
  20. 论麻疹属腑治法《冯氏锦囊秘录》
  21. 论目疾分三因《原机启微》
  22. 论瘰治法《外科精义》
  23. 论目疾宜出血最急《原机启微》
  24. 论瘰《外科枢要》
  25. 论目为血脉之宗《原机启微》
  26. 论鹿茸麋茸《苏沈良方》
  27. 论男女各由百脉齐到《济阴纲目》
  28. 论漏芦《苏沈良方》
  29. 论男女精血盛衰《济阴纲目》
  30. 论龙芮《苏沈良方》
  31. 论男女五脏腑十二经图说二百二十八法《针灸神书》


左右手诊脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

左右手诊脉歌

左右手诊脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

左右须候四时脉．

经曰．左右者．阴阳之道路也．故人之左尺水生左关木．左关木生左寸火．左寸火生右尺火．右尺火生右关土．右关土生右寸金．右寸金生左尺水．又左寸火克右寸金．右寸金克左关木．左关木克右关土．右关土克左尺水．左尺水克左寸火．一往一来．左右互相生克．即洪范九畴以左右合．而明吉凶之义也．然亦须随其四时以诊之．假令左关肝脉固宜弦长．而春三月左右手六部中．亦须带弦．又令右寸肺脉固宜浮涩．若秋三月左右手六部中．亦须带涩．故曰左右须候四时脉也．

四十五动为一息．

张世贤曰．动脉至也．息脉止也．非呼吸之息也．愚谓平人之脉．循环无已．虽四十五动之外．无有巳时．而此云四十五动为一息者．言其脉之一小周也．犹之以三百六十日为一岁．非三百六十日之外．有一上而后为第二岁．所谓以四十五动为一息者．体九畴之数．五九四十五也．五则五行之气．全九则九畴之数备矣．

指下弦急洪紧时．便是有风兼热极．

弦急．不缓也．洪紧．大而不和也．弦急洪紧四脉皆阳．诸阳为热．热则生风．故曰便是有风兼热也．

忽然匿匿慢沉细．冷极缠身兼患气．

匿匿隐而不现也．慢．迟也．匿慢沉细四脉皆阴．诸阴为冷．冷即生气．故曰冷疾缠身兼患气也．

贼脉频来问五行．

贼脉．鬼克之脉也．如心脉沉细．肝脉涩小．脾脉弦急．肺脉洪大．肾脉迟缓．又令春脉涩短．夏脉沉迟．季夏脉弦长．秋脉洪散．冬脉缓慢．是皆贼脉．项问五行之克我者是也．

屋漏雀啄终不治．

屋漏．迟缓而一止也．雀啄．急数而一止也．二者皆为脾气绝．屋漏为脾之阳．气绝阳行速也．雀啄为脾之阴．气绝阴行迟也．脾主中州．灌溉五脏 六腑．脾家之元阴元阳既绝．则十二经俱危矣．故曰终不治．

按经云．脉病患不病．脉来如屋漏雀啄者死．注云．屋漏者．其来既绝而止．时时复起而不相连属也．雀啄者．脉来甚数而疾绝止．复顿来也．又经言得病七八日．脉如屋漏雀啄者死．注云．脉弹人手如黍米也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脉诀合河图洛书
  • 当前页：左右手诊脉歌
  • 下一页：左手寸口心脉歌
<<< 返回本书目录
  1. 左右手诊脉歌《脉诀乳海》
  2. 佐关煎【方剂大全】
  3. 左右手配脏腑部位《诊家枢要》
  4. 佐金丸《张氏医通》
  5. 左右手分诊五脏四时脉歌《脉诀刊误》
  6. 佐金丸【方剂大全】
  7. 左右三部六候《察病指南》
  8. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  9. 左右偏头风《目经大成》
  10. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  11. 左右论《跌损妙方》
  12. 作喘《保婴撮要》
  13. 左右发背症《外科十三方考》
  14. 作寒热【方剂主治】
  15. 左右搭串门主论《疡医大全》
  16. 作渴《景岳全书》
  17. 左右便痈《外科启玄》
  18. 作渴《医宗金鉴》
  19. 左胸痛【疾病症状】
  20. 作渴不止《保婴撮要》
  21. 左心衰竭【疾病症状】
  22. 作呕《景岳全书》
  23. 左心室双出口【疾病大全】
  24. 作呕《立斋外科发挥》
  25. 左心室肥厚【疾病症状】
  26. 作呕《医宗金鉴》
  27. 左心室恶性施万瘤【疾病大全】
  28. 作呕不止《保婴撮要》
  29. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  30. 作痛《景岳全书》
  1. 左右手诊脉歌《脉诀乳海》
  2. 左右手配脏腑部位《明医杂着》
  3. 左右胁俱痛《傅青主男科》
  4. 左右手配脏腑部位《诊家枢要》
  5. 佐剂《免疫学和免疫学检验》
  6. 左右手分诊五脏四时脉歌《脉诀刊误》
  7. 佐金平木《中医名词词典》
  8. 左右三部六候《察病指南》
  9. 佐金平木《中医词典》
  10. 左右偏头风证《中医词典》
  11. 佐金丸《张氏医通》
  12. 左右偏头风《目经大成》
  13. 佐匹克隆《精神药品临床应用指导原则》
  14. 左右配穴法《中医词典》
  15. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  16. 左右论《跌损妙方》
  17. 作出选择《默克家庭诊疗手册》
  18. 左右开弓《中医词典》
  19. 作喘《保婴撮要》
  20. 左右合归丸《目经大成》
  21. 作渴《景岳全书》
  22. 左右发背症《外科十三方考》
  23. 作渴《正骨心法要旨》
  24. 左右搭串门主论《疡医大全》
  25. 作渴《医宗金鉴》
  26. 左右串《证治准绳·疡医》
  27. 作渴《证治准绳·疡医》
  28. 左右串《中医词典》
  29. 作渴不止《保婴撮要》
  30. 左右便痈《外科启玄》
  31. 作六一泥法《备急千金要方》


左手寸口心脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

左手寸口心脉歌

左手寸口心脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

左手头指火之子．

诸家诠注．以子字为传写之误．非也．言医者．以第一食指探病患之左手寸脉．乃心脉也．阴阳应象大论云．南方生热．热生火．火生苦．苦生心．夫心既为火之所生．独非火之子欤．

四十五动无他事．

四十五动无他事者．亦当准前九畴之数．须得四十五动不易．则无他故矣．张世贤释谓其数之动法．不根据五行相克．非也．

三十一动忽然沉．顿饭却来还复此．

凡心脉当取之六菽之重．言其浮中即当见也．今诊得其脉于三十一动止．忽然而沉．夫沉水也．必重手乃见．且顿饭之时．方得复浮而起．夫心火也．三十一动．以五五除之．则余其六．六为水之成数．以六五除之则余其一．一为水之生数．合生成之数俱水．洁古曰．火得水而灭也．张世贤谓三十一动．轮在肺上．肺上见沉．乃金生水．水渐盛．则火灭．觉太牵强．

按经云．左手寸口脉．偏动．乍大乍小不齐．从寸口至关．关至尺．三部之位．处处动摇．各异不同．其人病仲夏传之此脉．桃花落而死．

春中诊得夏须忧．夏若得之秋绝体．秋脉如斯又准前．冬若候之春必死．若春中诊得此脉．则奉长者少矣．夏若诊得此脉．则奉收者少矣．秋若诊得此脉．则奉藏者少矣．冬若诊得此脉．则奉生者少矣．张世贤谓三月者．天道小变之节．亦未必然．今则准四气调神论释之．方合经旨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左右手诊脉歌
  • 当前页：左手寸口心脉歌
  • 下一页：左手中指肝脉歌
<<< 返回本书目录
  1. 左手寸口心脉歌《脉诀乳海》
  2. 左手关部肝脉歌《脉诀刊误》
  3. 左手寸口心脉歌《脉诀刊误》
  4. 左手太过脉《丹台玉案》
  5. 左手尺部肾脉歌《脉诀乳海》
  6. 左手图《喉科指掌》
  7. 左手尺部肾脉歌《脉诀刊误》
  8. 左手中指肝脉歌《脉诀乳海》
  9. 左手不及脉诀《丹台玉案》
  10. 左束支传导阻滞【疾病大全】
  11. 左肾水衰阴虚发热症《轩岐救正论》
  12. 左束支中隔支传导阻滞【疾病大全】
  13. 左上腹肿块伴有呕血、黑便 【疾病症状】
  14. 左瘫右痪【方剂主治】
  15. 左上腹痛【疾病症状】
  16. 左下腹部可触及压痛性包块【疾病症状】
  17. 左上腹囊性包块有压痛【疾病症状】
  18. 左下腹痛【疾病症状】
  19. 左上腹可触及囊性肿物【疾病症状】
  20. 左小腿剧痛25天《名师垂教》
  21. 左前分支传导阻滞【疾病大全】
  22. 左胁痛如刀刺不得喘息《女科百问》
  23. 左经圆【方剂大全】
  24. 左心发育不良【疾病大全】
  25. 左经丸《苏沈良方》
  26. 左心房心律【疾病大全】
  27. 左金丸【方剂大全】
  28. 左心流出道畸形【疾病症状】
  29. 左金汤【方剂大全】
  30. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  1. 左手寸口心脉歌《脉诀乳海》
  2. 左手尺部肾脉歌《脉诀刊误》
  3. 左手寸口心脉歌《脉诀刊误》
  4. 左手尺部肾脉歌《脉诀乳海》
  5. 左手关部肝脉歌《脉诀刊误》
  6. 左手不及脉诀《丹台玉案》
  7. 左手太过脉《丹台玉案》
  8. 左肾右命《中医词典》
  9. 左手图《喉科指掌》
  10. 左肾右命《中医名词词典》
  11. 左手中指肝脉歌《脉诀乳海》
  12. 左肾水衰阴虚发热症《轩岐救正论》
  13. 左瘫右痪《中医词典》
  14. 左雀舌《喉科指掌》
  15. 左歪《中医词典》
  16. 左雀舌《中医词典》
  17. 左小腿剧痛25天《名师垂教》
  18. 左偏枯《中医词典》
  19. 左胁痛《傅青主男科》
  20. 左龙丸《正体类要》
  21. 左胁痛《中医词典》
  22. 左经丸《苏沈良方》
  23. 左胁痛如刀刺不得喘息《女科百问》
  24. 左经丸《太平惠民和剂局方》
  25. 左胁痛如刀刺候《诸病源候论》
  26. 左经丸《太平惠民和剂局方》
  27. 左胁痛主方《痰火点雪》
  28. 左金丸《时方歌括》
  29. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  30. 左金丸《医方论》
  31. 左心室的射血和充盈过程《生理学》


左手中指肝脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

左手中指肝脉歌

左手中指肝脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

左手中指木相连脉候须还来一息．

此言医者．以中指探病患之左手关脉．乃肝木也．其脉亦须还准前五九之数为一大息．则无病．

二十六动沉却来．肝脏有风兼热极．

若诊得二十六动上．而见一沉．则为肝脏有风兼热极矣．何也二十六动．以五五除之．则余其一．一为水之生数．以四五除之．则余其六．六为水之成数．合生成之数．皆水．是母来抑子．肝为风木．子挟母势．而风热愈炽．故曰肝脏有风兼热极矣．

二十九动涩匿匿．本脏及筋终绝塞．

匿匿涩貌．涩为金脉．肝脉见涩．为金来克木．况二十九动上见之．以五五除之．则余其四．四为金之生数．以四五除之．则余其九．九为金之成数．合生成之数俱金．洁古曰．木得金而伐矣．夫肝主筋．故曰本脏及筋终绝塞也．

一十九动便沉沉肝绝未闻人救得．

夫肝为木．今见一十九动．而沉以二五除之．则余其九．九为金之成数．

以三五除之．则余其四．四为金之生数．合生成之数俱金．洁古曰木得金而伐矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左手寸口心脉歌
  • 当前页：左手中指肝脉歌
  • 下一页：左手尺部肾脉歌
<<< 返回本书目录
  1. 左手中指肝脉歌《脉诀乳海》
  2. 左束支传导阻滞【疾病大全】
  3. 左手图《喉科指掌》
  4. 左束支中隔支传导阻滞【疾病大全】
  5. 左手太过脉《丹台玉案》
  6. 左瘫右痪【方剂主治】
  7. 左手关部肝脉歌《脉诀刊误》
  8. 左下腹部可触及压痛性包块【疾病症状】
  9. 左手寸口心脉歌《脉诀乳海》
  10. 左下腹痛【疾病症状】
  11. 左手寸口心脉歌《脉诀刊误》
  12. 左小腿剧痛25天《名师垂教》
  13. 左手尺部肾脉歌《脉诀乳海》
  14. 左胁痛如刀刺不得喘息《女科百问》
  15. 左手尺部肾脉歌《脉诀刊误》
  16. 左心发育不良【疾病大全】
  17. 左手不及脉诀《丹台玉案》
  18. 左心房心律【疾病大全】
  19. 左肾水衰阴虚发热症《轩岐救正论》
  20. 左心流出道畸形【疾病症状】
  21. 左上腹肿块伴有呕血、黑便 【疾病症状】
  22. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  23. 左上腹痛【疾病症状】
  24. 左心室恶性施万瘤【疾病大全】
  25. 左上腹囊性包块有压痛【疾病症状】
  26. 左心室肥厚【疾病症状】
  27. 左上腹可触及囊性肿物【疾病症状】
  28. 左心室双出口【疾病大全】
  29. 左前分支传导阻滞【疾病大全】
  30. 左心衰竭【疾病症状】
  1. 左手中指肝脉歌《脉诀乳海》
  2. 左手图《喉科指掌》
  3. 左瘫右痪《中医词典》
  4. 左手太过脉《丹台玉案》
  5. 左歪《中医词典》
  6. 左手关部肝脉歌《脉诀刊误》
  7. 左小腿剧痛25天《名师垂教》
  8. 左手寸口心脉歌《脉诀刊误》
  9. 左胁痛《傅青主男科》
  10. 左手寸口心脉歌《脉诀乳海》
  11. 左胁痛《中医词典》
  12. 左手尺部肾脉歌《脉诀刊误》
  13. 左胁痛如刀刺不得喘息《女科百问》
  14. 左手尺部肾脉歌《脉诀乳海》
  15. 左胁痛如刀刺候《诸病源候论》
  16. 左手不及脉诀《丹台玉案》
  17. 左胁痛主方《痰火点雪》
  18. 左肾右命《中医词典》
  19. 左心膻中肝胆肾小肠、右肺胸中脾胃命大肠·辨《三指禅》
  20. 左肾右命《中医名词词典》
  21. 左心室的射血和充盈过程《生理学》
  22. 左肾水衰阴虚发热症《轩岐救正论》
  23. 左心室肥厚《物理诊断学》
  24. 左雀舌《喉科指掌》
  25. 左心衰竭《急诊医学》
  26. 左雀舌《中医词典》
  27. 左旋多巴《药理学》
  28. 左偏枯《中医词典》
  29. 左旋多巴（左多巴）中毒《医院药学》
  30. 左龙丸《正体类要》
  31. 左旋咪唑《药理学》


左手尺部肾脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

左手尺部肾脉歌

左手尺部肾脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

左手肾脉指第三．四十五动无疾咎．

言病患左手尺部．医者以第三无名指探之．亦须准前五九四十五动而不歇．是无疾咎之脉也．

按经云．左手尺部脉．四十动而一止．止而复来．来逆如循直木．如循张弓弦． 然如两人共引一索．至立冬死．（千金方作至立春死．）

指下急急动弦时．便是热风之脉候．

弦为风木．急急动弦为风而兼热．是母挟子势．而为风热之候也．然此病易治．为子扶母兮瘥速．有余之证也．

忽然来往慢慢极．肾脏败时须且救．此病多从冷变来．疗之开破千金口．

倘诊得肾脉．忽然来往．慢慢而极．言迟而又迟也．迟则为寒．肾为寒水．当有既济之功．今肾部而见极迟之脉．是纯阴无阳．其肾脏之败可知矣．然犹有可救之理．应知此病多从虚极变而为寒．谓之不足．其病难已．必须大剂温补．未可轻言治疗也．

二十五动沉却来．肾绝医人无好手．努力黄泉在眼前．纵活也应终不久．

夫肾者水也．今见二十五动．而况以四五除之．尚余其五．五乃土之生数．以三五除之．尚余其十．十乃土之成数．合生成之数皆土．洁古曰．水得土而绝矣．其能久乎哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左手中指肝脉歌
  • 当前页：左手尺部肾脉歌
  • 下一页：右手寸口肺脉歌
<<< 返回本书目录
  1. 左手尺部肾脉歌《脉诀乳海》
  2. 左手寸口心脉歌《脉诀刊误》
  3. 左手尺部肾脉歌《脉诀刊误》
  4. 左手寸口心脉歌《脉诀乳海》
  5. 左手不及脉诀《丹台玉案》
  6. 左手关部肝脉歌《脉诀刊误》
  7. 左肾水衰阴虚发热症《轩岐救正论》
  8. 左手太过脉《丹台玉案》
  9. 左上腹肿块伴有呕血、黑便 【疾病症状】
  10. 左手图《喉科指掌》
  11. 左上腹痛【疾病症状】
  12. 左手中指肝脉歌《脉诀乳海》
  13. 左上腹囊性包块有压痛【疾病症状】
  14. 左束支传导阻滞【疾病大全】
  15. 左上腹可触及囊性肿物【疾病症状】
  16. 左束支中隔支传导阻滞【疾病大全】
  17. 左前分支传导阻滞【疾病大全】
  18. 左瘫右痪【方剂主治】
  19. 左经圆【方剂大全】
  20. 左下腹部可触及压痛性包块【疾病症状】
  21. 左经丸《苏沈良方》
  22. 左下腹痛【疾病症状】
  23. 左金丸【方剂大全】
  24. 左小腿剧痛25天《名师垂教》
  25. 左金汤【方剂大全】
  26. 左胁痛如刀刺不得喘息《女科百问》
  27. 左金《汤头歌诀》
  28. 左心发育不良【疾病大全】
  29. 左肩花症《外科十三方考》
  30. 左心房心律【疾病大全】
  1. 左手尺部肾脉歌《脉诀乳海》
  2. 左手不及脉诀《丹台玉案》
  3. 左手尺部肾脉歌《脉诀刊误》
  4. 左肾右命《中医词典》
  5. 左手寸口心脉歌《脉诀乳海》
  6. 左肾右命《中医名词词典》
  7. 左手寸口心脉歌《脉诀刊误》
  8. 左肾水衰阴虚发热症《轩岐救正论》
  9. 左手关部肝脉歌《脉诀刊误》
  10. 左雀舌《喉科指掌》
  11. 左手太过脉《丹台玉案》
  12. 左雀舌《中医词典》
  13. 左手图《喉科指掌》
  14. 左偏枯《中医词典》
  15. 左手中指肝脉歌《脉诀乳海》
  16. 左龙丸《正体类要》
  17. 左瘫右痪《中医词典》
  18. 左经丸《苏沈良方》
  19. 左歪《中医词典》
  20. 左经丸《太平惠民和剂局方》
  21. 左小腿剧痛25天《名师垂教》
  22. 左经丸《太平惠民和剂局方》
  23. 左胁痛《傅青主男科》
  24. 左金丸《时方歌括》
  25. 左胁痛《中医词典》
  26. 左金丸《医方论》
  27. 左胁痛如刀刺不得喘息《女科百问》
  28. 左金丸《退思集类方歌注》
  29. 左胁痛如刀刺候《诸病源候论》
  30. 左金丸《医方考》
  31. 左胁痛主方《痰火点雪》


右手寸口肺脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

右手寸口肺脉歌

右手寸口肺脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

右手指头肺相连．四十五动无忧虑．急极明知是中风．

言医人以食指探病患之右寸．乃肺脉也．亦须准前五九四十五动而不歇．则无忧虑矣．若诊得其脉患极而弦．是为金衰不能制木．而风热愈盛．知为中风之候矣．

按经云．右手寸口脉遍沉伏．乍小乍大．朝来浮大．暮来沉伏．浮大即太过．上出鱼际．沉伏即下．不至关中．往来无常．时时复来者．榆叶枯落而死．（叶一作荚）

更看二十余七度．忽然指下来往慢．肺冷莫言无大故．一朝肺绝脉沉沉．染病卧床思此语．

诊得肺脉．于二十七动上．忽然来往慢慢而迟迟．则为寒．其肺冷可知矣．然不得谓之无大故也．倘不以为意．于二十七动上一变慢而为沉．

则肺将绝矣．何也二十七动以四五除之．尚余其七．七为火之成数．以五五除之．尚余其二．二为火之生数．合生成之数俱火．则肺金受伤．染病卧床．悔将何及也．

十二动而又不来．咳嗽吐脓兼难补．发直如麻只片时．扁鹊也．应难救获．

倘诊肺脉．于十二动上而又不见其来．夫肺金也．十二动以二五除之．尚余其二．二为火之生数．以一五除之．尚余其七．七为火之成数．合生成之数俱火．洁古曰．金得火而缺也．金被火伤．则咳嗽吐脓．欲泻其肺．则肺已受伤．欲补则反助贼邪．及其终也．则发直如麻．纵有卢扁．有何益焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左手尺部肾脉歌
  • 当前页：右手寸口肺脉歌
  • 下一页：右手中指脾脉歌
<<< 返回本书目录
  1. 右手寸口肺脉歌《脉诀乳海》
  2. 右手关上脾脉歌《脉诀刊误》
  3. 右手寸口肺脉歌《脉诀刊误》
  4. 右手太过脉《丹台玉案》
  5. 右手尺部命门脉歌《脉诀乳海》
  6. 右手图《喉科指掌》
  7. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  8. 右手中指脾脉歌《脉诀乳海》
  9. 右手不及脉诀《丹台玉案》
  10. 右束支传导阻滞【疾病大全】
  11. 右室心肌梗死【疾病大全】
  12. 右下腹可触及柔软腊肠样肿块【疾病症状】
  13. 右室肥厚【疾病症状】
  14. 右下腹痛【疾病症状】
  15. 右肾水火辩《医旨绪余》
  16. 右下腹痛伴呕吐【疾病症状】
  17. 右上腹痛【疾病症状】
  18. 右下腹压痛【疾病症状】
  19. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  20. 右心房与下腔静脉平滑肌瘤【疾病大全】
  21. 右肩花症《外科十三方考》
  22. 右心功能不全【疾病症状】
  23. 右归饮（新方）《虚损启微》
  24. 右心室流出道【疾病症状】
  25. 右归饮【方剂大全】
  26. 右心室双出口【疾病大全】
  27. 右归丸（新方）《虚损启微》
  28. 右心衰竭【疾病症状】
  29. 右归丸【方剂大全】
  30. 右胸痛【疾病症状】
  1. 右手寸口肺脉歌《脉诀乳海》
  2. 右手尺部命门脉歌《脉诀乳海》
  3. 右手寸口肺脉歌《脉诀刊误》
  4. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  5. 右手关上脾脉歌《脉诀刊误》
  6. 右手不及脉诀《丹台玉案》
  7. 右手太过脉《丹台玉案》
  8. 右室心肌梗死的电图改变《物理诊断学》
  9. 右手图《喉科指掌》
  10. 右肾水火辩《医旨绪余》
  11. 右手中指脾脉歌《脉诀乳海》
  12. 右雀舌《喉科指掌》
  13. 右胁痛《傅青主男科》
  14. 右雀舌《中医词典》
  15. 右胁痛《中医词典》
  16. 右美沙芬《药理学》
  17. 右胁下痛《中医词典》
  18. 右枯《中医词典》
  19. 右心室肥厚《物理诊断学》
  20. 右结肠动脉《人体解剖学》
  21. 右心衰竭《急诊医学》
  22. 右肩花症《外科十三方考》
  23. 右旋糖酐《药理学》
  24. 右间气《中医词典》
  25. 右阴疮《中医词典》
  26. 右藉《中医词典》
  27. 右阴疮《喉科指掌》
  28. 右痪《中医词典》
  29. 右左转《中医词典》
  30. 右归饮（新方）《虚损启微》
  31. 幼《中医词典》


右手中指脾脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

右手中指脾脉歌

右手中指脾脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

右手第二指连脾．四十五动无诸疑．

此言医者以第二中指探病患右关．乃脾脉也．亦须准前五九四十五动之数而不歇．则不必疑其有疾厄也．

急动名为脾热极．食不能消定若斯．

脾脉宜和而缓．今则动而急．乃脾土为风热所乘．失其运化之机．故不能磨谷而消食矣．

欲知疾患多为冷．指下寻之慢极迟．

脾喜温而恶寒．今诊得其脉慢而且迟．迟则为寒．是知所生之病为冷也．

吐逆不定经旬日．胃气中心得几时．

脾属土．在变动为哕．今吐逆不定．而经旬日之久．旬日十日也．土之生数五．成数十．吐逆自五日以至十日．则生成之数俱过．而吐犹不定．脾败可知矣．脾败则恶气冲胃．胃之上心也．心为君主之官．而为恶气所犯．纵生能得几时也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右手寸口肺脉歌
  • 当前页：右手中指脾脉歌
  • 下一页：右手尺部命门脉歌
<<< 返回本书目录
  1. 右手中指脾脉歌《脉诀乳海》
  2. 右束支传导阻滞【疾病大全】
  3. 右手图《喉科指掌》
  4. 右下腹可触及柔软腊肠样肿块【疾病症状】
  5. 右手太过脉《丹台玉案》
  6. 右下腹痛【疾病症状】
  7. 右手关上脾脉歌《脉诀刊误》
  8. 右下腹痛伴呕吐【疾病症状】
  9. 右手寸口肺脉歌《脉诀乳海》
  10. 右下腹压痛【疾病症状】
  11. 右手寸口肺脉歌《脉诀刊误》
  12. 右心房与下腔静脉平滑肌瘤【疾病大全】
  13. 右手尺部命门脉歌《脉诀乳海》
  14. 右心功能不全【疾病症状】
  15. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  16. 右心室流出道【疾病症状】
  17. 右手不及脉诀《丹台玉案》
  18. 右心室双出口【疾病大全】
  19. 右室心肌梗死【疾病大全】
  20. 右心衰竭【疾病症状】
  21. 右室肥厚【疾病症状】
  22. 右胸痛【疾病症状】
  23. 右肾水火辩《医旨绪余》
  24. 幼虫移行症和异位寄生《人体寄生虫学》
  25. 右上腹痛【疾病症状】
  26. 幼儿的成长问题《默克家庭诊疗手册》
  27. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  28. 幼儿急疹《家庭医学百科-医疗康复篇》
  29. 右肩花症《外科十三方考》
  30. 幼儿急疹《小儿常见病单验方》
  1. 右手中指脾脉歌《脉诀乳海》
  2. 右手图《喉科指掌》
  3. 右胁痛《傅青主男科》
  4. 右手太过脉《丹台玉案》
  5. 右胁痛《中医词典》
  6. 右手关上脾脉歌《脉诀刊误》
  7. 右胁下痛《中医词典》
  8. 右手寸口肺脉歌《脉诀刊误》
  9. 右心室肥厚《物理诊断学》
  10. 右手寸口肺脉歌《脉诀乳海》
  11. 右心衰竭《急诊医学》
  12. 右手尺部命门脉歌《脉诀乳海》
  13. 右旋糖酐《药理学》
  14. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  15. 右阴疮《中医词典》
  16. 右手不及脉诀《丹台玉案》
  17. 右阴疮《喉科指掌》
  18. 右室心肌梗死的电图改变《物理诊断学》
  19. 右左转《中医词典》
  20. 右肾水火辩《医旨绪余》
  21. 幼《中医词典》
  22. 右雀舌《喉科指掌》
  23. 幼虫移行症和异位寄生《人体寄生虫学》
  24. 右雀舌《中医词典》
  25. 幼儿的成长问题《默克家庭诊疗手册》
  26. 右美沙芬《药理学》
  27. 幼儿急疹《默克家庭诊疗手册》
  28. 右枯《中医词典》
  29. 幼儿急疹《家庭医学百科-医疗康复篇》
  30. 右结肠动脉《人体解剖学》
  31. 幼儿急疹《小儿常见病单验方》


右手尺部命门脉歌_《脉诀乳海》_中医诊治_【岐黄之术】

右手尺部命门脉歌

右手尺部命门脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

右手命门三指下．四十五动不须怕．一十九动默沉沉．百死无生命绝也．

凡人有五脏 六腑．或又曰六藏五腑．难经固已言之．而犹未见其畅达也．天有五行．水火木金土．人有五脏．心肝脾肺肾．然五行之中．各有阴阳．合为十干．甲丙戊庚壬．阳也．乙丁己辛癸．阴也．在人亦有阳阴．阴者为脏．心肝脾肺肾是也．阳者为腑．胆胃大肠小肠膀胱是也．若然．则为五脏 六腑矣．何以有十二经脉为哉．不知天有十干．地有十二支．人亦有十二脏腑．以配天之三阴三阳．风热暑湿燥寒是也．故经曰．厥阴之上．风气主之．中见少阳．少阳之上火气主之．中见厥阴．所以在人则肝络胆．胆络肝．心包络三焦．三焦络心胞也．又曰．太阴之上湿气主之．中见阳明．阳明之上．燥气主之．中见太阴．所以在人则脾络胃．胃络脾．肺络大肠．大肠络肺也．又曰．少阴之上热气主之．中见太阳．太阳之上．寒气主之中见少阴．所以在人则心络小肠．小肠络心．肾络膀胱．膀胱络肾也．故人之十二经．分候于左右手寸关尺之六部．浮以候表．沉以候里．浮以候腑．沉以候脏．不易之论也．然左寸则以候心与小肠矣．左关则以候肝与胆矣．左尺则以候肾与膀胱矣．右寸则以候肺与大肠矣．右关则以候脾与胃矣．然则心包之与三焦．舍右尺奚候焉．夫两尺皆肾也．左曰肾．右曰命门．而手厥阴．手少阳．寄旺于此．夫厥阴风木也．少阳相火也．手厥阴既为风木．故其生克之理．亦当与足厥阴肝木同其好恶．故诀曰．右手命门三指下．言医人以第三指探病患之右尺．乃命脉也．其脉亦须准前九畴之数．四十五动而不歇．则手厥阴心包之气全矣．故曰．不须怕也．若数得一十九动上默然而沉．以三五除之．尚余其四．四乃金之生数．以二五除之．尚余其九．九乃金之成数．合生成之数皆金．则风木之生气被克．故曰百死无生命绝也．

按刘守真曰．经云．七节之傍．中有小心．杨上善注太素曰．人之脊骨．有二十一节．从下第七节之傍．左者为肾．右者为命门．命门者．小心也．又曰．右肾命门小心．为手厥阴包络之藏．故与手少阳三焦．合为表里．故脉同出．见手右尺也．

指下急急动如弦．肾脏有风尤莫治．

言诊得右手命脉急．而又急动之如弦．夫右尺又主少阳相火．少阳乃春生之木．相火乃龙雷之火．今诊得其脉弦而且急．是为风火相煽．要知火与风皆耗水之物．而肾水伤矣．故曰肾脏有风尤莫治也．

七动沉沉更不来．努力今朝应是死．

此言右尺又为命门真火．其脉当流利而滑沉．今于七动之上．沉而又沉．不能复来．夫七．火之成数也．于七动上沉而不至．则命门之真火绝矣．然此一点真火．乃人身之根本．今既已绝．又安得其久待耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右手中指脾脉歌
  • 当前页：右手尺部命门脉歌
  • 下一页：诊杂病生死候歌
<<< 返回本书目录
  1. 右手尺部命门脉歌《脉诀乳海》
  2. 右手寸口肺脉歌《脉诀刊误》
  3. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  4. 右手寸口肺脉歌《脉诀乳海》
  5. 右手不及脉诀《丹台玉案》
  6. 右手关上脾脉歌《脉诀刊误》
  7. 右室心肌梗死【疾病大全】
  8. 右手太过脉《丹台玉案》
  9. 右室肥厚【疾病症状】
  10. 右手图《喉科指掌》
  11. 右肾水火辩《医旨绪余》
  12. 右手中指脾脉歌《脉诀乳海》
  13. 右上腹痛【疾病症状】
  14. 右束支传导阻滞【疾病大全】
  15. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  16. 右下腹可触及柔软腊肠样肿块【疾病症状】
  17. 右肩花症《外科十三方考》
  18. 右下腹痛【疾病症状】
  19. 右归饮（新方）《虚损启微》
  20. 右下腹痛伴呕吐【疾病症状】
  21. 右归饮【方剂大全】
  22. 右下腹压痛【疾病症状】
  23. 右归丸（新方）《虚损启微》
  24. 右心房与下腔静脉平滑肌瘤【疾病大全】
  25. 右归丸【方剂大全】
  26. 右心功能不全【疾病症状】
  27. 右归酒【方剂大全】
  28. 右心室流出道【疾病症状】
  29. 右赤传左《银海精微》
  30. 右心室双出口【疾病大全】
  1. 右手尺部命门脉歌《脉诀乳海》
  2. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  3. 右手寸口肺脉歌《脉诀乳海》
  4. 右手不及脉诀《丹台玉案》
  5. 右手寸口肺脉歌《脉诀刊误》
  6. 右室心肌梗死的电图改变《物理诊断学》
  7. 右手关上脾脉歌《脉诀刊误》
  8. 右肾水火辩《医旨绪余》
  9. 右手太过脉《丹台玉案》
  10. 右雀舌《喉科指掌》
  11. 右手图《喉科指掌》
  12. 右雀舌《中医词典》
  13. 右手中指脾脉歌《脉诀乳海》
  14. 右美沙芬《药理学》
  15. 右胁痛《傅青主男科》
  16. 右枯《中医词典》
  17. 右胁痛《中医词典》
  18. 右结肠动脉《人体解剖学》
  19. 右胁下痛《中医词典》
  20. 右肩花症《外科十三方考》
  21. 右心室肥厚《物理诊断学》
  22. 右间气《中医词典》
  23. 右心衰竭《急诊医学》
  24. 右藉《中医词典》
  25. 右旋糖酐《药理学》
  26. 右痪《中医词典》
  27. 右阴疮《中医词典》
  28. 右归饮（新方）《虚损启微》
  29. 右阴疮《喉科指掌》
  30. 右归丸方《临症验舌法》
  31. 右左转《中医词典》


诊杂病生死候歌_《脉诀乳海》_中医诊治_【岐黄之术】

诊杂病生死候歌

诊杂病生死候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

五十不止身无病．数内有止皆知定．

前诀以四十五动为准．而此诀又以五十动为准者．何也盖前诀以左右手各部中．见其有止．即于止之数．准洪范五九之数．以断死生．即洁古论中所谓相胜者死也．此诀以脉之大概言．但取五脏之气．全与不全．以定死生．故用大衍之数五十也．大抵人身之脉．昼夜循环．无有巳时．脉见一动．乃循一脏．五动乃循五脏．遍五十动．是十次五脏．而犹循环不已．则五脏皆受气．而大衍之数足矣．即洁古论中所谓得相生者愈也．故曰．身无病．若于五十动之中．忽有一代．及至再动．每代皆如前数．即可根据其代数之远近．而定其死期也．熊宗立释中．谓四十动一止为肾脏先绝者．非也．夫人之死．岂必从肾先死耶．凡诊他人脉者．须澄心静气．如七诊之法．然后以指探病患．一手之脉数过五十动．不见有止．再探病患．一手之脉亦数过五十动．不见有止．然后以指当部推求．每部须数．过四十五动．不见有止方无大故．若或一手或两手．或一部或几部中．有歇指处．即从此歇指后．第一动数起．看是几动一止．谓有常数．谓无常数．以断其吉凶．要知一手候过五十动．两手则百动矣．又于一部候过四十五动．六部共计二百七十动矣．并前百动．计共三百七十动．更欲候其表里阴阳．虚实寒热．其间工夫．正自不少．何以今之诊脉者．将手探脉．未一茶顷．便曰．我已得其情矣．且自 其纯熟．以欺愚蒙．不知脉之形状．即可纯熟．而知脉之至数．不可以纯熟而促．以此欺人．实自欺也．后之君子．其勉之哉．

四十一止一脏绝．却后四年多没命．三十一止即三年．二十一止二年应．十五一止一年殂．以下有止看暴病．

脉经云．脉来五十动而不止者．五脏皆受气即无病．四十动而一止者．一脏无气．却后四年死．以至十动一止者．四脏无气岁中死．此王氏脉经也．正与此诀相为表里．奈何戴起宗复引经文而疑之曰．肾绝六日死．肝绝八日死．心绝一日死．果此藏气绝．又安能待四岁三岁乎．斯言一开．至使后人并脉经而疑之矣．不知五脏之中．有精．有气．有神．有先天元阴．后天元阴．先天元阳．后天元阳．非止于血肉之形质已也．脉诀与脉经所言．乃五脏无形之精气．不能流动充满．年月日久．渐次损坏．以至有形而后死．故于数岁之前．脉上而即见止也．故经曰．四十动一止．一脏无气．以至十动一止．为四脏无气．戴起宗不善读书．而以一脏无气之气字．误认为有形之败坏．则误矣．至于内经所言肾绝六日死．肝绝八日死．心绝一日死者．乃五脏之精气神．或为七情．或为六欲．或为六淫．一时暴伤而绝．故又曰．以下有止看暴病．非所论于此也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：右手尺部命门脉歌
  • 当前页：诊杂病生死候歌
  • 下一页：诊暴病歌
<<< 返回本书目录
  1. 诊杂病生死候歌《脉诀乳海》
  2. 诊杂病生死脉歌《寿世保元》
  3. 诊杂病生死候歌《脉诀刊误》
  4. 诊爪甲法《形色外诊简摩》
  5. 诊杂病脉《千金翼方》
  6. 诊知是痈疽法《千金翼方》
  7. 诊原篇《外经微言》
  8. 诊指纹《厘正按摩要术》
  9. 诊余随笔《医学衷中参西录》
  10. 诊诸病证脉法《全生指迷方》
  11. 诊有十度诊有阴阳《类经》
  12. 诊诸杂病生死脉候歌《脉诀刊误》
  13. 诊有大方《类经》
  14. 诊足望法提纲《望诊遵经》
  15. 诊痈疽有脓法《千金翼方》
  16. 诊坐望法提纲《望诊遵经》
  17. 诊痈疽发起处《千金翼方》
  18. 枕部和颈后疼痛【疾病症状】
  19. 诊一岁病证相同《医学纲目》
  20. 枕部疼痛【疾病症状】
  21. 诊要经终论篇《疡医大全》
  22. 枕材【中药大全】
  23. 诊要经终论篇《黄帝内经·素问》
  24. 枕大神经痛【疾病症状】
  25. 诊要经终论篇《冯氏锦囊秘录》
  26. 枕大神经痛【疾病大全】
  27. 诊要经终论《素问悬解》
  28. 枕骨《经络全书》
  29. 诊血望法提纲《望诊遵经》
  30. 枕骨大孔脑膜瘤【疾病大全】
  1. 诊杂病生死候歌《脉诀乳海》
  2. 诊杂病脉《千金翼方》
  3. 诊杂病生死候歌《脉诀刊误》
  4. 诊原篇《外经微言》
  5. 诊杂病生死脉歌《寿世保元》
  6. 诊余随笔《医学衷中参西录》
  7. 诊爪甲法《形色外诊简摩》
  8. 诊有十度诊有阴阳《类经》
  9. 诊知是痈疽法《千金翼方》
  10. 诊有大方《类经》
  11. 诊指纹《中医名词词典》
  12. 诊痈疽有脓法《千金翼方》
  13. 诊指纹《中医词典》
  14. 诊痈疽发起处《千金翼方》
  15. 诊指纹《厘正按摩要术》
  16. 诊一岁病证相同《医学纲目》
  17. 诊诸病证脉法《全生指迷方》
  18. 诊要经终论篇《疡医大全》
  19. 诊诸杂病生死脉候歌《脉诀刊误》
  20. 诊要经终论篇《冯氏锦囊秘录》
  21. 诊足望法提纲《望诊遵经》
  22. 诊要经终论篇《黄帝内经·素问》
  23. 诊坐望法提纲《望诊遵经》
  24. 诊要经终论《素问悬解》
  25. 枕《中医词典》
  26. 诊要经终论《素问悬解》
  27. 枕材《证类本草》
  28. 诊要经终论《针灸大成》
  29. 枕大神经痛《神经病学》
  30. 诊血望法提纲《望诊遵经》
  31. 枕矼（gōng）法《中医词典》


诊暴病歌_《脉诀乳海》_中医诊治_【岐黄之术】

诊暴病歌

诊暴病歌

  • 上一页
  • 目录
  • 相关
  • 下一页

两动一止即三四．三动一止六七死．四动一止即八朝．以此推排但根据次．

池氏曰．暴病喜怒惊恐．其气暴逆．致风寒暑湿所侵．病生卒暴．损动胃气而绝．即死不过数日也．脉两动而一止．乃胃气将绝．犹得三四日方死三动而一止．乃胃气将尽．犹得六七日谷气绝尽方死．仿此而推．若至十五动而一止．乃死期在于一年也．张世贤曰．脉两动而见一代．其人死期三四日间．三动而见一代．死期六七日间．四动而见一代．死期八日．以此推之．一动得两日之数．其故何也．十干系五行也．五行有阴阳金木水火土．阴阳各得两日．二氏之说．皆为有理．愚谓前诀言常病．是五脏无形之元气．渐渐损伤．以至有形之物败坏．故以几脏无气．断死期之远近．此诀言暴病．是五脏有形之物依然．乃五脏无形之元气暴绝．故以几脏尚存之气．断死期之远近．何也．盖以脉一动．循行一脏．脉五动．循行五脏．今云二动而脉一代．则三脏之气已绝．故曰三四日死．若三动而脉一代．则为二脏之气已绝．故曰六七日死．若脉四动而一代．则为一脏之气已绝．尚可延至八日而死也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊杂病生死候歌
  • 当前页：诊暴病歌
  • 下一页：形证相反歌
<<< 返回本书目录
  1. 诊暴病歌《寿世保元》
  2. 诊暴病脉法《察病指南》
  3. 诊暴病歌《脉诀乳海》
  4. 诊背望法提纲《望诊遵经》
  5. 诊暴病歌《脉诀刊误》
  6. 诊鼻法《形色外诊简摩》
  7. 诊百病死生要诀《备急千金要方》
  8. 诊鼻望法提纲《望诊遵经》
  9. 诊百病死生诀《儒门事亲》
  10. 诊鼻形容条目《望诊遵经》
  11. 诊百病死生诀《脉经》
  12. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  13. 鱵鱼【中药大全】
  14. 诊病将瘥难已脉《脉经》
  15. 箴三首警医《古今医鉴》
  16. 诊病脉法《察病指南》
  17. 榛子花【中药大全】
  18. 诊病内外法《察病指南》
  19. 榛子【中药大全】
  20. 诊病愈剧《医学纲目》
  21. 榛子《本草纲目》图文版
  22. 诊不专主寸关尺议《目经大成》
  23. 榛蘑【中药大全】
  24. 诊产后证论《女科旨要》
  25. 榛《本草纲目》完整版
  26. 诊尺论疾《类经》
  27. 砧草【中药大全】
  28. 诊尺中脉《千金翼方》
  29. 真珠丸【方剂大全】
  30. 诊齿法《形色外诊简摩》
  1. 诊暴病歌《脉诀乳海》
  2. 诊暴病歌《寿世保元》
  3. 诊暴病歌《脉诀刊误》
  4. 诊百病死生要诀《备急千金要方》
  5. 诊暴病绝脉《医门补要》
  6. 诊百病死生诀《儒门事亲》
  7. 诊暴病脉法《察病指南》
  8. 诊百病死生诀《脉经》
  9. 诊背望法提纲《望诊遵经》
  10. 诊《证治准绳·幼科》
  11. 诊鼻法《形色外诊简摩》
  12. 诊《证治准绳·幼科》
  13. 诊鼻望法提纲《望诊遵经》
  14. 诊《中医词典》
  15. 诊鼻形容条目《望诊遵经》
  16. 箴石《中医词典》
  17. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  18. 榛子《药性切用》
  19. 诊病将瘥难已脉《脉经》
  20. 榛子《本草分经》
  21. 诊病脉法《察病指南》
  22. 榛子《证类本草》
  23. 诊病内外法《察病指南》
  24. 榛子《医学入门》
  25. 诊病新久《脉诀汇辨》
  26. 榛子《饮食须知》
  27. 诊病愈剧《医学纲目》
  28. 榛子《饮膳正要》
  29. 诊不专主寸关尺议《目经大成》
  30. 榛子《本草纲目》
  31. 诊察《伤寒指掌》


形证相反歌_《脉诀乳海》_中医诊治_【岐黄之术】

形证相反歌

形证相反歌

  • 上一页
  • 目录
  • 相关
  • 下一页

健人脉病号行尸．

即如前诀所云．春中诊得夏须忧之类．又如前诀所云四十一止．四年三十一止．三年之类．人虽无病．而脉已病．死期不远．而步履如常．故名曰行尸耳．

病患脉健亦如之．

如病泄泻失血．产后形容羸瘦．脉反见洪大而数健者．为病脉相反．亦死证也．又经曰．形肉已脱．九候虽调犹死也．

长短瘦肥并如此．细心诊候有依稀．

张世贤释云．长人脉短．短人脉长．肥人脉小．瘦人脉大．皆为死候．亦未必然．何也．夫长人脉短．则诚是矣．若云短人脉长．肥人脉小．瘦人脉大．比比皆然．而未见其死也．前脉赋中．男女长幼大小已详言之矣．不若吴文炳释曰．肥脉沉结．瘦脉长浮．人短脉促．人长脉长．违反不和者死．

此说为当．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊暴病歌
  • 当前页：形证相反歌
  • 下一页：诊四时病五行相克歌
<<< 返回本书目录
  1. 形证相反歌《脉诀乳海》
  2. 形症逆顺务在先明《外科精要》
  3. 形证脉候《养老奉亲书》
  4. 形志苦乐病治不同《类经》
  5. 形证脉候《古今医统大全》
  6. 形治法《石室秘录》
  7. 形诊《诊家正眼》
  8. 醒风汤【方剂大全】
  9. 形肖天地论-幼幼汇集（上）《古今医统大全》
  10. 醒后不解乏【疾病症状】
  11. 形体周身部位《望诊遵经》
  12. 醒酒【中药主治】
  13. 形体消瘦【方剂主治】
  14. 醒脾散【方剂大全】
  15. 形体论《温病条辨》
  16. 醒脾升陷汤《医学衷中参西录》
  17. 形体羸瘦【方剂主治】
  18. 醒脾升陷汤【方剂大全】
  19. 形体结聚《四圣心源》
  20. 醒脾丸《扁鹊心书》
  21. 形体官窍《中医基础理论》
  22. 醒脾饮子【方剂大全】
  23. 形体《冷庐医话》
  24. 醒世篇《中医之钥》
  25. 形衰守玉关法《痰火点雪》
  26. 醒消丸《外科传薪集》
  27. 形声门《万氏秘传片玉心书》
  28. 醒消丸【方剂大全】
  29. 形神之妙太极分之《古今医统大全》
  30. 兴安白头翁【中药大全】
  1. 形证相反歌《脉诀乳海》
  2. 形证脉候《养老奉亲书》
  3. 形症逆顺务在先明《外科精要》
  4. 形证脉候《古今医统大全》
  5. 形志苦乐病治不同《类经》
  6. 形诊《诊家正眼》
  7. 形治法《石室秘录》
  8. 形脏《中医词典》
  9. 醒风汤《是斋百一选方》
  10. 形脏《中医名词词典》
  11. 醒后头虚晕发热方《普济本事方》
  12. 形隐口诀《女丹合编选注》
  13. 醒脾《中医名词词典》
  14. 形肖天地论（幼幼汇集 上）《古今医统大全》
  15. 醒脾《中医词典》
  16. 形体周身部位《望诊遵经》
  17. 醒脾散《仁术便览》
  18. 形体论《温病条辨》
  19. 醒脾散《万氏秘传片玉心书》
  20. 形体结聚《医学摘粹》
  21. 醒脾升陷汤《医学衷中参西录》
  22. 形体结聚《四圣心源》
  23. 醒脾丸《扁鹊心书》
  24. 形体官窍《中医基础理论》
  25. 醒脾丸《普济本事方》
  26. 形体《冷庐医话》
  27. 醒世篇《中医之钥》
  28. 形体《脉诀汇辨》
  29. 醒消丸《外科全生集》
  30. 形体《中医基础理论》
  31. 醒消丸《外科传薪集》


诊四时病五行相克歌_《脉诀乳海》_中医诊治_【岐黄之术】

诊四时病五行相克歌

诊四时病五行相克歌

  • 上一页
  • 目录
  • 相关
  • 下一页

春得秋脉定．知死死在庚申辛酉里．

春旺木．其脉弦长．秋旺金．其脉涩短．春得秋脉．金来克木．况庚申辛酉皆金旺日．故知必死．

夏得冬脉亦如然．还与壬癸为期尔．

夏旺火．其脉浮洪．冬旺水．其脉沉实．夏得冬脉．水来克火．况壬癸子亥皆水旺日．故知必死．

严冬诊得四季脉．戊己辰戌还是厄．

冬旺水．其脉沉实．土旺四季．其脉缓大．冬得四季之脉．土来克水．况戊己辰戌皆土旺日．故知必死．

秋得夏脉亦同前．为缘丙丁相形克．

秋旺金．其脉涩短．夏旺火．其脉洪大．秋得夏脉．火来克金．况丙丁巳午．

皆火旺日．故知必死．

季月季夏得春脉．克在甲寅病应极．值逢乙卯亦非良．此是五行相鬼贼．

季月．辰戌丑未月也．季夏．即未月也．季月．乃土寄旺之月．季夏乃土旺之时．土旺四季．其脉缓．木旺春．其脉弦于季月．季夏诊得其脉弦长．乃木来克土．况甲寅乙卯．皆木旺日．故知必死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形证相反歌
  • 当前页：诊四时病五行相克歌
  • 下一页：诊四时虚实歌
<<< 返回本书目录
  1. 诊四时病五行相克歌《脉诀乳海》
  2. 诊四时脉《千金翼方》
  3. 诊四时病五行相克歌《脉诀刊误》
  4. 诊四时相反脉《备急千金要方》
  5. 诊手望法提纲《望诊遵经》
  6. 诊四时相反脉证《脉经》
  7. 诊室女妇人诸脉《史载之方》
  8. 诊四时虚实歌《脉诀乳海》
  9. 诊视《审视瑶函》
  10. 诊四时虚实脉歌《察病指南》
  11. 诊失血《史载之方》
  12. 诊祟脉法《察病指南》
  13. 诊失精《史载之方》
  14. 诊损至脉《脉经》
  15. 诊生死《医学纲目》
  16. 诊太冲冲阳脉《察病指南》
  17. 诊舌形容条目《望诊遵经》
  18. 诊痰望法提纲《望诊遵经》
  19. 诊舌苔垢条目《望诊遵经》
  20. 诊头望法提纲《望诊遵经》
  21. 诊舌气色条目《望诊遵经》
  22. 诊外感起初法《医门补要》
  23. 诊舌津液条目《望诊遵经》
  24. 诊胃脉《史载之方》
  25. 诊疝《史载之方》
  26. 诊卧望法提纲《望诊遵经》
  27. 诊三关脉《明医指掌》
  28. 诊五邪相干《医学纲目》
  29. 诊三部脉虚实决死生《脉经》
  30. 诊五脏动脉法《察病指南》
  1. 诊四时病五行相克歌《脉诀乳海》
  2. 诊寿数《痰火点雪》
  3. 诊四时病五行相克歌《脉诀刊误》
  4. 诊手望法提纲《望诊遵经》
  5. 诊四时脉《千金翼方》
  6. 诊室女妇人诸脉《史载之方》
  7. 诊四时相反脉《备急千金要方》
  8. 诊视《审视瑶函》
  9. 诊四时相反脉证《脉经》
  10. 诊失血《史载之方》
  11. 诊四时虚实歌《脉诀乳海》
  12. 诊失精《史载之方》
  13. 诊四时虚实脉歌《察病指南》
  14. 诊生死《医学纲目》
  15. 诊祟脉法《察病指南》
  16. 诊舌形容条目《望诊遵经》
  17. 诊损至脉《脉经》
  18. 诊舌苔垢条目《望诊遵经》
  19. 诊胎脉属心肾二经《女科经纶》
  20. 诊舌气色条目《望诊遵经》
  21. 诊胎脉在手足少阴二经《女科经纶》
  22. 诊舌津液条目《望诊遵经》
  23. 诊太冲冲阳脉《察病指南》
  24. 诊疝《史载之方》
  25. 诊痰望法提纲《望诊遵经》
  26. 诊三关脉《明医指掌》
  27. 诊头望法提纲《望诊遵经》
  28. 诊三部脉虚实决死生《备急千金要方》
  29. 诊外感起初法《医门补要》
  30. 诊三部脉虚实决死生《脉经》
  31. 诊胃脉《史载之方》


诊四时虚实歌_《脉诀乳海》_中医诊治_【岐黄之术】

诊四时虚实歌

诊四时虚实歌

  • 上一页
  • 目录
  • 相关
  • 下一页

春得冬脉．只是虚．更兼补肾病自除．若得夏脉缘心实．还应泻子自无虞．

张世贤曰．经云实则泻其子．虚则补其母．

夏秋冬脉皆如是．在前为实后为虚．

张世贤曰．夏秋冬之所诊．皆如春法．从前来者为实邪．从后来者为虚邪．

春中若得四季脉．不治多应病自除．

张世贤曰．春中二月分也．四季脉．脉缓大也．于二月中而得四季之脉．乃妻来乘夫．谓之微邪．况二月乃木帝旺之时．故不治自愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊四时病五行相克歌
  • 当前页：诊四时虚实歌
  • 下一页：伤寒歌
<<< 返回本书目录
  1. 诊四时虚实歌《脉诀乳海》
  2. 诊四时虚实脉歌《察病指南》
  3. 诊四时相反脉证《脉经》
  4. 诊祟脉法《察病指南》
  5. 诊四时相反脉《备急千金要方》
  6. 诊损至脉《脉经》
  7. 诊四时脉《千金翼方》
  8. 诊太冲冲阳脉《察病指南》
  9. 诊四时病五行相克歌《脉诀乳海》
  10. 诊痰望法提纲《望诊遵经》
  11. 诊四时病五行相克歌《脉诀刊误》
  12. 诊头望法提纲《望诊遵经》
  13. 诊手望法提纲《望诊遵经》
  14. 诊外感起初法《医门补要》
  15. 诊室女妇人诸脉《史载之方》
  16. 诊胃脉《史载之方》
  17. 诊视《审视瑶函》
  18. 诊卧望法提纲《望诊遵经》
  19. 诊失血《史载之方》
  20. 诊五邪相干《医学纲目》
  21. 诊失精《史载之方》
  22. 诊五脏动脉法《察病指南》
  23. 诊生死《医学纲目》
  24. 诊五脏动数止脉《冯氏锦囊秘录》
  25. 诊舌形容条目《望诊遵经》
  26. 诊五脏六腑气绝证候《备急千金要方》
  27. 诊舌苔垢条目《望诊遵经》
  28. 诊五脏六腑气绝证候《脉经》
  29. 诊舌气色条目《望诊遵经》
  30. 诊五脏六腑气绝症候《寿世保元》
  1. 诊四时虚实歌《脉诀乳海》
  2. 诊四时相反脉证《脉经》
  3. 诊四时虚实脉歌《察病指南》
  4. 诊四时相反脉《备急千金要方》
  5. 诊祟脉法《察病指南》
  6. 诊四时脉《千金翼方》
  7. 诊损至脉《脉经》
  8. 诊四时病五行相克歌《脉诀刊误》
  9. 诊胎脉属心肾二经《女科经纶》
  10. 诊四时病五行相克歌《脉诀乳海》
  11. 诊胎脉在手足少阴二经《女科经纶》
  12. 诊寿数《痰火点雪》
  13. 诊太冲冲阳脉《察病指南》
  14. 诊手望法提纲《望诊遵经》
  15. 诊痰望法提纲《望诊遵经》
  16. 诊室女妇人诸脉《史载之方》
  17. 诊头望法提纲《望诊遵经》
  18. 诊视《审视瑶函》
  19. 诊外感起初法《医门补要》
  20. 诊失血《史载之方》
  21. 诊胃脉《史载之方》
  22. 诊失精《史载之方》
  23. 诊卧望法提纲《望诊遵经》
  24. 诊生死《医学纲目》
  25. 诊五邪相干《医学纲目》
  26. 诊舌形容条目《望诊遵经》
  27. 诊五脏动脉法《察病指南》
  28. 诊舌苔垢条目《望诊遵经》
  29. 诊五脏动数止脉《冯氏锦囊秘录》
  30. 诊舌气色条目《望诊遵经》
  31. 诊五脏六腑气绝证候《脉经》


伤寒歌_《脉诀乳海》_中医诊治_【岐黄之术】

伤寒歌

伤寒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热病同看脉．满子透关洪拍拍．出至风门过太阳．一日之中见脱厄．过关微有慢腾腾．直至伏时重候觅．

张世贤曰．寒者．冬气也．冬时严寒万类深藏．君子固密．不伤于寒．触冒之者．乃名伤寒．伤寒不即病者．其寒毒藏于肌肤中．至夏至前．变为温病．夏至后．变为热病．然其发起．皆伤寒所致也．故看脉之法相同．洪拍拍．即洪惊也．伤寒之病．一日巨阳．二日阳明．三日少阳．四日太阴．五日少阴．六日厥阴．六日传经已毕．其病当愈．七日不愈．邪应复传．其脉洪大．而通过三关．从风门穴而出．过于太阳之经．其邪欲散．一日之中．当得汗而愈矣．其脉过关微带缓慢．其邪至太阳亦迟．日间不汗．直至伏时再等候其汗也．伏时．即临卧时也．承日中而言．

掌内迢迢散漫行．干瘥疼疔多未的．（他本无此二句）大凡当日问程途．迟数洪微更消息．

张世贤曰．伤寒热病未汗．脉须浮洪．既汗脉当安静．散漫之脉．不汗而愈．其平复未可全许也．愚按伤寒一证．谓之大病．与杂病不同．变幻多端．疑似不一．学人须要整等时日．另下工夫．潜心仲景之书．熟玩节庵之论．访之时贤．执之专门．庶不负为人之司命也．岂古人立三百九十七法．一百一十三方．反不如今人之便捷也．奈今之医者．不读仲景之书．不采诸贤之论．几句油腔．一味活套．便曰我能治伤寒矣．及乎临证．则茫无所措．强以杂病之法治之．所以当汗不汗．不当汗而汗．当下不下．不当下而下．误人岂浅鲜哉．即以古人尚论之．亦尺有所短．寸有所长．伤寒一证．乃仲景所长．非叔和所长也．夫孔子非不知乐也．但不若师旷之聪耳．孔子非不知射也．但不若养由之神耳．叔和非不知伤寒也．但不若仲景之圣耳．故叔和于伤寒数则．不甚畅明．或以年远．颇有错简．此正不必为叔和讳也．予故于此诀．亦不敢为诠释．姑存之以俟后之高明者．

【又歌曰】

热病须得脉浮洪．细小徒费用神功．

诊阴病见阳脉者生．阳病见．阴脉者死．此伤寒之大法也．若诊得其脉细小．是阳病得阴脉者死矣．

汗后脉静当便瘥．喘热脉乱命应终．

汗后邪退．脉当平静．今身反大热而喘．脉躁疾而乱．此名阴阳交．交者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊四时虚实歌
  • 当前页：伤寒歌
  • 下一页：阳毒歌
<<< 返回本书目录
  1. 伤寒歌《伤寒百证歌》
  2. 伤寒攻目生疮兼赤白翳方《外台秘要》
  3. 伤寒歌《脉诀乳海》
  4. 伤寒过经《扁鹊神应针灸玉龙经》
  5. 伤寒歌《脉诀刊误》
  6. 伤寒过经不解《圣济总录》
  7. 伤寒膏《备急千金要方》
  8. 伤寒寒热《普济方·针灸》
  9. 伤寒纲领《医学心悟》
  10. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  11. 伤寒纲领《医效秘传》
  12. 伤寒寒热论《伤寒六书》
  13. 伤寒刚?《圣济总录》
  14. 伤寒汗后【方剂主治】
  15. 伤寒干呕《圣济总录》
  16. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  17. 伤寒腹痛《幼幼新书》
  18. 伤寒合病《伤寒恒论》
  19. 伤寒腹痛《冯氏锦囊秘录》
  20. 伤寒合病并病论《伤寒六书》
  21. 伤寒附法补《医学从众录》
  22. 伤寒合病并病论《伤寒六书》
  23. 伤寒附法（太医院院使钱编辑）《医学从众录》
  24. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  25. 伤寒附法《医宗金鉴》
  26. 伤寒喉肿门主论《疡医大全》
  27. 伤寒附法《伤寒心法要诀》
  28. 伤寒后【方剂主治】
  29. 伤寒伏阴脉大论用药之误《伤寒六书》
  30. 伤寒后变成疟《圣济总录》
  1. 伤寒歌《脉诀乳海》
  2. 伤寒歌《伤寒百证歌》
  3. 伤寒歌《脉诀刊误》
  4. 伤寒膏《备急千金要方》
  5. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  6. 伤寒纲领《医效秘传》
  7. 伤寒过经《扁鹊神应针灸玉龙经》
  8. 伤寒纲领《医学心悟》
  9. 伤寒过经不解《圣济总录》
  10. 伤寒刚?《圣济总录》
  11. 伤寒寒热《普济方·针灸》
  12. 伤寒干呕候《诸病源候论》
  13. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  14. 伤寒干呕《圣济总录》
  15. 伤寒寒热论《伤寒六书》
  16. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  17. 伤寒汗出候《诸病源候论》
  18. 伤寒腹胀秘方《华佗神方》
  19. 伤寒汗吐下加五十四法《针灸神书》
  20. 伤寒腹胀《症因脉治》
  21. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  22. 伤寒腹胀《中医词典》
  23. 伤寒合病《伤寒恒论》
  24. 伤寒腹痛《幼幼新书》
  25. 伤寒合病并病论《伤寒六书》
  26. 伤寒腹痛《冯氏锦囊秘录》
  27. 伤寒合病并病论《伤寒六书》
  28. 伤寒腹满候《诸病源候论》
  29. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  30. 伤寒附法补《医学从众录》
  31. 伤寒喉闭《中医词典》


阳毒歌_《脉诀乳海》_中医诊治_【岐黄之术】

阳毒歌

阳毒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阳毒健乱四肢烦．面赤生花作点斑．狂言妄语如神鬼．下利频多喉不安．

汗出遍身应大瘥．鱼口开张命欲翻．有药不辜但与服．能过七日便能安．

池氏曰．阳证宜汗而解之．如失汗则邪传入藏．瘀热在里不散．致病健乱烦躁．面赤发斑．狂言妄语．如见鬼神．下痢瘀血．如此危证．病传在里不当汗．又加之遍身自汗．口如鱼口开强者死．能过七日．乃过经阳热退．方有可救之理．池氏之言如此．予曰不然．夫阳毒之为病也．非由表而传入于里也．乃阳邪热毒．一时表里俱伤．如面赤健乱而发斑点．乃阳毒攻其表也．狂言妄语下痢．乃阳毒攻其里也．内外俱为阳毒所伤．若得汗出．则亢龙有悔．应豁然病退而大瘥矣．汗出而病犹不瘥．及鱼口气粗．则正不胜邪．而命欲翻矣．然而阳病易已．不可谓其必死．而勿加救疗也．如解毒化斑之剂．不妨与服．倘能延过七日．则可生矣．过七日则阳极而阴生．所谓七日来复是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒歌
  • 当前页：阳毒歌
  • 下一页：阴毒歌
<<< 返回本书目录
  1. 阳毒歌《脉诀乳海》
  2. 阳毒内消散【方剂大全】
  3. 阳毒《医宗金鉴》
  4. 阳毒伤寒【方剂主治】
  5. 阳毒《伤寒心法要诀》
  6. 阳毒升麻汤【方剂大全】
  7. 阳毒《伤寒六书》
  8. 阳毒五条《仲景伤寒补亡论》
  9. 阳毒《伤寒括要》
  10. 阳毒阴毒歌《脉诀刊误》
  11. 阳毒《伤寒捷诀》
  12. 阳毒证《伤寒总病论》
  13. 阳毒《金匮悬解》
  14. 阳毒证治《三因极一病证方论》
  15. 阳旦汤【方剂大全】
  16. 阳辅穴【下肢外侧穴位】
  17. 阳丹诀《苏沈良方》
  18. 阳复《伤寒说意》
  19. 阳池穴【上肢外侧穴位】
  20. 阳复《伤寒说意》
  21. 阳不足再辩《景岳全书》
  22. 阳纲穴【人体背部穴位】
  23. 阳白穴【头部正面穴位】
  24. 阳谷穴【上肢外侧穴位】
  25. 羊子《本草纲目》完整版
  26. 阳和活络汤加减【方剂大全】
  27. 羊踯躅花《本草崇原》
  28. 阳和解凝膏《外科传薪集》
  29. 羊踯躅根【中药大全】
  30. 阳和解凝膏【方剂大全】
  1. 阳毒歌《脉诀乳海》
  2. 阳毒发狂《奇方类编》
  3. 阳毒升麻汤《备急千金要方》
  4. 阳毒发斑《温热暑疫全书》
  5. 阳毒升麻汤《医方考》
  6. 阳毒《伤寒括要》
  7. 阳毒五条《仲景伤寒补亡论》
  8. 阳毒《伤寒心法要诀》
  9. 阳毒续法《医学纲目》
  10. 阳毒《医效秘传》
  11. 阳毒阴毒《医述》
  12. 阳毒《伤寒六书》
  13. 阳毒阴毒《医学心悟》
  14. 阳毒《医宗金鉴》
  15. 阳毒阴毒歌《脉诀刊误》
  16. 阳毒《伤寒捷诀》
  17. 阳毒证《伤寒总病论》
  18. 阳毒《金匮悬解》
  19. 阳毒证治《三因极一病证方论》
  20. 阳癫《中医词典》
  21. 阳风《中医词典》
  22. 阳旦证《中医词典》
  23. 阳浮发热《中医词典》
  24. 阳旦汤方（补）《医宗金鉴》
  25. 阳浮发热《金匮翼》
  26. 阳旦汤方《医宗金鉴》
  27. 阳辅《中医词典》
  28. 阳旦汤《妇人大全良方》
  29. 阳辅《针灸学》
  30. 阳旦汤《备急千金要方》
  31. 阳辅（经穴）《子午流注说难》


阴毒歌_《脉诀乳海》_中医诊治_【岐黄之术】

阴毒歌

阴毒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

阴毒伤寒身体重．背强眼痛不堪任．小腹急痛口青黑．毒瓦斯冲心转不禁．

四肢厥冷惟思吐．不利咽喉脉细沉．若能速灸脐轮下．六日看过见喜深．

阴毒伤寒者．非传入之阴．乃阴毒之气．一时表里俱伤也．如身重背强．眼痛口青黑．四肢厥冷．乃阴毒攻于表也．小腹痛．气冲心．思吐而咽喉不利．乃阴毒攻于里也．内外俱为阴毒之气所伤．然阴病难已．当灸丹田以回阳抑阴．况六日则阴已极矣．过此不死．延至七日．则一阳来复．或可望其生云．

按活人书云．阴毒脉疾．七至八至以上．疾不可数者．正是阴毒已深也．六脉沉细而疾．尺脉短小．寸口脉或大．若误服凉药．则渴转急．有此之证者．便急服辛热之药．一日或二日便安．若阴毒渐深．其候沉重．四肢逆冷．腹痛转甚．或咽喉不利．心下胀满结硬．燥渴虚汗不止．六脉俱沉细而疾．一息七至以来．有此证者．速于气海关元二穴灸三二百壮．以手足和暖为效．仍兼服正阳散．

又按刘守真云．然既脉疾．七至八至以上疾不可数者．正是阳热极甚之脉也．世俗妄传阴毒诸证．以素问验之．皆阳热亢极之证．但热于内在里极深．身表似其阴寒者也．及夫经云亢则害．承乃制也．谓五行之道．实甚则过．极则反．以克己者也．是谓兼化．如万物热极．而反出水液．以火炼金．热极而反化为水．是以火极．而反以水化也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒歌
  • 当前页：阴毒歌
  • 下一页：杂病生死歌
<<< 返回本书目录
  1. 阴毒歌《脉诀乳海》
  2. 阴毒门主论《疡医大全》
  3. 阴毒《医宗金鉴》
  4. 阴毒内消散【方剂大全】
  5. 阴毒《外科正宗》
  6. 阴毒七条《仲景伤寒补亡论》
  7. 阴毒《伤寒心法要诀》
  8. 阴毒伤寒《卫生宝鉴》
  9. 阴毒《伤寒括要》
  10. 阴毒伤寒【方剂主治】
  11. 阴毒《伤寒捷诀》
  12. 阴毒证《伤寒总病论》
  13. 阴毒《金匮悬解》
  14. 阴毒证治《三因极一病证方论》
  15. 阴毒《扁鹊心书》
  16. 阴发背《外科启玄》
  17. 阴都穴【胸部腹部穴位】
  18. 阴风障《目经大成》
  19. 阴蒂肥大【疾病症状】
  20. 阴疳《外科启玄》
  21. 阴地蕨【中药大全】
  22. 阴沟肠杆菌感染【疾病大全】
  23. 阴地厥《本草纲目》完整版
  24. 阴蚼【中药大全】
  25. 阴道子门《中医妇科学》
  26. 阴谷穴【下肢内侧穴位】
  27. 阴道子宫内膜间质肉瘤【疾病大全】
  28. 阴寒《沈氏女科辑要》
  29. 阴道转移性肿瘤【疾病大全】
  30. 阴寒格阳篇《外经微言》
  1. 阴毒歌《脉诀乳海》
  2. 阴毒甘草汤《备急千金要方》
  3. 阴毒喉痹《中医词典》
  4. 阴毒腹痛《奇方类编》
  5. 阴毒喉风《中医词典》
  6. 阴毒腹痛《奇效简便良方》
  7. 阴毒门主论《疡医大全》
  8. 阴毒腹痛《奇效简便良方》
  9. 阴毒七条《仲景伤寒补亡论》
  10. 阴毒腹痛《急救广生集》
  11. 阴毒伤寒《卫生宝鉴》
  12. 阴毒腹痛《急救广生集》
  13. 阴毒痛《明医指掌》
  14. 阴毒发斑《温热暑疫全书》
  15. 阴毒续法《医学纲目》
  16. 阴毒《伤寒括要》
  17. 阴毒熏法《医方考》
  18. 阴毒《伤寒心法要诀》
  19. 阴毒着艾法《医方考》
  20. 阴毒《医效秘传》
  21. 阴毒证《伤寒总病论》
  22. 阴毒《扁鹊心书》
  23. 阴毒证治《三因极一病证方论》
  24. 阴毒《外科正宗》
  25. 阴独《中医词典》
  26. 阴毒《医宗金鉴》
  27. 阴独八穴《中医词典》
  28. 阴毒《伤寒捷诀》
  29. 阴发背《外科启玄》
  30. 阴毒《金匮悬解》
  31. 阴分之上药《中医词典》


杂病生死歌_《脉诀乳海》_中医诊治_【岐黄之术】

杂病生死歌

杂病生死歌

  • 上一页
  • 目录
  • 相关
  • 下一页

腹胀浮大是出厄．虚小命殂须努力．

腹胀之病．有寒有热．有虚有实．有久有暴．病证不同．治法各异．大抵皆由于阳气外虚．阴气内积．诊得其脉浮大．则阳气尚不甚虚．阴气犹不甚积．且诸阳为表．阳气易已．故曰出厄．若脉虚小．则脾胃已虚．病当在里．诸里为阴．阴病难已．故曰命殂．

按巢氏病源曰．腹痛者．由阳气外虚．阴气内积故也．阳气内虚．受风冷邪气．风冷．阴气也．冷积于脏腑之间不散．与脾气相壅．虚则胀．故腹满而气微喘．诊其脉．右手寸口气口以前．手阳明经也．脉浮为阳．按之牢强．谓之为实．阳实者．病腹满气喘嗽．左手关上脉．足少阳经也．阴实者．病腹胀满．烦扰不得卧也．关脉实．则腹满响．关上脉浮而大．风在胃内．腹胀急．心内澹澹．食欲呕逆．关脉浮．腹满不欲食．脉浮为是虚满．左手尺中．神门以后脉．足少阴经．沉者为阴．阴实者．病苦小腹满．左手尺中阴实者．肾实也．苦腹胀善鸣．左手关后．尺中脉浮为阳．阳实者．膀胱实也．苦少腹满．引腰痛．脉来外涩者．为奔腹胀满也．病苦腹满而喘．脉反滑利而沉．皆为逆．死不治．腹胀脉浮者生．虚小者死．其汤熨针石．别有正方．

下利微小却为生．脉大浮洪无瘥日．

下利之证．虽在脾肾．其见证在于大肠．大肠属庚金．脉若微小．则火犹不甚．而庚金无伤．故曰生．若遇浮大而洪．则为丙火来克庚金．其邪方炽．故曰无瘥日也．

按儒门事亲云．肠 下脓血．脉沉小流通者佳．数疾且大有热者死．经云．肠 便血．身热则死．寒则生．又云．肠 下白沫．脉沉则生．浮则死．又云．肠 下脓血．脉悬绝则死．滑大则生．又云．肠 之属．身热脉不悬．绝滑大者生．悬涩者死．以藏期之．又云．肠 筋挛．其脉小细．安静者生．浮大紧者死．洞泄食不化．不得留下．脓血．脉微小速者生．紧息者死．又云泄注．脉缓明小结者生．浮大数者死．

恍惚之病定癫狂．其脉实牢保安吉．寸关尺奇沉细时．如此未闻人救得．

五十九难曰．狂癫之病．何以别之．然．狂之始发．少卧而不饥．自高贤也．自辨智也．自贵倨也．妄笑好歌乐．妄行不休是也．癫病始发．意不乐．直视僵仆．其脉三部阴阳俱盛．经言如此．所谓阴阳俱盛者．即诀所谓实牢也．若寸关尺部沉细．是于三部阴阳俱盛．相反则正气已衰．故云未闻人救得也．戴起宗脉诀刊误．复引难经重阴为癫．谓阴部内见沉涩微短脉．是阳脉不见．而阴独盛．故为癫疾．殊失难经之旨矣．何也．据刊误之意．盛字当作甚字．若仍作或字．则非沉涩微短可知矣．

按二十难云．重阳者狂．重阴者癫．疑于五十九难中错简者．脉经云．诊得癫疾．虚则可治．实则死．又云．癫疾脉实坚者生．脉沉细小者死．又云．癫疾脉搏大滑者．久久自已．其沉小急实不可治．小坚急．亦不可治．

巢氏病源云．脉虚则可治．实则死．又云．紧弦实牢者生．脉细小者死．

消渴脉数大者活．虚小命殂厄难脱．

数大者．阳有余而阴不足．尚可补阴以配阳．若脉虚小．则阴阳俱亏．求其厄脱．不亦难乎．

按经云．消渴脉数大者生．细小浮短者死．又云．消渴脉沉小者生．实坚大者死．

水气浮大得延生．沉细应当是死别．

经云．少阴何以主肾．肾何以主水．曰．肾者．至阴也．至阴者．盛水也．肺者．太阴也．少阴者．冬脉也．故其本在肾．其末在肺．皆积水也．又曰．肾何以能聚水而生病．曰．肾者．胃之关也．关门不利．故聚水从其类也．上下溢于皮肤．故为 肿． 肿者．聚水而生病也．经言如此．究之由于脾土虚弱．不能制肾水．以至泛滥皮肤而为病．若脉浮大．尚有可生之理．盖浮属风．大属火．风与火皆能耗水．况浮大为阳．阳病易已．脉若沉细．沉细为阴水．则水愈横流而土愈飘没．其不至于死也．盖亦鲜矣．

按脉经云．水病脉洪大可治．微细者不可治之．云水病胀闭．其脉浮大软者生．沉细虚小者死．又云．水病腹大如鼓．脉实者生．虚者死．

霍乱之候脉微迟．气少不语大难医．三部浮洪必救得．古今课定更无疑．

巢氏病源曰．诊其脉来代者霍乱．又曰．脉代而绝者亦霍乱．霍乱脉大可治．微细不可治．霍乱吐下脉迟气息劣．口不欲言者．不可治．观巢氏之说．正与脉诀相符．非为臆说．戴起宗刊误．谓脉经所无．以脉诀为自创之例．何其谬哉．而刊误所论．皆循纸上筌蹄．并未临证消息之耳．夫霍乱者．乃冷热不和．清浊相干．以致卒然心腹绞痛．其疾挥霍撩乱．故名霍乱．其始发也．则乱于里．甚则手足厥逆．而脉沉伏．不足为怪．将解．则循手足阳明之窍以出．在上则吐．在下则泻．其脉渐复而出矣．若不吐不泻．脉亦不出．手足厥逆．目闭而不欲言．此为阴霍乱．乃危证也．若内服大温之剂．外用灸关元气海之法．亦有能活者．

鼻衄吐血沉细宜．忽然浮大即倾危．

血虚．脉虚．理也．今吐衄二病．皆失血之证也．血既去．其脉当沉细无力．

今反见浮大．浮大属火．乃火逼血而错经妄行．无巳时也．

病患脉健不用治．健人脉病号行尸．

所谓不用治者．乃不治自愈也．前诀形证相反．歌云健人脉病号行尸．病患脉健亦如之．所谓亦如之者．即内经所云．形肉已脱．九候虽调犹死也．此诀所云．正恐后人滞于前诀．而复歌曰．病患脉健不用治．健人脉病号行尸．亦得经所云．形肉有余．脉气不足死．脉气有余．形肉不足生．又仲景曰．脉病患不病．名曰行尺．以无生气．卒眩仆不识人则死．人病脉不病．名曰内虚．以无谷神虽因无苦．刊误亦知有此二说．乃不为此诀之释．而故为前诀之释．其偷心为何如也．

按脉经云．人病脉不病者生．脉病患不病者死．

心腹痛脉沉细宜．浮大弦长命必殂．

巢元方曰．心腹痛者．由脏腑虚弱．风寒客于其间．邪气发作．与正气相击．上冲于心．则心痛．下攻于腹．则腹痛．上下相攻．故心腹绞痛气不得息．诊其脉．左手寸口人迎以前脉．手少阴经也．沉者为阴．阴虚者病苦心腹痛．难以言心．如寒伏心腹 痛不得息．脉沉小者生．大 疾者死．心腹痛脉沉细小者生．浮大而疾者死．刊误引用巢氏病源而不及此．是诚何心哉．

按经云．心腹痛．痛不得息．脉细小迟者生．坚大疾者死．

顿痛短涩应须死．浮滑风痰必易除．

头为诸阳之会．其痛因不一也．短涩为阴脉．故非所宜．若脉见浮滑．浮则为风．滑则为痰．驱逐风痰．其病自已．故曰．必易除也．

按经言．形脉与病相反者死．奈何．然．病若头痛目痛．脉反短涩者死．

中风口噤迟浮吉．急实大数三魂孤．

巢氏病源曰．诸阳经皆在于头．三阳之经．并络入颔颊．夹于口．诸阳为风寒所客．则筋急．故口噤不开也．诊其脉迟者生．准绳云．风邪中人．六脉多沉伏．亦有脉随气奔指下洪盛者．迟浮吉．坚大急疾凶．大抵中风之证．风火居多．绀珠经曰．以火为本．以风为标．心火暴甚．肾水必衰．肺金既摧．肝木自旺．如脉浮而迟．浮则风犹在表．迟则火犹不炽．故以为吉．若急实大数．则风火炽盛．而中藏入里矣．其病必凶也．

鱼口气粗难得瘥．面赤如妆不久居．

脉经云．病患口如鱼口．不能复闭．而气出多不反者死．是人身之元气．不得归于丹田．奔越而上．故口如鱼口而气粗也．面赤如妆者．虚阳载上也．

中气发直口吐沫．

张世贤曰．发乃血之余．心不能生血．发必焦枯梗直．涎乃脾之液．脾绝则涎不收摄．故涎从口中吐出也．

喷药闷乱起复苏．

范曰．咽主咽物．咽为胃之系．下连胃脘．为水谷之道路．胃经为风痰所扰．闷乱而药不下咽．喷吐于其外．岂可望有苏醒之期．张世贤释起当作岂．愚谓亦不必改．诀之意．皆言有时闷乱．有时苏醒．暂开复闭．终为不起之证也．

咽喉拽锯水鸡响．

咽喉者．气之道路也．风痰壅塞．道路窒碍．故作水鸡之声也．

摇头上窜气长嘘．

凡人之头．犹木之梢．火之尖也．风火相煽．故摇头上窜．张世贤曰．气长嘘出多入少．皆真元散失之候也．

病患头面青黑暗．

青属肝．黑属肾．倘色明润．犹有可生之理．更加惨暗．则肝肾已绝矣．

汗透毛端恰似珠．

经曰．六阳气俱绝者．则阴与阳相离．阴阳相离．则腠理泄绝．汗乃出．大如贯珠．转出不流．则气先死．

眼小目瞪不须治．

经云．睛不转而仰视．此太阳已绝．

诈汗如油不可苏．

别本诈字为作字．若根据油字义．当作榨汗．言阴阳相离．逼迫其汗以外泄．如油之滑而不流也．已其并中风死候也．

内实胀腹痛满盈．心下牢强干呕频．手足烦热脉沉细．大小便涩死多真．

肚腹胀满而痛．心下牢强而呕．手足烦热．而大小便涩．池氏谓其内实结绝．气不宣通．若脉大有力．下之犹有可生之理．今脉反见沉细．则又不可下．是阳证而见阴脉也．死可知矣．

外实内热吐相连．下清注谷转难安．忽然诊得脉洪大．莫费神功定不痊．

外实者．表实而无汗．则热气不得外泄．而内迫肠胃．迫于胃故呕．迫于肠故下利清谷．肠与胃．手足阳明也．阳明为燥金．反见洪大之脉．是火来克金．鬼克之邪也．望其痊也难矣．张世贤曰．既泻之后．脉当细小．反得洪大．此为不治之证．勿听子以内热字疑为冷字．非也．

内外俱虚身冷寒．汗出如珠微呕烦．忽然手足脉厥逆．体不安宁必死拼．

勿听子曰．阴盛阳绝则外寒．故汗出如珠而不流．无阳则四肢逆冷．致脾胃无所养．故呕烦．此恶候也．问得脉实而滑．尚有可生之理．谓阴病见阳脉者生也．愚谓身体手足冷．而厥且汗出不止．此阳将脱也．若人安静而不呕烦．脉虽弱而不至悬绝．犹可温而兴也．加以烦躁不宁而呕．则又不可以用辛温之剂．不死奚待也．

按脉经云．内外俱虚．身体冷而汗出．微呕而烦扰．手足厥逆．体不安静者死．

上气喘急候何宁．手足温暖净滑生．反得寒涩脉厥逆．必知归死命须倾．

巢元方曰．肺主于气．若肺气虚实不调．或暴为风邢所乘．则腑脏不利．经络痞涩．气不宣和．则上气也．又曰．喘息低抑其脉滑．手足温者生．涩而四末寒者．死也．愚按上气喘息之人．手足寒者．十居其半．若脉不大不小．得汤火而手足即温．其气稍缓者．未必尽死．若手足寒而脉涩小．得汤火而犹寒者．其死无疑矣．

按脉经云．上气喘息仰昂．其脉滑．手足温者生．脉涩四肢寒者死．又云．上气脉数者死．谓其形损故也．又云．上气注液．其脉虚．宁宁伏匿者生．坚强者死．又云．寒气上攻．脉实而顺滑者生．实而逆涩则死．注太素云．寒气暴上满实如何．曰实而滑则生．实而逆则死矣．其形尽满如何．曰举形尽满者．脉急大坚．尺满而不应如是者．顺则生．逆则死．何为顺则生．逆则死．曰所谓顺者．手足温也．谓逆者．手足寒也．

咳而尿血羸瘦形．其脉疾大必难任．

巢氏曰．肺咳之状．咳而喘息有音声．甚则咳血．又曰．心主血．与小肠合．若心家有热结于小肠．故小便血也．愚谓咳．心火乘肺也．尿血．心火传于小肠也．咳而尿血．以至羸瘦．则病已剧矣．倘脉缓而小．则金不受火克．而咳可已．肺为水之上源．源清则流洁．而尿血可愈．形虽羸瘦．犹有望其生也．今脉反见疾大．则火愈炽．而咳愈增．而小便愈血．欲其生也难矣．

唾血之脉沉弱吉．忽若实大死来侵．

唾血与前鼻衄吐血不同．前之吐血为．呕吐之吐．此之唾血．为唾中见血．圣济总录论曰．邪热熏于肺．则损肺．恚怒气逆．伤于肝．则损肝．肺肝伤动．故令人唾血．如唾中有若红缕者．属肺藏．如胁下先苦痛．而后唾血者．属肝经．俱可折而治之．用紫菀汤．蒲黄散．巢氏病源．复有关上脉微芤为伤肝以唾血．脉沉弱者生．牢实者死．

按脉经云．吐血衄血．脉滑小弱者生．实大者死．又云．唾血脉紧强者死．滑者生．又云．吐血而咳上气．其脉数有热．不得卧者死．

上气浮肿肩息频．浮滑之脉即相成．忽然微细难应救．神功用尽也无生．

巢氏病源曰．肺主于气．候身之皮毛．而气之行．循环脏腑．流通经络．若外为邪所乘．则肤腠闭密．使气内壅．与津液相并．不得洪越．故上气而身肿也．经云．上气面浮肿肩息．其脉大不治．加利必死．今诀云．微细难救．似与脉经相悖．不知脉经所云大不治者．以其上气浮肿属肺病．浮大属火．火能克金．故云大不治．加利必死者．利则大肠亦病．脏与腑俱伤．庚与辛俱绝也．今诀所云．浮滑相成者．浮则为风．滑则为痰．风痰上攻．壅塞气道．去其风痰．则上气自平矣．若微细．则元阳之气衰于下．无根之气逆于上．欲其救也难矣．

中恶腹胀紧细生．若得浮大命逡巡．

巢元方云．中恶者．是人精神衰弱．为鬼神之气．卒中之也．夫人阴阳顺理．荣卫调平．神守则强．邪不干正．若将摄失．宜精神衰弱．便中鬼毒之气．其状卒然心腹刺痛．闷乱犹死．凡卒中恶．腹大而满者．诊其脉紧大而浮者死．紧细而微者生．又中恶吐血数升．脉沉数细者死．浮焱如疾者生．脉经云．卒中恶吐血数升．脉沉数细者死．浮大疾快者生．又曰．卒中恶腹大．四肢满．脉大而缓者生．紧大而浮者死．紧细而微者亦生．愚按中恶．乃阴邪之气也．夫里阴也．血阴也．先入里而伤血．从其类也．故经云．中恶吐血数升．脉沉数细者死．受鬼毒之气．阴血既伤．邪气当循窍而出．今脉反沉细而数．沉细则阴已大伤．数则毒犹在里．故曰死也．若浮大疾快．邪气已出．而内无遗留．故曰生也．经中又云．卒中恶腹大．四肢满．脉大而缓者生．紧大而浮者死．紧细而微者亦生．正与此诀相合．夫中恶而至腹胀．邪已在里．若脉紧细．则毒犹不甚．故曰生．若脉浮大．则既伤其阴．复戕其阳．安得而不命逡巡也．或难曰．上文既云浮大疾快者生．又曰．紧大而浮者死．何前后之相违也．不知前所云者．其血吐则毒瓦斯循窍而外出．故脉宜浮大疾快．后所云者．腹胀四肢满．毒在里．紧大而浮者死．紧细而微者亦生．紧大而浮．既伤其阴．复伤其阳也．

紧细而微者．阴阳犹不甚也．

金疮血盛虚细活．急疾大数必危身．

凡遇金疮之证．须审去血盛与不盛．如去血不盛．其脉不必定欲虚细也．张世贤曰．金疮刀刃所伤之疮也．血盛．去血多也．血既出多．脉当虚细．反得急疾数大．风热乘之．其身之所以危也．

按经云．金疮血出太多．其脉虚细者生．实数大者死．又云．金疮出血．脉沉小者生．浮大者死．又云．斫疮出血一二石．脉来大二十日死．又云．斫刺俱有．病多少血出不自止者．七日死．滑细者生．又按金疮一证．最为切要．如两人相争．其人自刎其颈．性命在于顷刻．两家之存亡系焉．倘能救活．其功不小．金疮之方最多．求其万全．盖亦鲜矣．庸医无指．每用活鸡皮敷之．究无一效．后余求得一方．屡试屡验．将药一上．其痛立止．其血立止．真奇方也．况药品平常易制．如人刎颈气颡已断．将丝线缝拢．以药末掺之．将软绢围定．不过数次．即能痊活．故不敢闭天之宝．谨以告诸同人．其方用生松香为末六两．生半夏为末．四两．二共再碾候用．至于些小金疮．不足论矣．

凡脉尺寸紧数形．又似钗直吐转增．此患蛊毒急须救．速求神药命应停．

按蛊字从虫从皿．是合聚虫蛇之类．以器皿盛之．任其相啖食．余一存者．名为蛊．能变化为毒害人．有事之者．以毒害人．多因饮食内行之．中其毒者．其状心痛如被物 ．或时面目清黄．变化无常．先伤于膈上．则吐血．食人五脏．下血瘀黑．如烂鸡肝．如不急治之．食脏腑至尽．则死．诊其脉尺寸紧数．是其候也．旦起取井花水未食前当令病患唾水内．唾如柱脚直下沉者．是蛊毒．沉散不至下者．是草毒．治之之法．如败鼓皮、石榴皮、苦瓠瓤、胡荽根、车辖脂、刺 皮、牡丹根、胡荽子、蚯蚓之类．按方治之．或有生者．张世贤释谓钗直如转索．肝气盛也．吐转增．脾气衰也．

木盛则脾绝．其死定无疑．其说恐亦未当．

按经云．三部脉坚而数．如银钗股．蛊毒病必死．数而软．蛊毒病得之生．

中毒洪大脉应生．细微之脉必危倾．吐血但出不能止．命应难返没痊平．

熊宗立将此诀连属上文．非也．上四句言中蛊毒．此四句言中饮食药饵之毒．其意盖曰．凡中毒者．其脉若洪大．则本人之元气．尚能胜毒．故曰生脉．若沉细．则本人之元气．不能胜毒．故曰危也．若吐血不止．则不论脉之洪大沉细．即当以死断之．何也．心为君．其主血脉．毒虽中而未见血．则毒在肠胃．其毒尚缓．或吐或下而解矣．若吐血不止．则毒直犯心君．则其死必矣．戴氏谓他证失血．皆以沉细为生．惟中毒吐血．以洪大为生．其误甚矣．（按经云．人为百药所中伤．脉浮涩而疾者生．微细者死．洪大而迟者生．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒歌
  • 当前页：杂病生死歌
  • 下一页：察色观病生死候歌
<<< 返回本书目录
  1. 杂病生死歌《脉诀乳海》
  2. 杂病十一穴歌《针灸聚英》
  3. 杂病舌苔辨证篇一《形色外诊简摩》
  4. 杂病十一穴歌（聚英）《针灸大成》
  5. 杂病舌苔辨证篇三《形色外诊简摩》
  6. 杂病所由《类经》
  7. 杂病舌苔辨证篇二《形色外诊简摩》
  8. 杂病穴道《针灸神书》
  9. 杂病面部五色应证篇《形色外诊简摩》
  10. 杂病穴法《医学入门》
  11. 杂病门《轩岐救正论》
  12. 杂病穴法歌（医学入门）《针灸大成》
  13. 杂病门《王旭高临证医案》
  14. 杂病用药赋（八）《医学入门》
  15. 杂病脉法《医学入门》
  16. 杂病用药赋（二）《医学入门》
  17. 杂病例《伤寒杂病论》
  18. 杂病用药赋（九）《医学入门》
  19. 杂病类《止园医话》
  20. 杂病用药赋（六）《医学入门》
  21. 杂病解上《四圣心源》
  22. 杂病用药赋（七）《医学入门》
  23. 杂病根原《四圣心源》
  24. 杂病用药赋（三）《医学入门》
  25. 杂病歌《针灸聚英》
  26. 杂病用药赋（十）《医学入门》
  27. 杂病妇人小儿外科总方《医学入门》
  28. 杂病用药赋（十二）《医学入门》
  29. 杂病分气血阴阳《丹溪手镜》
  30. 杂病用药赋（十六）《医学入门》
  1. 杂病生死歌《脉诀乳海》
  2. 杂病舌苔辨证篇一《形色外诊简摩》
  3. 杂病十《金匮悬解》
  4. 杂病舌苔辨证篇三《形色外诊简摩》
  5. 杂病十五《金匮悬解》
  6. 杂病舌苔辨证篇二《形色外诊简摩》
  7. 杂病十一穴歌《针灸聚英》
  8. 杂病三《金匮悬解》
  9. 杂病十一穴歌（聚英）《针灸大成》
  10. 杂病面部五色应证篇《形色外诊简摩》
  11. 杂病十一证歌《中医词典》
  12. 杂病门《轩岐救正论》
  13. 杂病四《金匮悬解》
  14. 杂病门《王旭高临证医案》
  15. 杂病所由《类经》
  16. 杂病脉法《医学入门》
  17. 杂病穴道《针灸神书》
  18. 杂病例《伤寒杂病论》
  19. 杂病穴法《医学入门》
  20. 杂病类《察病指南》
  21. 杂病穴法歌《中医词典》
  22. 杂病类《止园医话》
  23. 杂病穴法歌（医学入门）《针灸大成》
  24. 杂病九《金匮悬解》
  25. 杂病用药赋（八）《医学入门》
  26. 杂病解上《四圣心源》
  27. 杂病用药赋（二）《医学入门》
  28. 杂病根原《四圣心源》
  29. 杂病用药赋（九）《医学入门》
  30. 杂病赋《古今医鉴》
  31. 杂病用药赋（六）《医学入门》


察色观病生死候歌_《脉诀乳海》_中医诊治_【岐黄之术】

察色观病生死候歌

察色观病生死候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

欲愈之病目 黄．

熊宗立曰．目 有内外．内 属胃．今见黄色．是胃土之正色．外 虽属膀胱．今见黄色．是脾胃之气生．故能克去膀胱水．是知病当愈．愚谓十二经之卫气．俱从目 出入．今目 而见黄色．是病从内而出外．胃气复生故也．脉经亦云．病患两目 有黄色起者．其病方愈．

眼胞忽陷定知亡．

三部九候论云．伤内陷者死．张介宾释云．五脏 六腑之清气．皆上注于目．而为之精．目内陷者．阳精脱矣．故必死．熊宗立张世贤．俱引五轮以为释．似属繁文．

按玉机真藏论．大骨枯槁．大肉陷下．胸中气满．腹内痛．心中不便．肩项身热．破 脱内．目眶陷．真藏见．目不见人立死．其见人者．至其不胜之时则死．脉经云．病患阴阳绝竭．目眶陷者死．中藏经云．阴阳俱绝．目眶陷者死．

耳目口鼻黑色起．入口十死七难当．

五脏之华．萃于面．眼耳鼻舌居焉．犹如天日宜清净光明．不宜翳蔽惨暗．凡耳目口鼻．但有一处见其黑色．即为不真．脾开窍于口．舌居其中．为心之苗．若见黑色从外而入于口内．为秽恶之气．犯其谷神．并及心主．其不祥莫大焉．若人见此．虽十人而必死其七焉．脉经云．病患耳目口鼻．有黑色起．入于口者必死．此之谓也．诸家之释．俱以黑色为肾之色．似乎欠通．何也．若以黑为肾之色．似于耳赤无妨矣．张世贤释．又以火之成数在七．至第七日当死．亦未必然．

面黄目青酒乱频．邪风在胃丧其身．

五脏生成论云．凡相五色之奇脉．面黄目青．面黄目赤．面黄目白．面黄目黑者．皆不死也．脉经则曰．面黄目青．九日必死．是谓乱经．饮酒当风邪．入胃经．胆气妄泄．目则青．虽有天枚．不可复生．似乎与内经相背．脉经又云．面黄目青者不死．青如草滋死．合而观之．则面黄目青．未必不死．亦未必尽死．但青而明润不死．青而惨暗则死也．池氏释曰．饮酒过多．伤乎脾胃．致脾经积热．热则生风．风生于肝．肝属木．木气盛克乎脾土．必损其身．此说似太转折．不若脉经所谓乱经饮酒．风邪入胃．胆气妄泄．目则青之说．为简而当也．

面黑目白命门取．困极八日死来侵．

脉经云．面黑目白者不死．又曰．病患面黑目白也．八日死．肾气内伤．病因留积．非前后之说相违也．亦准前白如明润者不死．白如惨暗者死也．然经云．肾气内伤．此则云．命门败者何也．盖命门右肾也．若云肾败．则当云面白目黑．而此云面黑目白者．张世贤曰．黑水也．目．木也．白．金也．命门．火也．水浸淫而贼火之气．金克木而伐火之源．所以命门火败．

火之成数七．七日火极矣．故死于第八日也．其说亦通．池氏为命门乃厥阴之说．欠稳．

面色忽然望之青．进之如黑卒难当．

洁古曰．青黑之色．为肝肾色也．先青后黑．是回则不转．神去则死也．池氏曰．青属肝．黑属水．水干木枯．肾肝皆绝．故泄其气于外．其说亦遍．脉经云．病患及健人．面忽如马肝色．望之如青．近之如黑者死．此之谓也．

面赤目白忧息气．待过十日定存亡．

脉经云．面赤目白者十日死．忧恚思虑．心气内索．面色反好．急求棺 ．此之谓也．张世贤曰．息气喘逆也．赤色属火．白色属金．火来克金．必作喘逆．金之成数在九十．乃土之成数也．土能生金．今土不能生金．则死．故曰待过十日也．氏曰．心属火．肺属金．火克金．过得十日．至水数而火方退．则不死．火气不退．再至心．数日．必死．

按五脏生成论云．面赤目白．皆死也．

面赤目青众恶伤．荣卫不通立须亡．（他本无此二句）

张世贤曰．面赤．火也．目青．木也．木火色见．风热伤于五脏 六腑．脏腑受伤．血气衰．肌肉不滑荣卫之道．涩而不通．其死也可立而待．愚谓面赤．火也．目青．木也．皇极内篇有云．火木相得．则然从其类也．脉经云．目青者．病在肝．面赤目青．则肝肺俱伤．血气俱涩．而荣卫不得宣通．当为暴死之证．非常病也．

按五脏生成论云．面赤目青皆死也．脉经云．面赤目青者．六日死．

黄黑白色起入目．更兼口鼻有灾殃．

池氏曰．黄属脾．黑属肾．白属肺．目属肝．口属脾．鼻属肺．而肾胜乎脾土．土弱不能生金．此灾殃之所以至也．此说似属勉强．张世贤曰．独见者．谓之正色．杂见者．谓之邪色．黄黑白之三色．杂见于面．或当于目．或入于口．或入于鼻．乃病气从外而之内．故有灾殃．此说近是．愚按脉经云．面目俱等者不死．可见杂色入目．俱为不祥．若入口鼻．其灾更甚．何也．口鼻者．阳明开窍处也．凡有杂色来现．皆属阴邪．故曰有灾殃也．

按脉经云．病患及健人黑色．若白色起入目．及口鼻．死在三日中．

面青目黄中时死．余候须看两日强．

熊宗立释云．肝木克乎脾土．中时即死．虽有余证．亦不过二日．此说不明．张世贤曰．中时即午时．午时属火．面青目黄．肝木克乎．脾土．到午时木得火而不畏金．木势愈盛．人以胃气为木土绝则死．故死在是时．其他相克．看过旺二日．而断其生死．此说近是．但于余候．须看两日强之句．亦不甚明了．愚按脉经云．目黄者．病在脾．面青则为肝气盛．是为肝木克乎脾土．若以时候之当．死在中时．若以日候之．当强在两日．何也．中时者．午时也．火盛则木寡于畏．而脾土愈伤．故曰中时．其余则以日候之矣．两日．乃火之生数也．火能生土．故至两日而复望其强耳．

按脉经云．病患面青目黄者．五日死．

目无精光齿龈黑．面白目黑亦灾殃．

池氏云．目无精光而神散．乃心肝皆绝齿龈黑．乃脾绝．面白如枯骨．乃肺绝．目黑．乃肾绝．五脏皆绝．必然断之以死云．张世贤曰．目无精光者．神短也．齿龈黑者．脾绝也．面白者．少血也．目黑者．肾虚也．有是四者．则非常久之客．愚谓目无精光．神散也．齿属肾．为骨之余．上下牙龈属阳明．齿龈黑者．为肾水枯竭．不能荣养其余．面白目黑．则当根据经文荣华已去．血脉空存为释也．张氏之说．已属多文．

按脉经云．病患目无精光．及牙齿黑色者不治．又曰．病患面白目黑者死．此谓荣华已去．血脉空存．又曰．病患齿忽变黑者．十三日死．

口如鱼口不能合．气出不返命飞阳．

洁古曰．火胜迫于肺火．喘而死．肺败也．池氏曰．口乃脾之窍．口如鱼口．脾气已绝也．李 范曰．呼出心于肺．吸入肾于肝．呼因阳出．吸随阴入．肝肾先败．止有心肺未绝．所以有出而无入也．李氏之说近是．

按脉经云．病患口如鱼口．不能复闭．而气出不能反者死．

肩息直视及唇焦．面肿苍黑也难逃．

张世贤曰．肩息者．气喘而两肩动也．直视者．睹物而不转睛也．唇焦．心家热也．面乃心之候．黑乃肾之色．上句是心绝．下句是肝绝．心肝既绝．

命故难逃．愚谓肩息肺绝．直视肝绝．唇焦脾绝．面肿心绝．苍黑肾绝．

按脉经云．病患目直视肩息者．一日死．又曰．病患唇口忽干者．不治．又曰．病患卒肿．其面苍黑者死．经云．病心绝一日死．何以知之．肩息回视立死．

妄言错乱及不语．尸臭元知寿不高．

脉经云．病患妄言错乱．及不能语者．不治．热病者可治．又曰尸臭者．不可治．愚谓妄言错乱．神妄失守也．心脾肾三经之脉．皆循喉咙夹舌本．不语者．三经之脉．不能上通于舌也．人将死必有一脏先坏腐．坏则秽恶之气外泄．故尸臭也．

人中尽满兼唇青．三日须知命必倾．

愚按．人中及唇．乃脾胃之所主也．人中满而唇青．则脾胃之土已坏．而厥阴之木乘之．以日数断之．三乃木之主数．土得木而绝矣．

按脉经云．病患唇青人中满者死．

两颊颧赤人病久．

灵枢五色篇云．赤色出两颧．大如拇指者．病虽小愈．必卒死．魏氏曰．眼眶下高骨之中．名颧．颧下名脸．面外名颊．颧面颊脸．心火所属．久病而赤．乃精神外泄．脉经云．病患耳目．及颧颊赤者．死在五日中．戴氏以两颊为赘词．而改为庭黑．何也．

口张气直命难存．

熊宗立曰．口乃脾之窍．脾绝口不能合．肺绝则气出不能返．

按脉经云．病患口张者．三日死．又曰．脉绝口张．足肿．五日死．

足趺趾肿膝如斗．十日须知难保守．

张世贤曰．脾主四肢．足趺乃胃经所行之处．脾胃将绝．则有是证．脾胃属土．十日者．土之成数也．故死不过十日也．

按脉经云．足趺肿．两膝大如斗者十日死．又云．足趺肿．呕吐头重者死．

项筋舒直定知殂．（他本直作展．）

张世贤曰．项筋舒展．因督脉已绝是也．熊宗立谓肾脉绝非也．

掌内无纹也不久．

张世贤曰．掌内无纹．心包络脉绝也．脉经云．病患掌肿无纹者死．

唇青体冷反遗尿．背面饮食四日期．

池氏曰．唇青体冷．乃真气欲绝．遗尿不禁．乃膀胱不藏．背面饮食．乃神去不守．人之神气生于肝．神不守．则肝绝不出金数而死也．池氏之说亦是．愚谓唇青体冷．则纯阴而无阳．背面饮食．则畏阳而就阴．遗尿则肾气已绝而无藏德．至四日而金寒水冷．魂魄不拘矣．不死何俟．

按脉经云．脾病唇青．肝之色．甲乙日死．又曰．病唇青．人中．及三日死．

手足爪甲皆青黑．能过八日定难医．

李 范曰．肝之余筋也．其荣爪．肝色青．肾色黑．肾水不能生肝．水木二脏俱败．故泄其色于外．肝至木成数而死可知矣．李氏之言如此．与理不合何也．夫既曰肝色青．又兼黑色．则为肾水来生肝木．何为二脏俱败也．况肝至八日．既遇木之成数．适当其旺．何云死也．据愚言之．当曰肝色青．内其主血．外其荣筋．爪者．筋之余也．得血以养．故赤色华之．今肝脏已败．则血先竭．而厥阴真藏之色．现于爪．厥阴者．阴之尽也．木死则如已燃之薪．故色兼黑然八日之内．尚有木之成数．故曰能过八日．至九日则为金之成数．木得金而折．故死也．

按脉经云．病患爪甲青者死．又云．病患手足爪甲下肉黑者．八日死．

脊痛腰重反复难．此是骨绝五日看．

肾主骨．腰者肾之府．肾水足则有髓．二道夹脊而上通于脑．今肾衰则精髓枯竭．故脊痛．脊痛腰重而至不可反侧．则肾将惫．而骨已绝矣．五为土之生数．水见土则绝．

体重溺赤时不止．肉绝六日便高拼．

张世贤曰．体重肉绝．脾也．溺出不止．肾也．土胜水死期．故曰六日．六乃水成数也．张氏之言如此．夫既以体重肉绝为脾败．则土已不能胜水矣．何以又云土胜水死．期在六日也．愚按华佗内照云．肉绝六日死．何以知之．舌肿溺血．大便赤然也．华佗之言如此．此为心火炽甚之疾．火炎则土燥．故肌肉消灼而体重也．心火甚．则移于小肠．故溺赤不止也．亢极则害．承乃制．故至水之成数之日而死也．戴起宗脉诀刊误．不知华佗内照．而但曰中藏经元无谓脉诀自增．可耻甚矣．

手足甲青呼骂多．筋色九日定难过．

李 范曰．爪者．筋之余．筋者．肝之余．肝主怒．在声为呼．今爪甲皆青．怒声呼骂．乃肝气太过．过则极．极则绝．肝属木．至金成数．九日而死．

按经云．病患筋绝九日死．何以知之手足爪甲青．呼骂不休．又发直如麻．甲青者死．

发直如麻半日死．

熊宗立释发直．乃心与小肠绝．谓发为血之余．血败则发枯硬直．其说亦是．但半日死未详．疑误不敢强释．姑俟后考．张世贤又云．发如麻者．肺气绝也．

按脉经云．病患发直者．十五日死．又曰．发如干麻善怒者死．又曰．发与眉冲起者死．据中藏经曰．肠绝发直．汗出不止．不得屈伸者．六日死．又曰．发直者．十五日死．

寻衣语死十知么．

张世贤曰．寻衣语死．神不守舍也．愚谓若根据死在十日．当是肾衰水涸．不能上荣于目．致目虚眩．视物不真．故循衣语死．至十日则为土之成数．水见土而绝矣．

按脉经云．病患循衣缝 语者．不可治．

又按丹溪心法．能合色脉．可以万全论．欲知其内者．当以观乎外．诊于外者．斯以知其内．盖有诸内者．形诸外．苟不以相参而断其病邪之逆顺．不可得也．为工者．深烛厥理．故望其五色．以青黄赤白黑．以合于五脏之脉．穷其应与不应．切其五脉急大缓涩沉．以合其五脏之色．顺与不顺．诚能察其精微之色．诊其精妙之脉．内外相参而治之．则万举万全之功．可坐而致矣．素问曰．能合色脉．可以万全．其意如此．原夫道之一气．判而为阴阳．散而为五行．而人之所禀．皆备焉．夫五脉者．天之真．行血气．通阴阳．以荣于身．五色者．气之华．应五行．合四时．以彰于面．唯其察色按脉．而不偏废．然后察病之机．断之以寒热．归之以脏腑．随证而疗之．而获全济之效者．本于能合色脉而已．假令肝色如翠羽之青．其脉微弦而急．所以为生．若浮涩而短．色见如草滋者．岂能生乎．心色如鸡冠之赤．其脉当浮大而散．所以为顺．若沉濡而滑．色见如 血者．岂能顺乎．脾色如蟹腹之黄．其脉当中缓而大．所以为从．若微弦而急．

色见如枳实者．岂能从乎．肺色如豕膏之白．其脉当浮涩而短．所以为吉．若浮大而散．色见如枯骨者．岂能吉乎．以至肾色．见如乌羽之黑．其脉沉濡而滑．所以为生．或脉来缓而火色见如 者死．死生之理．夫惟诊视相参．既已如此．则药证相对．厥疾弗瘳者．未之有也．抑尝论之．容色所见．左右上下各有其部．脉息所动．寸关尺中．皆有其位．左颊者．肝之部．以合左手关位．肝胆之分．应于风木．为初之气．颜为心之部．以合于左手寸口．心与小肠之分．应于君火为二之气．鼻为脾之部．合于右手关脉．脾胃之分．应于湿土为四之气．右颊肺之部．合于右手寸口．肺与大肠之分．应于燥金．为五之气头为肾之部．以合于左手尺中．肾与膀胱之分．应于寒水为终之气．至于相火为三之气．应于右手命门三焦之分也．若夫阴阳五行相生相胜之理．当以合之于色脉而推之也．是故脉要精微论曰．色合五行．脉合阴阳．十三难云．色之与脉．当参相应．然而治病万全之功．苟非合于色脉．莫之能也．五脏生成篇云．心之合脉也．其荣色也．夫脉之大小滑涩沉浮．可以指别．五色微甚．可以目察．继之以能合色脉．可以万全．谓夫赤脉之至也．喘而坚．白脉之至也．喘而浮．青脉之至也．长而左右弹．黄脉之至也．大而虚．黑脉之至也．上坚而大．此先言五色．次言五脉．欲后之学人．望而切之以相合也．厥后扁鹊明乎此．述之曰．望而知之谓之神．切脉而知之谓之巧．深得内经之理也．下迨后世有立方者．目之曰神巧万全．厥有旨哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病生死歌
  • 当前页：察色观病生死候歌
  • 下一页：肝脏歌
<<< 返回本书目录
  1. 察色观病生死候歌《脉诀乳海》
  2. 察色脉以定吉凶《此事难知》
  3. 察色观病患生死候歌《脉诀刊误》
  4. 察色验病生死诀《针灸大成》
  5. 察色法《伤寒括要》
  6. 察色真诀篇《形色外诊简摩》
  7. 察色《证治准绳·幼科》
  8. 察舌《温热论》
  9. 察色《医宗金鉴》
  10. 察舌辨症法《伤寒指掌》
  11. 察平人损至脉法《察病指南》
  12. 察舌辨症歌《伤寒指掌》
  13. 察目法《伤寒指掌》
  14. 察舌法《伤寒括要》
  15. 察目法《伤寒括要》
  16. 察舌苔辨证法《疡医大全》
  17. 察脉大法《伤寒寻源》
  18. 察舌要言《校注医醇剩义》
  19. 察脉《医学入门》
  20. 察舌余言《三十年临证经验集》
  21. 察脉《伤寒括要》
  22. 察舌余言《邹孟城三十年临证经验集》
  23. 察口唇法《伤寒括要》
  24. 察身法《伤寒括要》
  25. 察疽发有内外之别《外科精要》
  26. 察声《伤寒括要》
  27. 察疽发有内外之别《集验背疽方》
  28. 察声色形证决死法《中藏经》
  29. 察耳法《伤寒括要》
  30. 察视《丹溪手镜》
  1. 察色观病生死候歌《脉诀乳海》
  2. 察色观病患生死候歌《脉诀刊误》
  3. 察色脉以定吉凶《此事难知》
  4. 察色法《伤寒括要》
  5. 察色验病生死诀《针灸大成》
  6. 察色《幼科心法要诀》
  7. 察色真诀篇《形色外诊简摩》
  8. 察色《幼科释谜》
  9. 察舌《医碥》
  10. 察色《证治准绳·幼科》
  11. 察舌辨症法《伤寒指掌》
  12. 察色《医述》
  13. 察舌辨症歌《伤寒指掌》
  14. 察色《医宗金鉴》
  15. 察舌法《伤寒括要》
  16. 察平人损至脉法《察病指南》
  17. 察舌苔辨证法《疡医大全》
  18. 察目法《伤寒括要》
  19. 察舌要言《校注医醇剩义》
  20. 察目法《伤寒指掌》
  21. 察舌余言《邹孟城三十年临证经验集》
  22. 察目《医碥》
  23. 察舌余言《三十年临证经验集》
  24. 察目《中医词典》
  25. 察身《医碥》
  26. 察目《中医名词词典》
  27. 察身法《伤寒括要》
  28. 察面色《儿科萃精》
  29. 察声《伤寒括要》
  30. 察面《医碥》
  31. 察声色形证决死法《中藏经》


肝脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

肝脏歌

肝脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

面肿苍黑舌卷青．四肢力乏眼如盲．泣下不止是肝绝．八日应当命必倾．

张世贤曰．青．肝之色也．舌卷青者．子见母色也．四肢乏力者．筋不能维持也．肝不能含血荣目．则眼如盲．津液出．泄则泣出不止．凡此数者．皆肝绝所致．金能克木．故死于金旺之日．八日从明日数至辛日也．经曰．足厥阴气绝．则筋缩引卵．与舌卷．厥阴者．肝脉也．肝者．筋之合也．筋者．聚于阴器．而络于舌本．故脉不营即筋缩急．筋缩急．即引卵与舌．舌卷卵缩．此筋先死．庚日笃．辛日死．

按脉经云．病患肝绝八日死．何以知之．面青但欲伏．眼目视而不见人．

汗出如水不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察色观病生死候歌
  • 当前页：肝脏歌
  • 下一页：心脏歌
<<< 返回本书目录
  1. 肝脏歌《脉诀乳海》
  2. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  3. 肝脏第八问《婴童百问》
  4. 肝脏和胆囊生物学《默克家庭诊疗手册》
  5. 肝脏的血管性疾病《默克家庭诊疗手册》
  6. 肝脏活体组织穿刺术《物理诊断学》
  7. 肝脏的生物转化作用《生物化学与分子生物学》
  8. 肝脏疾病的临床表现《默克家庭诊疗手册》
  9. 肝脏的生物化学《生物化学与分子生物学》
  10. 肝脏疾病的酶学诊断《临床生物化学》
  11. 肝脏的化学组成特点《生物化学与分子生物学》
  12. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  13. 肝脏的大体形态《临床肝移植》
  14. 肝脏疾病所致贫血【疾病大全】
  15. 肝脏病变弥漫【疾病症状】
  16. 肝脏经文《刺灸心法要诀》
  17. 肝脏（供参考）《放射诊断学》
  18. 肝脏经文《医宗金鉴》
  19. 肝脏《寿世传真》
  20. 肝脏局灶性结节性增生【疾病大全】
  21. 肝脏《保婴撮要》
  22. 肝脏类癌【疾病大全】
  23. 肝源性水肿【疾病症状】
  24. 肝脏脉论《备急千金要方》
  25. 肝源性肾损害【疾病大全】
  26. 肝脏轻度脂肪变性【疾病症状】
  27. 肝郁气滞【方剂主治】
  28. 肝脏是人体重要的免疫器官《免疫与健康》
  29. 肝郁气滞【疾病症状】
  30. 肝脏统论《圣济总录》
  1. 肝脏歌《脉诀乳海》
  2. 肝脏歌《脉诀乳海》
  3. 肝脏歌二《脉诀刊误》
  4. 肝脏对胆红素的排泄作用《生物化学与分子生物学》
  5. 肝脏歌三《脉诀刊误》
  6. 肝脏第八问《婴童百问》
  7. 肝脏歌一《脉诀刊误》
  8. 肝脏的血管性疾病《默克家庭诊疗手册》
  9. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  10. 肝脏的生物化学《生物化学与分子生物学》
  11. 肝脏和胆囊生物学《默克家庭诊疗手册》
  12. 肝脏的化学组成特点《生物化学与分子生物学》
  13. 肝脏和消化系统功能的改变《病理生理学》
  14. 肝脏的大体形态《临床肝移植》
  15. 肝脏活体组织穿刺术《物理诊断学》
  16. 肝脏（供参考）《放射诊断学》
  17. 肝脏积热《中医词典》
  18. 肝脏《人体解剖学》
  19. 肝脏积热《明目至宝》
  20. 肝脏《保婴撮要》
  21. 肝脏疾病《放射诊断学》
  22. 肝脏《寿世传真》
  23. 肝脏疾病《默克家庭诊疗手册》
  24. 肝脏《默克家庭诊疗手册》
  25. 肝脏疾病的临床表现《默克家庭诊疗手册》
  26. 肝脏《默克家庭诊疗手册》
  27. 肝脏疾病的酶学诊断《临床生物化学》
  28. 肝欲酸《中医词典》
  29. 肝脏经文《医宗金鉴》
  30. 肝郁胁痛《金匮翼》
  31. 肝脏经文《刺灸心法要诀》


心脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

心脏歌

心脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

面黧肩息直视看．又兼掌肿没纹斑．狂言乱语身闷热．一日之内到冥间．

张世贤曰黧黄．黑色也．掌肿无纹．心气绝也．一乃水之成数．水克火故死在一日之内．经曰．手少阴气绝．则脉不通．脉不通．则血不流．血不流．则色泽去．故面色黑如黧．此血先死．壬日笃．癸日死．

按脉经曰．病患心绝一日死．何以知之．肩息回视立死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝脏歌
  • 当前页：心脏歌
  • 下一页：脾脏歌
<<< 返回本书目录
  1. 心脏歌《脉诀乳海》
  2. 心脏功能突然失代偿【疾病症状】
  3. 心脏复苏【疾病症状】
  4. 心脏和血管的生物学特征《默克家庭诊疗手册》
  5. 心脏肥大【疾病症状】
  6. 心脏横纹肌瘤【疾病大全】
  7. 心脏钝性闭合伤【疾病大全】
  8. 心脏畸形【疾病症状】
  9. 心脏毒性作用【疾病症状】
  10. 心脏疾病的诊断《默克家庭诊疗手册》
  11. 心脏第九问《婴童百问》
  12. 心脏检查《物理诊断学》
  13. 心脏的发生《组织学与胚胎学》
  14. 心脏僵硬【疾病症状】
  15. 心脏的泵血功能《生理学》
  16. 心脏结构异常【疾病症状】
  17. 心脏大血管创伤《胸外科学》
  18. 心脏经文《刺灸心法要诀》
  19. 心脏猝死《急诊医学》
  20. 心脏经文《医宗金鉴》
  21. 心脏刺痛【疾病症状】
  22. 心脏扩大【疾病症状】
  23. 心脏穿透性损伤【疾病症状】
  24. 心脏脉论《备急千金要方》
  25. 心脏穿透伤【疾病大全】
  26. 心脏内粘液瘤【疾病大全】
  27. 心脏病引发的晕厥【疾病症状】
  28. 心脏黏液瘤【疾病大全】
  29. 心脏病是肥胖的原因《人体使用手册》
  30. 心脏排血受阻【疾病症状】
  1. 心脏歌《脉诀乳海》
  2. 心脏复苏术《基础护理学》
  3. 心脏歌《脉诀乳海》
  4. 心脏恶性肿瘤《病理学》
  5. 心脏歌二《脉诀刊误》
  6. 心脏第九问《婴童百问》
  7. 心脏歌三《脉诀刊误》
  8. 心脏的自律性《急诊医学》
  9. 心脏歌一《脉诀刊误》
  10. 心脏的血液供应《默克家庭诊疗手册》
  11. 心脏功能的改变《病理生理学》
  12. 心脏的输出量《生理学》
  13. 心脏和血管的神经支配《生理学》
  14. 心脏的结构歌诀《人体解剖学歌诀》
  15. 心脏和血管的生物学特征《默克家庭诊疗手册》
  16. 心脏的结构《组织学与胚胎学》
  17. 心脏疾病的诊断《默克家庭诊疗手册》
  18. 心脏的功能《默克家庭诊疗手册》
  19. 心脏疾病的症状《默克家庭诊疗手册》
  20. 心脏的发生《组织学与胚胎学》
  21. 心脏疾病引起的肺血管变化《放射诊断学》
  22. 心脏的传导系统《组织学与胚胎学》
  23. 心脏检查《物理诊断学》
  24. 心脏的泵血功能《生理学》
  25. 心脏经文《医宗金鉴》
  26. 心脏的“易损期”和“超常应激期”《急诊医学》
  27. 心脏经文《刺灸心法要诀》
  28. 心脏大血管创伤《胸外科学》
  29. 心脏良性肿瘤《病理学》
  30. 心脏猝死危险因素的识别《急诊医学》
  31. 心脏脉病虚实《寿世保元》


脾脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

脾脏歌

脾脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

脐趺肿满面浮黄．泄利不觉污衣裳．肌内粗涩兼唇反．一日十二内灾殃．

张世贤曰．脐．神阙也．趺．足跗上也．浮黄．黄肿也．经曰．足太阴气绝．则脉不荣其口唇．口唇者．肌肉之木也．脉不荣．则肌肉不滑泽．肌肉不滑泽．则肉满．肉满则唇反．唇反则肉先死．甲日笃．乙日死．

按脉经云．病患脾绝十二日死．何以知之．口冷足肿．腹热胪胀．泄利不觉．出无时度．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心脏歌
  • 当前页：脾脏歌
  • 下一页：肺脏歌
<<< 返回本书目录
  1. 脾脏歌《脉诀乳海》
  2. 脾脏疾病《默克家庭诊疗手册》
  3. 脾脏第十问《婴童百问》
  4. 脾脏经文《刺灸心法要诀》
  5. 脾脏《寿世传真》
  6. 脾脏经文《医宗金鉴》
  7. 脾脏《保婴撮要》
  8. 脾脏冷气【方剂主治】
  9. 脾约证《伤寒九十论》
  10. 脾脏冷气腹内虚鸣《圣济总录》
  11. 脾约丸论《格致余论》
  12. 脾脏冷气攻心腹疼痛《圣济总录》
  13. 脾约丸方《伤寒明理论》
  14. 脾脏脉论《备急千金要方》
  15. 脾约麻仁圆【方剂大全】
  16. 脾脏统论《圣济总录》
  17. 脾约【疾病大全】
  18. 脾脏虚冷【方剂主治】
  19. 脾俞穴【人体背部穴位】
  20. 脾脏虚冷泄痢《圣济总录》
  21. 脾痈门主论《疡医大全》
  22. 脾脏用药《普济方·针灸》
  23. 脾痈《医宗金鉴》
  24. 脾脏原发性恶性肿瘤【疾病大全】
  25. 脾痈《外科启玄》
  26. 脾脏转移性肿瘤【疾病大全】
  27. 脾阳虚【疾病症状】
  28. 脾照五脏《丹台玉案》
  29. 脾虚中满《药症忌宜》
  30. 脾之经足太阴湿己土《儒门事亲》
  1. 脾脏歌《脉诀乳海》
  2. 脾脏歌《脉诀乳海》
  3. 脾脏歌二《脉诀刊误》
  4. 脾脏第十问《婴童百问》
  5. 脾脏歌三《脉诀刊误》
  6. 脾脏《保婴撮要》
  7. 脾脏歌一《脉诀刊误》
  8. 脾脏《寿世传真》
  9. 脾脏疾病《默克家庭诊疗手册》
  10. 脾约证《伤寒九十论》
  11. 脾脏经文《医宗金鉴》
  12. 脾约丸论《格致余论》
  13. 脾脏经文《刺灸心法要诀》
  14. 脾约丸方《伤寒明理论》
  15. 脾脏冷气腹内虚鸣《圣济总录》
  16. 脾约丸《时方歌括》
  17. 脾脏冷气攻心腹疼痛《圣济总录》
  18. 脾约丸《医方考》
  19. 脾脏脉病虚实《寿世保元》
  20. 脾约丸《儒门事亲》
  21. 脾脏脉论《备急千金要方》
  22. 脾约丸《冯氏锦囊秘录》
  23. 脾脏统论《圣济总录》
  24. 脾约麻仁丸《太平惠民和剂局方》
  25. 脾脏图《古今医统大全》
  26. 脾约《中医词典》
  27. 脾脏虚冷泄痢《圣济总录》
  28. 脾约《思考中医》
  29. 脾脏用药《普济方·针灸》
  30. 脾约《中医名词词典》
  31. 脾脏证治《育婴家秘》


肺脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

肺脏歌

肺脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

口鼻气出不复回．唇反无纹黑似煤．皮毛焦干爪枯折．途程三日定知灾．

张世贤曰．气出不复回．有呼无吸也．唇反土不能生金也．黑似煤．金不生水也．气不流通．则皮毛焦干．魂魄不连．则爪甲枯折．从甲至丙．三日也．丙属火．火克金．故死在三日．经曰．手太阴气绝．即皮毛焦．太阴者．肺也．行气温于皮毛者也．气弗营则皮毛焦．皮毛焦则津液去．津液去则皮毛枯折．毛折者则毛先死．丙日笃．丁日死．

按脉经云．病患肺绝三日死．何以知之．口张但气出而不还．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾脏歌
  • 当前页：肺脏歌
  • 下一页：肾脏歌
<<< 返回本书目录
  1. 肺脏歌《脉诀乳海》
  2. 肺脏兼证《幼科发挥》
  3. 肺脏风毒生疮《圣济总录》
  4. 肺脏经文《刺灸心法要诀》
  5. 肺脏风毒【方剂主治】
  6. 肺脏经文《医宗金鉴》
  7. 肺脏第十一问《婴童百问》
  8. 肺脏脉论《备急千金要方》
  9. 肺脏《寿世传真》
  10. 肺脏怯《小儿药证直诀》
  11. 肺脏《保婴撮要》
  12. 肺脏伤风冷多涕《圣济总录》
  13. 肺源性心脏衰竭【疾病症状】
  14. 肺脏痰毒壅滞《圣济总录》
  15. 肺源性呼吸困难【疾病症状】
  16. 肺脏统论《圣济总录》
  17. 肺原性心脏病《自我调养巧治病》
  18. 肺脏壅热《圣济总录》
  19. 肺原性心脏病《家庭医学百科-医疗康复篇》
  20. 肺脏用药《普济方·针灸》
  21. 肺原性心脏病《呼吸病学》
  22. 肺脏主病《幼科发挥》
  23. 肺原性心脏病《常见中老年疾病防治》
  24. 肺燥咳嗽【中药主治】
  25. 肺与纵隔《医学影像学》
  26. 肺胀《圣济总录》
  27. 肺与大肠金气药《圆运动的古中医学》
  28. 肺胀《中医内科学》
  29. 肺俞穴【人体背部穴位】
  30. 肺胀上气方四首（五法）《外台秘要》
  1. 肺脏歌《脉诀乳海》
  2. 肺脏歌《脉诀乳海》
  3. 肺脏歌二《脉诀刊误》
  4. 肺脏风毒生疮《圣济总录》
  5. 肺脏歌三《脉诀刊误》
  6. 肺脏第十一问《婴童百问》
  7. 肺脏歌一《脉诀刊误》
  8. 肺脏《保婴撮要》
  9. 肺脏兼证《幼科发挥》
  10. 肺脏《寿世传真》
  11. 肺脏经文《医宗金鉴》
  12. 肺原性心脏病《呼吸病学》
  13. 肺脏经文《刺灸心法要诀》
  14. 肺原性心脏病《自我调养巧治病》
  15. 肺脏脉病虚实《寿世保元》
  16. 肺原性心脏病《家庭医学百科-医疗康复篇》
  17. 肺脏脉论《备急千金要方》
  18. 肺原性心脏病《常见中老年疾病防治》
  19. 肺脏怯《小儿药证直诀》
  20. 肺欲辛《中医词典》
  21. 肺脏伤风冷多涕《圣济总录》
  22. 肺郁《中医词典》
  23. 肺脏痰毒壅滞《圣济总录》
  24. 肺与纵隔《医学影像学》
  25. 肺脏统论《圣济总录》
  26. 肺与大肠俱虚《备急千金要方》
  27. 肺脏壅热《圣济总录》
  28. 肺与大肠俱虚《中医词典》
  29. 肺脏用药《普济方·针灸》
  30. 肺与大肠俱实《中医词典》
  31. 肺脏证治《育婴家秘》


肾脏歌_《脉诀乳海》_中医诊治_【岐黄之术】

肾脏歌

肾脏歌

  • 上一页
  • 目录
  • 相关
  • 下一页

面黑齿痛目如盲．自汗如水腰折频．皮肉濡结发无泽．四日应当命不存．

张世贤曰．面黑．面如垢也．目如盲．瞳人反背也．自汗如水．火独炎也．腰乃肾之府．肾败则腰似折不能荣于骨髓．而骨肉不相亲．濡肉而却不能为五液之主．故发不润泽．从甲至戊．越四日也．戊属土．土克水．故命不存．经曰．足少阴气绝．即骨枯．少阴者．冬脉也．伏行而温于骨髓．故骨髓不温．即肌肉不着骨．骨肉不相亲．即肉濡而却．肉濡而却．故齿长而枯．发无润泽．是骨先死．戊日笃．己日死．

按脉经云．病患肾绝．四日死．何以知之．齿为暴枯．面为正黑．目中黄色．腰中欲折．自汗出．如流水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺脏歌
  • 当前页：肾脏歌
  • 下一页：诊妇人有妊歌
<<< 返回本书目录
  1. 肾脏歌《脉诀乳海》
  2. 肾脏和尿路生物学《默克家庭诊疗手册》
  3. 肾脏风眼《原机启微》
  4. 肾脏积冷气攻心腹疼痛《圣济总录》
  5. 肾脏风虚【方剂主治】
  6. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  7. 肾脏风及足膝腰腿香港脚《普济本事方》
  8. 肾脏疾病《临床营养学》
  9. 肾脏风毒流注腰脚《圣济总录》
  10. 肾脏疾病伴发的精神障碍【疾病大全】
  11. 肾脏风疮门主论《疡医大全》
  12. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  13. 肾脏风《续名医类案》
  14. 肾脏兼证《幼科发挥》
  15. 肾脏第十二问《婴童百问》
  16. 肾脏经文《刺灸心法要诀》
  17. 肾脏病与尿毒症《中医之钥》
  18. 肾脏经文《医宗金鉴》
  19. 肾脏《寿世传真》
  20. 肾脏脉论《备急千金要方》
  21. 肾脏《保婴撮要》
  22. 肾脏破裂【疾病症状】
  23. 肾源性水肿【疾病症状】
  24. 肾脏受累【疾病症状】
  25. 肾俞穴【人体背部穴位】
  26. 肾脏损伤【疾病大全】
  27. 肾俞发门主论《疡医大全》
  28. 肾脏缩小【疾病症状】
  29. 肾俞发《医宗金鉴》
  30. 肾脏统论《圣济总录》
  1. 肾脏歌《脉诀乳海》
  2. 肾脏歌《脉诀乳海》
  3. 肾脏歌二《脉诀刊误》
  4. 肾脏风阴疮《医学纲目》
  5. 肾脏歌三《脉诀刊误》
  6. 肾脏风眼《原机启微》
  7. 肾脏歌一《脉诀刊误》
  8. 肾脏风毒流注腰脚《圣济总录》
  9. 肾脏梗塞《默克家庭诊疗手册》
  10. 肾脏风疮门主论《疡医大全》
  11. 肾脏功能的改变《病理生理学》
  12. 肾脏风疮门主方《疡医大全》
  13. 肾脏和泌尿道畸形《默克家庭诊疗手册》
  14. 肾脏风疮《外科大成》
  15. 肾脏和尿路疾病的症状《默克家庭诊疗手册》
  16. 肾脏风《续名医类案》
  17. 肾脏和尿路生物学《默克家庭诊疗手册》
  18. 肾脏风《中医词典》
  19. 肾脏积冷气攻心腹疼痛《圣济总录》
  20. 肾脏第十二问《婴童百问》
  21. 肾脏及尿路肿瘤和癌《默克家庭诊疗手册》
  22. 肾脏病《眼科学》
  23. 肾脏疾病《默克家庭诊疗手册》
  24. 肾脏《保婴撮要》
  25. 肾脏疾病及肾上腺肿瘤《物理诊断学》
  26. 肾脏《寿世传真》
  27. 肾脏疾病免疫细胞化学《实用免疫细胞与核酸》
  28. 肾脏《放射诊断学》
  29. 肾脏兼证《幼科发挥》
  30. 肾源性尿崩症《默克家庭诊疗手册》
  31. 肾脏经文《医宗金鉴》


诊妇人有妊歌_《脉诀乳海》_中医诊治_【岐黄之术】

诊妇人有妊歌

诊妇人有妊歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝为血兮肺为气．血为荣兮气为卫．阴阳配偶不参差．两脏通和皆类例．

此言胎脉．至不一也然不外乎气血二者而已．肝主血．肺主气．血为荣．气为卫．荣为阴．卫为阳．大言阴与阳．小言夫与妇．然吾人身中．亦有夫妇之道．阴阳二气是也．阴阳配匹而后胎始成．所谓皆类例者．何也．修炼家以肝为木公．以肺为金母．虽则各守方隅．必相钤相制．而大药始成．故参同契二八弦 章曰．举东以合西．魂魄自相拘．故胎藏之成．亦由肝肺二藏．气血交通．阴阳配匹．而后胎藏始结也．

血衰气旺定无妊．血旺气衰应有体．

或难曰．夫前既曰阴阳配匹．气血通和．而后胎始生也．安有血旺气衰．而曰有体者．未之信也．不知阴阳造化之事．至不测也．尝见壮实女子．而反不生育．黄瘦女子．而反能生育者．此之谓也．况有男子．其病将危与女人交．尚然有孕．则其阳施阴化．不测之妙．在于顷刻．则不待气血充实．而后胎可成也．然胎乃有形之物．血亦有形之物．故以血为要．肝主血．木也．肺主气．金也．故张世贤引内经云．金木者．生杀之本始．木多而生．金多而杀．其说是也．

寸微关滑尸带数．流利往来并雀啄．小儿之脉已见形．数月怀耽犹未觉．

经云．阴搏阳别．谓之有子．所谓阴搏阳别者．谓尺脉搏击于指下．大有别于关前之阳脉．即寸微尺数之谓也．所谓关滑者．何也．荣出中焦．滑为血多气少之脉．流利往来．滑之象也．雀啄者．滑数之中．忽一止也．以上之脉．是皆经闭不行．怀耽之脉．他病见雀啄则死．惟经闭不行．则为有妊．有一妇人．其兄亦知医．因病请兄诊之．大讶曰．脉见雀啄．其病不祥．后延予诊之．问曰．经闭几月耶．对曰．四月矣．予曰．无伤也乃妊脉也．后果有孕．

左疾为男右为女．流利相通速来去．两手关脉大相应．已形亦在前通语．

男道尚左．女道尚右．况两太阳俱在左．两太阴俱在右．故左手脉滑疾为怀男．右手脉滑疾为怀女．流利相通．速来去者．乃滑疾之体也．左关属肝．肝主血．木为生气之方．右关属脾．脾摄血．土为万物之母．两手关脉相应而大．则胎已成形．然胎脉至不一也．或有寸微关滑．尺带数者．或有流利往来．并雀啄者．或有两手关脉．相应大者．脉虽不同．是皆为有体之脉．可与前诀通断之也．

左手带纵两个男．

成自明曰．纵者夫行乘妻．水行乘火．金行乘木．即鬼贼脉也．名曰纵则怀两个男儿也．

右手带横一双女．

成自明曰．横者．妻乘夫也．是火行乘水．木行乘金．即所胜脉也．名曰横．见于右手．则怀一双女儿也．愚谓自明所云．木行乘金．则诚然矣．所谓火行乘水则未也．何则．右手无水脉也．当云木行乘金．水行乘土．则无遗议矣．

左手脉逆生三男．

成自明曰．逆者．子乘母也．是水行乘金．火行乘木．即己生脉也．名曰逆．见于左手．则怀三个男儿也．自明之言如此．夫既云左手．则不得有所谓水行乘金矣．愚谓当云土行乘火．火行乘木．木行乘水．左手三部脉．若见如是．则当生三男也．

右手脉顺产三女．

成自明曰．顺者．母乘子也．是金行乘水．木行乘火．即生己之脉也．名曰顺．见于右手．则怀三个女儿也．自明之言如此．夫既云右手．则安得有所谓金行乘水耶．愚按当云土行乘金．火行乘土木行乘火．若右手三部．见如是之脉．则当产三女也．

寸关尺部皆相应一男一女分形证．

成自明曰．寸关尺部脉．大小迟疾相应者．是怀一男一女．形证之脉．谓关前为阳．关后为阴．阴阳脉相应．故怀一男一女也．愚谓此二句．正按上文纵横顺逆．右左而言．其意盖曰．假令左手或寸或关．或尺而带纵．或带逆．而右手或寸或关．或尺或带横或带顺．则当断之一男一女也．

有时子死母身存．或即母亡存子命．

成自明曰．此二句之文．无辨子母存亡之法．

往来三部通流利．滑数相参皆替替．阳实阴虚脉得明．遍满胸膛皆逆气．

成自明曰．若寸关尺三部．通行流利．皆替替有力而滑数．乃阳实阴虚之脉．主妊妇逆气．遍满胸膛．而不顺也．愚谓不然．上二句言替替然滑数之脉．流利往来于三部之中．乃纯阳正阴．和合交结．有妊之脉也．下二句．言妊娠之脉．关前宜弱．关后宜盛．今关前为阳而反盛．开后为阴而反弱．则气有升而无降．所以遍满胸堂．皆逆气也．

左手太阳浮大男．右手太阴沉细女．诸阳为男诸阴女．指下分明须记取．

李 范曰．前有左疾为男右为女之句．后有弦紧牢强滑者安．沉细而微归泉路之辞．此言左手太阳浮大男．正合妊娠经旨．至于右手太阴沉细女．似有可疑．盖妊娠之脉．当现滑数．若沉细．则气血俱衰．安得有娠．借以右手属阴．阴脉沉主生女．亦当曰沉而石．始可望其女胎之有成．予僭之以为右手太阴沉石女．愚按脉赋亦云．太阴洪而女孕． 范之言当矣．愚谓两太阳俱在左．言左手太阳浮大男者．谓左寸与左尺俱浮大也．两太阴俱在右．言右手太阴沉细女者．谓右寸与右关俱沉细也．夫浮大为阳．两太阳俱浮．是诸阳为男矣．沉细为阴．两太阴俱沉细．是诸阴为女矣．然此诀之所谓沉细．不过为右手之寸关而言．非六部俱沉细也．亦不过言沉细．非若末后所言沉细而微也．何必改细为大也．

三部沉正等无疑．

脉经云．左右三部脉沉浮正等．按之不绝者．妊娠也．今诀无左右字．并浮字．非违经旨．乃限于七字成文而略之也．盖云若诊左右三部浮沉正等者．则为胎脉无疑矣．

尺内不止真胎妇．

经云．肾名胞门子户．尺中肾脉也．尺中之脉．按之不绝法妊娠也．即赋中所云尺中不绝．胎脉方真．

夫乘妻兮纵气雾．妻乘夫兮横气助．子乘母兮逆气参．母乘子兮顺气护．

李 范释云．阴阳配合．二气交感．若阴血先至阳精后冲．纵气来乘如雾露之降．血开裹精．阴外阳内．阴包阳胎．此谓夫乘妻兮纵气雾．则男形成矣．若阳精先入．阴血后参．两旁横气之来佐助．而精开裹血．阴内阳外．阳包阴胎．此谓妻乘夫兮横气助．则女形成矣．男形之成．则子乘母为逆气相参合也．女形之成．则母乘子为顺气以相护卫也．凡胎气聚必纵横顺逆．四气以荣养．方成胎而为男女．李氏之言如此．又成自明释曰．纵者．夫乘妻也．水行乘火．金行乘木．即鬼贼脉也．纵气雾．雾者露也．又上下也．夫之阳气．乘妻之阴气．二气上下．相逐如雾．润结子也．横者．妻乘夫也．谓两傍横气相佐助也．逆者．子乘母也．谓子气犯母．气相乘逆行之气相参合也．顺者．若母气乘于子气为顺气．相护卫也．凡胎聚纵横逆顺．四气以荣养．方以成形也．成氏之言如此．观二氏之说．皆不明了．李氏以夫妻子母属于人身．以纵横顺逆属于精气血．与前诀左手带纵．右手带横．左手脉逆．右手脉顺等语．不相符合．成氏之言虽是．惟于左手带纵一句之释为当．其后三句．又与理不相合．无怪乎于圣贤精微之理．愈晦而不明．后之学人．望洋而退耳．不知此四句．乃叔和正恐前文纵横逆顺之说难明．故又以夫妻子母以自释之耳．其意盖曰．予前所谓左手带纵两个男者．何也．谓夫乘妻也．何谓夫乘妻也．谓水行乘火．金行乘木也．何谓水行乘火．金行乘木也．谓左手寸脉．当浮洪而反沉滑．左手关脉．当弦长而反涩短．是为鬼贼之脉．乃夫乘妻也．左手二部．若见如是之脉．即为之纵．纵者当产二男．予前又云．右手带横一双女者．何也．谓妻乘夫也．何谓妻乘夫也．谓木行乘金．水行乘土也．何谓木行乘金．水行乘土也．谓右手寸脉．当浮涩而反弦长．右手关脉．当缓大而反沉小．是为所胜之脉．乃妻乘夫也．右手二部．若见如是之脉．即谓之横．横者当产二女．予前又云．左手脉逆生三男者何也．谓子乘母也．何谓子乘母也．谓土行乘火．火行乘木．木行乘水也．何谓土行乘火．火行乘木．木行乘水也．谓左手寸脉．当浮洪而反缓慢．左手关脉．当弦长而反浮洪．左手尺脉．当沉滑而反弦长．是为已生之脉．乃子乘母也．左手三部．若见如是之脉．即谓之逆．逆者当生三男．予前又云．右手脉顺产三女者．何也．谓母乘子也．何谓母乘子也．谓土行乘金．火行乘土．水行乘木也．何谓土行乘金．火行乘土．水行乘木也．谓右手寸脉．当浮涩而反缓大．右手关脉．当缓大而反洪数．右手尺脉．当沉滑而反弦长．是为生已之脉．乃母乘子也．右手三部．若见如是之脉．即谓之顺．顺当产生三女．噫．此乃叔和独得之妙．发前人所未发．故反复言之．欲以开后人之眼目．何妨自我作古．而戴起宗之流．不能明析此理．而反诋其脉经所无．俱为改头换足．何其有面无目．有目无心也．予为是诀横于胸者数十载．今方得详明释之．愿后之学人．当潜心圣贤之教．勿为邪说所误可也．

按仲景全书问曰．脉有相乘．有纵有横．有逆有顺．何谓也．师曰．水行乘火．金行乘木．名曰纵．火行乘水．木行乘金．名曰横．水行乘金．火行乘木．名曰逆金行乘水．木行乘火．名曰顺．

小儿日足胎成聚．身热脉乱无所苦．汗出不食吐逆时．精神架构其中住．

池氏曰．妇人初系胞胎．乃天一生水．二月受火之气．其妊妇身热脉乱．汗出不食．吐逆恶阻．三月受木之气．精神架构在其中．任气和以荣其子．子气以润其母．而二气荣润．其子安住．

滑疾不散胎三月．但疾不散五月母．

成自明曰．妊娠三月．名始胎．此是未有定据．心胞脉养之故．脉见滑疾流利．为少气多血．不散为血气盛．则始结为胎也．其脉但疾数而不散者．是五个月怀胎之母也．张世贤曰．滑疾不散．而形始成也．但疾不散．儿形已成也．小儿在母腹中．三月形始成．五月则形成矣．按二氏之说．

俱凑泊语．以愚观之．上句滑疾不散之不字．乃而字之误．何以知之．试观脉经云．脉滑疾重．以手按之散者．胎已三月也．脉重按之不散．但疾不滑者．五月也．其意盖曰三月而手厥阴胞络养胎．此时未有定据．故滑疾而散．五月则足太阴脾经．养胎．此时已分男女．故滑疾不散也．是以知不字之误无疑．

按脉经云．妇人怀胎一月之时．足厥阴脉养．二月足少阳脉养．三月手心主脉养．四月手少阳脉养．五月足太阴脉养．六月足阳明脉养．七月手太阴脉养．八月手阳明脉养．九月足少阴脉养．十月足太阳脉养．诸阴阳各养三十日．活儿手太阳少阴不养者．下主月水．上有乳汁．活儿养母怀娠者．不可灸刺其经．不堕胎．

弦紧牢强滑者安．沉细而微归泉路．

通津子曰．前有太阴沉细之说为有妊．平安之脉．及此又以沉细而微为死脉．似乎相反．盖叔和以妊妇之脉．弦牢紧滑为平脉．其三部之脉．或俱沉细而微．则为死矣．成自明曰．孕妇之脉．宜弦紧牢强．滑利为安吉之脉．若沉细而微．谓脉与形不相应．故云死也．前文虽云太阴沉细．

又云诸阴为女．其说亦有相违．谓三部脉．不皆沉细及微．故不同也．愚谓二氏之说．皆是也．经云．妇人妊娠七月．脉实大牢强者生．沉细者死．

又云．妇人妊娠八月．脉实大牢强弦紧者生．沉细者死．两观经文．与诀无异．成自明集妇人良方．全引用此诀．而复论之．薛氏云．愚按前诀与脉诀所云不同．观者当自推之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾脏歌
  • 当前页：诊妇人有妊歌
  • 下一页：妊娠漏胎候歌
<<< 返回本书目录
  1. 诊妇人有妊歌《女科折衷纂要》
  2. 诊妇人有孕法《医学心悟》
  3. 诊妇人有妊歌《脉诀乳海》
  4. 诊妇人有孕论《女科旨要》
  5. 诊妇人有妊歌《脉诀刊误》
  6. 诊腹望法提纲《望诊遵经》
  7. 诊妇人有妊歌《济阴纲目》
  8. 诊骨望法提纲《望诊遵经》
  9. 诊妇人有妊歌《广嗣要语》
  10. 诊关上脉《千金翼方》
  11. 诊妇人有妊歌《妇人大全良方》
  12. 诊贵平旦《诊家正眼》
  13. 诊妇人宜先问《医门补要》
  14. 诊汗脉《史载之方》
  15. 诊妇人病脉生死诀《察病指南》
  16. 诊汗望法提纲《望诊遵经》
  17. 诊法通论《医学纲目》
  18. 诊候入式歌《脉诀刊误》
  19. 诊法脉案《古今名医汇粹》
  20. 诊候生死要法《金匮翼》
  21. 诊法论《内经博议》
  22. 诊候有三《古今医统大全》
  23. 诊法论《侣山堂类辩》
  24. 诊候约法《察病指南》
  25. 诊法解《素灵微蕴》
  26. 诊候之三《黄帝内经太素》
  27. 诊法常以平旦《望诊遵经》
  28. 诊候之一《黄帝内经太素》
  29. 诊法常以平旦《类经》
  30. 诊黄疸《史载之方》
  1. 诊妇人有妊歌《脉诀乳海》
  2. 诊妇人有妊歌《女科折衷纂要》
  3. 诊妇人有妊歌《脉诀刊误》
  4. 诊妇人有妊歌《妇人大全良方》
  5. 诊妇人有孕法《医学心悟》
  6. 诊妇人有妊歌《济阴纲目》
  7. 诊妇人有孕论《女科旨要》
  8. 诊妇人有妊歌《广嗣要语》
  9. 诊腹望法提纲《望诊遵经》
  10. 诊妇人宜先问《医门补要》
  11. 诊骨望法提纲《望诊遵经》
  12. 诊妇人病脉生死诀《察病指南》
  13. 诊关上脉《千金翼方》
  14. 诊法原理研究《中国医学通史》
  15. 诊贵平旦《诊家正眼》
  16. 诊法通论《医学纲目》
  17. 诊汗脉《史载之方》
  18. 诊法脉案《古今名医汇粹》
  19. 诊汗望法提纲《望诊遵经》
  20. 诊法论《侣山堂类辩》
  21. 诊喉症当辨内外二因《重订囊秘喉书》
  22. 诊法论《内经博议》
  23. 诊候入式歌《脉诀刊误》
  24. 诊法解《素灵微蕴》
  25. 诊候生死要法《金匮翼》
  26. 诊法常以平旦《望诊遵经》
  27. 诊候有三《古今医统大全》
  28. 诊法常以平旦《类经》
  29. 诊候约法《察病指南》
  30. 诊法（一）《中国医籍考》
  31. 诊候之三《黄帝内经太素》


妊娠漏胎候歌_《脉诀乳海》_中医诊治_【岐黄之术】

妊娠漏胎候歌

妊娠漏胎候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

血下如同月水来．漏极胞干主杀胎．亦损妊母须忧虑．争取神丹救得回．

通真子曰．此只论漏胎候也．夫胎之漏．或食动胎之物．或因热毒之气侵损．或因入房劳损．损轻则漏轻．损重则漏重．但血尽则死．然安胎有二法．因母病而动胎．但治母疾．其胎自安．若胎有不坚致动．母因以病．但治胎则母自安．通真子之言如此．然亦未尝反复思之耳．夫胎之在母腹也．一呼一吸．皆赖母气以全．即胎有不坚．亦是母之气血未足．但治母病．其胎自安．理固然矣．至于复云但治胎则母自安．试问治母有法．治胎何法．假令治胎亦是治母．则又何分胎与母哉．通真子之言．亦穿凿矣．巢元方云．漏胎者．谓妊娠数月．而经水时下．此由冲脉任脉虚．不能约制太阳少阴之经血故也．冲任之脉．为经脉之海．皆起于胞内．手太阳小肠脉也．手少阴心脉也．是二经为表里．上为乳汁．下为月水．有娠之人．经水所以断者．壅之以养胎．而蓄之为乳汁．冲任气虚．则胞肉泄漏．不能制其经血．故月水时下．亦名胞阻．漏血尽则人毙矣．元方之言是也．但漏之极．不独胎干而死．其母亦可虑也．宜早为推其所致之因而治之．庶子母两全矣．故薛立斋曰．前证若因风热．用防风 黄芩丸．若因血热．用加味逍遥散．若因血虚．用二黄散．若因血去太多．用八珍汤．未应．补中益气汤．若因肝火．用柴胡山栀散．若因脾火．用加味归脾汤．若因月事下血作痛．用八珍汤加阿胶熟艾．若因脾胃虚弱．用补中益气汤．加五味子．若因脾胃虚陷．用前汤倍用升麻 柴胡．若晡热内热．宜用逍遥散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊妇人有妊歌
  • 当前页：妊娠漏胎候歌
  • 下一页：妊娠心腹急痛歌
<<< 返回本书目录
  1. 妊娠漏胎候歌《脉诀乳海》
  2. 妊娠论《古今医彻》
  3. 妊娠漏胎《圣济总录》
  4. 妊娠麻疹论《妇科秘书》
  5. 妊娠漏胞方《外台秘要》
  6. 妊娠麻疹论《胎产心法》
  7. 妊娠癃闭《女科宝鉴》
  8. 妊娠脉《古今医统大全》
  9. 妊娠淋痛《女科宝鉴》
  10. 妊娠脉《轩岐救正论》
  11. 妊娠痢疾《产鉴》
  12. 妊娠门《妇人大全良方》
  13. 妊娠羸瘦《产鉴》
  14. 妊娠目病《张氏医通》
  15. 妊娠咳嗽方论《妇人大全良方》
  16. 妊娠目病歌《眼科心法要诀》
  17. 妊娠咳嗽【方剂主治】
  18. 妊娠目病歌《医宗金鉴》
  19. 妊娠咳嗽《圣济总录》
  20. 妊娠尿血方论《妇人大全良方》
  21. 妊娠咳嗽《女科宝鉴》
  22. 妊娠疟疾《产鉴》
  23. 妊娠咳嗽《回春录》
  24. 妊娠疟疾《回春录》
  25. 妊娠咳嗽《产鉴》
  26. 妊娠疟疾方论《妇人大全良方》
  27. 妊娠菌痢《赵绍琴临证验案精选》
  28. 妊娠呕逆不下食《圣济总录》
  29. 妊娠剧吐《家庭医学百科-医疗康复篇》
  30. 妊娠呕吐【疾病症状】
  1. 妊娠漏胎候歌《脉诀乳海》
  2. 妊娠漏胎《圣济总录》
  3. 妊娠漏胎下血方论《妇人大全良方》
  4. 妊娠漏胞秘方《华佗神方》
  5. 妊娠论《古今医彻》
  6. 妊娠漏胞候《诸病源候论》
  7. 妊娠麻疹论《胎产心法》
  8. 妊娠漏胞方五首《外台秘要》
  9. 妊娠麻疹论《专治麻痧初编》
  10. 妊娠六月《卫生家宝产科备要》
  11. 妊娠麻疹论《妇科秘书》
  12. 妊娠流涎《中医词典》
  13. 妊娠脉《中医词典》
  14. 妊娠淋涩分经用药之法《女科经纶》
  15. 妊娠脉《古今医统大全》
  16. 妊娠两胎一生一死候《诸病源候论》
  17. 妊娠脉《轩岐救正论》
  18. 妊娠痢疾属饮食生冷《女科经纶》
  19. 妊娠脉诀歌《竹林女科证治》
  20. 妊娠痢疾属相火上炎《女科经纶》
  21. 妊娠门《妇人大全良方》
  22. 妊娠痢疾属下元气虚《女科经纶》
  23. 妊娠目病《中医词典》
  24. 妊娠痢疾《女科精要》
  25. 妊娠目病《张氏医通》
  26. 妊娠痢疾《冯氏锦囊秘录》
  27. 妊娠目病歌《眼科心法要诀》
  28. 妊娠痢疾《产鉴》
  29. 妊娠目病歌《医宗金鉴》
  30. 妊娠羸瘦《产鉴》
  31. 妊娠尿血《中医词典》


妊娠心腹急痛歌_《脉诀乳海》_中医诊治_【岐黄之术】

妊娠心腹急痛歌

妊娠心腹急痛歌

  • 上一页
  • 目录
  • 相关
  • 下一页

心腹急痛面目青．冷汗气绝命必倾．

巢元方曰．妊娠心腹痛者．或腹内宿有冷痰．或新触风寒．皆因脏腑虚而致发动．邪正相击．而并于气．随气下上．上冲于心则心痛．下冲于腹则腹痛．故令心腹痛也．妊娠而痛之者．正邪二气．交击于内．若不时瘥者．其痛冲胞络．必致动胎．甚则伤堕．池氏曰．妊娠心腹．忽然急痛．乃血干胎损．动之所致．面目青．出冷汗者．乃心与脾无血以养．而气欲绝也．愚按薛立斋妇人良方．有钩藤汤．专治妊娠胎动腹痛．面青冷汗气欲绝者．即此是也．

血下不止胎冲上心腹冷闷定伤身．

若血下不止．则胎随气上而冲心腹．心腹暖则子犹未死．或有可救．若以手按之．其胎不动．更加心腹冷而且闷．则胎已死矣．何用安胎为哉．

按巢氏病源曰．妊娠胎死腹中候．此或因惊动倒朴．或染温疫伤寒邪毒入于胞藏．致令胎死．其候当胎处冷．为胎已死也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠漏胎候歌
  • 当前页：妊娠心腹急痛歌
  • 下一页：妊娠倒仆损伤歌
<<< 返回本书目录
  1. 妊娠心腹急痛歌《脉诀乳海》
  2. 妊娠心腹痛《女科切要》
  3. 妊娠心腹急痛歌《脉诀刊误》
  4. 妊娠心腹痛《圣济总录》
  5. 妊娠心烦《中医妇科学》
  6. 妊娠心腹胀满《产鉴》
  7. 妊娠心烦《女科宝鉴》
  8. 妊娠心痛《产鉴》
  9. 妊娠泻泄《产鉴》
  10. 妊娠心痛《圣济总录》
  11. 妊娠泄泻方论《妇人大全良方》
  12. 妊娠心痛方《外台秘要》
  13. 妊娠泄泻《回春录》
  14. 妊娠性黄褐斑【疾病症状】
  15. 妊娠小便淋痛《中医妇科学》
  16. 妊娠性急性阑尾炎【疾病大全】
  17. 妊娠小便利《圣济总录》
  18. 妊娠性哮喘【疾病大全】
  19. 妊娠小便不通利方《外台秘要》
  20. 妊娠性心肌梗死【疾病大全】
  21. 妊娠小便不通方论《妇人大全良方》
  22. 妊娠虚烦懊热《圣济总录》
  23. 妊娠小便不通《圣济总录》
  24. 妊娠眩晕《女科宝鉴》
  25. 妊娠痫证《中医妇科学》
  26. 妊娠眩晕《中医妇科学》
  27. 妊娠痫证《女科宝鉴》
  28. 妊娠痒疹【疾病症状】
  29. 妊娠下血及尿血方《外台秘要》
  30. 妊娠痒疹【疾病大全】
  1. 妊娠心腹急痛歌《脉诀乳海》
  2. 妊娠心烦《中医妇科学》
  3. 妊娠心腹急痛歌《脉诀刊误》
  4. 妊娠泻泄《产鉴》
  5. 妊娠心腹痛《圣济总录》
  6. 妊娠泄泻见证用药治法《女科经纶》
  7. 妊娠心腹痛《中医词典》
  8. 妊娠泄泻分因用药之法《女科经纶》
  9. 妊娠心腹痛《竹林女科证治》
  10. 妊娠泄泻方论《妇人大全良方》
  11. 妊娠心腹痛《女科切要》
  12. 妊娠泄泻《回春录》
  13. 妊娠心腹痛方论《妇人大全良方》
  14. 妊娠泄泻《竹林女科证治》
  15. 妊娠心腹痛候《诸病源候论》
  16. 妊娠泄泻《中医词典》
  17. 妊娠心腹痛属痰饮与脏气相抟《女科经纶》
  18. 妊娠胁痛《中医词典》
  19. 妊娠心腹痛属宿冷风寒《女科经纶》
  20. 妊娠小腹痛属风寒相抟《女科经纶》
  21. 妊娠心腹胀满《中医词典》
  22. 妊娠小腹痛候《诸病源候论》
  23. 妊娠心腹胀满《产鉴》
  24. 妊娠小腹痛方论《妇人大全良方》
  25. 妊娠心腹胀满方论《妇人大全良方》
  26. 妊娠小腹痛《竹林女科证治》
  27. 妊娠心痛《圣济总录》
  28. 妊娠小腹痛《中医词典》
  29. 妊娠心痛《中医词典》
  30. 妊娠小便下血病名胎漏《傅青主女科》
  31. 妊娠心痛《产鉴》


妊娠倒仆损伤歌_《脉诀乳海》_中医诊治_【岐黄之术】

妊娠倒仆损伤歌

妊娠倒仆损伤歌

  • 上一页
  • 目录
  • 相关
  • 下一页

堕胎倒仆举重轻．致胎死在腹中居．已损未出血不止．冲心闷痛母魂孤．

或因跌仆．或举重轻．以致胎损腹中．血下过多而不止．则血干胎死．胎愈枯燥．不能得出．则冲心闷痛．其母命亦难存矣．

按巢氏病源曰．妊娠僵仆．胎上抢心下血候．此谓行动倒仆．或从高堕下．伤损胞络．致血下动胎．而血伤逆气者．胎随气上抢心．其死生之候．其母舌青者．儿死母活．唇口无沫．儿生．唇青沫出者．母子俱死．唇口赤舌青者．母死儿活．若血下不住．胞燥胎枯．则令胎死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠心腹急痛歌
  • 当前页：妊娠倒仆损伤歌
  • 下一页：产难生死候歌
<<< 返回本书目录
  1. 妊娠倒仆损伤歌《脉诀乳海》
  2. 妊娠得病欲去子方《外台秘要》
  3. 妊娠倒仆损伤歌《脉诀刊误》
  4. 妊娠的临床生物化学《临床生物化学》
  5. 妊娠蛋白尿【疾病症状】
  6. 妊娠的生物化学诊断《临床生物化学》
  7. 妊娠大小便不通方论《妇人大全良方》
  8. 妊娠的心理问题《医学心理学》
  9. 妊娠大小便不通《圣济总录》
  10. 妊娠跌仆《女科切要》
  11. 妊娠大小便不利方《外台秘要》
  12. 妊娠毒血症【疾病症状】
  13. 妊娠大便不通《圣济总录》
  14. 妊娠睹病《古今医案按》
  15. 妊娠猝下血《圣济总录》
  16. 妊娠多痰者缘何而生《女科百问》
  17. 妊娠出麻《麻科活人全书》
  18. 妊娠堕胎后血不出《圣济总录》
  19. 妊娠不语-胎产须知 《古今医统大全》
  20. 妊娠堕胎后血出不止《圣济总录》
  21. 妊娠不语论《妇人大全良方》
  22. 妊娠堕胎后血下不止方论《妇人大全良方》
  23. 妊娠病小论《中医妇科学》
  24. 妊娠堕胎后衣不出《圣济总录》
  25. 妊娠病《女科宝鉴》
  26. 妊娠堕胎或血出不止或血不出《女科百问》
  27. 妊娠并发症《默克家庭诊疗手册》
  28. 妊娠恶阻《备急千金要方》
  29. 妊娠半产《圣济总录》
  30. 妊娠恶阻《产鉴》
  1. 妊娠倒仆损伤歌《脉诀乳海》
  2. 妊娠大小便不通候《诸病源候论》
  3. 妊娠倒仆损伤歌《脉诀刊误》
  4. 妊娠大小便不通方论《妇人大全良方》
  5. 妊娠得病欲去子方三首《外台秘要》
  6. 妊娠大小便不通《中医词典》
  7. 妊娠的临床生物化学《临床生物化学》
  8. 妊娠大小便不通《圣济总录》
  9. 妊娠的内分泌检查《临床生物化学》
  10. 妊娠大小便不利候《诸病源候论》
  11. 妊娠的生物化学诊断《临床生物化学》
  12. 妊娠大小便不利方五首《外台秘要》
  13. 妊娠的维持及激素调节《生理学》
  14. 妊娠大便虚急《竹林女科证治》
  15. 妊娠的心理问题《医学心理学》
  16. 妊娠大便秘不通《中医词典》
  17. 妊娠跌仆《女科切要》
  18. 妊娠大便不通候《诸病源候论》
  19. 妊娠跌损《傅青主女科》
  20. 妊娠大便不通《圣济总录》
  21. 妊娠痘《中医词典》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠毒食伤胎《女科经纶》
  24. 妊娠疮疡治法《中医词典》
  25. 妊娠毒药伤胎《中医词典》
  26. 妊娠喘息属肺隘气争《女科经纶》
  27. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  28. 妊娠喘《中医词典》
  29. 妊娠睹病《古今医案按》
  30. 妊娠出疹《麻疹备要方论》
  31. 妊娠顿仆胎伤腹痛用药之法《女科经纶》


产难生死候歌_《脉诀乳海》_中医诊治_【岐黄之术】

产难生死候歌

产难生死候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

欲产之妇脉离经．沉细而滑也同名．夜半觉痛应分诞．来朝日午定知生．

脉经云．妇人怀妊离经．其脉浮．设腹痛引腰脊．为欲生也．但离经者．不病也．又云．妇人欲生．其脉离经．半夜觉．日中则生也．两观经文．与诀无异．难经曰．至之脉．一呼三至曰离经．损之脉．一呼一至曰离经．皆病脉也．惟孕妇则不然．倘诊得其脉．或一呼三至．或一呼一至．脉虽离经．然非病脉．乃欲产之脉也．或若诊得其脉沉细而滑．亦同名为欲产之脉．勿听子释为沉细而滑．亦谓之离经．非也．至于夜半觉痛．知来朝日午当生者．子午对冲．是以知其生也．举一隅而反．当云丑痛则未生．寅痛则申生．卯痛则酉生．辰痛则戌生．巳痛则亥生．此其常也．变则不拘日数矣．

按圣惠方云．夜半子时觉腹痛．来日午时必定生产．谓子午相半．正半日观数也．

身重体寒热又频．舌下之脉黑复青．及舌上冷子当死．腹中须遗母归冥．

凡妊妇临月之时．但觉其身体沉重．如无他苦．自然气血和畅．如果熟蒂脱．而子母俱安矣．今寒热频频往来者．乃阴阳两虚．母气虚脱．本实先拨．则无以荣养其胎．而子死矣．何以知之．舌下之脉肾脉也．肾系胞．舌下之脉黑而复青．则死色现于舌矣．舌以候子．舌冷而至反厥．则子死无疑．子既已死．而又不得出．遗于母腹中．母难望其生也．

面赤舌青细寻看．母活子死定应难．唇口俱青沫又出．母子俱死总高判．

面青舌青沫出频．（据理．当云面青舌赤．若云舌青．与理不合．恐舌青之青字为误．）母死子活定知真．不信若能看应验．始知贤哲不虚陈．

大抵妊娠生死之候．面以候母．舌以候子．一定之论也．巢氏病源曰．候其母面赤舌青者．儿死母活．母唇口青．两边沫出者．母子俱死．面青舌赤．口中沫出．母死子活．此从古贤哲相传如是．定不虚陈也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠倒仆损伤歌
  • 当前页：产难生死候歌
  • 下一页：新产生死候歌
<<< 返回本书目录
  1. 产难生死候歌《脉诀乳海》
  2. 产难死生候及治产难方《集验方》
  3. 产难生死歌《脉诀刊误》
  4. 产难外候《察病指南》
  5. 产难如圣散【方剂大全】
  6. 产难证治《三因极一病证方论》
  7. 产难门《妇人大全良方》
  8. 产难治验《济阴纲目》
  9. 产难方《外台秘要》
  10. 产期卫生保健《家庭医学百科·预防保健篇》
  11. 产难【方剂主治】
  12. 产前《丹溪心法》
  13. 产难【中药主治】
  14. 产前《急救广生集》
  15. 产难《续名医类案》
  16. 产前《仁术便览》
  17. 产难《孙真人海上方》
  18. 产前后方症宜忌《傅青主女科》
  19. 产难《孙真人海上方》
  20. 产前后十八论乌金散《卫生家宝产科备要》
  21. 产难《圣济总录》
  22. 产前检查及孕期保健《妇产科学》
  23. 产难《备急千金要方》
  24. 产前所忌药物《卫生家宝产科备要》
  25. 产难《本草纲目》完整版
  26. 产前胎动《金匮钩玄》
  27. 产门不开不闭子宫不收《景岳全书》
  28. 产前以攻病为安胎说《市隐庐医学杂着》
  29. 产门不开、不闭、子宫不收《妇人规》
  30. 产前余论-胎产须知 《古今医统大全》
  1. 产难生死候歌《脉诀乳海》
  2. 产难生死歌《脉诀刊误》
  3. 产难生死诀《妇人大全良方》
  4. 产难门《妇人大全良方》
  5. 产难死生候及治产难方《集验方》
  6. 产难论《妇人大全良方》
  7. 产难外候《察病指南》
  8. 产难候《诸病源候论》
  9. 产难证治《三因极一病证方论》
  10. 产难方二十四首《外台秘要》
  11. 产难治验《济阴纲目》
  12. 产难胞衣不出《千金翼方》
  13. 产难子死腹中方论《妇人大全良方》
  14. 产难（一）《孙真人海上方》
  15. 产难子死腹中候《诸病源候论》
  16. 产难（二）《孙真人海上方》
  17. 产婆《中医词典》
  18. 产难《续名医类案》
  19. 产气荚膜梭状芽胞杆菌食物中毒《默克家庭诊疗手册》
  20. 产难《推求师意》
  21. 产前《丹溪心法》
  22. 产难《备急千金要方》
  23. 产前《急救广生集》
  24. 产难《中医词典》
  25. 产前《仁术便览》
  26. 产难《圣济总录》
  27. 产前喘《儒门事亲》
  28. 产门外生疮不愈《急救广生集》
  29. 产前后十八论乌金散《卫生家宝产科备要》
  30. 产门颓《中医词典》
  31. 产前检查《妇产科学》


新产生死候歌_《脉诀乳海》_中医诊治_【岐黄之术】

新产生死候歌

新产生死候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

欲产之脉缓滑吉．实大弦急死来侵．

池氏曰．新产气血虚损．如见缓损脉．乃脾胃气和．则为吉．实大弦急之脉．乃肝木胜脾土．木旺土衰．胃气损而死．其说亦是．愚谓凡病脉贵乎相当．血虚脉虚理也．今新产则血已虚矣．其脉如缓而且滑则吉．何也．缓则胃气存．滑则血不甚衰．故曰吉．若脉见实大弦急．则胃气衰而风火乘之．是证脉不相当矣．故曰死来侵也．

若得重沉小者吉．忽若牢强命不停．

成自明曰．若产妇诊得沉重微小者．是形虚相应．故云吉兆之脉．忽然诊得坚硬牢实之脉．是脉盛形衰相反．性命不可停流而死也．

寸口涩疾不调死．沉细附骨不绝生．审看此候分明记．常须念此向心经．

寸口者．十二经脉之所会也．新产而见涩疾不调．涩疾则血已衰．不调者．无复伦次．是以知其当死．若诊得其脉沉细附骨．而往来反绝．是血脉虽去．而元气尚存．正与新产之证相合．故曰生也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产难生死候歌
  • 当前页：新产生死候歌
  • 下一页：妊娠伤寒歌
<<< 返回本书目录
  1. 新产生死候歌《脉诀乳海》
  2. 新产十九危症医方《胎产指南》
  3. 新产生死歌《脉诀刊误》
  4. 新产危急医方《胎产指南》
  5. 新产三审论《胎产心法》
  6. 新陈代谢低下【疾病症状】
  7. 新产三审论《妇科秘书》
  8. 新陈代谢旺盛【疾病症状】
  9. 新产三病《女科折衷纂要》
  10. 新雕百一选方序《是斋百一选方》
  11. 新病久病毁伤脉色《类经》
  12. 新定刮痧法《松峰说疫》
  13. 新病兼补久病专攻《读医随笔》
  14. 新定枇杷叶饮【方剂大全】
  15. 锌中毒【疾病大全】
  16. 新定薏仁汤【方剂大全】
  17. 锌缺乏症《家庭医学百科-医疗康复篇》
  18. 新定拯阳理劳汤【方剂大全】
  19. 锌缺乏病【疾病大全】
  20. 新法半夏汤【方剂大全】
  21. 锌缺乏《临床营养学》
  22. 新方八略引《景岳全书》
  23. 锌及其化合物引起的皮肤病【疾病大全】
  24. 新方桂枝汤【方剂大全】
  25. 辛字润肺膏论《增订十药神书》
  26. 新方数则《周慎斋遗书》
  27. 辛字润肺膏【方剂大全】
  28. 新后儿出血的急救《现代院外急救手册》
  29. 辛字润肺膏《增订十药神书》
  30. 新汲水《本草纲目》完整版
  1. 新产生死候歌《脉诀乳海》
  2. 新产生死歌《脉诀刊误》
  3. 新产十九危症医方《胎产指南》
  4. 新产三审论《妇科秘书》
  5. 新产危急医方《胎产指南》
  6. 新产三审论《胎产心法》
  7. 新产下有调理之法《女科经纶》
  8. 新产三病《女科折衷纂要》
  9. 新产治法《傅青主女科》
  10. 新产后先消瘀血为第一义《女科经纶》
  11. 新的药物转运《医院药学》
  12. 新产妇人有三病《女科经纶》
  13. 新雕百一选方序《是斋百一选方》
  14. 新产《中医词典》
  15. 新定刮痧法《松峰说疫》
  16. 新病久病毁伤脉色《类经》
  17. 新都穴《手穴手纹诊治》
  18. 新病兼补久病专攻《读医随笔》
  19. 新发现的内生致热原《病理生理学》
  20. 新2号（手）《手穴手纹诊治》
  21. 新法半夏汤《太平惠民和剂局方》
  22. 新1号（手）《手穴手纹诊治》
  23. 新法半夏汤《太平惠民和剂局方》
  24. 锌缺乏症《家庭医学百科-医疗康复篇》
  25. 新法半夏汤《太平惠民和剂局方》
  26. 锌《预防医学》
  27. 新法半夏汤《是斋百一选方》
  28. 锌《生物化学与分子生物学》
  29. 新方八略引《景岳全书》
  30. 锌《临床营养学》
  31. 新方数则《周慎斋遗书》


妊娠伤寒歌_《脉诀乳海》_中医诊治_【岐黄之术】

妊娠伤寒歌

妊娠伤寒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒头痛连百节．气急冲心溺如血．上生斑点赤黑时．壮热不止致胎灭．

夫妊娠．大事也．伤寒．大病也．妊娠而兼伤寒．其险可知矣．巢元方曰．人体虚而为寒所伤．即成病为伤寒也．轻者啬啬恶寒．吸吸发热．微咳鼻塞．数日乃止．重者头痛体疼．憎寒壮热．久不歇．亦伤胎也．巢氏之言如此．然胎之所以伤者何也．凡胎喜凉而恶热．故安胎之药．多用寒凉．黄芩 薄荷之类是也．夫伤寒为热病．今壮热不止．则胎不安．胎不安则上冲心而气急．下溺赤而如血．热毒攻于阳明．则生赤黑斑点．内外俱为热毒所伤．而胎未有不殒者矣．在知机之士．预为防护．随其证而调治之．如发斑黑色．小便如血．气喘急．胎欲落者．栀子仁汤．壮热头痛者．栀子五物汤．斑黑溺血者．升麻六物汤．发斑黑小便如血胎欲落者．栀子 升麻汤．外用伏龙肝．井底泥土方涂脐下．庶可免其殒灭之患也．

呕逆不止心烦热．腰背俱强胎痛裂．六七日来热腹中．小便不通大便结．

巢氏病源曰．妊娠大小便不通．若热结膀胱．大便不通．热结小肠．小便不通．若大小肠俱为热所结．故烦满大小便不通也．凡大小便不通．则内热肠胃气逆．今变干呕也．又曰．妇人肾以系胞．妊娠而腰痛甚者．多堕胎也．洁古曰．怀妊妇人伤寒病者．须问大小便．大小便如利．知不殒胎．黄龙汤主之．薛立斋治妊娠热病头痛．呕吐烦闷．人参 竹茹汤．或补遗芦根汤．六七日来．大小便秘涩．大黄饮．又时气六七日．大小便不利．消热饮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产生死候歌
  • 当前页：妊娠伤寒歌
  • 下一页：产后伤寒歌
<<< 返回本书目录
  1. 妊娠伤寒歌《脉诀乳海》
  2. 妊娠伤寒脚肿证《伤寒九十论》
  3. 妊娠伤寒方论《妇人大全良方》
  4. 妊娠伤寒热病防损胎方论《妇人大全良方》
  5. 妊娠伤寒方《外台秘要》
  6. 妊娠伤寒舌总论《伤寒舌鉴》
  7. 妊娠伤寒瘥后复发热《女科百问》
  8. 妊娠伤寒与常人治法同异《女科百问》
  9. 妊娠伤寒【方剂主治】
  10. 妊娠伤食方论《妇人大全良方》
  11. 妊娠伤寒《卫生易简方》
  12. 妊娠失音《女科宝鉴》
  13. 妊娠伤寒《圣济总录》
  14. 妊娠十月将养之法《女科百问》
  15. 妊娠伤寒《女科指掌》
  16. 妊娠时伴有腹痛的阴道流血【疾病症状】
  17. 妊娠伤寒《女科切要》
  18. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  19. 妊娠伤寒《冯氏锦囊秘录》
  20. 妊娠时出现的多毛【疾病症状】
  21. 妊娠伤寒《产鉴》
  22. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  23. 妊娠瘙痒性荨麻疹性丘疹及斑块病【疾病大全】
  24. 妊娠时气方论《妇人大全良方》
  25. 妊娠三月曾经堕胎至其月日复坠《女科百问》
  26. 妊娠时疫《产鉴》
  27. 妊娠热病胎死腹中方论《妇人大全良方》
  28. 妊娠时疫《温疫论》
  29. 妊娠热病《产鉴》
  30. 妊娠食忌《饮膳正要》
  1. 妊娠伤寒歌《脉诀乳海》
  2. 妊娠伤寒方四首《外台秘要》
  3. 妊娠伤寒后复候《诸病源候论》
  4. 妊娠伤寒方论《妇人大全良方》
  5. 妊娠伤寒候《诸病源候论》
  6. 妊娠伤寒瘥后复发热《女科百问》
  7. 妊娠伤寒脚肿证《伤寒九十论》
  8. 妊娠伤寒不可犯胎《女科经纶》
  9. 妊娠伤寒秘方《华佗神方》
  10. 妊娠伤寒《女科指掌》
  11. 妊娠伤寒热病防损胎方论《妇人大全良方》
  12. 妊娠伤寒《女科切要》
  13. 妊娠伤寒舌总论《伤寒舌鉴》
  14. 妊娠伤寒《女科精要》
  15. 妊娠伤寒以清热安胎为主《女科经纶》
  16. 妊娠伤寒《奇效简便良方》
  17. 妊娠伤寒用六合汤法《女科经纶》
  18. 妊娠伤寒《竹林女科证治》
  19. 妊娠伤寒与常人治法同异《女科百问》
  20. 妊娠伤寒《卫生易简方》
  21. 妊娠伤寒治法《寿世保元》
  22. 妊娠伤寒《冯氏锦囊秘录》
  23. 妊娠伤食《中医词典》
  24. 妊娠伤寒《冯氏锦囊秘录》
  25. 妊娠伤食《冯氏锦囊秘录》
  26. 妊娠伤寒《产鉴》
  27. 妊娠伤食《竹林女科证治》
  28. 妊娠伤寒《圣济总录》
  29. 妊娠伤食《女科精要》
  30. 妊娠善悲《医学纲目》
  31. 妊娠伤食方论《妇人大全良方》


产后伤寒歌_《脉诀乳海》_中医诊治_【岐黄之术】

产后伤寒歌

产后伤寒歌

  • 上一页
  • 目录
  • 相关
  • 下一页

产后因得热病临．脉细四肢暖者生．脉大忽然肢逆冷．须知其死莫留停．

伤寒论阴病得阳脉者生．阳病得阴脉者死．此大法也．惟产后则不同．血虚脉亦虚．故诊得细脉．不得谓之阳病见阴脉．但四肢欲暖暖者．阳病易已也．若诊脉大．大为血虚．血虚为无阴．无阴则偏阳隆盛．身虽热而四肢逆冷．此乃空得阳脉．而阳气已绝．不得谓之阴病见阳脉也．须知死而已矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠伤寒歌
  • 当前页：产后伤寒歌
  • 下一页：小儿生死候歌
<<< 返回本书目录
  1. 产后伤寒歌《脉诀乳海》
  2. 产后伤脬小便淋数不止《胎产秘书》
  3. 产后伤寒歌《脉诀刊误》
  4. 产后伤食《家传女科经验摘奇》
  5. 产后伤寒方论《妇人大全良方》
  6. 产后伤食《女科秘旨》
  7. 产后伤寒《圣济总录》
  8. 产后伤食《胎产秘书》
  9. 产后伤寒《冯氏锦囊秘录》
  10. 产后伤食《胎产指南》
  11. 产后伤风《女科切要》
  12. 产后伤食【疾病大全】
  13. 产后痧痛论《痧胀玉衡》
  14. 产后伤食服消食药致满闷《女科秘要》
  15. 产后三十四问《妇科问答》
  16. 产后上气《圣济总录》
  17. 产后三急【疾病大全】
  18. 产后少乳《女科秘要》
  19. 产后三大证论一《温病条辨》
  20. 产后舌黑《女科秘要》
  21. 产后三大证论三《温病条辨》
  22. 产后身痛《女科宝鉴》
  23. 产后三大证论二《温病条辨》
  24. 产后身痛《医学心悟》
  25. 产后三冲【疾病大全】
  26. 产后身痛《中医妇科学》
  27. 产后褥劳方-胎产须知 《古今医统大全》
  28. 产后身痛《自我调养巧治病》
  29. 产后蓐劳方论《妇人大全良方》
  30. 产后生化汤论《家传女科经验摘奇》
  1. 产后伤寒歌《脉诀乳海》
  2. 产后伤寒方论《妇人大全良方》
  3. 产后伤寒歌《脉诀刊误》
  4. 产后伤寒《明医指掌》
  5. 产后伤寒候《诸病源候论》
  6. 产后伤寒《冯氏锦囊秘录》
  7. 产后伤寒续法《医学纲目》
  8. 产后伤寒《医学纲目》
  9. 产后伤脬小便淋数不止《胎产秘书》
  10. 产后伤寒《中医词典》
  11. 产后伤食《中医词典》
  12. 产后伤寒《圣济总录》
  13. 产后伤食《家传女科经验摘奇》
  14. 产后伤风《女科切要》
  15. 产后伤食《胎产秘书》
  16. 产后伤风《中医词典》
  17. 产后伤食《女科秘旨》
  18. 产后疝瘕厥痛《中医词典》
  19. 产后伤食《胎产指南》
  20. 产后痧痛论《痧胀玉衡》
  21. 产后伤食《胎产指南》
  22. 产后三脱《中医词典》
  23. 产后伤食发热《冯氏锦囊秘录》
  24. 产后三四五日．或半月之间．忽然狂言乱语《女科旨要》
  25. 产后伤食发热《女科精要》
  26. 产后三十四问《妇科问答》
  27. 产后伤食发热不可作血虚治《女科经纶》
  28. 产后三审《中医词典》
  29. 产后伤食发热分证用药《女科经纶》
  30. 产后三禁《中医词典》
  31. 产后伤食发热类伤寒《女科经纶》


小儿生死候歌_《脉诀乳海》_中医诊治_【岐黄之术】

小儿生死候歌

小儿生死候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿乳后辄呕逆．更兼脉乱无忧虑．

巢氏病源曰．小儿变蒸者．以长血气也．变者上气．蒸者体热．变蒸有轻重．其轻者体热而微惊．耳冷髋亦冷．上唇头白泡起如死鱼目珠子．微汗出．近者五日而歇．远者八九日乃歇．其重者体壮热而脉乱．或汗或不汗．不欲食．食辄吐． 无所苦也．变蒸之时．目白睛微赤．黑睛微白赤．无所苦．蒸毕自明了矣．先变五日．后蒸五日．为十日之中．热乃除．变蒸之时．不欲惊动．勿令傍边多人．变蒸或早或晚．根据时如法者少也．初变之时．或热甚者．违日数不歇．审计日数．必是变蒸．服黑散．发汗热不止者．服紫双丸．小瘥便已．勿复服之．其变蒸之时．遇寒加之．则寒热交争．腹痛夭矫啼不止者．熨之则愈．变蒸与温壮伤寒相似．若非变蒸．身热耳热，髋亦热．此乃为他病．可为余治．审是变蒸．不得为余治．其变日数．从初生至三十二日一变．六十四日再变．变且蒸．九十六日三变．变者丹孔出而泄也．至一百二十八日四变．变且蒸．一百六十日五变．一百九十二日六变．变且蒸．二百二十四日七变．二百五十六日八变．变且蒸．二百八十八日九变．三百二十日十变．变且蒸．积三百三十日小蒸毕．后六十四日大蒸．后百二十八日复蒸．积五百七十六日大小蒸毕也．

弦急之时被风缠．

小儿脉见弦而急．当是风气所缠．何也．弦．肝木也．肝主风．弦而且急．则为风寒之气所缠矣．一本作被风气缠．

钱仲阳云．小儿之脉气不和．则弦急．幼科当以钱氏为的．

脉缓即是不消乳．

小儿脉一息六七至为平．何也．盖以人身之脉．不论大小．一日一夜．皆五十周于身．得一万三千五百息．脉行八百一十丈．此其常也．但大人身量长大．故以一息四至为平．小儿身量短小．亦必尽五十荣之数．所以息则犹是．而脉之丈尺促紧．故以六七至为平也．今脉见缓．缓则小驶于迟矣．缓为脾土之脉．必脾胃虚．不能消化乳食．所以脉见迟也．准绳脉法．沉缓．食伤多呕吐．又曰微缓脉．乳不化．泄泻沉缓亦同．

紧数细快亦少若．

云岐子曰．数而细快．乃小儿平脉．加之以紧．亦有些须表邪．

虚濡邪气惊风助．

小儿元阳之气充足．故脉五六至以上而有力为平．今脉虚而濡．则脾胃之气衰．而虚风乘之．乃成惊风之候．然惊有二种．曰急曰慢．急者属阳．阳动而躁疾．慢者属阴．阴静而迟缓．皆因脏腑虚而得之．虚能发热．热则生风．是以风生于肝．痰生于脾．惊出于心．热出于肝．而心亦热．以惊风痰热．合为四证．搐搦掣颤．反引窜视为八候．又急惊属阳．用药以寒．慢惊属阴．用药以温．今脉见虚濡．当是慢惊之候．治者审之．

痢下宣肠急痛时．

下痢之证．里急而腹痛．其本在脾肾．其现证在手阳明大肠．大肠属庚金．今脉见浮大．浮大属丙火来克庚金．故痢下无巳时也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后伤寒歌
  • 当前页：小儿生死候歌
  • 下一页：小儿外证一十五候歌
<<< 返回本书目录
  1. 小儿生死候歌《脉诀乳海》
  2. 小儿生长发育《中医儿科学》
  3. 小儿生死候歌《脉诀刊误》
  4. 小儿生长激素缺乏症【疾病大全】
  5. 小儿生理性贫血【疾病症状】
  6. 小儿生殖细胞瘤【疾病大全】
  7. 小儿生理特点《中医儿科学》
  8. 小儿生赘歌《眼科心法要诀》
  9. 小儿渗出性多形性红斑【疾病大全】
  10. 小儿生赘歌《医宗金鉴》
  11. 小儿肾血管性高血压【疾病大全】
  12. 小儿声带损伤【疾病症状】
  13. 小儿肾性糖尿【疾病大全】
  14. 小儿尸并胞胎《洗冤集录》
  15. 小儿肾性贫血【疾病大全】
  16. 小儿尸注《圣济总录》
  17. 小儿肾性尿崩症【疾病大全】
  18. 小儿十五候死证-幼幼汇集（上）《古今医统大全》
  19. 小儿肾性氨基酸尿症【疾病大全】
  20. 小儿石膏综合征【疾病大全】
  21. 小儿肾小管性酸中毒【疾病大全】
  22. 小儿时期常见的呕吐【疾病大全】
  23. 小儿肾小管-间质肾炎【疾病大全】
  24. 小儿时疫《温疫论》
  25. 小儿肾上腺皮质与髓质增生并存综合征【疾病大全】
  26. 小儿时疫证治《幼幼集成》
  27. 小儿肾上腺皮质功能不全【疾病大全】
  28. 小儿食不下及不消不嗜食方《外台秘要》
  29. 小儿肾囊风《外科十三方考》
  30. 小儿食管化学性烧伤【疾病大全】
  1. 小儿生死候歌《脉诀乳海》
  2. 小儿生理特点《中医儿科学》
  3. 小儿生死候歌《脉诀刊误》
  4. 小儿肾囊风《外科十三方考》
  5. 小儿生下不啼《奇效简便良方》
  6. 小儿身热痿黄《中医词典》
  7. 小儿生长发育《中医儿科学》
  8. 小儿身热吐泻《中医词典》
  9. 小儿生赘歌《眼科心法要诀》
  10. 小儿身起白泡方《奇方类编》
  11. 小儿生赘歌《医宗金鉴》
  12. 小儿蛇舌秘方《华佗神方》
  13. 小儿声哑门主方《疡医大全》
  14. 小儿蛇舌《奇效简便良方》
  15. 小儿尸并胞胎《洗冤集录》
  16. 小儿舌肿秘方《华佗神方》
  17. 小儿尸注《圣济总录》
  18. 小儿舌笋秘方《华佗神方》
  19. 小儿失音不语《奇效简便良方》
  20. 小儿舌上疮唇肿方五首《外台秘要》
  21. 小儿湿癣秘方《华佗神方》
  22. 小儿舌膜秘方《华佗神方》
  23. 小儿十五候死证（幼幼汇集 上）《古今医统大全》
  24. 小儿舌膜《中医词典》
  25. 小儿时期特有的几种以呕吐为主的疾病《儿科学》
  26. 小儿舌忽肿硬，实时气绝《奇效简便良方》
  27. 小儿时疫《温疫论》
  28. 小儿舌疮秘方《华佗神方》
  29. 小儿时疫《慈幼便览》
  30. 小儿上论列方《景岳全书》
  31. 小儿时疫证治《幼幼集成》


小儿外证一十五候歌_《脉诀乳海》_中医诊治_【岐黄之术】

小儿外证一十五候歌

小儿外证一十五候歌

  • 上一页
  • 目录
  • 相关
  • 下一页

眼上赤脉下贯瞳人．

池氏曰．赤脉属心．瞳人属肾．乃心火胜肾水．水干则不能生木．致肾肝皆绝故也．

囟门肿起兼及作坑．

曾氏曰．囟肿皆以为热．殊不知有阴阳二证．切宜详辨．坚硬为阴．红软为阳．故婴孩宝书曰．寒气上冲则牢HT ．热气上冲则柔软．正此之谓．若阴证以匀气散．理中汤主之．阳证用玉露饮．当归散．防风汤为治．玉环集歌曰．囟门肿起定为便．此候应须也不中．或若加坑如盏足．七日之间命必终．曾氏又曰．囟陷者．虚之极也．胃气虚寒．则囟陷．慢惊中有之．胃寒脾困．吐泻者为虚极．急以金液丹固真阳．及诸般救元等药治之．外贴以乌附膏．有后枕陷者．其证尤重．治法与陷囟药同．不效亦为难疗．此大虚极．百无一活耳．

鼻干黑燥．

勿听子曰．鼻乃肺之窍．黑燥而干．是为肺绝．云岐子云．火克金也．愚曰．即所谓人病鼻如烟煤者．死也．

肚大青筋．

肚胀腹大．脾虚也．肝主筋．其色青．今肚大而现青筋．是肝木克脾土也．

目多直视．睹不转睛．

热入于目．牵其筋脉．两 俱紧．不能转视．故直视也．勿听子曰．睛不能转动而直视．是太阳已绝也．云岐子曰．经云．回则不转是也．

指甲黑色．

勿听子曰．爪甲．肝之荣．华于外者也．肝绝则不能荫．故色现黑．愚谓肝主血．其华在爪．爪甲而现．黑色是血先死．故其色现如是．

忽作鸦声．

勿听子曰．肺主气发声为言．肺既绝．故声如鸦叫．

虚舌退场门．

准绳作舒舌退场门．乃心绝．并壬葵日死．或曰．舌乃心之苗．心气散．则出不得收．

啮齿咬人．

肾主骨．齿乃骨之余．虚则痒．实则痛．肾水虚竭．则无以荣养其齿．而齿痒．故欲啮齿咬人也．准绳云．咬乳戛齿．此肾绝也．并戊己日死．又小儿欲生齿亦然．不在其例．

鱼口气急．

勿听子曰．口是脾之窍气．是肺所主．脾败而见．鱼口．肺绝而息喘急．啼不作声．

云岐子谓哭而无声．是谓肺绝．据准绳云．肝病重啼哭无泪．及病不哭下泪．乃肝绝．并庚辛日死．

蛔虫既出．必是死形．

李 范曰．蛔虫生于脾胃之间．全赖谷气以为养．故逆出于口鼻．是胃绝也．愚谓人身之有蛔虫．犹天地间之有龙也．故蛔虫谓之人龙．夫龙何以秋冬则伏藏．而春夏则升腾也．盖以龙之性．喜暖而畏寒．秋冬则阴气在上．阳气在下．故龙乐其暖．而伏藏于九渊．春夏则阳气在上．阴气在下．故龙畏其冷．而不能安其身．故升腾而上也，夫蛔虫亦然．人身中之元阳足．则蛔乐其暖．以安其身．而无扰动之患．脏腑之阳气衰．而阴气盛．则蛔畏冷．而不能安其身．故逼迫而出于口鼻之上．倘仁人用心求生于万一．切勿峻用苦寒之药．以速其亡焉可也．用药速救．百无一生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿生死候歌
  • 当前页：小儿外证一十五候歌
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 小儿外证一十五候歌《脉诀乳海》
  2. 小儿完全性肺静脉异位连接【疾病大全】
  3. 小儿外证十五候歌《脉诀刊误》
  4. 小儿晚发性维生素K缺乏病【疾病大全】
  5. 小儿外证《医学见能》
  6. 小儿韦格纳肉芽肿【疾病大全】
  7. 小儿外源性变应性肺泡炎【疾病大全】
  8. 小儿维生素A缺乏病【疾病大全】
  9. 小儿外部性脑积水【疾病大全】
  10. 小儿维生素B1缺乏病【疾病大全】
  11. 小儿脱屑性肺炎【疾病大全】
  12. 小儿维生素B12选择性吸收障碍综合征【疾病大全】
  13. 小儿脱肛方《外台秘要》
  14. 小儿维生素B2缺乏病【疾病大全】
  15. 小儿腿抽筋【疾病症状】
  16. 小儿维生素B6缺乏病【疾病大全】
  17. 小儿推拿疗法《中医儿科学》
  18. 小儿维生素C缺乏病【疾病大全】
  19. 小儿吐血《圣济总录》
  20. 小儿维生素D缺乏【疾病症状】
  21. 小儿吐泻【方剂主治】
  22. 小儿维生素D缺乏性佝偻病【疾病大全】
  23. 小儿吐泻《孙真人海上方》
  24. 小儿维生素D缺乏性手足搐搦症【疾病大全】
  25. 小儿吐乳《圣济总录》
  26. 小儿维生素E缺乏病【疾病大全】
  27. 小儿吐痢方《外台秘要》
  28. 小儿维斯科特-奥尔德里奇综合征【疾病大全】
  29. 小儿图形九症《万氏秘传外科心法》
  30. 小儿胃肠道异物及异物性肠梗阻【疾病大全】
  1. 小儿外证一十五候歌《脉诀乳海》
  2. 小儿外证十五候歌《脉诀刊误》
  3. 小儿痿证《中医词典》
  4. 小儿外证《医学见能》
  5. 小儿胃风腹胀泄痢《圣济总录》
  6. 小儿脱肛秘方《华佗神方》
  7. 小儿胃痛秘方《华佗神方》
  8. 小儿脱肛方六首《外台秘要》
  9. 小儿温疟秘方《华佗神方》
  10. 小儿脱肛方《急救广生集》
  11. 小儿温壮《圣济总录》
  12. 小儿脱肛《奇效简便良方》
  13. 小儿瘟疫《松峰说疫》
  14. 小儿脱肛《奇效简便良方》
  15. 小儿纹验《目经大成》
  16. 小儿脱肛《中医词典》
  17. 小儿无补肾法《明医杂着》
  18. 小儿吞钱秘方《华佗神方》
  19. 小儿无辜疳《圣济总录》
  20. 小儿吞钉方《回生集》
  21. 小儿无辜疳痢方三首《外台秘要》
  22. 小儿推拿疗法《中医儿科学》
  23. 小儿无患歌《古今医统大全》
  24. 小儿推拿疗法《中医词典》
  25. 小儿无患歌《小儿推拿广意》
  26. 小儿推拿《中医词典》
  27. 小儿五疳出虫《圣济总录》
  28. 小儿吐血秘方《华佗神方》
  29. 小儿五软《幼科折衷》
  30. 小儿吐血《中医词典》
  31. 小儿五宜《寿世保元》


《脉诀乳海》

  • 作者：? 朝代：? 年份：?
  • 序
  • 卷一
    • 脉诀辨惑论
    • 脉赋
    • 诊脉入式歌
  • 卷二
    • 心脏歌
    • 心脉见于三部歌
    • 心脉歌
    • 肝脏歌
    • 肝脉见于三部歌
    • 肝脉歌
    • 肾脏歌
    • 肾脉见于三部歌
    • 肾脉歌
    • 肺脏歌
    • 肺脉见于三部歌
    • 肺脉歌
    • 脾脏歌
    • 脾脉见于三部歌
    • 脾脉歌
  • 卷三
    • 七表八里脉总论
    • 七表脉交变略例论
    • 浮脉指法主病
    • 芤脉指法主病
    • 滑脉指法主病
    • 实脉指法主病
    • 弦脉指法主病
    • 紧脉指法主病
    • 洪脉指法主病
  • 卷四
    • 八里脉交变略例论
    • 微脉指法主病
    • 沉脉指法主病
    • 缓脉指法主病
    • 涩脉指法主病
    • 迟脉指法主病
    • 伏脉指法主病
    • 濡脉指法主病
    • 弱脉指法主病
  • 卷四
    • 九道脉法论
    • 长脉指法主病
    • 短脉指法主病
    • 虚脉指法主病
    • 促脉指法主病
    • 结脉指法主病
    • 代脉指法主病
    • 牢脉指法主病
    • 动脉指法主病
    • 细脉指法主病
  • 卷五
    • 论脉诀合河图洛书
    • 左右手诊脉歌
    • 左手寸口心脉歌
    • 左手中指肝脉歌
    • 左手尺部肾脉歌
    • 右手寸口肺脉歌
    • 右手中指脾脉歌
    • 右手尺部命门脉歌
    • 诊杂病生死候歌
    • 诊暴病歌
    • 形证相反歌
    • 诊四时病五行相克歌
    • 诊四时虚实歌
    • 伤寒歌
    • 阳毒歌
    • 阴毒歌
    • 杂病生死歌
  • 卷六
    • 察色观病生死候歌
    • 五脏察色歌
      • 肝脏歌
      • 心脏歌
      • 脾脏歌
      • 肺脏歌
      • 肾脏歌
    • 诊妇人有妊歌
    • 妊娠漏胎候歌
    • 妊娠心腹急痛歌
    • 妊娠倒仆损伤歌
    • 产难生死候歌
    • 新产生死候歌
    • 妊娠伤寒歌
    • 产后伤寒歌
    • 小儿生死候歌
    • 小儿外证一十五候歌
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行