刘序_《灸法秘传》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《灸法秘传》
刘序
在线购买《灸法秘传》正版书籍

刘序

  • 上一页
  • 目录
  • 相关
  • 下一页

雷君少逸，衢之名医也。余守是郡，因病邀诊，遂与之善。其人秉至性，多读书，以医世，其家著作甚富。余尝序其《时病论》一书行之。一日，复出其戚金君冶田所藏《灸法秘传》见示。云∶得自蜀僧，施治颇验。原书谫陋不文，经雷君取所列诸证分门而为之说，言简意赅，深得经旨，诚济世之良术也。检阅方书，其论穴治病，则从太乙神针神明而出，实近今所罕见之本。余恐秘本无传，因付手民，以公诸书，并附刊太乙神针诸方于后，俾阅是书者参互考证而信从焉。刊成爰缀数语于简端，以见可传者。之不能终秘，亦以嘉雷君与金君之急急于传也。是为序。

光绪九年十一月望日尽先补用道知衢州府事楚北刘国光宾臣氏撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：刘序
  • 下一页：凡例
<<< 返回本书目录
  1. 刘序《仲景伤寒补亡论》
  2. 刘叙《脉诀汇辨》
  3. 刘序《医林改错》
  4. 留齿散【方剂大全】
  5. 刘序《灸法秘传》
  6. 留兰香【中药大全】
  7. 刘序《程杏轩医案》
  8. 留师蜜【中药大全】
  9. 刘姓子泄泻危症治验《一得集》
  10. 留线汤【方剂大全】
  11. 刘松亭患疟转痢治效《仿寓意草》
  12. 留饮《伤寒标本心法类萃》
  13. 刘守真疮论《外科精义》
  14. 留饮《圣济总录》
  15. 刘氏毒镖膏【方剂大全】
  16. 留饮方《外台秘要》
  17. 刘氏跌打损伤膏【方剂大全】
  18. 留饮宿食《圣济总录》
  19. 刘奇奴汤【方剂大全】
  20. 留饮宿食方《外台秘要》
  21. 刘奇奴散【方剂大全】
  22. 留针法《中医刺灸》
  23. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  24. 流鼻涕【疾病症状】
  25. 刘眉士治效《仿寓意草》
  26. 流鼻血【疾病症状】
  27. 刘老丸【方剂大全】
  28. 流产《百病自测》
  29. 刘寄奴饮【方剂大全】
  30. 流产《妇产科学》
  1. 刘序《灸法秘传》
  2. 刘序《程杏轩医案》
  3. 刘叙《脉诀汇辨》
  4. 刘序《仲景伤寒补亡论》
  5. 刘一明《中医词典》
  6. 刘序《医林改错》
  7. 刘乙然《中医词典》
  8. 刘休《中医词典》
  9. 刘以仁《中医词典》
  10. 刘姓子泄泻危症治验《一得集》
  11. 刘应泰《中医词典》
  12. 刘信甫《中医词典》
  13. 刘禹锡《中医词典》
  14. 刘锡《中医词典》
  15. 刘浴德《中医词典》
  16. 刘文英《中医词典》
  17. 刘毓《中医词典》
  18. 刘文泰《中医词典》
  19. 刘渊然《中医词典》
  20. 刘文华《中医词典》
  21. 刘元宾《中医词典》
  22. 刘温舒《中医词典》
  23. 刘云博《中医词典》
  24. 刘完素的“火热”学说《中国医学通史》
  25. 刘正宇《中医词典》
  26. 刘完素《中医词典》
  27. 刘钟衡《中医词典》
  28. 刘廷桢《中医词典》
  29. 刘遵道《中医词典》
  30. 刘廷爵《中医词典》
  31. 留《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《灸法秘传》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《灸法秘传》
凡例
在线购买《灸法秘传》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一用灸，先审其是何病症，取何穴道，再以病患中指节为一寸，量准寸分，以墨点其穴，候灸。

一灸法，用生姜一大片，原二分许，将灸盏之足钉在姜片之上，照灸盏之孔，将银针穿通姜片，平放应灸穴上。即将艾绒捏作一团，置于盏内，再上药料，将艾点燃。少顷，则药气即可透入。如觉热甚难禁，可将银盏提起片时，仍即放下，看盏内药将燃尽，即取起另换。每一次，换药三四回，便可收止。每日或一次，或两次弗论。

一用灸，宜天气温和，密室无风之所，焚一炉香，照法用灸。若遇人神所在，不宜灸之，切须忌避。孕妇亦不宜用。

一灸后，必须静卧片时，待其药气周流于脏腑脉络之内，自然畅快病出，切切慎风节食、保精养神，为第一着。

一灸穴，宜审轻重。上体及当骨处，灸宜少。下体及肉浓处，灸多无害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘序
  • 当前页：凡例
  • 下一页：指节图
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《灸法秘传》
  2. 凡例《针灸聚英》
  3. 凡例《伤寒括要》
  4. 凡例《经穴汇解》
  5. 凡例（六则）《张氏医通》
  6. 凡例《儿科醒》
  7. 凡例八则《三指禅》
  8. 凡例《保幼新编》
  9. 凡例十六则《本草新编》
  10. 凡例《时方歌括》
  11. 凡人难得受孕《宁坤秘籍》
  12. 凡例《伤科汇纂》
  13. 凡圣同归篇《达摩洗髓易筋经》
  14. 凡例《女科指掌》
  15. 凡死证辨《推拿抉微》
  16. 凡例《汤头歌诀》
  17. 凡药不宜入汤酒者《新修本草》
  18. 凡例《幼科铁镜》
  19. 凡在表者皆可汗式《儒门事亲》
  20. 凡例《医学见能》
  21. 凡在上者皆可吐式《儒门事亲》
  22. 凡例《外科全生集》
  23. 凡在下者皆可下式《儒门事亲》
  24. 凡例《邵兰荪医案》
  25. 凡治病必察其下《卫生宝鉴》
  26. 凡例《经验丹方汇编》
  27. 凡治病当问其所便《脾胃论》
  28. 凡例《针灸素难要旨》
  29. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  30. 凡例《厘正按摩要术》
  31. 矾丹《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


指节图_《灸法秘传》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《灸法秘传》
指节图
在线购买《灸法秘传》正版书籍

指节图

  • 上一页
  • 目录
  • 相关
  • 下一页

指节图（图）

量穴道取寸法，以男左女右手中指第二节,屈指两纹尖，相去为一寸。取稻草心或薄篾片、量之。若用绳线，则有伸缩不准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：指节图
  • 下一页：灸盏图
<<< 返回本书目录
  1. 指节图《灸法秘传》
  2. 指节增粗【疾病症状】
  3. 指节垫【疾病大全】
  4. 指明火穴《幼幼集成》
  5. 指节垫【疾病症状】
  6. 指南《医医小草》
  7. 指间关节不能屈曲【疾病症状】
  8. 指南赋《冯氏锦囊秘录》
  9. 指尖发红压痛及甲分离【疾病症状】
  10. 指南赋《小儿推拿广意》
  11. 指尖边缘指甲有凹陷【疾病症状】
  12. 指天椒【中药大全】
  13. 指甲中央部分隆起【疾病症状】
  14. 指天蕉【中药大全】
  15. 指甲诊病《百病自测》
  16. 指纹《推拿抉微》
  17. 指甲有黄色细点【疾病症状】
  18. 指纹辨色歌《推拿抉微》
  19. 指甲有红色或黑色斑点【疾病症状】
  20. 指纹切要《推拿抉微》
  21. 指甲营养障碍【疾病症状】
  22. 指纹切要《幼科概论》
  23. 指甲易碎【疾病症状】
  24. 指纹析义《幼幼集成》
  25. 指甲异常【疾病症状】
  26. 指纹晰义《幼科概论》
  27. 指甲细长【疾病症状】
  28. 指纹皱瘪【疾病症状】
  29. 指甲突然变白【疾病症状】
  30. 指纹总歌《婴童类萃》
  1. 指节图《灸法秘传》
  2. 指节生疮《奇效简便良方》
  3. 指留《中医词典》
  4. 指节断落《古今医统大全》
  5. 指络先兆《中医疾病预测》
  6. 指节《中医词典》
  7. 指迷茯苓丸《医宗金鉴》
  8. 指间关节脱位《中医伤科按摩学》
  9. 指迷茯苓丸《删补名医方论》
  10. 指间关节扭挫伤《手穴手纹诊治》
  11. 指迷茯苓丸《医方考》
  12. 指甲诊断的应用《百病自测》
  13. 指迷茯苓丸《时方歌括》
  14. 指甲诊病方法《百病自测》
  15. 指迷七气汤《仁术便览》
  16. 指甲诊病的组织形态《百病自测》
  17. 指明火穴《幼幼集成》
  18. 指甲诊病《百病自测》
  19. 指目《中医名词词典》
  20. 指甲癣《手穴手纹诊治》
  21. 指目《中医词典》
  22. 指甲脱落秘方《华佗神方》
  23. 指南《医医小草》
  24. 指甲脱落《中医词典》
  25. 指南赋《冯氏锦囊秘录》
  26. 指甲解《医学衷中参西录》
  27. 指南赋《小儿推拿广意》
  28. 指甲黑青证《伤寒九十论》
  29. 指捻《中医词典》
  30. 指甲缝《中医词典》
  31. 指掐商阳治急惊《三十年临证经验集》


灸盏图_《灸法秘传》_中医针灸_【岐黄之术】

灸盏图

灸盏图

  • 上一页
  • 目录
  • 相关
  • 下一页

仰式图（图）

古圣用九针，失传久矣。今人偶用者，不但不谙针法，亦且不熟明堂。至于灸法亦然也。今用银盏隔姜灸法，万无一失。凡欲用此法者，须仿此样为式，四围银片稍浓，底宜薄，须穿数孔，下用四足，计高一分许。将盏足钉在生姜片上，姜上亦穿数孔，与盏孔相通，俾药气可以透入经络脏腑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指节图
  • 当前页：灸盏图
  • 下一页：灸药神方
<<< 返回本书目录
  1. 灸盏图《灸法秘传》
  2. 灸之不发《卫生宝鉴》
  3. 灸用火善恶补泻法《普济方·针灸》
  4. 灸痔法方《外台秘要》
  5. 灸用火善恶补写法《外台秘要》
  6. 灸中恶穴歌《刺灸心法要诀》
  7. 灸痈《针灸素难要旨》
  8. 灸中恶穴歌《医宗金鉴》
  9. 灸瘿法《外台秘要》
  10. 灸肘尖穴歌《刺灸心法要诀》
  11. 灸遗精穴歌《医宗金鉴》
  12. 灸肘尖穴歌《医宗金鉴》
  13. 灸遗精穴歌《刺灸心法要诀》
  14. 灸诸法《外台秘要》
  15. 灸宜保养《古今医统大全》
  16. 灸诸胀满及结气法《外台秘要》
  17. 灸腋气歌《医宗金鉴》
  18. 灸赘疣穴歌《刺灸心法要诀》
  19. 灸腋气歌《刺灸心法要诀》
  20. 灸赘疣穴歌《医宗金鉴》
  21. 灸药神方《灸法秘传》
  22. 韭《本草纲目》完整版
  23. 灸腰痛法《卫生宝鉴》
  24. 韭《药笼小品》
  25. 灸牙疼法。《苏沈良方》
  26. 韭《证类本草》
  27. 灸穴杂法《外台秘要》
  28. 韭《本草纲目》图文版
  29. 灸心气穴法《针灸大全》
  30. 韭（根叶同用）、韭子《本草思辨录》
  1. 灸盏图《灸法秘传》
  2. 灸盏《中医词典》
  3. 灸罩《中医词典》
  4. 灸用火善恶补泻法《普济方·针灸》
  5. 灸症《针灸易学》
  6. 灸用火善恶补写法一首《外台秘要》
  7. 灸之不发《卫生宝鉴》
  8. 灸痈《针灸素难要旨》
  9. 灸痔法《中医词典》
  10. 灸瘿法一十三首《外台秘要》
  11. 灸痔法《是斋百一选方》
  12. 灸隐疾穴道《医学集成》
  13. 灸痔法方二首《外台秘要》
  14. 灸阴毒结胸《针灸大成》
  15. 灸痔漏穴道《医学集成》
  16. 灸遗精穴歌《刺灸心法要诀》
  17. 灸中恶穴歌《医宗金鉴》
  18. 灸遗精穴歌《医宗金鉴》
  19. 灸中恶穴歌《刺灸心法要诀》
  20. 灸遗精穴道《医学集成》
  21. 灸中风十二穴《普济本事方》
  22. 灸宜保养《古今医统大全》
  23. 灸中风穴道《医学集成》
  24. 灸腋气歌《刺灸心法要诀》
  25. 灸中寒穴道《医学集成》
  26. 灸腋气歌《医宗金鉴》
  27. 灸肘尖穴歌《医宗金鉴》
  28. 灸噎嗝穴道《医学集成》
  29. 灸肘尖穴歌《刺灸心法要诀》
  30. 灸药神方《灸法秘传》
  31. 灸诸病法《寿世保元》


灸药神方_《灸法秘传》_中医针灸_【岐黄之术】

灸药神方

灸药神方

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶（一钱五分） 硫黄 乳香 没药 麝香 皂角 枳壳 川芎 桂枝 杜仲 全蝎 白芷 细辛 松香 雄黄 独活 穿山甲（以上各五分）

上药秤准分两，各为末，和丸，固藏弗泄气。

方解∶艾叶，揉捣如绵，谓之熟艾。熟艾性热，能通十二经，走三阴，以之灸火，能除百病。硫黄之性纯阳，能援阳气暴脱、命欲垂危。没药、乳香通行十二经络。麝香、皂角宣开上下窍关。枳壳破一切气滞，川芎行一切血凝。桂枝调卫和营，杜仲舒筋壮骨。定厥阴之风，全蝎有力。化痈疡之毒，白芷多功。细辛通窍散寒，松香祛风止痛，雄黄杀百毒，独活搜伏风。更以穿山甲通行经络，直达病所。方中诸品无处不行，所以主治诸 ，效如桴鼓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸盏图
  • 当前页：灸药神方
  • 下一页：人神在曰不宜灸单
<<< 返回本书目录
  1. 灸药神方《灸法秘传》
  2. 灸腋气歌《刺灸心法要诀》
  3. 灸腰痛法《卫生宝鉴》
  4. 灸腋气歌《医宗金鉴》
  5. 灸牙疼法。《苏沈良方》
  6. 灸宜保养《古今医统大全》
  7. 灸穴杂法《外台秘要》
  8. 灸遗精穴歌《刺灸心法要诀》
  9. 灸心气穴法《针灸大全》
  10. 灸遗精穴歌《医宗金鉴》
  11. 灸痫法《幼幼新书》
  12. 灸瘿法《外台秘要》
  13. 灸脱肛《幼科铁镜》
  14. 灸痈《针灸素难要旨》
  15. 灸四花穴法《神应经》
  16. 灸用火善恶补写法《外台秘要》
  17. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  18. 灸用火善恶补泻法《普济方·针灸》
  19. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  20. 灸盏图《灸法秘传》
  21. 灸蛇伤《幼科铁镜》
  22. 灸之不发《卫生宝鉴》
  23. 灸疝气穴歌《医宗金鉴》
  24. 灸痔法方《外台秘要》
  25. 灸疝气穴歌《刺灸心法要诀》
  26. 灸中恶穴歌《刺灸心法要诀》
  27. 灸雀目疳眼法《原机启微》
  28. 灸中恶穴歌《医宗金鉴》
  29. 灸犬伤《幼科铁镜》
  30. 灸肘尖穴歌《刺灸心法要诀》
  1. 灸药神方《灸法秘传》
  2. 灸腰痛穴道《医学集成》
  3. 灸噎嗝穴道《医学集成》
  4. 灸腰痛法《卫生宝鉴》
  5. 灸腋气歌《医宗金鉴》
  6. 灸眼法《明目至宝》
  7. 灸腋气歌《刺灸心法要诀》
  8. 灸牙疼法。《苏沈良方》
  9. 灸宜保养《古今医统大全》
  10. 灸血病《中医词典》
  11. 灸遗精穴道《医学集成》
  12. 灸穴杂法一十二首《外台秘要》
  13. 灸遗精穴歌《医宗金鉴》
  14. 灸眩晕穴道《医学集成》
  15. 灸遗精穴歌《刺灸心法要诀》
  16. 灸心气穴法《针灸大全》
  17. 灸阴毒结胸《针灸大成》
  18. 灸泄泻穴道《医学集成》
  19. 灸隐疾穴道《医学集成》
  20. 灸胁痛穴道《医学集成》
  21. 灸瘿法一十三首《外台秘要》
  22. 灸哮《中医词典》
  23. 灸痈《针灸素难要旨》
  24. 灸小肠疝气穴法《针灸大成》
  25. 灸用火善恶补写法一首《外台秘要》
  26. 灸小便闭穴道《医学集成》
  27. 灸用火善恶补泻法《普济方·针灸》
  28. 灸痫法《幼幼新书》
  29. 灸盏《中医词典》
  30. 灸胃痛穴道《医学集成》
  31. 灸盏图《灸法秘传》


人神在曰不宜灸单_《灸法秘传》_中医针灸_【岐黄之术】

人神在曰不宜灸单

人神在曰不宜灸单

  • 上一页
  • 目录
  • 相关
  • 下一页

初一（在足大指） 初二（在外踝） 初三（在股内） 初四（在腰） 初五（在口） 初六（在手） 初七（在内踝） 初八（在腕） 初九（在尻） 初十（在腰背） 十一（在鼻梁） 十二（在发际） 十三（在牙齿） 十四（在胃脘） 十五（在遍身） 十六（在胸） 十七（在气冲） 十八（在股内） 十九（在足） 二十（在内踝） 二十一（在手小指） 二十二（在外踝） 二十三（在肝及足） 二十四（在手阳明） 二十五（在足阳明）二十六（在胸） 二十七（在膝） 二十八（在阴） 二十九（在膝胫） 三十（在足趺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸药神方
  • 当前页：人神在曰不宜灸单
  • 下一页：十二时人神所在不宜针灸歌
<<< 返回本书目录
  1. 人神在曰不宜灸单《灸法秘传》
  2. 人虱《本草纲目》完整版
  3. 人神所在不宜针灸《普济方·针灸》
  4. 人始生先成精脉道通血气行《类经》
  5. 人神所在不宜针灸《黄帝明堂灸经》
  6. 人屎《本草纲目》完整版
  7. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  8. 人屎《证类本草》
  9. 人神禁忌《针灸大成》
  10. 人势《本草纲目》完整版
  11. 人身左右上下虚实不同刺《针灸素难要旨》
  12. 人事顺逆险《痘疹心法要诀》
  13. 人身左右上下虚实不同刺《古今医统大全》
  14. 人事顺逆险《医宗金鉴》
  15. 人身左右补泻不同《针灸聚英》
  16. 人兽部《千金翼方》
  17. 人身左右补泻不同《古今医统大全》
  18. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  19. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  20. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  21. 人身有四海说《医旨绪余》
  22. 人体背部穴位图【人体背部穴位】
  23. 人身应天地《类经》
  24. 人体的功能系统《人体使用手册》
  25. 人身阴阳《中西汇通医经精义》
  26. 人体的生命活动与五脏调节《中医基础理论》
  27. 人身阴阳《医学集成》
  28. 人体的天然防线《免疫与健康》
  29. 人身一小天地亦有南北两极论《吴医汇讲》
  30. 人体的系统《人体使用手册》
  1. 人神在曰不宜灸单《灸法秘传》
  2. 人神所在不宜针灸《黄帝明堂灸经》
  3. 人始生先成精脉道通血气行《类经》
  4. 人神所在不宜针灸《普济方·针灸》
  5. 人屎《千金翼方》
  6. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  7. 人屎《本草经集注》
  8. 人神禁忌《针灸大成》
  9. 人屎《新修本草》
  10. 人神《中医词典》
  11. 人屎《本草衍义》
  12. 人身左右上下虚实不同刺《针灸素难要旨》
  13. 人屎《证类本草》
  14. 人身左右上下虚实不同刺《古今医统大全》
  15. 人屎《增广和剂局方药性总论》
  16. 人身左右上下虚实不同刺《针灸大成》
  17. 人屎《名医别录》
  18. 人身左右补泻不同《针灸聚英》
  19. 人事顺逆险《医宗金鉴》
  20. 人身左右补泻不同《古今医统大全》
  21. 人事顺逆险《痘疹心法要诀》
  22. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  23. 人兽部《千金翼方》
  24. 人身有四海说《医旨绪余》
  25. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  26. 人身应天地《类经》
  27. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  28. 人身阴阳《中西汇通医经精义》
  29. 人体的能量平衡《临床营养学》
  30. 人身阴阳《医学集成》
  31. 人体的热能需要量《临床营养学》


十二时人神所在不宜针灸歌_《灸法秘传》_中医针灸_【岐黄之术】

十二时人神所在不宜针灸歌

十二时人神所在不宜针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

子踝丑腰寅在目，卯面辰头巳三属，午胸未腹申在心，酉背戌头亥股续。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人神在曰不宜灸单
  • 当前页：十二时人神所在不宜针灸歌
  • 下一页：十二支曰人神所在不宜针灸歌
<<< 返回本书目录
  1. 十二时人神所在不宜针灸歌《灸法秘传》
  2. 十二时人神所在禁忌针灸《重楼玉钥》
  3. 十二时人神歌《医宗金鉴》
  4. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  5. 十二时气血流注歌《救伤秘旨》
  6. 十二时人神所在禁忌针灸歌《医宗金鉴》
  7. 十二时疟方《外台秘要》
  8. 十二时无病法《寿世青编》
  9. 十二时忌不宜灸《普济方·针灸》
  10. 十二水《黄帝内经太素》
  11. 十二时忌不宜灸《黄帝明堂灸经》
  12. 十二岁人神《针灸聚英》
  13. 十二时忌《针灸聚英》
  14. 十二味翼首散【方剂大全】
  15. 十二日人神《针灸聚英》
  16. 十二味正气散【方剂大全】
  17. 十二疟《黄帝内经太素》
  18. 十二邪《黄帝内经太素》
  19. 十二难《难经悬解》
  20. 十二原《类经》
  21. 十二络缪刺（缪如纰缪纪纲）《针灸素难要旨》
  22. 十二原《针灸甲乙经》
  23. 十二井荥俞原经合穴《古今医统大全》
  24. 十二原穴《针灸聚英》
  25. 十二經之原歌《针灸大成》
  26. 十二原穴歌《针灸聚英》
  27. 十二经总括《察病指南》
  28. 十二原脏井木腑井金释《内经博议》
  29. 十二经注释《经络汇编》
  30. 十二月立成法《外台秘要》
  1. 十二时人神所在不宜针灸歌《灸法秘传》
  2. 十二时人神所在《类经图翼》
  3. 十二时人神所在禁忌针灸《重楼玉钥》
  4. 十二时人神歌《外科心法要诀》
  5. 十二时人神所在禁忌针灸歌《医宗金鉴》
  6. 十二时人神歌《医宗金鉴》
  7. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  8. 十二时气血流注歌《救伤秘旨》
  9. 十二时无病法《寿世青编》
  10. 十二时疟方一十二首《外台秘要》
  11. 十二手法《中医词典》
  12. 十二时忌不宜灸《黄帝明堂灸经》
  13. 十二水《黄帝内经太素》
  14. 十二时忌不宜灸《普济方·针灸》
  15. 十二岁人神《针灸聚英》
  16. 十二时忌《针灸聚英》
  17. 十二物寒水石散《备急千金要方》
  18. 十二时《中医词典》
  19. 十二消息卦《气功外气疗法》
  20. 十二时《中医名词词典》
  21. 十二邪《黄帝内经太素》
  22. 十二少《中医词典》
  23. 十二原《中医词典》
  24. 十二日人神《针灸聚英》
  25. 十二原《类经》
  26. 十二皮部（皮部）《中医名词词典》
  27. 十二原《针灸甲乙经》
  28. 十二皮部《中医词典》
  29. 十二原解《类经图翼》
  30. 十二疟《黄帝内经太素》
  31. 十二原穴《中医词典》


十二支曰人神所在不宜针灸歌_《灸法秘传》_中医针灸_【岐黄之术】

十二支曰人神所在不宜针灸歌

十二支曰人神所在不宜针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

子不治头君须认，丑日腰耳寅胸应。卯日鼻脾辰膝腰，巳手午心真快捷方式。未头手足申头背，酉行膝背同其类。戌日在阴头面间，亥日游行头颈位。十二支神禁灸歌，男除女破应该会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二时人神所在不宜针灸歌
  • 当前页：十二支曰人神所在不宜针灸歌
  • 下一页：十干曰人神所在不宜针灸歌
<<< 返回本书目录
  1. 十二支曰人神所在不宜针灸歌《灸法秘传》
  2. 十二指肠白点综合征【疾病大全】
  3. 十二支应六气三阴三阳《伤寒直格》
  4. 十二指肠高度扩张【疾病症状】
  5. 十二支日游胎杀《妇人大全良方》
  6. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  7. 十二支日人神所在歌《医宗金鉴》
  8. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  9. 十二支人神所在诸法《普济方·针灸》
  10. 十二指肠结核【疾病大全】
  11. 十二支人神所在禁忌针灸《重楼玉钥》
  12. 十二指肠静脉曲张【疾病大全】
  13. 十二支人神《针灸聚英》
  14. 十二指肠溃疡【疾病大全】
  15. 十二支纳音《古今医统大全》
  16. 十二指肠溃疡【中药主治】
  17. 十二支《伤寒直格》
  18. 十二指肠溃疡【方剂主治】
  19. 十二脏邪干刺《针灸素难要旨》
  20. 十二指肠溃疡、胃溃疡、胃出血《人体使用手册》
  21. 十二脏相使论《素问悬解》
  22. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  23. 十二脏神失守位邪鬼外干之刺《类经》
  24. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  25. 十二脏脉候部位论《类经图翼》
  26. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  27. 十二月七十二候歌《万病回春》
  28. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  29. 十二月七十二候(一首)《医经国小》
  30. 十二指肠扩张【疾病症状】
  1. 十二支曰人神所在不宜针灸歌《灸法秘传》
  2. 十二支应六气三阴三阳《伤寒直格》
  3. 十二指肠《放射诊断学》
  4. 十二支日游胎杀《妇人大全良方》
  5. 十二指肠《人体解剖学》
  6. 十二支日人神所在歌《外科心法要诀》
  7. 十二指肠歌诀《人体解剖学歌诀》
  8. 十二支日人神所在歌《医宗金鉴》
  9. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  10. 十二支人神所在诸法《普济方·针灸》
  11. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  12. 十二支人神所在禁忌针灸《重楼玉钥》
  13. 十二指肠溃疡伴慢性结肠炎的治疗体会《中国幽门螺杆菌研究》
  14. 十二支人神所在《类经图翼》
  15. 十二指肠溃疡尿素酶与胃粘膜相和证型的关系《中国幽门螺杆菌研究》
  16. 十二支人神《针灸聚英》
  17. 十二指肠溃疡胃泌素与幽门螺杆菌感染的相关性《中国幽门螺杆菌研究》
  18. 十二支年六气歌《医述》
  19. 十二指肠溃疡血浆胃泌素与幽门螺杆菌感染关系《中国幽门螺杆菌研究》
  20. 十二支年分运气《增订叶评伤暑全书》
  21. 十二指肠球部溃疡《赵绍琴临证验案精选》
  22. 十二支纳音《古今医统大全》
  23. 十二指肠胃上皮化生和幽门螺杆菌感染《中国幽门螺杆菌研究》
  24. 十二支《伤寒直格》
  25. 十二指肠胃食管反流——胆汁反流《胃肠动力检查手册》
  26. 十二症《中医词典》
  27. 十二指肠悬韧带《人体解剖学》
  28. 十二脏邪干刺《针灸素难要旨》
  29. 十二指肠引流液检查《临床基础检验学》
  30. 十二脏相使论《素问悬解》
  31. 十二重楼《中医词典》


十干曰人神所在不宜针灸歌_《灸法秘传》_中医针灸_【岐黄之术】

十干曰人神所在不宜针灸歌

十干曰人神所在不宜针灸歌

  • 上一页
  • 目录
  • 相关
  • 下一页

甲不治头乙耳喉，丙肩丁背与心求。戊己腹脾庚腰肺，辛膝壬当肾胫收。癸日不宜针手足，十干不犯则无忧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二支曰人神所在不宜针灸歌
  • 当前页：十干曰人神所在不宜针灸歌
  • 下一页：尻神图
<<< 返回本书目录
  1. 十干曰人神所在不宜针灸歌《灸法秘传》
  2. 十膈气散【方剂大全】
  3. 十干相生流注歌《针灸聚英》
  4. 十华散【方剂大全】
  5. 十干日游胎杀《妇人大全良方》
  6. 十灰散【方剂大全】
  7. 十干日不治病《普济方·针灸》
  8. 十灰丸【方剂大全】
  9. 十干日不针灸《普济方·针灸》
  10. 十机（人事一）《妇人规》
  11. 十干日不宜用针，犯之病多反复《医宗金鉴》
  12. 十机（人事一）《宜麟策》
  13. 十干人神所在禁忌针灸歌《重楼玉钥》
  14. 十忌《寿世传真》
  15. 十干纳脏腑之谬辨《内经博议》
  16. 十剂《本草纲目》完整版
  17. 十干化五行论《侣山堂类辩》
  18. 十剂《本草蒙筌》
  19. 十干夫妇配合成五运《伤寒直格》
  20. 十剂《冯氏锦囊秘录》
  21. 十干《伤寒直格》
  22. 十剂补遗《冯氏锦囊秘录》
  23. 十二字手法及下手八法《中医刺灸》
  24. 十剂论《本草新编》
  25. 十二指肠重复畸形【疾病大全】
  26. 十剂一首(集见儒门事亲)《医经国小》
  27. 十二指肠淤积症【疾病大全】
  28. 十将丹【方剂大全】
  29. 十二指肠有切迹或狭窄【疾病症状】
  30. 十将军丸【方剂大全】
  1. 十干曰人神所在不宜针灸歌《灸法秘传》
  2. 十干相生流注歌《针灸聚英》
  3. 十怪脉《中医词典》
  4. 十干日游胎杀《妇人大全良方》
  5. 十划《四圣心源》
  6. 十干日不治病《普济方·针灸》
  7. 十划《四圣悬枢》
  8. 十干日不针灸《普济方·针灸》
  9. 十华散《太平惠民和剂局方》
  10. 十干日不宜用针，犯之病多反复《外科心法要诀》
  11. 十画《伤寒悬解》
  12. 十干日不宜用针，犯之病多反复《医宗金鉴》
  13. 十画《金匮悬解》
  14. 十干人神所在禁忌针灸歌《重楼玉钥》
  15. 十画《伤寒说意》
  16. 十干人神所在《类经图翼》
  17. 十黄散《备急千金要方》
  18. 十干纳脏腑之谬辨《内经博议》
  19. 十灰散《冯氏锦囊秘录》
  20. 十干化五行论《侣山堂类辩》
  21. 十灰散《医学心悟》
  22. 十干化气说《灵素节注类编》
  23. 十机（人事一）《宜麟策》
  24. 十干夫妇配合成五运《伤寒直格》
  25. 十机（人事一）《妇人规》
  26. 十干《伤寒直格》
  27. 十忌《寿世传真》
  28. 十二字手法及下手八法《中医刺灸》
  29. 十剂《中医名词词典》
  30. 十二字《心医集》
  31. 十剂《中医词典》


尻神图_《灸法秘传》_中医针灸_【岐黄之术】

尻神图

尻神图

  • 上一页
  • 目录
  • 相关
  • 下一页

尻神图（图）

此神农所置。一岁起坤，二岁震，逐年顺飞九宫，周而复始。行年到处则所主败，切忌针灸，慎勿犯之，否则变生他病。慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十干曰人神所在不宜针灸歌
  • 当前页：尻神图
  • 下一页：九宫尻神歌
<<< 返回本书目录
  1. 尻神图《灸法秘传》
  2. 尻神指诀《古今医统大全》
  3. 尻神禁忌《针灸大成》
  4. 考变蒸（儿科）《冯氏锦囊秘录》
  5. 尻《经络全书》
  6. 考登病中的多发性毛鞘瘤【疾病大全】
  7. 抗真菌药及抗病毒药　制剂及用法《药理学》
  8. 考订经脉篇《外经微言》
  9. 抗真菌药《药理学》
  10. 考试焦虑【疾病症状】
  11. 抗躁狂抑郁症药《药理学》
  12. 考试医学论《医学源流论》
  13. 抗早孕《女科宝鉴》
  14. 考试综合症【疾病症状】
  15. 抗原特异性基础《免疫学和免疫学检验》
  16. 考味知病法《察病指南》
  17. 抗原汤【方剂大全】
  18. 考正古方权量说《吴医汇讲》
  19. 抗原抗体反应的原理《免疫学和免疫学检验》
  20. 考证《本草经解》
  21. 抗原抗体反应的特点《免疫学和免疫学检验》
  22. 栲栗【中药大全】
  23. 抗原抗体反应的类型《免疫学和免疫学检验》
  24. 栲栗果壳【中药大全】
  25. 抗原抗体反应《免疫学和免疫学检验》
  26. 栲栗叶【中药大全】
  27. 抗原或抗体的检测《医学免疫学》
  28. 烤瓷冠《家庭医学百科-医疗康复篇》
  29. 抗原的免疫原性《医学免疫学》
  30. 烤鹿方肉《保健药膳》
  1. 尻神图《灸法秘传》
  2. 尻神禁忌《针灸大成》
  3. 尻神指诀《古今医统大全》
  4. 尻骨《中医词典》
  5. 考变蒸（儿科）《冯氏锦囊秘录》
  6. 尻骨《中医词典》
  7. 考订经脉篇《外经微言》
  8. 尻骨《中医名词词典》
  9. 考妇人带下属任脉之病《女科经纶》
  10. 尻《中医词典》
  11. 考试医学论《医学源流论》
  12. 尻《中医词典》
  13. 考味知病法《察病指南》
  14. 尻《中医名词词典》
  15. 考正古方权量说《吴医汇讲》
  16. 尻《经络全书》
  17. 考证温热名义《温病正宗》
  18. 抗组蛋白抗体的检测方法《实用免疫细胞与核酸》
  19. 烤瓷冠《家庭医学百科-医疗康复篇》
  20. 抗组胺类药物中毒《医院药学》
  21. 烤鹿方肉《保健药膳》
  22. 抗中性白细胞胞浆自身抗体《实用免疫细胞与核酸》
  23. 靠山《手穴手纹诊治》
  24. 抗真菌药物《默克家庭诊疗手册》
  25. 苛毒《中医词典》
  26. 抗真菌药《药理学》
  27. 苛毒《中医词典》
  28. 抗真菌抗生素《医院药学》
  29. 苛疾《中医词典》
  30. 抗着丝点抗体的检测方法《实用免疫细胞与核酸》
  31. 苛疾《中医词典》


九宫尻神歌_《灸法秘传》_中医针灸_【岐黄之术】

九宫尻神歌

九宫尻神歌

  • 上一页
  • 目录
  • 相关
  • 下一页

尻神所在有根由，坤内外踝圣人留。震宫牙口 宜记，巽位还居乳口头，中宫肩骨连尻骨，背面目从干上游。手膊兑宫难砭灸，艮宫腰顶也须休。离膝肋胁针难下，坎肘还连肚脚求。为医精晓尻神诀，万病无干禁忌忧。

以上避忌，以逐日人神所在为主。如遇急病，其余不必避也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尻神图
  • 当前页：九宫尻神歌
  • 下一页：中风
<<< 返回本书目录
  1. 九宫尻神歌《针灸聚英》
  2. 九宫汤【方剂大全】
  3. 九宫尻神歌《针灸大全》
  4. 九宮歌《针灸大成》
  5. 九宫尻神歌《医宗金鉴》
  6. 九牯牛【中药大全】
  7. 九宫尻神歌《灸法秘传》
  8. 九管血【中药大全】
  9. 九宫八风《内经评文》
  10. 九还金液丹【方剂大全】
  11. 九宫八风《灵枢悬解》
  12. 九恨《幼科铁镜》
  13. 九宫八风《类经》
  14. 九候解《三指禅》
  15. 九宫八风《黄帝内经太素》
  16. 九华粉洗剂【方剂大全】
  17. 九宫八风《黄帝内经·灵枢》
  18. 九华膏【方剂大全】
  19. 九风汤【方剂大全】
  20. 九黄丹【方剂大全】
  21. 九分散【方剂大全】
  22. 九江散【方剂大全】
  23. 九房散【方剂大全】
  24. 九江太守散【方剂大全】
  25. 九方《外台秘要》
  26. 九节茶【中药大全】
  27. 九二丹【方剂大全】
  28. 九节菖蒲（图）【中药大全】
  29. 九德侄耳鸣《孙文垣医案》
  30. 九节风【中药大全】
  1. 九宫尻神歌《灸法秘传》
  2. 九宫尻神歌《针灸聚英》
  3. 九宫图（风向顺位如图表）《针灸大成》
  4. 九宫尻神歌《针灸大全》
  5. 九宫星野说《类经图翼》
  6. 九宫尻神歌《外科心法要诀》
  7. 九宮歌《针灸大成》
  8. 九宫尻神歌《医宗金鉴》
  9. 九鬼拔马刀《中医词典》
  10. 九宫尻神《中医词典》
  11. 九还《中医词典》
  12. 九宫九星《灵素节注类编》
  13. 九恨《幼科铁镜》
  14. 九宫八风、太乙居游日期《灵素节注类编》
  15. 九候《中医词典》
  16. 九宫八风《内经评文》
  17. 九候解《三指禅》
  18. 九宫八风《类经》
  19. 九划《四圣心源》
  20. 九宫八风《灵枢悬解》
  21. 九划《四圣悬枢》
  22. 九宫八风《黄帝内经太素》
  23. 九画《金匮悬解》
  24. 九宫八风《黄帝内经·灵枢》
  25. 九积《中医词典》
  26. 九房散《备急千金要方》
  27. 九江散《备急千金要方》
  28. 九方三十一首《外台秘要》
  29. 九焦《中医词典》
  30. 九法之一 龙翻《素女经》
  31. 九节石菖蒲《药性切用》


中风_《灸法秘传》_中医针灸_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风者，卒然中倒，人事无知，口眼 斜是也。方书有中经、中络、中脏、中腑之分。医之乏效者，必须用灸。或未经疗治者，急灸无妨。当其国中之时，先灸百会，或灸尺泽。如口噤者，灸风池。左瘫右痪者，灸风市。如两额暴痛，口眼歪斜，牙关紧闭，失音不语，灸客主人。如因痰而中者，灸环跳穴可也。

百会穴（从鼻直上入发际五令，旋毛陷中，可容指处。《医宗金鉴》云∶直上耳尖顶陷中是也。）

尺泽穴（肘中动脉处，即肘弯内横纹当中，屈肘纹见，《金鉴》云∶屈肘横纹筋骨罅中。）

风市穴（端立，垂手于股外，中指尖到处。）

客主人（两耳前骨工宛中间，开口即穴处。）

环跳穴（在髀枢中，侧卧，屈上足、伸下足取之。大腿曰股，股上曰髀，楗骨之下、大腿之上、两骨合缝之所曰髀枢，当环跳穴处。）

风池穴（在耳后陷中，按之引耳内。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九宫尻神歌
  • 当前页：中风
  • 下一页：尸厥
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《灸法秘传》
  2. 中风《针灸学》
  3. 中风（产后）《金匮悬解》
  4. 中风《女科证治准绳》
  5. 中风（附瘫痪疠风惊风）《脉症治方》
  6. 中风《女科证治准绳》
  7. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  8. 中风《女科证治准绳》
  9. 中风（类中）《文堂集验方》
  10. 中风《保幼新编》
  11. 中风（类中导入）《张氏医通》
  12. 中风《盘珠集胎产症治》
  13. 中风（中风寒热 余论见偏风）《针灸资生经》
  14. 中风《金匮钩玄》
  15. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  16. 中风《金匮钩玄》
  17. 中风案《丁甘仁医案》
  18. 中风《也是山人医案》
  19. 中风百节疼痛《圣济总录》
  20. 中风《医学真传》
  21. 中风半身不遂《圣济总录》
  22. 中风《叶天士医案精华》
  23. 中风半身不遂秘方《华佗神方》
  24. 中风《医学三字经》
  25. 中风闭证《中医词典》
  26. 中风《时方妙用》
  27. 中风辨《医经溯洄集》
  28. 中风《医学启源》
  29. 中风病《中医内科学》
  30. 中风《经验丹方汇编》
  31. 中风不省人事《奇效简便良方》


尸厥_《灸法秘传》_中医针灸_【岐黄之术】

尸厥

尸厥

  • 上一页
  • 目录
  • 相关
  • 下一页

《金鉴》云∶尸厥者，类中风之称也。谓其形厥而气不厥，口鼻无气，状类死尸，而脉自动也。延医不及，急宜灸大敦穴。倘有四肢厥冷，宜灸内庭，又灸行间，不可误也。

大敦穴（足大指端，去爪韭菜许毛中《金鉴》云∶外侧聚毛中。）

内庭穴（足大指内，次指本节前歧骨外间陷中。）

行间（足大指次指歧骨缝间动脉应手陷中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：尸厥
  • 下一页：偏风
<<< 返回本书目录
  1. 尸厥《针灸资生经》
  2. 尸厥方《外台秘要》
  3. 尸厥《圣济总录》
  4. 尸厥中恶《普济方·针灸》
  5. 尸厥《灸法秘传》
  6. 尸首异处《洗冤集录》
  7. 尸病诸候（凡十二论）《诸病源候论》
  8. 尸咽《幼幼新书》
  9. 尸病诸候《巢氏病源补养宣导法》
  10. 尸咽喉《圣济总录》
  11. 盛序《本草便读》
  12. 尸注《圣济总录》
  13. 胜玉歌（杨氏）《针灸大成》
  14. 尸疰《金匮翼》
  15. 胜骏丸【方剂大全】
  16. 尸疰《幼幼新书》
  17. 胜金圆【方剂大全】
  18. 尸疰病《普济方·针灸》
  19. 胜金丸【方剂大全】
  20. 尸疰传尸劳等症《理虚元鉴》
  21. 胜金散【方剂大全】
  22. 尸疰方《外台秘要》
  23. 胜金散《外科传薪集》
  24. 尸疰疳蒸四大症论《研经言》
  25. 胜金理中丸【方剂大全】
  26. 失读【疾病症状】
  27. 胜金丹【方剂大全】
  28. 失汗衄血证《伤寒九十论》
  29. 胜红丸【方剂大全】
  30. 失魂《洄溪医案》
  1. 尸厥《灸法秘传》
  2. 尸厥《慎柔五书》
  3. 尸厥方一十二首《外台秘要》
  4. 尸厥《奇效简便良方》
  5. 尸厥候《诸病源候论》
  6. 尸厥《奇效简便良方》
  7. 尸厥秘方《华佗神方》
  8. 尸厥《针灸资生经》
  9. 尸厥秘方《华佗神方》
  10. 尸厥《明医指掌》
  11. 尸厥郁冒《医学纲目》
  12. 尸厥《古今医统大全》
  13. 尸厥郁冒续法《医学纲目》
  14. 尸厥《中医词典》
  15. 尸厥中恶《普济方·针灸》
  16. 尸厥《傅青主男科》
  17. 尸蹷《中医词典》
  18. 尸厥《圣济总录》
  19. 尸蹶，脉动而无气，气闭不通，故静而死也，治方《金匮悬解》
  20. 尸厥《中医名词词典》
  21. 尸痨《奇效简便良方》
  22. 尸脚候《诸病源候论》
  23. 尸气候《诸病源候论》
  24. 尸脚《中医词典》
  25. 尸痊鬼疰《急救广生集》
  26. 尸候《诸病源候论》
  27. 尸首异处《洗冤集录》
  28. 尸《中医词典》
  29. 尸体处理与防腐技术的发展《中国医学通史》
  30. 剩骨痈《古今医统大全》
  31. 尸咽《中医词典》


偏风_《灸法秘传》_中医针灸_【岐黄之术】

偏风

偏风

  • 上一页
  • 目录
  • 相关
  • 下一页

偏风者，或左肢不遂，或右肢不遂。在左者为瘫，血虚也。右者为痪，气虚也。左瘫右痪者，气血两虚也。总宜先灸百会，次灸合谷。如一偏疼痛，手臂不仁，拘挛难伸，灸手之里，兼灸腕骨。倘痛甚不能提物，灸肩 。两手挛痛，臂细无力，灸曲池。半身不遂，灸环跳。按穴灸之，自然却病。

百会穴（见中风。）

合谷（大指次指歧骨间陷中，即虎口，两叉骨缝中。）

手三里（曲池下二寸锐骨端，按之肉起。）

腕骨（手外侧腕前起骨下陷中，即小指直上处。）

肩 （肩端两骨间。）

曲池（屈手按胸，肘弯横纹尖尽处）

环跳（见中风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸厥
  • 当前页：偏风
  • 下一页：眩晕
<<< 返回本书目录
  1. 偏风《圣济总录》
  2. 偏风【方剂主治】
  3. 偏风《普济方·针灸》
  4. 偏风（偏枯 半身不遂）《针灸资生经》
  5. 偏风《灸法秘传》
  6. 偏风方《外台秘要》
  7. 偏风《备急千金要方》
  8. 偏风口噤《保婴撮要》
  9. 偏方《趣味中医》
  10. 偏风口噤《张氏医通》
  11. 偏翅唐松草根【中药大全】
  12. 偏风口噤《证治准绳·幼科》
  13. 偏翅唐松草【中药大全】
  14. 偏花黄芩【中药大全】
  15. 偏侧空间忽略症【疾病症状】
  16. 偏沮【疾病大全】
  17. 偏侧不注意【疾病症状】
  18. 偏枯《针灸素难要旨》
  19. 偏瓣花根【中药大全】
  20. 偏枯【方剂主治】
  21. 偏《幼幼新书》
  22. 偏历穴【上肢外侧穴位】
  23. 僻《千金翼方》
  24. 偏盲【疾病症状】
  25. 辟诸惊名之谬《幼科铁镜》
  26. 偏盲偏身感觉障碍【疾病症状】
  27. 辟瘴饮子【方剂大全】
  28. 偏身肌张力障碍【疾病症状】
  29. 辟疫酒【方剂大全】
  30. 偏身麻木【疾病症状】
  1. 偏风《灸法秘传》
  2. 偏风《金匮翼》
  3. 偏风（偏枯 半身不遂）《针灸资生经》
  4. 偏风《普济方·针灸》
  5. 偏风方九首《外台秘要》
  6. 偏风《医学纲目》
  7. 偏风候《巢氏病源补养宣导法》
  8. 偏风《备急千金要方》
  9. 偏风候《诸病源候论》
  10. 偏风《中医词典》
  11. 偏风口《女科证治准绳》
  12. 偏风《圣济总录》
  13. 偏风口候《诸病源候论》
  14. 偏方《中医词典》
  15. 偏风口噤《中医词典》
  16. 偏方《趣味中医》
  17. 偏风口噤《证治准绳·幼科》
  18. 偏对口疔《中医词典》
  19. 偏风口噤《张氏医通》
  20. 偏对口《中医词典》
  21. 偏风口噤《保婴撮要》
  22. 偏齿《中医词典》
  23. 偏寒痢疾《圆运动的古中医学》
  24. 偏产《竹林女科证治》
  25. 偏肩《中医词典》
  26. 偏产《中医词典》
  27. 偏结《中医词典》
  28. 偏侧性感觉障碍《神经精神疾病诊断学》
  29. 偏经《中医词典》
  30. 偏（疒颓）（tuí，音颓）《中医词典》
  31. 偏沮《中医名词词典》


眩晕_《灸法秘传》_中医针灸_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

眩，目花也。晕，头昏也。其病之因有五∶一曰无痰不眩，一曰无火不晕，一曰木动生风，一曰水不涵木，一曰土虚木摇是也。医者莫分，药多罔效，灸神庭穴，自获安全。若未中机，再灸肝俞必验。

神庭（从鼻上直入发际五分，即眉心上三寸五分。）

肝俞（八节下，各开二寸。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏风
  • 当前页：眩晕
  • 下一页：痿症
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《灸法秘传》
  2. 眩晕《针灸学》
  3. 眩晕《博济方》
  4. 眩晕《女科证治准绳》
  5. 眩晕《神经精神疾病诊断学》
  6. 眩晕《何澹安医案》
  7. 眩晕《神经病学》
  8. 眩晕《金匮钩玄》
  9. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  10. 眩晕《伤科汇纂》
  11. 眩晕（附头昏）《急诊医学》
  12. 眩晕《也是山人医案》
  13. 眩晕部《本草易读》
  14. 眩晕《医学三字经》
  15. 眩晕的急救《现代院外急救手册》
  16. 眩晕《时方妙用》
  17. 眩晕方《医学三字经》
  18. 眩晕《中医内科学》
  19. 眩晕昏冒《沈氏女科辑要》
  20. 眩晕《脉因证治》
  21. 眩晕论治《类证治裁》
  22. 眩晕《医学从众录》
  23. 眩晕脉案《类证治裁》
  24. 眩晕《秘传证治要诀及类方》
  25. 眩晕门《张氏医通》
  26. 眩晕《丹溪手镜》
  27. 眩晕秘方《华佗神方》
  28. 眩晕《医宗己任编》
  29. 眩晕痧脉辨《痧胀玉衡》
  30. 眩晕《医学实在易》
  31. 眩晕诗《医学实在易》


痿症_《灸法秘传》_中医针灸_【岐黄之术】

痿症

痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶肺热叶焦发为痿 ，痿 者，足软而不能步也。其症有五，不可不明。盖痿 属肺，脉痿属心，筋痿属肝，肉痿属脾，骨痿属肾也。总当先灸足三里，甚则灸三阴。灸法得宜，较汤散为胜也。

足三里（膝下三寸， 外廉，以手掌按膝头中指到处，股外旁也。膝盖骨下三寸，在 骨外廉两筋肉分宛宛中，平坐垂足，取之在背，《金鉴》作大筋肉。）

三阴（足内踝上三寸，大骨下陷中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：痿症
  • 下一页：痹症
<<< 返回本书目录
  1. 痿症《医学传灯》
  2. 痿症不从脉论《三指禅》
  3. 痿症《时方妙用》
  4. 痿症不足与湿热《医学传心录》
  5. 痿症《脉症治方》
  6. 痿症论《症因脉治》
  7. 痿症《灸法秘传》
  8. 痿症论治《类证治裁》
  9. 痿证门《古今医统大全》
  10. 痿症章《医学妙谛》
  11. 痿证门《辨证录》
  12. 卫、气、营、血看法《温热论》
  13. 痿证【疾病大全】
  14. 卫道观前头鸣右盛《曹仁伯医案论》
  15. 痿证《针灸学》
  16. 卫睾丸【方剂大全】
  17. 痿证《医学正传》
  18. 卫矛《本草纲目》完整版
  19. 痿证《医学集成》
  20. 卫矛《本草思辨录》
  21. 痿证《仁斋直指方论（附补遗）》
  22. 卫矛《本草图经》
  23. 痿证《明医指掌》
  24. 卫矛《证类本草》
  25. 痿证《类经》
  26. 卫矛《本草纲目》图文版
  27. 痿证《景岳全书》
  28. 卫矛【中药大全】
  29. 痿证《回春录》
  30. 卫气《黄帝内经·灵枢》
  1. 痿症《灸法秘传》
  2. 痿症《时方妙用》
  3. 痿症不从脉论《三指禅》
  4. 痿症《奇效简便良方》
  5. 痿症不足与湿热《医学传心录》
  6. 痿症《脉症治方》
  7. 痿症论《症因脉治》
  8. 痿症《医学实在易》
  9. 痿症论治《类证治裁》
  10. 痿症《丹台玉案》
  11. 痿症脉候《类证治裁》
  12. 痿症《医学传灯》
  13. 痿症章《医学妙谛》
  14. 痿症《傅青主男科》
  15. 卫《中医词典》
  16. 痿症《傅青主男科》
  17. 卫、气、营、血看法《温热论》
  18. 痿症《气功外气疗法》
  19. 卫朝楝《中医词典》
  20. 痿症《中医名词词典》
  21. 卫道观前头鸣右盛《曹仁伯医案论》
  22. 痿证之因《灵素节注类编》
  23. 卫分证《中医名词词典》
  24. 痿证先兆《中医疾病预测》
  25. 卫分证《中医词典》
  26. 痿证诗《医学实在易》
  27. 卫侯青膏《备急千金要方》
  28. 痿证门（八则）《辨证录》
  29. 卫侣瑗《中医词典》
  30. 痿证方论《仁斋直指方论（附补遗）》
  31. 卫矛《神农本草经》


痹症_《灸法秘传》_中医针灸_【岐黄之术】

痹症

痹症

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者，即俗称为风气也，症由风寒湿之气杂合为病。益风胜为行痹，寒胜为痛痹，湿胜为着痹，往往蔓延不愈。倘三气痹痛，灸环跳，兼灸脾俞、肾俞。足痹不仁，灸腰俞。如手臂作痛，不能提举，灸尺泽。两腿麻木，不能步履，灸风市。按图而灸，庶乎肢体自若耳。

环跳（见中风。）

脾俞（十脊骨下，各开二寸。）

肾俞（十三脊下，各开二寸，亦有一寸半。《金鉴》云∶与脐平。）

腰俞（尾尻骨节上 间。）

尺泽、风市（皆见中风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症
  • 当前页：痹症
  • 下一页：劳伤
<<< 返回本书目录
  1. 痹症《证治汇补》
  2. 痹症寒湿与风乘《医学传心录》
  3. 痹症《针灸学》
  4. 痹症论治《类证治裁》
  5. 痹症《医学实在易》
  6. 痹症汤【方剂大全】
  7. 痹症《医门补要》
  8. 痹症统论《金匮翼》
  9. 痹症《灸法秘传》
  10. 痹症有瘀血说《医林改错》
  11. 痹证诸方《医门法律》
  12. 痹症章《医学妙谛》
  13. 痹证析微论《叶选医衡》
  14. 裨脾散【方剂大全】
  15. 痹证日久，药后渐虚《名师垂教》
  16. 裨脾丸【方剂大全】
  17. 痹证门《古今医统大全》
  18. 碧丹【方剂大全】
  19. 痹证门《辨证录》
  20. 碧粉散【方剂大全】
  21. 痹证论《症因脉治》
  22. 碧海水《本草纲目》完整版
  23. 痹证辨治举要《名师垂教》
  24. 碧海水《本草纲目》图文版
  25. 痹证【疾病大全】
  26. 碧金散【方剂大全】
  27. 痹证《医学集成》
  28. 碧琳丹【方剂大全】
  29. 痹证《仁斋直指方论（附补遗）》
  30. 碧螺膏【方剂大全】
  1. 痹症《灸法秘传》
  2. 痹症《针灸学》
  3. 痹症寒湿与风乘《医学传心录》
  4. 痹症《医门补要》
  5. 痹症论治《类证治裁》
  6. 痹症《医学实在易》
  7. 痹症脉候《类证治裁》
  8. 痹症《证治汇补》
  9. 痹症门诸方《校注医醇剩义》
  10. 痹症《气功外气疗法》
  11. 痹症统论《金匮翼》
  12. 痹症《中医名词词典》
  13. 痹症有瘀血说《医林改错》
  14. 痹证诸方《医门法律》
  15. 痹症章《医学妙谛》
  16. 痹证析微论《叶选医衡》
  17. 碧海水《证类本草》
  18. 痹证日久，药后渐虚《名师垂教》
  19. 碧石青《千金翼方》
  20. 痹证门（十一则）《辨证录》
  21. 碧石青《新修本草》
  22. 痹证论《症因脉治》
  23. 碧石青《证类本草》
  24. 痹证方论《仁斋直指方论（附补遗）》
  25. 碧石青《名医别录》
  26. 痹证辨治举要《名师垂教》
  27. 碧霞丹《太平惠民和剂局方》
  28. 痹证《回春录》
  29. 碧霞丹《儒门事亲》
  30. 痹证《医学摘粹》
  31. 碧霞丹《是斋百一选方》


劳伤_《灸法秘传》_中医针灸_【岐黄之术】

劳伤

劳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

五劳者，烦冗劳心，谋虑劳肝，过思劳脾，过忧劳肺，色欲劳损。七伤者，久视伤血，久行伤筋，久坐伤肉，久卧伤气，久立伤骨，房劳思虑伤心肾也。至于骨蒸劳热，药石乏效者，先灸大椎，并灸胆俞。久嗽劳热者，灸肺俞。久虚不食者，灸上脘。真气虚弱者，灸气海。男子血损者，灸天枢。女子阴虚，灸足三里。凡有一切虚损劳瘵，及至形神大惫，惟灸膏肓穴，可冀挽回，否则无救矣。

大椎（三节颈项下，第一脊骨上间。）

胆俞（第九脊下，各开二寸。《金鉴》云∶各俞皆去脊中二寸，故不从寸半之说。）

肺俞（三椎骨下，两旁各开一寸五分。《金鉴》云∶以手搭肩，左取右，右取左，当中指末处。）

上脘（脐上五寸。）

气海（脐下一寸五分。）

天枢（脐两旁，各开二寸许陷中。）

足三里（见痿症。）

膏肓（四椎骨下，两旁各开三寸五分，《金鉴》云∶正坐曲脊，从髀骨上角，摸索至髀骨下头，其间当有四肋三间。按其中一间空处，是其穴也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹症
  • 当前页：劳伤
  • 下一页：咳嗽
<<< 返回本书目录
  1. 劳伤《周慎斋遗书》
  2. 劳伤【中药主治】
  3. 劳伤《校注医醇剩义》
  4. 劳伤非弱症《理虚元鉴》
  5. 劳伤《全生指迷方》
  6. 劳伤解《四圣心源》
  7. 劳伤《灸法秘传》
  8. 劳伤咳嗽【中药主治】
  9. 劳热咳嗽《医学衷中参西录》
  10. 劳伤论《中藏经》
  11. 劳热《普济方·针灸》
  12. 劳伤末药【方剂大全】
  13. 劳热《明医杂着》
  14. 劳伤疼痛【中药主治】
  15. 劳气《幼幼新书》
  16. 劳伤吐血【中药主治】
  17. 劳疟方《外台秘要》
  18. 劳伤丸【方剂大全】
  19. 劳疟【方剂主治】
  20. 劳伤阳虚发热《读医随笔》
  21. 劳疟《圣济总录》
  22. 劳伤腰痛【中药主治】
  23. 劳目力后眼症《眼科阐微》
  24. 劳伤药酒【方剂大全】
  25. 劳聋《圣济总录》
  26. 劳伤总论《症因脉治》
  27. 劳淋汤【方剂大全】
  28. 劳嗽【方剂主治】
  29. 劳淋汤《医学衷中参西录》
  30. 劳嗽初起治法《理虚元鉴》
  1. 劳伤《灸法秘传》
  2. 劳伤《校注医醇剩义》
  3. 劳伤崩漏用当归芍药汤论《女科经纶》
  4. 劳伤《周慎斋遗书》
  5. 劳伤鼻衄《中医词典》
  6. 劳伤《全生指迷方》
  7. 劳伤非弱症《理虚元鉴》
  8. 劳疝《中医词典》
  9. 劳伤解《四圣心源》
  10. 劳热咳嗽《医学衷中参西录》
  11. 劳伤论《中藏经》
  12. 劳热《明医杂着》
  13. 劳伤吐血《中医词典》
  14. 劳热《普济方·针灸》
  15. 劳伤吐血《金匮翼》
  16. 劳热《中医词典》
  17. 劳伤阳虚发热《读医随笔》
  18. 劳热《中医名词词典》
  19. 劳伤月经过多《中医词典》
  20. 劳怯《中医词典》
  21. 劳伤总论《症因脉治》
  22. 劳气《幼幼新书》
  23. 劳嗽《中医词典》
  24. 劳疟秘方《华佗神方》
  25. 劳嗽《儒门事亲》
  26. 劳疟候《诸病源候论》
  27. 劳嗽初起治法《理虚元鉴》
  28. 劳疟方三首《外台秘要》
  29. 劳嗽咯血《儒门事亲》
  30. 劳疟《时病论》
  31. 劳嗽见红《凌临灵方》


咳嗽_《灸法秘传》_中医针灸_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

先贤论咳嗽，以有声为咳，有痰为嗽，有声有痰为咳嗽。其初起多因于风寒，延久多成于虚损。若咳甚欲吐，灸身柱。因痰而嗽，灸足三里。气促咳逆，觉从左升，易于动怒者，灸肝俞。咳嗽见血者，灸肺俞，或灸行间。吐脓者，灸期门。日久成劳者，灸膏肓弗误。

身柱（大椎穴下三节骨下间，按其 中。）

足三里（见痿症。）

肝俞（见眩晕。）

肺俞（见劳伤。）

行间（见尸厥。）

期门（两乳下，第二肋骨端。）

膏肓（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳伤
  • 当前页：咳嗽
  • 下一页：喘症
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《灸法秘传》
  2. 咳嗽《针灸聚英》
  3. 咳嗽《伤寒括要》
  4. 咳嗽《陈氏幼科秘诀》
  5. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  6. 咳嗽《女科证治准绳》
  7. 咳嗽（肺火清则咳止矣）《经验麻科》
  8. 咳嗽《女科证治准绳》
  9. 咳嗽（哮喘痰症）《文堂集验方》
  10. 咳嗽《女科证治准绳》
  11. 咳嗽（余见咳逆）《针灸资生经》
  12. 咳嗽《何澹安医案》
  13. 咳嗽、咳痰《百病自测》
  14. 咳嗽《药症忌宜》
  15. 咳嗽3个月《名师垂教》
  16. 咳嗽《盘珠集胎产症治》
  17. 咳嗽伴随症状辨病《常见病自测》
  18. 咳嗽《金匮钩玄》
  19. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  20. 咳嗽《小儿药证直诀》
  21. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  22. 咳嗽《女科折衷纂要》
  23. 咳嗽不已《医法圆通》
  24. 咳嗽《也是山人医案》
  25. 咳嗽不止《孙真人海上方》
  26. 咳嗽《医学真传》
  27. 咳嗽部《本草易读》
  28. 咳嗽《慈幼便览》
  29. 咳嗽出现的时间与节律《常见病自测》
  30. 咳嗽《笔花医镜》
  31. 咳嗽喘各色证治《育婴家秘》


喘症_《灸法秘传》_中医针灸_【岐黄之术】

喘症

喘症

  • 上一页
  • 目录
  • 相关
  • 下一页

喘病之因有四∶有因寒邪入肺而喘者，有因病阻肺气而喘者，有因水停心下而喘者，有因肾不纳气而喘者。统宜先灸天突，次灸中脘，甚则兼灸肺俞。所有哮喘不得卧者，须灸灵台。行动遂喘急者，须灸气海。得能按穴灸之，去沉犹拔刺耳。

天突（结喉下二寸陷中。）

中脘（脐上四寸。）

肺俞（见劳伤。）

灵台（六节骨下 中。）

气海（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘症
  • 下一页：血症
<<< 返回本书目录
  1. 喘症《幼科折衷》
  2. 喘症论《症因脉治》
  3. 喘症《灸法秘传》
  4. 喘症论治《类证治裁》
  5. 喘证总括《医宗金鉴》
  6. 串痹药【方剂大全】
  7. 喘证门《幼科指南》
  8. 串臂漏《马培之医案》
  9. 喘证门《幼科心法要诀》
  10. 串疽《医宗金鉴》
  11. 喘证门《古今医统大全》
  12. 串铃【中药大全】
  13. 喘证门《傅青主男科》
  14. 串铃草【中药大全】
  15. 喘证《医法圆通》
  16. 串药（主下泻药也）《串雅内外编》
  17. 喘证《全生指迷方》
  18. 串枝防风《滇南本草》
  19. 喘证《明医指掌》
  20. 串珠耳叶苔【中药大全】
  21. 喘证《回春录》
  22. 串珠肋【疾病症状】
  23. 喘胀标本论《叶选医衡》
  24. 疮《古今医鉴》
  25. 喘胀《医学集成》
  26. 疮《急救广生集》
  27. 喘胀《明医杂着》
  28. 疮《经验丹方汇编》
  29. 喘胀《古今医案按》
  30. 疮《女科撮要》
  1. 喘症《灸法秘传》
  2. 喘症《幼科折衷》
  3. 喘症论《症因脉治》
  4. 喘症《中医名词词典》
  5. 喘症论治《类证治裁》
  6. 喘证总括《幼科心法要诀》
  7. 喘症脉候《类证治裁》
  8. 喘证总括《医宗金鉴》
  9. 串《中医名词词典》
  10. 喘证门《幼科指南》
  11. 串《中医词典》
  12. 喘证《回春录》
  13. 串臂漏《马培之医案》
  14. 喘证《明医指掌》
  15. 串疽《中医词典》
  16. 喘证《全生指迷方》
  17. 串疽《医宗金鉴》
  18. 喘证《中医词典》
  19. 串疽《外科心法要诀》
  20. 喘证《医法圆通》
  21. 串臀漏《中医词典》
  22. 喘争《中医词典》
  23. 串枝防风《滇南本草》
  24. 喘胀标本论《叶选医衡》
  25. 疮《中医词典》
  26. 喘胀《明医杂着》
  27. 疮《新修本草》
  28. 喘胀《古今医案按》
  29. 疮《外科十法》
  30. 喘胀《中医词典》
  31. 疮《杂病治例》


血症_《灸法秘传》_中医针灸_【岐黄之术】

血症

血症

  • 上一页
  • 目录
  • 相关
  • 下一页

书谓∶吐血成升斗者属胃血也，其余咯血属心，呕血属肝，咳血属肺，唾血属肾。凡有一概血症，总当先灸胆俞。血痰灸其上脘。咯血喉中有声，灸其天突。如五劳七伤，诸虚百损而患血者，灸其膏肓，弗可缓也。据（管见），暴患之血症，实火为多，不宜辄灸；灸患之血症，虚火不少，用灸无妨，切须辨之。

胆俞、上脘（并见劳伤。）

天突（见喘症。）

膏肓（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘症
  • 当前页：血症
  • 下一页：汗症
<<< 返回本书目录
  1. 血症《证治汇补》
  2. 血症方《医学三字经》
  3. 血症《医学三字经》
  4. 血症论《医贯》
  5. 血症《医学从众录》
  6. 血症门《辨证录》
  7. 血症《文堂集验方》
  8. 血症门《奇方类编》
  9. 血症《时方妙用》
  10. 血症有不必诊脉、有必须诊脉论《三指禅》
  11. 血症《石室秘录》
  12. 血症证治《医宗金鉴》
  13. 血症《灸法秘传》
  14. 血症总论《类证治裁》
  15. 血症《景岳全书》
  16. 血脂参考值《动脉粥样硬化》
  17. 血症《急救广生集》
  18. 血脂代谢异常《老年学》
  19. 血症《古今医彻》
  20. 血脂及其代谢《生物化学与分子生物学》
  21. 血证治《妇科心法要诀》
  22. 血脂宁丸【方剂大全】
  23. 血证门《医方考》
  24. 血脂异常【疾病症状】
  25. 血证门《医法圆通》
  26. 血治法《石室秘录》
  27. 血证门《古今医统大全》
  28. 血痔《圣济总录》
  29. 血证方《医学实在易》
  30. 血痣《马培之医案》
  1. 血症《灸法秘传》
  2. 血症《医学三字经》
  3. 血症1《中医名词词典》
  4. 血症《时方妙用》
  5. 血症2《中医名词词典》
  6. 血症《医学从众录》
  7. 血症方《医学三字经》
  8. 血症《古今医彻》
  9. 血症禁忌《奇效简便良方》
  10. 血症《医宗己任编》
  11. 血症论《医贯》
  12. 血症《文堂集验方》
  13. 血症脉候《类证治裁》
  14. 血症《急救广生集》
  15. 血症门（二十一则）《辨证录》
  16. 血症《石室秘录》
  17. 血症有不必诊脉、有必须诊脉论《三指禅》
  18. 血症《证治汇补》
  19. 血症证治《医宗金鉴》
  20. 血症《中医词典》
  21. 血症总论《类证治裁》
  22. 血症《景岳全书》
  23. 血之府《中医名词词典》
  24. 血证治《妇科心法要诀》
  25. 血之府《中医词典》
  26. 血证诗《医学实在易》
  27. 血脂参考值《动脉粥样硬化》
  28. 血证穷极用当归补血汤诗《医学实在易》
  29. 血脂代谢异常《老年学》
  30. 血证门《医方考》
  31. 血脂及其代谢《生物化学与分子生物学》


汗症_《灸法秘传》_中医针灸_【岐黄之术】

汗症

汗症

  • 上一页
  • 目录
  • 相关
  • 下一页

汗有自盗之分，不可以不知也。盖自汗为阳虚，不因劳动而自出也。盗汗为阴虚，睡而汗出，醒而收也。灸其尺泽，可以奏勋。设未效者，膈俞灸之，必然全愈。

尺泽（见中风。）

膈俞（七脊下，各开二寸，正坐取之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血症
  • 当前页：汗症
  • 下一页：肺痿
<<< 返回本书目录
  1. 汗症《幼科折衷》
  2. 汗症论治《类证治裁》
  3. 汗症《寿世保元》
  4. 汗症门《辨证录》
  5. 汗症《灸法秘传》
  6. 汗症章《医学妙谛》
  7. 汗证总括《医宗金鉴》
  8. 汗之而热不退歌《伤寒百证歌》
  9. 汗证门《幼科指南》
  10. 汗之则疮已《外科理例》
  11. 汗证门《幼科心法要诀》
  12. 汗之则疮已《卫生宝鉴》
  13. 汗证【疾病大全】
  14. 汗总论《证治准绳·杂病》
  15. 汗证《中医内科学》
  16. 旱菜【中药大全】
  17. 汗证《中医儿科学》
  18. 旱冬瓜【中药大全】
  19. 汗证《杂病广要》
  20. 旱荷叶【中药大全】
  21. 汗证《医学正传》
  22. 旱金莲【中药大全】
  23. 汗证《医学集成》
  24. 旱莲草《本草新编》
  25. 汗证《医法圆通》
  26. 旱莲草《滇南本草》
  27. 汗证《万病回春》
  28. 旱莲草《药笼小品》
  29. 汗证《景岳全书》
  30. 旱莲草红枣汤【方剂大全】
  1. 汗症《灸法秘传》
  2. 汗症《幼科折衷》
  3. 汗症论治《类证治裁》
  4. 汗症《寿世保元》
  5. 汗症脉候《类证治裁》
  6. 汗症《寿世保元》
  7. 汗症门（五则）《辨证录》
  8. 汗证总括《幼科心法要诀》
  9. 汗症章《医学妙谛》
  10. 汗证总括《医宗金鉴》
  11. 汗之而热不退歌《伤寒百证歌》
  12. 汗证门《幼科指南》
  13. 汗之则疮已《卫生宝鉴》
  14. 汗证简便方《幼幼集成》
  15. 汗之则疮已《外科理例》
  16. 汗证《中医儿科学》
  17. 汗总论《证治准绳·杂病》
  18. 汗证《中医内科学》
  19. 旱莲草《药笼小品》
  20. 汗证《古今名医汇粹》
  21. 旱莲草《玉楸药解》
  22. 汗证《万病回春》
  23. 旱莲草《本草备要》
  24. 汗证《医学正传》
  25. 旱莲草《本草蒙筌》
  26. 汗证《杂病广要》
  27. 旱莲草《冯氏锦囊秘录》
  28. 汗证《中医词典》
  29. 旱莲草《顾松园医镜》
  30. 汗证《手穴手纹诊治》
  31. 旱莲草《本草求真》


肺痿_《灸法秘传》_中医针灸_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

久嗽肺虚，而成肺痿。痿者萎也，犹枝叶之萎落也。时吐涎沫，声音不扬，或嗽血丝，形容枯槁。斯症属虚者多，非肺痈属实之可比。当先灸其肺俞，兼灸膏肓可也。

肺俞、膏肓（皆见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗症
  • 当前页：肺痿
  • 下一页：肺痈
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《灸法秘传》
  2. 肺痿《何澹安医案》
  3. 肺痿（肺胀）《张氏医通》
  4. 肺痿《药症忌宜》
  5. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  6. 肺痿《金匮钩玄》
  7. 肺痿辨《卫生宝鉴》
  8. 肺痿《也是山人医案》
  9. 肺痿部《本草易读》
  10. 肺痿《回生集》
  11. 肺痿喘《中医词典》
  12. 肺痿《回生集》
  13. 肺痿喘嗽秘方《华佗神方》
  14. 肺痿《叶天士医案精华》
  15. 肺痿喘嗽秘方《华佗神方》
  16. 肺痿《顾松园医镜》
  17. 肺痿方一十首《外台秘要》
  18. 肺痿《万病回春》
  19. 肺痿肺痈《医法圆通》
  20. 肺痿《临证指南医案》
  21. 肺痿肺痈《医述》
  22. 肺痿《普济方·针灸》
  23. 肺痿肺痈《医碥》
  24. 肺痿《寿世保元》
  25. 肺痿肺痈《张聿青医案》
  26. 肺痿《推求师意》
  27. 肺痿肺痈《痰火点雪》
  28. 肺痿《备急千金要方》
  29. 肺痿肺痈肠痈《丹溪手镜》
  30. 肺痿《中医词典》
  31. 肺痿肺痈欬嗽上气《医宗金鉴》


肺痈_《灸法秘传》_中医针灸_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

久咳不已，胸中隐隐而疼，吐痰腥臭，或吐血脓，是为肺痈。痈者，壅也。良由风寒内郁，郁久成火，火刑金脏而成。法当灸其天突，兼服清肺之方，庶几有效。

天突（见喘症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：肺痈
  • 下一页：惊悸怔忡
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《灸法秘传》
  2. 肺痈《金匮钩玄》
  3. 肺痈案《丁甘仁医案》
  4. 肺痈《中医内科学》
  5. 肺痈肠痈胃脘痈《医学纲目》
  6. 肺痈《外科启玄》
  7. 肺痈喘《中医词典》
  8. 肺痈《奇效简便良方》
  9. 肺痈喘急满《圣济总录》
  10. 肺痈《丹溪治法心要》
  11. 肺痈二《金匮悬解》
  12. 肺痈《仁术便览》
  13. 肺痈方《冯氏锦囊秘录》
  14. 肺痈《吴鞠通医案》
  15. 肺痈方九首《外台秘要》
  16. 肺痈《丹台玉案》
  17. 肺痈肺疽《外科全生集》
  18. 肺痈《医学摘粹》
  19. 肺痈肺痿《景岳全书》
  20. 肺痈《医学摘粹》
  21. 肺痈肺痿《续名医类案》
  22. 肺痈《外科大成》
  23. 肺痈肺痿《保婴撮要》
  24. 肺痈《儒门事亲》
  25. 肺痈肺痿《外科理例》
  26. 肺痈《儒门事亲》
  27. 肺痈肺痿《立斋外科发挥》
  28. 肺痈《外科心法要诀》
  29. 肺痈肺痿脉案《类证治裁》
  30. 肺痈《古今医案按》
  31. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》


惊悸怔忡_《灸法秘传》_中医针灸_【岐黄之术】

惊悸怔忡

惊悸怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

《正传》曰∶惊悸者，忽然若有惊，惕惕然心中不宁，其动也有时；怔忡者，心中惕惕然，动摇不静，其作也无时。医家虽有辨别，总灸上脘穴为宜。

上脘（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：惊悸怔忡
  • 下一页：健忘
<<< 返回本书目录
  1. 惊悸怔忡《医学纲目》
  2. 惊悸怔忡【方剂主治】
  3. 惊悸怔忡《仁术便览》
  4. 惊悸怔忡健忘《痰火点雪》
  5. 惊悸怔忡《灸法秘传》
  6. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  7. 惊悸怔忡《回春录》
  8. 惊悸怔忡健忘证《明医指掌》
  9. 惊悸怔忡《丹溪心法》
  10. 惊悸怔忡门《医方考》
  11. 惊悸养血汤【方剂大全】
  12. 惊悸怔仲《证治汇补》
  13. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  14. 惊悸证治《三因极一病证方论》
  15. 惊悸吐衄下血瘀血《金匮悬解》
  16. 惊厥《儿科学》
  17. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  18. 惊厥【疾病症状】
  19. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  20. 惊厥【疾病症状】
  21. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  22. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  23. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  24. 惊厥的急救《现代院外急救手册》
  25. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  26. 惊恐发作【疾病症状】
  27. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  28. 惊恐血崩证《临证实验录》
  29. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  30. 惊恐-养生余录（上）《古今医统大全》
  1. 惊悸怔忡《灸法秘传》
  2. 惊悸怔忡《回春录》
  3. 惊悸怔忡健忘《痰火点雪》
  4. 惊悸怔忡《仁术便览》
  5. 惊悸怔忡健忘烦躁不寐《古今名医汇粹》
  6. 惊悸怔忡《丹溪心法》
  7. 惊悸怔忡健忘证《明医指掌》
  8. 惊悸怔忡《医学纲目》
  9. 惊悸怔忡门《医方考》
  10. 惊悸一《金匮悬解》
  11. 惊悸怔忡主方·即补心汤《痰火点雪》
  12. 惊悸续法《医学纲目》
  13. 惊悸怔仲《证治汇补》
  14. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  15. 惊悸证治《三因极一病证方论》
  16. 惊悸吐泄寒战发热《四圣悬枢》
  17. 惊厥《默克家庭诊疗手册》
  18. 惊悸吐衄下血瘀血《金匮悬解》
  19. 惊厥《中医名词词典》
  20. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  21. 惊厥《儿科学》
  22. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  23. 惊厥（抽搐）《家庭医学百科-自救互救篇》
  24. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  25. 惊厥的急救《现代院外急救手册》
  26. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  27. 惊厥与失神发作《神经精神疾病诊断学》
  28. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  29. 惊恐（养生余录 上）《古今医统大全》
  30. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  31. 惊恐发作和惊恐障碍《默克家庭诊疗手册》


健忘_《灸法秘传》_中医针灸_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

忘前失后，曰健忘也。良由精神短少、神志不交所致，亦有因思虑过度者，或因所愿不遂者，或因痰溷心者包。病因虽异，皆当灸百会一穴而记忆自强矣。

百会（见中风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸怔忡
  • 当前页：健忘
  • 下一页：阳痿
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《灸法秘传》
  2. 健忘《药症忌宜》
  3. 健忘·怔忡·惊悸《顾松园医镜》
  4. 健忘《金匮钩玄》
  5. 健忘部《本草易读》
  6. 健忘《丹溪治法心要》
  7. 健忘丹《仁术便览》
  8. 健忘《血证论》
  9. 健忘论治《类证治裁》
  10. 健忘《医学心悟》
  11. 健忘门《张氏医通》
  12. 健忘《丹溪心法》
  13. 健忘门《医方考》
  14. 健忘《卫生易简方》
  15. 健忘门（四则）《辨证录》
  16. 健忘《明医指掌》
  17. 健忘血少忧郁而成《医学传心录》
  18. 健忘《证治汇补》
  19. 健忘证治《三因极一病证方论》
  20. 健忘《万病回春》
  21. 健胃《中医词典》
  22. 健忘《古今医鉴》
  23. 健运汤《医学衷中参西录》
  24. 健忘《医碥》
  25. 谏议之官《中医词典》
  26. 健忘《医碥》
  27. 谏议之官将脾定为谏议之官真是太重要了。《思考中医》
  28. 健忘《寿世保元》
  29. 楗《中医词典》
  30. 健忘《证治准绳·杂病》
  31. 楗骨《经络全书》


阳痿_《灸法秘传》_中医针灸_【岐黄之术】

阳痿

阳痿

  • 上一页
  • 目录
  • 相关
  • 下一页

阳痿者，阳物痿软而不举也。年老之人，则常有之。若少壮之人，是为真火衰惫，法当灸其气海。

气海（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：阳痿
  • 下一页：阴痿
<<< 返回本书目录
  1. 阳痿【疾病大全】
  2. 阳痿【中药主治】
  3. 阳痿《周慎斋遗书》
  4. 阳痿【方剂主治】
  5. 阳痿《中医内科学》
  6. 阳痿、早泄《自我调养巧治病》
  7. 阳痿《针灸学》
  8. 阳痿1年《名师垂教》
  9. 阳痿《张聿青医案》
  10. 阳痿1年余《名师垂教》
  11. 阳痿《医述》
  12. 阳痿部《本草易读》
  13. 阳痿《默克家庭诊疗手册》
  14. 阳痿方《古代房中秘方》
  15. 阳痿《临证指南医案》
  16. 阳痿论治《类证治裁》
  17. 阳痿《灸法秘传》
  18. 阳痿食疗方【方剂大全】
  19. 阳痿《景岳全书》
  20. 阳痿遗精【中药主治】
  21. 阳痿《金针秘传》
  22. 阳乌《本草纲目》完整版
  23. 阳痿《古今医案按》
  24. 阳溪穴【上肢外侧穴位】
  25. 阳萎【中药主治】
  26. 阳痫《儿科萃精》
  27. 阳萎《普济方·针灸》
  28. 阳痫《医宗金鉴》
  29. 阳维脉穴图（十七穴）《金针秘传》
  30. 阳虚《四圣心源》
  1. 阳痿《灸法秘传》
  2. 阳痿《针灸学》
  3. 阳痿、早泄《自我调养巧治病》
  4. 阳痿《中医内科学》
  5. 阳痿1年《名师垂教》
  6. 阳痿《金针秘传》
  7. 阳痿1年余《名师垂教》
  8. 阳痿《周慎斋遗书》
  9. 阳痿不举《傅青主男科》
  10. 阳痿《医学摘粹》
  11. 阳痿部《本草易读》
  12. 阳痿《医学摘粹》
  13. 阳痿方《古代房中秘方》
  14. 阳痿《古今医案按》
  15. 阳痿论治《类证治裁》
  16. 阳痿《张聿青医案》
  17. 阳卫五十五法《针灸神书》
  18. 阳痿《临证指南医案》
  19. 阳乌《证类本草》
  20. 阳痿《医述》
  21. 阳物《中医词典》
  22. 阳痿《中医词典》
  23. 阳物割落伤口不合《奇效简便良方》
  24. 阳痿《景岳全书》
  25. 阳物挺胀《奇效简便良方》
  26. 阳痿《中医名词词典》
  27. 阳物细小《中医词典》
  28. 阳痿《默克家庭诊疗手册》
  29. 阳溪《中医词典》
  30. 阳萎性不育《古代房中秘方》
  31. 阳溪《针灸学》


阴痿_《灸法秘传》_中医针灸_【岐黄之术】

阴痿

阴痿

  • 上一页
  • 目录
  • 相关
  • 下一页

阳物收缩，卵阴入腹，皆为阴症也。法宜先灸气海，再灸大椎。

气海（见劳伤。）

大椎（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痿
  • 当前页：阴痿
  • 下一页：臌胀
<<< 返回本书目录
  1. 阴痿《杂病广要》
  2. 阴痿【中药主治】
  3. 阴痿《医碥》
  4. 阴痿【方剂主治】
  5. 阴痿《药症忌宜》
  6. 阴痿门《辨证录》
  7. 阴痿《卫生易简方》
  8. 阴痿缩《普济方·针灸》
  9. 阴痿《灸法秘传》
  10. 阴痿缩（两丸骞）《针灸资生经》
  11. 阴维脉穴图（七穴）《金针秘传》
  12. 阴下湿痒【方剂主治】
  13. 阴维脉穴歌《金针秘传》
  14. 阴下脱方《外台秘要》
  15. 阴维脉论《经络汇编》
  16. 阴下痒湿方《外台秘要》
  17. 阴维脉《针灸聚英》
  18. 阴痫《儿科萃精》
  19. 阴维脉《圣济总录》
  20. 阴痫《医宗金鉴》
  21. 阴维脉《奇经八脉考》
  22. 阴香【中药大全】
  23. 阴维《诸脉主病诗》
  24. 阴香根【中药大全】
  25. 阴脱子肠不收《孙真人海上方》
  26. 阴香皮【中药大全】
  27. 阴脱证治《三因极一病证方论》
  28. 阴香叶【中药大全】
  29. 阴脱门主论《疡医大全》
  30. 阴虚《四圣心源》
  1. 阴痿《灸法秘传》
  2. 阴痿《药症忌宜》
  3. 阴痿门（五则）《辨证录》
  4. 阴痿《卫生易简方》
  5. 阴痿秘方《华佗神方》
  6. 阴痿《医碥》
  7. 阴痿缩《普济方·针灸》
  8. 阴痿《杂病广要》
  9. 阴痿缩（两丸骞）《针灸资生经》
  10. 阴痿《新修本草》
  11. 阴痿阴汗阴冷阴痒《医学纲目》
  12. 阴痿《中医词典》
  13. 阴下湿痒《千金翼方》
  14. 阴维穴《中医词典》
  15. 阴下脱方四首《外台秘要》
  16. 阴维内关穴主治歌《刺灸心法要诀》
  17. 阴下痒湿方七首《外台秘要》
  18. 阴维内关穴主治歌《医宗金鉴》
  19. 阴痫《中医名词词典》
  20. 阴维脉循行歌《刺灸心法要诀》
  21. 阴痫《中医词典》
  22. 阴维脉穴图（图缺）（七穴）《金针秘传》
  23. 阴痫《医宗金鉴》
  24. 阴维脉穴歌《刺灸心法要诀》
  25. 阴痫《儿科萃精》
  26. 阴维脉穴歌《金针秘传》
  27. 阴痫《幼科心法要诀》
  28. 阴维脉穴歌《医宗金鉴》
  29. 阴痫方《三因极一病证方论》
  30. 阴维脉论《经络汇编》
  31. 阴消《中医词典》


臌胀_《灸法秘传》_中医针灸_【岐黄之术】

臌胀

臌胀

  • 上一页
  • 目录
  • 相关
  • 下一页

倪氏论臌，有气、血、虫、水、单是也，论胀，有寒、热、虚、实、湿、食、瘀、积、肝、肾是也。方家必分五臌若何？十胀若何？余谓∶臌胀在上，灸于上脘，在中；灸于中脘；在下，灸于下脘，或灸气海。至若胀及两胁者，灸于期门。胀及背腰者，灸于胃俞。胀至两腿者，灸足三里。胀至两足者，灸行间可也。

上脘（见劳伤。）

中脘（见喘症。）

下脘（脐上二寸。）

气海（见劳伤。）

期门（见喘症。）

胃俞（十一节下，各开二寸。）

足三里（见痿症。）

行间（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痿
  • 当前页：臌胀
  • 下一页：肿满
<<< 返回本书目录
  1. 臌胀《盘珠集胎产症治》
  2. 臌胀【中药主治】
  3. 臌胀《灸法秘传》
  4. 臌胀【方剂主治】
  5. 臌胀《丹溪治法心要》
  6. 臌胀串【方剂大全】
  7. 臌胀《扁鹊心书》
  8. 臌胀门《辨证录》
  9. 臌膈论《医学源流论》
  10. 臌胀水肿门《王旭高临证医案》
  11. 鹘眼凝晴歌《眼科心法要诀》
  12. 臌胀丸【方剂大全】
  13. 鹘眼凝睛外障《秘传眼科龙木论》
  14. 臌证门《傅青主男科》
  15. 鹘眼凝睛歌《医宗金鉴》
  16. 臌症《时方妙用》
  17. 鹘眼凝睛《银海精微》
  18. 臌症神效散【方剂大全】
  19. 鹘突羹【方剂大全】
  20. 固本保元丸【方剂大全】
  21. 鹘嘲《本草纲目》完整版
  22. 固本丹【方剂大全】
  23. 鼓子花散【方剂大全】
  24. 固本定喘汤【方剂大全】
  25. 鼓胀水肿门《奇方类编》
  26. 固本耳聪丸【方剂大全】
  27. 鼓胀门（附水肿）《丹台玉案》
  28. 固本复元汤【方剂大全】
  29. 鼓胀门《张氏医通》
  30. 固本膏【方剂大全】
  1. 臌胀《灸法秘传》
  2. 臌胀《盘珠集胎产症治》
  3. 臌胀方《急救广生集》
  4. 臌胀《扁鹊心书》
  5. 臌胀门（七则）《辨证录》
  6. 臌胀《奇效简便良方》
  7. 臌胀诗《医学实在易》
  8. 臌胀《丹溪治法心要》
  9. 臌胀水肿门《王旭高临证医案》
  10. 臌胀《中医名词词典》
  11. 臌症《奇效简便良方》
  12. 臌膈论《医学源流论》
  13. 臌症《时方妙用》
  14. 鹘眼凝脂《明目至宝》
  15. 瞽《中医词典》
  16. 鹘眼凝晴歌《眼科心法要诀》
  17. 固《周慎斋遗书》
  18. 鹘眼凝睛外障《秘传眼科龙木论》
  19. 固本耳聪丸《冯氏锦囊秘录》
  20. 鹘眼凝睛歌《医宗金鉴》
  21. 固本酒《医学入门》
  22. 鹘眼凝睛《银海精微》
  23. 固本理眩汤《冯氏锦囊秘录》
  24. 鹘嘲《证类本草》
  25. 固本十补丸方《冯氏锦囊秘录》
  26. 鹘嘲《医学入门》
  27. 固本丸制法《韩氏医通》
  28. 鼓症《友渔斋医话》
  29. 固崩止带《中医词典》
  30. 鼓症《医宗己任编》
  31. 固肠九（即二根丸）《万氏秘传片玉心书》


肿满_《灸法秘传》_中医针灸_【岐黄之术】

肿满

肿满

  • 上一页
  • 目录
  • 相关
  • 下一页

先圣曰∶诸湿肿满，皆属于脾。盖脾主水谷，虚而失运，水谷停留，故成肿满也。后贤分而为四∶一曰水肿，皮薄色嫩，按之成凹也，一曰气肿，皮浓色苍，按之即起也；一曰风肿，走注肿疼，皮肤麻木也；一曰瘀肿，肿而红亮，有血缕痕也。以上诸肿，宜灸内庭。如罔验者，行间、大敦皆可灸之。

内庭、行间、大敦（三穴皆见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臌胀
  • 当前页：肿满
  • 下一页：瘕
<<< 返回本书目录
  1. 肿满《幼幼新书》
  2. 肿满水气蛊胀《普济本事方》
  3. 肿满《推拿抉微》
  4. 肿满证治《幼幼集成》
  5. 肿满《灸法秘传》
  6. 肿入腹苦满方《外台秘要》
  7. 肿满《慈幼便览》
  8. 肿痛【中药主治】
  9. 肿瘤与遗传《医学遗传学基础》
  10. 肿痛【方剂主治】
  11. 肿瘤引起的气管阻塞《急诊医学》
  12. 肿疡《保婴撮要》
  13. 肿瘤疫苗《免疫与健康》
  14. 肿疡《景岳全书》
  15. 肿瘤学研究中实验动物的选择和应用《实验动物科学》
  16. 肿疡《外科理例》
  17. 肿瘤性心包炎【疾病大全】
  18. 肿疡《外科理例》
  19. 肿瘤性息肉【疾病大全】
  20. 肿疡(十六)《证治准绳·疡医》
  21. 肿瘤性脱发【疾病症状】
  22. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  23. 肿瘤细胞怎样逃脱免疫监视《免疫与健康》
  24. 肿疡不足《景岳全书》
  25. 肿瘤细胞的代谢特点《病理学》
  26. 肿疡敷贴类方《外科大成》
  27. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  28. 肿疡敷贴类方《外科心法要诀》
  29. 肿瘤特效验例闻见记《三十年临证经验集》
  30. 肿疡敷贴类方《医宗金鉴》
  1. 肿满《灸法秘传》
  2. 肿满《慈幼便览》
  3. 肿满候《诸病源候论》
  4. 肿满《推拿抉微》
  5. 肿满水气候《诸病源候论》
  6. 肿满《急救广生集》
  7. 肿满证治《幼幼集成》
  8. 肿满《幼幼新书》
  9. 肿入腹苦满方三首《外台秘要》
  10. 肿瘤组织结构的异型性《病理学》
  11. 肿腮《中医词典》
  12. 肿瘤与遗传《医学遗传学基础》
  13. 肿痛围药方《救伤秘旨》
  14. 肿瘤与病毒《实用免疫细胞与核酸》
  15. 肿疡《景岳全书》
  16. 肿瘤引起的气管阻塞《急诊医学》
  17. 肿疡《中医词典》
  18. 肿瘤疫苗《免疫与健康》
  19. 肿疡《医学纲目》
  20. 肿瘤抑制基因《医学遗传学基础》
  21. 肿疡《证治准绳·疡医》
  22. 肿瘤学研究中的实验动物的作用《实验动物科学》
  23. 肿疡《保婴撮要》
  24. 肿瘤相关抗原的放射免疫检测《物理诊断学》
  25. 肿疡《外科理例》
  26. 肿瘤细胞怎样“逃脱”免疫监视《免疫与健康》
  27. 肿疡《外科理例》
  28. 肿瘤细胞的异型性《病理学》
  29. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  30. 肿瘤细胞的代谢特点《病理学》
  31. 肿疡不足《景岳全书》


瘕_《灸法秘传》_中医针灸_【岐黄之术】

瘕

瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

症有七，蚊、蛇、鳖、虱、肉、米，发也。瘕有八，青、黄、燥、血、脂、狐、蛇、鳖也。其实症者，征也，有块可征。瘕者，假也，假物成形。总之不外乎气血交滞。倘因气滞而成者，灸气海。因血凝而致者，灸天枢可耳。

气海、天枢（并见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿满
  • 当前页：瘕
  • 下一页：癖
<<< 返回本书目录
  1. 瘕《幼幼新书》
  2. 瘕（与男子积聚条参看）《医学入门》
  3. 瘕《也是山人医案》
  4. 瘕案《丁甘仁医案》
  5. 瘕《续名医类案》
  6. 瘕病诸候（凡十八论）《诸病源候论》
  7. 瘕《续名医类案》
  8. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  9. 瘕《胎产指南》
  10. 瘕积痞血蛊门汇方《妇科心法要诀》
  11. 瘕《圣济总录》
  12. 瘕类论列总方《景岳全书》
  13. 瘕《临证指南医案》
  14. 瘕门《辨证录》
  15. 瘕《灸法秘传》
  16. 瘕痞癖《冯氏锦囊秘录》
  17. 瘕《金匮钩玄》
  18. 瘕气《凌临灵方》
  19. 瘕《古今医案按》
  20. 瘕疝根原《四圣心源》
  21. 假治法《石室秘录》
  22. 瘕证治《妇科心法要诀》
  23. 假孕【疾病症状】
  24. 瘕证治《三因极一病证方论》
  25. 假芫茜【中药大全】
  26. 驾轻汤【方剂大全】
  27. 假友水龙骨【中药大全】
  28. 嫁（虫戚）【中药大全】
  29. 假鹰爪根【中药大全】
  30. 稼穑散【方剂大全】
  1. 瘕《灸法秘传》
  2. 瘕《金匮钩玄》
  3. 瘕（与男子积聚条参看）《医学入门》
  4. 瘕《也是山人医案》
  5. 瘕案《丁甘仁医案》
  6. 瘕《胎产指南》
  7. 瘕病候《诸病源候论》
  8. 瘕《明医指掌》
  9. 瘕候《诸病源候论》
  10. 瘕《古今医案按》
  11. 瘕积聚痞瘀血血蛊总括《妇科心法要诀》
  12. 瘕《临证指南医案》
  13. 瘕积痞血蛊门汇方《妇科心法要诀》
  14. 瘕《医述》
  15. 瘕聚《中医名词词典》
  16. 瘕《续名医类案》
  17. 瘕类论列总方《景岳全书》
  18. 瘕《续名医类案》
  19. 瘕脉候《类证治裁》
  20. 瘕《幼幼新书》
  21. 瘕门（八则）《辨证录》
  22. 瘕《中医词典》
  23. 瘕痞癖《冯氏锦囊秘录》
  24. 瘕《圣济总录》
  25. 瘕癖《冯氏锦囊秘录》
  26. 假治法《石室秘录》
  27. 瘕癖《女科精要》
  28. 假者反之《中医词典》
  29. 瘕癖结候《诸病源候论》
  30. 假阳性及其处理《实用免疫细胞与核酸》
  31. 瘕癖证《女科经纶》


癖_《灸法秘传》_中医针灸_【岐黄之术】

癖

癖

  • 上一页
  • 目录
  • 相关
  • 下一页

者，弦也，有若弓弦，腹有一条扛起，现于肌肉之外。癖者，僻也，隐僻于膂脊肠胃之后。皆宜灸下脘，或灸足三里。

下脘（见臌胀。）

足三里（见痿症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘕
  • 当前页：癖
  • 下一页：疝气
<<< 返回本书目录
  1. 癖《针灸资生经》
  2. 癖病《育婴家秘》
  3. 癖《续名医类案》
  4. 癖病诸候《巢氏病源补养宣导法》
  5. 癖《普济方·针灸》
  6. 癖病诸候（凡十一论）《诸病源候论》
  7. 癖《普济方·针灸》
  8. 癖不能食《圣济总录》
  9. 癖《灸法秘传》
  10. 癖等七种释名论《叶选医衡》
  11. 痞症门推法《推拿抉微》
  12. 癖方《外台秘要》
  13. 痞症门《小儿推拿广意》
  14. 癖积《古今医案按》
  15. 痞证治《医宗金鉴》
  16. 癖积《千金翼方》
  17. 痞证治《妇科心法要诀》
  18. 癖积《推拿抉微》
  19. 痞硬《医宗金鉴》
  20. 癖积《续名医类案》
  21. 痞硬《伤寒心法要诀》
  22. 癖积症治《幼幼集成》
  23. 痞噎病诸候（凡八论）《诸病源候论》
  24. 癖及癖不能食方《外台秘要》
  25. 痞癣《急救广生集》
  26. 癖疾《儿科萃精》
  27. 痞塞《秘传证治要诀及类方》
  28. 癖疾《古今医鉴》
  29. 痞气丸【方剂大全】
  30. 癖疾《万病回春》
  1. 癖《灸法秘传》
  2. 癖《女科证治准绳》
  3. 癖病《育婴家秘》
  4. 癖《针灸资生经》
  5. 癖病候《诸病源候论》
  6. 癖《普济方·针灸》
  7. 癖病伤眼猪肝散《仁术便览》
  8. 癖《普济方·针灸》
  9. 癖不能食《圣济总录》
  10. 癖《证治准绳·幼科》
  11. 癖等七种释名论《叶选医衡》
  12. 癖《续名医类案》
  13. 癖方四首《外台秘要》
  14. 癖《医学纲目》
  15. 癖候《巢氏病源补养宣导法》
  16. 癖《中医词典》
  17. 癖候《诸病源候论》
  18. 痞症门推法《推拿抉微》
  19. 癖黄《中医词典》
  20. 痞症门《小儿推拿广意》
  21. 癖黄候《诸病源候论》
  22. 痞证治《妇科心法要诀》
  23. 癖积《千金翼方》
  24. 痞证治《医宗金鉴》
  25. 癖积《中医词典》
  26. 痞证七条《伤寒贯珠集》
  27. 癖积《续名医类案》
  28. 痞证表里《伤寒说意》
  29. 癖积《古今医案按》
  30. 痞胀《痰火点雪》
  31. 癖积《推拿抉微》


疝气_《灸法秘传》_中医针灸_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

疝有七，寒、水、气、血、筋、狐、 是也。时俗统称为小肠气。张子和谓疝气虽有七种，总不离乎肝病也。七疝之症，先宜灸气海，继宜灸中极，或灸三阴。若阴囊偏肿者，灸大敦有效。

气海（见劳伤。）

中极（脐下四寸。）

三阴（见痿症。）

大敦（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖
  • 当前页：疝气
  • 下一页：伏梁
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《灸法秘传》
  2. 疝气《急救良方》
  3. 疝气（附便毒）《经验丹方汇编》
  4. 疝气《医学三字经》
  5. 疝气（囊痈）《文堂集验方》
  6. 疝气《时方妙用》
  7. 疝气案《丁甘仁医案》
  8. 疝气《邵兰荪医案》
  9. 疝气的中医食疗《老年食养食疗》
  10. 疝气《扁鹊心书》
  11. 疝气方《医学三字经》
  12. 疝气《医学从众录》
  13. 疝气方《医方论》
  14. 疝气《奇效简便良方》
  15. 疝气方《汤头歌诀》
  16. 疝气《奇效简便良方》
  17. 疝气及方六首《外台秘要》
  18. 疝气《奇效简便良方》
  19. 疝气简便方《幼幼集成》
  20. 疝气《医学实在易》
  21. 疝气论《格致余论》
  22. 疝气《回春录》
  23. 疝气论治《类证治裁》
  24. 疝气《推拿抉微》
  25. 疝气脉案《类证治裁》
  26. 疝气《医学心悟》
  27. 疝气脉候《类证治裁》
  28. 疝气《医学摘粹》
  29. 疝气门《丹台玉案》
  30. 疝气《医学摘粹》
  31. 疝气门《王旭高临证医案》


伏梁_《灸法秘传》_中医针灸_【岐黄之术】

伏梁

伏梁

  • 上一页
  • 目录
  • 相关
  • 下一页

伏梁者，心积也，起于脐上，大如臂，上至心下，久则令人烦心。当灸上脘，或灸中脘可安。

上脘（见劳伤。）

中脘（见喘症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：伏梁
  • 下一页：奔豚
<<< 返回本书目录
  1. 伏梁《医经原旨》
  2. 伏梁病《黄帝内经太素》
  3. 伏梁《药症忌宜》
  4. 伏梁丸【方剂大全】
  5. 伏梁《圣济总录》
  6. 伏龙肝《本草纲目》完整版
  7. 伏梁《类经》
  8. 伏龙肝《雷公炮炙论》
  9. 伏梁《灸法秘传》
  10. 伏龙肝《药笼小品》
  11. 伏连方《外台秘要》
  12. 伏龙肝《证类本草》
  13. 伏疽散【方剂大全】
  14. 伏龙肝《本草纲目》图文版
  15. 伏鸡子根《本草纲目》完整版
  16. 伏龙肝【中药大全】
  17. 伏火玄石柜灵砂丹【方剂大全】
  18. 伏龙肝膏【方剂大全】
  19. 伏火雄黄丸【方剂大全】
  20. 伏龙肝散【方剂大全】
  21. 伏火太阳丹【方剂大全】
  22. 伏龙肝汤【方剂大全】
  23. 伏火四种玉粉丹【方剂大全】
  24. 伏龙肝汤丸【方剂大全】
  25. 伏火四神丹【方剂大全】
  26. 伏龙肝丸【方剂大全】
  27. 伏火水银硫黄紫粉丹【方剂大全】
  28. 伏龙肝饮【方剂大全】
  29. 伏火二气丹【方剂大全】
  30. 伏龙浆【方剂大全】
  1. 伏梁《灸法秘传》
  2. 伏梁《药症忌宜》
  3. 伏梁病《黄帝内经太素》
  4. 伏梁《金匮翼》
  5. 伏梁候《诸病源候论》
  6. 伏梁《灵素节注类编》
  7. 伏梁丸《三因极一病证方论》
  8. 伏梁《医经原旨》
  9. 伏苓《神农本草经》
  10. 伏梁《类经》
  11. 伏龙肝《本草纲目》
  12. 伏梁《医述》
  13. 伏龙肝《雷公炮炙论》
  14. 伏梁《中医词典》
  15. 伏龙肝《千金翼方》
  16. 伏梁《圣济总录》
  17. 伏龙肝《药笼小品》
  18. 伏梁《中医名词词典》
  19. 伏龙肝《本草经集注》
  20. 伏连方五首《外台秘要》
  21. 伏龙肝《新修本草》
  22. 伏连《中医词典》
  23. 伏龙肝《本草衍义》
  24. 伏惊《儒门事亲》
  25. 伏龙肝《汤液本草》
  26. 伏瘕（虙瘕）《中医名词词典》
  27. 伏龙肝《本草备要》
  28. 伏瘕《金匮翼》
  29. 伏龙肝《本草蒙筌》
  30. 伏瘕《儒门事亲》
  31. 伏龙肝《本草易读》


奔豚_《灸法秘传》_中医针灸_【岐黄之术】

奔豚

奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

奔豚者，肾积也，发于少腹，上至于心，如豚奔走状，上下无时，久则喘逆，骨痿少气。先灸气海，兼灸中极为是。

气海（见劳伤。）

中极（见疝气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏梁
  • 当前页：奔豚
  • 下一页：香港脚
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《灸法秘传》
  2. 奔豚《药症忌宜》
  3. 奔豚《伤寒括要》
  4. 奔豚《扁鹊心书》
  5. 奔豚病《备急千金要方》
  6. 奔豚《金匮翼》
  7. 奔豚动气《伤寒捷诀》
  8. 奔豚《医学心悟》
  9. 奔豚二《金匮悬解》
  10. 奔豚《医学摘粹》
  11. 奔豚根原《四圣心源》
  12. 奔豚《医学摘粹》
  13. 奔豚其二（附列门人治验）《经方实验录》
  14. 奔豚《中医词典》
  15. 奔豚其一《经方实验录》
  16. 奔豚《金匮悬解》
  17. 奔豚气《中医词典》
  18. 奔豚《中医名词词典》
  19. 奔豚气《医宗金鉴》
  20. 奔气汤《是斋百一选方》
  21. 奔豚气《杂病广要》
  22. 奔气汤《备急千金要方》
  23. 奔豚气病脉证并治《医宗金鉴》
  24. 奔气候《诸病源候论》
  25. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  26. 奔气病证治《金匮要略浅注》
  27. 奔豚气病脉证治《金匮要略方论》
  28. 奔气《中医词典》
  29. 奔豚气病脉证治《高注金匮要略》
  30. 焙《中医词典》
  31. 奔豚气病脉证治《金匮玉函经二注》


香港脚_《灸法秘传》_中医针灸_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚者，两脚浮肿而重，湿香港脚也。不红不肿而痛，干香港脚也。不拘干湿，皆宜灸风市灸。倘或红肿，行步艰难，灸大敦穴可愈。

风市（见中风。）

大敦（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚
  • 当前页：香港脚
  • 下一页：腹鸣
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《灸法秘传》
  2. 香港脚《针灸聚英》
  3. 香港脚（肾脏风）《文堂集验方》
  4. 香港脚《女科证治准绳》
  5. 香港脚（述古）《伤寒指掌》
  6. 香港脚《药症忌宜》
  7. 香港脚案《丁甘仁医案》
  8. 香港脚《急救良方》
  9. 香港脚痹挛《圣济总录》
  10. 香港脚《也是山人医案》
  11. 香港脚痹挛《金匮翼》
  12. 香港脚《古今医彻》
  13. 香港脚痹挛方二首《外台秘要》
  14. 香港脚《秘传证治要诀及类方》
  15. 香港脚痹挛候《诸病源候论》
  16. 香港脚《奇效简便良方》
  17. 香港脚痹挛秘方《华佗神方》
  18. 香港脚《丹溪手镜》
  19. 香港脚痹弱《圣济总录》
  20. 香港脚《丹溪手镜》
  21. 香港脚痹弱方七首《外台秘要》
  22. 香港脚《伤寒六书》
  23. 香港脚痹弱候《诸病源候论》
  24. 香港脚《竹林女科证治》
  25. 香港脚变成水肿《圣济总录》
  26. 香港脚《针灸资生经》
  27. 香港脚不随方五首《外台秘要》
  28. 香港脚《丹台玉案》
  29. 香港脚部《疡医大全》
  30. 香港脚《证治汇补》
  31. 香港脚瘥后复发《金匮翼》


腹鸣_《灸法秘传》_中医针灸_【岐黄之术】

腹鸣

腹鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

腹鸣者，腹中鸣响也。其因痰饮者，灸上脘。因胃寒而肠鸣者，灸胃俞穴，或灸足三里。

上脘（见劳伤。）

胃俞（见臌胀。）

足三里（见痿症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：腹鸣
  • 下一页：噎膈
<<< 返回本书目录
  1. 腹鸣【疾病症状】
  2. 腹膜刺激征【疾病症状】
  3. 腹鸣《灸法秘传》
  4. 腹膜和腹膜腔《人体解剖学》
  5. 腹满痛《医宗金鉴》
  6. 腹膜后感染与脓肿【疾病大全】
  7. 腹满痛《伤寒心法要诀》
  8. 腹膜后间隙出血【疾病大全】
  9. 腹满痛《伤寒捷诀》
  10. 腹膜后淋巴结炎【疾病大全】
  11. 腹满门《张氏医通》
  12. 腹膜后脓肿【疾病大全】
  13. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  14. 腹膜后腔液体渗病【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  16. 腹膜后疝【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  18. 腹膜后纤维化【疾病症状】
  19. 腹满寒疝宿食病脉证治《金匮要略心典》
  20. 腹膜后纤维化【疾病大全】
  21. 腹满寒疝宿食病脉证治《金匮要略浅注》
  22. 腹膜后血肿【疾病大全】
  23. 腹满寒疝宿食病脉证治《金匮要略方论》
  24. 腹膜后脂肪瘤【疾病大全】
  25. 腹满寒疝宿食病脉证治《高注金匮要略》
  26. 腹膜后肿瘤【疾病大全】
  27. 腹满寒疝宿食病脉证并治《医宗金鉴》
  28. 腹膜假黏液瘤【疾病大全】
  29. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  30. 腹膜间皮瘤【疾病大全】
  1. 腹鸣《灸法秘传》
  2. 腹满一《金匮悬解》
  3. 腹膜壁层《人体解剖学》
  4. 腹满续法《医学纲目》
  5. 腹膜的结构和功能概述《人体解剖学》
  6. 腹满心痞呕吐泄利《四圣悬枢》
  7. 腹膜的解剖生理概要《普通外科学》
  8. 腹满五《金匮悬解》
  9. 腹膜腔的分区《人体解剖学》
  10. 腹满痛《伤寒心法要诀》
  11. 腹膜透析《肾脏病学》
  12. 腹满痛《广瘟疫论》
  13. 腹膜外组织《人体解剖学》
  14. 腹满痛《医学心悟》
  15. 腹膜形成物《人体解剖学》
  16. 腹满痛《医学摘粹》
  17. 腹膜炎《默克家庭诊疗手册》
  18. 腹满痛《医述》
  19. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  20. 腹满痛《医宗金鉴》
  21. 腹膜与脏器的关系《人体解剖学》
  22. 腹满痛《伤寒捷诀》
  23. 腹募穴《中医词典》
  24. 腹满四《金匮悬解》
  25. 腹内鳖《急救广生集》
  26. 腹满十一《金匮悬解》
  27. 腹内虫积《奇效简便良方》
  28. 腹满十五《金匮悬解》
  29. 腹内儿哭《冯氏锦囊秘录》
  30. 腹满十四《金匮悬解》
  31. 腹内儿哭《丹台玉案》


噎膈_《灸法秘传》_中医针灸_【岐黄之术】

噎膈

噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

噎膈之因有五∶有气滞者，有血瘀者，有火炎者，有痰凝者，有食积者。虽分五种，总属七情之变。凡药不能效者，上宜灸天突，中宜灸中脘，下灸足三里为要。

天突、中脘（见喘症。）

足三里（见痿症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹鸣
  • 当前页：噎膈
  • 下一页：反胃
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《灸法秘传》
  2. 噎膈《药症忌宜》
  3. 噎膈翻胃辩《医旨绪余》
  4. 噎膈《叶天士医案精华》
  5. 噎膈翻胃者气食相凝《医学传心录》
  6. 噎膈《中医内科学》
  7. 噎膈翻胃总括《医宗金鉴》
  8. 噎膈《脉因证治》
  9. 噎膈翻胃总括《杂病心法要诀》
  10. 噎膈《友渔斋医话》
  11. 噎膈反胃《临证指南医案》
  12. 噎膈《丹溪手镜》
  13. 噎膈反胃《灵素节注类编》
  14. 噎膈《脉症治方》
  15. 噎膈反胃《时方妙用》
  16. 噎膈《医学心悟》
  17. 噎膈反胃《也是山人医案》
  18. 噎膈《医学摘粹》
  19. 噎膈反胃本于阴枯阳结论《叶选医衡》
  20. 噎膈《医学摘粹》
  21. 噎膈反胃论治《类证治裁》
  22. 噎膈《证治汇补》
  23. 噎膈反胃脉候《类证治裁》
  24. 噎膈《古今名医汇粹》
  25. 噎膈反胃脉缓论《三指禅》
  26. 噎膈《古今医案按》
  27. 噎膈反胃门《王旭高临证医案》
  28. 噎膈《张聿青医案》
  29. 噎膈反胃章《医学妙谛》
  30. 噎膈《医学正传》
  31. 噎膈反胃之辨《医学读书记》


反胃_《灸法秘传》_中医针灸_【岐黄之术】

反胃

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

反胃者，饮食能入，入而反出，故曰反胃。良由脾胃阳虚，营运失职，不能熟腐水谷，变化精微，朝食暮吐，暮食朝吐。即王太仆云∶食入反出，是无火也。法当灸中脘、下脘，兼灸膈俞。若未效者，再灸脾俞、胃俞，甚则灸足三里。

中脘（见喘症。）

下脘（见臌胀。）

膈俞（见汗症。）

脾俞（见痹症。）

胃俞（见臌胀。）

足三里（见痿症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈
  • 当前页：反胃
  • 下一页：霍乱
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《灸法秘传》
  2. 反胃《药症忌宜》
  3. 反胃部《本草易读》
  4. 反胃《针灸资生经》
  5. 反胃大吐《傅青主男科》
  6. 反胃《吴鞠通医案》
  7. 反胃根原《四圣心源》
  8. 反胃《医学摘粹》
  9. 反胃解《素灵微蕴》
  10. 反胃《医学摘粹》
  11. 反胃门《张氏医通》
  12. 反胃《卫生易简方》
  13. 反胃诗《医学实在易》
  14. 反胃《儒门事亲》
  15. 反胃吐食《医学衷中参西录》
  16. 反胃《证治汇补》
  17. 反胃噎膈《医碥》
  18. 反胃《普济方·针灸》
  19. 反胃噎膈《医碥》
  20. 反胃《证治准绳·类方》
  21. 反胃噎膈《经验丹方汇编》
  22. 反胃《张氏医通》
  23. 反胃噎膈又方《奇效简便良方》
  24. 反胃《续名医类案》
  25. 反胃噎疾《奇效简便良方》
  26. 反胃《备急千金要方》
  27. 反向PCR（Inverse PCR或Reverse PCR）《实用免疫细胞与核酸》
  28. 反胃《中医词典》
  29. 反阳《中医词典》
  30. 反胃《傅青主男科》
  31. 反仰其手《读医随笔》


霍乱_《灸法秘传》_中医针灸_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱症，猝然心腹作痛，上吐下泻，谓之湿霍乱也。欲吐不吐，欲泻不泻，谓之干霍乱也。急灸期门可愈。

期门（见臌胀。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：霍乱
  • 下一页：头痛
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《灸法秘传》
  2. 霍乱《宋本备急灸法》
  3. 霍乱《传染病》
  4. 霍乱《针灸聚英》
  5. 霍乱　十一章《伤寒悬解》
  6. 霍乱《陈氏幼科秘诀》
  7. 霍乱（干霍乱、吐利）《张氏医通》
  8. 霍乱《女科证治准绳》
  9. 霍乱（新法）《伤寒指掌》
  10. 霍乱《女科证治准绳》
  11. 霍乱案《丁甘仁医案》
  12. 霍乱《女科证治准绳》
  13. 霍乱八《伤寒悬解》
  14. 霍乱《药症忌宜》
  15. 霍乱暴脱证《医学衷中参西录》
  16. 霍乱《盘珠集胎产症治》
  17. 霍乱病源论三首《外台秘要》
  18. 霍乱《盘珠集胎产症治》
  19. 霍乱病状《千金翼方》
  20. 霍乱《金匮钩玄》
  21. 霍乱不止及洞下泄痢方八首《外台秘要》
  22. 霍乱《女科折衷纂要》
  23. 霍乱部《本草易读》
  24. 霍乱《急救良方》
  25. 霍乱部《神应经》
  26. 霍乱《也是山人医案》
  27. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  28. 霍乱《慈幼便览》
  29. 霍乱的意义《圆运动的古中医学》
  30. 霍乱《伤寒明理论》
  31. 霍乱二《伤寒悬解》


头痛_《灸法秘传》_中医针灸_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛者，有外感、内伤之分。如痛无休息者为外感，时痛时止者属内伤。若因头风而痛，宜灸百会，并灸神庭，合谷、胆俞皆可灸之。若头痛如破，或因内伤，宜灸命门自痊。

百会（见中风。）

神庭（见眩晕。）

合谷（大指次指歧骨间陷中，即虎口两骨缝中。）

胆俞（见劳伤。）

命门（十四节骨下 中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：头痛
  • 下一页：心腹痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《灸法秘传》
  2. 头痛《针灸学》
  3. 头痛《伤寒指掌》
  4. 头痛《女科证治准绳》
  5. 头痛《伤寒括要》
  6. 头痛《女科证治准绳》
  7. 头痛《神经病学》
  8. 头痛《何澹安医案》
  9. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  10. 头痛《盘珠集胎产症治》
  11. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  12. 头痛《金匮钩玄》
  13. 头痛不止《儒门事亲》
  14. 头痛《伤寒心法要诀》
  15. 头痛的诊断问题《神经病学》
  16. 头痛《急救良方》
  17. 头痛的治疗原则《神经病学》
  18. 头痛《伤科汇纂》
  19. 头痛恶寒《四圣悬枢》
  20. 头痛《也是山人医案》
  21. 头痛及眩晕《止园医话》
  22. 头痛《医学真传》
  23. 头痛挟风寒者《药症忌宜》
  24. 头痛《广瘟疫论》
  25. 头痛挟痰者《药症忌宜》
  26. 头痛《史载之方》
  27. 头痛挟邪热者《药症忌宜》
  28. 头痛《沈氏女科辑要》
  29. 头痛解《儿科萃精》
  30. 头痛《伤寒明理论》
  31. 头痛例《慎柔五书》


心腹痛_《灸法秘传》_中医针灸_【岐黄之术】

心腹痛

心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

真心痛者不可治。今云心痛者，皆胸中胃脘痛也。若胸腹痛者灸上脘，痛而不已灸行间，并灸膈俞。脐下冷痛，灸气海、关元。少腹寒痛，灸中极。夹脐而痛，上冲心痛，灸天枢。

上脘（见劳伤。）

行间（见尸厥。）

膈俞（见汗症。）

气海（见劳伤。）

中极（见疝气。）

天枢（见劳伤。）

关元（脐下三寸。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：心腹痛
  • 下一页：背痛
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《灸法秘传》
  2. 心腹痛《女科证治准绳》
  3. 心腹痛（胁痛闪痛）《文堂集验方》
  4. 心腹痛《女科证治准绳》
  5. 心腹痛候《巢氏病源补养宣导法》
  6. 心腹痛《盘珠集胎产症治》
  7. 心腹痛候《诸病源候论》
  8. 心腹痛《女科折衷纂要》
  9. 心腹痛候《诸病源候论》
  10. 心腹痛《医学真传》
  11. 心腹痛候《诸病源候论》
  12. 心腹痛《脉因证治》
  13. 心腹痛或又有小腹痛《女科百问》
  14. 心腹痛《丹溪手镜》
  15. 心腹痛及胀满痛方一十首《外台秘要》
  16. 心腹痛《竹林女科证治》
  17. 心腹痛论《小儿卫生总微论方》
  18. 心腹痛《推拿抉微》
  19. 心腹痛论《婴童类萃》
  20. 心腹痛《医学摘粹》
  21. 心腹痛门《养生导引秘籍》
  22. 心腹痛《医学摘粹》
  23. 心腹痛门《养生导引法》
  24. 心腹痛《济阴纲目》
  25. 心腹痛啼《中医词典》
  26. 心腹痛《证治准绳·女科》
  27. 心腹痛胸痹《医学三字经》
  28. 心腹痛《证治准绳·女科》
  29. 心腹痛胸痹方《医学三字经》
  30. 心腹痛《证治准绳·幼科》
  31. 心腹相引痛候《诸病源候论》


背痛_《灸法秘传》_中医针灸_【岐黄之术】

背痛

背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之脉行身之背，忽被风湿所侵，则背膂强痛，宜灸身柱则瘳。

身柱（见咳嗽。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛
  • 当前页：背痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 背痛【疾病症状】
  2. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  3. 背痛《也是山人医案》
  4. 背图形八症（二）《万氏秘传外科心法》
  5. 背痛《万病回春》
  6. 背图形八症（一）《万氏秘传外科心法》
  7. 背痛《普济方·针灸》
  8. 背项痛《丹溪治法心要》
  9. 背痛《灸法秘传》
  10. 背腰部《经穴汇解》
  11. 背痛《古今医案按》
  12. 背痈【疾病大全】
  13. 背腧《灵枢悬解》
  14. 背痈论《青囊秘诀》
  15. 背腧《黄帝内经·灵枢》
  16. 背痈门《辨证录》
  17. 背上九处不可病痈《外科理例》
  18. 背俞部中行十三穴《针灸资生经》
  19. 背上《医学见能》
  20. 背俞第二行四十四穴《针灸资生经》
  21. 背人形第一《黄帝明堂灸经》
  22. 背俞第三行左右二十八穴《针灸资生经》
  23. 背人形第一《黄帝明堂灸经》
  24. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  25. 背人形第五《黄帝明堂灸经》
  26. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  27. 背人形第四《黄帝明堂灸经》
  28. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  29. 背人形第三《黄帝明堂灸经》
  30. 钡中毒【疾病大全】
  1. 背痛《灸法秘传》
  2. 背痛《也是山人医案》
  3. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  4. 背痛《古今医案按》
  5. 背痛酸《广瘟疫论》
  6. 背痛《万病回春》
  7. 背图形八症（二）《万氏秘传外科心法》
  8. 背痛《普济方·针灸》
  9. 背图形八症（一）《万氏秘传外科心法》
  10. 背痛《中医词典》
  11. 背项痛《丹溪治法心要》
  12. 背腧诸经心痛《中医词典》
  13. 背穴行列《刺灸心法要诀》
  14. 背腧穴《中医词典》
  15. 背阳关《中医词典》
  16. 背腧《灵枢悬解》
  17. 背腰部《经穴汇解》
  18. 背腧《黄帝内经·灵枢》
  19. 背腰部《经穴汇解》
  20. 背生人头秘方《华佗神方》
  21. 背痈初起《奇效简便良方》
  22. 背上九处不可病痈《外科理例》
  23. 背痈论《青囊秘诀》
  24. 背上《医学见能》
  25. 背痈门（七则）《辨证录》
  26. 背人形第一《黄帝明堂灸经》
  27. 背痈秘方《华佗神方》
  28. 背人形第一《黄帝明堂灸经》
  29. 背俞《中医名词词典》
  30. 背人形第五《黄帝明堂灸经》
  31. 背俞《中医词典》


胁痛_《灸法秘传》_中医针灸_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痛在左，肝经受邪；在右，肝邪入肺。宜灸临泣可愈。

临泣（从两目中直上，入发际五分陷中。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背痛
  • 当前页：胁痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《灸法秘传》
  2. 胁痛《盘珠集胎产症治》
  3. 胁痛（附身体痛）《脉因证治》
  4. 胁痛《金匮钩玄》
  5. 胁痛耳聋《四圣悬枢》
  6. 胁痛《伤科汇纂》
  7. 胁痛烦满《圣济总录》
  8. 胁痛《也是山人医案》
  9. 胁痛歌《伤寒百证歌》
  10. 胁痛《胎产指南》
  11. 胁痛候《巢氏病源补养宣导法》
  12. 胁痛《中医内科学》
  13. 胁痛候《诸病源候论》
  14. 胁痛《医旨绪余》
  15. 胁痛咳嗽《傅青主男科》
  16. 胁痛《古今医彻》
  17. 胁痛里急《中医词典》
  18. 胁痛《秘传证治要诀及类方》
  19. 胁痛论《症因脉治》
  20. 胁痛《奇效简便良方》
  21. 胁痛论治《类证治裁》
  22. 胁痛《友渔斋医话》
  23. 胁痛脉案《类证治裁》
  24. 胁痛《丹溪治法心要》
  25. 胁痛脉候《类证治裁》
  26. 胁痛《丹溪手镜》
  27. 胁痛门《张氏医通》
  28. 胁痛《冷庐医话》
  29. 胁痛门《医方考》
  30. 胁痛《周慎斋遗书》
  31. 胁痛门《丹台玉案》


腰痛_《灸法秘传》_中医针灸_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰痛有四，当分灸之。如因房劳过度，则肾虚，灸肾俞穴。偶然欲跌则闪挫，灸气海穴。负重损伤，不能转侧，灸环跳穴。湿气下注，不能俯仰，灸腰俞穴。倘连腹而引痛者，灸命门穴则安。

肾俞（见痹症。）

气海（见劳伤。）

环跳（见中风。）

腰俞（见痹症。）

命门（见头痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腰痛
  • 下一页：耳聋耳鸣
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《灸法秘传》
  2. 腰痛《针灸聚英》
  3. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  4. 腰痛《女科证治准绳》
  5. 腰痛（腰强 腰屈）《针灸资生经》
  6. 腰痛《女科证治准绳》
  7. 腰痛（腰软附三十八）《丹溪手镜》
  8. 腰痛《评注产科心法》
  9. 腰痛不得俯仰候《巢氏病源补养宣导法》
  10. 腰痛《盘珠集胎产症治》
  11. 腰痛不得俯仰候《诸病源候论》
  12. 腰痛《金匮钩玄》
  13. 腰痛导引法《备急千金要方》
  14. 腰痛《急救良方》
  15. 腰痛点《针灸学》
  16. 腰痛《伤科汇纂》
  17. 腰痛方六首《外台秘要》
  18. 腰痛《也是山人医案》
  19. 腰痛方三首《外台秘要》
  20. 腰痛《女科指掌》
  21. 腰痛根原《四圣心源》
  22. 腰痛《沈氏女科辑要》
  23. 腰痛候《诸病源候论》
  24. 腰痛《回生集》
  25. 腰痛候（妇科心镜 下）《古今医统大全》
  26. 腰痛《痘疹心法要诀》
  27. 腰痛兼头痛《傅青主男科》
  28. 腰痛《针灸素难要旨》
  29. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  30. 腰痛《扁鹊心书》
  31. 腰痛论《胎产心法》


耳聋耳鸣_《灸法秘传》_中医针灸_【岐黄之术】

耳聋耳鸣

耳聋耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

《绳墨》曰∶肾气充盛则耳聪，肾气虚败则耳聋，肾气不足则耳鸣，肾气结热则耳聋。经谓耳为肾窍，肾虚耳聋宜灸肾俞，耳鸣宜灸风池。初患者先灸百会为是。

肾俞（见痹症。）

风池、百会（并见中风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：耳聋耳鸣
  • 下一页：目疾
<<< 返回本书目录
  1. 耳聋耳鸣《灸法秘传》
  2. 耳聋耳鸣【方剂主治】
  3. 耳聋的预防《家庭医学百科-医疗康复篇》
  4. 耳聋方《外台秘要》
  5. 耳聋（deafness）《耳鼻咽喉外科学》
  6. 耳聋故纸丸【方剂大全】
  7. 耳聋【方剂主治】
  8. 耳聋解《素灵微蕴》
  9. 耳聋【中药主治】
  10. 耳聋开窍神效丹【方剂大全】
  11. 耳聋【疾病大全】
  12. 耳聋门主论《疡医大全》
  13. 耳聋【疾病症状】
  14. 耳聋烧肾散【方剂大全】
  15. 耳聋《自我调养巧治病》
  16. 耳聋神丹【方剂大全】
  17. 耳聋《证治准绳·杂病》
  18. 耳聋鼠胆丹【方剂大全】
  19. 耳聋《证治准绳·类方》
  20. 耳聋丸【方剂大全】
  21. 耳聋《针灸资生经》
  22. 耳聋有脓《圣济总录》
  23. 耳聋《杂病治例》
  24. 耳聋有脓方《外台秘要》
  25. 耳聋《幼幼新书》
  26. 耳聋者肾虚之故《医学传心录》
  27. 耳聋《医学纲目》
  28. 耳聋治肺鼻塞治心《医学读书记》
  29. 耳聋《孙真人海上方》
  30. 耳聋左慈丸【方剂大全】
  1. 耳聋耳鸣《灸法秘传》
  2. 耳聋的预防《家庭医学百科-医疗康复篇》
  3. 耳聋方《儒门事亲》
  4. 耳聋《耳鼻咽喉外科学》
  5. 耳聋方《急救广生集》
  6. 耳聋《伤寒指掌》
  7. 耳聋方二十二首《外台秘要》
  8. 耳聋《金匮钩玄》
  9. 耳聋风肿候《诸病源候论》
  10. 耳聋《广瘟疫论》
  11. 耳聋候《巢氏病源补养宣导法》
  12. 耳聋《医效秘传》
  13. 耳聋候《诸病源候论》
  14. 耳聋《时方妙用》
  15. 耳聋候《诸病源候论》
  16. 耳聋《扁鹊心书》
  17. 耳聋候《诸病源候论》
  18. 耳聋《伤寒寻源》
  19. 耳聋解《素灵微蕴》
  20. 耳聋《奇效简便良方》
  21. 耳聋开窍奇方《奇方类编》
  22. 耳聋《儿科萃精》
  23. 耳聋门主方《疡医大全》
  24. 耳聋《针灸资生经》
  25. 耳聋门主论《疡医大全》
  26. 耳聋《医学心悟》
  27. 耳聋秘方《华佗神方》
  28. 耳聋《丹溪心法》
  29. 耳聋年久《医林改错》
  30. 耳聋《小儿卫生总微论方》
  31. 耳聋无闻《中医词典》


目疾_《灸法秘传》_中医针灸_【岐黄之术】

目疾

目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

眼科治目有五轮之分∶两 属心，曰血轮；乌珠属肝，曰风轮；两胞属脾，曰肉轮；白精属肺，曰气轮；瞳神属肾，曰水轮。其实肝开窍于目，总病实在乎肝。目初病者，先灸百会、上星、神庭三穴。日久内障起翳者，当灸临注。目KTKT 而不了者，必须灸肾俞也。

百会（见中风。）

上星（从发际直上一寸，或眉心上四寸。）

神庭（见头痛。）

临泣（见胁痛。）

肾俞（见痹症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋耳鸣
  • 当前页：目疾
  • 下一页：咽喉
<<< 返回本书目录
  1. 目疾《证治汇补》
  2. 目疾【中药主治】
  3. 目疾《张聿青医案》
  4. 目疾【方剂主治】
  5. 目疾《文堂集验方》
  6. 目疾门《小儿推拿广意》
  7. 目疾《灸法秘传》
  8. 目疾门《医学纲目》
  9. 目疾《经验丹方汇编》
  10. 目疾门《幼科推拿秘书》
  11. 目疾《活幼心书》
  12. 目疾门推法《推拿抉微》
  13. 目疾《博济方》
  14. 目疾统论《张氏医通》
  15. 目积年赤《圣济总录》
  16. 目疾头风出血最急说《儒门事亲》
  17. 目昏目光短《药症忌宜》
  18. 目疾由于伏气化热者治法《医学衷中参西录》
  19. 目昏花《证治准绳·类方》
  20. 目疾者肝火之因《医学传心录》
  21. 目昏暗《圣济总录》
  22. 目疾证《儒门事亲》
  23. 目昏【中药主治】
  24. 目疾证治《推拿抉微》
  25. 目昏《证治准绳·杂病》
  26. 目睑生风粟《圣济总录》
  27. 目昏《张氏医通》
  28. 目见黑花飞蝇《圣济总录》
  29. 目昏《审视瑶函》
  30. 目睛《经络全书》
  1. 目疾《灸法秘传》
  2. 目疾《医学启源》
  3. 目疾《博济方》
  4. 目疾《经验丹方汇编》
  5. 目疾门《医学纲目》
  6. 目疾《活幼心书》
  7. 目疾门《小儿推拿广意》
  8. 目疾《活幼心书》
  9. 目疾门《幼科推拿秘书》
  10. 目疾《文堂集验方》
  11. 目疾门推法《推拿抉微》
  12. 目疾《证治汇补》
  13. 目疾秘方《冷庐医话》
  14. 目疾《张聿青医案》
  15. 目疾统论《张氏医通》
  16. 目疾《麻疹备要方论》
  17. 目疾头风出血最急说《儒门事亲》
  18. 目积年赤《圣济总录》
  19. 目疾由于伏气化热者治法《医学衷中参西录》
  20. 目昏目光短《药症忌宜》
  21. 目疾者，戒沐头，宜濯足《医方考》
  22. 目昏昧《中医词典》
  23. 目疾者肝火之因《医学传心录》
  24. 目昏花《证治准绳·类方》
  25. 目疾证治《推拿抉微》
  26. 目昏暗《圣济总录》
  27. 目睑生风粟《圣济总录》
  28. 目昏《审视瑶函》
  29. 目见黑花飞蝇《圣济总录》
  30. 目昏《证治准绳·杂病》
  31. 目见黑花飞蝇《中医词典》


咽喉_《灸法秘传》_中医针灸_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

咽乃饮食之道，喉乃呼吸之区，不容纤邪所容，否则遂成喉症矣。咽喉疼痛者，当灸内庭。喉疮、喉风者，当灸天突为亟。

内庭（见尸厥。）

天突（见喘症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疾
  • 当前页：咽喉
  • 下一页：齿痛
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《灸法秘传》
  2. 咽喉《针灸聚英》
  3. 咽喉（二）《孙真人海上方》
  4. 咽喉《陈氏幼科秘诀》
  5. 咽喉（附失音、骨鲠）《医学入门》
  6. 咽喉《慈幼新书》
  7. 咽喉（哽）《张氏医通》
  8. 咽喉《急救良方》
  9. 咽喉（骨哽）《文堂集验方》
  10. 咽喉《也是山人医案》
  11. 咽喉（口舌齿唇）《医学心悟》
  12. 咽喉《医学见能》
  13. 咽喉（一）《孙真人海上方》
  14. 咽喉《痘疹心法要诀》
  15. 咽喉闭塞不通《圣济总录》
  16. 咽喉《邵兰荪医案》
  17. 咽喉病原由症治《幼科释谜》
  18. 咽喉《立斋外科发挥》
  19. 咽喉病证治（附哽）《三因极一病证方论》
  20. 咽喉《丹溪治法心要》
  21. 咽喉不利《中医词典》
  22. 咽喉《血证论》
  23. 咽喉不利候《诸病源候论》
  24. 咽喉《金匮翼》
  25. 咽喉部《本草易读》
  26. 咽喉《外科理例》
  27. 咽喉部《神应经》
  28. 咽喉《急救广生集》
  29. 咽喉部《疡医大全》
  30. 咽喉《医学摘粹》
  31. 咽喉部《外科大成》


齿痛_《灸法秘传》_中医针灸_【岐黄之术】

齿痛

齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

齿乃骨之余，肾主病也。然则因阳明火炽而痛者，有因风、因虫而痛者，亦有因虚而痛者，方药莫能奏捷，必当用灸。倘颊肿牙痛灸风池，红肿牙痛灸手三里，齿龋须灸内庭也。

风池（见中风。）

手三里（见偏风。）

内庭（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：齿痛
  • 下一页：鼻血
<<< 返回本书目录
  1. 齿痛《症因脉治》
  2. 齿痛【中药主治】
  3. 齿痛《针灸素难要旨》
  4. 齿痛【方剂主治】
  5. 齿痛《幼幼新书》
  6. 齿痛方《外台秘要》
  7. 齿痛《药症忌宜》
  8. 齿痛门《丹台玉案》
  9. 齿痛《普济方·针灸》
  10. 齿痛乃胃热气虚《医学传心录》
  11. 齿痛《口齿类要》
  12. 齿痛有孔方《外台秘要》
  13. 齿痛《灸法秘传》
  14. 齿须发《博济方》
  15. 齿痛《金针秘传》
  16. 齿血不止方《外台秘要》
  17. 齿痛《丹溪治法心要》
  18. 齿牙《景岳全书》
  19. 齿挺出及脱落方《外台秘要》
  20. 齿牙《医学见能》
  21. 齿疼方《外台秘要》
  22. 齿牙出血《校注医醇剩义》
  23. 齿舌症论治《类证治裁》
  24. 齿牙方《景岳全书》
  25. 齿伤《寿世保元》
  26. 齿牙经络《重楼玉钥续编》
  27. 齿腮肿痛口角流涎《经验麻科》
  28. 齿牙证治《幼幼集成》
  29. 齿龋《证治准绳·杂病》
  30. 齿牙肿痛《医法圆通》
  1. 齿痛《灸法秘传》
  2. 齿痛《药症忌宜》
  3. 齿痛方一十一首《外台秘要》
  4. 齿痛《针灸素难要旨》
  5. 齿痛风龋候《诸病源候论》
  6. 齿痛《校注医醇剩义》
  7. 齿痛候《巢氏病源补养宣导法》
  8. 齿痛《金针秘传》
  9. 齿痛候《诸病源候论》
  10. 齿痛《丹溪治法心要》
  11. 齿痛例《慎柔五书》
  12. 齿痛《金匮翼》
  13. 齿痛门《丹台玉案》
  14. 齿痛《症因脉治》
  15. 齿痛秘方《华佗神方》
  16. 齿痛《普济方·针灸》
  17. 齿痛乃胃热气虚《医学传心录》
  18. 齿痛《证治准绳·幼科》
  19. 齿痛有孔方四首《外台秘要》
  20. 齿痛《幼幼新书》
  21. 齿痛有孔秘方《华佗神方》
  22. 齿痛《口齿类要》
  23. 齿先兆——齿相学《中医疾病预测》
  24. 齿痛《新修本草》
  25. 齿齘（xiè械）《中医词典》
  26. 齿痛《中医词典》
  27. 齿须发《博济方》
  28. 齿挺候《诸病源候论》
  29. 齿血不止方四首《外台秘要》
  30. 齿挺出及脱落方五首《外台秘要》
  31. 齿血不止秘方《华佗神方》


鼻血_《灸法秘传》_中医针灸_【岐黄之术】

鼻血

鼻血

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻血者，因于肺肝有火也。肺窍在鼻，肝脏藏血，二经有火内炽则血沸腾，乘肺窍而出者也。急宜灸合谷穴一壮。

合谷穴（见偏风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛
  • 当前页：鼻血
  • 下一页：脑漏
<<< 返回本书目录
  1. 鼻血《灸法秘传》
  2. 鼻血草（图）【中药大全】
  3. 鼻嗅散【方剂大全】
  4. 鼻血管瘤《临床激光治疗学》
  5. 鼻小柱缺损【疾病症状】
  6. 鼻血管瘤【疾病大全】
  7. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  8. 鼻血雷【中药大全】
  9. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  10. 鼻血泉涌治验《疫疹一得》
  11. 鼻息肉【疾病大全】
  12. 鼻咽癌《百病自测》
  13. 鼻息肉《中西医结合耳鼻喉科》
  14. 鼻咽癌《家庭医学百科-医疗康复篇》
  15. 鼻息肉《家庭医学百科-医疗康复篇》
  16. 鼻咽癌《家庭医学百科-医疗康复篇》
  17. 鼻息内《赵绍琴临证验案精选》
  18. 鼻咽癌《自我调养巧治病》
  19. 鼻吸散【方剂大全】
  20. 鼻咽癌【疾病大全】
  21. 鼻外伤的急救《现代院外急救手册》
  22. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  23. 鼻外伤《家庭医学百科-医疗康复篇》
  24. 鼻咽癌的眼部病变【疾病大全】
  25. 鼻外部膨胀隆起【疾病症状】
  26. 鼻咽癌的远处转移【疾病症状】
  27. 鼻痛（余见鼻疮）《针灸资生经》
  28. 鼻咽癌先兆《中医疾病预测》
  29. 鼻痛《证治准绳·类方》
  30. 鼻咽癌与淋巴腺癌《中医之钥》
  1. 鼻血《灸法秘传》
  2. 鼻血《奇方类编》
  3. 鼻血不止《急救广生集》
  4. 鼻掀胸挺《中医词典》
  5. 鼻血不止《急救广生集》
  6. 鼻掀胸挺《中医名词词典》
  7. 鼻血不止《奇效简便良方》
  8. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  9. 鼻血不止《奇效简便良方》
  10. 鼻先兆——鼻相学《中医疾病预测》
  11. 鼻血不止《回生集》
  12. 鼻息肉《耳鼻咽喉外科学》
  13. 鼻血吹药方《急救广生集》
  14. 鼻息肉《新修本草》
  15. 鼻血管瘤《临床激光治疗学》
  16. 鼻息肉《中医词典》
  17. 鼻血泉涌治验《疫疹一得》
  18. 鼻息肉《中西医结合耳鼻喉科》
  19. 鼻血如注《医法圆通》
  20. 鼻息肉《家庭医学百科-医疗康复篇》
  21. 鼻血神方《急救广生集》
  22. 鼻息肉《默克家庭诊疗手册》
  23. 鼻寻常狼疮《中西医结合耳鼻喉科》
  24. 鼻息内《赵绍琴临证验案精选》
  25. 鼻蕈《中医词典》
  26. 鼻息《中医词典》
  27. 鼻雅司《中西医结合耳鼻喉科》
  28. 鼻齆息肉《中医词典》
  29. 鼻咽癌《默克家庭诊疗手册》
  30. 鼻齆《中医词典》
  31. 鼻咽癌《家庭医学百科-医疗康复篇》


脑漏_《灸法秘传》_中医针灸_【岐黄之术】

脑漏

脑漏

  • 上一页
  • 目录
  • 相关
  • 下一页

胆移热于脑，脑漏黄浊之水，由鼻而出，甚则腥秽。亦有鼻塞不闻香臭者。均宜灸上星穴可也。

上星（见目病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻血
  • 当前页：脑漏
  • 下一页：脱颏
<<< 返回本书目录
  1. 脑漏《校注医醇剩义》
  2. 脑漏证《古今名医汇粹》
  3. 脑漏《外科正宗》
  4. 脑鸣【疾病大全】
  5. 脑漏《灸法秘传》
  6. 脑膜癌病【疾病大全】
  7. 脑瘤【疾病大全】
  8. 脑膜刺激征《物理诊断学》
  9. 脑立清丸【方剂大全】
  10. 脑膜刺激征【疾病症状】
  11. 脑力劳动者的保健《中医养生学》
  12. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  13. 脑冷脑热（儿科）《冯氏锦囊秘录》
  14. 脑膜刺激症状【疾病症状】
  15. 脑乐静【方剂大全】
  16. 脑膜瘤【疾病大全】
  17. 脑痨【疾病大全】
  18. 脑膜肉瘤【疾病大全】
  19. 脑空穴【头部背面穴位】
  20. 脑膜炎【疾病症状】
  21. 脑疽-外科理例（下）《古今医统大全》
  22. 脑膜炎【疾病大全】
  23. 脑疽门主论《疡医大全》
  24. 脑膜炎奈瑟菌肺炎【疾病大全】
  25. 脑疽门《辨证录》
  26. 脑膜炎球菌和淋球菌《医学微生物学》
  27. 脑疽论《外科正宗》
  28. 脑膜炎球菌性脑膜炎【疾病大全】
  29. 脑疽论《青囊秘诀》
  30. 脑膜炎球菌血症【疾病大全】
  1. 脑漏《灸法秘传》
  2. 脑漏《校注医醇剩义》
  3. 脑漏方《急救广生集》
  4. 脑漏《奇效简便良方》
  5. 脑漏流脓《急救广生集》
  6. 脑漏《外科正宗》
  7. 脑漏流脓《奇方类编》
  8. 脑漏《中医词典》
  9. 脑漏证《古今名医汇粹》
  10. 脑漏《中医词典》
  11. 脑颅各骨《人体解剖学》
  12. 脑瘤先兆《中医疾病预测》
  13. 脑颅整体观《人体解剖学》
  14. 脑流青盲眼《中医词典》
  15. 脑漯（tà榻）《中医词典》
  16. 脑流青盲眼《中医词典》
  17. 脑漯（tà榻）《中医词典》
  18. 脑力劳动者的保健《中医养生学》
  19. 脑鸣《中医词典》
  20. 脑冷脑热（儿科）《冯氏锦囊秘录》
  21. 脑鸣《中医词典》
  22. 脑空（一名颞颥）《针灸大成》
  23. 脑膜刺激征《物理诊断学》
  24. 脑空《针灸学》
  25. 脑膜刺激征《神经精神疾病诊断学》
  26. 脑空《中医词典》
  27. 脑膜损伤《病理学》
  28. 脑空《中医词典》
  29. 脑膜炎球菌《医学微生物学》
  30. 脑局灶性损伤《默克家庭诊疗手册》
  31. 脑膜炎双球菌的快速检查法《实用免疫细胞与核酸》


脱颏_《灸法秘传》_中医针灸_【岐黄之术】

脱颏

脱颏

  • 上一页
  • 目录
  • 相关
  • 下一页

颏者，口之下唇至末之处，俗名下巴也。有因气虚而脱者，有因呵欠而脱者，皆可灸风池穴。

风池（见中风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑漏
  • 当前页：脱颏
  • 下一页：遗精
<<< 返回本书目录
  1. 脱颏《灸法秘传》
  2. 脱力草【中药大全】
  3. 脱疽-外科理例（下）《古今医统大全》
  4. 脱落细胞检查《临床基础检验学》
  5. 脱疽门主论《疡医大全》
  6. 脱落细胞检查基本知识《临床基础检验学》
  7. 脱疽论《外科正宗》
  8. 脱落细胞检查技术《临床基础检验学》
  9. 脱疽《中医外科学》
  10. 脱囊《马培之医案》
  11. 脱疽《医宗金鉴》
  12. 脱囊肿大《金匮钩玄》
  13. 脱疽《续名医类案》
  14. 脱皮【疾病症状】
  15. 脱疽《外科十法》
  16. 脱水【疾病症状】
  17. 脱疽《外科启玄》
  18. 脱水【疾病大全】
  19. 脱疽《外科理例》
  20. 脱水热【疾病症状】
  21. 脱疽《立斋外科发挥》
  22. 脱水药《药理学》
  23. 脱疽《景岳全书》
  24. 脱髓【疾病症状】
  25. 脱臼【中药主治】
  26. 脱髓鞘疾病《病理学》
  27. 脱痂《张氏医通》
  28. 脱下颏《伤科补要》
  29. 脱花煎【方剂大全】
  30. 脱屑【疾病症状】
  1. 脱颏《灸法秘传》
  2. 脱颏《中医词典》
  3. 脱壳《医学微生物学》
  4. 脱绝《中医词典》
  5. 脱力黄《中医词典》
  6. 脱疽门主论《疡医大全》
  7. 脱髎《中医词典》
  8. 脱疽门主方《疡医大全》
  9. 脱落上皮细胞的退化变性《临床基础检验学》
  10. 脱疽论《外科正宗》
  11. 脱落细胞检查《临床基础检验学》
  12. 脱疽疔《中医词典》
  13. 脱落细胞检查技术《临床基础检验学》
  14. 脱疽（外科理例 下）《古今医统大全》
  15. 脱脉案《类证治裁》
  16. 脱疽《中医外科学》
  17. 脱囊《中医词典》
  18. 脱疽《立斋外科发挥》
  19. 脱囊《马培之医案》
  20. 脱疽《外科启玄》
  21. 脱囊肿大《金匮钩玄》
  22. 脱疽《外科理例》
  23. 脱其五味《中医词典》
  24. 脱疽《医学心悟》
  25. 脱气《中医名词词典》
  26. 脱疽《外科心法要诀》
  27. 脱气《中医词典》
  28. 脱疽《证治准绳·疡医》
  29. 脱肉《中医词典》
  30. 脱疽《续名医类案》
  31. 脱肉破[月困]《中医名词词典》


遗精_《灸法秘传》_中医针灸_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

书谓有梦精出为梦遗，无梦自遗为精滑。大凡梦遗者，由于相火之强。精滑者，由于心肾之损。拟方当分虚实，灸法统宜于关元、中极及之阴交。设未瘥者，再灸肾俞可耳。

关元（见心腹痛。）

中极（见疝气。）

三阴交（见痿症。）

肾俞（见痹症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱颏
  • 当前页：遗精
  • 下一页：浊症
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《灸法秘传》
  2. 遗精《针灸学》
  3. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  4. 遗精《何澹安医案》
  5. 遗精案《丁甘仁医案》
  6. 遗精《也是山人医案》
  7. 遗精白浊皆由心肾两虚辨《叶选医衡》
  8. 遗精《医学见能》
  9. 遗精的中医食疗《老年食养食疗》
  10. 遗精《叶天士医案精华》
  11. 遗精健忘《傅青主男科》
  12. 遗精《时方妙用》
  13. 遗精淋浊门《王旭高临证医案》
  14. 遗精《邵兰荪医案》
  15. 遗精门《张氏医通》
  16. 遗精《中医内科学》
  17. 遗精梦泄论《理虚元鉴》
  18. 遗精《医学从众录》
  19. 遗精秘方《华佗神方》
  20. 遗精《秘传证治要诀及类方》
  21. 遗精诗《医学实在易》
  22. 遗精《医学实在易》
  23. 遗精主方《痰火点雪》
  24. 遗精《回春录》
  25. 遗精总括《医宗金鉴》
  26. 遗精《血证论》
  27. 遗精总括《杂病心法要诀》
  28. 遗精《医学心悟》
  29. 遗沥《中医词典》
  30. 遗精《丹台玉案》
  31. 遗粮汤（加味遗粮汤）《仁术便览》


浊症_《灸法秘传》_中医针灸_【岐黄之术】

浊症

浊症

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶浊症之因有二，肥人多湿热，瘦人多肾虚。总之肾虚之质，下焦空豁则湿热阻于精窍，而成赤白浊也。当灸关元，兼灸行间自痊。

关元（见心腹痛。）

行间（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：浊症
  • 下一页：淋痛
<<< 返回本书目录
  1. 浊症《寿世保元》
  2. 浊症、淋症章《医学妙谛》
  3. 浊症《灸法秘传》
  4. 啄木鸟《本草纲目》完整版
  5. 浊证《医学集成》
  6. 啄木鸟【中药大全】
  7. 浊证《万病回春》
  8. 孜然【中药大全】
  9. 浊气为卫《此事难知》
  10. 咨询步骤《妇产科学》
  11. 浊淋门《傅青主男科》
  12. 咨询的对象《妇产科学》
  13. 浊带总括《杂病心法要诀》
  14. 咨询的种类和目的《医学遗传学基础》
  15. 浊带总括《医宗金鉴》
  16. 姿态性腰腿痛【疾病大全】
  17. 浊《杂病治例》
  18. 资成汤【方剂大全】
  19. 浊《金匮钩玄》
  20. 资料处理及分析《预防医学》
  21. 浊《顾松园医镜》
  22. 资料的综合分析《医学统计学》
  23. 浊《丹溪治法心要》
  24. 资料收集《预防医学》
  25. 卓溪家传口诀《幼科铁镜》
  26. 资生经序《普济方·针灸》
  27. 卓肝汤【方剂大全】
  28. 资生汤《医学衷中参西录》
  29. 卓-艾综合征【疾病症状】
  30. 资生汤【方剂大全】
  1. 浊症《灸法秘传》
  2. 浊症《寿世保元》
  3. 浊症、淋症章《医学妙谛》
  4. 浊症《傅青主男科》
  5. 浊症脉候《类证治裁》
  6. 浊证诗《医学实在易》
  7. 酌饮《丹台玉案》
  8. 浊证《万病回春》
  9. 啄木《医学入门》
  10. 浊证《医学集成》
  11. 啄木鸟《证类本草》
  12. 浊者为卫《中医词典》
  13. 啄木鸟《本经逢原》
  14. 浊浴《中医词典》
  15. 琢齿《中医词典》
  16. 浊阴不降《中医词典》
  17. 咨询步骤《妇产科学》
  18. 浊阴《中医词典》
  19. 咨询的对象《妇产科学》
  20. 浊邪害清《中医词典》
  21. 咨询的种类和目的《医学遗传学基础》
  22. 浊邪害清《中医名词词典》
  23. 姿势辨病《常见病自测》
  24. 浊邪《中医词典》
  25. 姿势的种类《玉房秘诀》
  26. 浊邪《中医名词词典》
  27. 姿势反射《生理学》
  28. 浊涕《中医词典》
  29. 姿势性腰痛《中医伤科按摩学》
  30. 浊气为卫《此事难知》
  31. 资料处理及分析《预防医学》


淋痛_《灸法秘传》_中医针灸_【岐黄之术】

淋痛

淋痛

  • 上一页
  • 目录
  • 相关
  • 下一页

滴沥涩痛谓之淋，急满不通谓之闭。五淋之别，虽有气、砂、血、膏、劳之异，然皆肾虚而膀胱生热也。若小便赤涩，灸其下脘。小便痛沥，灸其关元。五淋之症，皆宜灸其中极。

下脘（见臌胀。）

关元（见心腹痛。）

中极（见疝气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊症
  • 当前页：淋痛
  • 下一页：溺血
<<< 返回本书目录
  1. 淋痛《灸法秘传》
  2. 淋痛【中药主治】
  3. 淋石《证类本草》
  4. 淋拓枳壳汤【方剂大全】
  5. 淋石《本草纲目》完整版
  6. 淋洗《证治准绳·疡医》
  7. 淋涩门《幼科推拿秘书》
  8. 淋洗大黄汤【方剂大全】
  9. 淋涩门《医方考》
  10. 淋洗当归汤【方剂大全】
  11. 淋涩《丹溪治法心要》
  12. 淋洗方【方剂大全】
  13. 淋球菌性结膜炎【疾病大全】
  14. 淋洗灸疮法《黄帝明堂灸经》
  15. 淋球菌性腹膜炎【疾病大全】
  16. 淋洗灸疮法《普济方·针灸》
  17. 淋球菌感染【疾病大全】
  18. 淋洗灸疮法《宋本备急灸法》
  19. 淋门《张氏医通》
  20. 淋洗苦参汤【方剂大全】
  21. 淋门《养生导引秘籍》
  22. 淋洗秦皮汤【方剂大全】
  23. 淋门《养生导引法》
  24. 淋洗如圣散【方剂大全】
  25. 淋癃（淋沥 余见小便不通）《针灸资生经》
  26. 淋洗汤【方剂大全】
  27. 淋癃《普济方·针灸》
  28. 淋渫莽草汤【方剂大全】
  29. 淋沥汤【方剂大全】
  30. 淋渫沙节汤【方剂大全】
  1. 淋痛《灸法秘传》
  2. 淋痛《奇效简便良方》
  3. 淋痛治验《卫生宝鉴》
  4. 淋溲《中医词典》
  5. 淋五《金匮悬解》
  6. 淋四《金匮悬解》
  7. 淋洗《证治准绳·疡医》
  8. 淋石《证类本草》
  9. 淋洗灸疮法《普济方·针灸》
  10. 淋涩门《幼科推拿秘书》
  11. 淋洗灸疮法《黄帝明堂灸经》
  12. 淋涩门《医方考》
  13. 淋洗灸疮法《宋本备急灸法》
  14. 淋涩《丹溪治法心要》
  15. 淋渫（xié屑）法《中医词典》
  16. 淋泉《中医词典》
  17. 淋药方《是斋百一选方》
  18. 淋球菌性结膜炎《默克家庭诊疗手册》
  19. 淋证《医学集成》
  20. 淋球菌的遗传学《基因诊断与性传播疾病》
  21. 淋证《医法圆通》
  22. 淋球菌《医学微生物学》
  23. 淋证《万病回春》
  24. 淋秘《中医词典》
  25. 淋证《明医指掌》
  26. 淋门《养生导引法》
  27. 淋证《回春录》
  28. 淋门《养生导引秘籍》
  29. 淋证《中医内科学》
  30. 淋门《张氏医通》
  31. 淋证《扁鹊心书》


溺血_《灸法秘传》_中医针灸_【岐黄之术】

溺血

溺血

  • 上一页
  • 目录
  • 相关
  • 下一页

经谓胞移热于膀胱则溺血，是症未有不本于热者。当灸关元数忙。

关元（见心腹痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋痛
  • 当前页：溺血
  • 下一页：遗溺
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《灸法秘传》
  2. 溺血《金匮钩玄》
  3. 溺血论治《类证治裁》
  4. 溺血《扁鹊心书》
  5. 溺血秘方《华佗神方》
  6. 溺血《儿科萃精》
  7. 溺血血淋《药症忌宜》
  8. 溺血《丹溪治法心要》
  9. 溺油异疾《奇方类编》
  10. 溺血《丹溪手镜》
  11. 溺有余沥《药症忌宜》
  12. 溺血《仁术便览》
  13. 溺浊《中医词典》
  14. 溺血《丹溪心法》
  15. 溺浊《中医词典》
  16. 溺血《卫生易简方》
  17. 年《中医词典》
  18. 溺血《明医指掌》
  19. 年《中医词典》
  20. 溺血《证治汇补》
  21. 年干支推算法《手掌与疾病》
  22. 溺血《古今医案按》
  23. 年久赤白带下《奇效简便良方》
  24. 溺血《普济方·针灸》
  25. 年久咳嗽《奇效简便良方》
  26. 溺血《寿世保元》
  27. 年久烂脚《奇效简便良方》
  28. 溺血《医述》
  29. 年久烂腿方《急救广生集》
  30. 溺血《医学入门》
  31. 年久瘫痪《奇方类编》


遗溺_《灸法秘传》_中医针灸_【岐黄之术】

遗溺

遗溺

  • 上一页
  • 目录
  • 相关
  • 下一页

遗溺者，由于中气虚衰，不能摄固所致。老年下元不足，孩提脬气未固多有之。总当灸其三阴。若小便频数者灸大敦，小儿遗尿者灸气海。

三阴（见痿症。）

大敦（见尸厥。）

气海（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血
  • 当前页：遗溺
  • 下一页：便血
<<< 返回本书目录
  1. 遗溺《证治汇补》
  2. 遗溺论《婴童类萃》
  3. 遗溺《万病回春》
  4. 遗溺尿床《幼科折衷》
  5. 遗溺《寿世保元》
  6. 遗溺证（附：小便不禁）《古今医统大全》
  7. 遗溺《伤寒括要》
  8. 遗尿《保婴撮要》
  9. 遗溺《灸法秘传》
  10. 遗尿《古今医案按》
  11. 遗溺《景岳全书》
  12. 遗尿《济阴纲目》
  13. 遗溺《古今名医汇粹》
  14. 遗尿《女科秘旨》
  15. 遗路死《洗冤集录》
  16. 遗尿《女科证治准绳》
  17. 遗精总括《杂病心法要诀》
  18. 遗尿《邵兰荪医案》
  19. 遗精总括《医宗金鉴》
  20. 遗尿《药症忌宜》
  21. 遗精梦泄论《理虚元鉴》
  22. 遗尿《医学纲目》
  23. 遗精梦泄《本草纲目》完整版
  24. 遗尿《幼幼新书》
  25. 遗精门《张氏医通》
  26. 遗尿《张氏医通》
  27. 遗精淋浊门《王旭高临证医案》
  28. 遗尿《赵绍琴临证验案精选》
  29. 遗精的中医食疗《老年食养食疗》
  30. 遗尿《证治准绳·女科》
  1. 遗溺《灸法秘传》
  2. 遗溺《医效秘传》
  3. 遗溺《伤寒括要》
  4. 遗溺《医学实在易》
  5. 遗溺论《婴童类萃》
  6. 遗溺《医学心悟》
  7. 遗溺尿床《幼科折衷》
  8. 遗溺《医学摘粹》
  9. 遗溺诗《医学实在易》
  10. 遗溺《医学摘粹》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗溺《证治汇补》
  13. 遗尿《气功外气疗法》
  14. 遗溺《古今名医汇粹》
  15. 遗尿《傅青主女科》
  16. 遗溺《万病回春》
  17. 遗尿《中医词典》
  18. 遗溺《寿世保元》
  19. 遗尿《疫疹一得》
  20. 遗溺《医述》
  21. 遗尿《女科秘旨》
  22. 遗溺《医学纲目》
  23. 遗尿《医学纲目》
  24. 遗溺《中医词典》
  25. 遗尿《医学纲目》
  26. 遗溺《景岳全书》
  27. 遗尿《医学纲目》
  28. 遗溺《中医名词词典》
  29. 遗尿《幼幼新书》
  30. 遗路死《洗冤集录》
  31. 遗尿《证治准绳·幼科》


便血_《灸法秘传》_中医针灸_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

便血之症，有肠风，有脏毒。如下鲜血，大便燥结，名曰肠风。血色黯浊，大便溏泻，名曰脏毒。脏毒者灸肾俞，肠风者灸会阳。

肾俞（见痹症。）

会阳（尾尻骨两旁，各开二寸，尻骨节上两旁，各开寸半亦可。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺
  • 当前页：便血
  • 下一页：脱肛
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《灸法秘传》
  2. 便血《针灸聚英》
  3. 便血（儿科）《冯氏锦囊秘录》
  4. 便血《评注产科心法》
  5. 便血案《丁甘仁医案》
  6. 便血《盘珠集胎产症治》
  7. 便血辨病《常见病自测》
  8. 便血《也是山人医案》
  9. 便血的急救《现代院外急救手册》
  10. 便血《医学真传》
  11. 便血淋漓并小便闭塞《经验丹方汇编》
  12. 便血《广瘟疫论》
  13. 便血论治《类证治裁》
  14. 便血《叶天士医案精华》
  15. 便血脉案《类证治裁》
  16. 便血《幼科心法要诀》
  17. 便血秘方《华佗神方》
  18. 便血《奇效简便良方》
  19. 便血尿血《证治准绳·幼科》
  20. 便血《儿科萃精》
  21. 便血尿血《保婴撮要》
  22. 便血《友渔斋医话》
  23. 便血脏毒（幼幼汇集 下）《古今医统大全》
  24. 便血《血证论》
  25. 便血脏毒第七十二问《婴童百问》
  26. 便血《针灸资生经》
  27. 便血章《医学妙谛》
  28. 便血《吴鞠通医案》
  29. 便血证治《三因极一病证方论》
  30. 便血《医学心悟》
  31. 便硬闭《药症忌宜》


脱肛_《灸法秘传》_中医针灸_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

肺与大肠相为表里，故肺热则肛藏，肺虚则肛脱。或因肠风痔漏，或因久痢久泻，或因产妇用力太早，或因小儿叫啼伤气。总须上灸百会，下灸会阳。

百会（见中风。）

会阳（见便血。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：脱肛
  • 下一页：痔疮
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《灸法秘传》
  2. 脱肛《陈氏幼科秘诀》
  3. 脱肛（谷道痒痛）《张氏医通》
  4. 脱肛《女科证治准绳》
  5. 脱肛、肛门作痒《外科大成》
  6. 脱肛《保幼新编》
  7. 脱肛并痔症第七十一问《婴童百问》
  8. 脱肛《金匮钩玄》
  9. 脱肛部《本草易读》
  10. 脱肛《金匮钩玄》
  11. 脱肛大小总论合参《冯氏锦囊秘录》
  12. 脱肛《也是山人医案》
  13. 脱肛方三首《外台秘要》
  14. 脱肛《中医外科学》
  15. 脱肛肛痒《幼科释谜》
  16. 脱肛《幼科折衷》
  17. 脱肛候《诸病源候论》
  18. 脱肛《仁斋直指方论（附补遗）》
  19. 脱肛候《诸病源候论》
  20. 脱肛《活幼心书》
  21. 脱肛候《诸病源候论》
  22. 脱肛《活幼心书》
  23. 脱肛历年不愈方三首《外台秘要》
  24. 脱肛《奇效简便良方》
  25. 脱肛论《小儿卫生总微论方》
  26. 脱肛《奇效简便良方》
  27. 脱肛论《婴童类萃》
  28. 脱肛《丹溪治法心要》
  29. 脱肛论治《类证治裁》
  30. 脱肛《回春录》
  31. 脱肛门《幼科切要》


痔疮_《灸法秘传》_中医针灸_【岐黄之术】

痔疮

痔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

古人论痔，有牝、牡、虫、血之分。其实皆大肠积热所致。当灸会阳几壮，庶冀而安。

会阳（见便血。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：痔疮
  • 下一页：泄泻
<<< 返回本书目录
  1. 痔疮【疾病大全】
  2. 痔疮【中药主治】
  3. 痔疮《自我调养巧治病》
  4. 痔疮【方剂主治】
  5. 痔疮《杂病治例》
  6. 痔疮部《外科方外奇方》
  7. 痔疮《医宗金鉴》
  8. 痔疮部《外科启玄》
  9. 痔疮《医学心悟》
  10. 痔疮出血【中药主治】
  11. 痔疮《医门补要》
  12. 痔疮的调养《人体使用手册》
  13. 痔疮《医法圆通》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疮《仁术便览》
  16. 痔疮论《外科正宗》
  17. 痔疮《灸法秘传》
  18. 痔疮门（附痔漏）《丹台玉案》
  19. 痔疮《经验丹方汇编》
  20. 痔疮门主论《疡医大全》
  21. 痔疮《丹溪心法》
  22. 痔疮下血【中药主治】
  23. 痔疮《保婴撮要》
  24. 痔疮形图《外科启玄》
  25. 痔出血【疾病症状】
  26. 痔疮肿痛【中药主治】
  27. 痔病诸候（凡六论）《诸病源候论》
  28. 痔核【疾病症状】
  29. 痔病诸候《巢氏病源补养宣导法》
  30. 痔疾《幼幼新书》
  1. 痔疮《灸法秘传》
  2. 痔疮《经验丹方汇编》
  3. 痔疮部《外科方外奇方》
  4. 痔疮《医门补要》
  5. 痔疮出血秘方《华佗神方》
  6. 痔疮《奇效简便良方》
  7. 痔疮的中医食疗《老年食养食疗》
  8. 痔疮《奇效简便良方》
  9. 痔疮挂下方《急救广生集》
  10. 痔疮《奇效简便良方》
  11. 痔疮灸法《冯氏锦囊秘录》
  12. 痔疮《丁甘仁医案》
  13. 痔疮论《外科正宗》
  14. 痔疮《仁术便览》
  15. 痔疮门（附痔漏）《丹台玉案》
  16. 痔疮《医学心悟》
  17. 痔疮门主方《疡医大全》
  18. 痔疮《丹溪心法》
  19. 痔疮门主论《疡医大全》
  20. 痔疮《外科心法要诀》
  21. 痔疮形图《外科启玄》
  22. 痔疮《保婴撮要》
  23. 痔疮验方《奇方类编》
  24. 痔疮《医宗金鉴》
  25. 痔疮止痛方《急救广生集》
  26. 痔疮《杂病治例》
  27. 痔疮肿痛秘方《华佗神方》
  28. 痔疮《自我调养巧治病》
  29. 痔疮作痒秘方《华佗神方》
  30. 痔疮《医法圆通》
  31. 痔候《诸病源候论》


泄泻_《灸法秘传》_中医针灸_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻有五，乃脾虚、肾虚、湿寒、湿热、食积也。脾虚则食少便频，肾虚则五更作泻，湿寒则便溏溺白，湿热则下利肠垢，食泻则吞酸嗳腐。在医家当分而治，在灸家先取天枢，其次会阳之穴。

天枢（见劳伤。）

会阳（见便血。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《灸法秘传》
  2. 泄泻《女科证治准绳》
  3. 泄泻（余见吐泻）《针灸资生经》
  4. 泄泻《女科证治准绳》
  5. 泄泻、滞下《沈氏女科辑要》
  6. 泄泻《女科证治准绳》
  7. 泄泻5个月《名师垂教》
  8. 泄泻《药症忌宜》
  9. 泄泻案《丁甘仁医案》
  10. 泄泻《评注产科心法》
  11. 泄泻辩《医旨绪余》
  12. 泄泻《盘珠集胎产症治》
  13. 泄泻从湿治有多法《金匮钩玄》
  14. 泄泻《金匮钩玄》
  15. 泄泻方《医学三字经》
  16. 泄泻《女科折衷纂要》
  17. 泄泻腹痛反复发作10余年《名师垂教》
  18. 泄泻《女科折衷纂要》
  19. 泄泻及完谷不化并遗屎论《胎产心法》
  20. 泄泻《也是山人医案》
  21. 泄泻及完谷不化并遗屎论《妇科秘书》
  22. 泄泻《慈幼便览》
  23. 泄泻兼发灼《医学衷中参西录》
  24. 泄泻《叶天士医案精华》
  25. 泄泻简便方《幼幼集成》
  26. 泄泻《医学三字经》
  27. 泄泻九法论《叶选医衡》
  28. 泄泻《时方妙用》
  29. 泄泻类《察病指南》
  30. 泄泻《中医儿科学》
  31. 泄泻论《症因脉治》


痢疾_《灸法秘传》_中医针灸_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

古人以赤痢为湿热，伤于血分；白痢为湿寒，伤于气分。凡初患赤白痢积者，法当灸其天枢，兼之中脘。如日久不愈，脾肾两伤者，当灸脾俞，兼之会阳也。

天枢（见劳伤。）

中脘（见喘症。）

脾俞（见痹症。）

会阳（见便血。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：伤寒
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《灸法秘传》
  2. 痢疾《针灸学》
  3. 痢疾（二）《医学衷中参西录》
  4. 痢疾《评注产科心法》
  5. 痢疾（一）《医学衷中参西录》
  6. 痢疾《盘珠集胎产症治》
  7. 痢疾案《丁甘仁医案》
  8. 痢疾《女科折衷纂要》
  9. 痢疾便方《奇方类编》
  10. 痢疾《女科折衷纂要》
  11. 痢疾不治症《寿世保元》
  12. 痢疾《慈幼便览》
  13. 痢疾的意义《圆运动的古中医学》
  14. 痢疾《慈幼便览》
  15. 痢疾的中医食疗《老年食养食疗》
  16. 痢疾《痘疹心法要诀》
  17. 痢疾二妙丸《奇方类编》
  18. 痢疾《痘疹心法要诀》
  19. 痢疾方《增订叶评伤暑全书》
  20. 痢疾《时方妙用》
  21. 痢疾杆菌《医学微生物学》
  22. 痢疾《万氏秘传片玉心书》
  23. 痢疾根原《四圣心源》
  24. 痢疾《经验丹方汇编》
  25. 痢疾简便方《幼幼集成》
  26. 痢疾《扁鹊心书》
  27. 痢疾救逆诗三首《医学实在易》
  28. 痢疾《扁鹊心书》
  29. 痢疾论《医门法律》
  30. 痢疾《厘正按摩要术》
  31. 痢疾论《症因脉治》


伤寒_《灸法秘传》_中医针灸_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒者，由冬令伤于寒邪，法当辛散。其误治也，变为结胸，宜灸期门。若妇人经水适来，邪热入于血室，昼则明了，夜则谵语，亦灸期门之穴。若饮水过多腹胀者，灸其中脘。余热解不尽者，当灸曲池可也。

期门（见咳嗽。）

中脘（见喘症。）

曲池（见偏风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：伤寒
  • 下一页：热病
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《灸法秘传》
  2. 伤寒《针灸聚英》
  3. 伤寒《病理学》
  4. 伤寒《盘珠集胎产症治》
  5. 伤寒《传染病》
  6. 伤寒《金匮钩玄》
  7. 伤寒（《聚英》）《针灸大成》
  8. 伤寒《医学真传》
  9. 伤寒（方一十六首）##《备急千金要方》
  10. 伤寒《慈幼便览》
  11. 伤寒（附伤风）《万病回春》
  12. 伤寒《医效秘传》
  13. 伤寒（热病 阴证 阳证）《针灸资生经》
  14. 伤寒《扁鹊心书》
  15. 伤寒（通用古方诗括）《医学入门》
  16. 伤寒《幼科心法要诀》
  17. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  18. 伤寒《幼科折衷》
  19. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  20. 伤寒《脉因证治》
  21. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  22. 伤寒《活幼心书》
  23. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  24. 伤寒《活幼心书》
  25. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  26. 伤寒《奇效简便良方》
  27. 伤寒、温病瘥后禁忌《集验方》
  28. 伤寒《友渔斋医话》
  29. 伤寒、温病用药大体及辟温方《集验方》
  30. 伤寒《丹溪治法心要》
  31. 伤寒案《丁甘仁医案》


热病_《灸法秘传》_中医针灸_【岐黄之术】

热病

热病

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶冬伤于寒，春必病温，至夏为热病。热病者，皆伤寒之类也。当用辛凉之剂。设未效者，当灸上脘。若烦闷者，须灸行间。

上脘（见劳伤。）

行间（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：热病
  • 下一页：疟疾
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《灸法秘传》
  2. 热病《幼科心法要诀》
  3. 热病（伤寒门 下）《古今医统大全》
  4. 热病《温病正宗》
  5. 热病八九日以上候《诸病源候论》
  6. 热病《内经评文》
  7. 热病斑疮候《诸病源候论》
  8. 热病《时病论》
  9. 热病辨脉《温病正宗》
  10. 热病《灵素节注类编》
  11. 热病疮候《诸病源候论》
  12. 热病《普济方·针灸》
  13. 热病大便不通候《诸病源候论》
  14. 热病《续名医类案》
  15. 热病毒攻手足候《诸病源候论》
  16. 热病《幼幼新书》
  17. 热病毒攻眼候《诸病源候论》
  18. 热病《医宗金鉴》
  19. 热病二日候《诸病源候论》
  20. 热病《女科秘旨》
  21. 热病发癍疹证《余无言医案》
  22. 热病《备急千金要方》
  23. 热病烦候《诸病源候论》
  24. 热病《中医词典》
  25. 热病方论《温热暑疫全书》
  26. 热病《时病论歌括新编》
  27. 热病方四道《温热暑疫全书》
  28. 热病《灵枢悬解》
  29. 热病防损胎《评注产科心法》
  30. 热病《中医名词词典》
  31. 热病后沉滞候《诸病源候论》


疟疾_《灸法秘传》_中医针灸_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾之病，由夏令先受暑邪，至秋时发为疟疾。秋风欲入，伏暑欲出，表里交争，寒热成矣。连日发者则浅，隔日发者则深，隔两日发者则更深矣。诸般疟疾，法当先灸大椎。痰盛之体，灸其尺泽。日久不已，灸其内庭。按穴灸之，则疟自遁。

大椎（见劳伤。）

尺泽（见中风。）

内庭（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病
  • 当前页：疟疾
  • 下一页：黄胆
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《灸法秘传》
  2. 疟疾《针灸聚英》
  3. 疟疾《传染病》
  4. 疟疾《评注产科心法》
  5. 疟疾《实用免疫细胞与核酸》
  6. 疟疾《盘珠集胎产症治》
  7. 疟疾案《丁甘仁医案》
  8. 疟疾《慈幼便览》
  9. 疟疾不愈《儒门事亲》
  10. 疟疾《眉寿堂方案选存》
  11. 疟疾不止《奇效简便良方》
  12. 疟疾《妇科心法要诀》
  13. 疟疾部《神应经》
  14. 疟疾《叶天士医案精华》
  15. 疟疾大小总论合参《冯氏锦囊秘录》
  16. 疟疾《医学三字经》
  17. 疟疾的意义《圆运动的古中医学》
  18. 疟疾《时方妙用》
  19. 疟疾点《手穴手纹诊治》
  20. 疟疾《万氏秘传片玉心书》
  21. 疟疾方《增订叶评伤暑全书》
  22. 疟疾《经验丹方汇编》
  23. 疟疾方《医学三字经》
  24. 疟疾《厘正按摩要术》
  25. 疟疾肝体坏外证《读医随笔》
  26. 疟疾《中医内科学》
  27. 疟疾寒多于热《幼幼新书》
  28. 疟疾《幼科折衷》
  29. 疟疾寒而不热《幼幼新书》
  30. 疟疾《古今医彻》
  31. 疟疾寒而后热《幼幼新书》


黄胆_《灸法秘传》_中医针灸_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆有五，曰阳黄、阴黄、酒疸、谷疸及女劳疸。其病本皆不离乎湿也。应灸之穴有四，即上脘、肝俞、胆俞、脾俞是也。

上脘（见劳伤。）

肝俞（见眩晕。）

胆俞（见劳伤。）

脾俞（见痹症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：黄胆
  • 下一页：癫病
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《灸法秘传》
  2. 黄胆《陈氏幼科秘诀》
  3. 黄胆（二）《医学衷中参西录》
  4. 黄胆《也是山人医案》
  5. 黄胆（黄汗附）《医学摘粹》
  6. 黄胆《慈幼便览》
  7. 黄胆（一）《医学衷中参西录》
  8. 黄胆《幼科铁镜》
  9. 黄胆案《丁甘仁医案》
  10. 黄胆《叶天士医案精华》
  11. 黄胆变黑医所不治者《奇效简便良方》
  12. 黄胆《幼科折衷》
  13. 黄胆遍身方一十一首《外台秘要》
  14. 黄胆《奇效简便良方》
  15. 黄胆病《备急千金要方》
  16. 黄胆《幼科释谜》
  17. 黄胆病候《诸病源候论》
  18. 黄胆《脉症治方》
  19. 黄胆病脉证并治《订正仲景全书金匮要略注》
  20. 黄胆《急救广生集》
  21. 黄胆病脉证并治《金匮玉函经二注》
  22. 黄胆《急救广生集》
  23. 黄胆病脉证并治《金匮玉函要略述义》
  24. 黄胆《针灸资生经》
  25. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  26. 黄胆《明医指掌》
  27. 黄胆病脉证治《高注金匮要略》
  28. 黄胆《儒门事亲》
  29. 黄胆部《本草易读》
  30. 黄胆《灵素节注类编》
  31. 黄胆大小总论合参《冯氏锦囊秘录》


癫病_《灸法秘传》_中医针灸_【岐黄之术】

癫病

癫病

  • 上一页
  • 目录
  • 相关
  • 下一页

经谓重阴者癫，癫则多喜，若痴若呆，或笑或泣，缘于所谋不遂而致也。当灸身柱一穴。

身柱（见咳嗽。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：癫病
  • 下一页：痫症
<<< 返回本书目录
  1. 癫病【疾病大全】
  2. 癫疾《黄帝内经太素》
  3. 癫病《中医内科学》
  4. 癫疾《类经》
  5. 癫病《灸法秘传》
  6. 癫疾《灵素节注类编》
  7. 癫《证治准绳·杂病》
  8. 癫疾《普济方·针灸》
  9. 癫《证治准绳·类方》
  10. 癫疾（余论见风痫）《针灸资生经》
  11. 癫《张氏医通》
  12. 癫狂《保幼新编》
  13. 巅顶《经络全书》
  14. 癫狂《产鉴》
  15. 颠犬伤《孙真人海上方》
  16. 癫狂《丹溪手镜》
  17. 颠茄片【方剂大全】
  18. 癫狂《丹溪心法》
  19. 颠茄流浸膏【方剂大全】
  20. 癫狂《古今医案按》
  21. 颠茄浸膏【方剂大全】
  22. 癫狂《古今医鉴》
  23. 颠茄碱类植物药物中毒【疾病大全】
  24. 癫狂《回春录》
  25. 颠茄酊【方剂大全】
  26. 癫狂《济阴纲目》
  27. 颠茄草【中药大全】
  28. 癫狂《灵枢悬解》
  29. 颠扑胀满《外科大成》
  30. 癫狂《脉因证治》
  1. 癫病《灸法秘传》
  2. 癫病《中医内科学》
  3. 癫风《解围元薮》
  4. 癫病《备急千金要方》
  5. 癫疯狗咬伤效方《奇效简便良方》
  6. 癫《证治准绳·杂病》
  7. 癫狗咬方《回生集》
  8. 癫《证治准绳·类方》
  9. 癫蛊《中医词典》
  10. 癫《张氏医通》
  11. 癫疾《黄帝内经太素》
  12. 癫《杂病广要》
  13. 癫疾《类经》
  14. 癫《中医词典》
  15. 癫疾《普济方·针灸》
  16. 巅上《中医词典》
  17. 癫疾《灵素节注类编》
  18. 巅疾《中医词典》
  19. 癫疾（余论见风痫）《针灸资生经》
  20. 巅疾《中医名词词典》
  21. 癫狂《中医名词词典》
  22. 巅顶痛《中医词典》
  23. 癫狂《医法圆通》
  24. 巅顶骨《正骨心法要旨》
  25. 癫狂《灵枢悬解》
  26. 巅顶风证《中医词典》
  27. 癫狂《傅青主男科》
  28. 巅顶《经络全书》
  29. 癫狂《中医词典》
  30. 巅《中医词典》
  31. 癫狂《产鉴》


痫症_《灸法秘传》_中医针灸_【岐黄之术】

痫症

痫症

  • 上一页
  • 目录
  • 相关
  • 下一页

痫症者，忽倒无知，神昏牙闭，角弓反张，抽搐流涎。古人分为五痫，有马鸣、羊嘶、牛吼、犬吠、猪啼等语，究属痰涎蓄于经络也。灸家不须细别，当其初发之时，先灸百会，兼灸上脘。每发每灸，日渐自瘥。

百会（见中风。）

上脘（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫病
  • 当前页：痫症
  • 下一页：癞病
<<< 返回本书目录
  1. 痫症《幼科折衷》
  2. 痫症兼痧《痧胀玉衡》
  3. 痫症《医学传灯》
  4. 痫症论《婴童类萃》
  5. 痫症《推拿抉微》
  6. 痫症论治《类证治裁》
  7. 痫症《寿世保元》
  8. 痫症脉论《三指禅》
  9. 痫症《灸法秘传》
  10. 痫症门《小儿推拿广意》
  11. 痫证总括《医宗金鉴》
  12. 痫症门《小儿推拿广意》
  13. 痫证门《幼科指南》
  14. 痫症门《幼科切要》
  15. 痫证门《幼科心法要诀》
  16. 痫症门推法《推拿抉微》
  17. 痫证候-幼幼汇集（上）《古今医统大全》
  18. 痫症续论《医学从众录》
  19. 痫证《针灸学》
  20. 痫症章《医学妙谛》
  21. 痫证《幼幼集成》
  22. 痫症者寻痰火之重轻《医学传心录》
  23. 痫证《万病回春》
  24. 显脉罗伞【中药大全】
  25. 痫证《明医指掌》
  26. 显脉香茶菜【中药大全】
  27. 痫证《厘正按摩要术》
  28. 显微镜下多血管炎【疾病大全】
  29. 痫证《活幼心书》
  30. 显微外科的类别《外科学总论》
  1. 痫症《灸法秘传》
  2. 痫症《幼科折衷》
  3. 痫症兼痧《痧胀玉衡》
  4. 痫症《奇效简便良方》
  5. 痫症论《婴童类萃》
  6. 痫症《医宗己任编》
  7. 痫症论治《类证治裁》
  8. 痫症《推拿抉微》
  9. 痫症脉候《类证治裁》
  10. 痫症《丹台玉案》
  11. 痫症脉论《三指禅》
  12. 痫症《寿世保元》
  13. 痫症门《幼科切要》
  14. 痫症《医学传灯》
  15. 痫症门《小儿推拿广意》
  16. 痫症《傅青主男科》
  17. 痫症门《小儿推拿广意》
  18. 痫症《中医名词词典》
  19. 痫症门推法《推拿抉微》
  20. 痫证总括《幼科心法要诀》
  21. 痫症续论《医学从众录》
  22. 痫证总括《医宗金鉴》
  23. 痫症章《医学妙谛》
  24. 痫证门《幼科指南》
  25. 痫症者寻痰火之重轻《医学传心录》
  26. 痫证候（幼幼汇集 上）《古今医统大全》
  27. 痫症治法《幼科释谜》
  28. 痫证《针灸学》
  29. 显色液《实用免疫细胞与核酸》
  30. 痫证《慈幼便览》
  31. 显微镜检查《临床基础检验学》


癞病_《灸法秘传》_中医针灸_【岐黄之术】

癞病

癞病

  • 上一页
  • 目录
  • 相关
  • 下一页

癞病，疠风也，俗称为大麻风。良由湿胜则生风，风胜则生虫，所以皮肤脱落，肌肉浮紫，满躯作痒，状若虫行。

宜灸曲池可愈。

曲池（见偏风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫症
  • 当前页：癞病
  • 下一页：疹病
<<< 返回本书目录
  1. 癞病《灸法秘传》
  2. 癞疮【中药主治】
  3. 癞《杂病治例》
  4. 癞风《丹溪治法心要》
  5. 癞《金匮钩玄》
  6. 癞风《外科正宗》
  7. 赖特综合征性巩膜炎【疾病大全】
  8. 癞风疮《外科启玄》
  9. 赖特综合征【疾病大全】
  10. 癞风根原《四圣心源》
  11. 赖氏综合征【疾病大全】
  12. 癞疯《外科大成》
  13. 赖利-戴综合征【疾病大全】
  14. 癞门《辨证录》
  15. 赖草【中药大全】
  16. 癞皮病《临床营养学》
  17. 莱子丸【方剂大全】
  18. 癞皮根【中药大全】
  19. 莱特雷尔-西韦病【疾病大全】
  20. 癞树叶【中药大全】
  21. 莱姆心脏炎【疾病大全】
  22. 癞头《金匮钩玄》
  23. 莱姆病性巩膜炎【疾病大全】
  24. 癞癣部《疡医大全》
  25. 莱姆病【疾病大全】
  26. 癞证治法《医学衷中参西录》
  27. 莱姆病《传染病》
  28. 癞症一十四种六经所属《解围元薮》
  29. 莱菔子粥【方剂大全】
  30. 兰伯特-伊顿综合征【疾病大全】
  1. 癞病《灸法秘传》
  2. 癞病《中医词典》
  3. 癞风《中医词典》
  4. 癞《金匮钩玄》
  5. 癞风《外科正宗》
  6. 癞《解围元薮》
  7. 癞风《丹溪治法心要》
  8. 癞《儒门事亲》
  9. 癞风疮《外科证治全书》
  10. 癞《杂病治例》
  11. 癞风疮《外科启玄》
  12. 癞《中医词典》
  13. 癞风根原《四圣心源》
  14. 赖特尔综合征《默克家庭诊疗手册》
  15. 癞风怪病《急救广生集》
  16. 莱姆病《传染病》
  17. 癞风眉落《奇效简便良方》
  18. 莱姆病《默克家庭诊疗手册》
  19. 癞风眉落《回生集》
  20. 莱菔子解《医学衷中参西录》
  21. 癞疯《外科大成》
  22. 莱菔子（莱菔英，地枯萝）《中药学》
  23. 癞蛤蟆中毒的急救《现代院外急救手册》
  24. 莱菔子（即萝卜子）《本草新编》
  25. 癞候《诸病源候论》
  26. 莱菔子《药性切用》
  27. 癞疥、绣球风《外科全生集》
  28. 莱菔子《本草撮要》
  29. 癞门（一则）《辨证录》
  30. 莱菔子《本草害利》
  31. 癞头《金匮钩玄》


疹病_《灸法秘传》_中医针灸_【岐黄之术】

疹病

疹病

  • 上一页
  • 目录
  • 相关
  • 下一页

肌发红点，有若蚊咬者为热疹，细粒透显者为风疹，不透出者为隐疹。隐疹宜灸曲池，风疹、热疹宜乎合谷、环跳。

曲池（见偏风。）

合谷（见偏风。）

环跳（见中风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞病
  • 当前页：疹病
  • 下一页：痰疾
<<< 返回本书目录
  1. 疹病《圆运动的古中医学》
  2. 疹病根原《四圣悬枢》
  3. 疹病《灸法秘传》
  4. 疹病解《四圣悬枢》
  5. 疹斑互讹说《研经言》
  6. 疹病隐显《四圣悬枢》
  7. 疹斑《医宗金鉴》
  8. 疹痘《卫生易简方》
  9. 疹斑《伤寒心法要诀》
  10. 疹痘部《本草易读》
  11. 疹(附小儿丹毒)《立斋外科发挥》
  12. 疹后遍身流水《经验麻科》
  13. 疹《医述》
  14. 疹后遍身糜烂《经验麻科》
  15. 疹《也是山人医案》
  16. 疹后昏愦《四圣悬枢》
  17. 疹《续名医类案》
  18. 疹后痢《经验麻科》
  19. 疹《寿世保元》
  20. 疹后目疾《四圣悬枢》
  21. 疹《伤寒指掌》
  22. 疹后脓血《四圣悬枢》
  23. 疹《仁术便览》
  24. 疹后疟疾《经验麻科》
  25. 疹《仁术便览》
  26. 疹后癖积《经验麻科》
  27. 疹《金匮钩玄》
  28. 疹后气喘发热《经验麻科》
  29. 疹《存存斋医话稿》
  30. 疹后痧疳《经验麻科》
  1. 疹病《灸法秘传》
  2. 疹病《圆运动的古中医学》
  3. 疹病根原《四圣悬枢》
  4. 疹斑互讹说《研经言》
  5. 疹病解《四圣悬枢》
  6. 疹斑《伤寒心法要诀》
  7. 疹病隐显《四圣悬枢》
  8. 疹斑《医宗金鉴》
  9. 疹出没《专治麻痧初编》
  10. 疹（附小儿丹毒）《立斋外科发挥》
  11. 疹喘嗽《专治麻痧初编》
  12. 疹《伤寒指掌》
  13. 疹唇口疮《专治麻痧初编》
  14. 疹《金匮钩玄》
  15. 疹痘《卫生易简方》
  16. 疹《也是山人医案》
  17. 疹痘部《本草易读》
  18. 疹《存存斋医话稿》
  19. 疹风《解围元薮》
  20. 疹《专治麻痧初编》
  21. 疹腹痛《专治麻痧初编》
  22. 疹《友渔斋医话》
  23. 疹汗衄《专治麻痧初编》
  24. 疹《友渔斋医话》
  25. 疹后遍身流水《经验麻科》
  26. 疹《仁术便览》
  27. 疹后遍身糜烂《经验麻科》
  28. 疹《仁术便览》
  29. 疹后肺痿《中医词典》
  30. 疹《急救广生集》
  31. 疹后肺痈《中医词典》


痰疾_《灸法秘传》_中医针灸_【岐黄之术】

痰疾

痰疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痰属湿，津液所化也。流则为津，行则为液，聚则为痰，上则为涎。其实百病兼痰为多也，灸其上脘，痰自化矣。

上脘（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹病
  • 当前页：痰疾
  • 下一页：饮食
<<< 返回本书目录
  1. 痰疾《灸法秘传》
  2. 痰检或可找到丝状蚴【疾病症状】
  3. 痰火诸方补遗《痰火点雪》
  4. 痰鉴别法《痰疠法门》
  5. 痰火证治《痰火点雪》
  6. 痰结实及宿食方《外台秘要》
  7. 痰火证论《痰火点雪》
  8. 痰厥《保幼新编》
  9. 痰火杂症补遗《痰火点雪》
  10. 痰厥《凌临灵方》
  11. 痰火越鞠丸【方剂大全】
  12. 痰厥头痛方《外台秘要》
  13. 痰火玄解《痰火点雪》
  14. 痰块百效膏【方剂大全】
  15. 痰火绪言《痰火点雪》
  16. 痰论《叶选医衡》
  17. 痰火死症《痰火点雪》
  18. 痰论《医贯》
  19. 痰火失血《痰火点雪》
  20. 痰门《寿世青编》
  21. 痰火门《张氏医通》
  22. 痰门《医方考》
  23. 痰火脉《痰火点雪》
  24. 痰门（附痰饮）《丹台玉案》
  25. 痰火咳嗽《痰火点雪》
  26. 痰门方（计方二条）《脉症治方》
  27. 痰火灸法《痰火点雪》
  28. 痰迷《厘正按摩要术》
  29. 痰火戒忌《痰火点雪》
  30. 痰迷心窍《凌临灵方》
  1. 痰疾《灸法秘传》
  2. 痰积血崩《中医词典》
  3. 痰疾癫狂《中医词典》
  4. 痰积泻《症因脉治》
  5. 痰疾癫狂《奇效简便良方》
  6. 痰积泄泻《中医词典》
  7. 痰鉴别法《痰疠法门》
  8. 痰积胃脘痛《金匮翼》
  9. 痰结《中医词典》
  10. 痰积脘痛《中医词典》
  11. 痰结实《中医词典》
  12. 痰积嗽《中医词典》
  13. 痰结实候《诸病源候论》
  14. 痰积食积心痛《明医指掌》
  15. 痰结实及宿食方三首《外台秘要》
  16. 痰积腹痛《症因脉治》
  17. 痰结胸《中医词典》
  18. 痰积腹痛《中医词典》
  19. 痰厥《中医词典》
  20. 痰积发热《金匮翼》
  21. 痰厥《凌临灵方》
  22. 痰积发热《中医词典》
  23. 痰厥《儒门事亲》
  24. 痰积《明医指掌》
  25. 痰厥《明医指掌》
  26. 痰积《中医词典》
  27. 痰厥《奇效简便良方》
  28. 痰积《中医名词词典》
  29. 痰厥《保幼新编》
  30. 痰火症《回生集》
  31. 痰厥秘方《华佗神方》


饮食_《灸法秘传》_中医针灸_【岐黄之术】

饮食

饮食

  • 上一页
  • 目录
  • 相关
  • 下一页

胃司纳受，脾主消导，一纳一消，营运不息。设脾胃衰弱，则失消纳之权。若饮食不思，灸其上脘。饮食少减，灸其中脘。饮食不化，灸其下脘，或灸天枢。食不下、欲干呕者，宜灸胆俞穴也。

上脘（见劳伤。）

中脘（见喘症。）

下脘（见臌胀。）

天枢（见劳伤。）

胆俞（见劳伤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰疾
  • 当前页：饮食
  • 下一页：调经
<<< 返回本书目录
  1. 饮食《张氏医通》
  2. 饮食（戒饮）《宜麟策》
  3. 饮食《医学见能》
  4. 饮食（药食三）《妇人规》
  5. 饮食《医述》
  6. 饮食编《古今医统大全》
  7. 饮食《血证论》
  8. 饮食辨病《常见病自测》
  9. 饮食《万病回春》
  10. 饮食不化【方剂主治】
  11. 饮食《寿世保元》
  12. 饮食不节【方剂主治】
  13. 饮食《千金翼方》
  14. 饮食不进【方剂主治】
  15. 饮食《灸法秘传》
  16. 饮食不美【方剂主治】
  17. 饮食《景岳全书》
  18. 饮食不入【方剂主治】
  19. 饮食《金匮翼》
  20. 饮食不思【方剂主治】
  21. 饮食《达生编》
  22. 饮食不下【方剂主治】
  23. 饮伤脾胃论《卫生宝鉴》
  24. 饮食不消《千金翼方》
  25. 饮伤脾胃方《卫生宝鉴》
  26. 饮食不消【方剂主治】
  27. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  28. 饮食迟化【方剂主治】
  29. 饮如涎而薄者《药症忌宜》
  30. 饮食的应用《中医饮食营养学》
  1. 饮食《灸法秘传》
  2. 饮食《外科选要》
  3. 饮食《预防医学》
  4. 饮食《医学见能》
  5. 饮食（戒饮）《宜麟策》
  6. 饮食《血证论》
  7. 饮食（养生余录 下）《古今医统大全》
  8. 饮食《万病回春》
  9. 饮食（药食三）《妇人规》
  10. 饮食《寿世保元》
  11. 饮食、劳逸证候《中医诊断学》
  12. 饮食《张氏医通》
  13. 饮食、生活习惯及社会环境因素《减肥新法与技巧》
  14. 饮食《医述》
  15. 饮食编《古今医统大全》
  16. 饮食《达生编》
  17. 饮食辨病《常见病自测》
  18. 饮食《麻疹备要方论》
  19. 饮食不节《中医词典》
  20. 饮食《景岳全书》
  21. 饮食不消《千金翼方》
  22. 饮食《千金翼方》
  23. 饮食的管理《外科学总论》
  24. 饮伤脾胃论《卫生宝鉴》
  25. 饮食的作用《中医饮食营养学》
  26. 饮伤脾胃方《卫生宝鉴》
  27. 饮食过伤《明医杂着》
  28. 饮伤《中医词典》
  29. 饮食汗《中医词典》
  30. 饮膳太医《中医词典》
  31. 饮食减肥的调配原则《减肥新法与技巧》


调经_《灸法秘传》_中医针灸_【岐黄之术】

调经

调经

  • 上一页
  • 目录
  • 相关
  • 下一页

月经者，一月一至也。超前退后，谓云不调。女子经水不调者，当灸气海，兼灸中极。妇人月水枯闭者，当灸腰俞可愈。

气海（见劳伤。）

中极（见疝气。）

腰俞（见痹症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食
  • 当前页：调经
  • 下一页：血崩
<<< 返回本书目录
  1. 调经《竹泉生女科集要》
  2. 调经【中药主治】
  3. 调经《张聿青医案》
  4. 调经【方剂主治】
  5. 调经《医学集成》
  6. 调经安胎同药之误《读医随笔》
  7. 调经《医学纲目》
  8. 调经案《丁甘仁医案》
  9. 调经《也是山人医案》
  10. 调经八物丸【方剂大全】
  11. 调经《万病回春》
  12. 调经并荣种子丸【方剂大全】
  13. 调经《邵兰荪医案》
  14. 调经补真汤【方剂大全】
  15. 调经《女科要旨》
  16. 调经不及期汤【方剂大全】
  17. 调经《女科秘要》
  18. 调经草【中药大全】
  19. 调经《内府秘传经验女科》
  20. 调经柴胡汤【方剂大全】
  21. 调经《临证指南医案》
  22. 调经除带汤【方剂大全】
  23. 调经《灸法秘传》
  24. 调经促孕丸【方剂大全】
  25. 调经《广嗣要语》
  26. 调经方《女科指掌》
  27. 调经《顾松园医镜》
  28. 调经膏【方剂大全】
  29. 调经《傅青主女科》
  30. 调经固荣汤【方剂大全】
  1. 调经《灸法秘传》
  2. 调经《女科秘要》
  3. 调经安胎同药之误《读医随笔》
  4. 调经《女科证治准绳》
  5. 调经案《丁甘仁医案》
  6. 调经《也是山人医案》
  7. 调经必审脾气生化之源论《女科经纶》
  8. 调经《女科要旨》
  9. 调经不可耗气宜养心实脾论《女科经纶》
  10. 调经《邵兰荪医案》
  11. 调经不可误药当养气益血论《女科经纶》
  12. 调经《友渔斋医话》
  13. 调经不可专耗其气论《女科经纶》
  14. 调经《顾松园医镜》
  15. 调经方《女科指掌》
  16. 调经《万病回春》
  17. 调经方法《古今医统大全》
  18. 调经《张聿青医案》
  19. 调经酒《奇方类编》
  20. 调经《临证指南医案》
  21. 调经论《针灸大成》
  22. 调经《医学纲目》
  23. 调经论《素问悬解》
  24. 调经《竹泉生女科集要》
  25. 调经论《素问悬解》
  26. 调经《广嗣要语》
  27. 调经论《妇科秘方》
  28. 调经《内府秘传经验女科》
  29. 调经论《古今医统大全》
  30. 调经《中医词典》
  31. 调经论《古今医彻》


血崩_《灸法秘传》_中医针灸_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

血崩之症，良由肝脾两伤。盖肝不能藏，脾不能统，所以经血忽崩。宜灸气海、大敦二穴。

气海（见劳伤。）

大敦（见尸厥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经
  • 当前页：血崩
  • 下一页：带下
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《灸法秘传》
  2. 血崩《女科证治准绳》
  3. 血崩（崩中漏下 恶露不止）《针灸资生经》
  4. 血崩《女科证治准绳》
  5. 血崩不止《中医词典》
  6. 血崩《邯郸遗稿》
  7. 血崩不止《济阴纲目》
  8. 血崩《金匮钩玄》
  9. 血崩不止《盘珠集胎产症治》
  10. 血崩《女科切要》
  11. 血崩不止方《急救广生集》
  12. 血崩《沈氏女科辑要》
  13. 血崩方《回生集》
  14. 血崩《回生集》
  15. 血崩服寒药变寒用热治法《女科经纶》
  16. 血崩《妇科心法要诀》
  17. 血崩腹痛《中医词典》
  18. 血崩《扁鹊心书》
  19. 血崩昏暗《傅青主女科》
  20. 血崩《仁斋直指方论（附补遗）》
  21. 血崩昏暗《中医词典》
  22. 血崩《友渔斋医话》
  23. 血崩久甚不愈《回生集》
  24. 血崩《周慎斋遗书》
  25. 血崩论《女科折衷纂要》
  26. 血崩《急救广生集》
  27. 血崩门（八则）《辨证录》
  28. 血崩《儒门事亲》
  29. 血崩神效方《仁术便览》
  30. 血崩《儒门事亲》
  31. 血崩始见经多《竹泉生女科集要》


带下_《灸法秘传》_中医针灸_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

古人治带，有五色之论，而分五脏之疗。又以赤属血、白属气之说。其实带下之病，本在乎带脉，以带脉横于腰间，如束带然，故名也。法当灸关元数壮。

关元（见心腹痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：带下
  • 下一页：种子
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《灸法秘传》
  2. 带下《邯郸遗稿》
  3. 带下（杂病）《金匮悬解》
  4. 带下《女科指掌》
  5. 带下案《丁甘仁医案》
  6. 带下《女科撮要》
  7. 带下白候《诸病源候论》
  8. 带下《笔花医镜》
  9. 带下病《中医妇科学》
  10. 带下《沈氏女科辑要》
  11. 带下部《本草易读》
  12. 带下《中医妇科学》
  13. 带下赤白《丹溪治法心要》
  14. 带下《邵兰荪医案》
  15. 带下赤白《金匮钩玄》
  16. 带下《扁鹊心书》
  17. 带下赤候《中医词典》
  18. 带下《脉因证治》
  19. 带下赤候《诸病源候论》
  20. 带下《妇科玉尺》
  21. 带下出于风冷停宿《女科经纶》
  22. 带下《妇人规》
  23. 带下方《女科指掌》
  24. 带下《医宗己任编》
  25. 带下黑候《中医词典》
  26. 带下《周慎斋遗书》
  27. 带下黑候《诸病源候论》
  28. 带下《医学心悟》
  29. 带下候《诸病源候论》
  30. 带下《丹溪心法》
  31. 带下黄候《中医词典》


种子_《灸法秘传》_中医针灸_【岐黄之术】

种子

种子

  • 上一页
  • 目录
  • 相关
  • 下一页

女子不孕之故，由伤其冲任也。若三因之邪伤其冲任之脉，则有月经不调、漏崩带下。或因宿血积于胞中，或因胞寒、胞热，或因体盛痰多，脂膜壅塞胞中，皆不能成孕也。当灸中极为要。

中极（见疝气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：种子
  • 下一页：胎漏
<<< 返回本书目录
  1. 种子《女科要旨》
  2. 种子补益受胎寿子论《胎产心法》
  3. 种子《灸法秘传》
  4. 种子大补丸【方剂大全】
  5. 种子《傅青主女科》
  6. 种子方《评注产科心法》
  7. 种植牙《家庭医学百科-医疗康复篇》
  8. 种子方《张氏妇科》
  9. 种植性结节【疾病症状】
  10. 种子宫神方《毓麟验方》
  11. 种植播散【疾病症状】
  12. 种子红药连城丸《毓麟验方》
  13. 种造药《千金翼方》
  14. 种子金丹《毓麟验方》
  15. 种玉酒【方剂大全】
  16. 种子金丸《毓麟验方》
  17. 种嗣门《辨证录》
  18. 种子金丸《毓麟验方》
  19. 种痘要旨《幼科种痘心法要旨》
  20. 种子门《女科指要》
  21. 种痘要旨《医宗金鉴》
  22. 种子门《评注产科心法》
  23. 种痘说《医学源流论》
  24. 种子奇方《毓麟验方》
  25. 种痘说《张氏医通》
  26. 种子奇方【方剂大全】
  27. 种痘解《儿科萃精》
  28. 种子时候《妇科心法要诀》
  29. 种痘并发症【疾病大全】
  30. 种子时候《医宗金鉴》
  1. 种子《灸法秘传》
  2. 种子《女科要旨》
  3. 种子必保养心肾二脏论《女科经纶》
  4. 种子《中医词典》
  5. 种子必知之时候《女科经纶》
  6. 种植牙《家庭医学百科-医疗康复篇》
  7. 种子并治阳痿《奇方类编》
  8. 种造药《千金翼方》
  9. 种子补益受胎寿子论《胎产心法》
  10. 种玉《中医词典》
  11. 种子方《张氏妇科》
  12. 种系《实验动物科学》
  13. 种子方《评注产科心法》
  14. 种橐《中医词典》
  15. 种子方法《评注产科心法》
  16. 种嗣门（九则）《辨证录》
  17. 种子歌《评注产科心法》
  18. 种鼠的选择《实验动物科学》
  19. 种子宫神方《毓麟验方》
  20. 种属《实验动物科学》
  21. 种子红药连城丸《毓麟验方》
  22. 种空青秘法（华佗种空青）《华佗神方》
  23. 种子金丹《冯氏锦囊秘录》
  24. 种痘要旨《幼科种痘心法要旨》
  25. 种子金丹《毓麟验方》
  26. 种痘要旨《医宗金鉴》
  27. 种子金丸《毓麟验方》
  28. 种痘说《张氏医通》
  29. 种子金丸《毓麟验方》
  30. 种痘说《医学源流论》
  31. 种子良方《奇效简便良方》


胎漏_《灸法秘传》_中医针灸_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

怀胎数月，而经水偶下者，谓之胎漏也。由于劳力损伤，或由冲脉有热，或由气怒伤肝，皆能致之也。宜灸关元自止。

关元（见心腹痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子
  • 当前页：胎漏
  • 下一页：产后
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《灸法秘传》
  2. 胎漏《金匮钩玄》
  3. 胎漏部《本草易读》
  4. 胎漏《女科切要》
  5. 胎漏黄水《中医词典》
  6. 胎漏《中医妇科学》
  7. 胎漏黄汁下或如豆汁《医学纲目》
  8. 胎漏《奇效简便良方》
  9. 胎漏黄汁下或如豆汁《证治准绳·女科》
  10. 胎漏《奇效简便良方》
  11. 胎漏黄汁下或如豆汁《女科证治准绳》
  12. 胎漏《妇人规》
  13. 胎漏论外方《妇人规》
  14. 胎漏《回春录》
  15. 胎漏下血《胎产秘书》
  16. 胎漏《竹林女科证治》
  17. 胎漏下血《医学纲目》
  18. 胎漏《医学心悟》
  19. 胎漏下血《冯氏锦囊秘录》
  20. 胎漏《卫生易简方》
  21. 胎漏下血《济阴纲目》
  22. 胎漏《医述》
  23. 胎漏下血《女科精要》
  24. 胎漏《女科秘旨》
  25. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  26. 胎漏《济生集》
  27. 胎漏下血与妊娠尿血不同之辨《女科经纶》
  28. 胎漏《产鉴》
  29. 胎落《中医词典》
  30. 胎漏《中医词典》
  31. 胎麻《中医词典》


产后_《灸法秘传》_中医针灸_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

产后之 ，莫能尽述，应灸之症，姑略详之。恶露不行，宜灸中极。恶露不止，宜灸气海，或灸关元。关元、中极只离一寸，一欲其行，一欲其止，分寸不准，灾害并至矣。

中极（见疝气。）

气海（见劳伤。）

关元（见心腹痛。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：产后
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《灸法秘传》
  2. 产后《原要论》
  3. 产后案《丁甘仁医案》
  4. 产后《邯郸遗稿》
  5. 产后百日外．面青浮肿．唇白气急《女科旨要》
  6. 产后《也是山人医案》
  7. 产后败血闭阴闭阳之辨《女科经纶》
  8. 产后《女科要旨》
  9. 产后败血不散寒热为闭阴闭阳《女科经纶》
  10. 产后《邵兰荪医案》
  11. 产后败血成痈《中医词典》
  12. 产后《妇科玉尺》
  13. 产后胞损《女科切要》
  14. 产后《友渔斋医话》
  15. 产后胞衣不下《女科切要》
  16. 产后《丹溪治法心要》
  17. 产后胞衣不下急断脐带法《女科经纶》
  18. 产后《医宗己任编》
  19. 产后胞衣不下属冷乘血涩《女科经纶》
  20. 产后《仁术便览》
  21. 产后胞衣不下属血入胞中《女科经纶》
  22. 产后《急救广生集》
  23. 产后胞衣不下有虚实之分《女科经纶》
  24. 产后《丹溪心法》
  25. 产后备用良方《盘珠集胎产症治》
  26. 产后《医学摘粹》
  27. 产后崩淋带下《女科切要》
  28. 产后《医学摘粹》
  29. 产后崩脱晕厥《女科秘要》
  30. 产后《明医指掌》
  31. 产后崩泄《女科秘要》


胞衣不下_《灸法秘传》_中医针灸_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

胞衣停滞者，或因气力疲败，或因恶露所阻，皆令不下也。服诸药罔效者，当灸中极立下。

中极（见疝气。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：胞衣不下
  • 下一页：惊风
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《灸法秘传》
  2. 胞衣不下《女科秘要》
  3. 胞衣不下论《胎产心法》
  4. 胞衣不下《女科证治准绳》
  5. 胞衣不下门（三则）《辨证录》
  6. 胞衣不下《评注产科心法》
  7. 胞衣不下秘方《华佗神方》
  8. 胞衣不下《女科折衷纂要》
  9. 胞衣不下证治《医宗金鉴》
  10. 胞衣不下《女科切要》
  11. 胞衣不下证治《妇科心法要诀》
  12. 胞衣不下《沈氏女科辑要》
  13. 胞衣论外方《妇人规》
  14. 胞衣不下《回生集》
  15. 胞衣破《医述》
  16. 胞衣不下《中医妇科学》
  17. 胞衣水《本经逢原》
  18. 胞衣不下《胎产指南》
  19. 胞衣先破《女科切要》
  20. 胞衣不下《奇效简便良方》
  21. 胞衣先破不产《奇效简便良方》
  22. 胞衣不下《竹林女科证治》
  23. 胞衣先破难产《中医词典》
  24. 胞衣不下《医学心悟》
  25. 胞移热于膀胱《中医词典》
  26. 胞衣不下《明医指掌》
  27. 胞因子的概念《医学免疫学》
  28. 胞衣不下《古今医案按》
  29. 胞脏《中医词典》
  30. 胞衣不下《济阴纲目》
  31. 胞胀不下《中医词典》


惊风_《灸法秘传》_中医针灸_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风者，有急慢之分焉。急惊者，忽然搐搦，身体壮热，面红唇赤，牙闭痰迷，兼之二便不通，宜灸身柱、曲池。

慢惊者，缓缓搐搦，身体温和，面色淡黄，或睡露睛，兼之大便青色，宜灸腕骨、尺泽。若闭目、摇头、额汗、昏睡、面青、肢厥、频吐清水，此慢脾风，不可救也。

身柱（见咳嗽。）

曲池（见偏风。）

腕骨（手外侧腕前起骨下陷中，即小指直上处。）

尺泽（见中风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：惊风
  • 下一页：疳劳
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《灸法秘传》
  2. 惊风《陈氏幼科秘诀》
  3. 惊风八候《中医名词词典》
  4. 惊风《中医儿科学》
  5. 惊风八候《中医词典》
  6. 惊风《万氏秘传片玉心书》
  7. 惊风八候《医宗金鉴》
  8. 惊风《扁鹊心书》
  9. 惊风八候《幼科心法要诀》
  10. 惊风《厘正按摩要术》
  11. 惊风辨《儿科萃精》
  12. 惊风《奇效简便良方》
  13. 惊风不醒《奇效简便良方》
  14. 惊风《幼科释谜》
  15. 惊风不治证《古今医鉴》
  16. 惊风《回春录》
  17. 惊风第二十问《婴童百问》
  18. 惊风《急救广生集》
  19. 惊风定生死秘旨歌《幼科推拿秘书》
  20. 惊风《明医指掌》
  21. 惊风二十四图《婴童类萃》
  22. 惊风《儒门事亲》
  23. 惊风烦渴《中医词典》
  24. 惊风《保婴撮要》
  25. 惊风腹痛《中医词典》
  26. 惊风《古今医鉴》
  27. 惊风概说《儿科要略》
  28. 惊风《普济方·针灸》
  29. 惊风后余证《幼科发挥》
  30. 惊风《续名医类案》
  31. 惊风结核《保婴撮要》


疳劳_《灸法秘传》_中医针灸_【岐黄之术】

疳劳

疳劳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳劳之症，面黄形瘦，肚大露筋，尿如米泔，午后潮热。皆因肥甘无节，停滞中州，传化迟滞，肠胃内伤，则生积热，热盛生疳。宜灸下脘、胃俞，自然告痊。

下脘、胃俞（并见臌胀。）

以上七十症，按穴灸之，自无差忒。若遇跌打损伤、瘀血疼痛、痰核 串、无名肿毒，皆于患处灸之，使痛者灸至不痛，不痛者灸至痛，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：疳劳
  • 下一页：药方
<<< 返回本书目录
  1. 疳劳《幼幼新书》
  2. 疳劳丸【方剂大全】
  3. 疳劳《灸法秘传》
  4. 疳痨《万氏秘传片玉心书》
  5. 疳渴《幼幼新书》
  6. 疳利《儒门事亲》
  7. 疳渴《医宗金鉴》
  8. 疳痢《儿科萃精》
  9. 疳渴《儿科萃精》
  10. 疳痢《医宗金鉴》
  11. 疳解《儿科萃精》
  12. 疳痢《幼幼新书》
  13. 疳疾丸【方剂大全】
  14. 疳痢方《外台秘要》
  15. 疳疾散【方剂大全】
  16. 疳痢腹痛《幼幼新书》
  17. 疳疾门推法《推拿抉微》
  18. 疳痢久不瘥《幼幼新书》
  19. 疳疾门《幼科推拿秘书》
  20. 疳痢证治《颅囟经》
  21. 疳疾门《小儿推拿广意》
  22. 疳门要药《冯氏锦囊秘录》
  23. 疳疾门《小儿推拿广意》
  24. 疳气灌入阴《幼幼新书》
  25. 疳疾论《温病条辨》
  26. 疳热《儿科萃精》
  27. 疳疾吹鼻《幼幼新书》
  28. 疳热《医宗金鉴》
  29. 疳疾《万病回春》
  30. 疳热《幼科推拿秘书》
  1. 疳劳《灸法秘传》
  2. 疳劳《证治准绳·幼科》
  3. 疳痨《中医词典》
  4. 疳劳《幼幼新书》
  5. 疳痨《万氏秘传片玉心书》
  6. 疳渴《幼科心法要诀》
  7. 疳利《中医词典》
  8. 疳渴《儿科萃精》
  9. 疳利《儒门事亲》
  10. 疳渴《证治准绳·幼科》
  11. 疳痢《中医词典》
  12. 疳渴《幼幼新书》
  13. 疳痢《医宗金鉴》
  14. 疳渴《医宗金鉴》
  15. 疳痢《幼幼新书》
  16. 疳渴《中医词典》
  17. 疳痢《证治准绳·幼科》
  18. 疳解《儿科萃精》
  19. 疳痢《儿科萃精》
  20. 疳疾上目《中医词典》
  21. 疳痢《幼科心法要诀》
  22. 疳疾目蒙《中医词典》
  23. 疳痢《慈幼便览》
  24. 疳疾门推法《推拿抉微》
  25. 疳痢垂死《奇效简便良方》
  26. 疳疾门《幼科推拿秘书》
  27. 疳痢方六首《外台秘要》
  28. 疳疾门《小儿推拿广意》
  29. 疳痢腹痛《幼幼新书》
  30. 疳疾门《小儿推拿广意》
  31. 疳痢腹痛《证治准绳·幼科》


药方_《灸法秘传》_中医针灸_【岐黄之术】

药方

药方

  • 上一页
  • 目录
  • 相关
  • 下一页

艾绒（三两） 硫黄 麝香 乳香 没药 丁香 松香 桂枝 杜仲 枳壳 皂角 细辛 芎 独活 雄黄 炮甲（以上各一钱）

上药各秤足为末，与艾绒揉和，用绵夹绒一张，约长五寸、宽方尺，将绒药铺掺于纸上，用力实卷，如大指粗，即为一条。如绒药尚多，即多作几条，外再加纸三四层裹之，以鸡子清通刷外层三次，阴干收藏，勿使泄气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳劳
  • 当前页：药方
  • 下一页：用针法
<<< 返回本书目录
  1. 药方《时方妙用》
  2. 药方-痘疹泄秘 《古今医统大全》
  3. 药方《灸法秘传》
  4. 药方论序《伤寒明理论》
  5. 药烦《温疫论》
  6. 药方-螽斯广育 《古今医统大全》
  7. 药饵之误（张景岳）《幼幼集成》
  8. 药蛊《张氏医通》
  9. 药饵之误《景岳全书》
  10. 药蛊门《张氏医通》
  11. 药饵不可轻服论《幼科概论》
  12. 药茴香【中药大全】
  13. 药饵编《古今医统大全》
  14. 药忌《外科大成》
  15. 药对证而增剧《读医随笔》
  16. 药忌《医学心悟》
  17. 药对岁物药品《新修本草》
  18. 药忌燥热（培原四）《宜麟策》
  19. 药对解法《张氏医通》
  20. 药剂别君臣《本草蒙筌》
  21. 药毒论《小儿卫生总微论方》
  22. 药剂别君臣《冯氏锦囊秘录》
  23. 药毒《中医外科学》
  24. 药剂分两《古今医统大全》
  25. 药毒《千金翼方》
  26. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  27. 药兜肚方《外科传薪集》
  28. 药戒《卫生宝鉴》
  29. 药代动力学基础及有关参数的应用《临床生物化学》
  30. 药库管理《医院药学》
  1. 药方《灸法秘传》
  2. 药方《时方妙用》
  3. 药方（痘疹泄秘）《古今医统大全》
  4. 药方《专治麻痧初编》
  5. 药方（螽斯广育）《古今医统大全》
  6. 药方《古今医统大全》
  7. 药方法（加减药方法）《达生编》
  8. 药方《古今医统大全》
  9. 药方论序《伤寒明理论》
  10. 药方《古今医统大全》
  11. 药蛊《张氏医通》
  12. 药方《古今医统大全》
  13. 药蛊门《张氏医通》
  14. 药方《古今医统大全》
  15. 药罐《中医名词词典》
  16. 药方《古今医统大全》
  17. 药罐法《中医词典》
  18. 药方《古今医统大全》
  19. 药后喘《中医词典》
  20. 药方《古今医统大全》
  21. 药忌《外科大成》
  22. 药方《古今医统大全》
  23. 药忌《医学心悟》
  24. 药方《古今医统大全》
  25. 药忌《冷庐医话》
  26. 药方《古今医统大全》
  27. 药忌《外科选要》
  28. 药方《古今医统大全》
  29. 药忌《评注产科心法》
  30. 药方《古今医统大全》
  31. 药忌《女科证治准绳》


用针法_《灸法秘传》_中医针灸_【岐黄之术】

用针法

用针法

  • 上一页
  • 目录
  • 相关
  • 下一页

一用针先审病证，取何穴道，用墨涂记其上，以红布七层盖穴上，候针。

一将针向灯烛上烧透，对准穴道放于红布上，若觉大热，将针略提起，俟热定再针。以七记数，小则一七，多则七七亦可。

一用过药针，以极干竹筒封藏，犹可后用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药方
  • 当前页：用针法
  • 下一页：穴道取寸法
<<< 返回本书目录
  1. 用针法《灸法秘传》
  2. 用针方宜《针灸素难要旨》
  3. 用药总论附《古今名医汇粹》
  4. 用针呼吸法《普济方·针灸》
  5. 用药总论《伤科汇纂》
  6. 用针略例《备急千金要方》
  7. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  8. 用针略例《普济方·针灸》
  9. 用药之法《药鉴》
  10. 用针脉法《子午流注说难》
  11. 用药增损法《外科精义》
  12. 用针十四法《古今医统大全》
  13. 用药用方辨《医学启源》
  14. 用针勿忌?神《景岳全书》
  15. 用药用方辨《卫生宝鉴》
  16. 用针勿忌尻神《外科选要》
  17. 用药宜审分两为先《医门补要》
  18. 用针先诊反治为害《类经》
  19. 用药宜精审慎勿疏忽记《证治心传》
  20. 用针虚实补泻《类经》
  21. 用药宜禁论《脾胃论》
  22. 用中西二法调治肾脏性水肿《余无言医案》
  23. 用药宜禁《医学纲目》
  24. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  25. 用药宜忌论《血证论》
  26. 优若藜【中药大全】
  27. 用药须知《医法圆通》
  28. 优生学《医学遗传学基础》
  29. 用药须使邪有出路《读医随笔》
  30. 优质的中医书籍《中医之钥》
  1. 用针法《灸法秘传》
  2. 用针尺寸取穴法《针灸神书》
  3. 用针方宜《针灸素难要旨》
  4. 用于融合的动物骨髓细胞系《实验动物科学》
  5. 用针呼吸法《普济方·针灸》
  6. 用于5～8岁儿童几个修改测验《医学心理学》
  7. 用针略例《备急千金要方》
  8. 用药总论附《古今名医汇粹》
  9. 用针略例《普济方·针灸》
  10. 用药总论《伤科汇纂》
  11. 用针脉法《子午流注说难》
  12. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  13. 用针十四法《古今医统大全》
  14. 用药治法《寿世保元》
  15. 用针说《痧胀玉衡》
  16. 用药之法《药鉴》
  17. 用针勿忌?神《景岳全书》
  18. 用药增损法《外科精义》
  19. 用针勿忌尻神《外科选要》
  20. 用药用方辨《医学启源》
  21. 用针先诊反治为害《类经》
  22. 用药用方辨《卫生宝鉴》
  23. 用针虚实补泻《类经》
  24. 用药宜审分两为先《医门补要》
  25. 用中西二法调治肾脏性水肿《余无言医案》
  26. 用药宜精审慎勿疏忽记《证治心传》
  27. 优殿《证类本草》
  28. 用药宜禁论《脾胃论》
  29. 优良制剂规范《医院药学》
  30. 用药宜禁《医学纲目》
  31. 优球蛋白溶解时间《常用化验值及意义》


穴道取寸法_《灸法秘传》_中医针灸_【岐黄之术】

穴道取寸法

穴道取寸法

  • 上一页
  • 目录
  • 相关
  • 下一页

以男左女右手，中指第一节第二节，相去为一寸（图见前。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用针法
  • 当前页：穴道取寸法
  • 下一页：正面穴道证治
<<< 返回本书目录
  1. 穴道取寸法《灸法秘传》
  2. 穴道图象《幼科推拿秘书》
  3. 穴道分寸歌括《针灸神书》
  4. 穴法（神应经）《针灸大成》
  5. 穴道《少林真传伤科秘方》
  6. 穴法歌《扁鹊神应针灸玉龙经》
  7. 穴《普济方·针灸》
  8. 穴法上《医学纲目》
  9. 穴《普济方·针灸》
  10. 穴法图《神应经》
  11. 穴《普济方·针灸》
  12. 穴法下《医学纲目》
  13. 薛真人天星十一穴歌《古今医统大全》
  14. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  15. 薛真人天星十二穴歌《针灸聚英》
  16. 穴名同异《普济方·针灸》
  17. 薛序《医暇卮言》
  18. 穴名同异《针灸资生经》
  19. 薛侍郎服乳石体性论《外台秘要》
  20. 穴名药名《跌损妙方》
  21. 薛氏治法《达生编》
  22. 穴窍《气功外气疗法》
  23. 薛氏选方《一草亭目科全书》
  24. 穴同名异类（聚英）《针灸大成》
  25. 薛氏分证主治大法《证治准绳·疡医》
  26. 穴位《医宗金鉴》
  27. 薛生白湿热病篇《温热经纬》
  28. 穴位埋线操作方法《中医刺灸》
  29. 薛立斋痘疹大要《张氏医通》
  30. 穴位埋线疗法《手穴手纹诊治》
  1. 穴道取寸法《灸法秘传》
  2. 穴道分寸歌括《针灸神书》
  3. 穴道图象《幼科推拿秘书》
  4. 穴道《少林真传伤科秘方》
  5. 穴法（神应经）《针灸大成》
  6. 穴道《中医词典》
  7. 穴法歌《扁鹊神应针灸玉龙经》
  8. 穴（穴位，穴道，气穴）《中医名词词典》
  9. 穴法上《医学纲目》
  10. 穴《普济方·针灸》
  11. 穴法图《针灸大成》
  12. 穴《普济方·针灸》
  13. 穴法图《神应经》
  14. 穴《普济方·针灸》
  15. 穴法下《医学纲目》
  16. 穴《中医词典》
  17. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  18. 薛真人天星十一穴歌《古今医统大全》
  19. 穴会《中医词典》
  20. 薛真人天星十二穴歌《针灸聚英》
  21. 穴空《中医词典》
  22. 薛雪《中医词典》
  23. 穴名《中医词典》
  24. 薛轩《中医词典》
  25. 穴名代号《中医词典》
  26. 薛序《医暇卮言》
  27. 穴名同异《普济方·针灸》
  28. 薛侍郎服乳石体性论一首《外台秘要》
  29. 穴名同异《针灸资生经》
  30. 薛氏治法《证治准绳·幼科》
  31. 穴名药名《跌损妙方》


正面穴道证治_《灸法秘传》_中医针灸_【岐黄之术】

正面穴道证治

正面穴道证治

  • 上一页
  • 目录
  • 相关
  • 下一页

（图见前）

百会穴（从鼻直上入发际五寸，旋毛陷中，可容指处。督脉）。凡中风、头风，风癫、角弓反张、忘前失后、气绝、脱肛、目泪、耳聋，针此穴。

上星穴（从发际直上一寸，宜上可容豆处。督脉）。凡脑冷、鼻塞、脑漏、汗不出、目睛痛，针此穴。

神庭穴（从鼻上直入发际五分。督脉）。凡头疼、目眩、出泪、流涕，针此穴。

天突穴（结喉下二寸陷中，低首取之。任脉）。凡喉疮、喉风、哮喘、气噎、肺痈、咯血、喉中有声，针此穴。

上脘穴（脐上五寸，任脉。）凡心腹疼痛，惊悸，痰疾、伏梁、气蛊状如覆盆、风痫等征，针此穴。

中脘穴（脐上四寸，任脉。）凡反胃、吐食、心下胀满状如伏梁、伤寒饮水过多、腹胀、气喘、寒癖，针此穴。

下脘穴（脐上二寸。任脉）。凡腹胀坚硬、 癖气块、小便赤涩、身体羸瘦，针此穴。

气海穴（脐下一寸五分。任脉）。凡男子阳事久惫、妇人经水不调及滞气成块状若覆盆，针此穴。

关元穴（脐下三寸。任脉）。凡男子遗精白浊、脐下冷痛、小便痛涩，妇人赤白带下、经水不调，针此穴。

中极穴（脐下四寸。任脉）。凡男子奔豚抢心、遗沥失精、五淋、七疝、小便赤涩，妇人经水不调、不受胎孕，针此穴。

临泣穴（从目中上入发际五分陷中，即临泣穴）。足少阳。凡目痛内障、赤白翳、腋肿、胁下痛，针两穴。

客主人（一名上关）穴（耳前骨上宛中间，开口即空处。足少阳）。凡两额暴痛、口眼歪斜、牙关紧闭、失音不语，针两穴。

期门穴（乳下第二肋疼骨端。足厥阴）。凡伤寒结胁、咳嗽吐脓、腹膨、霍乱、吐泻，妇人热入血室、产后饮食不调，针两穴。

天枢穴（脐两旁，各开二寸。足阳明）。凡夹脐痛冲少腹、赤白痢疾、泄泻、饮食不化，男子血损，妇人血块，针两穴。

肩 穴（肩端两骨间陷中，举臂取之）。手阳明。凡手臂酸痛、不能提物，针两穴。

曲池穴（屈手按胸，肘弯横纹尖尽处。手阳明）。凡偏风不遂、两手拘挛、臂细无力、肘内寒冷而痛，针两穴。

手三里穴（曲池下二寸，锐肉端。手阳明）。凡手臂不仁、肘挛疼痛、颊颔红肿、齿痛、瘰 ，针两穴。

风市穴（膝上七寸。外廉两筋间，端立垂手于股，中指尖到处。足少阳）。凡两腿麻木、左瘫右痪、一切香港脚，针两穴。

内庭穴（足次指三指歧骨陷中。足阳明）。凡水肿、厥逆、咽喉痛、久疟不食、恶闻人声、口歪、齿龋，针两穴。

行间穴（足大指次指歧骨缝间动脉应手陷中。足厥阴）。凡白浊、尿难、腹胀、心疼、咳逆、吐血、烦闷、短气、手足浮肿、四肢厥冷，针两穴。

大敦穴（足大指端去爪甲韭叶许三毛中。足厥阴）。凡小肠疝气、小便频数、阳上入腹、阴痛偏大、脐腹肿胀而痛、尸厥如死、香港脚红肿、妇人血崩，针两穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴道取寸法
  • 当前页：正面穴道证治
  • 下一页：背面穴道证治
<<< 返回本书目录
  1. 正面穴道证治《灸法秘传》
  2. 正名《温疫论》
  3. 正面头面部《疡医大全》
  4. 正气方《瘴疟指南》
  5. 正面耳颏部《疡医大全》
  6. 正气散【方剂大全】
  7. 正面部中行六穴《针灸资生经》
  8. 正气汤【方剂大全】
  9. 正面部中行《秘传眼科龙木论》
  10. 正气天香散【方剂大全】
  11. 正面部第四行（左右凡八穴）《金针秘传》
  12. 正气丸【方剂大全】
  13. 正面部第三行（左右凡一十穴）《金针秘传》
  14. 正气为本《中医养生学》
  15. 正麻奶麻风瘾不同《麻科活人全书》
  16. 正确认识中药的副作用《本草纲目》完整版
  17. 正六气说《内经博议》
  18. 正确使用外用减肥药《减肥新法与技巧》
  19. 正口论歌《万氏秘传片玉心书》
  20. 正确选用减肥方法《减肥新法与技巧》
  21. 正经汤【方剂大全】
  22. 正人形第八《黄帝明堂灸经》
  23. 正骨紫金丹【方剂大全】
  24. 正人形第二《黄帝明堂灸经》
  25. 正骨心法：胸背部《医宗金鉴》
  26. 正人形第二《黄帝明堂灸经》
  27. 正骨心法：头面部《医宗金鉴》
  28. 正人形第二十《黄帝明堂灸经》
  29. 正骨心法：四肢部《医宗金鉴》
  30. 正人形第九《黄帝明堂灸经》
  1. 正面穴道证治《灸法秘传》
  2. 正面头面部《疡医大全》
  3. 正名《温疫论》
  4. 正面耳颏部《疡医大全》
  5. 正疟《中医词典》
  6. 正面部中行六穴《针灸资生经》
  7. 正气《中医名词词典》
  8. 正面部中行《秘传眼科龙木论》
  9. 正气《中医词典》
  10. 正面部第四行（左右凡八穴）《金针秘传》
  11. 正气散《太平惠民和剂局方》
  12. 正面部第三行（左右凡一十穴）《金针秘传》
  13. 正气受逼则为邪火《友渔斋医话》
  14. 正面部《医宗金鉴》
  15. 正气汤《医方考》
  16. 正麻奶麻风瘾不同《麻科活人全书》
  17. 正气天香散《仁术便览》
  18. 正漏《中医词典》
  19. 正气天香散《仁术便览》
  20. 正六气说《内经博议》
  21. 正气天香散《医方论》
  22. 正口论歌《万氏秘传片玉心书》
  23. 正气为本《中医养生学》
  24. 正经汤《是斋百一选方》
  25. 正确对持心理测验《医学心理学》
  26. 正经（十二经脉、十二经）《中医名词词典》
  27. 正确对待肺结核《家庭医学百科-医疗康复篇》
  28. 正经《中医词典》
  29. 正确使用外用减肥药《减肥新法与技巧》
  30. 正黄疸《中医词典》
  31. 正确选用减肥方法《减肥新法与技巧》


背面穴道证治_《灸法秘传》_中医针灸_【岐黄之术】

背面穴道证治

背面穴道证治

  • 上一页
  • 目录
  • 相关
  • 下一页

（图见前）

大椎穴（第三节颈骨下第一节上间。督脉）。凡劳疾遍身发热、诸疟、针此穴。

身柱穴（大椎穴下三节骨下间。督脉）。凡脊膂强痛、咳吐、螈 、发热，针此穴。

命门穴（十四节骨下间。督脉）。凡腰腹引痛、头疼如破、里急、螈 ，针此穴。

肺俞穴（三椎骨下，两旁各开二寸。足太阳）。凡传尸骨蒸、肺痿、吐血、咳嗽、气喘，针两穴。

风池穴（耳后陷中，按之引耳内。足少阳）。凡耳聋虚鸣、脱颔、口噤、颊痛、牙疼并肿，针两穴。

膏肓穴（四椎节下两旁各开三寸五分。足太阳）。凡劳伤虚损、肺痿、咯血、咳嗽吐痰、寒热、四肢无力，针两穴。

脾俞穴（十一椎节下，两旁各开二寸。足太阳）。凡诸般黄胆、四肢不收、痹痛、膈疼、泄痢、翻胃、积聚、疾疟，针两穴。

肾俞穴（十四椎节下，两旁各开二寸。足太阳）。凡腰痛如折、便血、出精、阴痛、身热、耳聋、目KT 、膝挛、足寒，针两穴。

环跳穴（在髀枢中，侧卧屈上足、伸下足取之。大腿曰股，股上曰髀，楗骨之下、大腿之上、两骨合缝之所曰髀枢，当环跳穴处也）。楗，健，上声。足少阳。凡中风、中痰、半身不遂、腰胯强直、股痛引肋、不得转身，针两穴。

会阳穴（尾尻骨两旁，各开二寸。足太阳）。凡痔疮、肠 、两肾尖痛、久泻、久痢、阴汗湿痒、脱肛，针两穴。

足三里穴（膝下三寸 外廉，以手掌按膝头，中指尖到处，股外旁也。足阳明）。凡翻胃、气膈、肠鸣膨胀、 癖、胸胃畜血、咳嗽稠痰、足痿失屐，针两穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正面穴道证治
  • 当前页：背面穴道证治
  • 下一页：太乙神针正面背面穴道诗
<<< 返回本书目录
  1. 背面穴道证治《灸法秘传》
  2. 背人形第八《黄帝明堂灸经》
  3. 背疽肿漫寻头灸法《外科精要》
  4. 背人形第二《黄帝明堂灸经》
  5. 背疽照火方【方剂大全】
  6. 背人形第二《黄帝明堂灸经》
  7. 背疽-外科理例（下）《古今医统大全》
  8. 背人形第九《黄帝明堂灸经》
  9. 背疽其源有五《集验背疽方》
  10. 背人形第六《黄帝明堂灸经》
  11. 背疽夹青《外科传薪集》
  12. 背人形第七《黄帝明堂灸经》
  13. 背疽方总论《集验背疽方》
  14. 背人形第三《黄帝明堂灸经》
  15. 背疽掺药【方剂大全】
  16. 背人形第三《黄帝明堂灸经》
  17. 背疽《外科理例》
  18. 背人形第四《黄帝明堂灸经》
  19. 背疽《儒门事亲》
  20. 背人形第五《黄帝明堂灸经》
  21. 背胛节痛《丹溪手镜》
  22. 背人形第一《黄帝明堂灸经》
  23. 背脊痛【疾病症状】
  24. 背人形第一《黄帝明堂灸经》
  25. 背脊强痛《医碥》
  26. 背上《医学见能》
  27. 背脊骨伤《伤科补要》
  28. 背上九处不可病痈《外科理例》
  29. 背花疮【中药大全】
  30. 背腧《黄帝内经·灵枢》
  1. 背面穴道证治《灸法秘传》
  2. 背偻候《诸病源候论》
  3. 背曲肩随《中医词典》
  4. 背偻《中医词典》
  5. 背热如火秘方《华佗神方》
  6. 背疽肿漫寻头灸法《外科精要》
  7. 背人形第八《黄帝明堂灸经》
  8. 背疽其源有五《集验背疽方》
  9. 背人形第二《黄帝明堂灸经》
  10. 背疽夹青《外科传薪集》
  11. 背人形第二《黄帝明堂灸经》
  12. 背疽方总论《集验背疽方》
  13. 背人形第九《黄帝明堂灸经》
  14. 背疽（外科理例 下）《古今医统大全》
  15. 背人形第六《黄帝明堂灸经》
  16. 背疽《外科理例》
  17. 背人形第七《黄帝明堂灸经》
  18. 背疽《儒门事亲》
  19. 背人形第三《黄帝明堂灸经》
  20. 背疽《儒门事亲》
  21. 背人形第三《黄帝明堂灸经》
  22. 背疽《中医词典》
  23. 背人形第四《黄帝明堂灸经》
  24. 背解《中医词典》
  25. 背人形第五《黄帝明堂灸经》
  26. 背胛中间《中医词典》
  27. 背人形第一《黄帝明堂灸经》
  28. 背胛节痛《丹溪手镜》
  29. 背人形第一《黄帝明堂灸经》
  30. 背脊强痛《医碥》
  31. 背上《医学见能》


太乙神针正面背面穴道诗_《灸法秘传》_中医针灸_【岐黄之术】

太乙神针正面背面穴道诗

太乙神针正面背面穴道诗

  • 上一页
  • 目录
  • 相关
  • 下一页

看穴先准鼻当中，上入发际三穴 ，神庭（入发）五分上星（入发）倍，（一寸）百会（入发）五寸旋毛宫（三穴俱督脉）。天突（在）结喉（下）二寸陷（中），三脘（音管，胃上中下）脐上量（平声）以通，上脘五寸中渐减，中四下二勿朦胧。气海脐下寸余五，关元（即丹田）两股（三寸）足函容，再下又加其一寸，穴称中极当中穷（七穴俱任脉）。左右两旁共临泣，（足少阳从）目中直上入发五十厘，两客主人（足少阳）耳前骨，开口即空而便知。期门（足厥阴在）乳下第二肋，疼骨之端试揣之。天枢（足阳明）以脐为则子，两旁二寸各开驰。肩 肩端两骨缝，肘弯有穴视茫微，肘弯横纹尖尽处。（必须）屈手按胸（乃）见（纹尖之）曲池。曲池之下手三里（三穴俱手阳明，曲池相去）二寸锐肉端头视（次平声）。正坐垂手两股间，中指尖处风市（上声，足少阳）归。内庭（足阳明）乃在两足指，次三歧骨陷中耳。大指次指动中间，谓之行间须载记。再若大指去爪（甲如）韭（叶许），从三毛中大敦（二穴俱是厥阴）是。大椎以上（有二骨为）项二骨，大椎（自项骨算起，大椎当第三）以下（为）脊（骨）第一，第三节下体柱名，十四节下命门（三穴具督脉）地。风池（足少阳）耳后（寸半）陷中存，按之（则）引耳（内）知的实。肺俞（在两饭匙骨缝中）脾俞肾俞（三穴俱足太阳）场，脊骨各开二寸切，（言不移，脊骨）第三（椎下）为肺十一脾，十四又将肾俞列。四椎节下号膏肓（足太阳，）各开三寸五分疆。环跳（音条，足少阳）正在髀枢处，务要侧身眠在床，伸其下足屈上足，（以）取之乃可识其乡。尻骨两边各（开）二寸，问讯穴名曰会阳（阴，足太阳）。膝下三寸外廉畔，足三里（足阳明）与手殊方，掌按膝头中指（尖）尽（处），诲人认法剧精详。穴道取寸法折衷，男左女右手指中，中指第一第二节，相距即寸于此逢。

按穴治病，针无不愈。方自范毓HT 而后，王大德、沈士元、周雍和诸人皆用之，实予人以易从，切勿以其浅近而忽之也。此法及诗，自古今医诗集中录出。刘国光识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背面穴道证治
  • 当前页：太乙神针正面背面穴道诗
  • 下一页：附：雷火针法
<<< 返回本书目录
  1. 太乙神针正面背面穴道诗《灸法秘传》
  2. 太乙天符《脉诀汇辨》
  3. 太乙神丹【方剂大全】
  4. 太乙穴【胸部腹部穴位】
  5. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  6. 太阴《时方妙用》
  7. 太乙人神歌《针灸聚英》
  8. 太阴〔全〕篇《伤寒恒论》
  9. 太乙人神歌《针灸大全》
  10. 太阴本病述古《伤寒指掌》
  11. 太乙人神歌《古今医统大全》
  12. 太阴病《医学纲目》
  13. 太乙篇《外经微言》
  14. 太阴病纲要《思考中医》
  15. 太乙救苦针《跌打损伤回生集》
  16. 太阴病桂枝汤证《医学衷中参西录》
  17. 太乙金丹【方剂大全】
  18. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  19. 太乙歌《针灸大成》
  20. 太阴病解《伤寒法祖》
  21. 太乙膏【方剂大全】
  22. 太阴病时相《思考中医》
  23. 太乙丹《外科传薪集》
  24. 太阴病提纲《思考中医》
  25. 太乙保生丹【方剂大全】
  26. 太阴病提纲及意义《医学衷中参西录》
  27. 太医针灸宜忌《备急千金要方》
  28. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  29. 太医习业《三因极一病证方论》
  30. 太阴病状《千金翼方》
  1. 太乙神针正面背面穴道诗《灸法秘传》
  2. 太乙神针《中医词典》
  3. 太乙天符《中医词典》
  4. 太乙神明陷冰丸《备急千金要方》
  5. 太乙天符《脉诀汇辨》
  6. 太乙神精丹《备急千金要方》
  7. 太乙玄精石《得配本草》
  8. 太乙神积丹《妇人大全良方》
  9. 太乙余粮《神农本草经》
  10. 太乙散之功《古今医统大全》
  11. 太乙种子丸《奇方类编》
  12. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  13. 太乙追命丸《备急千金要方》
  14. 太乙人神歌《针灸聚英》
  15. 太阴《中医名词词典》
  16. 太乙人神歌《针灸大全》
  17. 太阴《中医词典》
  18. 太乙人神歌《古今医统大全》
  19. 太阴《时方妙用》
  20. 太乙篇《外经微言》
  21. 太阴《医学三字经》
  22. 太乙流金散《备急千金要方》
  23. 太阴〔全〕篇《伤寒恒论》
  24. 太乙救苦针《跌打损伤回生集》
  25. 太阴本病述古《伤寒指掌》
  26. 太乙救苦散《奇方类编》
  27. 太阴本义《思考中医》
  28. 太乙歌《针灸大成》
  29. 太阴病《中医名词词典》
  30. 太乙膏《仁术便览》
  31. 太阴病《医学纲目》


雷火针法_《灸法秘传》_中医针灸_【岐黄之术】

附：雷火针法

附：雷火针法

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切闪挫、诸骨节痛及寒湿诸气而畏刺者。方用

沉香 木香 乳香 茵陈 羌活 干姜 穿山甲（以上各三钱） 麝（少许） 祁艾（二两）

以绵纸半尺，先铺艾、茵于上，次将各药末掺上，卷极紧，收用。

按定痛穴，笔点记，外用纸六七层隔穴。将卷取太阳真火，用圆珠、火镜皆可燃红（用灯烛烧燃亦可），按穴上，良久取起，剪去灰，再烧再按，九次即愈。

灸一次，念咒一遍。先燃火在手，念咒曰∶

雷霆官将，火德星君，药奏奇功，方得三界六腑之神，针藏烈焰，炼成于仙都九转之门，蠲除痛患，扫荡妖氛，吾奉南斗六星、太上老君，急急如律令。

咒毕，即以雷火针按穴灸之。

此乃孙真人所制，流传至今，颇为灵验。制药时，毋令妇女、鸡、犬见。其方载《针灸大全》。

又按《御纂医家金鉴》，有雷火神针方，药只三味。歌曰∶

雷火神针攻寒湿，附骨疽痛针之宜，丁麝二香共祁艾，燃针痛处功效奇。

景岳新方因阵内亦有二方，注明治风寒湿毒之气留滞经络，而为痛为肿，不能散者。其一于五月五日，取东引桃枝玄皮，长一二寸，两头削如鸡子尖，向灯上燃着，随子患处隔纸数层，以针按灸。一则方法药味与太乙神针相同，惟多白芷一味。盖命名虽异，而治病则有同功焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太乙神针正面背面穴道诗
  • 当前页：附：雷火针法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 雷火针法《灸法秘传》
  2. 雷火针法；蒸脐治病法《针灸大成》
  3. 雷火针法《疯门全书》
  4. 雷击伤的急救《现代院外急救手册》
  5. 雷火针【方剂大全】
  6. 雷金散【方剂大全】
  7. 雷火针《跌打损伤回生集》
  8. 雷论合药分剂料理法则《雷公炮炙论》
  9. 雷火神针【方剂大全】
  10. 雷论宣剂《雷公炮炙论》
  11. 雷轰丹【方剂大全】
  12. 雷蘑【中药大全】
  13. 雷公问《素问悬解》
  14. 雷墨《本草纲目》完整版
  15. 雷公丸【方剂大全】
  16. 雷墨《本草纲目》图文版
  17. 雷公藤【中药大全】
  18. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  19. 雷公七【中药大全】
  20. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  21. 雷公炮炙论序《证类本草》
  22. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  23. 雷公炮制论叙《古今医统大全》
  24. 雷诺病【疾病大全】
  25. 雷公连【中药大全】
  26. 雷诺氏病【疾病大全】
  27. 雷公橘【中药大全】
  28. 雷诺氏综合征《百病自测》
  29. 雷弗素姆病《基因与疾病》
  30. 雷诺综合征【疾病大全】
  1. 雷火针法《灸法秘传》
  2. 雷火针法《疯门全书》
  3. 雷击伤的急救《现代院外急救手册》
  4. 雷火针法《针灸大成》
  5. 雷廓《中医词典》
  6. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  7. 雷论合药分剂料理法则《雷公炮炙论》
  8. 雷火针《跌打损伤回生集》
  9. 雷论宣剂《雷公炮炙论》
  10. 雷火神针《本草撮要》
  11. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  12. 雷火神针《中医词典》
  13. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  14. 雷公炮炙论序《证类本草》
  15. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  16. 雷公炮制论叙《古今医统大全》
  17. 雷诺病《手穴手纹诊治》
  18. 雷公《中医词典》
  19. 雷诺病和雷诺现象《默克家庭诊疗手册》
  20. 雷弗素姆病《基因与疾病》
  21. 雷诺氏综合征《百病自测》
  22. 雷丰（1833-1888年）《中医词典》
  23. 雷气《中医词典》
  24. 雷大震《中医词典》
  25. 雷氏千金丸《备急千金要方》
  26. 了了《中医词典》
  27. 雷头《儒门事亲》
  28. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  29. 雷头风《中医名词词典》
  30. 了道成真《女丹合编选注》
  31. 雷头风《中医词典》


《灸法秘传》

  • 作者： 朝代： 年份：
  • 刘序
  • 凡例
  • 正面图（图缺）
  • 背面图（图缺）
  • 指节图
  • 灸盏图
  • 灸药神方
  • 人神在曰不宜灸单
  • 十二时人神所在不宜针灸歌
  • 十二支曰人神所在不宜针灸歌
  • 十干曰人神所在不宜针灸歌
  • 尻神图
  • 九宫尻神歌
  • 应灸七十症
    • 中风
    • 尸厥
    • 偏风
    • 眩晕
    • 痿症
    • 痹症
    • 劳伤
    • 咳嗽
    • 喘症
    • 血症
    • 汗症
    • 肺痿
    • 肺痈
    • 惊悸怔忡
    • 健忘
    • 阳痿
    • 阴痿
    • 臌胀
    • 肿满
    • 瘕
    • 癖
    • 疝气
    • 伏梁
    • 奔豚
    • 香港脚
    • 腹鸣
    • 噎膈
    • 反胃
    • 霍乱
    • 头痛
    • 心腹痛
    • 背痛
    • 胁痛
    • 腰痛
    • 耳聋耳鸣
    • 目疾
    • 咽喉
    • 齿痛
    • 鼻血
    • 脑漏
    • 脱颏
    • 遗精
    • 浊症
    • 淋痛
    • 溺血
    • 遗溺
    • 便血
    • 脱肛
    • 痔疮
    • 泄泻
    • 痢疾
    • 伤寒
    • 热病
    • 疟疾
    • 黄胆
    • 癫病
    • 痫症
    • 癞病
    • 疹病
    • 痰疾
    • 饮食
    • 调经
    • 血崩
    • 带下
    • 种子
    • 胎漏
    • 产后
    • 胞衣不下
    • 惊风
    • 疳劳
  • 太乙神针
    • 药方
    • 用针法
    • 穴道取寸法
    • 正面穴道证治
    • 背面穴道证治
    • 太乙神针正面背面穴道诗
  • 附：雷火针法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行