提要_《博济方》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《博济方》
提要
在线购买《博济方》正版书籍

提要

  • 上一页
  • 目录
  • 相关
  • 下一页

博济方五卷，宋王衮撰。衮，太原人。其仕履未详，惟郎简原序，称其尝为钱塘酒官而已。此书诸家书目皆着于录，惟宋史艺文志，陈振孙书录解题，俱作三卷，晁公武读书志，作五卷。稍有不同，盖三五字形相近，传写者有一讹也，公武又称，衮于庆历间，因官滑台，暇日出家藏七十余万。择其善者，为此书。名医云∶其方用之无不效，如草还丹、治大风、太乙丹、治鬼胎、尤奇验。今案衮自序有云，KT 侍家君之任滑台，道次得疾，遇医之庸者又言公武辑编比，奇效夏姬妄不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：提要
  • 下一页：原序
<<< 返回本书目录
  1. 提要《穴道秘书》
  2. 提针歌《针灸聚英》
  3. 提要《生物化学与分子生物学》
  4. 啼《陈氏幼科秘诀》
  5. 提要《仿寓意草》
  6. 啼哭《续名医类案》
  7. 提要《跌打损伤方》
  8. 啼哭《幼科释谜》
  9. 提要《博济方》
  10. 啼哭《育婴家秘》
  11. 提气法歌《针灸聚英》
  12. 啼哭无声（胎症）《冯氏锦囊秘录》
  13. 提泡药《外科传薪集》
  14. 啼哭证治《幼幼集成》
  15. 提睾反射减弱或消失【疾病症状】
  16. 鹈鹕《本草纲目》完整版
  17. 提高诊断质量的一些方法《流行病学》
  18. 鹈鹕《本草纲目》图文版
  19. 提纲论《脉诀汇辨》
  20. 鹈鹕毛皮《本草纲目》完整版
  21. 提纲 (卷一)《伤寒说意》
  22. 鹈鹕毛皮【中药大全】
  23. 提纲 (卷五)《伤寒说意》
  24. 鹈鹕舌《本草纲目》完整版
  25. 提纲 (卷四)《伤寒说意》
  26. 鹈鹕油【中药大全】
  27. 提纲 (卷十)《伤寒说意》
  28. 鹈鹕脂油《本草纲目》完整版
  29. 提纲 (卷三)《伤寒说意》
  30. 鹈鹕脂油【中药大全】
  1. 提要《博济方》
  2. 提要《穴道秘书》
  3. 提要《生物化学与分子生物学》
  4. 提要《跌打损伤方》
  5. 提针歌《针灸聚英》
  6. 提要《仿寓意草》
  7. 啼《中医词典》
  8. 提痧《中医词典》
  9. 啼《证治准绳·幼科》
  10. 提取与过滤《医院药学》
  11. 啼《陈氏幼科秘诀》
  12. 提气法歌《针灸聚英》
  13. 啼候《诸病源候论》
  14. 提气法《中医词典》
  15. 啼哭《育婴家秘》
  16. 提泡药《外科传薪集》
  17. 啼哭《续名医类案》
  18. 提肩胛肌损伤《中医伤科按摩学》
  19. 啼哭《医述》
  20. 提壶揭盖《中医词典》
  21. 啼哭《医述》
  22. 提高诊断质量的一些方法《流行病学》
  23. 啼哭《幼科释谜》
  24. 提高诊断试验效率的方法《预防医学》
  25. 啼哭无声（胎症）《冯氏锦囊秘录》
  26. 提高细胞学诊断率的要领《临床基础检验学》
  27. 啼哭原由症治《幼科释谜》
  28. 提高工作效率《家庭医学百科·预防保健篇》
  29. 啼哭证治《幼幼集成》
  30. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  31. 鹈鹕《本草纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


原序_《博济方》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《博济方》
原序
在线购买《博济方》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

大钧播物，融结而为万类，其最灵最贵者惟人，人之所禀，贤不肖虽异，然莫不自重其性命，所不免者疾苦也。古之君子居位行道，曷尝不以周人之急，除民之瘼为心哉，人而无食乎，可赈而饱之也，人而无衣乎，可解而温之也，至于一脉内溃，五管生舋， 瞀乱，号呼楚毒，謦咳间有不可生之意。当是时，非妙诊灵剂，可以起废保命，则虽有金玉 其室，骨肉环其前，割慈忍爱，痛心疾首，又何补救哉。予历宦不啻数十载，或遘奇杰，或韬巾衍，所得方录，较然神异者，用以济人。至今未尝少懈，居常患不能家至户晓，使天下之人，皆获其利。以是汲汲然有不足者，今春钱塘酒官王君惠然见过，出方书三编示予，且曰衮平素喜医诊，所摭精要方若干首，不敢自爱，欲刊摹以周四方，冀人人得遂其生，予乐听所云，顿起夙昔之愿，称叹者久之。雅闻其人好奇博涉之士也，因自录素所奇异方，有验于人者。得三十余通，请附于类例之内，以助成一家。噫救灾恤患，阳秋之大谊也。博施济众，仁者之首善也。惟冀一圆一剂，有瘳有喜，使幅员之众无札瘥，无疵疠。胥考终命，是所愿也。

予既嘉其惠心，赞厥美事，粗举崖略，庸纪于末郎简序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提要
  • 当前页：原序
  • 下一页：自序
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《博济方》
  2. 原序《评注产科心法》
  3. 原序二《顾松园医镜》
  4. 原序《小儿药证直诀》
  5. 原序三《顾松园医镜》
  6. 原序《苏沈良方》
  7. 原序一《顾松园医镜》
  8. 原序《胎产指南》
  9. 原叙《本草分经》
  10. 原序《经验丹方汇编》
  11. 原叙《医学见能》
  12. 原序《增订叶评伤暑全书》
  13. 原叙《重楼玉钥》
  14. 原序《经络全书》
  15. 原叙二　周守儒序《达摩洗髓易筋经》
  16. 原序《奇效简便良方》
  17. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  18. 原序《麻科活人全书》
  19. 原叙四　李卫公序《达摩洗髓易筋经》
  20. 原序《竹林女科证治》
  21. 原叙五　牛将军序《达摩洗髓易筋经》
  22. 原序《症因脉治》
  23. 原叙一　张瑶序《达摩洗髓易筋经》
  24. 原序《本草从新》
  25. 原穴《中医名词词典》
  26. 原序《洗冤集录》
  27. 原穴《中医词典》
  28. 原序《重订灵兰要览》
  29. 原易《研经言》
  30. 原序《胎产秘书》
  31. 原因《研经言》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


自序_《博济方》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《博济方》
自序
在线购买《博济方》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之间，营运而生成者，非五行乎，人禀五行之秀而生，故具之于形，禀之于气也，其在天则四时六气运乎外。一失其道，则为灾为 焉，其在人，则五味七情攻乎内，一失其理，则为疾为疹焉，时候乖，有德者和之，疾疹生，善医者治之。盖医之兴，其来浸久，轩后着之于书，周礼明列其职，皆所以重人命也。然人之疾状多端，医道又不可一涂取也。方书药录，其数实繁，故自姬汉而下，沿及于今，虽巨贤博识，编联周施者甚众，然不能盛行于世，何也，亦非采择不精。治疗无准，盖明其术者，即深秘其隐要，昧于道者，乃不详其证候，迨乎临用，有误十全。

衮KT 侍家君之任滑台，道次得疾，遇医之庸者，不究其脉理，妄投汤剂，而疾竟不瘳，凡者形今之人有得一妙方，获一奇术，乃缄而秘之。惕惕然惟恐人之知也。是欲独善其身，而非仁人泛爱之心也，衮尝念人之有疾苦，若己父母有之。汲汲然欲其痊也，故竭精研虑，编次成集，传诸好事，斯亦博济之一端也，故目之曰王氏博济方，王衮序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：自序
  • 下一页：人参煮散
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《博济方》
  2. 自序《千金宝要》
  3. 自序《随息居重订霍乱论》
  4. 自序《伤寒指掌》
  5. 自序《伤寒括要》
  6. 自序《外科医镜》
  7. 自序二《医门补要》
  8. 自序《女科证治准绳》
  9. 自序一《医门补要》
  10. 自序《经穴汇解》
  11. 自叙《医学集成》
  12. 自序《伤寒舌鉴》
  13. 自叙《评琴书屋医略》
  14. 自序《药征》
  15. 自叙《旧德堂医案》
  16. 自序《外科选要》
  17. 自叙《金匮悬解》
  18. 自序《瘴疟指南》
  19. 自叙《伤寒说意》
  20. 自序《笔花医镜》
  21. 自叙《四圣心源》
  22. 自序《女科切要》
  23. 自叙《四圣悬枢》
  24. 自序《温热暑疫全书》
  25. 自叙《长沙药解》
  26. 自序《外科全生集》
  27. 自叙《玉楸药解》
  28. 自序《经验丹方汇编》
  29. 自叙《仿寓意草》
  30. 自序《本草撮要》
  31. 自叙《医学源流论》


人参煮散_《博济方》_中医方言_【岐黄之术】

人参煮散
在线购买《博济方》正版书籍

人参煮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治内伤寒冷、外伤寒气、呕吐烦热、头疼、身不疼、及气虚伤寒。

人参（一两） 白术（三分） 陈橘皮（去白） 干姜（炮） 杏仁（去皮尖甘草（炙） 枳壳（各半两） 芍药（三分） 蛮姜（一分，圣济总录作高良姜

上九味同为末，每服二钱，生姜五片，枣二枚，水一盏，煎至七分，热服，再以稀粥助之，汗出瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：人参煮散
  • 下一页：金沸草散
<<< 返回本书目录
  1. 人参竹叶汤【方剂大全】
  2. 人参煮散【方剂大全】
  3. 人参竹叶石膏汤【方剂大全】
  4. 人参子【中药大全】
  5. 人参粥【方剂大全】
  6. 人参紫金丹【方剂大全】
  7. 人参正误《轩岐救正论》
  8. 人胆《本草纲目》完整版
  9. 人参再造丸【方剂大全】
  10. 人道大阴阳疏《内经博议》
  11. 人参圆【方剂大全】
  12. 人的血型《免疫与健康》
  13. 人参饮子【方剂大全】
  14. 人痘接种术的发明与传染病学的进步《中国医学通史》
  15. 人参饮【方剂大全】
  16. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  17. 人参益胃汤【方剂大全】
  18. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  19. 人参益气汤【方剂大全】
  20. 人法于天地论《中藏经》
  21. 人参叶（图）【中药大全】
  22. 人粪《本草纲目》图文版
  23. 人参养血圆【方剂大全】
  24. 人格的客观评估《医学心理学》
  25. 人参养血丸【方剂大全】
  26. 人格改变【疾病症状】
  27. 人参养胃汤【方剂大全】
  28. 人格解体【疾病症状】
  29. 人参养荣丸【方剂大全】
  30. 人格解体-现实解体综合征【疾病大全】
  1. 人参煮散《博济方》
  2. 人参煮散《太平惠民和剂局方》
  3. 人参紫金圆《妇人大全良方》
  4. 人参竹叶汤《三因极一病证方论》
  5. 人参紫菀汤《是斋百一选方》
  6. 人参竹茹汤《冯氏锦囊秘录》
  7. 人胆《证类本草》
  8. 人参粥（《食医心鉴》）《中医饮食营养学》
  9. 人道大阴阳疏《内经博议》
  10. 人参粥《医学入门》
  11. 人的血型《免疫与健康》
  12. 人参粥《食物疗法》
  13. 人痘接种法《中医名词词典》
  14. 人参正误《轩岐救正论》
  15. 人痘接种法《中医词典》
  16. 人参枣茶《茶饮保健》
  17. 人痘接种术的发明《中国医学通史》
  18. 人参饮子《是斋百一选方》
  19. 人耳的听阈和听域《生理学》
  20. 人参饮子《医方考》
  21. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  22. 人参饮《三因极一病证方论》
  23. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  24. 人参益胃汤《医方论》
  25. 人发《本草便读》
  26. 人参益气汤《仁术便览》
  27. 人法于天地论《中藏经》
  28. 人参养营汤《医方论》
  29. 人粪《本草蒙筌》
  30. 人参养营汤《医述》
  31. 人粪《冯氏锦囊秘录》


金沸草散_《博济方》_中医方言_【岐黄之术】

金沸草散
在线购买《博济方》正版书籍

金沸草散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒壮热、风气壅盛、头目心胸不利，妇人血风朝发、丈夫风气上攻，状如中脘有痰，令人壮热、头疼、项筋紧急，时发寒热，皆类伤风，有寒气则出汗，如风盛则

荆芥穗（四两） 旋复花（三两） 前胡（三两） 半夏（一两，洗净，姜汁略浸） 赤芍药（一两） 麻黄（

上七味，同为末，每服二钱，水一盏，入生姜枣同煎，至六分，热服，如汗出，并三服，陈自明管见良方，但头不疼，项不强，为异耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参煮散
  • 当前页：金沸草散
  • 下一页：石膏散
<<< 返回本书目录
  1. 金沸草散《汤头歌诀》
  2. 金沸草散【方剂大全】
  3. 金沸草【中药大全】
  4. 金沸草汤【方剂大全】
  5. 金肺散【方剂大全】
  6. 金沸汤【方剂大全】
  7. 金发草【中药大全】
  8. 金粉饼【方剂大全】
  9. 金耳环【中药大全】
  10. 金粉地黄膏【方剂大全】
  11. 金豆丸【方剂大全】
  12. 金粉膏【方剂大全】
  13. 金豆解毒煎【方剂大全】
  14. 金粉蕨【中药大全】
  15. 金鼎汤【方剂大全】
  16. 金粉散【方剂大全】
  17. 金顶蘑【中药大全】
  18. 金粉汤【方剂大全】
  19. 金灯照眼【方剂大全】
  20. 金粉丸【方剂大全】
  21. 金道宾后案《寓意草》
  22. 金凤丹【方剂大全】
  23. 金刀自刎《外科启玄》
  24. 金凤膏【方剂大全】
  25. 金刀散【方剂大全】
  26. 金凤化痰膏【方剂大全】
  27. 金刀如圣散【方剂大全】
  28. 金凤毛【中药大全】
  29. 金刀独圣丹【方剂大全】
  30. 金凤散【方剂大全】
  1. 金沸草散《博济方》
  2. 金沸草散《汤头歌诀》
  3. 金沸草汤《时病论歌括新编》
  4. 金沸草散《医方论》
  5. 金粉丸《博济方》
  6. 金沸草散《仁术便览》
  7. 金柑《饮食须知》
  8. 金沸草散《仁术便览》
  9. 金疳《中医名词词典》
  10. 金沸草散《医方考》
  11. 金疳《中医词典》
  12. 金沸草散《太平惠民和剂局方》
  13. 金刚杵《滇南本草》
  14. 金沸草散《三因极一病证方论》
  15. 金刚丸《冯氏锦囊秘录》
  16. 金沸草散《妇人大全良方》
  17. 金刚烷胺《药理学》
  18. 金德鉴《中医词典》
  19. 金刚烷胺《药理学》
  20. 金道宾后案《寓意草》
  21. 金刚指式《气功外气疗法》
  22. 金刀自刎《外科启玄》
  23. 金宫香口茶《茶饮保健》
  24. 金刀伤大兴李振祖（西平）传《回生集》
  25. 金蚣丸《外科十三方考》
  26. 金丹制法《外科十三方考》
  27. 金瓜圆《博济方》
  28. 金丹问答《养生导引秘籍》
  29. 金寒水冷《中医名词词典》
  30. 金丹配法歌《尤氏喉症指南》
  31. 金寒水冷《中医词典》


石膏散_《博济方》_中医方言_【岐黄之术】

石膏散
在线购买《博济方》正版书籍

石膏散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒，头疼不可忍者。

石膏（一两） 麻黄（一两，去根节） 何首乌（五钱） 干葛（三分）

上为末，每服二钱，姜一片，水一盏同煎，至八分温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金沸草散
  • 当前页：石膏散
  • 下一页：太一散
<<< 返回本书目录
  1. 石膏论《格致余论》
  2. 石膏散【方剂大全】
  3. 石膏粳米汤《医学衷中参西录》
  4. 石膏汤【方剂大全】
  5. 石膏解《医学衷中参西录》
  6. 石膏丸《扁鹊心书》
  7. 石膏大青汤【方剂大全】
  8. 石膏性用《读医随笔》
  9. 石膏阿斯匹林汤《医学衷中参西录》
  10. 石膏知母汤【方剂大全】
  11. 石膏【中药大全】
  12. 石膏粥【方剂大全】
  13. 石膏《本草纲目》图文版
  14. 石膏竹茹汤【方剂大全】
  15. 石膏《证类本草》
  16. 石膏综合征【疾病大全】
  17. 石膏《长沙药解》
  18. 石骨症【疾病症状】
  19. 石膏《药征》
  20. 石瓜《本草纲目》完整版
  21. 石膏《药笼小品》
  22. 石瓜子【中药大全】
  23. 石膏《侣山堂类辩》
  24. 石瓜子莲【中药大全】
  25. 石膏《雷公炮炙论》
  26. 石关穴【胸部腹部穴位】
  27. 石膏《本草择要纲目》
  28. 石胡荽《本草纲目》完整版
  29. 石膏《本草易读》
  30. 石胡荽《本草纲目》图文版
  1. 石膏散《博济方》
  2. 石膏散《医方论》
  3. 石膏汤《备急千金要方》
  4. 石膏散《医方考》
  5. 石膏汤《备急千金要方》
  6. 石膏散《儒门事亲》
  7. 石膏汤《备急千金要方》
  8. 石膏散《妇人大全良方》
  9. 石膏汤《备急千金要方》
  10. 石膏散《冯氏锦囊秘录》
  11. 石膏汤《冯氏锦囊秘录》
  12. 石膏羌活散《医方论》
  13. 石膏汤《妇人大全良方》
  14. 石膏论《格致余论》
  15. 石膏汤《儒门事亲》
  16. 石膏粳米汤《医学衷中参西录》
  17. 石膏丸《扁鹊心书》
  18. 石膏解《医学衷中参西录》
  19. 石膏性用《读医随笔》
  20. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  21. 石关《针灸大成》
  22. 石膏阿斯匹林汤《医学衷中参西录》
  23. 石关《中医词典》
  24. 石膏《本草图经》
  25. 石关《针灸学》
  26. 石膏《本草乘雅半偈》
  27. 石归茶《茶饮保健》
  28. 石膏《药征》
  29. 石合草《证类本草》
  30. 石膏《珍珠囊补遗药性赋》
  31. 石红茶《茶饮保健》


太一散_《博济方》_中医方言_【岐黄之术】

太一散
在线购买《博济方》正版书籍

太一散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒头痛。

大附子（一两，炮，去皮脐） 甘草（半两，生 石苇半两，去毛） 石膏（二两） 滑石（二两）

上五味，同为细末，每服二钱，葱白薄荷茶调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏散
  • 当前页：太一散
  • 下一页：人参诃子散
<<< 返回本书目录
  1. 太一丹【方剂大全】
  2. 太一散【方剂大全】
  3. 太阳总要述古《伤寒指掌》
  4. 太一银朱丹【方剂大全】
  5. 太阳转阳明《经方实验录》
  6. 太一余粮《本草纲目》完整版
  7. 太阳中证《伤寒九十论》
  8. 太一余粮《本草乘雅半偈》
  9. 太阳中篇《伤寒恒论》
  10. 太一余粮《本草崇原》
  11. 太阳中风桂枝汤证《伤寒说意》
  12. 太一余粮《证类本草》
  13. 太阳中风感于寒湿发《针灸甲乙经》
  14. 太一禹余粮《雷公炮炙论》
  15. 太阳中风《伤寒悬解》
  16. 太医习业《三因极一病证方论》
  17. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  18. 太医针灸宜忌《备急千金要方》
  19. 太阳证哮喘《范中林六经辨证医案》
  20. 太乙保生丹【方剂大全】
  21. 太阳证水疝《范中林六经辨证医案》
  22. 太乙丹《外科传薪集》
  23. 太阳证柔痉《范中林六经辨证医案》
  24. 太乙膏【方剂大全】
  25. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  26. 太乙歌《针灸大成》
  27. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  28. 太乙金丹【方剂大全】
  29. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  30. 太乙救苦针《跌打损伤回生集》
  1. 太一散《博济方》
  2. 太一人神避忌歌《类经图翼》
  3. 太一神精丹《普济本事方》
  4. 太一流金散《三因极一病证方论》
  5. 太一神明陷冰丸《备急千金要方》
  6. 太一膏《是斋百一选方》
  7. 太一银朱丹《太平惠民和剂局方》
  8. 太一丹《太平惠民和剂局方》
  9. 太一余粮《千金翼方》
  10. 太阳总要述古《伤寒指掌》
  11. 太一余粮《证类本草》
  12. 太阳转阳明其一《经方实验录》
  13. 太一余粮《本草崇原》
  14. 太阳转阳明其四《经方实验录》
  15. 太一余粮《增广和剂局方药性总论》
  16. 太阳转阳明其三《经方实验录》
  17. 太一余粮《本草乘雅半偈》
  18. 太阳转阳明其二《经方实验录》
  19. 太一禹余粮《雷公炮炙论》
  20. 太阳中证《伤寒九十论》
  21. 太一禹余粮《本草经集注》
  22. 太阳中篇正误《医宗金鉴》
  23. 太一禹余粮《新修本草》
  24. 太阳中篇　计三十五方《伤寒恒论》
  25. 太一禹余粮《吴普本草》
  26. 太阳中篇《伤寒恒论》
  27. 太一禹余粮《名医别录》
  28. 太阳中风一　太阳四《伤寒悬解》
  29. 太医《中医名词词典》
  30. 太阳中风桂枝证一　太阳五《伤寒悬解》
  31. 太医《中医词典》


人参诃子散_《博济方》_中医方言_【岐黄之术】

人参诃子散
在线购买《博济方》正版书籍

人参诃子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒气不顺，食呕，胸膈不利，有时泄泻。

人参 干葛 浓朴（去皮） 地黄（各二分） 丁香（一分） 诃子（七枚） 豆蔻（一个，去皮。）

上七味，同为末，水一盏，末二钱，入生姜枣同煎，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太一散
  • 当前页：人参诃子散
  • 下一页：沉香散
<<< 返回本书目录
  1. 人参蛤蚧丸【方剂大全】
  2. 人参诃子圆【方剂大全】
  3. 人参蛤蚧散【方剂大全】
  4. 人参花【中药大全】
  5. 人参果【中药大全】
  6. 人参化斑汤【方剂大全】
  7. 人参果《医学心悟》
  8. 人参黄耆散【方剂大全】
  9. 人参固肌汤【方剂大全】
  10. 人参黄蓍散【方剂大全】
  11. 人参固本丸（《千金》）《虚损启微》
  12. 人参藿香汤【方剂大全】
  13. 人参固本丸【方剂大全】
  14. 人参建中汤【方剂大全】
  15. 人参固本酒【方剂大全】
  16. 人参健脾丸【方剂大全】
  17. 人参复脉汤【方剂大全】
  18. 人参解《研经言》
  19. 人参茯苓粥【方剂大全】
  20. 人参解《医学衷中参西录》
  21. 人参茯苓丸【方剂大全】
  22. 人参荆茶汤【方剂大全】
  23. 人参茯苓生姜粥《保健药膳》
  24. 人参荆芥散《汤头歌诀》
  25. 人参茯苓酒【方剂大全】
  26. 人参荆芥散【方剂大全】
  27. 人参豆蔻散【方剂大全】
  28. 人参酒【方剂大全】
  29. 人参定喘汤【方剂大全】
  30. 人参款花膏【方剂大全】
  1. 人参诃子散《博济方》
  2. 人参蛤蚧散《医方考》
  3. 人参诃子丸《太平惠民和剂局方》
  4. 人参蛤蚧散《冯氏锦囊秘录》
  5. 人参胡桃汤《医学心悟》
  6. 人参果茶《茶饮保健》
  7. 人参黄白术甘草考《医方考》
  8. 人参果《医学心悟》
  9. 人参黄散《妇人大全良方》
  10. 人参归汤《冯氏锦囊秘录》
  11. 人参黄散《太平惠民和剂局方》
  12. 人参固本丸（《千金》）《虚损启微》
  13. 人参藿香散《博济方》
  14. 人参固本丸《医方论》
  15. 人参藿香汤《太平惠民和剂局方》
  16. 人参固本丸《外科理例》
  17. 人参解《医学衷中参西录》
  18. 人参固本丸《医方考》
  19. 人参解《研经言》
  20. 人参固本丸《医方考》
  21. 人参荆芥散《妇人大全良方》
  22. 人参固本丸《目经大成》
  23. 人参荆芥散《太平惠民和剂局方》
  24. 人参固本膏《冯氏锦囊秘录》
  25. 人参荆芥散《外科理例》
  26. 人参枸杞酒《食物疗法》
  27. 人参荆芥散《医方论》
  28. 人参膏《医学心悟》
  29. 人参荆芥散《汤头歌诀》
  30. 人参干姜汤方《伤寒杂病论》
  31. 人参荆芥散《博济方》


沉香散_《博济方》_中医方言_【岐黄之术】

沉香散
在线购买《博济方》正版书籍

沉香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒呕，结痞，心胸真气虚弱，脉息沉细，正气补元夺命。

沉香 舶上茴香 青橘皮（去皮） 荜澄茄 胡椒 川楝子 陈橘皮（去白，各一两。

上七味，同生杵为末，如患者。但得心头有气，未断亦服之，每服二钱，葱白三茎，各长一寸，擘破，入酒，并童子小便。各半盏，煎至六分，放温和滓服，患重者，不过三两服，气正脉生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参诃子散
  • 当前页：沉香散
  • 下一页：柴胡散
<<< 返回本书目录
  1. 沉香三味散【方剂大全】
  2. 沉香散【方剂大全】
  3. 沉香三棱煎丸【方剂大全】
  4. 沉香神曲煎【方剂大全】
  5. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  6. 沉香圣饼子【方剂大全】
  7. 沉香如意丸【方剂大全】
  8. 沉香石斛汤【方剂大全】
  9. 沉香曲【方剂大全】
  10. 沉香石斛丸【方剂大全】
  11. 沉香曲【中药大全】
  12. 沉香舒郁丹【方剂大全】
  13. 沉香羌活汤【方剂大全】
  14. 沉香水煮散【方剂大全】
  15. 沉香内消丸【方剂大全】
  16. 沉香顺气酒【方剂大全】
  17. 沉香内补丸【方剂大全】
  18. 沉香顺气散【方剂大全】
  19. 沉香牡丹丸【方剂大全】
  20. 沉香顺气汤【方剂大全】
  21. 沉香末子【方剂大全】
  22. 沉香顺气丸【方剂大全】
  23. 沉香磨脾汤【方剂大全】
  24. 沉香四宝丹【方剂大全】
  25. 沉香磨脾散【方剂大全】
  26. 沉香四倍丸【方剂大全】
  27. 沉香鹿茸圆【方剂大全】
  28. 沉香四磨汤【方剂大全】
  29. 沉香鹿茸丸【方剂大全】
  30. 沉香汤【方剂大全】
  1. 沉香散《博济方》
  2. 沉香散《三因极一病证方论》
  3. 沉香散《博济方》
  4. 沉香散《三因极一病证方论》
  5. 沉香散《博济方》
  6. 沉香散《仙传外科集验方》
  7. 沉香升气汤《仁术便览》
  8. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  9. 沉香顺气散《冯氏锦囊秘录》
  10. 沉香木《本草衍义》
  11. 沉香桃胶散《三因极一病证方论》
  12. 沉香鹿茸丸《太平惠民和剂局方》
  13. 沉香天麻丸《医方论》
  14. 沉香开膈散《仁术便览》
  15. 沉香丸《是斋百一选方》
  16. 沉香降气丸《儒门事亲》
  17. 沉香温胃丸《内外伤辨》
  18. 沉香降气丸《冯氏锦囊秘录》
  19. 沉香香附茶《茶饮保健》
  20. 沉香降气汤《是斋百一选方》
  21. 沉香至珍丸《奇方类编》
  22. 沉香降气汤《瘴疟指南》
  23. 沉香猪肚丸《是斋百一选方》
  24. 沉香降气汤《太平惠民和剂局方》
  25. 沉翳《中医词典》
  26. 沉香降气散《医学心悟》
  27. 沉翳歌《眼科心法要诀》
  28. 沉香化滞丸《奇方类编》
  29. 沉翳歌《医宗金鉴》
  30. 沉香滚痰丸《奇方类编》
  31. 沉翳内障《中医词典》


柴胡散_《博济方》_中医方言_【岐黄之术】

柴胡散
在线购买《博济方》正版书籍

柴胡散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒日数过多，心中气闷，或发疼痛，狂言不定，烦躁不得睡，大小便不通

柴胡（一两，去苗） 大黄（一两） 朴硝（一两） 甘草（半两） 枳壳（一两，去穣。）

上五味为末，每服三大钱，水三盏，煎至六分温服，一日只二服，不可多服，候大小便通，即自然汗出，或当此候，吃下毒瓦斯药，通利，即不用服柴胡散，或狂言须服大有奇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香散
  • 当前页：柴胡散
  • 下一页：陷胸散
<<< 返回本书目录
  1. 柴胡三棱饮【方剂大全】
  2. 柴胡散【方剂大全】
  3. 柴胡三白汤【方剂大全】
  4. 柴胡散子【方剂大全】
  5. 柴胡人参汤【方剂大全】
  6. 柴胡桑白皮汤【方剂大全】
  7. 柴胡人参散【方剂大全】
  8. 柴胡山栀散【方剂大全】
  9. 柴胡去半夏加栝楼汤【方剂大全】
  10. 柴胡芍药丹皮汤【方剂大全】
  11. 柴胡清中汤【方剂大全】
  12. 柴胡芍药茯苓汤【方剂大全】
  13. 柴胡清燥汤【方剂大全】
  14. 柴胡芍药汤【方剂大全】
  15. 柴胡清热饮【方剂大全】
  16. 柴胡升麻汤【方剂大全】
  17. 柴胡清肌散【方剂大全】
  18. 柴胡生化汤【方剂大全】
  19. 柴胡清骨散【方剂大全】
  20. 柴胡石膏散【方剂大全】
  21. 柴胡清肝饮【方剂大全】
  22. 柴胡石膏汤【方剂大全】
  23. 柴胡清肝汤【方剂大全】
  24. 柴胡舒肝丸【方剂大全】
  25. 柴胡清肝散【方剂大全】
  26. 柴胡疏肝散【方剂大全】
  27. 柴胡清胆汤【方剂大全】
  28. 柴胡疏肝糖浆《保健药膳》
  29. 柴胡青黛汤【方剂大全】
  30. 柴胡疏肝糖浆【方剂大全】
  1. 柴胡散《博济方》
  2. 柴胡散《博济方》
  3. 柴胡散《普济本事方》
  4. 柴胡散《瘴疟指南》
  5. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  6. 柴胡散《明目至宝》
  7. 柴胡升麻汤《太平惠民和剂局方》
  8. 柴胡散《太平惠民和剂局方》
  9. 柴胡升麻汤《医方论》
  10. 柴胡散《妇人大全良方》
  11. 柴胡石膏散《太平惠民和剂局方》
  12. 柴胡散《妇人大全良方》
  13. 柴胡石膏汤《妇人大全良方》
  14. 柴胡散《妇人大全良方》
  15. 柴胡疏肝散《医学心悟》
  16. 柴胡散《妇人大全良方》
  17. 柴胡疏肝糖浆《保健药膳》
  18. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  19. 柴胡四物汤《仁术便览》
  20. 柴胡去半夏加栝蒌根汤《医方考》
  21. 柴胡汤《备急千金要方》
  22. 柴胡清肝茶《茶饮保健》
  23. 柴胡通塞汤《备急千金要方》
  24. 柴胡梅连丸《虚损启微》
  25. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  26. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  27. 柴胡泻肝汤《冯氏锦囊秘录》
  28. 柴胡麦冬散《仁术便览》
  29. 柴胡泻肝汤《仁术便览》
  30. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  31. 柴胡饮《退思集类方歌注》


陷胸散_《博济方》_中医方言_【岐黄之术】

陷胸散
在线购买《博济方》正版书籍

陷胸散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心胸闷结，喘不定，服之自汗出。

大黄（一两半） 甘草（半两） 枳壳（半两，去穣

上三味为末，每服三钱，水七分盏，煎二三沸，温和滓服，汗出为度，六日内，多使此散，如无证不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡散
  • 当前页：陷胸散
  • 下一页：豆蔻散
<<< 返回本书目录
  1. 陷胸青龙汤【方剂大全】
  2. 陷胸汤【方剂大全】
  3. 陷胸承气汤【方剂大全】
  4. 陷胸丸【方剂大全】
  5. 陷水散【方剂大全】
  6. 腺病毒《医学微生物学》
  7. 陷谷穴【下肢外侧穴位】
  8. 腺病毒肺炎【疾病大全】
  9. 陷伏倒靥《证治准绳·幼科》
  10. 腺病毒感染【疾病大全】
  11. 陷伏《张氏医通》
  12. 腺病毒性肠炎【疾病大全】
  13. 陷伏《景岳全书》
  14. 腺病毒性肺炎【疾病大全】
  15. 线状骨折【疾病症状】
  16. 腺花香茶菜【中药大全】
  17. 线状IgA大疱性皮肤病【疾病大全】
  18. 腺淋巴瘤【疾病大全】
  19. 线叶蚤缀根【中药大全】
  20. 腺毛金星蕨【中药大全】
  21. 线叶金鸡菊【中药大全】
  22. 腺泡细胞癌【疾病大全】
  23. 线叶蓟【中药大全】
  24. 腺泡状软组织肉瘤【疾病大全】
  25. 线香《本草纲目》完整版
  26. 腺上皮和腺《组织学与胚胎学》
  27. 线粒体脑肌病【疾病大全】
  28. 腺体结节【疾病症状】
  29. 线粒体病【疾病大全】
  30. 腺性唇炎【疾病大全】
  1. 陷胸散《博济方》
  2. 陷下则灸之《中医词典》
  3. 陷胸汤《儒门事亲》
  4. 陷下《中医词典》
  5. 陷胸汤方《备急千金要方》
  6. 陷脉散《三因极一病证方论》
  7. 陷胸泻心二方合论《张聿青医案》
  8. 陷脉《中医词典》
  9. 陷翳《中医词典》
  10. 陷睛翳《中医词典》
  11. 陷中《中医词典》
  12. 陷经漏黑（杂病）《金匮悬解》
  13. 陷肿散《备急千金要方》
  14. 陷经《中医词典》
  15. 腺病毒《医学微生物学》
  16. 陷结胸痞气《丹溪手镜》
  17. 腺垂体《生理学》
  18. 陷骨《中医词典》
  19. 腺垂体《组织学与胚胎学》
  20. 陷谷（俞穴）《子午流注说难》
  21. 腺上皮和腺《组织学与胚胎学》
  22. 陷谷《针灸学》
  23. 腺样体肥大《中西医结合耳鼻喉科》
  24. 陷谷《中医词典》
  25. 腺样体肥大《耳鼻咽喉外科学》
  26. 陷谷《针灸大成》
  27. 霰粒肿《默克家庭诊疗手册》
  28. 陷伏倒靥《证治准绳·幼科》
  29. 乡邻出痘预防禁方《寿世保元》
  30. 陷伏《张氏医通》
  31. 乡邻出痘预服禁方《古今医鉴》


豆蔻散_《博济方》_中医方言_【岐黄之术】

豆蔻散
在线购买《博济方》正版书籍

豆蔻散

  • 上一页
  • 目录
  • 相关
  • 下一页

治两感伤寒、结胸，壮热恶寒，饮食不下，大小肠秘塞，阴毒昏沉，脐下水结，撮痛，四肢逆冷，心躁，不省人事，食症结聚，心下逆满，坐卧不省。

肉豆蔻（二枚） 麻黄（去根，一分） 木香（一分） 缂 （五个，糯米炒令黄，去米） 吴茱萸（一铢） 白术（一分） 干姜（二铢，炮 大黄八铢，湿纸裹，煨 诃黎勒二枚，炮） 茯苓（去皮，八铢）

七片） 桂心（三铢） 槟榔（二枚） 当归（一分）

上一十六味，同为细末，每服三钱，枣三枚，水一盏，煎至七分，食后热服，盖覆。若胸腹内痛，空心服必效，如稍溏利，无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陷胸散
  • 当前页：豆蔻散
  • 下一页：金针丸
<<< 返回本书目录
  1. 豆蔻散《小儿药证直诀》
  2. 豆蔻散【方剂大全】
  3. 豆蔻平胃散【方剂大全】
  4. 豆蔻四神丹【方剂大全】
  5. 豆蔻木香丸【方剂大全】
  6. 豆蔻汤【方剂大全】
  7. 豆蔻苓砂汤【方剂大全】
  8. 豆蔻丸【方剂大全】
  9. 豆蔻理中丸【方剂大全】
  10. 豆蔻香连丸《小儿药证直诀》
  11. 豆蔻壳【中药大全】
  12. 豆蔻香连丸【方剂大全】
  13. 豆蔻橘红散【方剂大全】
  14. 豆蔻香连圆【方剂大全】
  15. 豆蔻藿香汤【方剂大全】
  16. 豆蔻饮【方剂大全】
  17. 豆蔻花【中药大全】
  18. 豆蔻燥肠丸【方剂大全】
  19. 豆蔻固肠丸【方剂大全】
  20. 豆蔻粥《保健药膳》
  21. 豆蔻附子散【方剂大全】
  22. 豆蔻粥【方剂大全】
  23. 豆蔻分气饮【方剂大全】
  24. 豆蔻煮散【方剂大全】
  25. 豆蔻顶【方剂大全】
  26. 豆蔻子八味散【方剂大全】
  27. 豆蔻草果饮子【方剂大全】
  28. 豆蔻子汤【方剂大全】
  29. 豆蔻饼【方剂大全】
  30. 豆梨【中药大全】
  1. 豆蔻散《博济方》
  2. 豆蔻散《博济方》
  3. 豆蔻汤《太平惠民和剂局方》
  4. 豆蔻散《是斋百一选方》
  5. 豆蔻汤《博济方》
  6. 豆蔻散《小儿药证直诀》
  7. 豆蔻丸《妇人大全良方》
  8. 豆蔻馒头《食物疗法》
  9. 豆蔻香连丸《太平惠民和剂局方》
  10. 豆蔻分气饮《三因极一病证方论》
  11. 豆蔻香连丸《小儿药证直诀》
  12. 豆蔻分气饮《妇人大全良方》
  13. 豆蔻粥《保健药膳》
  14. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  15. 豆麦粉《医学入门》
  16. 豆蔻饼《妇人大全良方》
  17. 豆麦汤《保健药膳》
  18. 豆蔻《本草乘雅半偈》
  19. 豆皮《本草便读》
  20. 豆蔻《本草择要纲目》
  21. 豆皮饮子《三因极一病证方论》
  22. 豆蔻《名医别录》
  23. 豆油《本草易读》
  24. 豆蔻《增广和剂局方药性总论》
  25. 豆油《饮食须知》
  26. 豆蔻《证类本草》
  27. 痘《景景医话》
  28. 豆蔻《本草衍义》
  29. 痘《续名医类案》
  30. 豆蔻《海药本草》
  31. 痘《临证指南医案》


金针丸_《博济方》_中医方言_【岐黄之术】

金针丸
在线购买《博济方》正版书籍

金针丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒结胸气逆，并手足冷，吐呕不定。

阳起石 不灰木 阿魏（各半两） 巴豆（二十五粒，去皮心，不去油） 杏仁（二十五枚，去皮尖）

上五味同为细末，用软粟米饭为丸如弹子大。每服取一丸，穿一眼子，于灯上烧，烟绝为末，以生姜米饮调，服之，以利为效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻散
  • 当前页：金针丸
  • 下一页：仙茅丸
<<< 返回本书目录
  1. 金针散【方剂大全】
  2. 金针丸【方剂大全】
  3. 金针开内障论（造金针法）《张氏医通》
  4. 金针眼科经验方药诗括《银海精微》
  5. 金针赋针法《中医刺灸》
  6. 金针猪蹄汤【方剂大全】
  7. 金针赋序《针灸大全》
  8. 金真丸【方剂大全】
  9. 金针赋（杨氏注解）《针灸大成》
  10. 金汁《本草从新》
  11. 金针菜【中药大全】
  12. 金汁《药笼小品》
  13. 金针菜《滇南本草》
  14. 金汁蜜【方剂大全】
  15. 金针辨义《审视瑶函》
  16. 金钟花【中药大全】
  17. 金针辨义《古今医统大全》
  18. 金钟茵陈《滇南本草》
  19. 金针白茅饮《保健药膳》
  20. 金钟茵陈【中药大全】
  21. 金爪儿【中药大全】
  22. 金朱丹【方剂大全】
  23. 金盏银盘【中药大全】
  24. 金朱饮子【方剂大全】
  25. 金盏菊花【中药大全】
  26. 金茱丸【方剂大全】
  27. 金盏菊根【中药大全】
  28. 金珠化痰丸【方剂大全】
  29. 金盏菊【中药大全】
  30. 金珠化痰圆【方剂大全】
  1. 金针丸《博济方》
  2. 金针开内障论（造金针法）《张氏医通》
  3. 金针眼科经验方药诗括《银海精微》
  4. 金针开内障《中医词典》
  5. 金汁《雷公炮制药性解》
  6. 金针赋针法《中医刺灸》
  7. 金汁《药笼小品》
  8. 金针赋序《针灸大全》
  9. 金汁《顾松园医镜》
  10. 金针赋（杨氏注解）《针灸大成》
  11. 金汁《本草求真》
  12. 金针菜（《滇南本草》）《中医饮食营养学》
  13. 金汁《本经逢原》
  14. 金针菜《滇南本草》
  15. 金汁《本草从新》
  16. 金针辨义《审视瑶函》
  17. 金汁《本草分经》
  18. 金针辨义《古今医统大全》
  19. 金汁《本草分经》
  20. 金针白茅饮《保健药膳》
  21. 金汁《药性切用》
  22. 金针《中医词典》
  23. 金枝韡（?-1896年）《中医词典》
  24. 金枣《玉楸药解》
  25. 金钟茵陈《滇南本草》
  26. 金运临酉《中医词典》
  27. 金珠化痰丸《太平惠民和剂局方》
  28. 金运《中医词典》
  29. 金子久（1870-1921年）《中医词典》
  30. 金曰审平之纪《脉诀汇辨》
  31. 金字茶《饮膳正要》


仙茅丸_《博济方》_中医方言_【岐黄之术】

仙茅丸
在线购买《博济方》正版书籍

仙茅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒结胸，及恶候者，大效。

仙茅（一分） 贯众（半两） 黑附子（半两，去皮） 荜茇（一分） 干姜（半两） 甘草（少许） 巴豆（去皮

上七味，同为细末，面糊为丸如梧桐子大，下结胸，生姜枣汤，下一丸，五七日患者，更打破一丸，同前汤下。如常伤寒，只用冷浆水下，如转后，须用顺气微表药服之，汗出瘥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金针丸
  • 当前页：仙茅丸
  • 下一页：人参散
<<< 返回本书目录
  1. 仙茅散【方剂大全】
  2. 仙人草《本草纲目》完整版
  3. 仙茅酒【方剂大全】
  4. 仙人球【中药大全】
  5. 仙茅附桂八味汤加味【方剂大全】
  6. 仙人玉壶丸《千金宝要》
  7. 仙茅炖瘦肉《保健药膳》
  8. 仙人掌【中药大全】
  9. 仙茅参【中药大全】
  10. 仙人掌草《本草纲目》完整版
  11. 仙茅【中药大全】
  12. 仙人杖《本草纲目》完整版
  13. 仙茅《本草纲目》图文版
  14. 仙人杖《证类本草》
  15. 仙茅《证类本草》
  16. 仙人杖【中药大全】
  17. 仙茅《药笼小品》
  18. 仙人杖草《本草纲目》完整版
  19. 仙茅《药鉴》
  20. 仙人粥【方剂大全】
  21. 仙茅《雷公炮炙论》
  22. 仙师口诀《养生秘旨》
  23. 仙茅《滇南本草》
  24. 仙师六字治病诀《养生秘旨》
  25. 仙茅《本草择要纲目》
  26. 仙术汤【方剂大全】
  27. 仙茅《本草易读》
  28. 仙术通神散【方剂大全】
  29. 仙茅《本草新编》
  30. 仙桃草【中药大全】
  1. 仙茅丸《博济方》
  2. 仙茅加皮茶《茶饮保健》
  3. 仙女减肥茶《茶饮保健》
  4. 仙茅炖瘦肉《保健药膳》
  5. 仙人草《证类本草》
  6. 仙茅茶《茶饮保健》
  7. 仙人对坐草《外科全生集》
  8. 仙茅《本草图经》
  9. 仙人散《儒门事亲》
  10. 仙茅《滇南本草》
  11. 仙人玉壶丸《千金宝要》
  12. 仙茅《本草乘雅半偈》
  13. 仙人玉壶丸方《备急千金要方》
  14. 仙茅《药鉴》
  15. 仙人掌草《证类本草》
  16. 仙茅《药性切用》
  17. 仙人杖《证类本草》
  18. 仙茅《本草撮要》
  19. 仙人粥《食物疗法》
  20. 仙茅《本草择要纲目》
  21. 仙人粥《老年百病防治》
  22. 仙茅《本草分经》
  23. 仙师口诀《养生秘旨》
  24. 仙茅《本草便读》
  25. 仙师六字治病诀《养生秘旨》
  26. 仙茅《中药学》
  27. 仙授外伤见血主方《救伤秘旨》
  28. 仙茅《得配本草》
  29. 仙术散《博济方》
  30. 仙茅《本草从新》
  31. 仙术汤《饮膳正要》


人参散_《博济方》_中医方言_【岐黄之术】

人参散
在线购买《博济方》正版书籍

人参散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒，和气温中，安神魂（五日内服。

人参 茯苓（去皮） 白术（米泔浸一宿） 陈橘皮（各一两）

上四味，杵为末，每服二钱，水一钟，生姜二片，煎至六分，温服之，每日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅丸
  • 当前页：人参散
  • 下一页：顺气散
<<< 返回本书目录
  1. 人参散《小儿药证直诀》
  2. 人参散【方剂大全】
  3. 人参三白汤【方剂大全】
  4. 人参芍药汤《脾胃论》
  5. 人参润肺圆【方剂大全】
  6. 人参芍药汤【方剂大全】
  7. 人参润肺丸【方剂大全】
  8. 人参生犀散《小儿药证直诀》
  9. 人参清汤鹿尾《保健药膳》
  10. 人参石膏汤【方剂大全】
  11. 人参清神汤【方剂大全】
  12. 人参实卫汤【方剂大全】
  13. 人参清肌散【方剂大全】
  14. 人参术附汤【方剂大全】
  15. 人参清肺汤【方剂大全】
  16. 人参顺气散【方剂大全】
  17. 人参清肺散【方剂大全】
  18. 人参胎产金丹《外科传薪集》
  19. 人参轻骨散【方剂大全】
  20. 人参汤《保健药膳》
  21. 人参羌活汤【方剂大全】
  22. 人参汤【方剂大全】
  23. 人参羌活散【方剂大全】
  24. 人参条【中药大全】
  25. 人参平肺散【方剂大全】
  26. 人参娃儿藤【中药大全】
  27. 人参宁神汤【方剂大全】
  28. 人参丸【方剂大全】
  29. 人参木香散【方剂大全】
  30. 人参温中丸【方剂大全】
  1. 人参散《博济方》
  2. 人参散《小儿药证直诀》
  3. 人参散《普济本事方》
  4. 人参散《明目至宝》
  5. 人参散《普济本事方》
  6. 人参散《儒门事亲》
  7. 人参散《普济本事方》
  8. 人参散《儒门事亲》
  9. 人参芍药汤《脾胃论》
  10. 人参散《太平惠民和剂局方》
  11. 人参生犀散《小儿药证直诀》
  12. 人参散《太平惠民和剂局方》
  13. 人参石膏汤《冯氏锦囊秘录》
  14. 人参散《三因极一病证方论》
  15. 人参石膏汤方《伤寒杂病论》
  16. 人参散《妇人大全良方》
  17. 人参顺气散《太平惠民和剂局方》
  18. 人参散《妇人大全良方》
  19. 人参顺气散《太平惠民和剂局方》
  20. 人参散《妇人大全良方》
  21. 人参胎产金丹《外科传薪集》
  22. 人参散《妇人大全良方》
  23. 人参汤《保健药膳》
  24. 人参散《备急千金要方》
  25. 人参汤《金匮悬解》
  26. 人参三白汤《伤寒括要》
  27. 人参汤《饮膳正要》
  28. 人参三白汤《医学心悟》
  29. 人参汤《备急千金要方》
  30. 人参润肺丸《太平惠民和剂局方》
  31. 人参汤《备急千金要方》


顺气散_《博济方》_中医方言_【岐黄之术】

顺气散
在线购买《博济方》正版书籍

顺气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒脾胃气不和，汗前汗后，呕逆腹胀，虚气攻刺，心胁疼痛，及治咳嗽。（见罗适伤寒救俗方。

浓朴（去粗皮，姜汁浸炒黄） 茴香（炒） 陈皮（浸，去穣，焙） 苍术（米泔浸一宿，炒） 枳壳（汤浸去穣，麸炒黄） 川芎（炒） 桔梗 杏仁（去皮尖，炒） 白芷（炒）甘草（炙） 麻黄（去节）

上各等分为末，杏仁别研，一处和匀，每服二钱，葱白三寸，姜二片，枣一枚，同煎，至七分，热服。此药调理伤寒汗后气虚，甚有奇效，凡病患若手足指节逆冷，呕恶，有阴毒伤寒之证，急并三五服，自然回阳，顺气，汗出，如服了觉身热，汗久未行，却并服金沸散表之。年老伤寒，不问阴阳二毒，并先服顺气散，三两服后，方服金沸散，表汗。少壮者若是阳毒，并先表汗，后用此药调气，若被风雨逼湿，并宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参散
  • 当前页：顺气散
  • 下一页：返阴丹
<<< 返回本书目录
  1. 顺气活血汤【方剂大全】
  2. 顺气散【方剂大全】
  3. 顺气豁痰汤【方剂大全】
  4. 顺气术香散【方剂大全】
  5. 顺气和中汤【方剂大全】
  6. 顺气消食化痰丸《汤头歌诀》
  7. 顺气归脾丸【方剂大全】
  8. 顺气消滞汤【方剂大全】
  9. 顺气【方剂主治】
  10. 顺气一日分为四时《黄帝内经·灵枢》
  11. 顺气【中药主治】
  12. 顺气一日分为四时《灵枢悬解》
  13. 顺逆险三法说《冯氏锦囊秘录》
  14. 顺气一日分为四时《内经评文》
  15. 顺逆探原篇《外经微言》
  16. 顺气一日分为四时论《古今医统大全》
  17. 顺逆《证治准绳·幼科》
  18. 顺荣汤【方剂大全】
  19. 顺逆《外科大成》
  20. 顺三焦【方剂主治】
  21. 顺经汤【方剂大全】
  22. 顺时《黄帝内经太素》
  23. 顺经散《洪氏集验方》
  24. 顺险逆三法说《疡医大全》
  25. 顺经两安汤【方剂大全】
  26. 顺养《黄帝内经太素》
  27. 顺江木【中药大全】
  28. 顺医法《石室秘录》
  29. 顺化诀《脉诀汇辨》
  30. 顺元散《苏沈良方》
  1. 顺气散《博济方》
  2. 顺气散《博济方》
  3. 顺气散《博济方》
  4. 顺气木香丸《博济方》
  5. 顺气朮香散《太平惠民和剂局方》
  6. 顺气木香散《仁术便览》
  7. 顺气搜风法《时病论歌括新编》
  8. 顺气豁痰汤《冯氏锦囊秘录》
  9. 顺气消食化痰丸《医方考》
  10. 顺气和中汤《仁术便览》
  11. 顺气消食化痰丸《医方考》
  12. 顺气和中汤《冯氏锦囊秘录》
  13. 顺气消食化痰丸《医方论》
  14. 顺气《明目至宝》
  15. 顺气消食化痰丸《汤头歌诀》
  16. 顺逆险三法说《冯氏锦囊秘录》
  17. 顺气一日分为四时《黄帝内经·灵枢》
  18. 顺逆探原篇《外经微言》
  19. 顺气一日分为四时《灵枢悬解》
  20. 顺逆生翳《中医词典》
  21. 顺气一日分为四时《内经评文》
  22. 顺逆口诀《女丹合编选注》
  23. 顺气一日分为四时论《古今医统大全》
  24. 顺逆《外科大成》
  25. 顺生丹《医学心悟》
  26. 顺逆《证治准绳·幼科》
  27. 顺时《黄帝内经太素》
  28. 顺流紫丸《备急千金要方》
  29. 顺式作用组件《生物化学与分子生物学》
  30. 顺经散《洪氏集验方》
  31. 顺险逆三法说《疡医大全》


返阴丹_《博济方》_中医方言_【岐黄之术】

返阴丹
在线购买《博济方》正版书籍

返阴丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒厥逆。

太阴元精石（一两） 硫黄（一两） 硝石（一两，各为末） 腻粉（半两）

上四味，依次第布在干熨斗内，用纸盖覆，慢火煨久，候药上有黄芽生起，便止，倾乳钵内，闭气，细研五七百下，用蒸饼为丸，如皂子大，若伤寒脉候微细，四肢冷逆者，及曾经转泻者，煎艾汤约一盏，先热吃艾汤一半，细嚼一丸，以汤下之，须臾汗出便瘥，重者二丸必愈，神妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺气散
  • 当前页：返阴丹
  • 下一页：正元散
<<< 返回本书目录
  1. 返流性食管炎《家庭医学百科-医疗康复篇》
  2. 返阴丹【方剂大全】
  3. 返精丸【方剂大全】
  4. 返阴散【方剂大全】
  5. 返睛丸【方剂大全】
  6. 返阴丸【方剂大全】
  7. 返火汤【方剂大全】
  8. 返元汤【方剂大全】
  9. 返魂香《本草纲目》完整版
  10. 返元丸【方剂大全】
  11. 返魂丸子【方剂大全】
  12. 返蜇汤【方剂大全】
  13. 返魂汤【方剂大全】
  14. 返蛰汤【方剂大全】
  15. 返魂神白散【方剂大全】
  16. 返正汤【方剂大全】
  17. 返魂散【方剂大全】
  18. 犯疔肿重发方《外台秘要》
  19. 返魂浆【方剂大全】
  20. 饭《本草纲目》完整版
  21. 返魂夺命丹【方剂大全】
  22. 饭包草【中药大全】
  23. 返魂丹【方剂大全】
  24. 饭后佳品一水果《趣味中医》
  25. 返汗化水汤【方剂大全】
  26. 饭后口淡【疾病症状】
  27. 返顾马先蒿【中药大全】
  28. 饭后困倦【疾病症状】
  29. 返本丸【方剂大全】
  30. 饭后随即大便《仁斋直指方论（附补遗）》
  1. 返阴丹《博济方》
  2. 返阴丹《三因极一病证方论》
  3. 犯本《中医词典》
  4. 返流性食管炎《家庭医学百科-医疗康复篇》
  5. 犯疔疮候《诸病源候论》
  6. 返魂香《证类本草》
  7. 犯疔疮肿候《诸病源候论》
  8. 返魂香《海药本草》
  9. 犯疔肿候《诸病源候论》
  10. 返魂神白散《博济方》
  11. 犯疔肿重发方二首《外台秘要》
  12. 返魂丹《医方论》
  13. 犯黄《中医词典》
  14. 返魂丹《太平惠民和剂局方》
  15. 犯黄候《诸病源候论》
  16. 返魂丹《仙传外科集验方》
  17. 犯土肿候《诸病源候论》
  18. 返归说《达摩洗髓易筋经》
  19. 饭后服《中医名词词典》
  20. 返本还原《中医词典》
  21. 饭后佳品一水果《趣味中医》
  22. 返本还元《养生导引秘籍》
  23. 饭后随即大便《仁斋直指方论（附补遗）》
  24. 反佐论《景岳全书》
  25. 饭箩烧作灰《证类本草》
  26. 反佐法《中医词典》
  27. 饭前服《中医名词词典》
  28. 反转录作用《生物化学与分子生物学》
  29. 饭匙骨《中医词典》
  30. 反转录酶《实用免疫细胞与核酸》
  31. 饭醉《中医词典》


正元散_《博济方》_中医方言_【岐黄之术】

正元散
在线购买《博济方》正版书籍

正元散

  • 上一页
  • 目录
  • 相关
  • 下一页

解伤寒圣济总录云∶治伤寒阴证，脉候沉细。

麻黄（去节） 陈皮（去白炙） 大黄（生） 甘草（炙） 干姜（炮） 茱萸 官桂（去粗皮） 芍药（生） 附子（炮，去皮脐） 半夏（汤洗七遍

上十味，唯麻黄多于众药一倍，余药减用一半，同捣为末，每服一大钱，水一盏，入生姜三片，枣一枚，煎至七分，热服，如出汗，须候汗干，可去盖覆。凡才觉伤寒，四肢头目骨节疼痛，便服此药，如人行五里许，再服，或连吃三服，立见汗出，便瘥。若患阴毒伤寒，更入退阴散半钱，同煎，或伤冷伤食，头昏气满，及心腹诸疾，服之无有不见效者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：返阴丹
  • 当前页：正元散
  • 下一页：退阴散
<<< 返回本书目录
  1. 正元丹【方剂大全】
  2. 正元散【方剂大全】
  3. 正营穴【头部背面穴位】
  4. 正粘病毒《医学微生物学》
  5. 正医法《石室秘录》
  6. 正治诸方《疯门全书》
  7. 正阳丸【方剂大全】
  8. 正中神经损伤【疾病大全】
  9. 正阳散【方剂大全】
  10. 正坐伸臂法《普济方·针灸》
  11. 正阳明胃府伤寒《轩岐救正论》
  12. 正坐伸臂法《炙膏肓腧穴法》
  13. 正心汤【方剂大全】
  14. 证《明医指掌》
  15. 正邪袭内生梦大论《针灸甲乙经》
  16. 证妇人带下赤白错分寒热解《儒门事亲》
  17. 正弦胎心率【疾病症状】
  18. 证候-伤寒门（上）《古今医统大全》
  19. 正误存疑篇《订正仲景全书金匮要略注》
  20. 证候索引《女科宝鉴》
  21. 正误《订正仲景全书金匮要略注》
  22. 证候推移指法《医旨绪余》
  23. 正文《诸脉主病诗》
  24. 证候之一《黄帝内经太素》
  25. 正文《运气要诀》
  26. 证口眼斜是经非窍辩《儒门事亲》
  27. 正文《鬻婴提要说》
  28. 证类本草所出经史方书《证类本草》
  29. 正文《幼科种痘心法要旨》
  30. 证治大法《证治准绳·幼科》
  1. 正元散《博济方》
  2. 正元散《太平惠民和剂局方》
  3. 正月《急救广生集》
  4. 正元散《三因极一病证方论》
  5. 正月十五日灯盏《证类本草》
  6. 正元散《三因极一病证方论》
  7. 正月雨水《证类本草》
  8. 正元丹《时方歌括》
  9. 正粘病毒《医学微生物学》
  10. 正营《针灸学》
  11. 正治《中医名词词典》
  12. 正营《中医词典》
  13. 正治《中医词典》
  14. 正营《针灸大成》
  15. 正治诸方《疯门全书》
  16. 正医法《石室秘录》
  17. 正中神经《人体解剖学》
  18. 正阳汤《三因极一病证方论》
  19. 正中神经歌诀《人体解剖学歌诀》
  20. 正阳明胃府伤寒《轩岐救正论》
  21. 正中神经损伤《骨科学》
  22. 正阳丹《三因极一病证方论》
  23. 正坐伸臂法《普济方·针灸》
  24. 正阳本义《思考中医》
  25. 正坐伸臂法《炙膏肓腧穴法》
  26. 正穴《中医词典》
  27. 证《中医名词词典》
  28. 正虚隐现规律《中医疾病预测》
  29. 证《明医指掌》
  30. 正虚邪实《中医词典》
  31. 证《明医指掌》


退阴散_《博济方》_中医方言_【岐黄之术】

退阴散
在线购买《博济方》正版书籍

退阴散

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌头（炮） 干姜（各半两

上二味，同为粗散，炒令转色，放冷，再捣细末，每服一钱，水一盏，盐一捻，煎半盏，去滓，温服。此药大治阴毒伤寒，手足逆冷，脉息沉细，头痛腰重，连吃三服。若小小伤冷，每服一匙，入正元散，盐一捻，若阴毒伤寒咳逆，煎一服，细细热呷，立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正元散
  • 当前页：退阴散
  • 下一页：夺命丹
<<< 返回本书目录
  1. 退翳剂《中医眼科备读》
  2. 退肿膏【方剂大全】
  3. 退翳【中药主治】
  4. 蜕膜残留【疾病症状】
  5. 退血草【中药大全】
  6. 蜕膜反应【疾病症状】
  7. 退虚热【方剂主治】
  8. 褪黑色素增多【疾病症状】
  9. 退虚热【中药主治】
  10. 吞气【疾病症状】
  11. 退痛膏【方剂大全】
  12. 吞气症【疾病大全】
  13. 退思集类方歌注《退思集类方歌注》
  14. 吞入异物【疾病大全】
  15. 退热有法《仁斋直指方论（附补遗）》
  16. 吞噬功能缺陷病【疾病大全】
  17. 退热通络汤1号【方剂大全】
  18. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  19. 退热清气汤【方剂大全】
  20. 吞噬细胞的检测《免疫学和免疫学检验》
  21. 退热【方剂主治】
  22. 吞酸《保婴撮要》
  23. 退热【中药主治】
  24. 吞酸《扁鹊心书》
  25. 退热《仁斋直指方论（附补遗）》
  26. 吞酸《丹溪治法心要》
  27. 退热《趣味中医》
  28. 吞酸《古今医鉴》
  29. 退目翳【中药主治】
  30. 吞酸《金匮钩玄》
  1. 退阴散《博济方》
  2. 退阴散《妇人大全良方》
  3. 退针《中医名词词典》
  4. 退翳障药《中医眼科学》
  5. 退针《中医词典》
  6. 退翳散《是斋百一选方》
  7. 退针歌《医宗金鉴》
  8. 退翳散《明目至宝》
  9. 退肿消毒散《仁术便览》
  10. 退翳光明散《明目至宝》
  11. 蜕膜形成《妇产科学》
  12. 退血散《明目至宝》
  13. 褪黑素《生理学》
  14. 退血《明目至宝》
  15. 吞发绕喉《奇效简便良方》
  16. 退五脏虚热四时加减柴胡饮子方《医宗金鉴》
  17. 吞金银《奇效简便良方》
  18. 退五脏虚热四时加减柴胡饮子方《金匮悬解》
  19. 吞金银铜铁不化《奇方类编》
  20. 退位《中医词典》
  21. 吞口《中医词典》
  22. 退思集类方歌注《退思集类方歌注》
  23. 吞气《中医词典》
  24. 退妊《中医词典》
  25. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  26. 退热有法《仁斋直指方论（附补遗）》
  27. 吞噬细胞的检测《免疫学和免疫学检验》
  28. 退热期《病理生理学》
  29. 吞噬细胞缺陷病《医学免疫学》
  30. 退热点《手穴手纹诊治》
  31. 吞酸《中医名词词典》


夺命丹_《博济方》_中医方言_【岐黄之术】

夺命丹
在线购买《博济方》正版书籍

夺命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴阳二毒冲心。

朱砂（二两） 金箔（八十片） 腻粉（半两） 黄蜡（三两） 巴豆（八十个纸裹，出油。）

上五味，同为末，炼蜡和丸如鸡豆大，每服以腻粉一钱，米饮一盏调下，如人行一里，药性动，下恶物，如药在其中，取出，掘一地坑，埋三伏时，取出，除却上面黑物，以麝香裹养之，如更用时，擘为两处，重为丸。一粒可疗五七人，神圣之功，卒难序述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：退阴散
  • 当前页：夺命丹
  • 下一页：烧肝散
<<< 返回本书目录
  1. 夺命丹《扁鹊心书》
  2. 夺命丹【方剂大全】
  3. 夺命大青金丹【方剂大全】
  4. 夺命独参汤【方剂大全】
  5. 夺命川附汤【方剂大全】
  6. 夺命返魂散【方剂大全】
  7. 夺命抽刀散【方剂大全】
  8. 夺命方丹【方剂大全】
  9. 夺门丹【方剂大全】
  10. 夺命膏【方剂大全】
  11. 夺魂汤【方剂大全】
  12. 夺命更生散【方剂大全】
  13. 夺魂散【方剂大全】
  14. 夺命还真丹【方剂大全】
  15. 夺关散【方剂大全】
  16. 夺命红枣丹【方剂大全】
  17. 夺关将军散【方剂大全】
  18. 夺命回生散【方剂大全】
  19. 多组资料的比较《预防医学》
  20. 夺命煎【方剂大全】
  21. 多足蕨【中药大全】
  22. 夺命将军一枝花【方剂大全】
  23. 多子酒【方剂大全】
  24. 夺命金丹【方剂大全】
  25. 多子锭【方剂大全】
  26. 夺命救痢饮【方剂大全】
  27. 多重肺部感染【疾病大全】
  28. 夺命救生散【方剂大全】
  29. 多种组织构成的肿瘤《病理学》
  30. 夺命轻粉散【方剂大全】
  1. 夺命丹《博济方》
  2. 夺命丹《是斋百一选方》
  3. 夺命回阳方《救伤秘旨》
  4. 夺命丹《扁鹊心书》
  5. 夺命散《儒门事亲》
  6. 夺命丹《仁术便览》
  7. 夺命散《瘴疟指南》
  8. 夺命丹《仁术便览》
  9. 夺命散《是斋百一选方》
  10. 夺命丹《外科理例》
  11. 夺命散《是斋百一选方》
  12. 夺命丹《太平惠民和剂局方》
  13. 夺命汤《外科全生集》
  14. 夺命丹《三因极一病证方论》
  15. 夺命五毒丹《冯氏锦囊秘录》
  16. 夺命丹《傅青主女科》
  17. 夺气不语《温疫论》
  18. 夺命抽刀散《太平惠民和剂局方》
  19. 夺食风《中医词典》
  20. 夺命《中医词典》
  21. 夺食风《重楼玉钥》
  22. 夺精《中医词典》
  23. 夺血《中医名词词典》
  24. 夺精《中医名词词典》
  25. 夺血者无汗《中医词典》
  26. 夺魂散《三因极一病证方论》
  27. 夺血者无汗，夺汗者无血《中医名词词典》
  28. 夺魂散《妇人大全良方》
  29. 夺液无汗《温疫论》
  30. 夺汗者无血《中医词典》
  31. 夺治法《石室秘录》


烧肝散_《博济方》_中医方言_【岐黄之术】

烧肝散
在线购买《博济方》正版书籍

烧肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治三十六种风，二十四般冷，五劳七伤，一切痢疾，脾胃久虚，不思饮食，四肢无力，起止甚难，小便赤涩，累年口疮，久医不瘥，俱依此法服之，必愈。

茵陈 犀角 石斛 柴胡（去苗） 白术 芍药（各半两） 干姜 防风 紫参 白芜 荑桔梗 人参 胡椒 吴茱萸 官桂（去皮，各一两

上一十五味，同为末，以羊肝一具，如无，即 猪肝代之，分作三分，净洗，去血脉脂膜，细切，用末五钱，葱白一茎，细切，相和，以湿纸三五重裹之，后掘地坑，内以火烧令香熟，每日空心，生姜汤下，大段，冷劳不过三服见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺命丹
  • 当前页：烧肝散
  • 下一页：骨碎补丸
<<< 返回本书目录
  1. 烧肝散《苏沈良方》
  2. 烧灰【中药主治】
  3. 烧存性【中药主治】
  4. 烧甲煎法《外台秘要》
  5. 上足三阴脉《脉经》
  6. 烧酒《本草纲目》完整版
  7. 上足三阳脉《脉经》
  8. 烧酒《本草择要纲目》
  9. 上中下三发背门主论《疡医大全》
  10. 烧酒《本草纲目》图文版
  11. 上中下发背《医宗金鉴》
  12. 烧鹿筋《保健药膳》
  13. 上治法《石室秘录》
  14. 烧脾散【方剂大全】
  15. 上肢总结《人体解剖学》
  16. 烧青丸《小儿药证直诀》
  17. 上肢周围性瘫痪【疾病症状】
  18. 烧散《伤寒寻源》
  19. 上肢无力【疾病症状】
  20. 烧山火歌《针灸聚英》
  21. 上肢外展上举困难【疾病症状】
  22. 烧伤《家庭医学百科-医疗康复篇》
  23. 上肢外侧穴位图【上肢外侧穴位】
  24. 烧伤《默克家庭诊疗手册》
  25. 上肢突然出现肿胀酸痛【疾病症状】
  26. 烧伤《外科学总论》
  27. 上肢水肿【疾病症状】
  28. 烧伤【疾病大全】
  29. 上肢深静脉血栓形成【疾病大全】
  30. 烧伤【中药主治】
  1. 烧肝散《博济方》
  2. 烧肝散《苏沈良方》
  3. 烧肝散《博济方》
  4. 烧存性《中医词典》
  5. 烧灰《奇效简便良方》
  6. 烧存性《中医名词词典》
  7. 烧甲煎法六首《外台秘要》
  8. 烧冲复合伤《核、化学武器损伤》
  9. 烧酒《本草纲目》
  10. 烧KT散《三因极一病证方论》
  11. 烧酒《本草易读》
  12. 烧□散方《医宗金鉴》
  13. 烧酒《饮食须知》
  14. 尚药局直长《中医词典》
  15. 烧酒《得配本草》
  16. 尚药局书吏《中医词典》
  17. 烧酒《本草择要纲目》
  18. 尚药局丞《中医词典》
  19. 烧酒醉死《奇效简便良方》
  20. 尚药局《中医词典》
  21. 烧裈散《圆运动的古中医学》
  22. 尚药监《中医词典》
  23. 烧裩散方《伤寒杂病论》
  24. 尚药典御《中医词典》
  25. 烧裩散方《伤寒论》
  26. 尚骨《中医词典》
  27. 烧鹿筋《保健药膳》
  28. 尚方待诏《中医词典》
  29. 烧脾散《冯氏锦囊秘录》
  30. 尚方《中医词典》
  31. 烧脾散《太平惠民和剂局方》


骨碎补丸_《博济方》_中医方言_【岐黄之术】

骨碎补丸
在线购买《博济方》正版书籍

骨碎补丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风虚攻疰，遍身筋骨疼痛，坐卧不能，饮食减少，行步无力，元气耗损。

（汤洗七遍，半膝（一两） 地龙（一分，去土） 缩砂

上一十二味，同捣为末，酒煮，糊为丸如梧桐子大，每服五七丸，临卧空心，茶酒任下，服至十日，于皮肤间，觉微微行，是药效，妇人以醋汤或当归酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧肝散
  • 当前页：骨碎补丸
  • 下一页：马兰花煎丸
<<< 返回本书目录
  1. 骨碎补散【方剂大全】
  2. 骨碎补丸【方剂大全】
  3. 骨碎补毛【中药大全】
  4. 骨碎补圆【方剂大全】
  5. 骨碎补（图）【中药大全】
  6. 骨缩病《扁鹊心书》
  7. 骨碎补《本草纲目》图文版
  8. 骨疼《普济方·针灸》
  9. 骨碎补《证类本草》
  10. 骨疼（骨髓）《针灸资生经》
  11. 骨碎补《药笼小品》
  12. 骨填煎【方剂大全】
  13. 骨碎补《雷公炮炙论》
  14. 骨痛【疾病症状】
  15. 骨碎补《本草择要纲目》
  16. 骨头疼《孙真人海上方》
  17. 骨碎补《本草易读》
  18. 骨外骨肉瘤【疾病大全】
  19. 骨碎补《本草新编》
  20. 骨外软骨肉瘤【疾病大全】
  21. 骨碎补《本草图经》
  22. 骨外团块【疾病症状】
  23. 骨碎补《本草思辨录》
  24. 骨外尤文氏瘤【疾病大全】
  25. 骨碎补《本草乘雅半偈》
  26. 骨痿疮《外科启玄》
  27. 骨碎补《本草纲目》完整版
  28. 骨痿疮《医宗金鉴》
  29. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  30. 骨痿疮门主论《疡医大全》
  1. 骨碎补丸《博济方》
  2. 骨碎补丸《太平惠民和剂局方》
  3. 骨缩病《扁鹊心书》
  4. 骨碎补散《妇人大全良方》
  5. 骨痰《中医词典》
  6. 骨碎补茶《茶饮保健》
  7. 骨疼《普济方·针灸》
  8. 骨碎补《本草图经》
  9. 骨疼（骨髓）《针灸资生经》
  10. 骨碎补《本草乘雅半偈》
  11. 骨填煎《备急千金要方》
  12. 骨碎补《药性切用》
  13. 骨痛《中医词典》
  14. 骨碎补《本草撮要》
  15. 骨痛《伤科汇纂》
  16. 骨碎补《本草害利》
  17. 骨痛不拘何处并腰疼《奇方类编》
  18. 骨碎补《本草择要纲目》
  19. 骨头酥汤《食物疗法》
  20. 骨碎补《增广和剂局方药性总论》
  21. 骨头疼《孙真人海上方》
  22. 骨碎补《本草便读》
  23. 骨痿《中医名词词典》
  24. 骨碎补《本草思辨录》
  25. 骨痿《中医词典》
  26. 骨碎补《中药学》
  27. 骨痿《回生集》
  28. 骨碎补《得配本草》
  29. 骨痿疮《医宗金鉴》
  30. 骨碎补《本草从新》
  31. 骨痿疮《外科心法要诀》


马兰花煎丸_《博济方》_中医方言_【岐黄之术】

马兰花煎丸
在线购买《博济方》正版书籍

马兰花煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治元脏虚风壅热，上攻下疰，香港脚等证。

马兰花（一两） 大附子（一两，泡去皮脐，切同马兰花，以水一升半煮，水干，焙） 巴豆（春夏二十二粒，秋冬三十八粒，擘破和壳，同芫花，和醋一升半拌，煮醋干，焙） 芫花（一两）

两，去瓤） 羌活（一两）

上十味为末，醋面糊为丸如桐子大，食前服，或卧时空心加减，自五丸加服，丈夫艾盐汤下，妇人橘皮汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补丸
  • 当前页：马兰花煎丸
  • 下一页：草还丹
<<< 返回本书目录
  1. 马兰膏【方剂大全】
  2. 马兰汤【方剂大全】
  3. 马兰（图）【中药大全】
  4. 马蓝《本草纲目》完整版
  5. 马兰《本草纲目》图文版
  6. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  7. 马兰《本草纲目》完整版
  8. 马肋巴【中药大全】
  9. 马来蒲桃【中药大全】
  10. 马蓼《本草纲目》图文版
  11. 马拉色菌病【疾病大全】
  12. 马蓼【中药大全】
  13. 马胫骨《本草纲目》完整版
  14. 马料豆《本草经解》
  15. 马交儿（图）【中药大全】
  16. 马蔺（图）【中药大全】
  17. 马缰灰散【方剂大全】
  18. 马蔺根【中药大全】
  19. 马甲子叶【中药大全】
  20. 马蔺根散【方剂大全】
  21. 马甲子根【中药大全】
  22. 马蔺根汤【方剂大全】
  23. 马家五积丸【方剂大全】
  24. 马蔺花【中药大全】
  25. 马棘（图）【中药大全】
  26. 马蔺花煎丸【方剂大全】
  27. 马蝗果【中药大全】
  28. 马蔺花丸【方剂大全】
  29. 马护干散【方剂大全】
  30. 马蔺散【方剂大全】
  1. 马兰花煎丸《博济方》
  2. 马兰花《医学入门》
  3. 马兰子《本草撮要》
  4. 马兰根叶《药性切用》
  5. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  6. 马兰根《中药学》
  7. 马蓼《本草纲目》
  8. 马兰膏治痞积《奇方类编》
  9. 马料豆《本草经解》
  10. 马兰《本草分经》
  11. 马蔺子《本草备要》
  12. 马兰《本草从新》
  13. 马蔺子《本草易读》
  14. 马兰《本经逢原》
  15. 马蔺子《得配本草》
  16. 马兰《证类本草》
  17. 马蔺子《药性切用》
  18. 马兰《冯氏锦囊秘录》
  19. 马蔺子丸《备急千金要方》
  20. 马兰《饮食须知》
  21. 马铃薯《食物疗法》
  22. 马兰《玉楸药解》
  23. 马铃薯（《湖南药物志》）《中医饮食营养学》
  24. 马兰《本草纲目》
  25. 马铃薯中毒的急救《现代院外急救手册》
  26. 马癞病秘方《华佗神方》
  27. 马流沫秘方《华佗神方》
  28. 马口疔《中医词典》
  29. 马陆《神农本草经》
  30. 马口《中医词典》
  31. 马陆《雷公炮炙论》


草还丹_《博济方》_中医方言_【岐黄之术】

草还丹
在线购买《博济方》正版书籍

草还丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治风顺气，调利三焦，明耳目，益真元，肚筋骨，驻颜容，保生延寿。

仙茅 川羌活 防风（去头） 金毛狗脊（去毛） 紫花白术 茯苓（去皮，各一两） 干姜九节石菖蒲 白丑（各一两半） 葳灵仙（二钱） 何首乌 苍术（各一两

上十二味，各要新好者，洗择净焙干，并生用，细杵为末，以白生砂蜜和为剂，再入臼，杵三千下，炼熟丸如桐子大。每服十五丸，至二十丸，冷水下，不嚼，妇人月候不通，红花酒下，半月见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兰花煎丸
  • 当前页：草还丹
  • 下一页：牛膝煎丸
<<< 返回本书目录
  1. 草果子汤【方剂大全】
  2. 草还丹【方剂大全】
  3. 草果子散【方剂大全】
  4. 草还丹加减【方剂大全】
  5. 草果知母汤【方剂大全】
  6. 草寒食散【方剂大全】
  7. 草果饮子【方剂大全】
  8. 草蒿《本草图经》
  9. 草果饮【方剂大全】
  10. 草蒿《雷公炮炙论》
  11. 草果茵陈汤【方剂大全】
  12. 草蒿《证类本草》
  13. 草果药【中药大全】
  14. 草红藤【中药大全】
  15. 草果药《滇南本草》
  16. 草胡椒【中药大全】
  17. 草果养脾汤【方剂大全】
  18. 草花膏【方剂大全】
  19. 草果丸【方剂大全】
  20. 草花汤【方剂大全】
  21. 草果熟水【方剂大全】
  22. 草灰散【方剂大全】
  23. 草果散【方剂大全】
  24. 草节散【方剂大全】
  25. 草果七枣汤【方剂大全】
  26. 草节汤【方剂大全】
  27. 草果平胃散【方剂大全】
  28. 草节丸【方剂大全】
  29. 草果建中汤【方剂大全】
  30. 草金零《雷公炮炙论》
  1. 草还丹《博济方》
  2. 草果饮子《妇人大全良方》
  3. 草还益元丹《仁术便览》
  4. 草果饮《瘴疟指南》
  5. 草蒿《神农本草经》
  6. 草果饮《太平惠民和剂局方》
  7. 草蒿《雷公炮炙论》
  8. 草果饮《三因极一病证方论》
  9. 草蒿《千金翼方》
  10. 草果药《滇南本草》
  11. 草蒿《本草经集注》
  12. 草果散《妇人大全良方》
  13. 草蒿《新修本草》
  14. 草果仁《本草撮要》
  15. 草蒿《本草衍义》
  16. 草果《药鉴》
  17. 草蒿《本草蒙筌》
  18. 草果《药性切用》
  19. 草蒿《医学入门》
  20. 草果《本草害利》
  21. 草蒿《证类本草》
  22. 草果《本草害利》
  23. 草蒿《增广和剂局方药性总论》
  24. 草果《本草分经》
  25. 草蒿《名医别录》
  26. 草果《本草便读》
  27. 草蒿《本草图经》
  28. 草果《中药学》
  29. 草金丹（加味草金丹）《仁术便览》
  30. 草果《本草从新》
  31. 草金零《雷公炮炙论》


牛膝煎丸_《博济方》_中医方言_【岐黄之术】

牛膝煎丸
在线购买《博济方》正版书籍

牛膝煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大治下元气虚，冷气流注，脚膝无力，行步不能，状似软风，补益真阳。

川乌头（五两，逐日三度换水，浸令透软，去皮脐，细切，用好酒三升，渐渐下熬成膏，更细研） 木瓜（三个，下面剜去，取瓤核，将好艾先熟，杵为末，入在木瓜内，填实，蒸熟，盐（细研） 青橘皮（去白）

上一十味，焙干，杵罗为末，以前二味膏，搅和令匀，相度莫令硬，丸如桐子大，每日空心，温酒或盐汤下，三十丸，勿嚼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草还丹
  • 当前页：牛膝煎丸
  • 下一页：牛膝海桐皮煎丸
<<< 返回本书目录
  1. 牛膝独活酒【方剂大全】
  2. 牛膝解《医学衷中参西录》
  3. 牛膝苁蓉丸【方剂大全】
  4. 牛膝浸酒【方剂大全】
  5. 牛膝（为君）《证类本草》
  6. 牛膝茎叶【中药大全】
  7. 牛膝【中药大全】
  8. 牛膝酒【方剂大全】
  9. 牛膝《本草纲目》图文版
  10. 牛膝散【方剂大全】
  11. 牛膝《药笼小品》
  12. 牛膝汤【方剂大全】
  13. 牛膝《药鉴》
  14. 牛膝蹄筋《保健药膳》
  15. 牛膝《轩岐救正论》
  16. 牛膝丸【方剂大全】
  17. 牛膝《神农本草经百种录》
  18. 牛心《本草纲目》完整版
  19. 牛膝《雷公炮炙论》
  20. 牛心补【中药大全】
  21. 牛膝《滇南本草》
  22. 牛心果【中药大全】
  23. 牛膝《本草择要纲目》
  24. 牛心茄子【中药大全】
  25. 牛膝《本草易读》
  26. 牛血《本草纲目》完整版
  27. 牛膝《本草新编》
  28. 牛血【中药大全】
  29. 牛膝《本草图经》
  30. 牛眼珠【中药大全】
  1. 牛膝煎丸《博济方》
  2. 牛膝海桐皮煎丸《博济方》
  3. 牛膝煎丸《博济方》
  4. 牛膝膏《医方考》
  5. 牛膝解《医学衷中参西录》
  6. 牛膝茶《茶饮保健》
  7. 牛膝酒《三因极一病证方论》
  8. 牛膝（为君）《证类本草》
  9. 牛膝木瓜汤《三因极一病证方论》
  10. 牛膝《本草图经》
  11. 牛膝肉《奇方类编》
  12. 牛膝《滇南本草》
  13. 牛膝散《妇人大全良方》
  14. 牛膝《本草乘雅半偈》
  15. 牛膝散《医学心悟》
  16. 牛膝《药鉴》
  17. 牛膝汤《备急千金要方》
  18. 牛膝《外科全生集》
  19. 牛膝汤《妇人大全良方》
  20. 牛膝《本草撮要》
  21. 牛膝汤《三因极一病证方论》
  22. 牛膝《本草择要纲目》
  23. 牛膝汤《太平惠民和剂局方》
  24. 牛膝《本草分经》
  25. 牛膝蹄筋《保健药膳》
  26. 牛膝《本草分经》
  27. 牛膝丸《备急千金要方》
  28. 牛膝《名医别录》
  29. 牛痫《中医词典》
  30. 牛膝《增广和剂局方药性总论》
  31. 牛痫《中医词典》


牛膝海桐皮煎丸_《博济方》_中医方言_【岐黄之术】

牛膝海桐皮煎丸
在线购买《博济方》正版书籍

牛膝海桐皮煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾脏风，并肾俞气，有时上攻耳目头，而背膊，及流注手臂腰脚，筋络顽麻，疼痛，或时无力，耳作蝉鸣，以至重听，大壮筋骨，补元气。

牛膝（半斤） 海桐皮（半斤，二味细锉，杵为末，用好酒五升，于银石器内，熬成膏）附子（加皮（一两） 虎脑骨（四两，涂酥，炙令黄色） 大黄（二两半） 桃仁（二两，去皮尖，以麸炒黄色） 赤芍药（一两） 肉桂（一节） 地龙（一两，去土微炒） 川芎（二两） 木香 独活 没药（研） 乳香（研） 防风（去芦） 骨碎补 麒麟竭 舶上茴香 沉香 干蝎 天南星（生用，各一两，研，飞过） 麝香（半两，研

上二十九味，修事净，同为末，再研令匀细，后入前膏内，和匀，再杵三二千下，丸如梧桐子大，每日空心，温酒或盐汤下十丸，忌生冷油腻毒物等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝煎丸
  • 当前页：牛膝海桐皮煎丸
  • 下一页：天雄沉香煎丸
<<< 返回本书目录
  1. 牛膝独活酒【方剂大全】
  2. 牛膝解《医学衷中参西录》
  3. 牛膝苁蓉丸【方剂大全】
  4. 牛膝浸酒【方剂大全】
  5. 牛膝（为君）《证类本草》
  6. 牛膝茎叶【中药大全】
  7. 牛膝【中药大全】
  8. 牛膝酒【方剂大全】
  9. 牛膝《本草纲目》图文版
  10. 牛膝散【方剂大全】
  11. 牛膝《药笼小品》
  12. 牛膝汤【方剂大全】
  13. 牛膝《药鉴》
  14. 牛膝蹄筋《保健药膳》
  15. 牛膝《轩岐救正论》
  16. 牛膝丸【方剂大全】
  17. 牛膝《神农本草经百种录》
  18. 牛心《本草纲目》完整版
  19. 牛膝《雷公炮炙论》
  20. 牛心补【中药大全】
  21. 牛膝《滇南本草》
  22. 牛心果【中药大全】
  23. 牛膝《本草择要纲目》
  24. 牛心茄子【中药大全】
  25. 牛膝《本草易读》
  26. 牛血《本草纲目》完整版
  27. 牛膝《本草新编》
  28. 牛血【中药大全】
  29. 牛膝《本草图经》
  30. 牛眼珠【中药大全】
  1. 牛膝海桐皮煎丸《博济方》
  2. 牛膝膏《医方考》
  3. 牛膝煎丸《博济方》
  4. 牛膝茶《茶饮保健》
  5. 牛膝煎丸《博济方》
  6. 牛膝（为君）《证类本草》
  7. 牛膝解《医学衷中参西录》
  8. 牛膝《本草图经》
  9. 牛膝酒《三因极一病证方论》
  10. 牛膝《滇南本草》
  11. 牛膝木瓜汤《三因极一病证方论》
  12. 牛膝《本草乘雅半偈》
  13. 牛膝肉《奇方类编》
  14. 牛膝《药鉴》
  15. 牛膝散《妇人大全良方》
  16. 牛膝《外科全生集》
  17. 牛膝散《医学心悟》
  18. 牛膝《本草撮要》
  19. 牛膝汤《备急千金要方》
  20. 牛膝《本草择要纲目》
  21. 牛膝汤《妇人大全良方》
  22. 牛膝《本草分经》
  23. 牛膝汤《三因极一病证方论》
  24. 牛膝《本草分经》
  25. 牛膝汤《太平惠民和剂局方》
  26. 牛膝《名医别录》
  27. 牛膝蹄筋《保健药膳》
  28. 牛膝《增广和剂局方药性总论》
  29. 牛膝丸《备急千金要方》
  30. 牛膝《本草经解》
  31. 牛痫《中医词典》


天雄沉香煎丸_《博济方》_中医方言_【岐黄之术】

天雄沉香煎丸
在线购买《博济方》正版书籍

天雄沉香煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治下元积冷、伤惫、阳事不能、筋骨无力，或成下坠，及小肠气痛，并肾脏风毒攻疰，脾胃不和，腰脚沉重。

天雄（四两，生用，锉碎） 防风（二两，生用） 紧小黑豆（二两，净拭，生用） 汉椒（四两） 草乌头（四两，生用） 附子（四两，生用） 牛膝（二两） 沉香 天麻（各二两，生用，

以上九味以无灰香

木香 羌活 干姜（各一两） 官桂（三两，去皮） 肉苁蓉（三两，酒浸，去土，炙熟） 紫巴戟（二两，去心

上一十六味，同杵为末，炼蜜，丸如桐子大。每日空心，温酒下二十丸，加至三十丸，此药兼明耳目，雄气海，驻颜色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝海桐皮煎丸
  • 当前页：天雄沉香煎丸
  • 下一页：金粉丸
<<< 返回本书目录
  1. 天雄【中药大全】
  2. 天雄浸酒【方剂大全】
  3. 天雄《本草纲目》图文版
  4. 天雄酒【方剂大全】
  5. 天雄《证类本草》
  6. 天雄散【方剂大全】
  7. 天雄《雷公炮炙论》
  8. 天雄散解《研经言》
  9. 天雄《本草择要纲目》
  10. 天雄丸【方剂大全】
  11. 天雄《本草崇原》
  12. 天旋《目经大成》
  13. 天雄《本草乘雅半偈》
  14. 天厌火衰篇《外经微言》
  15. 天雄《本草纲目》完整版
  16. 天一汤【方剂大全】
  17. 天刑诀《脉诀汇辨》
  18. 天一丸【方剂大全】
  19. 天星藤【中药大全】
  20. 天医取师疗病吉日《黄帝明堂灸经》
  21. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  22. 天医取师疗病吉日《普济方·针灸》
  23. 天星十一穴《针灸神书》
  24. 天医取师疗病吉日《针灸聚英》
  25. 天心十一穴歌《针灸问对》
  26. 天元赋《幼幼集成》
  27. 天香炉煲猪肉【方剂大全】
  28. 天元纪《类经》
  29. 天香炉【中药大全】
  30. 天元纪大论《素问悬解》
  1. 天雄沉香煎丸《博济方》
  2. 天雄草《名医别录》
  3. 天雄附子川乌硫黄考《医方考》
  4. 天雄草《证类本草》
  5. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  6. 天雄草《新修本草》
  7. 天雄散《备急千金要方》
  8. 天雄草《千金翼方》
  9. 天雄散《备急千金要方》
  10. 天雄《本草乘雅半偈》
  11. 天雄散方《伤寒杂病论》
  12. 天雄《药性切用》
  13. 天雄散解《研经言》
  14. 天雄《本草撮要》
  15. 天虚《中医词典》
  16. 天雄《本草择要纲目》
  17. 天玄《中医词典》
  18. 天雄《本草分经》
  19. 天旋《中医词典》
  20. 天雄《名医别录》
  21. 天旋《目经大成》
  22. 天雄《增广和剂局方药性总论》
  23. 天厌火衰篇《外经微言》
  24. 天雄《本草崇原》
  25. 天一丸《韩氏医通》
  26. 天雄《得配本草》
  27. 天医《中医词典》
  28. 天雄《本经逢原》
  29. 天医取师疗病吉日《普济方·针灸》
  30. 天雄《证类本草》
  31. 天医取师疗病吉日《黄帝明堂灸经》


金粉丸_《博济方》_中医方言_【岐黄之术】

金粉丸
在线购买《博济方》正版书籍

金粉丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风，冷气流疰，脚膝疼痛，行步艰难，久患不瘥。

川乌头（一两，每个擘开作两片） 牛膝（一两，去苗，酒浸，细切之） 何首乌（一两，擘破）

上三味，用大豆一斗，淘拣净，先入一半，在甑内，次下此三味在内，更用余大豆盖之，蒸可半日许，取出药，于筛子内，阴干为末。别入地黄、金粉一两拌，和匀，以酒煮面糊，为丸如梧桐子大。空心、木瓜酒下二十丸，至三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄沉香煎丸
  • 当前页：金粉丸
  • 下一页：紫金丹
<<< 返回本书目录
  1. 金粉汤【方剂大全】
  2. 金粉丸【方剂大全】
  3. 金粉散【方剂大全】
  4. 金凤丹【方剂大全】
  5. 金粉蕨【中药大全】
  6. 金凤膏【方剂大全】
  7. 金粉膏【方剂大全】
  8. 金凤化痰膏【方剂大全】
  9. 金粉地黄膏【方剂大全】
  10. 金凤毛【中药大全】
  11. 金粉饼【方剂大全】
  12. 金凤散【方剂大全】
  13. 金沸汤【方剂大全】
  14. 金凤藤【中药大全】
  15. 金沸草汤【方剂大全】
  16. 金凤衔珠丸【方剂大全】
  17. 金沸草散【方剂大全】
  18. 金盖散【方剂大全】
  19. 金沸草散《汤头歌诀》
  20. 金刚杵《滇南本草》
  21. 金沸草【中药大全】
  22. 金刚刺【中药大全】
  23. 金肺散【方剂大全】
  24. 金刚大【中药大全】
  25. 金发草【中药大全】
  26. 金刚防疫丹【方剂大全】
  27. 金耳环【中药大全】
  28. 金刚活络丹【方剂大全】
  29. 金豆丸【方剂大全】
  30. 金刚活血酒【方剂大全】
  1. 金粉丸《博济方》
  2. 金沸草汤《时病论歌括新编》
  3. 金柑《饮食须知》
  4. 金沸草散《博济方》
  5. 金疳《中医名词词典》
  6. 金沸草散《汤头歌诀》
  7. 金疳《中医词典》
  8. 金沸草散《医方论》
  9. 金刚杵《滇南本草》
  10. 金沸草散《仁术便览》
  11. 金刚丸《冯氏锦囊秘录》
  12. 金沸草散《仁术便览》
  13. 金刚烷胺《药理学》
  14. 金沸草散《医方考》
  15. 金刚烷胺《药理学》
  16. 金沸草散《太平惠民和剂局方》
  17. 金刚指式《气功外气疗法》
  18. 金沸草散《三因极一病证方论》
  19. 金宫香口茶《茶饮保健》
  20. 金沸草散《妇人大全良方》
  21. 金蚣丸《外科十三方考》
  22. 金德鉴《中医词典》
  23. 金瓜圆《博济方》
  24. 金道宾后案《寓意草》
  25. 金寒水冷《中医名词词典》
  26. 金刀自刎《外科启玄》
  27. 金寒水冷《中医词典》
  28. 金刀伤大兴李振祖（西平）传《回生集》
  29. 金花茶《茶饮保健》
  30. 金丹制法《外科十三方考》
  31. 金花内障《中医词典》


紫金丹_《博济方》_中医方言_【岐黄之术】

紫金丹
在线购买《博济方》正版书籍

紫金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾脏风，上攻下疰，虚肿疼痛，补暖丹田，大进饮食，及疗妇人血风，血气流注，筋骨疼痛，或发寒热，口苦舌干，四肢烦倦，血海久虚，兼化痰涎。

黑附子（半两，炮，去皮脐） 丁香（半两） 砂（半两） 缩砂（半两，去皮） 当归（半两） 天南星（半两，炮） 半夏（半两） 肉豆蔻（五个） 自然铜（一两，火 ，于醋内淬七遍） 木香（半两） 防葵（半两） 青葙子（半两） 朱砂（半两） 水银（一分）

上一十四味，先将水银朱砂 砂三味，同细研，余即一处为细末，和匀，以醋面糊，为丸如梧桐子大，薄荷茶下十丸，或薄荷酒下，亦可日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金粉丸
  • 当前页：紫金丹
  • 下一页：劳证
<<< 返回本书目录
  1. 紫金丹《苏沈良方》
  2. 紫金丹【方剂大全】
  3. 紫金丹《扁鹊心书》
  4. 紫金锭【方剂大全】
  5. 紫金标【中药大全】
  6. 紫金膏【方剂大全】
  7. 紫藿香【中药大全】
  8. 紫金莲【中药大全】
  9. 紫花鱼灯草【中药大全】
  10. 紫金龙【中药大全】
  11. 紫花一炷香【中药大全】
  12. 紫金牛《本草纲目》完整版
  13. 紫花卫矛【中药大全】
  14. 紫金牛【中药大全】
  15. 紫花络石【中药大全】
  16. 紫金牛根【中药大全】
  17. 紫花苣苔【中药大全】
  18. 紫金皮《滇南本草》
  19. 紫花景天【中药大全】
  20. 紫金皮【中药大全】
  21. 紫花堇菜【中药大全】
  22. 紫金皮散【方剂大全】
  23. 紫花芥子【中药大全】
  24. 紫金沙【中药大全】
  25. 紫花芥【中药大全】
  26. 紫金砂【中药大全】
  27. 紫花地丁散【方剂大全】
  28. 紫金藤《本草纲目》完整版
  29. 紫花地丁【中药大全】
  30. 紫金丸【方剂大全】
  1. 紫金丹《博济方》
  2. 紫金丹《苏沈良方》
  3. 紫金丹《普济本事方》
  4. 紫金丹《扁鹊心书》
  5. 紫金丹《普济本事方》
  6. 紫金丹《医学心悟》
  7. 紫金丹《普济本事方》
  8. 紫金丹《儒门事亲》
  9. 紫金锭《外科理例》
  10. 紫疥斑《中医词典》
  11. 紫金锭《仁术便览》
  12. 紫姜汤《是斋百一选方》
  13. 紫金锭《仁术便览》
  14. 紫加石《名医别录》
  15. 紫金锭《仁术便览》
  16. 紫加石《证类本草》
  17. 紫金锭《仁术便览》
  18. 紫加石《新修本草》
  19. 紫金锭《仁术便览》
  20. 紫加石《千金翼方》
  21. 紫金锭《仁术便览》
  22. 紫黄茶《茶饮保健》
  23. 紫金锭《仁术便览》
  24. 紫花散《重楼玉钥》
  25. 紫金锭《仁术便览》
  26. 紫花地丁（附药：犁头草）《中药学》
  27. 紫金锭《外科全生集》
  28. 紫花地丁《滇南本草》
  29. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  30. 紫花地丁《本草乘雅半偈》
  31. 紫金锭好《仁术便览》


劳证_《博济方》_中医方言_【岐黄之术】

劳证
在线购买《博济方》正版书籍

劳证

  • 上一页
  • 目录
  • 相关
  • 下一页

夫劳者牢固也，劳伤也。经曰∶五劳六极七伤，皆因营卫不调，血气虚损或房、或酒、或大病愈后有失调理，因变证候，其状极多，不能备举，大抵春夏剧，秋冬瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金丹
  • 当前页：劳证
  • 下一页：鹿茸丸
<<< 返回本书目录
  1. 劳证《博济方》
  2. 劳治法《石室秘录》
  3. 劳证《扁鹊神应针灸玉龙经》
  4. 牢（阴中阳）《濒湖脉学》
  5. 劳瘵诸证《三因极一病证方论》
  6. 牢齿膏【方剂大全】
  7. 劳瘵叙论《三因极一病证方论》
  8. 牢脉《脉理求真》
  9. 劳瘵论治《类证治裁》
  10. 牢脉【疾病症状】
  11. 劳瘵骨蒸热《医学纲目》
  12. 牢脉（阴中之阳）《脉诀汇辨》
  13. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  14. 牢脉（阴中之阳）《诊家正眼》
  15. 劳瘵《重订灵兰要览》
  16. 牢脉本义《读医随笔》
  17. 劳瘵《续名医类案》
  18. 牢脉病机《伤寒补例》
  19. 劳瘵《卫生易简方》
  20. 牢脉指法主病《脉诀乳海》
  21. 劳瘵《寿世保元》
  22. 牢实相类《轩岐救正论》
  23. 劳瘵《普济方·针灸》
  24. 牢牙【方剂主治】
  25. 劳瘵《明医杂着》
  26. 牢牙地黄散【方剂大全】
  27. 劳瘵《金匮钩玄》
  28. 牢牙定痛膏【方剂大全】
  29. 劳瘵《丹溪治法心要》
  30. 牢牙赴筵散【方剂大全】
  1. 劳证《博济方》
  2. 劳证《扁鹊神应针灸玉龙经》
  3. 劳治法《石室秘录》
  4. 劳蒸《中医词典》
  5. 劳重聋候《诸病源候论》
  6. 劳者温之《中医词典》
  7. 劳注《中医词典》
  8. 劳者温之《中医名词词典》
  9. 劳注候《诸病源候论》
  10. 劳瘵诸证《三因极一病证方论》
  11. 牢《痰火点雪》
  12. 劳瘵叙论《三因极一病证方论》
  13. 牢《三指禅》
  14. 劳瘵脉案《类证治裁》
  15. 牢（阴中阳）《濒湖脉学》
  16. 劳瘵论治《类证治裁》
  17. 牢脉《中医名词词典》
  18. 劳瘵骨蒸热《医学纲目》
  19. 牢脉《中医词典》
  20. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  21. 牢脉《脉理求真》
  22. 劳瘵《金匮钩玄》
  23. 牢脉（阴中之阳）《脉诀汇辨》
  24. 劳瘵《脉因证治》
  25. 牢脉（阴中之阳）《诊家正眼》
  26. 劳瘵《丹溪治法心要》
  27. 牢脉本义《读医随笔》
  28. 劳瘵《明医杂着》
  29. 牢脉病机《伤寒补例》
  30. 劳瘵《丹溪心法》
  31. 牢脉指法主病《脉诀乳海》


鹿茸丸_《博济方》_中医方言_【岐黄之术】

鹿茸丸
在线购买《博济方》正版书籍

鹿茸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳伤惫，腰脚疼痛少力，精神不爽，饮食减退，驻颜益气。

附子（一两，炮，去皮脐） 鹿茸（二两，去毛，涂酥，炙微黄） 桃仁（一两，汤浸，去皮尖，巴戟（一两，去心微炒） 萆 （三分，锉） 桂心（三两，微炒） 当归（一两） 羌活（三分） 牛膝（一两，去

上一十七味，同为细末，炼蜜为丸，如梧桐子大，每日空心及晚食前，以温酒下二十丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳证
  • 当前页：鹿茸丸
  • 下一页：鳖甲散
<<< 返回本书目录
  1. 鹿茸丸《扁鹊心书》
  2. 鹿茸丸【方剂大全】
  3. 鹿茸天麻丸【方剂大全】
  4. 鹿茸香菇菜心《保健药膳》
  5. 鹿茸汤【方剂大全】
  6. 鹿茸益精丸【方剂大全】
  7. 鹿茸四斤圆【方剂大全】
  8. 鹿肉《本草纲目》完整版
  9. 鹿茸四斤丸【方剂大全】
  10. 鹿肉【中药大全】
  11. 鹿茸世宝丸【方剂大全】
  12. 鹿肉臛【方剂大全】
  13. 鹿茸世宝丸《洪氏集验方》
  14. 鹿肉汤【方剂大全】
  15. 鹿茸石斛丸【方剂大全】
  16. 鹿肾《本草纲目》完整版
  17. 鹿茸肾气丸【方剂大全】
  18. 鹿肾【中药大全】
  19. 鹿茸散【方剂大全】
  20. 鹿肾丸【方剂大全】
  21. 鹿茸内补丸【方剂大全】
  22. 鹿肾粥【方剂大全】
  23. 鹿茸酒【方剂大全】
  24. 鹿寿草【中药大全】
  25. 鹿茸胶【方剂大全】
  26. 鹿髓《本草纲目》完整版
  27. 鹿茸煎丸【方剂大全】
  28. 鹿髓【中药大全】
  29. 鹿茸煎【方剂大全】
  30. 鹿髓煎【方剂大全】
  1. 鹿茸丸《博济方》
  2. 鹿茸丸《是斋百一选方》
  3. 鹿茸丸《普济本事方》
  4. 鹿茸丸《扁鹊心书》
  5. 鹿茸香菇菜心《保健药膳》
  6. 鹿茸丸《三因极一病证方论》
  7. 鹿肉《饮膳正要》
  8. 鹿茸丸《妇人大全良方》
  9. 鹿肉《饮食须知》
  10. 鹿茸丸《冯氏锦囊秘录》
  11. 鹿肉《医学入门》
  12. 鹿茸丸《冯氏锦囊秘录》
  13. 鹿肉《本草分经》
  14. 鹿茸丸《冯氏锦囊秘录》
  15. 鹿肉（《名医别录》）《中医饮食营养学》
  16. 鹿茸四斤丸《太平惠民和剂局方》
  17. 鹿肉汤《备急千金要方》
  18. 鹿茸世宝丸《洪氏集验方》
  19. 鹿肉汤《备急千金要方》
  20. 鹿茸散《妇人大全良方》
  21. 鹿肾《饮膳正要》
  22. 鹿茸散《备急千金要方》
  23. 鹿肾羹《饮膳正要》
  24. 鹿茸酒《食物疗法》
  25. 鹿肾羹《食疗方》
  26. 鹿茸大补汤《太平惠民和剂局方》
  27. 鹿髓《饮膳正要》
  28. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  29. 鹿胎《本经逢原》
  30. 鹿茸《本草乘雅半偈》
  31. 鹿啼草《中药学》


鳖甲散_《博济方》_中医方言_【岐黄之术】

鳖甲散
在线购买《博济方》正版书籍

鳖甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

治五心烦热，饮食减少，状似劳气。

鳖甲（一两半，醋炙） 常山（一两，生） 大黄（一两，炮） 甘草（三分，半生，半熟） 柴胡（一两，去芦焙） 石膏（一两）

上六味，杵为末，每服二钱，水一盏，小麦一把，煎至七分，去滓，温服，却将二服滓，再煎作一服，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸丸
  • 当前页：鳖甲散
  • 下一页：神效喝起散
<<< 返回本书目录
  1. 鳖甲三棱丸【方剂大全】
  2. 鳖甲散【方剂大全】
  3. 鳖甲青蒿饮【方剂大全】
  4. 鳖甲杀虫丹【方剂大全】
  5. 鳖甲羌活汤【方剂大全】
  6. 鳖甲生犀散【方剂大全】
  7. 鳖甲牛膝汤【方剂大全】
  8. 鳖甲汤【方剂大全】
  9. 鳖甲麦煎汤【方剂大全】
  10. 鳖甲桃仁煎丸【方剂大全】
  11. 鳖甲酒【方剂大全】
  12. 鳖甲丸【方剂大全】
  13. 鳖甲胶【方剂大全】
  14. 鳖甲乌梅丸【方剂大全】
  15. 鳖甲胶【中药大全】
  16. 鳖甲五味散【方剂大全】
  17. 鳖甲煎丸【方剂大全】
  18. 鳖甲养阴煎【方剂大全】
  19. 鳖甲煎【方剂大全】
  20. 鳖甲饮【方剂大全】
  21. 鳖甲黄连丸【方剂大全】
  22. 鳖甲饮子《汤头歌诀》
  23. 鳖甲干漆散【方剂大全】
  24. 鳖甲饮子【方剂大全】
  25. 鳖甲地黄汤【方剂大全】
  26. 鳖甲猪肚丸【方剂大全】
  27. 鳖甲导经丸【方剂大全】
  28. 鳖甲煮散【方剂大全】
  29. 鳖甲当归散【方剂大全】
  30. 鳖甲渍酒【方剂大全】
  1. 鳖甲散《博济方》
  2. 鳖甲散《妇人大全良方》
  3. 鳖甲汤《备急千金要方》
  4. 鳖甲煎圆方《医宗金鉴》
  5. 鳖甲丸《备急千金要方》
  6. 鳖甲煎丸方《伤寒杂病论》
  7. 鳖甲丸《备急千金要方》
  8. 鳖甲煎丸《医方考》
  9. 鳖甲丸《妇人大全良方》
  10. 鳖甲煎丸《备急千金要方》
  11. 鳖甲丸《妇人大全良方》
  12. 鳖甲煎丸《金匮悬解》
  13. 鳖甲丸《博济方》
  14. 鳖甲煎丸《圆运动的古中医学》
  15. 鳖甲丸《普济本事方》
  16. 鳖甲煎《妇人大全良方》
  17. 鳖甲丸《普济本事方》
  18. 鳖甲地黄汤《冯氏锦囊秘录》
  19. 鳖甲饮《时病论歌括新编》
  20. 鳖甲、牡蛎《本草思辨录》
  21. 鳖甲饮《医方论》
  22. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  23. 鳖甲饮子《冯氏锦囊秘录》
  24. 鳖甲（鳖甲胶）《中药学》
  25. 鳖甲饮子《汤头歌诀》
  26. 鳖甲《本草乘雅半偈》
  27. 鳖瘕《中医词典》
  28. 鳖甲《药性切用》
  29. 鳖瘕《古今医统大全》
  30. 鳖甲《本草撮要》
  31. 鳖瘕《医方考》


神效喝起散_《博济方》_中医方言_【岐黄之术】

神效喝起散
在线购买《博济方》正版书籍

神效喝起散

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫女人背胛劳倦，肢节酸疼多困少力，饮食无味，面黄体瘦，或发寒鳖甲（洗净，醋炙令黄） 柴胡（去苗） 秦艽 牡丹皮 附子（炮，去皮脐，各等分）

上五味，同为末，每服三钱，用 猪石子一个，去筋膜，以葱白一寸椒末一钱，同研如糊，入 ，与药相和，用童子小便一小盏，煎三五沸，入药末，搅匀，盏盖子盖之，放温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲散
  • 当前页：神效喝起散
  • 下一页：人参半夏丸
<<< 返回本书目录
  1. 神效瓜蒌散【方剂大全】
  2. 神效胡粉圆【方剂大全】
  3. 神效膏【方剂大全】
  4. 神效琥珀散【方剂大全】
  5. 神效复元通气散《仙传外科集验方》
  6. 神效黄耆汤【方剂大全】
  7. 神效佛手散【方剂大全】
  8. 神效鸡青丸【方剂大全】
  9. 神效当归膏【方剂大全】
  10. 神效酒煎散【方剂大全】
  11. 神效葱熨法【方剂大全】
  12. 神效开结散【方剂大全】
  13. 神效吹喉散【方剂大全】
  14. 神效暖脐膏【方剂大全】
  15. 神效参香散【方剂大全】
  16. 神效散【方剂大全】
  17. 神效槟苏散【方剂大全】
  18. 神效葶苈散【方剂大全】
  19. 神消散【方剂大全】
  20. 神效托里散【方剂大全】
  21. 神香散【方剂大全】
  22. 神效丸【方剂大全】
  23. 神香草【中药大全】
  24. 神效卫生散【方剂大全】
  25. 神仙坠痰丸【方剂大全】
  26. 神效沃雪汤【方剂大全】
  27. 神仙粥【方剂大全】
  28. 神效洗方（程梓园验方）《毓麟验方》
  29. 神仙粥《保健药膳》
  30. 神效癣药【方剂大全】
  1. 神效喝起散《博济方》
  2. 神效隔蒜灸法《冯氏锦囊秘录》
  3. 神效胡粉丸《太平惠民和剂局方》
  4. 神效复元通气散《仙传外科集验方》
  5. 神效化痰飞矾丹《是斋百一选方》
  6. 神效当归膏《外科理例》
  7. 神效黄汤《目经大成》
  8. 神效当归膏《太平惠民和剂局方》
  9. 神效活络丹《外科理例》
  10. 神效当归膏《冯氏锦囊秘录》
  11. 神效酒煎散《冯氏锦囊秘录》
  12. 神效当归膏《正体类要》
  13. 神效栝蒌散《冯氏锦囊秘录》
  14. 神效葱熨法《正体类要》
  15. 神效栝蒌散《妇人大全良方》
  16. 神效参香散《太平惠民和剂局方》
  17. 神效栝蒌散《医学心悟》
  18. 神效阿魏散《仁术便览》
  19. 神效栝蒌散《外科理例》
  20. 神仙粥《老年百病防治》
  21. 神效龙脑膏《博济方》
  22. 神仙粥《保健药膳》
  23. 神效内伤丸《救伤秘旨》
  24. 神仙照水膏《三因极一病证方论》
  25. 神效七厘散《救伤秘旨》
  26. 神仙枣《外科全生集》
  27. 神效散《三因极一病证方论》
  28. 神仙无瑕散《是斋百一选方》
  29. 神效散《三因极一病证方论》
  30. 神仙万金丸方《是斋百一选方》
  31. 神效散《仁术便览》


人参半夏丸_《博济方》_中医方言_【岐黄之术】

人参半夏丸
在线购买《博济方》正版书籍

人参半夏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治患劳气，心胸烦闷，痰涎壅塞，不思饮食，头目昏眩。

半夏（一两，汤洗二七遍） 大腹皮（二枚） 人参（三分） 枇杷叶（三分，去毛炙）鳖甲（三分，醋炙令黄） 柴胡（三分，去苗） 茯苓（一两，去皮） 前胡（三分，去苗）橘皮（三分，去白） 芍药（半两）

上一十味，同为散，每服三钱，水一盏半，生姜三片，同煎，至七分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效喝起散
  • 当前页：人参半夏丸
  • 下一页：羌活煮散
<<< 返回本书目录
  1. 人参半夏汤【方剂大全】
  2. 人参半夏圆【方剂大全】
  3. 人参败毒散【方剂大全】
  4. 人参保肺汤【方剂大全】
  5. 人参败毒《汤头歌诀》
  6. 人参鳖甲圆【方剂大全】
  7. 人参白术汤【方剂大全】
  8. 人参补肺饮【方剂大全】
  9. 人参（图）【中药大全】
  10. 人参补阳汤【方剂大全】
  11. 人参《本草纲目》图文版
  12. 人参车前汤【方剂大全】
  13. 人参《证类本草》
  14. 人参大温中丸《洪氏集验方》
  15. 人参《长沙药解》
  16. 人参当归散【方剂大全】
  17. 人参《药征》
  18. 人参当归汤【方剂大全】
  19. 人参《药笼小品》
  20. 人参丁香散【方剂大全】
  21. 人参《药鉴》
  22. 人参定喘汤【方剂大全】
  23. 人参《雷公炮炙论》
  24. 人参豆蔻散【方剂大全】
  25. 人参《滇南本草》
  26. 人参茯苓酒【方剂大全】
  27. 人参《本草择要纲目》
  28. 人参茯苓生姜粥《保健药膳》
  29. 人参《本草易读》
  30. 人参茯苓丸【方剂大全】
  1. 人参半夏丸《博济方》
  2. 人参半夏丸《博济方》
  3. 人参鳖甲丸《太平惠民和剂局方》
  4. 人参半夏丸《太平惠民和剂局方》
  5. 人参补肺散《儒门事亲》
  6. 人参败毒散《时方歌括》
  7. 人参补胃汤《目经大成》
  8. 人参败毒散《医方论》
  9. 人参柴胡散《冯氏锦囊秘录》
  10. 人参败毒散《增订叶评伤暑全书》
  11. 人参樗皮散《时病论歌括新编》
  12. 人参败毒散《仁术便览》
  13. 人参樗皮散《医方考》
  14. 人参败毒散《仁术便览》
  15. 人参樗皮散《医方论》
  16. 人参败毒散《外科理例》
  17. 人参大温中丸《洪氏集验方》
  18. 人参败毒散《目经大成》
  19. 人参当归散《妇人大全良方》
  20. 人参败毒散《太平惠民和剂局方》
  21. 人参当归散《太平惠民和剂局方》
  22. 人参败毒散《冯氏锦囊秘录》
  23. 人参当归散《仁术便览》
  24. 人参败毒散《冯氏锦囊秘录》
  25. 人参当归散《万氏秘传片玉心书》
  26. 人参败毒散《时病论歌括新编》
  27. 人参当归汤《备急千金要方》
  28. 人参败毒《汤头歌诀》
  29. 人参当归汤《妇人大全良方》
  30. 人参白术汤《仁术便览》
  31. 人参当归汤《三因极一病证方论》


羌活煮散_《博济方》_中医方言_【岐黄之术】

羌活煮散
在线购买《博济方》正版书籍

羌活煮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风劳攻疰四肢，背胛酸痛，上焦虚热，心胸躁闷，面无颜色四肢昏沉，多困少力，元藏虚惫，腰脚沉重，日渐羸瘦，冷气时攻肠胁，疠刺胀满，酒后痰唾稠多，（圣济总录，作羌活汤，用枣二枚，葱白二寸）

羌活（二两） 荆芥（二两，去梗） 附子（二两，去皮脐） 秦艽（二两，去芦） 人参（一两） 麻黄（二两，去节） 茯苓（一两，去皮） 牛膝（二两，酒浸一宿） 白蒺藜（二两，酒浸一宿，焙） 沉香（一两） 鹿茸酥（炙） 萆 （二两，姜汁浸） 甘草（一两） 当归（一两） 牡丹皮（一两） 汉防己 官桂（各一两，去皮） 半夏（一两，姜汁浸一宿）

上一十八味，同捣为末，每服二钱，水一盏，枣一枚，葱白一寸，煎至七分，温服，空心午前临卧各一服，忌动风物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参半夏丸
  • 当前页：羌活煮散
  • 下一页：沉香鳖甲煮散
<<< 返回本书目录
  1. 羌活愈风汤【方剂大全】
  2. 羌乌散【方剂大全】
  3. 羌活鱼【中药大全】
  4. 枪刀菜根【中药大全】
  5. 羌活饮子【方剂大全】
  6. 枪刀药【中药大全】
  7. 羌活芎藁汤【方剂大全】
  8. 枪花药【中药大全】
  9. 羌活退翳丸【方剂大全】
  10. 枪乌贼【中药大全】
  11. 羌活桃仁汤【方剂大全】
  12. 腔隙性脑梗死【疾病大全】
  13. 羌活汤【方剂大全】
  14. 蜣螂《本草纲目》完整版
  15. 羌活胜湿汤【方剂大全】
  16. 蜣螂《本草乘雅半偈》
  17. 羌活胜湿汤《脾胃论》
  18. 蜣螂《本草崇原》
  19. 羌活胜湿《汤头歌诀》
  20. 蜣螂《长沙药解》
  21. 羌活胜风汤加减【方剂大全】
  22. 蜣螂《证类本草》
  23. 羌活胜风汤【方剂大全】
  24. 蜣螂《本草纲目》图文版
  25. 羌活升麻汤【方剂大全】
  26. 蜣螂【中药大全】
  27. 羌活神术散【方剂大全】
  28. 蜣螂蛀《医宗金鉴》
  29. 羌活散【方剂大全】
  30. 蜣螂蛀门主论《疡医大全》
  1. 羌活煮散《博济方》
  2. 羌活愈风汤《仁术便览》
  3. 羌荆风茶《茶饮保健》
  4. 羌活愈风汤《删补名医方论》
  5. 羌英茶《茶饮保健》
  6. 羌活愈风汤《医宗金鉴》
  7. 枪形《中医词典》
  8. 羌活饮（加味羌活饮）《三因极一病证方论》
  9. 腔子、脂膜《医述》
  10. 羌活续断汤《仁术便览》
  11. 蜣螂《神农本草经》
  12. 羌活续断汤《仁术便览》
  13. 蜣螂《本草纲目》
  14. 羌活香薷茶《茶饮保健》
  15. 蜣螂《雷公炮制药性解》
  16. 羌活汤《仁术便览》
  17. 蜣螂《千金翼方》
  18. 羌活汤《冯氏锦囊秘录》
  19. 蜣螂《长沙药解》
  20. 羌活汤《正体类要》
  21. 蜣螂《本草经集注》
  22. 羌活汤《备急千金要方》
  23. 蜣螂《新修本草》
  24. 羌活石膏茶《茶饮保健》
  25. 蜣螂《本草衍义》
  26. 羌活胜湿汤《医方论》
  27. 蜣螂《汤液本草》
  28. 羌活胜湿汤《脾胃论》
  29. 蜣螂《证类本草》
  30. 羌活胜湿汤《仁术便览》
  31. 蜣螂《本经逢原》


沉香鳖甲煮散_《博济方》_中医方言_【岐黄之术】

沉香鳖甲煮散
在线购买《博济方》正版书籍

沉香鳖甲煮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾风，劳气攻疰背膊，四肢烦倦，百骨节酸疼，吃食减少，心胸不快，涕唾稠粘，多困少力，面色黑黄，肌肤瘦瘁。

沉香 木香 人参 黄 紫巴戟（去心） 牛膝（去苗） 秦艽（去芦） 柴胡（去芦） 茯苓 川当归 荆芥（各半两） 半夏（生姜汁浸二宿，炒令黄色，半两） 羌活（三分） 肉豆蔻（四枚，去壳） 附鳖甲（一两，醋炙令黄） 干地黄（三分） 干蝎（一分，生。）

上件洗择，焙干，杵罗为末，每服二钱，用水一大盏，葱白二寸，姜三片，枣二枚，同煎七分，空心、夜临、日午、食前、各一服，忌毒物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活煮散
  • 当前页：沉香鳖甲煮散
  • 下一页：金花丸
<<< 返回本书目录
  1. 沉香鳖甲散【方剂大全】
  2. 沉香鳖甲煮散【方剂大全】
  3. 沉香鳖甲丹【方剂大全】
  4. 沉香槟榔汤【方剂大全】
  5. 沉香荜澄茄汤【方剂大全】
  6. 沉香槟榔丸【方剂大全】
  7. 沉香荜澄茄汤《洪氏集验方》
  8. 沉香饼【方剂大全】
  9. 沉香荜澄茄散【方剂大全】
  10. 沉香饼子【方剂大全】
  11. 沉香保生丸【方剂大全】
  12. 沉香不二丸【方剂大全】
  13. 沉香半夏汤【方剂大全】
  14. 沉香陈曲丸【方剂大全】
  15. 沉香百消丸【方剂大全】
  16. 沉香除气丸【方剂大全】
  17. 沉香百补丸【方剂大全】
  18. 沉香磁石丸【方剂大全】
  19. 沉香安神丸【方剂大全】
  20. 沉香苁蓉煎丸【方剂大全】
  21. 沉香阿魏丸【方剂大全】
  22. 沉香大补丸【方剂大全】
  23. 沉香【中药大全】
  24. 沉香大腹皮散【方剂大全】
  25. 沉香《本草纲目》图文版
  26. 沉香大腹皮汤【方剂大全】
  27. 沉香《证类本草》
  28. 沉香大腹散【方剂大全】
  29. 沉香《药笼小品》
  30. 沉香大丸【方剂大全】
  1. 沉香鳖甲煮散《博济方》
  2. 沉香鳖甲散《博济方》
  3. 沉香茶《茶饮保健》
  4. 沉香鳖甲散《太平惠民和剂局方》
  5. 沉香豆蔻丸《是斋百一选方》
  6. 沉香荜澄茄汤《洪氏集验方》
  7. 沉香茯苓茶《茶饮保健》
  8. 沉香荜澄茄散《博济方》
  9. 沉香滚痰丸《奇方类编》
  10. 沉香荜澄茄散《太平惠民和剂局方》
  11. 沉香化滞丸《奇方类编》
  12. 沉香白牙散《冯氏锦囊秘录》
  13. 沉香降气散《医学心悟》
  14. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  15. 沉香降气汤《太平惠民和剂局方》
  16. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  17. 沉香降气汤《瘴疟指南》
  18. 沉香（和）《本草分经》
  19. 沉香降气汤《是斋百一选方》
  20. 沉香《本草图经》
  21. 沉香降气丸《冯氏锦囊秘录》
  22. 沉香《本草乘雅半偈》
  23. 沉香降气丸《儒门事亲》
  24. 沉香《外科全生集》
  25. 沉香开膈散《仁术便览》
  26. 沉香《本草撮要》
  27. 沉香鹿茸丸《太平惠民和剂局方》
  28. 沉香《本草害利》
  29. 沉香木《本草衍义》
  30. 沉香《本草择要纲目》
  31. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


金花丸_《博济方》_中医方言_【岐黄之术】

金花丸
在线购买《博济方》正版书籍

金花丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治急热劳烦躁，羸，面目痿黄，头痛目涩，多困少力。

黄芩 黄连（宣州者） 川大黄（各一两）

上件为末，炼蜜为丸如梧桐子大。每日空心食后，温水下十五丸二十丸。治鬼交多饶惊魇。

川楝子（十个，炮） 胡芦巴（一分） 舶上茴香（一两） 柴胡（半两） 附子（一个，炮，去皮脐） 鳖甲（一个，醋炙令黄） 宣连（半两）

上件同杵为末，煮面糊为丸，如梧桐子大，每服五丸，茶酒任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香鳖甲煮散
  • 当前页：金花丸
  • 下一页：青蒿煎丸
<<< 返回本书目录
  1. 金花汤【方剂大全】
  2. 金花丸【方剂大全】
  3. 金花树【中药大全】
  4. 金花五味子汤【方剂大全】
  5. 金花散【方剂大全】
  6. 金花消毒饮【方剂大全】
  7. 金花如圣散【方剂大全】
  8. 金花一圣散【方剂大全】
  9. 金花硼砂丸【方剂大全】
  10. 金花一字散【方剂大全】
  11. 金花明目丸【方剂大全】
  12. 金花蚤草【中药大全】
  13. 金花煎【方剂大全】
  14. 金花子散【方剂大全】
  15. 金花隔纸膏【方剂大全】
  16. 金华丹【方剂大全】
  17. 金花茶叶【中药大全】
  18. 金华散《洪氏集验方》
  19. 金花茶花【中药大全】
  20. 金华散《小儿药证直诀》
  21. 金花草【中药大全】
  22. 金华散【方剂大全】
  23. 金花菜【中药大全】
  24. 金华丸【方剂大全】
  25. 金虎丸【方剂大全】
  26. 金化散【方剂大全】
  27. 金虎汤【方剂大全】
  28. 金槐【中药大全】
  29. 金虎丹【方剂大全】
  30. 金环蛇【中药大全】
  1. 金花丸《博济方》
  2. 金花汤《博济方》
  3. 金华散《洪氏集验方》
  4. 金花散《博济方》
  5. 金华散《小儿药证直诀》
  6. 金花散《博济方》
  7. 金化散《博济方》
  8. 金花散《博济方》
  9. 金黄如意散《奇方类编》
  10. 金花散《三因极一病证方论》
  11. 金黄散《妇人大全良方》
  12. 金花内障《中医词典》
  13. 金黄散《妇人大全良方》
  14. 金花茶《茶饮保健》
  15. 金黄散《外科理例》
  16. 金寒水冷《中医词典》
  17. 金黄散《外科传薪集》
  18. 金寒水冷《中医名词词典》
  19. 金黄散《博济方》
  20. 金瓜圆《博济方》
  21. 金吉甫《中医词典》
  22. 金蚣丸《外科十三方考》
  23. 金妓时疫《孙文垣医案》
  24. 金宫香口茶《茶饮保健》
  25. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  26. 金刚指式《气功外气疗法》
  27. 金寄闲少阳阳明合病为疟《孙文垣医案》
  28. 金刚烷胺《药理学》
  29. 金坚《中医词典》
  30. 金刚烷胺《药理学》
  31. 金浆《证类本草》


青蒿煎丸_《博济方》_中医方言_【岐黄之术】

青蒿煎丸
在线购买《博济方》正版书籍

青蒿煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨蒸劳。

青蒿（一斤，切，净洗去土） 甘草（一两，炙黄色，为末） 杏仁（一两，汤浸，去皮尖，另研） 柴胡（一两，去芦为末，银州者） 鳖甲（一两，去裙，醋浸，炙令黄赤色，为末） 蜜（二合）

上先用童子小便五升，煎青蒿，取一升，去蒿滓，入小净锅子内，再煎，如稀饧，入酥少许，及蜜，药末等，熬成膏，可丸如梧桐子大。每日空心，温酒下二十丸，渐加至三十丸，忌猪肉、面、毒物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金花丸
  • 当前页：青蒿煎丸
  • 下一页：橘皮煎丸
<<< 返回本书目录
  1. 青蒿煎【方剂大全】
  2. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  3. 青蒿根【中药大全】
  4. 青蒿露【中药大全】
  5. 青蒿蠹虫《本草纲目》完整版
  6. 青蒿囊虫【中药大全】
  7. 青蒿鳖甲丸【方剂大全】
  8. 青蒿散【方剂大全】
  9. 青蒿鳖甲汤【方剂大全】
  10. 青蒿汤【方剂大全】
  11. 青蒿（叶茎根子）《本草择要纲目》
  12. 青蒿丸【方剂大全】
  13. 青蒿【方剂大全】
  14. 青蒿饮【方剂大全】
  15. 青蒿【中药大全】
  16. 青蒿子【中药大全】
  17. 青蒿《本草纲目》图文版
  18. 青红肤色【疾病症状】
  19. 青蒿《药笼小品》
  20. 青红丘疹【疾病症状】
  21. 青蒿《滇南本草》
  22. 青胡桃果【中药大全】
  23. 青蒿《本草易读》
  24. 青花黄叶草《滇南本草》
  25. 青蒿《本草新编》
  26. 青肓（雀目 疳眼）《针灸资生经》
  27. 青蒿《本草思辨录》
  28. 青黄散【方剂大全】
  29. 青蒿《本草崇原》
  30. 青黄凸出《张氏医通》
  1. 青蒿煎丸《博济方》
  2. 青蒿梗《中药炮制》
  3. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  4. 青蒿蠹虫《得配本草》
  5. 青蒿散《妇人大全良方》
  6. 青蒿虫《外科全生集》
  7. 青蒿素和蒿甲醚《药理学》
  8. 青蒿鳖甲煎丸《妇人大全良方》
  9. 青蒿叶《药性切用》
  10. 青蒿（叶茎根子）《本草择要纲目》
  11. 青蒿子《本草害利》
  12. 青蒿（青蒿梗）《中药炮制》
  13. 青黑为痛《中医词典》
  14. 青蒿（草蒿）〈寒〉《食疗本草》
  15. 青黑纹《中医词典》
  16. 青蒿《滇南本草》
  17. 青花黄叶草《滇南本草》
  18. 青蒿《本草乘雅半偈》
  19. 青肓（雀目 疳眼）《针灸资生经》
  20. 青蒿《本草撮要》
  21. 青黄牒出《中医词典》
  22. 青蒿《本草害利》
  23. 青黄凸出《中医词典》
  24. 青蒿《本草分经》
  25. 青黄凸出《张氏医通》
  26. 青蒿《本草分经》
  27. 青灰散《三因极一病证方论》
  28. 青蒿《本草便读》
  29. 青记《中医词典》
  30. 青蒿《本草崇原》
  31. 青记脸如墨《医林改错》


橘皮煎丸_《博济方》_中医方言_【岐黄之术】

橘皮煎丸
在线购买《博济方》正版书籍

橘皮煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治冷劳、瘦疾、目暗、手足挛急、形容枯瘁、食不消化、腹胀不能纳食、食物无味、面黄力弱、积年肠风、痔疾、 癖气，一切劳病。女人血症气块、赤白带下、子宫冷甚、宿水露血、治五种膈气、冷膈、热膈、气膈、思忧膈、四肢无力、饶睡。此药大能通利五藏，明目，出一切风冷。

陈橘皮（一斤，去白） 官桂（去皮） 干姜（炮） 川当归（炙，以上四味，另研，细） 荆三棱（炮） 附子（炮，去皮脐） 萆 （以上三味另杵罗） 神曲（各六两） 乌头（炮，水煮三五沸） 木香（各一两） 川椒（去子，炒出汗，一两） 大麦 （四两） 浓朴（去皮，姜汁炙，以上六味，另杵罗，留出半两 末。）

上件，用无灰好酒四升先煎上四味，如人行十里，更下次三味，又如人行十里，次入下六味，又添酒两碗，煎成膏，取出，以留出者麦 末相和匀，再捣一千下，为丸如梧桐子大。每日空心，以茶酒任下，二十丸，至三十丸，午时再服，忌生葱、豆豉。此药煎，若用银石砂锅，极妙。如无，即取好熟使铛，净刷，洗无油腻。先于铛抹真酥，次下酒，及下药，用慢火煎，不住以银匙搅直候如膏，取出，于净盘中匀摊，候硬软得所，捣好，众手为丸，晒干。此药如久服，即补气、壮真元、驻颜色、进饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿煎丸
  • 当前页：橘皮煎丸
  • 下一页：烧肝散
<<< 返回本书目录
  1. 橘皮干姜汤【方剂大全】
  2. 橘皮煎丸【方剂大全】
  3. 橘皮甘草汤【方剂大全】
  4. 橘皮煎圆【方剂大全】
  5. 橘皮茯苓丸【方剂大全】
  6. 橘皮酒【方剂大全】
  7. 橘皮茯苓汤【方剂大全】
  8. 橘皮麻仁丸【方剂大全】
  9. 橘皮防已汤【方剂大全】
  10. 橘皮木香散【方剂大全】
  11. 橘皮防己汤【方剂大全】
  12. 橘皮散【方剂大全】
  13. 橘皮半夏汤【方剂大全】
  14. 橘皮汤【方剂大全】
  15. 橘皮（陈皮、青皮）《本草新编》
  16. 橘皮桃仁丸【方剂大全】
  17. 橘皮【中药大全】
  18. 橘皮通气汤【方剂大全】
  19. 橘皮《长沙药解》
  20. 橘皮丸【方剂大全】
  21. 橘皮《药征》
  22. 橘皮五味子汤【方剂大全】
  23. 橘皮《药笼小品》
  24. 橘皮醒酲汤【方剂大全】
  25. 橘皮《侣山堂类辩》
  26. 橘皮杏仁丸【方剂大全】
  27. 橘皮《雷公炮炙论》
  28. 橘皮一物汤【方剂大全】
  29. 橘皮《本草择要纲目》
  30. 橘皮益智汤【方剂大全】
  1. 橘皮煎丸《博济方》
  2. 橘皮煎丸《太平惠民和剂局方》
  3. 橘皮生姜汤《三因极一病证方论》
  4. 橘皮干姜汤《妇人大全良方》
  5. 橘皮汤《圆运动的古中医学》
  6. 橘皮玳玳花茶《食物疗法》
  7. 橘皮汤《金匮悬解》
  8. 橘皮半夏汤《太平惠民和剂局方》
  9. 橘皮汤《备急千金要方》
  10. 橘皮（橘络、化橘红）《中药学》
  11. 橘皮汤《备急千金要方》
  12. 橘皮（陈皮、青皮）《本草新编》
  13. 橘皮汤《妇人大全良方》
  14. 橘皮《药征》
  15. 橘皮汤《三因极一病证方论》
  16. 橘皮《侣山堂类辩》
  17. 橘皮汤《医方考》
  18. 橘皮《本草撮要》
  19. 橘皮汤方《伤寒杂病论》
  20. 橘皮《本草害利》
  21. 橘皮汤方《医宗金鉴》
  22. 橘皮《本草择要纲目》
  23. 橘皮醒酲汤《饮膳正要》
  24. 橘皮《增广和剂局方药性总论》
  25. 橘皮一物汤《仁术便览》
  26. 橘皮《本草便读》
  27. 橘皮枳实生姜汤方《伤寒杂病论》
  28. 橘皮《本草崇原》
  29. 橘皮枳实生姜汤方《医宗金鉴》
  30. 橘皮《本草从新》
  31. 橘皮枳术丸《内外伤辨》


烧肝散_《博济方》_中医方言_【岐黄之术】

烧肝散
在线购买《博济方》正版书籍

烧肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫女人、五劳七伤、胸膈满闷、饮食少味、脚膝无力、大肠虚滑、即或口内生疮、牙齿宣露、及遍疗妇人风血气块者。

肉豆蔻（三个，和皮） 官桂（三分，去皮） 香白芷（半两） 当归 人参 破故纸 茯苓 桔梗（

上八味为末，每服四钱，羊肝四两，批作片子，掺药在上令匀，以刀背微槌，以南粉涂湿纸裹，文武火烧令香熟为度，放冷，用米饮嚼下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮煎丸
  • 当前页：烧肝散
  • 下一页：沉香散
<<< 返回本书目录
  1. 烧肝散《苏沈良方》
  2. 烧灰【中药主治】
  3. 烧存性【中药主治】
  4. 烧甲煎法《外台秘要》
  5. 上足三阴脉《脉经》
  6. 烧酒《本草纲目》完整版
  7. 上足三阳脉《脉经》
  8. 烧酒《本草择要纲目》
  9. 上中下三发背门主论《疡医大全》
  10. 烧酒《本草纲目》图文版
  11. 上中下发背《医宗金鉴》
  12. 烧鹿筋《保健药膳》
  13. 上治法《石室秘录》
  14. 烧脾散【方剂大全】
  15. 上肢总结《人体解剖学》
  16. 烧青丸《小儿药证直诀》
  17. 上肢周围性瘫痪【疾病症状】
  18. 烧散《伤寒寻源》
  19. 上肢无力【疾病症状】
  20. 烧山火歌《针灸聚英》
  21. 上肢外展上举困难【疾病症状】
  22. 烧伤《家庭医学百科-医疗康复篇》
  23. 上肢外侧穴位图【上肢外侧穴位】
  24. 烧伤《默克家庭诊疗手册》
  25. 上肢突然出现肿胀酸痛【疾病症状】
  26. 烧伤《外科学总论》
  27. 上肢水肿【疾病症状】
  28. 烧伤【疾病大全】
  29. 上肢深静脉血栓形成【疾病大全】
  30. 烧伤【中药主治】
  1. 烧肝散《博济方》
  2. 烧肝散《博济方》
  3. 烧灰《奇效简便良方》
  4. 烧肝散《苏沈良方》
  5. 烧甲煎法六首《外台秘要》
  6. 烧存性《中医词典》
  7. 烧酒《本草纲目》
  8. 烧存性《中医名词词典》
  9. 烧酒《本草易读》
  10. 烧冲复合伤《核、化学武器损伤》
  11. 烧酒《饮食须知》
  12. 烧KT散《三因极一病证方论》
  13. 烧酒《得配本草》
  14. 烧□散方《医宗金鉴》
  15. 烧酒《本草择要纲目》
  16. 尚药局直长《中医词典》
  17. 烧酒醉死《奇效简便良方》
  18. 尚药局书吏《中医词典》
  19. 烧裈散《圆运动的古中医学》
  20. 尚药局丞《中医词典》
  21. 烧裩散方《伤寒杂病论》
  22. 尚药局《中医词典》
  23. 烧裩散方《伤寒论》
  24. 尚药监《中医词典》
  25. 烧鹿筋《保健药膳》
  26. 尚药典御《中医词典》
  27. 烧脾散《冯氏锦囊秘录》
  28. 尚骨《中医词典》
  29. 烧脾散《太平惠民和剂局方》
  30. 尚方待诏《中医词典》
  31. 烧脾散《仁术便览》


沉香散_《博济方》_中医方言_【岐黄之术】

沉香散
在线购买《博济方》正版书籍

沉香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫女人、五劳七伤、热无力、小便黄赤、吃食无味、心多惊悸、骨节酸疼、心胸痞闷、两胁疼痛、散滞气。

沉香 槟榔 大附子（炮，去皮尖） 人参 茯苓（去皮） 当归（去芦） 官桂（去皮） 前胡 黄 枳壳（麸炒） 干姜（炮，各半两） 柴胡（去苗，一两） 诃子（炮，去核） 甘草 五味子（各一两） 雀小片子，焙干用之） 草豆蔻（三分，炮，去皮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧肝散
  • 当前页：沉香散
  • 下一页：柴胡膏
<<< 返回本书目录
  1. 沉香三味散【方剂大全】
  2. 沉香散【方剂大全】
  3. 沉香三棱煎丸【方剂大全】
  4. 沉香神曲煎【方剂大全】
  5. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  6. 沉香圣饼子【方剂大全】
  7. 沉香如意丸【方剂大全】
  8. 沉香石斛汤【方剂大全】
  9. 沉香曲【方剂大全】
  10. 沉香石斛丸【方剂大全】
  11. 沉香曲【中药大全】
  12. 沉香舒郁丹【方剂大全】
  13. 沉香羌活汤【方剂大全】
  14. 沉香水煮散【方剂大全】
  15. 沉香内消丸【方剂大全】
  16. 沉香顺气酒【方剂大全】
  17. 沉香内补丸【方剂大全】
  18. 沉香顺气散【方剂大全】
  19. 沉香牡丹丸【方剂大全】
  20. 沉香顺气汤【方剂大全】
  21. 沉香末子【方剂大全】
  22. 沉香顺气丸【方剂大全】
  23. 沉香磨脾汤【方剂大全】
  24. 沉香四宝丹【方剂大全】
  25. 沉香磨脾散【方剂大全】
  26. 沉香四倍丸【方剂大全】
  27. 沉香鹿茸圆【方剂大全】
  28. 沉香四磨汤【方剂大全】
  29. 沉香鹿茸丸【方剂大全】
  30. 沉香汤【方剂大全】
  1. 沉香散《博济方》
  2. 沉香散《博济方》
  3. 沉香散《博济方》
  4. 沉香散《三因极一病证方论》
  5. 沉香升气汤《仁术便览》
  6. 沉香散《三因极一病证方论》
  7. 沉香顺气散《冯氏锦囊秘录》
  8. 沉香散《仙传外科集验方》
  9. 沉香桃胶散《三因极一病证方论》
  10. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  11. 沉香天麻丸《医方论》
  12. 沉香木《本草衍义》
  13. 沉香丸《是斋百一选方》
  14. 沉香鹿茸丸《太平惠民和剂局方》
  15. 沉香温胃丸《内外伤辨》
  16. 沉香开膈散《仁术便览》
  17. 沉香香附茶《茶饮保健》
  18. 沉香降气丸《儒门事亲》
  19. 沉香至珍丸《奇方类编》
  20. 沉香降气丸《冯氏锦囊秘录》
  21. 沉香猪肚丸《是斋百一选方》
  22. 沉香降气汤《是斋百一选方》
  23. 沉翳《中医词典》
  24. 沉香降气汤《瘴疟指南》
  25. 沉翳歌《眼科心法要诀》
  26. 沉香降气汤《太平惠民和剂局方》
  27. 沉翳歌《医宗金鉴》
  28. 沉香降气散《医学心悟》
  29. 沉翳内障《中医词典》
  30. 沉香化滞丸《奇方类编》
  31. 沉翳内障《秘传眼科龙木论》


柴胡膏_《博济方》_中医方言_【岐黄之术】

柴胡膏
在线购买《博济方》正版书籍

柴胡膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治五劳七伤、肢体烦倦、日渐消瘦、行步稍难、饮食不进。

柴胡（半两） 赤芍（一两一分） 白蒺藜根（一两一分） 川附子（炮） 青皮 吴茱萸 陈皮（各半两） 青木香（一分） 乌鸡（一只，净去骨皮毛肠肚，唯择肉。）

上八味为末，入乌鸡肉内，再杵成膏，于瓷器内收贮，每食前，用盐酒一盏，膏一匙头，调服，常令患人有酒容，只服两日，便见效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香散
  • 当前页：柴胡膏
  • 下一页：大柴胡鳖甲散
<<< 返回本书目录
  1. 柴胡复生汤【方剂大全】
  2. 柴胡膏【方剂大全】
  3. 柴胡茯苓汤【方剂大全】
  4. 柴胡葛根汤【方剂大全】
  5. 柴胡防归汤【方剂大全】
  6. 柴胡瓜蒌干姜汤【方剂大全】
  7. 柴胡防风汤【方剂大全】
  8. 柴胡归芍汤【方剂大全】
  9. 柴胡发泄汤【方剂大全】
  10. 柴胡归芎汤【方剂大全】
  11. 柴胡二连丸【方剂大全】
  12. 柴胡桂姜半夏汤【方剂大全】
  13. 柴胡二桂枝一汤【方剂大全】
  14. 柴胡桂姜汤【方剂大全】
  15. 柴胡二陈汤【方剂大全】
  16. 柴胡桂枝鳖甲汤【方剂大全】
  17. 柴胡独活汤【方剂大全】
  18. 柴胡桂枝干姜汤《伤寒寻源》
  19. 柴胡丁香汤【方剂大全】
  20. 柴胡桂枝干姜汤【方剂大全】
  21. 柴胡地黄汤【方剂大全】
  22. 柴胡桂枝干姜汤证《临证实验录》
  23. 柴胡地骨皮汤【方剂大全】
  24. 柴胡桂枝干善汤证《临证实验录》
  25. 柴胡地骨皮散【方剂大全】
  26. 柴胡桂枝汤【方剂大全】
  27. 柴胡导热汤【方剂大全】
  28. 柴胡桂枝汤证（咳嗽）《临证实验录》
  29. 柴胡当归汤【方剂大全】
  30. 柴胡桂枝汤证（脘痛）《临证实验录》
  1. 柴胡膏《博济方》
  2. 柴胡发泄汤《备急千金要方》
  3. 柴胡挂枝汤方《伤寒杂病论》
  4. 柴胡地骨皮汤《医方考》
  5. 柴胡桂姜汤方《伤寒杂病论》
  6. 柴胡赤芍茶《茶饮保健》
  7. 柴胡桂枝干姜汤《圆运动的古中医学》
  8. 柴胡茶《茶饮保健》
  9. 柴胡桂枝干姜汤《伤寒寻源》
  10. 柴胡半夏汤《妇人大全良方》
  11. 柴胡桂枝干姜汤《退思集类方歌注》
  12. 柴胡《本草图经》
  13. 柴胡桂枝干姜汤《伤寒括要》
  14. 柴胡《滇南本草》
  15. 柴胡桂枝干姜汤方《伤寒杂病论》
  16. 柴胡《药征》
  17. 柴胡桂枝干姜汤方《医宗金鉴》
  18. 柴胡《珍珠囊补遗药性赋》
  19. 柴胡桂枝干姜汤方《伤寒论》
  20. 柴胡《瘴疟指南》
  21. 柴胡桂枝干姜汤证《临证实验录》
  22. 柴胡《药鉴》
  23. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  24. 柴胡《药性切用》
  25. 柴胡桂枝干姜证《医学摘粹》
  26. 柴胡《外科全生集》
  27. 柴胡桂枝干善汤证《临证实验录》
  28. 柴胡《本草撮要》
  29. 柴胡桂枝汤《圆运动的古中医学》
  30. 柴胡《本草害利》
  31. 柴胡桂枝汤《医宗金鉴》


大柴胡鳖甲散_《博济方》_中医方言_【岐黄之术】

大柴胡鳖甲散
在线购买《博济方》正版书籍

大柴胡鳖甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 秦艽 常山 贝母 山栀子 甘草 乌梅 豉心 鳖甲（醋拌炙） 黄芩（各一两） 生姜（半两） 大黄（半两） 桃枝 柳枝 葱白 薤白（各一握） 糯米（半合。）

上一十七味，杵为末，分作八贴，用水一升，酒一盏，同煎，至八分，作三服，早、午、晚，日三服，两贴滓并煎作一服，此方累医较人大段瘦者，即吃药大效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡膏
  • 当前页：大柴胡鳖甲散
  • 下一页：炙肝散
<<< 返回本书目录
  1. 大茶药根【中药大全】
  2. 大柴胡鳖甲散【方剂大全】
  3. 大茶根【中药大全】
  4. 大柴胡加萎蕤知母汤【方剂大全】
  5. 大草乌头丸【方剂大全】
  6. 大柴胡加玄参地黄汤【方剂大全】
  7. 大草乌【中药大全】
  8. 大柴胡散【方剂大全】
  9. 大草蔻【中药大全】
  10. 大柴胡汤《伤寒寻源》
  11. 大苍散【方剂大全】
  12. 大柴胡汤《汤头歌诀》
  13. 大补中当归汤【方剂大全】
  14. 大柴胡汤【方剂大全】
  15. 大补中当归酒【方剂大全】
  16. 大柴胡汤方《伤寒明理论》
  17. 大补枳术丸【方剂大全】
  18. 大柴胡汤证《临证实验录》
  19. 大补真元汤【方剂大全】
  20. 大柴胡汤证《临证实验录》
  21. 大补真阴汤【方剂大全】
  22. 大柴胡汤证《临证实验录》
  23. 大补元丸【方剂大全】
  24. 大柴胡汤证《伤寒九十论》
  25. 大补元汤【方剂大全】
  26. 大柴胡汤证治本位的意义《圆运动的古中医学》
  27. 大补元煎（新方）《虚损启微》
  28. 大产《儒门事亲》
  29. 大补元煎【方剂大全】
  30. 大产论《古今医彻》
  1. 大柴胡鳖甲散《博济方》
  2. 大仓鼠的特点和用途《实验动物科学》
  3. 大柴胡加葳蕤知母汤《备急千金要方》
  4. 大补中当归汤《备急千金要方》
  5. 大柴胡汤《圆运动的古中医学》
  6. 大补元煎（新方）《虚损启微》
  7. 大柴胡汤《圆运动的古中医学》
  8. 大补阴丸《时方歌括》
  9. 大柴胡汤《圆运动的古中医学》
  10. 大补阴丸《医方论》
  11. 大柴胡汤《圆运动的古中医学》
  12. 大补阴丸《冯氏锦囊秘录》
  13. 大柴胡汤《金匮悬解》
  14. 大补阴丸《删补名医方论》
  15. 大柴胡汤《医宗金鉴》
  16. 大补阴丸《医宗金鉴》
  17. 大柴胡汤《删补名医方论》
  18. 大补养《千金翼方》
  19. 大柴胡汤《冯氏锦囊秘录》
  20. 大补心汤《备急千金要方》
  21. 大柴胡汤《三因极一病证方论》
  22. 大补心丹《三因极一病证方论》
  23. 大柴胡汤《太平惠民和剂局方》
  24. 大补丸煎《目经大成》
  25. 大柴胡汤《儒门事亲》
  26. 大补丸《医方考》
  27. 大柴胡汤《目经大成》
  28. 大补丸《医方考》
  29. 大柴胡汤《医方考》
  30. 大补丸《医方考》
  31. 大柴胡汤《医学心悟》


炙肝散_《博济方》_中医方言_【岐黄之术】

炙肝散
在线购买《博济方》正版书籍

炙肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子五劳七伤、手足酸疼、四肢烦倦、多患口疮、咽喉不利、心胸痞满、不思饮食、久积泻痢、脚膝浮肿、日渐消瘦。

柳桂 吴白芷 羌活（温水洗，浸过） 独活 芍药（各一两） 诃子皮（七个，好者）白术（半两

上杵为末，每服用 猪肝一具，净除筋膜，切如柳叶状，换水七遍，控干，用药末十钱，盐一分，同拌令匀，作丸，串子，以慢火炙熟，空心任意服之，以生姜粥下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡鳖甲散
  • 当前页：炙肝散
  • 下一页：延寿散
<<< 返回本书目录
  1. 炙甘草汤证治推论的意义《圆运动的古中医学》
  2. 炙肝散【方剂大全】
  3. 炙甘草汤证治本位的意义《圆运动的古中医学》
  4. 炙骨蒸法图《外台秘要》
  5. 炙甘草汤证《临证实验录》
  6. 炙黑豆《保健药膳》
  7. 炙甘草汤证《经方实验录》
  8. 炙红芪【中药大全】
  9. 炙甘草汤类《退思集类方歌注》
  10. 炙黄芪【中药大全】
  11. 炙甘草汤【方剂大全】
  12. 炙香港脚穴名《外台秘要》
  13. 炙甘草汤《汤头歌诀》
  14. 炙皂散【方剂大全】
  15. 炙甘草汤《伤寒寻源》
  16. 治（恶核）恶肉恶脉诸方《小品方》
  17. 炙甘草【中药大全】
  18. 治KT病似疽诸方《小品方》
  19. 炙粉草膏【方剂大全】
  20. 治KT疮《洪氏集验方》
  21. 质正《冷庐医话》
  22. 治案三条-胎产须知 《古今医统大全》
  23. 质疑篇《张聿青医案》
  24. 治疤孔法《医门补要》
  25. 质量保证与质量控制的定义与概念《临床基础检验学》
  26. 治白浊白淫《济阴纲目》
  27. 质汗《本草纲目》完整版
  28. 治百病备急丸散膏诸要方《肘后备急方》
  29. 质反应单向配对序结贯试验边界系数表《预防医学》
  30. 治百病后虚烦扰不得眠诸方《小品方》
  1. 炙肝散《博济方》
  2. 炙肝散《明目至宝》
  3. 炙骨蒸法图四首《外台秘要》
  4. 炙甘草证三　少阳二十六《伤寒悬解》
  5. 炙黑豆《保健药膳》
  6. 炙甘草证《医学摘粹》
  7. 炙黄鸡《饮膳正要》
  8. 炙甘草汤证治推论的意义《圆运动的古中医学》
  9. 炙黄鸡《食疗方》
  10. 炙甘草汤证治本位的意义《圆运动的古中医学》
  11. 炙霍乱穴道《医学集成》
  12. 炙甘草汤证其一《经方实验录》
  13. 炙筋骨痛穴道《医学集成》
  14. 炙甘草汤证其三《经方实验录》
  15. 炙脔梅核《冯氏锦囊秘录》
  16. 炙甘草汤证其二《经方实验录》
  17. 炙脔梅核《女科精要》
  18. 炙甘草汤证《临证实验录》
  19. 炙香港脚穴名《外台秘要》
  20. 炙甘草汤诗《医学实在易》
  21. 炙羊心《饮膳正要》
  22. 炙甘草汤类《退思集类方歌注》
  23. 炙羊腰《饮膳正要》
  24. 炙甘草汤方《伤寒论》
  25. 治《中医词典》
  26. 炙甘草汤方《医宗金鉴》
  27. 治（恶核）恶肉恶脉诸方《小品方》
  28. 炙甘草汤方《伤寒杂病论》
  29. 治KT病似疽诸方《小品方》
  30. 炙甘草汤方《伤寒杂病论》
  31. 治KT疮《洪氏集验方》


延寿散_《博济方》_中医方言_【岐黄之术】

延寿散
在线购买《博济方》正版书籍

延寿散

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子女人少童等，传尸诸劳，嗽、寒、热、百般变候，并宜出却蒸汗劳虫，

牡丹皮 附子（炮，去皮脐） 柴胡（去苗） 秦艽 鳖甲（酒浸，炙令赤色，各半两。）

上五味，同为细末，入人中白半两，同研，以瓷器盛之，每服，用猪石子一枚，葱白椒末，同一处，细锉如膏，入药末三钱匙，拌和，以童便一盏，水半盏同煎令沸温服，其患人帖体着皂纱衫一领，服后，衣物盖覆，令恶汗出，粘腻尽出，仍脱皂衫、揩拭、身干、避风将息。每七、一度、服后、汗轻即住，皂衣遂以皂角汤泡洗，安息香烘干，末后用了，即弃于十字路中，或长流水内，永瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙肝散
  • 当前页：延寿散
  • 下一页：养正膏
<<< 返回本书目录
  1. 延寿获嗣仙方《毓麟验方》
  2. 延寿丸【方剂大全】
  3. 延寿丹【方剂大全】
  4. 延髓出血【疾病症状】
  5. 延年门《医方考》
  6. 延髓性麻痹【疾病症状】
  7. 延年六字诀《养生导引秘籍》
  8. 延髓性麻痹【疾病大全】
  9. 延年六字诀《急救广生集》
  10. 延医《慎疾刍言》
  11. 延年断汗汤【方剂大全】
  12. 延医法论《儿科醒》
  13. 延年【方剂主治】
  14. 延羽卵果蕨【中药大全】
  15. 延龄煮散【方剂大全】
  16. 严冬《济生集》
  17. 延龄育子丸【方剂大全】
  18. 严老夫人胸膈痞闷《孙文垣医案》
  19. 延龄广嗣丸【方剂大全】
  20. 严重鼻出血的急救《现代院外急救手册》
  21. 延缓衰老药物的现代研究概况《中医养生学》
  22. 严重的组合免疫缺陷《基因与疾病》
  23. 延缓衰老的理论和实验研究概况《中医养生学》
  24. 严重腹腔感染【疾病症状】
  25. 延胡索丸【方剂大全】
  26. 严重肝病引起获得性凝血因子异常【疾病大全】
  27. 延胡索散【方剂大全】
  28. 严重急性呼吸道症【疾病症状】
  29. 延胡索【中药大全】
  30. 严重急性呼吸综合征【疾病大全】
  1. 延寿散《博济方》
  2. 延寿散《博济方》
  3. 延医《慎疾刍言》
  4. 延寿酒《食物疗法》
  5. 延医法论《儿科醒》
  6. 延寿获嗣仙方《毓麟验方》
  7. 严焯《中医词典》
  8. 延寿固精丸《奇方类编》
  9. 严德甫《中医词典》
  10. 延寿固本丹《奇方类编》
  11. 严冬《济生集》
  12. 延寿丹《博济方》
  13. 严冬荣《中医词典》
  14. 延寿茶《茶饮保健》
  15. 严防御《中医词典》
  16. 延寿补益汤《仁术便览》
  17. 严格管理制度，预防窒息事故《预防医学》
  18. 延生方《仁术便览》
  19. 严宫方《中医词典》
  20. 延年门《医方考》
  21. 严龟《中医词典》
  22. 延年六字诀《养生导引秘籍》
  23. 严鸿志《中医词典》
  24. 延年六字诀《急救广生集》
  25. 严洁《中医词典》
  26. 延年茶《茶饮保健》
  27. 严老夫人胸膈痞闷《孙文垣医案》
  28. 延年《中医词典》
  29. 严乐善《中医词典》
  30. 延龄育子方《医方考》
  31. 严器之《中医词典》


养正膏_《博济方》_中医方言_【岐黄之术】

养正膏
在线购买《博济方》正版书籍

养正膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治传尸出汗，取辟虫邪。

鳖甲（一两，醋浸，炙令黄，净去根，杵碎） 天灵盖（用七匙头大一片，净洗，酥涂，炙令黄色） 桃柳桑枝（各七茎，长各七寸许） 桃仁（四十九个，去皮尖） 安息香（一分） 青蒿 淡豉（三七粒） 葱白（二茎。）

上八味，隔夜以水一升，浸至五更，煎取半升，再以童便半升同煎，取四合，又用槟榔一个为末，麝香一钱，将所煎药去滓，调下，至日高二丈时，放温，顿服，以衣盖汗出，审看十指，汗出如藕丝，五色，臭秽，汗出后，仍泻下虫状恶物尽，甚者，旬日再服，永效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延寿散
  • 当前页：养正膏
  • 下一页：延龄膏
<<< 返回本书目录
  1. 养正丹【方剂大全】
  2. 养中煎【方剂大全】
  3. 养真丸【方剂大全】
  4. 养中汤【方剂大全】
  5. 养真汤【方剂大全】
  6. 养子日用法-幼幼汇集（上）《古今医统大全》
  7. 养真化气《女丹合编选注》
  8. 养子十法《儿科萃精》
  9. 养脏汤【方剂大全】
  10. 养子十法-幼幼汇集（上）《古今医统大全》
  11. 养元汤【方剂大全】
  12. 氧代酸《医用化学》
  13. 养元粉【方剂大全】
  14. 氧分压低【疾病症状】
  15. 养营汤【方剂大全】
  16. 氧化低密度脂蛋白《动脉粥样硬化》
  17. 养阴止血汤【方剂大全】
  18. 氧化还原《医用化学》
  19. 养阴液保阳根必先保中气《圆运动的古中医学》
  20. 氧化还原滴定法《医用化学》
  21. 养阴生津【方剂主治】
  22. 氧化还原与电极电位《医用化学》
  23. 养阴生津【中药主治】
  24. 氧气吸入法《基础护理学》
  25. 养阴润肺【方剂主治】
  26. 痒《痘疹心法要诀》
  27. 养阴润肺【中药主治】
  28. 痒《秘传证治要诀及类方》
  29. 养阴驱邪汤【方剂大全】
  30. 痒《续名医类案》
  1. 养正膏《博济方》
  2. 养正膏《妇人大全良方》
  3. 养正积自除《卫生宝鉴》
  4. 养正丹《普济本事方》
  5. 养正金丹《是斋百一选方》
  6. 养正丹《瘴疟指南》
  7. 养中汤《太平惠民和剂局方》
  8. 养正丹《太平惠民和剂局方》
  9. 养子日用法（幼幼汇集 上）《古今医统大全》
  10. 养正丹《妇人大全良方》
  11. 养子十法《中医词典》
  12. 养真化气《女丹合编选注》
  13. 养子十法《儿科萃精》
  14. 养元汤《奇方类编》
  15. 养子十法（幼幼汇集 上）《古今医统大全》
  16. 养婴辨《达摩洗髓易筋经》
  17. 养子时刻注穴法《手掌与疾病》
  18. 养阴液保阳根必先保中气《圆运动的古中医学》
  19. 氧代酸《医用化学》
  20. 养阴润燥《中医词典》
  21. 氧代酸的构造及命名《医用化学》
  22. 养阴润燥《中医名词词典》
  23. 氧代酸的化学性质《医用化学》
  24. 养阴清燥汤《目经大成》
  25. 氧的运输《生理学》
  26. 养阴清热《中医词典》
  27. 氧和二氧化碳在血液中存在的形式《生理学》
  28. 养阴清肺汤《重楼玉钥》
  29. 氧化LDL的代谢《动脉粥样硬化》
  30. 养阴清肺《中医词典》
  31. 氧化低密度脂蛋白《动脉粥样硬化》


延龄膏_《博济方》_中医方言_【岐黄之术】

延龄膏
在线购买《博济方》正版书籍

延龄膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切劳。

虾蟆 鹤骨 丁香 枣叶 鳗鲡 木香 猪牙皂角（各等分） 麝香（另研细，少许。）

上为末，用羊肠大者盛之，缚定两头，于饭甑上，蒸熟为度，取出，候冷，以竹刀子割开，同肠研细，再入麝香，同研令匀，为丸如梧桐子大。每日到辰巳间，用茅香熟水吞下一百丸，更看病患强弱，渐渐服之，须得一度吃尽一百丸，后以衣被盖之，出汗，病甚者略露面，其虫逡巡后汗出，尸虫如麦麸大，余者皆，微壮，出尽汗后，病患其身体轻快。十去三四也，候汗干后，即一时换却原着衣服，并卧物等，初服药，见当时随药便尽吐出，并不住，即难疗。或一百丸存六七十丸，犹可医，别以新药补数，如药全住，疾无不退，服药后忌一切动劳等物。此药，病甚者吃及两服，至三服，即永除根本，一服后，别用吃无触忌，治劳煮散三五服为妙，初出汗，频换手帕揩之，约两炊饭久，肠劳随泻下，一度，别用盆一个盛之，其虫皆微壮，浮在上面动，服药后如不吐，甚妙也。一生永忌触犯药，苦参、人参、空青、麦门冬、乌头、切忌服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养正膏
  • 当前页：延龄膏
  • 下一页：鬼哭饮子
<<< 返回本书目录
  1. 延缓衰老药物的现代研究概况《中医养生学》
  2. 延龄广嗣丸【方剂大全】
  3. 延缓衰老的理论和实验研究概况《中医养生学》
  4. 延龄育子丸【方剂大全】
  5. 延胡索丸【方剂大全】
  6. 延龄煮散【方剂大全】
  7. 延胡索散【方剂大全】
  8. 延年【方剂主治】
  9. 延胡索【中药大全】
  10. 延年断汗汤【方剂大全】
  11. 延胡索《本草纲目》图文版
  12. 延年六字诀《急救广生集》
  13. 延胡索《证类本草》
  14. 延年六字诀《养生导引秘籍》
  15. 延胡索《药笼小品》
  16. 延年门《医方考》
  17. 延胡索《本草择要纲目》
  18. 延寿丹【方剂大全】
  19. 延胡索《本草新编》
  20. 延寿获嗣仙方《毓麟验方》
  21. 延胡索《本草经解》
  22. 延寿丸【方剂大全】
  23. 延胡索《本草乘雅半偈》
  24. 延髓出血【疾病症状】
  25. 延胡索《本草纲目》完整版
  26. 延髓性麻痹【疾病症状】
  27. 延胡丁香丸【方剂大全】
  28. 延髓性麻痹【疾病大全】
  29. 延附汤【方剂大全】
  30. 延医《慎疾刍言》
  1. 延龄膏《博济方》
  2. 延龄丹《三因极一病证方论》
  3. 延龄酒《奇方类编》
  4. 延龄茶《茶饮保健》
  5. 延龄育子方《医方考》
  6. 延缓衰老药物的现代研究概况《中医养生学》
  7. 延年《中医词典》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延年茶《茶饮保健》
  10. 延胡索乙素及罗通定《药理学》
  11. 延年六字诀《急救广生集》
  12. 延胡索散《博济方》
  13. 延年六字诀《养生导引秘籍》
  14. 延胡索散《妇人大全良方》
  15. 延年门《医方考》
  16. 延胡索散《妇人大全良方》
  17. 延生方《仁术便览》
  18. 延胡索散《妇人大全良方》
  19. 延寿补益汤《仁术便览》
  20. 延胡索茶《茶饮保健》
  21. 延寿茶《茶饮保健》
  22. 延胡索《本草乘雅半偈》
  23. 延寿丹《博济方》
  24. 延胡索《药性切用》
  25. 延寿固本丹《奇方类编》
  26. 延胡索《本草撮要》
  27. 延寿固精丸《奇方类编》
  28. 延胡索《本草害利》
  29. 延寿获嗣仙方《毓麟验方》
  30. 延胡索《本草择要纲目》
  31. 延寿酒《食物疗法》


鬼哭饮子_《博济方》_中医方言_【岐黄之术】

鬼哭饮子
在线购买《博济方》正版书籍

鬼哭饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切劳。

阿魏（一分，使童便磨一处） 东引桃枝（小者一大握，槌碎） 甘草 青蒿（一大握，如用其子，只用一两半） 槟榔（一两，为末） 葱白（二寸，连根。）

上用童便二升，浸桃枝、甘草、青蒿、葱白、四味。一宿，来日五更初，煎取六合，去滓，然后入阿魏，更煎两沸，分为二服，每服临吃时，入槟榔末半两，同服，如觉心头恶，必吐，吐后更进第二服，如是服前一服后，心头安稳，即须进二服，必然通转当下，必见恶物，服时仍不得令人与患者面对，恐恶虫飞入人口鼻内。

此药如是女人患，须是男子面向北与煎，如男子患，却须女人向北与煎，仍忌猫狗见，患者春吃二服，秋吃三服，每年五服，劳虫并尽，即去病根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延龄膏
  • 当前页：鬼哭饮子
  • 下一页：顺中散
<<< 返回本书目录
  1. 鬼哭散【方剂大全】
  2. 鬼哭饮子【方剂大全】
  3. 鬼哭丹【方剂大全】
  4. 鬼柳树【中药大全】
  5. 鬼臼汁【方剂大全】
  6. 鬼毛针【中药大全】
  7. 鬼臼叶【中药大全】
  8. 鬼魅《圣济总录》
  9. 鬼臼丸【方剂大全】
  10. 鬼魅精魅方《外台秘要》
  11. 鬼臼浆【方剂大全】
  12. 鬼目【中药大全】
  13. 鬼臼【中药大全】
  14. 鬼疟《圣济总录》
  15. 鬼臼《本草纲目》图文版
  16. 鬼疟【方剂主治】
  17. 鬼臼《证类本草》
  18. 鬼疟神效丸【方剂大全】
  19. 鬼臼《本草图经》
  20. 鬼气方《外台秘要》
  21. 鬼臼《本草崇原》
  22. 鬼神交通方《外台秘要》
  23. 鬼臼《本草乘雅半偈》
  24. 鬼屎《本草纲目》完整版
  25. 鬼臼《本草纲目》完整版
  26. 鬼舐头方《外台秘要》
  27. 鬼箭羽丸【方剂大全】
  28. 鬼祟《医学见能》
  29. 鬼箭羽汤【方剂大全】
  30. 鬼胎《妇人规》
  1. 鬼哭饮子《博济方》
  2. 鬼哭丹《冯氏锦囊秘录》
  3. 鬼窟《中医词典》
  4. 鬼哭丹《中藏经》
  5. 鬼丽《千金翼方》
  6. 鬼哭（鬼眼四穴）《手穴手纹诊治》
  7. 鬼丽《新修本草》
  8. 鬼客厅《中医词典》
  9. 鬼禄《中医词典》
  10. 鬼臼毒素类《药理学》
  11. 鬼路《中医词典》
  12. 鬼臼《本草图经》
  13. 鬼魅《千金翼方》
  14. 鬼臼《本草乘雅半偈》
  15. 鬼魅《圣济总录》
  16. 鬼臼《名医别录》
  17. 鬼魅候《诸病源候论》
  18. 鬼臼《本草崇原》
  19. 鬼魅精魅方八首《外台秘要》
  20. 鬼臼《本经逢原》
  21. 鬼魅精魅秘方《华佗神方》
  22. 鬼臼《证类本草》
  23. 鬼门《中医词典》
  24. 鬼臼《医学入门》
  25. 鬼迷鬼击《金匮翼》
  26. 鬼臼《本草蒙筌》
  27. 鬼目《千金翼方》
  28. 鬼臼《吴普本草》
  29. 鬼目《新修本草》
  30. 鬼臼《新修本草》
  31. 鬼目《证类本草》


顺中散_《博济方》_中医方言_【岐黄之术】

顺中散
在线购买《博济方》正版书籍

顺中散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺脏壅热毒，则胸膈壅滞，血与气皆逆行，上于肺，肺壅不利，故令人吐血不止，朝夕不住，发寒热，气喘促，红物至多，频频呕吐，渐至劳劣。

槟榔好者一枚 大黄半两 甘遂半两 木香半两 茴香半两 白牵牛子半两 青皮半两，汤浸，去白，焙。

上件同杵为细末，每服一钱，用木香煎汤下，或木香酒下，亦得，如作常服，茶酒任下一字。如曾中药毒，呕逆，黑血至多，不能饮食，服此顺中散，亦能解毒止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼哭饮子
  • 当前页：顺中散
  • 下一页：治暴吐血不止方
<<< 返回本书目录
  1. 顺证《续名医类案》
  2. 舜田臧公气虚中满《孙文垣医案》
  3. 顺元散【方剂大全】
  4. 说寒《医医小草》
  5. 顺元散《苏沈良方》
  6. 说话带鼻音【疾病症状】
  7. 顺医法《石室秘录》
  8. 说话基因疫苗《免疫与健康》
  9. 顺养《黄帝内经太素》
  10. 说话时字词不能连续【疾病症状】
  11. 顺险逆三法说《疡医大全》
  12. 说话异常辨病《常见病自测》
  13. 顺时《黄帝内经太素》
  14. 说明《小儿常见病单验方》
  15. 顺三焦【方剂主治】
  16. 说温《医医小草》
  17. 顺荣汤【方剂大全】
  18. 说疫《医医小草》
  19. 顺气一日分为四时论《古今医统大全》
  20. 硕苞蔷薇【中药大全】
  21. 顺气一日分为四时《内经评文》
  22. 硕鼠《本草纲目》完整版
  23. 顺气一日分为四时《灵枢悬解》
  24. 蒴《本草纲目》完整版
  25. 顺气一日分为四时《黄帝内经·灵枢》
  26. 蒴《雷公炮炙论》
  27. 顺气消滞汤【方剂大全】
  28. 蒴《证类本草》
  29. 顺气消食化痰丸《汤头歌诀》
  30. 蒴藋《长沙药解》
  1. 顺中散《博济方》
  2. 顺症勿治《冯氏锦囊秘录》
  3. 舜田臧公气虚中满《孙文垣医案》
  4. 顺症勿治《冯氏锦囊秘录》
  5. 瞚《中医词典》
  6. 顺症勿治《冯氏锦囊秘录》
  7. 瞤《中医名词词典》
  8. 顺症勿治《冯氏锦囊秘录》
  9. 瞤瘛《中医词典》
  10. 顺症勿治《冯氏锦囊秘录》
  11. 瞤酸《中医词典》
  12. 顺症勿治《冯氏锦囊秘录》
  13. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  14. 顺症《冯氏锦囊秘录》
  15. 说寒《医医小草》
  16. 顺证《续名医类案》
  17. 说话基因疫苗《免疫与健康》
  18. 顺证《中医词典》
  19. 说话异常辨病《常见病自测》
  20. 顺证《中医名词词典》
  21. 说明《小儿常见病单验方》
  22. 顺元散《博济方》
  23. 说温《医医小草》
  24. 顺元散《苏沈良方》
  25. 说疫《医医小草》
  26. 顺元散《三因极一病证方论》
  27. 搠罗脱因《饮膳正要》
  28. 顺医法《石室秘录》
  29. 蒴《雷公炮炙论》
  30. 顺摇十九法《针灸神书》
  31. 蒴《千金翼方》


治暴吐血不止方_《博济方》_中医方言_【岐黄之术】

治暴吐血不止方
在线购买《博济方》正版书籍

治暴吐血不止方

  • 上一页
  • 目录
  • 相关
  • 下一页

用人参一味为末，每服一大钱，以鸡子青投新水半盏，调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺中散
  • 当前页：治暴吐血不止方
  • 下一页：雌黄丸
<<< 返回本书目录
  1. 治暴嗽不止或失声者《洪氏集验方》
  2. 治背疽糁药《洪氏集验方》
  3. 治褓中小儿脐风撮口法《洪氏集验方》
  4. 治被压迮堕折斫刺（金疮）诸方《小品方》
  5. 治褓中小儿脐风，撮口法。《苏沈良方》
  6. 治贲豚气方《集验方》
  7. 治胞转灸法《圣济总录》
  8. 治崩淋经漏之法《妇人规》
  9. 治胞衣不下杂方《济阴纲目》
  10. 治崩漏病方《妇科玉尺》
  11. 治胞衣不下方《集验方》
  12. 治崩漏次第《女科秘要》
  13. 治百病后虚烦扰不得眠诸方《小品方》
  14. 治崩漏气陷《济阴纲目》
  15. 治百病备急丸散膏诸要方《肘后备急方》
  16. 治崩漏虚寒《济阴纲目》
  17. 治白浊白淫《济阴纲目》
  18. 治崩漏虚脱《济阴纲目》
  19. 治疤孔法《医门补要》
  20. 治崩漏血瘀昏晕疼痛《济阴纲目》
  21. 治案三条-胎产须知 《古今医统大全》
  22. 治崩漏重证，用高效专方《名师垂教》
  23. 治KT疮《洪氏集验方》
  24. 治崩中去血不止《济阴纲目》
  25. 治KT病似疽诸方《小品方》
  26. 治鼻《育婴家秘》
  27. 治（恶核）恶肉恶脉诸方《小品方》
  28. 治鼻病方《集验方》
  29. 炙皂散【方剂大全】
  30. 治鼻疾灸刺法《圣济总录》
  1. 治暴吐血不止方《博济方》
  2. 治暴吐血《是斋百一选方》
  3. 治暴吐血方《奇方类编》
  4. 治暴吐血《是斋百一选方》
  5. 治暴心痛不可忍者《是斋百一选方》
  6. 治暴嗽不止或失声者《洪氏集验方》
  7. 治背疽糁药《洪氏集验方》
  8. 治暴嗽《是斋百一选方》
  9. 治背痛方《冯氏锦囊秘录》
  10. 治暴死《奇方类编》
  11. 治被压迮堕折斫刺（金疮）诸方《小品方》
  12. 治暴耳聋《是斋百一选方》
  13. 治奔豚气《是斋百一选方》
  14. 治暴喘欲死方《中藏经》
  15. 治奔豚气《是斋百一选方》
  16. 治暴赤眼方《明目至宝》
  17. 治奔豚气《是斋百一选方》
  18. 治暴赤眼《是斋百一选方》
  19. 治贲豚气方《集验方》
  20. 治褓中小儿脐风撮口法《洪氏集验方》
  21. 治崩淋经漏之法《妇人规》
  22. 治褓中小儿脐风，撮口法。《苏沈良方》
  23. 治崩漏病方《妇科玉尺》
  24. 治保《中医词典》
  25. 治崩漏次第《女科秘要》
  26. 治胞转灸法《圣济总录》
  27. 治崩漏气陷《济阴纲目》
  28. 治胞衣不下杂方《济阴纲目》
  29. 治崩漏先调其气《女科经纶》
  30. 治胞衣不下方《集验方》
  31. 治崩漏虚寒《济阴纲目》


雌黄丸_《博济方》_中医方言_【岐黄之术】

雌黄丸
在线购买《博济方》正版书籍

雌黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐血衄血。

雌黄一两，用小瓷合子内盛，上用不灰木末一钱，云母末一钱，蚯蚓粪一钱，水飞黄丹一钱，滴水和匀，作饼子，盖头，石脂锁口灰半碗，盖合子上，用三斤炭烧，如不闻药香，未得住火，如闻香即住火，为度，放冷取出，净去上面 子药滓，令净，研细末入下二味。

马兜铃子（去皮） 甘草（此二味，候雌黄烧下，秤约及钱许，余只各用四钱半。）

上件同研为末，炼蜜为丸如皂子大，以绵裹一丸，含化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治暴吐血不止方
  • 当前页：雌黄丸
  • 下一页：汉防己散
<<< 返回本书目录
  1. 雌黄涂方【方剂大全】
  2. 雌黄丸【方剂大全】
  3. 雌黄芍药丸【方剂大全】
  4. 雌鸡方【方剂大全】
  5. 雌黄散【方剂大全】
  6. 雌鸡面【方剂大全】
  7. 雌黄膏【方剂大全】
  8. 雌鸡散【方剂大全】
  9. 雌黄丹【方剂大全】
  10. 雌鸡炙【方剂大全】
  11. 雌黄【中药大全】
  12. 雌激素《妇产科学》
  13. 雌黄《本草纲目》图文版
  14. 雌激素不足【疾病症状】
  15. 雌黄《证类本草》
  16. 雌激素类药及抗雌激素类药《药理学》
  17. 雌黄《雷公炮炙论》
  18. 雌三醇总量（TE3）《常用化验值及意义》
  19. 雌黄《本草图经》
  20. 雌酮（E1）《常用化验值及意义》
  21. 雌黄《本草崇原》
  22. 雌雄狐刺疮《外科启玄》
  23. 雌黄《本草乘雅半偈》
  24. 雌雄霹雳火【方剂大全】
  25. 雌黄《本草纲目》完整版
  26. 雌雄散【方剂大全】
  27. 雌二醇总量（TE2）《常用化验值及意义》
  28. 雌雄四黄散【方剂大全】
  29. 磁石治周痹解《研经言》
  30. 雌朱丸【方剂大全】
  1. 雌黄丸《博济方》
  2. 雌黄芍药丸《备急千金要方》
  3. 雌鸡馄饨《医学入门》
  4. 雌黄《本草图经》
  5. 雌激素《医院药学》
  6. 雌黄《本草乘雅半偈》
  7. 雌激素《生理学》
  8. 雌黄《名医别录》
  9. 雌激素《药理学》
  10. 雌黄《增广和剂局方药性总论》
  11. 雌激素《妇产科学》
  12. 雌黄《本草崇原》
  13. 雌激素类药《药理学》
  14. 雌黄《得配本草》
  15. 雌三醇总量《常用化验值及意义》
  16. 雌黄《本经逢原》
  17. 雌酮《常用化验值及意义》
  18. 雌黄《证类本草》
  19. 雌雄《中医词典》
  20. 雌黄《医学入门》
  21. 雌雄狐刺疮《外科启玄》
  22. 雌黄《本草易读》
  23. 雌雄漏《中医词典》
  24. 雌黄《本草蒙筌》
  25. 雌雄漏《外科十三方考》
  26. 雌黄《本草衍义》
  27. 雌雄霹雳火《中医词典》
  28. 雌黄《新修本草》
  29. 雌雄人《中医词典》
  30. 雌黄《本草经集注》
  31. 雌雄痔《中医词典》


汉防己散_《博济方》_中医方言_【岐黄之术】

汉防己散
在线购买《博济方》正版书籍

汉防己散

  • 上一页
  • 目录
  • 相关
  • 下一页

治咯血。

汉防己 万州黄柏（各一两一。

上件同细捣为末，每服一钱，水一盏，小麦二十粒，同煎，七分，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄丸
  • 当前页：汉防己散
  • 下一页：煎麦散
<<< 返回本书目录
  1. 汉防己《药鉴》
  2. 汉防己散【方剂大全】
  3. 汉德-许勒尔-克思斯琴病【疾病大全】
  4. 汉防己丸【方剂大全】
  5. 汉《古今医统大全》
  6. 汉防己煮散【方剂大全】
  7. 蔊菜【中药大全】
  8. 汉防已膏【方剂大全】
  9. 寒总论《伤寒括要》
  10. 汉防已散【方剂大全】
  11. 寒中亦能散表《景岳全书》
  12. 汉椒散【方剂大全】
  13. 寒治验《卫生宝鉴》
  14. 汉椒丸【方剂大全】
  15. 寒治法《石室秘录》
  16. 汉坦病毒肺综合征【疾病大全】
  17. 寒之而热取之阴热之而寒取之阳《类经》
  18. 汉唐时期《中医养生学》
  19. 寒症诸病《药症忌宜》
  20. 汉武帝看相《趣味中医》
  21. 寒症《医学实在易》
  22. 汉中防己【中药大全】
  23. 寒证类《医学摘粹》
  24. 汗《痘疹心法要诀》
  25. 寒证类《医学摘粹》
  26. 汗《冯氏锦囊秘录》
  27. 寒证《中医眼科备读》
  28. 汗《冯氏锦囊秘录》
  29. 寒证《随息居重订霍乱论》
  30. 汗《古今医案按》
  1. 汉防己散《博济方》
  2. 汉防己散《妇人大全良方》
  3. 汉坦病毒感染《默克家庭诊疗手册》
  4. 汉防己《药鉴》
  5. 汉唐时期《中医养生学》
  6. 汉防己《本草害利》
  7. 汉武帝看相《趣味中医》
  8. 汉防己《得配本草》
  9. 汉医《中医名词词典》
  10. 汉《古今医统大全》
  11. 汉医《中医词典》
  12. 蔊菜《中药学》
  13. 汗《圣济总录》
  14. 罕疮《外科证治全书》
  15. 汗《止园医话》
  16. 寒总论《伤寒括要》
  17. 汗《中医词典》
  18. 寒注候《诸病源候论》
  19. 汗《医学纲目》
  20. 寒注《中医词典》
  21. 汗《医宗金鉴》
  22. 寒中亦能散表《景岳全书》
  23. 汗《冯氏锦囊秘录》
  24. 寒中散表法《医述》
  25. 汗《冯氏锦囊秘录》
  26. 寒中《中医词典》
  27. 汗《续名医类案》
  28. 寒滞肝脉《中医词典》
  29. 汗《续名医类案》
  30. 寒滞肝脉《中医名词词典》
  31. 汗《医学入门》


煎麦散_《博济方》_中医方言_【岐黄之术】

煎麦散
在线购买《博济方》正版书籍

煎麦散

  • 上一页
  • 目录
  • 相关
  • 下一页

治营卫不调，夜多盗汗，四肢烦疼，饮食进退，肌瘦面黄。

大鳖甲（二两，醋煮三五十沸后，净去裙 ，另用好醋，煮令香） 银州柴胡（二两，去苗） 大川乌头（一两，炮制，去皮脐） 元参（三两） 干漆（一两，炒） 干葛（一两） 秦艽（二两去土） 人参（一两） 茯苓（一两）

上件为末每服二钱，先用小麦三七粒，煎汤一盏去麦，同煎至七分，温服，食后或临卧时服之，如久患后，亦宜服此以退其劳倦，调顺经络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汉防己散
  • 当前页：煎麦散
  • 下一页：如智散
<<< 返回本书目录
  1. 煎厥论《医经溯洄集》
  2. 煎麦散【方剂大全】
  3. 煎厥【疾病大全】
  4. 煎蜜散【方剂大全】
  5. 煎厥《医学读书记》
  6. 煎水洗【中药主治】
  7. 煎厥《圣济总录》
  8. 煎丸紧要条例《冯氏锦囊秘录》
  9. 煎金饮【方剂大全】
  10. 煎药法《伤寒六书》
  11. 煎剂类《外科全生集》
  12. 煎药法论《医学源流论》
  13. 煎膏药方丹【方剂大全】
  14. 煎药服药法《慎疾刍言》
  15. 煎膏法《异授眼科》
  16. 煎药诀《秘传眼科龙木论》
  17. 煎附子法【方剂大全】
  18. 煎药有法《寿世青编》
  19. 缄默症【疾病症状】
  20. 煎药则例《古今医统大全》
  21. 缄默症《神经精神疾病诊断学》
  22. 煎银饮子【方剂大全】
  23. 菅茅根【中药大全】
  24. 煎猪肪方【方剂大全】
  25. 菅【中药大全】
  26. 煎煮《圣济总录》
  27. 兼治于外者《儒门事亲》
  28. 拣乳母法《圣济总录》
  29. 兼治于内者《儒门事亲》
  30. 拣乳母法《外台秘要》
  1. 煎麦散《博济方》
  2. 煎厥论《医经溯洄集》
  3. 煎蜜导方《时方妙用》
  4. 煎厥《医述》
  5. 煎丸紧要条例《冯氏锦囊秘录》
  6. 煎厥《医学读书记》
  7. 煎药《医述》
  8. 煎厥《中医词典》
  9. 煎药法《中医名词词典》
  10. 煎厥《圣济总录》
  11. 煎药法《中医词典》
  12. 煎厥《中医名词词典》
  13. 煎药法《伤寒六书》
  14. 煎红丸《冯氏锦囊秘录》
  15. 煎药法论《医学源流论》
  16. 煎膏子方《冯氏锦囊秘录》
  17. 煎药服药法《慎疾刍言》
  18. 煎膏剂《医院药学》
  19. 煎药诀《秘传眼科龙木论》
  20. 煎膏法《异授眼科》
  21. 煎药有法《寿世青编》
  22. 煎甘草膏子法《是斋百一选方》
  23. 煎药则例《古今医统大全》
  24. 煎《中医词典》
  25. 煎油法《是斋百一选方》
  26. 煎《中医名词词典》
  27. 煎煮《圣济总录》
  28. 缄默症《神经精神疾病诊断学》
  29. 拣乳母法《圣济总录》
  30. 湔浣（jiān）《中医词典》
  31. 拣乳母法一首《外台秘要》


如智散_《博济方》_中医方言_【岐黄之术】

如智散
在线购买《博济方》正版书籍

如智散

  • 上一页
  • 目录
  • 相关
  • 下一页

治五心虚烦，夜多盗汗，面色黄瘁，四肢少力，多困饶睡，饮食不进。

萎蕤 川芎 青皮（去白） 肉桂（去皮） 木鳖子 当归（去须） 羌活 秦艽 柴胡（去苗） 乌梅

上同杵为末，每服一钱，水一盏，入青蒿头子七枚同煎，至七分，去滓温服。若冬月无青蒿，以姜枣代煎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煎麦散
  • 当前页：如智散
  • 下一页：地骨皮散
<<< 返回本书目录
  1. 如长脉《轩岐救正论》
  2. 茹《本草纲目》完整版
  3. 如鱼脑【方剂主治】
  4. 茹《本草图经》
  5. 如意线方《毓麟验方》
  6. 茹淡论《格致余论》
  7. 如意丸【方剂大全】
  8. 薷苓清暑汤【方剂大全】
  9. 如意通圣散【方剂大全】
  10. 薷苓汤【方剂大全】
  11. 如意酒【方剂大全】
  12. 濡（阴）《濒湖脉学》
  13. 如意金黄散【方剂大全】
  14. 濡肠汤【方剂大全】
  15. 如意黑白散【方剂大全】
  16. 濡肠丸【方剂大全】
  17. 如意丹《毓麟验方》
  18. 濡肠饮【方剂大全】
  19. 如意草【中药大全】
  20. 濡脉《脉理求真》
  21. 如意草《滇南本草》
  22. 濡脉【疾病症状】
  23. 如弦脉《轩岐救正论》
  24. 濡脉（阴中之阳）《诊家正眼》
  25. 如细脉《轩岐救正论》
  26. 濡脉（阴中之阴）《脉诀汇辨》
  27. 如数脉《轩岐救正论》
  28. 濡脉指法主病《脉诀乳海》
  29. 如实脉《轩岐救正论》
  30. 濡木饮【方剂大全】
  1. 如智散《博济方》
  2. 如长脉《轩岐救正论》
  3. 茹《千金翼方》
  4. 如银障症《中医词典》
  5. 茹《本草经集注》
  6. 如银内障证《中医词典》
  7. 茹《新修本草》
  8. 如意线方《毓麟验方》
  9. 茹《本草衍义》
  10. 如意丹《毓麟验方》
  11. 茹《本草备要》
  12. 如意草《滇南本草》
  13. 茹《本草蒙筌》
  14. 如惺《中医词典》
  15. 茹《冯氏锦囊秘录》
  16. 如弦脉《轩岐救正论》
  17. 茹《本经逢原》
  18. 如细脉《轩岐救正论》
  19. 茹《本草从新》
  20. 如数脉《轩岐救正论》
  21. 茹《得配本草》
  22. 如实脉《轩岐救正论》
  23. 茹《本草便读》
  24. 如圣柘黄丸《外科理例》
  25. 茹《名医别录》
  26. 如圣饮《是斋百一选方》
  27. 茹《本草分经》
  28. 如圣丸《小儿药证直诀》
  29. 茹《本草撮要》
  30. 如圣丸《外科理例》
  31. 茹《本草图经》


地骨皮散_《博济方》_中医方言_【岐黄之术】

地骨皮散
在线购买《博济方》正版书籍

地骨皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨蒸壮热，肌肉减瘦，多困少力，夜多盗汗。

地骨皮（水洗） 秦艽水（洗净） 柴胡（去芦） 枳壳（去白，面炒） 知母（生用）当归（去须） 鳖甲（去

上各等分为末，每服二钱，水一碗，桃柳枝头各七个，生姜三片，乌梅一个，同煎，至七分，去滓，温服，每日空心临卧各一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如智散
  • 当前页：地骨皮散
  • 下一页：人参荆芥散
<<< 返回本书目录
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散【方剂大全】
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮汤【方剂大全】
  5. 地骨皮露【方剂大全】
  6. 地骨皮丸【方剂大全】
  7. 地骨皮【中药大全】
  8. 地骨皮饮【方剂大全】
  9. 地骨皮《药笼小品》
  10. 地骨皮饮证《临证实验录》
  11. 地骨皮《药鉴》
  12. 地骨皮饮子【方剂大全】
  13. 地骨皮《滇南本草》
  14. 地骨皮粥【方剂大全】
  15. 地骨皮《本草择要纲目》
  16. 地骨散【方剂大全】
  17. 地骨皮《本草易读》
  18. 地牯牛【中药大全】
  19. 地骨皮《本草崇原》
  20. 地瓜【中药大全】
  21. 地骨酒【方剂大全】
  22. 地瓜葛根煎【方剂大全】
  23. 地骨膏【方剂大全】
  24. 地瓜根【中药大全】
  25. 地骨白皮五味饮子【方剂大全】
  26. 地瓜果【中药大全】
  27. 地骨白皮汤【方剂大全】
  28. 地瓜藤【中药大全】
  29. 地梗鼠尾【中药大全】
  30. 地瓜子【中药大全】
  1. 地骨皮散《博济方》
  2. 地骨皮散《时方歌括》
  3. 地骨皮饮《医宗金鉴》
  4. 地骨皮散《小儿药证直诀》
  5. 地骨皮饮《删补名医方论》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮饮《医述》
  8. 地骨皮散《万氏秘传片玉心书》
  9. 地骨皮饮证《临证实验录》
  10. 地骨皮散《外科理例》
  11. 地合《中医词典》
  12. 地骨皮散《妇人大全良方》
  13. 地户《中医词典》
  14. 地骨皮散《重订囊秘喉书》
  15. 地化《中医词典》
  16. 地骨皮《本草崇原》
  17. 地黄《本草纲目》
  18. 地骨皮《滇南本草》
  19. 地黄《药笼小品》
  20. 地骨皮《珍珠囊补遗药性赋》
  21. 地黄《长沙药解》
  22. 地骨皮《药鉴》
  23. 地黄《本草衍义》
  24. 地骨皮《药性切用》
  25. 地黄《中医饮食营养学》
  26. 地骨皮《本草撮要》
  27. 地黄《本草便读》
  28. 地骨皮《本草害利》
  29. 地黄《本草经解》
  30. 地骨皮《本草害利》
  31. 地黄《外科全生集》


人参荆芥散_《博济方》_中医方言_【岐黄之术】

人参荆芥散
在线购买《博济方》正版书籍

人参荆芥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦壅滞，头目昏眩，涕唾稠粘，心胸烦满。

人参 柴胡（去苗） 羌活 荆芥 旋复花 甘菊 桑白皮（各等分。

上七味，同杵为丸，每服二钱，水一盏，煎七分，食后临卧温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮散
  • 当前页：人参荆芥散
  • 下一页：利膈散
<<< 返回本书目录
  1. 人参荆芥散《汤头歌诀》
  2. 人参荆芥散【方剂大全】
  3. 人参荆茶汤【方剂大全】
  4. 人参酒【方剂大全】
  5. 人参解《医学衷中参西录》
  6. 人参款花膏【方剂大全】
  7. 人参解《研经言》
  8. 人参款花散【方剂大全】
  9. 人参健脾丸【方剂大全】
  10. 人参理肺散【方剂大全】
  11. 人参建中汤【方剂大全】
  12. 人参利膈丸【方剂大全】
  13. 人参藿香汤【方剂大全】
  14. 人参芦【中药大全】
  15. 人参黄蓍散【方剂大全】
  16. 人参论《医学源流论》
  17. 人参黄耆散【方剂大全】
  18. 人参麦冬散【方剂大全】
  19. 人参化斑汤【方剂大全】
  20. 人参麦冬汤【方剂大全】
  21. 人参花【中药大全】
  22. 人参门冬汤【方剂大全】
  23. 人参诃子圆【方剂大全】
  24. 人参木香散【方剂大全】
  25. 人参蛤蚧丸【方剂大全】
  26. 人参宁神汤【方剂大全】
  27. 人参蛤蚧散【方剂大全】
  28. 人参平肺散【方剂大全】
  29. 人参果【中药大全】
  30. 人参羌活散【方剂大全】
  1. 人参荆芥散《博济方》
  2. 人参荆芥散《汤头歌诀》
  3. 人参荆芥煮散《博济方》
  4. 人参荆芥散《医方论》
  5. 人参橘皮散《仁术便览》
  6. 人参荆芥散《外科理例》
  7. 人参款花膏《太平惠民和剂局方》
  8. 人参荆芥散《太平惠民和剂局方》
  9. 人参利膈丸《冯氏锦囊秘录》
  10. 人参荆芥散《妇人大全良方》
  11. 人参莲肉汤《老年百病防治》
  12. 人参解《研经言》
  13. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  14. 人参解《医学衷中参西录》
  15. 人参论《医学源流论》
  16. 人参藿香汤《太平惠民和剂局方》
  17. 人参麦冬散《万氏秘传片玉心书》
  18. 人参藿香散《博济方》
  19. 人参麦门冬散《仁术便览》
  20. 人参黄散《太平惠民和剂局方》
  21. 人参木香散《太平惠民和剂局方》
  22. 人参黄散《妇人大全良方》
  23. 人参宁肺汤《冯氏锦囊秘录》
  24. 人参黄白术甘草考《医方考》
  25. 人参浓朴汤《三因极一病证方论》
  26. 人参胡桃汤《医学心悟》
  27. 人参平肺散《外科理例》
  28. 人参诃子丸《太平惠民和剂局方》
  29. 人参平肺饮《正体类要》
  30. 人参诃子散《博济方》
  31. 人参七味丸《妇人大全良方》


利膈散_《博济方》_中医方言_【岐黄之术】

利膈散
在线购买《博济方》正版书籍

利膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦风壅，多患咽喉，胸膈不利。

荆芥穗子（青干净好者） 鼠粘子（各一两） 甘草（三分，炮过） 白丑（二两，炒令香熟。）

上为末，每服一钱，入盐点，兼治风牙痛，以三末入川椒一粒，盐二钱，煎热，热含，冷吐出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参荆芥散
  • 当前页：利膈散
  • 下一页：白蒺藜散
<<< 返回本书目录
  1. 利膈豁痰汤【方剂大全】
  2. 利膈散【方剂大全】
  3. 利膈化痰丸【方剂大全】
  4. 利膈汤【方剂大全】
  5. 利膈和中汤【方剂大全】
  6. 利膈丸【方剂大全】
  7. 利格汤【方剂大全】
  8. 利骨散【方剂大全】
  9. 利肝解湿汤【方剂大全】
  10. 利关节【中药主治】
  11. 利肝分水饮【方剂大全】
  12. 利喉饮【方剂大全】
  13. 利腹汤【方剂大全】
  14. 利火降痰汤【方剂大全】
  15. 利疯丹【方剂大全】
  16. 利火汤【方剂大全】
  17. 利肺汤【方剂大全】
  18. 利积丸【方剂大全】
  19. 利二便【中药主治】
  20. 利济汤【方剂大全】
  21. 利毒丸【方剂大全】
  22. 利金汤【方剂大全】
  23. 利德尔综合征【疾病大全】
  24. 利惊丹【方剂大全】
  25. 利胆药《药理学》
  26. 利惊滚痰丸【方剂大全】
  27. 利胆丸【方剂大全】
  28. 利惊丸《小儿药证直诀》
  29. 利胆退黄汤【方剂大全】
  30. 利惊丸【方剂大全】
  1. 利膈散《博济方》
  2. 利膈和中汤《仁术便览》
  3. 利膈汤《重订囊秘喉书》
  4. 利福平《药理学》
  5. 利膈汤《医方论》
  6. 利福喷汀与利福定《药理学》
  7. 利膈汤《普济本事方》
  8. 利凡诺尔引产《妇产科学》
  9. 利膈丸《儒门事亲》
  10. 利多卡因《药理学》
  11. 利膈丸《博济方》
  12. 利德尔综合征《默克家庭诊疗手册》
  13. 利机《中医词典》
  14. 利胆药《药理学》
  15. 利惊丸《医方考》
  16. 利巴韦林《药理学》
  17. 利惊丸《小儿药证直诀》
  18. 利《中医词典》
  19. 利久不止《幼幼新书》
  20. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  21. 利渴不止《幼幼新书》
  22. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  23. 利口茶《茶饮保健》
  24. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  25. 利论《侣山堂类辩》
  26. 丽泽通气散（加味丽泽通气散）《万氏秘传片玉心书》
  27. 利尿穴《中医词典》
  28. 丽春草《证类本草》
  29. 利尿药《急诊医学》
  30. 吏仓脉《丹医秘授古脉法》
  31. 利尿药《药理学》


白蒺藜散_《博济方》_中医方言_【岐黄之术】

白蒺藜散
在线购买《博济方》正版书籍

白蒺藜散

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦虚热，头目昏疼，或眼赤肿，心胸烦闷。

地骨皮（去土） 白蒺藜（去皮） 旋复花 山茵陈 白菊花（以上各半两） 鼠粘子石膏（各一

上七味，并生，同杵为末，每服一钱，食后茶清调下，日进三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利膈散
  • 当前页：白蒺藜散
  • 下一页：金花散
<<< 返回本书目录
  1. 白蒺藜《本草经解》
  2. 白蒺藜散【方剂大全】
  3. 白蒺藜《本草纲目》完整版
  4. 白蒺藜汤【方剂大全】
  5. 白棘《本草纲目》图文版
  6. 白蒺藜丸【方剂大全】
  7. 白棘《证类本草》
  8. 白暨豚【中药大全】
  9. 白棘《本草图经》
  10. 白鲫鱼膏【方剂大全】
  11. 白棘《本草纲目》完整版
  12. 白甲【疾病症状】
  13. 白及粥【方剂大全】
  14. 白姜散【方剂大全】
  15. 白及雄黄散【方剂大全】
  16. 白僵蚕《本草乘雅半偈》
  17. 白及丸【方剂大全】
  18. 白僵蚕《本草崇原》
  19. 白及糖【方剂大全】
  20. 白僵蚕《本草思辨录》
  21. 白及汤【方剂大全】
  22. 白僵蚕《本草易读》
  23. 白及散【方剂大全】
  24. 白僵蚕《雷公炮炙论》
  25. 白及枇杷丸【方剂大全】
  26. 白僵蚕《神农本草经百种录》
  27. 白及莲须散【方剂大全】
  28. 白僵蚕《证类本草》
  29. 白及膏【方剂大全】
  30. 白僵蚕【中药大全】
  1. 白蒺藜散《博济方》
  2. 白蒺藜散《三因极一病证方论》
  3. 白蒺藜子《雷公炮制药性解》
  4. 白蒺藜《本草撮要》
  5. 白茧唇《中医词典》
  6. 白蒺藜《本草害利》
  7. 白僵蚕《神农本草经》
  8. 白蒺藜《本草分经》
  9. 白僵蚕《雷公炮炙论》
  10. 白蒺藜《本草分经》
  11. 白僵蚕《雷公炮制药性解》
  12. 白蒺藜《本草经解》
  13. 白僵蚕《千金翼方》
  14. 白蒺藜《本草便读》
  15. 白僵蚕《本草经集注》
  16. 白蒺藜《中药学》
  17. 白僵蚕《新修本草》
  18. 白蒺藜《得配本草》
  19. 白僵蚕《神农本草经百种录》
  20. 白蒺藜《本经逢原》
  21. 白僵蚕《本草衍义》
  22. 白蒺藜《本草求真》
  23. 白僵蚕《汤液本草》
  24. 白蒺藜《医学入门》
  25. 白僵蚕《本草蒙筌》
  26. 白棘《本草图经》
  27. 白僵蚕《本草易读》
  28. 白棘《名医别录》
  29. 白僵蚕《冯氏锦囊秘录》
  30. 白棘《本经逢原》
  31. 白僵蚕《证类本草》


金花散_《博济方》_中医方言_【岐黄之术】

金花散
在线购买《博济方》正版书籍

金花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹壅热，重蒸上焦，致口气生疮，连年不瘥。

黄连（半两，炒令稍焦，赤色，如年少，即加一分许） 人参（半两） 枳壳（半两，麸炒，微黄

上五味为末，每服一钱，生姜三片，煎六分，食后临卧温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒺藜散
  • 当前页：金花散
  • 下一页：白龙丹
<<< 返回本书目录
  1. 金花如圣散【方剂大全】
  2. 金花散【方剂大全】
  3. 金花硼砂丸【方剂大全】
  4. 金花树【中药大全】
  5. 金花明目丸【方剂大全】
  6. 金花汤【方剂大全】
  7. 金花煎【方剂大全】
  8. 金花丸【方剂大全】
  9. 金花隔纸膏【方剂大全】
  10. 金花五味子汤【方剂大全】
  11. 金花茶叶【中药大全】
  12. 金花消毒饮【方剂大全】
  13. 金花茶花【中药大全】
  14. 金花一圣散【方剂大全】
  15. 金花草【中药大全】
  16. 金花一字散【方剂大全】
  17. 金花菜【中药大全】
  18. 金花蚤草【中药大全】
  19. 金虎丸【方剂大全】
  20. 金花子散【方剂大全】
  21. 金虎汤【方剂大全】
  22. 金华丹【方剂大全】
  23. 金虎丹【方剂大全】
  24. 金华散《洪氏集验方》
  25. 金合欢【中药大全】
  26. 金华散《小儿药证直诀》
  27. 金海排石汤【方剂大全】
  28. 金华散【方剂大全】
  29. 金蛤蟆【中药大全】
  30. 金华丸【方剂大全】
  1. 金花散《博济方》
  2. 金花散《博济方》
  3. 金花散《博济方》
  4. 金花散《三因极一病证方论》
  5. 金花汤《博济方》
  6. 金花内障《中医词典》
  7. 金花丸《博济方》
  8. 金花茶《茶饮保健》
  9. 金华散《洪氏集验方》
  10. 金寒水冷《中医词典》
  11. 金华散《小儿药证直诀》
  12. 金寒水冷《中医名词词典》
  13. 金化散《博济方》
  14. 金瓜圆《博济方》
  15. 金黄如意散《奇方类编》
  16. 金蚣丸《外科十三方考》
  17. 金黄散《妇人大全良方》
  18. 金宫香口茶《茶饮保健》
  19. 金黄散《妇人大全良方》
  20. 金刚指式《气功外气疗法》
  21. 金黄散《外科理例》
  22. 金刚烷胺《药理学》
  23. 金黄散《外科传薪集》
  24. 金刚烷胺《药理学》
  25. 金黄散《博济方》
  26. 金刚丸《冯氏锦囊秘录》
  27. 金吉甫《中医词典》
  28. 金刚杵《滇南本草》
  29. 金妓时疫《孙文垣医案》
  30. 金疳《中医词典》
  31. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》


白龙丹_《博济方》_中医方言_【岐黄之术】

白龙丹
在线购买《博济方》正版书籍

白龙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦风壅，化痰涎，利胸膈逐风秘。

雷丸（末二钱） 甘遂（末三钱） 牵牛（一两，杵取末六钱，不用再罗者） 龙脑（少杵） 粉霜（四钱内，煨令热，放冷，再

上同为细末，研令匀，入青州枣，煮熟，取肉和为丸，如绿豆大，每服五七丸，温浆水下。如一切风痫惊搐涎滞，并以浆下七丸，及至十丸。如小儿痰热，及渴不止，头疼，但频少与服，自然消除。大人风气壅盛，上焦不利，最宜服此，更在临时酌其加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金花散
  • 当前页：白龙丹
  • 下一页：香芎散
<<< 返回本书目录
  1. 白龙穿彩【中药大全】
  2. 白龙丹【方剂大全】
  3. 白龙参《滇南本草》
  4. 白龙膏【方剂大全】
  5. 白柳【中药大全】
  6. 白龙骨丸【方剂大全】
  7. 白瘤及二三十年瘤方《外台秘要》
  8. 白龙捧疮膏【方剂大全】
  9. 白绫带《毓麟验方》
  10. 白龙散【方剂大全】
  11. 白蛉热【疾病大全】
  12. 白龙汤【方剂大全】
  13. 白蛉《人体寄生虫学》
  14. 白龙头【中药大全】
  15. 白铃子【中药大全】
  16. 白龙丸《扁鹊心书》
  17. 白苓汤【方剂大全】
  18. 白龙丸【方剂大全】
  19. 白灵药【方剂大全】
  20. 白龙须《本草纲目》完整版
  21. 白灵丹【方剂大全】
  22. 白龙须《滇南本草》
  23. 白灵丹《外科传薪集》
  24. 白龙圆【方剂大全】
  25. 白淋草【中药大全】
  26. 白鹿洞方【方剂大全】
  27. 白粱米【中药大全】
  28. 白萝卜汁《保健药膳》
  29. 白粱米《证类本草》
  30. 白螺粉《滇南本草》
  1. 白龙丹《博济方》
  2. 白龙茶《茶饮保健》
  3. 白龙骨《千金翼方》
  4. 白龙参《滇南本草》
  5. 白龙骨《名医别录》
  6. 白瘤及二三十年瘤方三首《外台秘要》
  7. 白龙散《冯氏锦囊秘录》
  8. 白绫带《毓麟验方》
  9. 白龙散秘方（华佗白龙散）《华佗神方》
  10. 白蛉叮咬皮炎《急诊医学》
  11. 白龙汤《奇方类编》
  12. 白蛉《人体寄生虫学》
  13. 白龙丸《太平惠民和剂局方》
  14. 白灵丹《外科传薪集》
  15. 白龙丸《扁鹊心书》
  16. 白磷还原法《实用免疫细胞与核酸》
  17. 白龙丸《是斋百一选方》
  18. 白粱米《证类本草》
  19. 白龙丸（龙虎丹）《是斋百一选方》
  20. 白粱米《食疗本草》
  21. 白龙须《滇南本草》
  22. 白粱米《新修本草》
  23. 白漏《中医词典》
  24. 白粱米《饮膳正要》
  25. 白芦根《药性切用》
  26. 白粱米《千金翼方》
  27. 白轮《中医词典》
  28. 白梁米《名医别录》
  29. 白萝卜《减肥新法与技巧》
  30. 白蔹薏苡汤《备急千金要方》
  31. 白萝卜（《唐本草》）《中医饮食营养学》


香芎散_《博济方》_中医方言_【岐黄之术】

香芎散
在线购买《博济方》正版书籍

香芎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦风壅，中脘有痰，头目昏暗，心烦口干，利膈，化痰涎。

旋复花（一两） 细辛（一两，去叶） 川芎（二两） 甘草（半两，炙） 独活 羌活（各半两） 皂角（二挺，烧存性。）

上七味，同杵为细末，每服一钱，水一盏，煎至六分，食后临卧热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白龙丹
  • 当前页：香芎散
  • 下一页：犀角散
<<< 返回本书目录
  1. 香芎二陈汤【方剂大全】
  2. 香芎散【方剂大全】
  3. 香唐松草【中药大全】
  4. 香芎汤【方剂大全】
  5. 香苏正胃丸【方剂大全】
  6. 香雪兰【中药大全】
  7. 香苏散【方剂大全】
  8. 香血藤【中药大全】
  9. 香苏平胃散【方剂大全】
  10. 香蕈《本草纲目》完整版
  11. 香苏葱豉汤【方剂大全】
  12. 香蕈《本草求真》
  13. 香苏草【中药大全】
  14. 香蕈《本草纲目》图文版
  15. 香水月季【中药大全】
  16. 香蕈【中药大全】
  17. 香水塔花【中药大全】
  18. 香叶【中药大全】
  19. 香术丸【方剂大全】
  20. 香叶根【中药大全】
  21. 香石藤叶【中药大全】
  22. 香叶树【中药大全】
  23. 香石藤果【中药大全】
  24. 香叶天竹葵【中药大全】
  25. 香石藤【中药大全】
  26. 香叶子【中药大全】
  27. 香砂枳术丸【方剂大全】
  28. 香银丸《小儿药证直诀》
  29. 香砂养胃丸【方剂大全】
  30. 香饮子【方剂大全】
  1. 香芎散《博济方》
  2. 香芎散《是斋百一选方》
  3. 香蕈《本草纲目》
  4. 香芎散《儒门事亲》
  5. 香蕈《饮食须知》
  6. 香芎散《儒门事亲》
  7. 香蕈《本草求真》
  8. 香夏茶《茶饮保健》
  9. 香蕈《本经逢原》
  10. 香团《本草分经》
  11. 香蕈《本草从新》
  12. 香苏饮《时方歌括》
  13. 香蕈《得配本草》
  14. 香苏饮《医方论》
  15. 香蕈《本草分经》
  16. 香苏饮《仁术便览》
  17. 香蕈《本草撮要》
  18. 香苏饮《时病论歌括新编》
  19. 香蕈《药性切用》
  20. 香苏汤《备急千金要方》
  21. 香蕈（《日用本草》）《中医饮食营养学》
  22. 香苏散（加味香苏散）《医学心悟》
  23. 香衣辟汗《急救广生集》
  24. 香苏散《博济方》
  25. 香银丸《小儿药证直诀》
  26. 香苏散《医方考》
  27. 香饮《瘴疟指南》
  28. 香苏散《目经大成》
  29. 香油《本草易读》
  30. 香苏散《太平惠民和剂局方》
  31. 香油《毓麟验方》


犀角散_《博济方》_中医方言_【岐黄之术】

犀角散
在线购买《博济方》正版书籍

犀角散

  • 上一页
  • 目录
  • 相关
  • 下一页

治上焦壅热，咽膈肿痛，不利。

鼠粘子（一两，铫子内，以文武火，隔纸炒令香，为度） 甘草（一分） 荆芥（半两。

上三味同为细末，每服一钱，水五分一盏，煎令沸，去滓，温服，大利胸膈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香芎散
  • 当前页：犀角散
  • 下一页：沉香散
<<< 返回本书目录
  1. 犀角人参散【方剂大全】
  2. 犀角散【方剂大全】
  3. 犀角桔梗汤【方剂大全】
  4. 犀角升麻汤【方剂大全】
  5. 犀角解毒饮【方剂大全】
  6. 犀角升麻丸【方剂大全】
  7. 犀角解毒汤【方剂大全】
  8. 犀角搜风丸【方剂大全】
  9. 犀角地黄汤加味【方剂大全】
  10. 犀角汤【方剂大全】
  11. 犀角地黄汤合泻心汤加减【方剂大全】
  12. 犀角丸《小儿药证直诀》
  13. 犀角地黄汤合白虎汤加减【方剂大全】
  14. 犀角丸【方剂大全】
  15. 犀角地黄汤【方剂大全】
  16. 犀角消毒散【方剂大全】
  17. 犀角地黄《汤头歌诀》
  18. 犀角消毒饮【方剂大全】
  19. 犀角大青汤【方剂大全】
  20. 犀角玄参汤【方剂大全】
  21. 犀角【中药大全】
  22. 犀角饮子【方剂大全】
  23. 犀角《证类本草》
  24. 犀角圆【方剂大全】
  25. 犀角《药笼小品》
  26. 犀角紫河车丸【方剂大全】
  27. 犀角《药鉴》
  28. 犀连承气汤【方剂大全】
  29. 犀角《神农本草经百种录》
  30. 犀羚二仙汤【方剂大全】
  1. 犀角散《博济方》
  2. 犀角散《博济方》
  3. 犀角升麻汤《外科理例》
  4. 犀角散《医方考》
  5. 犀角汤《备急千金要方》
  6. 犀角散《儒门事亲》
  7. 犀角汤《备急千金要方》
  8. 犀角散《妇人大全良方》
  9. 犀角汤《明目至宝》
  10. 犀角散《妇人大全良方》
  11. 犀角丸《备急千金要方》
  12. 犀角散《冯氏锦囊秘录》
  13. 犀角丸《备急千金要方》
  14. 犀角人参饮子《备急千金要方》
  15. 犀角丸《太平惠民和剂局方》
  16. 犀角人参散《太平惠民和剂局方》
  17. 犀角丸《小儿药证直诀》
  18. 犀角清毒饮《奇方类编》
  19. 犀角消毒饮《增订叶评伤暑全书》
  20. 犀角麻黄汤《备急千金要方》
  21. 犀角玄参汤《伤寒括要》
  22. 犀角地黄汤《伤寒括要》
  23. 犀角旋复花汤方《备急千金要方》
  24. 犀角地黄汤《时方歌括》
  25. 犀角饮《冯氏锦囊秘录》
  26. 犀角地黄汤《医方论》
  27. 犀角饮子《备急千金要方》
  28. 犀角地黄汤《奇方类编》
  29. 犀洛《千金翼方》
  30. 犀角地黄汤《仁术便览》
  31. 犀洛《新修本草》


沉香散_《博济方》_中医方言_【岐黄之术】

沉香散
在线购买《博济方》正版书籍

沉香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元气不和，中焦痞闷，气滞噎寒，进食和气。

沉香 木香 青橘（去白） 郁李仁（汤浸去皮，另研） 陈橘（去白） 人参（各用一两） 豆蔻 槟榔 肉桂（去皮） 甘草（炙） 干姜（炮制，各半两。

上十一味，同为末，每服一钱，水一盏，煎至七分，温服，不以时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角散
  • 当前页：沉香散
  • 下一页：四倍散
<<< 返回本书目录
  1. 沉香三味散【方剂大全】
  2. 沉香散【方剂大全】
  3. 沉香三棱煎丸【方剂大全】
  4. 沉香神曲煎【方剂大全】
  5. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  6. 沉香圣饼子【方剂大全】
  7. 沉香如意丸【方剂大全】
  8. 沉香石斛汤【方剂大全】
  9. 沉香曲【方剂大全】
  10. 沉香石斛丸【方剂大全】
  11. 沉香曲【中药大全】
  12. 沉香舒郁丹【方剂大全】
  13. 沉香羌活汤【方剂大全】
  14. 沉香水煮散【方剂大全】
  15. 沉香内消丸【方剂大全】
  16. 沉香顺气酒【方剂大全】
  17. 沉香内补丸【方剂大全】
  18. 沉香顺气散【方剂大全】
  19. 沉香牡丹丸【方剂大全】
  20. 沉香顺气汤【方剂大全】
  21. 沉香末子【方剂大全】
  22. 沉香顺气丸【方剂大全】
  23. 沉香磨脾汤【方剂大全】
  24. 沉香四宝丹【方剂大全】
  25. 沉香磨脾散【方剂大全】
  26. 沉香四倍丸【方剂大全】
  27. 沉香鹿茸圆【方剂大全】
  28. 沉香四磨汤【方剂大全】
  29. 沉香鹿茸丸【方剂大全】
  30. 沉香汤【方剂大全】
  1. 沉香散《博济方》
  2. 沉香散《博济方》
  3. 沉香升气汤《仁术便览》
  4. 沉香散《博济方》
  5. 沉香顺气散《冯氏锦囊秘录》
  6. 沉香散《三因极一病证方论》
  7. 沉香桃胶散《三因极一病证方论》
  8. 沉香散《三因极一病证方论》
  9. 沉香天麻丸《医方论》
  10. 沉香散《仙传外科集验方》
  11. 沉香丸《是斋百一选方》
  12. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  13. 沉香温胃丸《内外伤辨》
  14. 沉香木《本草衍义》
  15. 沉香香附茶《茶饮保健》
  16. 沉香鹿茸丸《太平惠民和剂局方》
  17. 沉香至珍丸《奇方类编》
  18. 沉香开膈散《仁术便览》
  19. 沉香猪肚丸《是斋百一选方》
  20. 沉香降气丸《儒门事亲》
  21. 沉翳《中医词典》
  22. 沉香降气丸《冯氏锦囊秘录》
  23. 沉翳歌《眼科心法要诀》
  24. 沉香降气汤《是斋百一选方》
  25. 沉翳歌《医宗金鉴》
  26. 沉香降气汤《瘴疟指南》
  27. 沉翳内障《中医词典》
  28. 沉香降气汤《太平惠民和剂局方》
  29. 沉翳内障《秘传眼科龙木论》
  30. 沉香降气散《医学心悟》
  31. 沉翳内障《明目至宝》


四倍散_《博济方》_中医方言_【岐黄之术】

四倍散
在线购买《博济方》正版书籍

四倍散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元气不和，大补虚损。

诃子（一两，煨） 人参（二两） 白茯苓（四两，去皮） 白术（半斤。）

上四味，同为细末，每服二钱，水一盏，入生姜枣子，同煎至六分，去滓，温服，空心食前服。如早晨常服，有大功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香散
  • 当前页：四倍散
  • 下一页：白豆蔻散
<<< 返回本书目录
  1. 四宝丹《外科传薪集》
  2. 四倍散【方剂大全】
  3. 四孢蘑菇【中药大全】
  4. 四倍丸【方剂大全】
  5. 四白穴【头部正面穴位】
  6. 四边孔处的局限压痛【疾病症状】
  7. 四白望法提纲《望诊遵经》
  8. 四边孔综合征【疾病大全】
  9. 四白汤【方剂大全】
  10. 四不足《广瘟疫论》
  11. 四白丹【方剂大全】
  12. 四柴胡饮【方剂大全】
  13. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  14. 四柴胡饮（新方）《虚损启微》
  15. 巳足太阴脾经《神应经》
  16. 四炒固真丹【方剂大全】
  17. 死治法《石室秘录》
  18. 四炒枳壳丸【方剂大全】
  19. 死症痧《痧胀玉衡》
  20. 四陈汤【方剂大全】
  21. 死症歌括《冯氏锦囊秘录》
  22. 四川并殖吸虫病【疾病大全】
  23. 死症歌《伤寒括要》
  24. 四川澄茄子【中药大全】
  25. 死症辨《幼科铁镜》
  26. 四川红淡叶【中药大全】
  27. 死证日数歌《景岳全书》
  28. 四川苦丁茶【中药大全】
  29. 死证《证治准绳·幼科》
  30. 四川木蓝【中药大全】
  1. 四倍散《博济方》
  2. 四倍散《太平惠民和剂局方》
  3. 四不足《重订广温热论》
  4. 四宝丹《外科传薪集》
  5. 四不足《广瘟疫论》
  6. 四白望法提纲《望诊遵经》
  7. 四柴胡饮《退思集类方歌注》
  8. 四白散《博济方》
  9. 四柴胡饮（新方）《虚损启微》
  10. 四白散《妇人大全良方》
  11. 四陈汤《医学心悟》
  12. 四白《针灸学》
  13. 四大忌《养生秘旨》
  14. 四白《针灸大成》
  15. 四大家《中医名词词典》
  16. 四 伤风见寒《医效秘传》
  17. 四大家辩《吴医汇讲》
  18. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  19. 四大家论《医学源流论》
  20. 四《类经》
  21. 四大假合篇《达摩洗髓易筋经》
  22. 四《类经》
  23. 四大生命体征《现代院外急救手册》
  24. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  25. 四叠体及膝状体歌诀《人体解剖学歌诀》
  26. 巳足太阴脾经《神应经》
  27. 四渎《针灸大成》
  28. 巳至未上《思考中医》
  29. 四渎《针灸学》
  30. 巳午未时相要义《思考中医》
  31. 四段锦《养生导引秘籍》


白豆蔻散_《博济方》_中医方言_【岐黄之术】

白豆蔻散
在线购买《博济方》正版书籍

白豆蔻散

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气，调顺脾元，心胸满闷，不思饮食，上热下冷。

白豆蔻仁（半两） 肉豆蔻（三个） 白术（一两） 浓朴（姜汁炙，半两） 甘草（三分，炙） 肉桂（半两） 青皮（半两）

上七味同为末，每服二钱，水一盏，生姜二片，粟米少许，枣二枚，同煎至七分，去滓，热服，大妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四倍散
  • 当前页：白豆蔻散
  • 下一页：木香通真散
<<< 返回本书目录
  1. 白豆蔻壳【中药大全】
  2. 白豆蔻散【方剂大全】
  3. 白豆蔻【中药大全】
  4. 白豆蔻汤【方剂大全】
  5. 白豆蔻《本草纲目》图文版
  6. 白豆蔻丸【方剂大全】
  7. 白豆蔻《证类本草》
  8. 白豆散【方剂大全】
  9. 白豆蔻《药笼小品》
  10. 白痘《续名医类案》
  11. 白豆蔻《本草择要纲目》
  12. 白独活【中药大全】
  13. 白豆蔻《本草易读》
  14. 白杜鹃花【中药大全】
  15. 白豆蔻《本草新编》
  16. 白肚【中药大全】
  17. 白豆蔻《本草图经》
  18. 白椴【中药大全】
  19. 白豆蔻《本草经解》
  20. 白对节子叶【中药大全】
  21. 白豆蔻《本草乘雅半偈》
  22. 白鹅【方剂大全】
  23. 白豆蔻《本草纲目》完整版
  24. 白鹅膏《本草纲目》完整版
  25. 白豆顶【方剂大全】
  26. 白鹅膏【中药大全】
  27. 白豆【中药大全】
  28. 白鹅膏粥【方剂大全】
  29. 白豆《本草纲目》图文版
  30. 白垩《本草纲目》完整版
  1. 白豆蔻散《博济方》
  2. 白豆蔻散《博济方》
  3. 白痘《续名医类案》
  4. 白豆蔻散《太平惠民和剂局方》
  5. 白鹅膏《千金翼方》
  6. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  7. 白鹅膏《本草经集注》
  8. 白豆蔻《本草图经》
  9. 白鹅膏《新修本草》
  10. 白豆蔻《本草乘雅半偈》
  11. 白鹅膏《本草蒙筌》
  12. 白豆蔻《珍珠囊补遗药性赋》
  13. 白鹅膏《证类本草》
  14. 白豆蔻《药性切用》
  15. 白鹅膏《名医别录》
  16. 白豆蔻《本草撮要》
  17. 白鹅肉《医学入门》
  18. 白豆蔻《本草择要纲目》
  19. 白垩《神农本草经》
  20. 白豆蔻《本草分经》
  21. 白垩《本草纲目》
  22. 白豆蔻《本草分经》
  23. 白垩《雷公炮炙论》
  24. 白豆蔻《本草分经》
  25. 白垩《千金翼方》
  26. 白豆蔻《本草分经》
  27. 白垩《本草经集注》
  28. 白豆蔻《增广和剂局方药性总论》
  29. 白垩《新修本草》
  30. 白豆蔻《本草经解》
  31. 白垩《吴普本草》


木香通真散_《博济方》_中医方言_【岐黄之术】

木香通真散
在线购买《博济方》正版书籍

木香通真散

  • 上一页
  • 目录
  • 相关
  • 下一页

治中脘气不和，心胸满闷，气刺胁肋，饮食无味，和气。

木香（半两） 人参（一两） 官桂（一两半，去皮） 川芎（一两） 陈皮（二两，去皮） 茯苓（一两） 青皮（一两，去白） 神曲（一两） 浓朴（一两半，用生姜汁，涂炙令黄） 茴香（一两，用舶上者） 槟榔（半两，女人吃即入也） 桃仁（一两，麸炒，去皮尖。）

上十二味，除桃仁另研外，余并捣罗为末，入桃仁，拌和令匀，每服一钱，水一盏，盐少许，同煎七分，温服。不拘时候，大能和顺脾元气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻散
  • 当前页：木香通真散
  • 下一页：赚气散
<<< 返回本书目录
  1. 木香通气散【方剂大全】
  2. 木香丸《小儿药证直诀》
  3. 木香调中丸【方剂大全】
  4. 木香丸【方剂大全】
  5. 木香调胃散【方剂大全】
  6. 木香消胀丸【方剂大全】
  7. 木香调气散【方剂大全】
  8. 木香郁李仁丸【方剂大全】
  9. 木香汤【方剂大全】
  10. 木香枳壳丸【方剂大全】
  11. 木香塌气丸【方剂大全】
  12. 木香枳实丸【方剂大全】
  13. 木香顺气丸【方剂大全】
  14. 木香枳术丸【方剂大全】
  15. 木香顺气汤【方剂大全】
  16. 木香煮散【方剂大全】
  17. 木香顺气散【方剂大全】
  18. 木香子【中药大全】
  19. 木香生化汤【方剂大全】
  20. 木绣球茎【中药大全】
  21. 木香神效散【方剂大全】
  22. 木药上、中、下部《证类本草》
  23. 木香神曲丸【方剂大全】
  24. 木药上部《新修本草》
  25. 木香散【方剂大全】
  26. 木药下部《新修本草》
  27. 木香散《苏沈良方》
  28. 木药中部《新修本草》
  29. 木香散《苏沈良方》
  30. 木萸散【方剂大全】
  1. 木香通真散《博济方》
  2. 木香通气饮子《仁术便览》
  3. 木香丸《冯氏锦囊秘录》
  4. 木香调气散《医学心悟》
  5. 木香丸《妇人大全良方》
  6. 木香调气散《医方考》
  7. 木香丸《妇人大全良方》
  8. 木香汤《医方考》
  9. 木香丸《医学心悟》
  10. 木香汤《太平惠民和剂局方》
  11. 木香丸《小儿药证直诀》
  12. 木香汤《备急千金要方》
  13. 木香丸《博济方》
  14. 木香顺气丸《仁术便览》
  15. 木香丸《普济本事方》
  16. 木香顺气丸《仁术便览》
  17. 木香乌荆丸《妇人大全良方》
  18. 木香顺气汤《医方论》
  19. 木香吴萸茶《茶饮保健》
  20. 木香砂煎丸《博济方》
  21. 木香枳术丸《内外伤辨》
  22. 木香散（锦囊秘方）《冯氏锦囊秘录》
  23. 木香煮散《妇人大全良方》
  24. 木香散《普济本事方》
  25. 木香煮散《是斋百一选方》
  26. 木香散《博济方》
  27. 木屑呛喉《奇方类编》
  28. 木香散《是斋百一选方》
  29. 木疡《中医词典》
  30. 木香散《苏沈良方》
  31. 木药上部《备急千金要方》


赚气散_《博济方》_中医方言_【岐黄之术】

赚气散
在线购买《博济方》正版书籍

赚气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治气调中，和脾胃。御药院云∶治心胸痞闷，腹胁虚胀，饮食减少，气不宣通荆三棱（五两） 白术（三两） 蓬莪术（五两，煨熟，杵末） 枳壳（去白，一两，麸炒） 木香（半两。若解伤寒，并三两服汗出立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香通真散
  • 当前页：赚气散
  • 下一页：烧石子茴香散
<<< 返回本书目录
  1. 转移性胸膜肿瘤【疾病大全】
  2. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  3. 转移性小肠肿瘤【疾病大全】
  4. 装饰卷柏【中药大全】
  5. 转移性皮肤钙化病【疾病大全】
  6. 壮骨关节丸【方剂大全】
  7. 转移性骨肿瘤【疾病大全】
  8. 壮筋草【中药大全】
  9. 转移性肝癌【疾病大全】
  10. 壮筋骨【中药主治】
  11. 转移性肝癌《赵绍琴临证验案精选》
  12. 壮筋骨【方剂主治】
  13. 转心莲【中药大全】
  14. 壮筋续骨丹【方剂大全】
  15. 转胎法《女科宝鉴》
  16. 壮筋养血汤【方剂大全】
  17. 转脬病《古今医统大全》
  18. 壮精丸《毓麟验方》
  19. 转脬《续名医类案》
  20. 壮热《麻科活人全书》
  21. 转脬《胎产秘书》
  22. 壮热《幼幼新书》
  23. 转女为男之理（胎教九）《宜麟策》
  24. 壮热【方剂主治】
  25. 转女为男说《医学心悟》
  26. 壮热恶寒【方剂主治】
  27. 转女为男法-胎产须知 《古今医统大全》
  28. 壮热头痛【方剂主治】
  29. 转女为男法《三因极一病证方论》
  30. 壮热温壮第五十八问《婴童百问》
  1. 赚气散《博济方》
  2. 转座子载体《实用免疫细胞与核酸》
  3. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  4. 转疰《中医词典》
  5. 庄绰《中医词典》
  6. 转注候《诸病源候论》
  7. 庄氏方《冯氏锦囊秘录》
  8. 转注《中医词典》
  9. 庄寿山《中医词典》
  10. 转针三十四法《针灸神书》
  11. 庄一夔《中医词典》
  12. 转运RNA《生物化学与分子生物学》
  13. 庄在田《福幼编》治慢惊风神效二方《慈幼便览》
  14. 转移因子《药理学》
  15. 庄子抱朴子刘子老子荀子《圆运动的古中医学》
  16. 转移性肿瘤《眼科学》
  17. 装配与释放《医学微生物学》
  18. 转移性肿瘤《病理学》
  19. 壮《中医词典》
  20. 转移性骨肿瘤《默克家庭诊疗手册》
  21. 壮火《中医名词词典》
  22. 转移性骨肿瘤《放射诊断学》
  23. 壮火《中医词典》
  24. 转移性肝癌《赵绍琴临证验案精选》
  25. 壮火食气《中医名词词典》
  26. 转移性肝癌《默克家庭诊疗手册》
  27. 壮火食气《中医词典》
  28. 转移基因《实用免疫细胞与核酸》
  29. 壮筋骨丸《救伤秘旨》
  30. 转阳过阴《中医词典》
  31. 壮精丸《毓麟验方》


烧石子茴香散_《博济方》_中医方言_【岐黄之术】

烧石子茴香散
在线购买《博济方》正版书籍

烧石子茴香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治下焦虚冷，脐腹撮疼，心胸痞胀，和元气，进饮食。

舶上茴香 川附子（炮，去皮脐） 官桂（去皮） 木香 紫白戟（去心） 胡椒 陈皮（去白） 川椒

上一十味，同为细末，每服用 猪石子一对，洗去筋膜，切作薄片，以末二钱，入葱丝少许，盐半钱，湿纸裹，煨熟，饵讫，以酒或粥饭压之，须臾脐下暖，甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赚气散
  • 当前页：烧石子茴香散
  • 下一页：牛膝煎丸
<<< 返回本书目录
  1. 烧尸场上土《本草纲目》图文版
  2. 烧烫伤【中药主治】
  3. 烧尸场上土《本草纲目》完整版
  4. 烧心【疾病症状】
  5. 烧伤休克【疾病大全】
  6. 烧灼性疼痛【疾病症状】
  7. 烧伤外科病历《病历书写规范》
  8. 梢鱼《本草纲目》完整版
  9. 烧伤藤【中药大全】
  10. 鮹鱼【中药大全】
  11. 烧伤灵酊【方剂大全】
  12. 芍葛汤【方剂大全】
  13. 烧伤后尿量减少【疾病症状】
  14. 芍葛汤加味【方剂大全】
  15. 烧伤后脉搏增速【疾病症状】
  16. 芍药《本草纲目》完整版
  17. 烧伤后口渴【疾病症状】
  18. 芍药《本草乘雅半偈》
  19. 烧伤后急性肾功能衰竭【疾病大全】
  20. 芍药《本草崇原》
  21. 烧伤后恶心与呕吐【疾病症状】
  22. 芍药《本草经解》
  23. 烧伤感染【疾病大全】
  24. 芍药《本草思辨录》
  25. 烧伤的急救《现代院外急救手册》
  26. 芍药《本草图经》
  27. 烧伤的急救《急诊医学》
  28. 芍药《本草新编》
  29. 烧伤创面甜腥气味的粘稠分泌物【疾病症状】
  30. 芍药《雷公炮炙论》
  1. 烧石子茴香散《博济方》
  2. 烧石《证类本草》
  3. 烧水札《饮膳正要》
  4. 烧肾散《博济方》
  5. 烧烫火方《儒门事亲》
  6. 烧伤休克《外科学总论》
  7. 烧盐探吐方《退思集类方歌注》
  8. 烧伤外科病历《病历书写规范》
  9. 烧盐灶突墨擦牙方《医方考》
  10. 烧伤感染《外科学总论》
  11. 烧雁《饮膳正要》
  12. 烧伤对内脏功能的影响《临床营养学》
  13. 烧针《中医词典》
  14. 烧伤的营养治疗《临床营养学》
  15. 烧竹沥法《三因极一病证方论》
  16. 烧伤的临床过程《临床营养学》
  17. 烧灼灸《中医词典》
  18. 烧伤的急救《现代院外急救手册》
  19. 芍姜茶《茶饮保健》
  20. 烧伤的急救《急诊医学》
  21. 芍药《神农本草经》
  22. 烧伤的代谢反应《临床营养学》
  23. 芍药《本草纲目》
  24. 烧伤创面处理《外科学总论》
  25. 芍药《雷公炮炙论》
  26. 烧伤病程及发病规律《外科学总论》
  27. 芍药《千金翼方》
  28. 烧伤《中医词典》
  29. 芍药《药笼小品》
  30. 烧伤《家庭医学百科-医疗康复篇》
  31. 芍药《长沙药解》


牛膝煎丸_《博济方》_中医方言_【岐黄之术】

牛膝煎丸
在线购买《博济方》正版书籍

牛膝煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子下元虚冷伤惫，筋骨衰弱，遍身瘾疹，及风气上攻下疰，疼痛不可忍牛膝（五两，去苗，切作细段，用好酒浸三日，取出细研，如面糊，用酒于铜银瓷器内，慢火熬，成膏，为度） 附子（炮，去皮脐） 川芎 虎骨（酥炙黄色，各三两） 破故纸 葫芦巴 苁蓉（酒浸三日，细切，焙，各四两） 巴戟（去心，生用） 仙灵脾（去茎干，生用各一两。）

上八味，各修事净，一处杵为细末，用牛膝膏和，合入臼，杵令软硬得所，丸如小弹子，如是难丸，更入少多熟蜜同丸，每日早晨及夜卧，温酒化下一丸，嚼下亦得志意服一月，永无风气攻疰及瘾疹，自然肢体安畅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧石子茴香散
  • 当前页：牛膝煎丸
  • 下一页：补骨脂丸
<<< 返回本书目录
  1. 牛膝独活酒【方剂大全】
  2. 牛膝解《医学衷中参西录》
  3. 牛膝苁蓉丸【方剂大全】
  4. 牛膝浸酒【方剂大全】
  5. 牛膝（为君）《证类本草》
  6. 牛膝茎叶【中药大全】
  7. 牛膝【中药大全】
  8. 牛膝酒【方剂大全】
  9. 牛膝《本草纲目》图文版
  10. 牛膝散【方剂大全】
  11. 牛膝《药笼小品》
  12. 牛膝汤【方剂大全】
  13. 牛膝《药鉴》
  14. 牛膝蹄筋《保健药膳》
  15. 牛膝《轩岐救正论》
  16. 牛膝丸【方剂大全】
  17. 牛膝《神农本草经百种录》
  18. 牛心《本草纲目》完整版
  19. 牛膝《雷公炮炙论》
  20. 牛心补【中药大全】
  21. 牛膝《滇南本草》
  22. 牛心果【中药大全】
  23. 牛膝《本草择要纲目》
  24. 牛心茄子【中药大全】
  25. 牛膝《本草易读》
  26. 牛血《本草纲目》完整版
  27. 牛膝《本草新编》
  28. 牛血【中药大全】
  29. 牛膝《本草图经》
  30. 牛眼珠【中药大全】
  1. 牛膝煎丸《博济方》
  2. 牛膝煎丸《博济方》
  3. 牛膝解《医学衷中参西录》
  4. 牛膝海桐皮煎丸《博济方》
  5. 牛膝酒《三因极一病证方论》
  6. 牛膝膏《医方考》
  7. 牛膝木瓜汤《三因极一病证方论》
  8. 牛膝茶《茶饮保健》
  9. 牛膝肉《奇方类编》
  10. 牛膝（为君）《证类本草》
  11. 牛膝散《妇人大全良方》
  12. 牛膝《本草图经》
  13. 牛膝散《医学心悟》
  14. 牛膝《滇南本草》
  15. 牛膝汤《备急千金要方》
  16. 牛膝《本草乘雅半偈》
  17. 牛膝汤《妇人大全良方》
  18. 牛膝《药鉴》
  19. 牛膝汤《三因极一病证方论》
  20. 牛膝《外科全生集》
  21. 牛膝汤《太平惠民和剂局方》
  22. 牛膝《本草撮要》
  23. 牛膝蹄筋《保健药膳》
  24. 牛膝《本草择要纲目》
  25. 牛膝丸《备急千金要方》
  26. 牛膝《本草分经》
  27. 牛痫《中医词典》
  28. 牛膝《本草分经》
  29. 牛痫《中医词典》
  30. 牛膝《名医别录》
  31. 牛旋茶《茶饮保健》


补骨脂丸_《博济方》_中医方言_【岐黄之术】

补骨脂丸
在线购买《博济方》正版书籍

补骨脂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾久冷，积气成块，或发疼痛，补暖。

大木瓜（一个，去皮瓤入 砂一两，去砂石，蒸令熟，研烂极） 补骨脂（炒） 薯蓣 官桂（去皮） 青皮 木香 怀香子 槟榔（以上各一两） 荆三棱（半两，醋浸一宿，炒令黄） 肉豆蔻（半

上九味为末，用木瓜为丸，如梧桐子大。每日空心盐汤下二十丸，温酒亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝煎丸
  • 当前页：补骨脂丸
  • 下一页：砂丸
<<< 返回本书目录
  1. 补骨脂汤【方剂大全】
  2. 补骨脂丸【方剂大全】
  3. 补骨脂散【方剂大全】
  4. 补和汤【方剂大全】
  5. 补骨脂煎丸【方剂大全】
  6. 补喉汤【方剂大全】
  7. 补骨脂煎【方剂大全】
  8. 补化汤【方剂大全】
  9. 补骨脂裹方【方剂大全】
  10. 补黄散【方剂大全】
  11. 补骨脂酊【方剂大全】
  12. 补火《本草求真》
  13. 补骨脂【中药大全】
  14. 补火解郁汤【方剂大全】
  15. 补骨脂《本草纲目》图文版
  16. 补火散邪汤【方剂大全】
  17. 补骨脂《证类本草》
  18. 补火丸【方剂大全】
  19. 补骨脂《轩岐救正论》
  20. 补火引水汤【方剂大全】
  21. 补骨脂《雷公炮炙论》
  22. 补肌散【方剂大全】
  23. 补骨脂《本草择要纲目》
  24. 补剂《本草纲目》完整版
  25. 补骨脂《本草新编》
  26. 补剂《慎疾刍言》
  27. 补骨脂《本草图经》
  28. 补浆汤【方剂大全】
  29. 补骨脂《本草思辨录》
  30. 补金散【方剂大全】
  1. 补骨脂丸《博济方》
  2. 补骨脂丸《冯氏锦囊秘录》
  3. 补火《本草求真》
  4. 补骨脂《本草图经》
  5. 补火生土《中医词典》
  6. 补骨脂《本草乘雅半偈》
  7. 补火生土法《时病论歌括新编》
  8. 补骨脂《本草择要纲目》
  9. 补火丸《冯氏锦囊秘录》
  10. 补骨脂《增广和剂局方药性总论》
  11. 补火丸《医方考》
  12. 补骨脂《本草经解》
  13. 补火丸《医方论》
  14. 补骨脂《本草便读》
  15. 补剂《中医名词词典》
  16. 补骨脂《本草思辨录》
  17. 补剂《中医词典》
  18. 补骨脂《轩岐救正论》
  19. 补剂《慎疾刍言》
  20. 补骨脂《中药学》
  21. 补剂《证治准绳·幼科》
  22. 补骨脂《得配本草》
  23. 补剂《女科证治准绳》
  24. 补骨脂《本经逢原》
  25. 补精《养生导引秘籍》
  26. 补骨脂《本草新编》
  27. 补精养心丸《仁术便览》
  28. 补骨脂《本草求真》
  29. 补救合成途径《生物化学与分子生物学》
  30. 补骨脂《顾松园医镜》
  31. 补诀直说《针灸大成》


砂丸_《博济方》_中医方言_【岐黄之术】

砂丸
在线购买《博济方》正版书籍

砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子元脏虚惫积冷（圣济总录名骨煎丸，治肾脏虚冷不思饮食，倦怠，无巴戟，有白术）

羊胫骨（一条，去净肉，用 砂二两，醋二升同煎，旋煎旋蘸，骨炙焦黄，以醋尽为度，焙干） 木香 白槟榔 官桂（去皮） 人参 牛膝 茯苓 郁李仁 附子炮 巴戟（去心） 薯蓣 丁香 沉香 苁蓉（以上各一两） 石斛（半两） 阿魏（半两，用面三两，先将醋化，溲作饼子，炙黄。）

上十六味，并杵罗为末，用酒煮面糊为丸，如梧桐子大。每日空心，盐酒或盐汤，下二十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂丸
  • 当前页：砂丸
  • 下一页：麻仁丸
<<< 返回本书目录
  1. 砂生槐【中药大全】
  2. 砂证论《侣山堂类辩》
  3. 砂散《外科传薪集》
  4. 砂子《本草纲目》完整版
  5. 砂仁肘子《保健药膳》
  6. 莎草《本草乘雅半偈》
  7. 砂仁粥【方剂大全】
  8. 莎草《本草图经》
  9. 砂仁粥《保健药膳》
  10. 莎草【中药大全】
  11. 砂仁藕粉《保健药膳》
  12. 莎草，香附子《本草纲目》完整版
  13. 砂仁壳【中药大全】
  14. 莎草根《雷公炮炙论》
  15. 砂仁花【中药大全】
  16. 莎草根《证类本草》
  17. 砂仁肚条《保健药膳》
  18. 莎草根散【方剂大全】
  19. 砂仁【中药大全】
  20. 莎草根丸【方剂大全】
  21. 砂仁《药笼小品》
  22. 莎草蕨【中药大全】
  23. 砂仁《本草易读》
  24. 莎草香附子《本草纲目》图文版
  25. 砂仁《本草新编》
  26. 莎木面【中药大全】
  27. 砂漏芦根【中药大全】
  28. 痧《冷庐医话》
  29. 砂漏芦【中药大全】
  30. 痧变发颐《痧胀玉衡》
  1. 砂丸《博济方》
  2. 砂丸《博济方》
  3. 砂丸《普济本事方》
  4. 砂丸《医方论》
  5. 砂丸《普济本事方》
  6. 砂丸《妇人大全良方》
  7. 砂证论《侣山堂类辩》
  8. 砂丸《妇人大全良方》
  9. 砂证诗《医学实在易》
  10. 砂丸《妇人大全良方》
  11. 莎草《本草衍义》
  12. 砂糖《医学入门》
  13. 莎草《本草乘雅半偈》
  14. 砂石淋《明医指掌》
  15. 莎草《本草图经》
  16. 砂散《外科传薪集》
  17. 莎草根《雷公炮炙论》
  18. 砂散《重订囊秘喉书》
  19. 莎草根《千金翼方》
  20. 砂仁肘子《保健药膳》
  21. 莎草根《本草经集注》
  22. 砂仁粥《保健药膳》
  23. 莎草根《新修本草》
  24. 砂仁藕粉《食物疗法》
  25. 莎草根《证类本草》
  26. 砂仁藕粉《保健药膳》
  27. 莎草根《增广和剂局方药性总论》
  28. 砂仁鲫鱼汤《老年百病防治》
  29. 莎草根《名医别录》
  30. 砂仁肚条《食物疗法》
  31. 莎草香附子《本草纲目》


麻仁丸_《博济方》_中医方言_【岐黄之术】

麻仁丸
在线购买《博济方》正版书籍

麻仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦不和，脏腑虚冷，胸膈疰闷，大便秘涩。

麻仁（四两，先以温水浴，悬在井中五日，令生芽，日晒，退皮取仁） 大黄（四两，二两蒸熟，二两生用） 白槟榔（一两，半煨，半生） 山茱萸（一两半） 薯蓣（一两半）官桂（去皮，一两半） 车前子 枳壳麸（炒） 防风（各一两半） 羌活（一两半） 木香（二两） 菟丝子（一两半，

上十三味，同为细末，炼蜜为丸，如梧桐子大。每服十五丸，至二十丸，临卧温水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂丸
  • 当前页：麻仁丸
  • 下一页：三焦散
<<< 返回本书目录
  1. 麻仁丸《伤寒寻源》
  2. 麻仁丸【方剂大全】
  3. 麻仁汤【方剂大全】
  4. 麻仁饮【方剂大全】
  5. 麻仁四物汤【方剂大全】
  6. 麻仁圆【方剂大全】
  7. 麻仁散【方剂大全】
  8. 麻色分治《麻科活人全书》
  9. 麻仁润肠丸【方剂大全】
  10. 麻石加味汤【方剂大全】
  11. 麻仁润肠汤【方剂大全】
  12. 麻石抒阳汤【方剂大全】
  13. 麻仁龙胆丸【方剂大全】
  14. 麻糖风【中药大全】
  15. 麻仁酒【方剂大全】
  16. 麻丸子【方剂大全】
  17. 麻仁煎【方剂大全】
  18. 麻乌四物合剂【方剂大全】
  19. 麻仁膏【方剂大全】
  20. 麻鞋《本草纲目》完整版
  21. 麻仁大黄丸【方剂大全】
  22. 麻鞋底《本草易读》
  23. 麻仁《长沙药解》
  24. 麻杏二三汤【方剂大全】
  25. 麻仁《本草择要纲目》
  26. 麻杏甘石汤《医学读书记》
  27. 麻仁《本草纲目》完整版
  28. 麻杏甘石汤【方剂大全】
  29. 麻雀粥【方剂大全】
  30. 麻杏甘石汤合小柴胡汤证《临证实验录》
  1. 麻仁丸《博济方》
  2. 麻仁丸《时方妙用》
  3. 麻仁丸《伤寒括要》
  4. 麻仁丸《退思集类方歌注》
  5. 麻仁丸二　方见《伤寒》《金匮悬解》
  6. 麻仁丸《伤寒寻源》
  7. 麻仁丸方《医宗金鉴》
  8. 麻仁丸《儒门事亲》
  9. 麻仁丸方《妇人大全良方》
  10. 麻仁丸《太平惠民和剂局方》
  11. 麻仁丸证八　阳明二十七《伤寒悬解》
  12. 麻仁丸《三因极一病证方论》
  13. 麻仁证《医学摘粹》
  14. 麻仁丸《删补名医方论》
  15. 麻色分治《麻科活人全书》
  16. 麻仁丸《医宗金鉴》
  17. 麻舌《中医词典》
  18. 麻仁丸《圆运动的古中医学》
  19. 麻鞋底《本草易读》
  20. 麻仁汤《医学入门》
  21. 麻杏甘石汤《圆运动的古中医学》
  22. 麻仁苏子粥《医方论》
  23. 麻杏甘石汤《医学读书记》
  24. 麻仁苏子粥《冯氏锦囊秘录》
  25. 麻杏甘石汤合小柴胡汤证《临证实验录》
  26. 麻仁苏子粥《食物疗法》
  27. 麻杏甘石汤证《临证实验录》
  28. 麻仁散《三因极一病证方论》
  29. 麻杏甘石汤证《临证实验录》
  30. 麻仁栗子糕《食物疗法》
  31. 麻杏甘石汤证《临证实验录》


三焦散_《博济方》_中医方言_【岐黄之术】

三焦散
在线购买《博济方》正版书籍

三焦散

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦不和，营卫不调，肢体烦倦，头目昏疼，饮食无味，多困少力，寒热痰

前胡 柴胡（各去苗） 桔梗 羌活 独活 人参 枳壳（麸炒） 鳖甲（去裙 醋浸，炙黄，各

上十一味为细末，每服一钱半，至二钱，水一盏，煎至七分，温服。解伤寒发汗，入麻黄一两，去节，同杵为末。如上焦多壅热，入地骨皮一两半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁丸
  • 当前页：三焦散
  • 下一页：麦门冬散
<<< 返回本书目录
  1. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  2. 三焦实《药症忌宜》
  3. 三焦脉论《备急千金要方》
  4. 三焦手少阳经病证《脉经》
  5. 三焦脉病论《外台秘要》
  6. 三焦手少阳之脉《经络考》
  7. 三焦论赘言《吴医汇讲》
  8. 三焦水道膀胱津液论《读医随笔》
  9. 三焦论《古今医彻》
  10. 三焦说《吴医汇讲》
  11. 三焦客热卧嘻嘻《痰火点雪》
  12. 三焦说《医学实在易》
  13. 三焦咳《圣济总录》
  14. 三焦统论《圣济总录》
  15. 三焦咳《凌临灵方》
  16. 三焦虚《药症忌宜》
  17. 三焦决漏水病方《外台秘要》
  18. 三焦虚实《备急千金要方》
  19. 三焦俱虚《圣济总录》
  20. 三焦痈《医宗金鉴》
  21. 三焦疽门主论《疡医大全》
  22. 三焦有名无形辨《景景医话》
  23. 三焦精腑辨正《三因极一病证方论》
  24. 三焦有水气《圣济总录》
  25. 三焦经文《医宗金鉴》
  26. 三焦俞穴【人体背部穴位】
  27. 三焦经文《刺灸心法要诀》
  28. 三焦元气衰旺《脾胃论》
  29. 三焦经图（注）《厘正按摩要术》
  30. 三焦约《圣济总录》
  1. 三焦散《博济方》
  2. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  3. 三焦实《药症忌宜》
  4. 三焦秘《中医词典》
  5. 三焦实热《中医名词词典》
  6. 三焦脉论《备急千金要方》
  7. 三焦手少阳经病证《脉经》
  8. 三焦脉病论二首《外台秘要》
  9. 三焦手少阳经病证《中医词典》
  10. 三焦论赘言《吴医汇讲》
  11. 三焦手少阳之脉《经络考》
  12. 三焦论《古今医彻》
  13. 三焦水道膀胱津液论《读医随笔》
  14. 三焦客热卧嘻嘻《痰火点雪》
  15. 三焦说《医学实在易》
  16. 三焦咳《凌临灵方》
  17. 三焦说《吴医汇讲》
  18. 三焦咳《中医词典》
  19. 三焦说《医学三字经》
  20. 三焦咳《圣济总录》
  21. 三焦统论《圣济总录》
  22. 三焦咳《中医名词词典》
  23. 三焦虚《药症忌宜》
  24. 三焦决漏水病方二首《外台秘要》
  25. 三焦虚寒《中医名词词典》
  26. 三焦俱虚《圣济总录》
  27. 三焦虚实《备急千金要方》
  28. 三焦疽门主论《疡医大全》
  29. 三焦虚实病候《寿世保元》
  30. 三焦精腑辨正《三因极一病证方论》
  31. 三焦痈《中医词典》


麦门冬散_《博济方》_中医方言_【岐黄之术】

麦门冬散
在线购买《博济方》正版书籍

麦门冬散

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦不利，心肺多壅，痰涎并积，口舌干燥，咽嗌肿疼，肌体黄瘁，气血

麦门冬（去心，半两） 桔梗 半夏（各一分） 贝母 升麻（各半两） 蔓荆子（一分） 甘草（半两）分） 五味子（一分，用新者） 赤芍药（半两） 菊花（一分）

上十六味，各洗择令净，焙，杵，罗为末，食后夜卧，各进一服，每服二钱，水七分盏，生姜一片，同煎，至三分，去滓，温服，大益心肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦散
  • 当前页：麦门冬散
  • 下一页：牛黄甘露丸
<<< 返回本书目录
  1. 麦门冬人参汤【方剂大全】
  2. 麦门冬散【方剂大全】
  3. 麦门冬解《医学衷中参西录》
  4. 麦门冬汤【方剂大全】
  5. 麦门冬煎【方剂大全】
  6. 麦门冬汤证治本位的意义《圆运动的古中医学》
  7. 麦门冬膏【方剂大全】
  8. 麦门冬汤证治推论的意义《圆运动的古中医学》
  9. 麦门冬（为君）《证类本草》
  10. 麦门冬丸【方剂大全】
  11. 麦门冬【中药大全】
  12. 麦门冬五膈下气丸【方剂大全】
  13. 麦门冬《本草纲目》图文版
  14. 麦门冬饮【方剂大全】
  15. 麦门冬《神农本草经百种录》
  16. 麦门冬饮子【方剂大全】
  17. 麦门冬《侣山堂类辩》
  18. 麦门冬汁【方剂大全】
  19. 麦门冬《本草择要纲目》
  20. 麦门冬粥《保健药膳》
  21. 麦门冬《本草新编》
  22. 麦门冬粥【方剂大全】
  23. 麦门冬《本草图经》
  24. 麦苗《本草纲目》完整版
  25. 麦门冬《本草思辨录》
  26. 麦苗善治黄胆《医学衷中参西录》
  27. 麦门冬《本草经解》
  28. 麦奴【中药大全】
  29. 麦门冬《本草崇原》
  30. 麦撇花藤【中药大全】
  1. 麦门冬散《博济方》
  2. 麦门冬散《太平惠民和剂局方》
  3. 麦门冬散《普济本事方》
  4. 麦门冬散《妇人大全良方》
  5. 麦门冬汤《圆运动的古中医学》
  6. 麦门冬散《妇人大全良方》
  7. 麦门冬汤《金匮悬解》
  8. 麦门冬散《冯氏锦囊秘录》
  9. 麦门冬汤《备急千金要方》
  10. 麦门冬散《仙传外科集验方》
  11. 麦门冬汤《备急千金要方》
  12. 麦门冬散《备急千金要方》
  13. 麦门冬汤《备急千金要方》
  14. 麦门冬理中汤《备急千金要方》
  15. 麦门冬汤《备急千金要方》
  16. 麦门冬解《医学衷中参西录》
  17. 麦门冬汤《医宗金鉴》
  18. 麦门冬煎《三因极一病证方论》
  19. 麦门冬汤《删补名医方论》
  20. 麦门冬茶《茶饮保健》
  21. 麦门冬汤《冯氏锦囊秘录》
  22. 麦门冬（为君）《证类本草》
  23. 麦门冬汤《医述》
  24. 麦门冬《本草图经》
  25. 麦门冬汤《妇人大全良方》
  26. 麦门冬《本草乘雅半偈》
  27. 麦门冬汤《三因极一病证方论》
  28. 麦门冬《珍珠囊补遗药性赋》
  29. 麦门冬汤《三因极一病证方论》
  30. 麦门冬《药性切用》
  31. 麦门冬汤《三因极一病证方论》


牛黄甘露丸_《博济方》_中医方言_【岐黄之术】

牛黄甘露丸
在线购买《博济方》正版书籍

牛黄甘露丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦渴疾，饮水无度，舌上皴裂，肌肉黄瘦，精神减退，小便多，腹胁

朱砂（一两，成块者） 牛黄（一分） 铁粉（半两） 犀角（半两，锉） 丁香（半两） 胡桐泪（半两） 葳蕤（半两） 麝香（一分） 银箔（五十片） 地龙（半两） 槟榔 牡蛎 苦参 石膏 锡兰纸 甘草（炙） 白 豆（各半两，慢火炒） 铅白霜（半两）麦门冬（半两，去心） 知母（半两） 宣连（一两） 金箔（一百五十片） 生栝蒌根（一两，杵研细。）

上二十三味，除栝蒌根，另杵同为细末，炼蜜和，临和时即入金箔，及生栝蒌根，一处和匀，为丸如豌豆大。空心，金箔三片，银箔三片，碎研，米饮下十丸，渐加至二十丸，饭后临卧各一服，日近轻者，当日止，重者三日止，十日后，只空心一服，夜后一服，用金银箔各一片，一月日外只用温浆水下五十丸其药合二月至九月，即用生栝蒌根，九月后只用炼蜜和为丸亦得，忌咸酸炙爆鱼酒等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬散
  • 当前页：牛黄甘露丸
  • 下一页：利膈丸
<<< 返回本书目录
  1. 牛黄法《幼幼新书》
  2. 牛黄膏《小儿药证直诀》
  3. 牛黄夺命散【方剂大全】
  4. 牛黄膏《小儿药证直诀》
  5. 牛黄定志丸【方剂大全】
  6. 牛黄膏【方剂大全】
  7. 牛黄冰连散《外科传薪集》
  8. 牛黄煎《苏沈良方》
  9. 牛黄抱龙丸【方剂大全】
  10. 牛黄降压丸【方剂大全】
  11. 牛黄八宝丸【方剂大全】
  12. 牛黄解毒丸【方剂大全】
  13. 牛黄八宝丹【方剂大全】
  14. 牛黄金虎丹【方剂大全】
  15. 牛黄（图）【中药大全】
  16. 牛黄凉膈丸【方剂大全】
  17. 牛黄《本草纲目》图文版
  18. 牛黄凉膈圆【方剂大全】
  19. 牛黄《证类本草》
  20. 牛黄千金散【方剂大全】
  21. 牛黄《药笼小品》
  22. 牛黄清心丸【方剂大全】
  23. 牛黄《神农本草经百种录》
  24. 牛黄清心圆【方剂大全】
  25. 牛黄《雷公炮炙论》
  26. 牛黄散【方剂大全】
  27. 牛黄《本草择要纲目》
  28. 牛黄上清丸【方剂大全】
  29. 牛黄《本草新编》
  30. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  1. 牛黄甘露丸《博济方》
  2. 牛黄法《幼幼新书》
  3. 牛黄膏《冯氏锦囊秘录》
  4. 牛黄法《育婴家秘》
  5. 牛黄膏《太平惠民和剂局方》
  6. 牛黄夺命散《万氏秘传片玉心书》
  7. 牛黄膏《小儿药证直诀》
  8. 牛黄冰连散《外科传薪集》
  9. 牛黄膏《小儿药证直诀》
  10. 牛黄鳖甲丸《备急千金要方》
  11. 牛黄煎《苏沈良方》
  12. 牛黄白术丸《儒门事亲》
  13. 牛黄金虎丹《太平惠民和剂局方》
  14. 牛黄白术丸《儒门事亲》
  15. 牛黄凉膈丸《太平惠民和剂局方》
  16. 牛黄《本草图经》
  17. 牛黄清心丸《太平惠民和剂局方》
  18. 牛黄《本草乘雅半偈》
  19. 牛黄清心丸《医学心悟》
  20. 牛黄《药性切用》
  21. 牛黄清心丸《奇方类编》
  22. 牛黄《本草撮要》
  23. 牛黄散《仙传外科集验方》
  24. 牛黄《本草害利》
  25. 牛黄散《冯氏锦囊秘录》
  26. 牛黄《本草择要纲目》
  27. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  28. 牛黄《本草分经》
  29. 牛黄生犀丸《太平惠民和剂局方》
  30. 牛黄《本草分经》
  31. 牛黄双丸《备急千金要方》


利膈丸_《博济方》_中医方言_【岐黄之术】

利膈丸
在线购买《博济方》正版书籍

利膈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦不顺，胸膈壅塞，头昏目眩，涕唾痰涎，精神不爽。

牵牛子（四两，一半生，一半熟） 不蛀皂角（涂酥，炙令香熟用，二两。

上二味为末，以生姜自然汁煮糊，为丸如梧桐子大。每服二十丸，荆芥姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄甘露丸
  • 当前页：利膈丸
  • 下一页：神妙沉香丸
<<< 返回本书目录
  1. 利膈汤【方剂大全】
  2. 利膈丸【方剂大全】
  3. 利膈散【方剂大全】
  4. 利骨散【方剂大全】
  5. 利膈豁痰汤【方剂大全】
  6. 利关节【中药主治】
  7. 利膈化痰丸【方剂大全】
  8. 利喉饮【方剂大全】
  9. 利膈和中汤【方剂大全】
  10. 利火降痰汤【方剂大全】
  11. 利格汤【方剂大全】
  12. 利火汤【方剂大全】
  13. 利肝解湿汤【方剂大全】
  14. 利积丸【方剂大全】
  15. 利肝分水饮【方剂大全】
  16. 利济汤【方剂大全】
  17. 利腹汤【方剂大全】
  18. 利金汤【方剂大全】
  19. 利疯丹【方剂大全】
  20. 利惊丹【方剂大全】
  21. 利肺汤【方剂大全】
  22. 利惊滚痰丸【方剂大全】
  23. 利二便【中药主治】
  24. 利惊丸《小儿药证直诀》
  25. 利毒丸【方剂大全】
  26. 利惊丸【方剂大全】
  27. 利德尔综合征【疾病大全】
  28. 利九窍【中药主治】
  29. 利胆药《药理学》
  30. 利久不止《幼幼新书》
  1. 利膈丸《博济方》
  2. 利膈丸《儒门事亲》
  3. 利机《中医词典》
  4. 利膈汤《普济本事方》
  5. 利惊丸《医方考》
  6. 利膈汤《医方论》
  7. 利惊丸《小儿药证直诀》
  8. 利膈汤《重订囊秘喉书》
  9. 利久不止《幼幼新书》
  10. 利膈散《博济方》
  11. 利渴不止《幼幼新书》
  12. 利膈和中汤《仁术便览》
  13. 利口茶《茶饮保健》
  14. 利福平《药理学》
  15. 利论《侣山堂类辩》
  16. 利福喷汀与利福定《药理学》
  17. 利尿穴《中医词典》
  18. 利凡诺尔引产《妇产科学》
  19. 利尿药《急诊医学》
  20. 利多卡因《药理学》
  21. 利尿药《药理学》
  22. 利德尔综合征《默克家庭诊疗手册》
  23. 利尿药的临床应用《药理学》
  24. 利胆药《药理学》
  25. 利窍《中医词典》
  26. 利巴韦林《药理学》
  27. 利声诸品《痰火点雪》
  28. 利《中医词典》
  29. 利湿《中医名词词典》
  30. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  31. 利湿《中医词典》


神妙沉香丸_《博济方》_中医方言_【岐黄之术】

神妙沉香丸
在线购买《博济方》正版书籍

神妙沉香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消化滞气，调顺三焦，空胸膈，理脾元，大能化酒食毒。

丁香（一分） 沉香（一分） 乳香（一钱半） 阿魏（少许） 肉桂（半两，去粗皮）舶上茴香（半两，炒两） 巴豆（十五个，去皮心，不出油

上为细末，研入巴豆 阿魏令匀，煮白米饭，为丸如绿豆大。每服五丸，生姜汤下。如胸膈气不和，及元脏冷气上攻，迷闷，加至十丸，温酒下。常服，茶汤任下，要微动，以意加服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利膈丸
  • 当前页：神妙沉香丸
  • 下一页：橘香散
<<< 返回本书目录
  1. 神秘汤【方剂大全】
  2. 神妙膏【方剂大全】
  3. 神秘散【方剂大全】
  4. 神妙列仙散【方剂大全】
  5. 神门穴【上肢内侧穴位】
  6. 神妙六逸丸《洪氏集验方》
  7. 神门命门人迎辨《古今医统大全》
  8. 神妙驱风散《洪氏集验方》
  9. 神门脉《诊家正眼》
  10. 神妙散【方剂大全】
  11. 神乱则惑、善忘、饥不嗜食《类经》
  12. 神妙汤【方剂大全】
  13. 神龙丹【方剂大全】
  14. 神妙丸【方剂大全】
  15. 神灵散【方剂大全】
  16. 神明膏【方剂大全】
  17. 神倦补益《苏沈良方》
  18. 神木《本草崇原》
  19. 神惊《四圣心源》
  20. 神农本草经的贡献《本草纲目》完整版
  21. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  22. 神农本草经分上中下三品《古今医统大全》
  23. 神经组织《组织学与胚胎学》
  24. 神农尝百草论《古今医统大全》
  25. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  26. 神农尝百草论《医经溯洄集》
  27. 神经质性格【疾病症状】
  28. 神农所置九宫尻神《疡医大全》
  29. 神经症性抑郁【疾病症状】
  30. 神疲乏力【方剂主治】
  1. 神妙沉香丸《博济方》
  2. 神秘汤《是斋百一选方》
  3. 神妙列仙散《仁术便览》
  4. 神秘汤《三因极一病证方论》
  5. 神妙六逸丸《洪氏集验方》
  6. 神秘汤《妇人大全良方》
  7. 神妙驱风散《洪氏集验方》
  8. 神秘散《三因极一病证方论》
  9. 神妙丸《冯氏锦囊秘录》
  10. 神门命门人迎辨《古今医统大全》
  11. 神明《中医名词词典》
  12. 神门脉《诊家正眼》
  13. 神明《中医词典》
  14. 神门脉《中医词典》
  15. 神明白膏《备急千金要方》
  16. 神门脉《中医名词词典》
  17. 神明度命丸《备急千金要方》
  18. 神门（俞穴）《子午流注说难》
  19. 神明青膏《备急千金要方》
  20. 神门（一名锐中，一名中都）《针灸大成》
  21. 神木《本草崇原》
  22. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  23. 神木汤《时方歌括》
  24. 神门《针灸学》
  25. 神农《中医词典》
  26. 神门《中医词典》
  27. 神农本草经分上中下三品《古今医统大全》
  28. 神乱则惑、善忘、饥不嗜食《类经》
  29. 神农尝百草论《古今医统大全》
  30. 神庐《中医词典》
  31. 神农尝百草论《医经溯洄集》


橘香散_《博济方》_中医方言_【岐黄之术】

橘香散
在线购买《博济方》正版书籍

橘香散

  • 上一页
  • 目录
  • 相关
  • 下一页

调顺三焦，平和胃气，顺气。

白术（四两，米泔浸一宿，洗净） 陈皮（二两，去白） 茯苓（二两，去皮） 甘草（二两，炙） 附子（一两，炮） 干姜（半两，炮。

上为末，每服二钱，水一中盏，姜二片，枣一枚，同煎至七分，温服，如觉伤寒，入荆芥煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神妙沉香丸
  • 当前页：橘香散
  • 下一页：茯神丸
<<< 返回本书目录
  1. 橘糖丸【方剂大全】
  2. 橘香散【方剂大全】
  3. 橘蒜丸【方剂大全】
  4. 橘香汤【方剂大全】
  5. 橘苏散【方剂大全】
  6. 橘香丸【方剂大全】
  7. 橘苏半夏汤【方剂大全】
  8. 橘杏麻仁丸【方剂大全】
  9. 橘术四物汤【方剂大全】
  10. 橘杏汤【方剂大全】
  11. 橘实《本草纲目》完整版
  12. 橘叶《本草纲目》完整版
  13. 橘瓤上筋膜《本草纲目》完整版
  14. 橘叶《本草崇原》
  15. 橘穣《本草求真》
  16. 橘叶【中药大全】
  17. 橘皮煮散【方剂大全】
  18. 橘叶巴戟【中药大全】
  19. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  20. 橘叶栝楼散【方剂大全】
  21. 橘皮竹茹消胃炎《三十年临证经验集》
  22. 橘叶青盐汤【方剂大全】
  23. 橘皮竹茹汤【方剂大全】
  24. 橘叶散【方剂大全】
  25. 橘皮竹茹《汤头歌诀》
  26. 橘叶汤【方剂大全】
  27. 橘皮茱连散【方剂大全】
  28. 橘饮【方剂大全】
  29. 橘皮粥【方剂大全】
  30. 橘柚《本草乘雅半偈》
  1. 橘香散《博济方》
  2. 橘肉《医学入门》
  3. 橘杏茶《茶饮保健》
  4. 橘穣《本草求真》
  5. 橘叶《本经逢原》
  6. 橘皮煮散《博济方》
  7. 橘叶《本草分经》
  8. 橘皮竹茹消胃炎《三十年临证经验集》
  9. 橘叶《本草崇原》
  10. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  11. 橘柚《神农本草经》
  12. 橘皮竹茹汤方《医宗金鉴》
  13. 橘柚《千金翼方》
  14. 橘皮竹茹汤方《伤寒杂病论》
  15. 橘柚《新修本草》
  16. 橘皮竹茹汤《医方论》
  17. 橘柚《神农本草经百种录》
  18. 橘皮竹茹汤《仁术便览》
  19. 橘柚《本草衍义》
  20. 橘皮竹茹汤《医学心悟》
  21. 橘柚《名医别录》
  22. 橘皮竹茹汤《医方考》
  23. 橘柚《本草乘雅半偈》
  24. 橘皮竹茹汤《目经大成》
  25. 橘枳生姜汤《金匮悬解》
  26. 橘皮竹茹汤《三因极一病证方论》
  27. 橘子《饮膳正要》
  28. 橘皮竹茹汤《妇人大全良方》
  29. 橘子《饮食须知》
  30. 橘皮竹茹汤《冯氏锦囊秘录》
  31. 橘子《得配本草》


茯神丸_《博济方》_中医方言_【岐黄之术】

茯神丸
在线购买《博济方》正版书籍

茯神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心肺壅热，口苦舌干，涕唾稠粘，胸膈烦闷，不思饮食，肢体倦怠，或发烦热，状似骨蒸。

茯神（二两，去皮木） 柴胡（一两半，去苗） 黄 （一两半） 生干地黄（二两） 桔梗 鳖甲（二两，醋炙黄色） 人参 白前（各一两） 枳壳（一两半，炙去白） 赤芍药（一两半

上十味，杵为细末，炼蜜为丸如梧桐子大。每食后，生姜汤下十丸，临时更加减服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘香散
  • 当前页：茯神丸
  • 下一页：金花散
<<< 返回本书目录
  1. 茯神汤【方剂大全】
  2. 茯神丸【方剂大全】
  3. 茯神酸枣仁汤【方剂大全】
  4. 茯神饮【方剂大全】
  5. 茯神四逆汤【方剂大全】
  6. 茯神远志丸【方剂大全】
  7. 茯神散【方剂大全】
  8. 茯神镇惊汤【方剂大全】
  9. 茯神木【中药大全】
  10. 茯神粥【方剂大全】
  11. 茯神麦冬汤【方剂大全】
  12. 茯神煮散【方剂大全】
  13. 茯神黄耆汤【方剂大全】
  14. 茯菟丹《汤头歌诀》
  15. 茯神膏【方剂大全】
  16. 茯菟散【方剂大全】
  17. 茯神丹【方剂大全】
  18. 茯菟丸【方剂大全】
  19. 茯神补心汤【方剂大全】
  20. 茯菟圆【方剂大全】
  21. 茯神【中药大全】
  22. 氟骨症【疾病大全】
  23. 茯神《药鉴》
  24. 氟牙症【疾病大全】
  25. 茯神《本草择要纲目》
  26. 祓除丸【方剂大全】
  27. 茯神《本草易读》
  28. 浮《脉确》
  29. 茯神《本草经解》
  30. 浮《脉象统类》
  1. 茯神丸《博济方》
  2. 茯神汤《备急千金要方》
  3. 茯神丸方《备急千金要方》
  4. 茯神汤《备急千金要方》
  5. 茯神煮散《备急千金要方》
  6. 茯神汤《备急千金要方》
  7. 茯神煮散《备急千金要方》
  8. 茯神汤《备急千金要方》
  9. 茯兔丸《外科理例》
  10. 茯神汤《备急千金要方》
  11. 茯菟丹《古代房中秘方》
  12. 茯神散《普济本事方》
  13. 茯菟丹《医方论》
  14. 茯神散《普济本事方》
  15. 茯菟丹《汤头歌诀》
  16. 茯神散《仁术便览》
  17. 茯菟丸《太平惠民和剂局方》
  18. 茯神散《妇人大全良方》
  19. 茯菟丸《仁术便览》
  20. 茯神散《妇人大全良方》
  21. 茯杏茶《茶饮保健》
  22. 茯神散《妇人大全良方》
  23. 氟《临床营养学》
  24. 茯神散《冯氏锦囊秘录》
  25. 氟《生物化学与分子生物学》
  26. 茯神《本草崇原》
  27. 氟斑牙《预防医学》
  28. 茯神《药鉴》
  29. 氟胞嘧啶《药理学》
  30. 茯神《外科全生集》
  31. 氟骨症《预防医学》


金花散_《博济方》_中医方言_【岐黄之术】

金花散
在线购买《博济方》正版书籍

金花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心肺积热，咽喉不利，口舌生疮，心胸烦闷，痰涎并多。

绿豆粉（四两） 雄黄（三分） 甘草（末七钱） 朴硝（五钱） 甜硝（五钱） 白豆蔻（半两） 生脑子（半钱） 麝香（半钱

上八味，杵为末，旋滴生蜜少许，研令匀，入瓷器内收贮，每服半钱，用薄荷水调下，小儿惊亦宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神丸
  • 当前页：金花散
  • 下一页：润肺散
<<< 返回本书目录
  1. 金花如圣散【方剂大全】
  2. 金花散【方剂大全】
  3. 金花硼砂丸【方剂大全】
  4. 金花树【中药大全】
  5. 金花明目丸【方剂大全】
  6. 金花汤【方剂大全】
  7. 金花煎【方剂大全】
  8. 金花丸【方剂大全】
  9. 金花隔纸膏【方剂大全】
  10. 金花五味子汤【方剂大全】
  11. 金花茶叶【中药大全】
  12. 金花消毒饮【方剂大全】
  13. 金花茶花【中药大全】
  14. 金花一圣散【方剂大全】
  15. 金花草【中药大全】
  16. 金花一字散【方剂大全】
  17. 金花菜【中药大全】
  18. 金花蚤草【中药大全】
  19. 金虎丸【方剂大全】
  20. 金花子散【方剂大全】
  21. 金虎汤【方剂大全】
  22. 金华丹【方剂大全】
  23. 金虎丹【方剂大全】
  24. 金华散《洪氏集验方》
  25. 金合欢【中药大全】
  26. 金华散《小儿药证直诀》
  27. 金海排石汤【方剂大全】
  28. 金华散【方剂大全】
  29. 金蛤蟆【中药大全】
  30. 金华丸【方剂大全】
  1. 金花散《博济方》
  2. 金花散《博济方》
  3. 金花汤《博济方》
  4. 金花散《博济方》
  5. 金花丸《博济方》
  6. 金花散《三因极一病证方论》
  7. 金华散《洪氏集验方》
  8. 金花内障《中医词典》
  9. 金华散《小儿药证直诀》
  10. 金花茶《茶饮保健》
  11. 金化散《博济方》
  12. 金寒水冷《中医词典》
  13. 金黄如意散《奇方类编》
  14. 金寒水冷《中医名词词典》
  15. 金黄散《妇人大全良方》
  16. 金瓜圆《博济方》
  17. 金黄散《妇人大全良方》
  18. 金蚣丸《外科十三方考》
  19. 金黄散《外科理例》
  20. 金宫香口茶《茶饮保健》
  21. 金黄散《外科传薪集》
  22. 金刚指式《气功外气疗法》
  23. 金黄散《博济方》
  24. 金刚烷胺《药理学》
  25. 金吉甫《中医词典》
  26. 金刚烷胺《药理学》
  27. 金妓时疫《孙文垣医案》
  28. 金刚丸《冯氏锦囊秘录》
  29. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  30. 金刚杵《滇南本草》
  31. 金寄闲少阳阳明合病为疟《孙文垣医案》


润肺散_《博济方》_中医方言_【岐黄之术】

润肺散
在线购买《博济方》正版书籍

润肺散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺气壅滞，咳嗽不已。

甜葶苈（一两，铫子内，纸衬，慢火内炒热） 肉桂（一两） 马兜铃（大者二枚，微炒用。）

上三味，杵为细末，每服一钱，水一盏，煎至七分，放温，食后时时呷一口，可自早至午服尽，或临卧温水调，一字或半字，亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金花散
  • 当前页：润肺散
  • 下一页：黄散
<<< 返回本书目录
  1. 润肺降气汤【方剂大全】
  2. 润肺散【方剂大全】
  3. 润肺化痰【中药主治】
  4. 润肺生津【中药主治】
  5. 润肺膏【方剂大全】
  6. 润肺丸【方剂大全】
  7. 润肺草【中药大全】
  8. 润肺饮【方剂大全】
  9. 润肺1号【方剂大全】
  10. 润肺止咳【中药主治】
  11. 润肺【方剂主治】
  12. 润肺止咳【方剂主治】
  13. 润肺【中药主治】
  14. 润肺止嗽方【方剂大全】
  15. 润胆汤【方剂大全】
  16. 润喉散【方剂大全】
  17. 润肠丸【方剂大全】
  18. 润喉丸【方剂大全】
  19. 润肠丸《汤头歌诀》
  20. 润肌肤【中药主治】
  21. 润肠丸《脾胃论》
  22. 润肌肤【方剂主治】
  23. 润肠通便【方剂主治】
  24. 润肌膏【方剂大全】
  25. 润肠通便【中药主治】
  26. 润鳞鳞毛蕨【中药大全】
  27. 润肠汤【方剂大全】
  28. 润麻丸【方剂大全】
  29. 润肠散《扁鹊心书》
  30. 润木汤【方剂大全】
  1. 润肺散《博济方》
  2. 润肺散《仁术便览》
  3. 润肺汤《医方考》
  4. 润肺散《太平惠民和剂局方》
  5. 润肺饮《冯氏锦囊秘录》
  6. 润肺化痰膏《冯氏锦囊秘录》
  7. 润剂《女科证治准绳》
  8. 润肺化痰《中医词典》
  9. 润焦汤《三因极一病证方论》
  10. 润肠滋水饮加生地当归方《临症验舌法》
  11. 润经益血《丹溪手镜》
  12. 润肠丸《汤头歌诀》
  13. 润脾膏《备急千金要方》
  14. 润肠丸《医方论》
  15. 润神散《三因极一病证方论》
  16. 润肠丸《脾胃论》
  17. 润体丸《太平惠民和剂局方》
  18. 润肠丸《医方考》
  19. 润体丸《儒门事亲》
  20. 润肠丸《冯氏锦囊秘录》
  21. 润下《中医名词词典》
  22. 润肠丸《冯氏锦囊秘录》
  23. 润下《中医词典》
  24. 润肠丸《正体类要》
  25. 润下救津法《时病论歌括新编》
  26. 润肠汤《冯氏锦囊秘录》
  27. 润下丸《医方考》
  28. 润肠散《扁鹊心书》
  29. 润下丸《医方论》
  30. 润肠类《医学摘粹》
  31. 润下药《中药学》


黄散_《博济方》_中医方言_【岐黄之术】

黄散
在线购买《博济方》正版书籍

黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺脏壅塞，咳嗽，涕唾稠粘，咽喉不利。

黄 （去芦，蒸出擘破，于槐砧上碎锉一两） 山栀子（一两，如雀脑者，去皮，以甘草水浸一宿，焙用） 茯苓赤者（以水中澄去浮者，炒用，一两） 秦艽（一两，须是于脚下左交裂者为秦，以布拭却毛） 柴胡（一两，去芦以布拭去土净，锉勿犯铁器） 地骨皮（半两） 川升麻（半两） 甘草（半两，炙） 黄芩（一两） 人参（一两。

上十味，同杵为末，以瓷器内盛贮，每服三钱，水一盏同煎，至六分，去滓，温服，食后服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润肺散
  • 当前页：黄散
  • 下一页：蛤蚧散
<<< 返回本书目录
  1. 黄散《小儿药证直诀》
  2. 黄散【方剂大全】
  3. 黄散《小儿药证直诀》
  4. 黄散子【方剂大全】
  5. 黄三七【中药大全】
  6. 黄颡鱼《本草纲目》完整版
  7. 黄瑞木【中药大全】
  8. 黄颡鱼《本草纲目》图文版
  9. 黄蕊散【方剂大全】
  10. 黄颡鱼【中药大全】
  11. 黄入清道证《伤寒九十论》
  12. 黄颡鱼颊骨【中药大全】
  13. 黄蓉散【方剂大全】
  14. 黄颡鱼涎【中药大全】
  15. 黄韧带骨化症【疾病大全】
  16. 黄色蛋花样稀便【疾病症状】
  17. 黄韧带肥厚【疾病症状】
  18. 黄色发亮结痂【疾病症状】
  19. 黄稔根【中药大全】
  20. 黄色黑点舌《敖氏伤寒金镜录》
  21. 黄人参汤《脾胃论》
  22. 黄色结节【疾病症状】
  23. 黄热病【疾病大全】
  24. 黄色瘤【疾病大全】
  25. 黄裙竹荪【中药大全】
  26. 黄色肉芽肿性肾盂肾炎【疾病大全】
  27. 黄犬肉丸【方剂大全】
  28. 黄色主病条目《望诊遵经》
  29. 黄曲霉素中毒【疾病大全】
  30. 黄僧散【方剂大全】
  1. 黄散《博济方》
  2. 黄散《小儿药证直诀》
  3. 黄散《普济本事方》
  4. 黄散《小儿药证直诀》
  5. 黄散《普济本事方》
  6. 黄散《妇人大全良方》
  7. 黄颡鱼《本草纲目》
  8. 黄散《妇人大全良方》
  9. 黄颡鱼《饮食须知》
  10. 黄散《妇人大全良方》
  11. 黄颡鱼《本经逢原》
  12. 黄散《妇人大全良方》
  13. 黄颡鱼《本草分经》
  14. 黄散《妇人大全良方》
  15. 黄色黑点舌《敖氏伤寒金镜录》
  16. 黄散《冯氏锦囊秘录》
  17. 黄色主病条目《望诊遵经》
  18. 黄散《备急千金要方》
  19. 黄鳝《食物疗法》
  20. 黄散《备急千金要方》
  21. 黄芍药桂酒汤《备急千金要方》
  22. 黄入清道证《伤寒九十论》
  23. 黄升《中医词典》
  24. 黄如枳实《中医名词词典》
  25. 黄蓍《千金翼方》
  26. 黄肉随证《伤寒总病论》
  27. 黄蓍《药性切用》
  28. 黄肉随《中医词典》
  29. 黄石茶《茶饮保健》
  30. 黄仁（睛帝）《中医名词词典》
  31. 黄石峰《中医词典》


蛤蚧散_《博济方》_中医方言_【岐黄之术】

蛤蚧散
在线购买《博济方》正版书籍

蛤蚧散

  • 上一页
  • 目录
  • 相关
  • 下一页

治患肺痿，咳嗽，即肺壅嗽。

蛤蚧（一对，新好者，用汤洗十遍，慢火内炙令香，研细末） 人参 茯苓 知母 贝母（去洗，去皮尖，烂煮令香，取出研。

上八味同为细末，入杏仁，拌匀，却粗罗，再筛研细为妙。每服半钱，入生姜二片，酥少许，水八分，沸热服，如以汤点，频服亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄散
  • 当前页：蛤蚧散
  • 下一页：鹅梨煎丸
<<< 返回本书目录
  1. 蛤蚧救喘丹【方剂大全】
  2. 蛤蚧散【方剂大全】
  3. 蛤蚧固金汤【方剂大全】
  4. 蛤蚧汤【方剂大全】
  5. 蛤蚧膏【方剂大全】
  6. 蛤蚧丸【方剂大全】
  7. 蛤蚧定喘丸【方剂大全】
  8. 蛤蚧养肺丸【方剂大全】
  9. 蛤蚧保和丸【方剂大全】
  10. 蛤蚧饮子【方剂大全】
  11. 蛤蚧【中药大全】
  12. 蛤壳【中药大全】
  13. 蛤蚧《本草纲目》图文版
  14. 蛤蜊《本草纲目》完整版
  15. 蛤蚧《证类本草》
  16. 蛤蜊《本草纲目》图文版
  17. 蛤蚧《雷公炮炙论》
  18. 蛤蜊【中药大全】
  19. 蛤蚧《本草择要纲目》
  20. 蛤蜊（音梨）《证类本草》
  21. 蛤蚧《本草易读》
  22. 蛤蜊粉《本草纲目》完整版
  23. 蛤蚧《本草新编》
  24. 蛤蜊粉【中药大全】
  25. 蛤蚧《本草纲目》完整版
  26. 蛤蜊肉《本草纲目》完整版
  27. 蛤粉丸【方剂大全】
  28. 蛤蜊肉【中药大全】
  29. 蛤粉散【方剂大全】
  30. 蛤蜊散【方剂大全】
  1. 蛤蚧散《博济方》
  2. 蛤蚧散《痰火点雪》
  3. 蛤蚧丸《妇人大全良方》
  4. 蛤蚧散《三因极一病证方论》
  5. 蛤壳《本草便读》
  6. 蛤蚧散《三因极一病证方论》
  7. 蛤蜊《本草纲目》
  8. 蛤蚧参茸酒《古代房中秘方》
  9. 蛤蜊《饮膳正要》
  10. 蛤蚧《药性切用》
  11. 蛤蜊《本草蒙筌》
  12. 蛤蚧《本草撮要》
  13. 蛤蜊《饮食须知》
  14. 蛤蚧《本草择要纲目》
  15. 蛤蜊《冯氏锦囊秘录》
  16. 蛤蚧《本草分经》
  17. 蛤蜊《医学入门》
  18. 蛤蚧《本草分经》
  19. 蛤蜊《本经逢原》
  20. 蛤蚧《本草便读》
  21. 蛤蜊（音梨）《证类本草》
  22. 蛤蚧《中药学》
  23. 蛤蜊粉《本草求真》
  24. 蛤蚧《得配本草》
  25. 蛤蜊壳《得配本草》
  26. 蛤蚧《本草从新》
  27. 蛤蟆《本草纲目》
  28. 蛤蚧《本经逢原》
  29. 蛤蟆《医学入门》
  30. 蛤蚧《本草新编》
  31. 蛤蟆《本经逢原》


鹅梨煎丸_《博济方》_中医方言_【岐黄之术】

鹅梨煎丸
在线购买《博济方》正版书籍

鹅梨煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肺风攻，皮肤成疮癣KT 痒，大化痰涎，解壅热。

鹅梨（十个，大者，去皮核） 薄荷（一斤） 皂荚（十挺，肥大不蛀者，以上三味，于酸浆水中同于银石器内，慢火熬成膏后，另入药末） 防风（去芦） 白蒺藜（微炒，去刺） 天麻（炙令通黄色，各二两） 威灵仙（一两，去泥） 甘草（炙，一两

上六味，杵罗为细末，入前膏内溲和为丸，如梧桐子大。每服食后，用温浆水下十五丸至二十丸，临卧时再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧散
  • 当前页：鹅梨煎丸
  • 下一页：救生丹
<<< 返回本书目录
  1. 鹅琅丸【方剂大全】
  2. 鹅梨煎丸【方剂大全】
  3. 鹅口门推法《推拿抉微》
  4. 鹅梨汤【方剂大全】
  5. 鹅口口疮《卫生易简方》
  6. 鹅梨汁煎丸【方剂大全】
  7. 鹅口疮门主论《疡医大全》
  8. 鹅翎丹【方剂大全】
  9. 鹅口疮【中药主治】
  10. 鹅翎散【方剂大全】
  11. 鹅口疮【疾病大全】
  12. 鹅卵《本草纲目》完整版
  13. 鹅口疮《自我调养巧治病》
  14. 鹅毛《本草纲目》完整版
  15. 鹅口疮《中医儿科学》
  16. 鹅毛【中药大全】
  17. 鹅口疮《医宗金鉴》
  18. 鹅毛管眼药【方剂大全】
  19. 鹅口疮《医门补要》
  20. 鹅内金【中药大全】
  21. 鹅口疮《小儿常见病单验方》
  22. 鹅绒藤【中药大全】
  23. 鹅口疮《外科正宗》
  24. 鹅肉《本草纲目》完整版
  25. 鹅口疮《家庭医学百科-医疗康复篇》
  26. 鹅肉【中药大全】
  27. 鹅口疮《百病自测》
  28. 鹅石散【方剂大全】
  29. 鹅口（胎症）《冯氏锦囊秘录》
  30. 鹅实散【方剂大全】
  1. 鹅梨煎丸《博济方》
  2. 鹅口症《喉舌备要秘旨》
  3. 鹅肉《饮食须知》
  4. 鹅口门推法《推拿抉微》
  5. 鹅肉《药性切用》
  6. 鹅口口疮《卫生易简方》
  7. 鹅肉（《名医别录》）《中医饮食营养学》
  8. 鹅口候《诸病源候论》
  9. 鹅虱入耳《古今医统大全》
  10. 鹅口疙《中医词典》
  11. 鹅鸭疫病秘方《华佗神方》
  12. 鹅口疳《中医词典》
  13. 鹅掌风《中医名词词典》
  14. 鹅口疮门主论《疡医大全》
  15. 鹅掌风《中医词典》
  16. 鹅口疮门主方《疡医大全》
  17. 鹅掌风《医宗金鉴》
  18. 鹅口疮（又名雪口疮）《理疗学》
  19. 鹅掌风《外科心法要诀》
  20. 鹅口疮（雪口）《中医名词词典》
  21. 鹅掌风《外科正宗》
  22. 鹅口疮《中医儿科学》
  23. 鹅掌风《急救广生集》
  24. 鹅口疮《医门补要》
  25. 鹅掌风《奇效简便良方》
  26. 鹅口疮《外科正宗》
  27. 鹅掌风《外科启玄》
  28. 鹅口疮《外科心法要诀》
  29. 鹅掌风《解围元薮》
  30. 鹅口疮《医宗金鉴》
  31. 鹅掌风《外科全生集》


救生丹_《博济方》_中医方言_【岐黄之术】

救生丹
在线购买《博济方》正版书籍

救生丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治远年日近肺气喘急，坐卧不能。总录，用作铅丹。

鸡内金（三七枚，鸡肫内黄皮是也，旋取去，却谷食，净洗阴干，每夜露七宿） 甜葶苈（半七宿，至晚收于床下） 半夏（一分，洗净，焙浸一宿，换水七遍，生用） 黄丹（半两，亦如砒信制。

上六味为细末，煮青州枣大者，十二枚，去皮核，捣和为丸，如干，即入淡醋少许，丸如绿豆大，以朱砂为衣，食后临卧，温葱茶下七丸，甚者十丸，不过三五服立效，须忌大冷大热，毒食等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅梨煎丸
  • 当前页：救生丹
  • 下一页：杏仁丸
<<< 返回本书目录
  1. 救生菖阳汤【方剂大全】
  2. 救生丹【方剂大全】
  3. 救肾活肝汤【方剂大全】
  4. 救生膏【方剂大全】
  5. 救肾安逆汤【方剂大全】
  6. 救生散《洪氏集验方》
  7. 救舌汤【方剂大全】
  8. 救生散【方剂大全】
  9. 救伤真效丸【方剂大全】
  10. 救生汤《扁鹊心书》
  11. 救伤散【方剂大全】
  12. 救生汤【方剂大全】
  13. 救乳化毒汤【方剂大全】
  14. 救生丸【方剂大全】
  15. 救人被跌压法《医门补要》
  16. 救生丸方《宁坤秘籍》
  17. 救热死中暑昏闷门主论《疡医大全》
  18. 救生一字散【方剂大全】
  19. 救破汤【方剂大全】
  20. 救死丹【方剂大全】
  21. 救脾饮【方剂大全】
  22. 救死方《洗冤集录》
  23. 救溺死《急救便方》
  24. 救死活命丹【方剂大全】
  25. 救溺水门主论《疡医大全》
  26. 救祟汤【方剂大全】
  27. 救逆止利汤【方剂大全】
  28. 救损安胎汤【方剂大全】
  29. 救逆新法《伤寒指掌》
  30. 救损汤【方剂大全】
  1. 救生丹《博济方》
  2. 救生丹《博济方》
  3. 救生三法《医述》
  4. 救神箭鬼箭打门主方《疡医大全》
  5. 救生散《洪氏集验方》
  6. 救赦人者《证类本草》
  7. 救生散《三因极一病证方论》
  8. 救蛇入口门主方《疡医大全》
  9. 救生汤《扁鹊心书》
  10. 救煞人者《新修本草》
  11. 救生条件下的营养保证《临床营养学》
  12. 救煞《名医别录》
  13. 救生丸方《宁坤秘籍》
  14. 救人被跌压法《医门补要》
  15. 救生圆《中藏经》
  16. 救热死中暑昏闷门主论《疡医大全》
  17. 救死方《洗冤集录》
  18. 救穷草《证类本草》
  19. 救死活命丹《救伤秘旨》
  20. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  21. 救痰壅法《增订叶评伤暑全书》
  22. 救溺死方《医宗金鉴》
  23. 救途中热倒法《增订叶评伤暑全书》
  24. 救溺死方《金匮悬解》
  25. 救五绝《急救便方》
  26. 救溺死法《三因极一病证方论》
  27. 救五窍出血门主论《疡医大全》
  28. 救溺死《奇效简便良方》
  29. 救误服蒙汗药门主方《疡医大全》
  30. 救溺死《急救便方》
  31. 救误服蒙汗药门主论《疡医大全》


杏仁丸_《博济方》_中医方言_【岐黄之术】

杏仁丸
在线购买《博济方》正版书籍

杏仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺气喘急者，由肺乘于风邪，则肺胀，胀则肺不利，经络涩，气道不宣，则上气逆喘或息鸣。

马兜铃 杏仁（去皮尖） 蝉蜕（各半两，为末） 砒霜（一分）

上为细末，煮枣二十枚，去皮核，和药末为丸，如梧桐子大。空心薄荷汤下二丸，妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救生丹
  • 当前页：杏仁丸
  • 下一页：紫苏膏
<<< 返回本书目录
  1. 杏仁汤【方剂大全】
  2. 杏仁宣郁汤【方剂大全】
  3. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  4. 杏仁蒸肉《保健药膳》
  5. 杏仁蜜膏《保健药膳》
  6. 杏仁止咳糖浆【方剂大全】
  7. 杏仁萝卜子丸【方剂大全】
  8. 杏仁粥《保健药膳》
  9. 杏仁龙胆草泡散【方剂大全】
  10. 杏仁粥【方剂大全】
  11. 杏仁芥子汤【方剂大全】
  12. 杏实《本草纲目》完整版
  13. 杏仁煎【方剂大全】
  14. 杏树根【中药大全】
  15. 杏仁滑石汤【方剂大全】
  16. 杏树皮【中药大全】
  17. 杏仁膏【方剂大全】
  18. 杏霜汤《保健药膳》
  19. 杏仁防风【中药大全】
  20. 杏霜汤【方剂大全】
  21. 杏仁豆腐《保健药膳》
  22. 杏苏散【方剂大全】
  23. 杏仁（杏核仁）《本草纲目》完整版
  24. 杏苏饮【方剂大全】
  25. 杏仁【中药大全】
  26. 杏香兔耳风【中药大全】
  27. 杏仁《长沙药解》
  28. 杏叶《本草纲目》完整版
  29. 杏仁《药征》
  30. 杏叶【中药大全】
  1. 杏仁丸《博济方》
  2. 杏仁丸《妇人大全良方》
  3. 杏仁饮子《备急千金要方》
  4. 杏仁丸《备急千金要方》
  5. 杏仁蒸肉《保健药膳》
  6. 杏仁汤《备急千金要方》
  7. 杏仁蒸肉《食物疗法》
  8. 杏仁汤《备急千金要方》
  9. 杏仁中毒《中医词典》
  10. 杏仁汤《备急千金要方》
  11. 杏仁粥《保健药膳》
  12. 杏仁汤《备急千金要方》
  13. 杏仁粥《医学入门》
  14. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  15. 杏实《本草衍义》
  16. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  17. 杏霜汤《保健药膳》
  18. 杏仁蜜膏《保健药膳》
  19. 杏霜汤《食物疗法》
  20. 杏仁煎丸《冯氏锦囊秘录》
  21. 杏霜汤《饮膳正要》
  22. 杏仁煎《三因极一病证方论》
  23. 杏霜汤《太平惠民和剂局方》
  24. 杏仁煎《备急千金要方》
  25. 杏苏散《时病论歌括新编》
  26. 杏仁膏《备急千金要方》
  27. 杏苏饮《冯氏锦囊秘录》
  28. 杏仁豆腐《保健药膳》
  29. 杏酥散《普济本事方》
  30. 杏仁茶《茶饮保健》
  31. 杏桃茶《茶饮保健》


紫苏膏_《博济方》_中医方言_【岐黄之术】

紫苏膏
在线购买《博济方》正版书籍

紫苏膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿劳嗽喘促，涕唾稠粘，咽膈不利。

生地黄（三两） 生姜（二两，与地黄相和研，布绞取汁） 生天门冬（半斤） 生麦冬（一斤） 杏仁（三两，生研入） 紫苏子（二两，炒研） 生牛蒡（四两） 生元参（一斤）

上八味，洗令净，锉碎同研，令如泥，苏子杏仁投于地黄汁内，更以细物滤，绞汁去滓，于银石器内盛，用炼蜜五两半，真酥二两，安于炊饭甑上，蒸一饭久，于净器内收，不以时候，抄一小匙，咽之，如久服大益心肺，滑润肌肤，补助营卫，忌生冷猪肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁丸
  • 当前页：紫苏膏
  • 下一页：秦艽散
<<< 返回本书目录
  1. 紫苏苞【中药大全】
  2. 紫苏梗【中药大全】
  3. 紫苏【中药大全】
  4. 紫苏梗叶《本草易读》
  5. 紫苏《药笼小品》
  6. 紫苏麻仁粥《保健药膳》
  7. 紫苏《药鉴》
  8. 紫苏麻仁粥【方剂大全】
  9. 紫苏《雷公炮炙论》
  10. 紫苏散【方剂大全】
  11. 紫苏《本草择要纲目》
  12. 紫苏汤【方剂大全】
  13. 紫苏《本草经解》
  14. 紫苏叶《滇南本草》
  15. 紫苏《本草崇原》
  16. 紫苏叶【中药大全】
  17. 紫霜圆【方剂大全】
  18. 紫苏叶（苏子）《本草新编》
  19. 紫霜丸《小儿药证直诀》
  20. 紫苏饮【方剂大全】
  21. 紫双丸【方剂大全】
  22. 紫苏饮子【方剂大全】
  23. 紫石英圆【方剂大全】
  24. 紫苏粥《保健药膳》
  25. 紫石英丸【方剂大全】
  26. 紫苏子【中药大全】
  27. 紫石英天门冬丸【方剂大全】
  28. 紫苏子散【方剂大全】
  29. 紫石英【中药大全】
  30. 紫苏子汤【方剂大全】
  1. 紫苏膏《博济方》
  2. 紫苏茶《茶饮保健》
  3. 紫苏梗《中药炮制》
  4. 紫苏安子茶《茶饮保健》
  5. 紫苏梗叶《本草易读》
  6. 紫苏《药鉴》
  7. 紫苏煎《饮膳正要》
  8. 紫苏《外科全生集》
  9. 紫苏姜茶《茶饮保健》
  10. 紫苏《本草撮要》
  11. 紫苏解郁茶《茶饮保健》
  12. 紫苏《本草害利》
  13. 紫苏麻仁粥《保健药膳》
  14. 紫苏《本草择要纲目》
  15. 紫苏麻仁粥《老年百病防治》
  16. 紫苏《本草经解》
  17. 紫苏麻仁粥《仁术便览》
  18. 紫苏《本草崇原》
  19. 紫苏散《妇人大全良方》
  20. 紫苏《中药学》
  21. 紫苏散《普济本事方》
  22. 紫苏《得配本草》
  23. 紫苏汤《太平惠民和剂局方》
  24. 紫苏《本草从新》
  25. 紫苏通利茶《茶饮保健》
  26. 紫苏《本经逢原》
  27. 紫苏香梗茶《茶饮保健》
  28. 紫苏《本草求真》
  29. 紫苏叶《中药炮制》
  30. 紫苏《顾松园医镜》
  31. 紫苏叶《中医饮食营养学》


秦艽散_《博济方》_中医方言_【岐黄之术】

秦艽散
在线购买《博济方》正版书籍

秦艽散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿劳，咳嗽不止，时觉寒热，涕唾稠浊。

秦艽（炙） 柴胡（去芦） 贝母（炮） 桔梗 麻黄（各一两） 陈皮（一两，去白）甘草（三分，炙） 诃子（一两半，煨，去核用肉，秤。）

上八味同为末，每服二钱，空心晚食前用小便一盏，乌梅一个，同煎三五沸，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏膏
  • 当前页：秦艽散
  • 下一页：华盖散
<<< 返回本书目录
  1. 秦艽散《小儿药证直诀》
  2. 秦艽散【方剂大全】
  3. 秦艽羌活汤【方剂大全】
  4. 秦艽升麻汤【方剂大全】
  5. 秦艽牵正汤【方剂大全】
  6. 秦艽汤【方剂大全】
  7. 秦艽寄生汤【方剂大全】
  8. 秦艽丸【方剂大全】
  9. 秦艽扶羸汤【方剂大全】
  10. 秦艽饮子【方剂大全】
  11. 秦艽扶羸汤《汤头歌诀》
  12. 秦艽竹沥汤【方剂大全】
  13. 秦艽防风汤【方剂大全】
  14. 秦椒《本草纲目》完整版
  15. 秦艽地黄汤【方剂大全】
  16. 秦椒《本草乘雅半偈》
  17. 秦艽当归汤【方剂大全】
  18. 秦椒《本草图经》
  19. 秦艽苍术汤【方剂大全】
  20. 秦椒《本草择要纲目》
  21. 秦艽鳖甲散【方剂大全】
  22. 秦椒《证类本草》
  23. 秦艽鳖甲散《虚损启微》
  24. 秦椒《本草纲目》图文版
  25. 秦艽鳖甲《汤头歌诀》
  26. 秦岭冷杉【中药大全】
  27. 秦艽白术丸【方剂大全】
  28. 秦岭耧斗菜【中药大全】
  29. 秦艽（胶字）《证类本草》
  30. 秦皮《本草纲目》完整版
  1. 秦艽散《博济方》
  2. 秦艽散《小儿药证直诀》
  3. 秦艽升麻汤《医宗金鉴》
  4. 秦艽散《妇人大全良方》
  5. 秦艽升麻汤《删补名医方论》
  6. 秦艽散《妇人大全良方》
  7. 秦艽天麻汤《医学心悟》
  8. 秦艽散《备急千金要方》
  9. 秦胶《千金翼方》
  10. 秦艽散《备急千金要方》
  11. 秦椒《本草纲目》
  12. 秦艽酒《备急千金要方》
  13. 秦椒《千金翼方》
  14. 秦艽扶羸汤《汤头歌诀》
  15. 秦椒《本草经集注》
  16. 秦艽扶羸汤《医方论》
  17. 秦椒《新修本草》
  18. 秦艽扶羸汤《痰火点雪》
  19. 秦椒《本草衍义》
  20. 秦艽防风汤《外科理例》
  21. 秦椒《证类本草》
  22. 秦艽苍术汤《外科理例》
  23. 秦椒《本经逢原》
  24. 秦艽鳖甲散《医方论》
  25. 秦椒《本草从新》
  26. 秦艽鳖甲散《医方考》
  27. 秦椒《增广和剂局方药性总论》
  28. 秦艽鳖甲散《目经大成》
  29. 秦椒《名医别录》
  30. 秦艽鳖甲散《太平惠民和剂局方》
  31. 秦椒《本草择要纲目》


华盖散_《博济方》_中医方言_【岐黄之术】

华盖散
在线购买《博济方》正版书籍

华盖散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺感寒气，有痰咳嗽，久疗不瘥。

紫苏子（炒） 麻黄（去根节） 杏仁（去皮尖） 陈皮（去白） 甘草（半两，炙） 桑白皮 赤茯苓（去皮

上七味，同为末，每服二钱，水一盏，煎至六分，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽散
  • 当前页：华盖散
  • 下一页：豆蔻汤
<<< 返回本书目录
  1. 华盖散《扁鹊心书》
  2. 华盖散【方剂大全】
  3. 华盖丹【方剂大全】
  4. 华盖汤【方剂大全】
  5. 华凤仙【中药大全】
  6. 华盖穴【胸部腹部穴位】
  7. 华风车子叶【中药大全】
  8. 华盖饮【方剂大全】
  9. 华风车子根【中药大全】
  10. 华盖煮散【方剂大全】
  11. 华风车子【中药大全】
  12. 华冈青洲《先哲医话》
  13. 华鹅耳枥【中药大全】
  14. 华金腰子【中药大全】
  15. 华东阴地蕨【中药大全】
  16. 华萝藦【中药大全】
  17. 华东瓶蕨【中药大全】
  18. 华南胡椒【中药大全】
  19. 华东木蓝【中药大全】
  20. 华南桦【中药大全】
  21. 华东膜蕨【中药大全】
  22. 华南鳞盖蕨【中药大全】
  23. 华东瘤足蕨【中药大全】
  24. 华南毛蕨【中药大全】
  25. 花蛛散【方剂大全】
  26. 华南舌蕨【中药大全】
  27. 花蜘蛛【中药大全】
  28. 华南实蕨【中药大全】
  29. 花鱼【中药大全】
  30. 华南铁角蕨【中药大全】
  1. 华盖散《博济方》
  2. 华盖散《扁鹊心书》
  3. 华盖散《博济方》
  4. 华盖散《仁术便览》
  5. 华盖散《博济方》
  6. 华盖散《太平惠民和剂局方》
  7. 华冈青洲《先哲医话》
  8. 华盖散《三因极一病证方论》
  9. 华色《中医词典》
  10. 华盖《针灸学》
  11. 华食《中医词典》
  12. 华盖《中医词典》
  13. 华太夫人饵术方论《寓意草》
  14. 华盖《气功外气疗法》
  15. 华佗《中国医学通史》
  16. 华盖《针灸大成》
  17. 华佗《中医词典》
  18. 华法林（苄丙酮香豆素）《医院药学》
  19. 华佗按摩神术《华佗神方》
  20. 华池《中医词典》
  21. 华佗赤散《备急千金要方》
  22. 华《名医别录》
  23. 华佗方《仁术便览》
  24. 华《新修本草》
  25. 华佗夹脊《中医词典》
  26. 华《新修本草》
  27. 华佗救阳脱方《冯氏锦囊秘录》
  28. 华《中医词典》
  29. 华佗论痈疽疮肿《外科精要》
  30. 华《千金翼方》
  31. 华佗神膏《华佗神方》


豆蔻汤_《博济方》_中医方言_【岐黄之术】

豆蔻汤
在线购买《博济方》正版书籍

豆蔻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，不思饮食，吐呕满闷，胸膈不利，心腹痛。

草豆蔻肉（八两） 生姜（和皮，切作片子，用一片） 甘草（四两，锉碎。

上三味，匀和入银器内，用水过药三指许，慢火熬令水尽，取出，焙干，杵为末，每服一钱，点之，夏月煎之，作冷汤服亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华盖散
  • 当前页：豆蔻汤
  • 下一页：十味人参散
<<< 返回本书目录
  1. 豆蔻四神丹【方剂大全】
  2. 豆蔻汤【方剂大全】
  3. 豆蔻散【方剂大全】
  4. 豆蔻丸【方剂大全】
  5. 豆蔻散《小儿药证直诀》
  6. 豆蔻香连丸《小儿药证直诀》
  7. 豆蔻平胃散【方剂大全】
  8. 豆蔻香连丸【方剂大全】
  9. 豆蔻木香丸【方剂大全】
  10. 豆蔻香连圆【方剂大全】
  11. 豆蔻苓砂汤【方剂大全】
  12. 豆蔻饮【方剂大全】
  13. 豆蔻理中丸【方剂大全】
  14. 豆蔻燥肠丸【方剂大全】
  15. 豆蔻壳【中药大全】
  16. 豆蔻粥《保健药膳》
  17. 豆蔻橘红散【方剂大全】
  18. 豆蔻粥【方剂大全】
  19. 豆蔻藿香汤【方剂大全】
  20. 豆蔻煮散【方剂大全】
  21. 豆蔻花【中药大全】
  22. 豆蔻子八味散【方剂大全】
  23. 豆蔻固肠丸【方剂大全】
  24. 豆蔻子汤【方剂大全】
  25. 豆蔻附子散【方剂大全】
  26. 豆梨【中药大全】
  27. 豆蔻分气饮【方剂大全】
  28. 豆连散【方剂大全】
  29. 豆蔻顶【方剂大全】
  30. 豆列当【中药大全】
  1. 豆蔻汤《博济方》
  2. 豆蔻汤《太平惠民和剂局方》
  3. 豆蔻丸《妇人大全良方》
  4. 豆蔻散《博济方》
  5. 豆蔻香连丸《太平惠民和剂局方》
  6. 豆蔻散《博济方》
  7. 豆蔻香连丸《小儿药证直诀》
  8. 豆蔻散《是斋百一选方》
  9. 豆蔻粥《保健药膳》
  10. 豆蔻散《小儿药证直诀》
  11. 豆麦粉《医学入门》
  12. 豆蔻馒头《食物疗法》
  13. 豆麦汤《保健药膳》
  14. 豆蔻分气饮《三因极一病证方论》
  15. 豆皮《本草便读》
  16. 豆蔻分气饮《妇人大全良方》
  17. 豆皮饮子《三因极一病证方论》
  18. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  19. 豆油《本草易读》
  20. 豆蔻饼《妇人大全良方》
  21. 豆油《饮食须知》
  22. 豆蔻《本草乘雅半偈》
  23. 痘《景景医话》
  24. 豆蔻《本草择要纲目》
  25. 痘《续名医类案》
  26. 豆蔻《名医别录》
  27. 痘《临证指南医案》
  28. 豆蔻《增广和剂局方药性总论》
  29. 痘《临证指南医案》
  30. 豆蔻《证类本草》
  31. 痘《冷庐医话》


十味人参散_《博济方》_中医方言_【岐黄之术】

十味人参散
在线购买《博济方》正版书籍

十味人参散

  • 上一页
  • 目录
  • 相关
  • 下一页

调理营卫，进饮食，解利经络，去久滞风邪。

人参 浓朴（姜汁炙） 官桂（去皮） 甘草（炙） 杏仁（去皮尖） 白术 干姜（炮）茯苓（去皮） 麻黄（去节，倍加） 陈皮（去白。

上各等分为末，每服二钱，水一盏，入姜煎七分热服，如才觉吹着不安，连二三服汗出立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻汤
  • 当前页：十味人参散
  • 下一页：平胃散
<<< 返回本书目录
  1. 十味和解散【方剂大全】
  2. 十味温胆汤【方剂大全】
  3. 十味附子酒【方剂大全】
  4. 十味香薷饮【方剂大全】
  5. 十味导痰汤【方剂大全】
  6. 十味芎苏散【方剂大全】
  7. 十味导赤汤【方剂大全】
  8. 十问《马王堆简帛》
  9. 十味淡斋方【方剂大全】
  10. 十问篇《景岳全书》
  11. 十味挫散【方剂大全】
  12. 十五别络病刺《类经》
  13. 十味苍柏散【方剂大全】
  14. 十五络脉《黄帝内经太素》
  15. 十味保和汤【方剂大全】
  16. 十五络脉《医学入门》
  17. 十四友圆【方剂大全】
  18. 十五络脉《针灸聚英》
  19. 十四友丸【方剂大全】
  20. 十五络脉《针灸素难要旨》
  21. 十四味建中汤【方剂大全】
  22. 十五络脉《针灸素难要旨》
  23. 十四难《难经悬解》
  24. 十五络脉《针灸学》
  25. 十四经针灸要穴歌《类经图翼》
  26. 十五络脉（节要）《针灸大成》
  27. 十四经穴歌《针灸神书》
  28. 十五络脉歌《针灸问对》
  29. 十四经穴歌《针灸神书》
  30. 十五络脉歌（医经小学）《针灸大成》
  1. 十味人参散《博济方》
  2. 十味和解散《仁术便览》
  3. 十味如神丸《是斋百一选方》
  4. 十味和解散《冯氏锦囊秘录》
  5. 十味温胆汤去枳实方《临症验舌法》
  6. 十味丁香煮散《是斋百一选方》
  7. 十味香薷饮《冯氏锦囊秘录》
  8. 十味地黄丸《时方歌括》
  9. 十味香薷饮《目经大成》
  10. 十味参苏散《正体类要》
  11. 十味香薷饮《医方考》
  12. 十王《中医词典》
  13. 十味香薷饮《仁术便览》
  14. 十王《手穴手纹诊治》
  15. 十味香薷饮《奇方类编》
  16. 十天统运《中医词典》
  17. 十味香薷饮《增订叶评伤暑全书》
  18. 十叟长寿歌《中医词典》
  19. 十味益营煎《目经大成》
  20. 十四友丸《是斋百一选方》
  21. 十问《马王堆简帛》
  22. 十四友丸《太平惠民和剂局方》
  23. 十问《中医名词词典》
  24. 十四友丸《三因极一病证方论》
  25. 十问《中医词典》
  26. 十四味建中汤《医方论》
  27. 十问歌《医学摘粹》
  28. 十四味建中汤《退思集类方歌注》
  29. 十问篇《景岳全书》
  30. 十四味建中汤《目经大成》
  31. 十五《类经》


平胃散_《博济方》_中医方言_【岐黄之术】

平胃散
在线购买《博济方》正版书籍

平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃气不和，不思饮食。

浓朴（去粗皮，姜汁涂，炙，令香净，二两半） 甘草（炙，一两半） 苍术（米泔水浸二日刮去皮，四两） 陈皮（去白，二两半） 人参（一两） 茯苓（一两）

上六味为末，每服一钱，水一盏，入生姜枣子同煎七分，去滓温服，空心服之，或杵细末，蜜为丸如梧桐子大。每服十丸，盐汤嚼下，空心服，治气利膈，进食平胃，丸也，如做汤，入盐点服，亦曰白术汤，此药本无人参 茯苓二味，好事君子加之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十味人参散
  • 当前页：平胃散
  • 下一页：丁沉丸
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《博济方》
  2. 平胃散《时方歌括》
  3. 平胃散（加减平胃散）《脾胃论》
  4. 平胃散《瘴疟指南》
  5. 平胃散（加味平胃散）《冯氏锦囊秘录》
  6. 平胃散《汤头歌诀》
  7. 平胃散（加味平胃散）《医方考》
  8. 平胃散《医方论》
  9. 平胃散（加味平胃散）《仁术便览》
  10. 平胃散《万氏秘传片玉心书》
  11. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  12. 平胃散《仁术便览》
  13. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  14. 平胃散《仁术便览》
  15. 平胃散（局方）《张氏医通》
  16. 平胃散《医方考》
  17. 平胃散方《增订十药神书》
  18. 平胃散《目经大成》
  19. 平胃散加减歌《医学传心录》
  20. 平胃散《儒门事亲》
  21. 平胃汤《扁鹊心书》
  22. 平胃散《太平惠民和剂局方》
  23. 平胃丸《备急千金要方》
  24. 平胃散《三因极一病证方论》
  25. 平卧则安，起则眩晕《名师垂教》
  26. 平胃散《医述》
  27. 平五脏积聚脉证《脉经》
  28. 平胃散《删补名医方论》
  29. 平希豫《中医词典》
  30. 平胃散《医宗金鉴》
  31. 平息《中医名词词典》


丁沉丸_《博济方》_中医方言_【岐黄之术】

丁沉丸
在线购买《博济方》正版书籍

丁沉丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃一切气不和，吐逆不思饮食，霍乱不止，心腹刺痛，膨闷，胸膈噎塞，久积虚气，伤酒痰逆，妇人血气，及月候不调，理中。

丁香 沉香 木香 槟榔 白豆蔻 云南根（各半两） 肉豆蔻（去皮） 甘草（炙） 青皮（去白，两） 诃子（一两，去核） 麝香（一钱，研） 元参（一两半） 柳桂（一分） 干姜（一分，炮） 金钗石斛（一两）

上二十味，同为细末，续入麝香，和匀，炼蜜为丸，如酸枣大。每服半丸或一丸，烂嚼，炒生姜橘皮盐汤下，温酒亦可。妇人炒生姜橘皮，醋汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散
  • 当前页：丁沉丸
  • 下一页：草豆蔻散
<<< 返回本书目录
  1. 丁沉透膈丸【方剂大全】
  2. 丁沉丸【方剂大全】
  3. 丁沉透膈汤【方剂大全】
  4. 丁沉香丸【方剂大全】
  5. 丁沉四君子汤【方剂大全】
  6. 丁沉圆【方剂大全】
  7. 丁沉散【方剂大全】
  8. 丁丑岁图《圣济总录》
  9. 丁沉煎圆【方剂大全】
  10. 丁豆丸【方剂大全】
  11. 丁沉煎丸【方剂大全】
  12. 丁矾散【方剂大全】
  13. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  14. 丁附夺命散【方剂大全】
  15. 蝶形骨折【疾病症状】
  16. 丁附理中汤【方剂大全】
  17. 蝶毛菌【中药大全】
  18. 丁附散【方剂大全】
  19. 蝶兰【中药大全】
  20. 丁附汤【方剂大全】
  21. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  22. 丁附丸【方剂大全】
  23. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  24. 丁附五香汤【方剂大全】
  25. 蝶骨嵴脑膜瘤【疾病大全】
  26. 丁附治中汤【方剂大全】
  27. 蝶窦恶性肿瘤【疾病大全】
  28. 丁甘仁先生别传《丁甘仁医案》
  29. 蝶鞍空泡【疾病症状】
  30. 丁公藤（图）【中药大全】
  1. 丁沉丸《博济方》
  2. 丁沉丸《太平惠民和剂局方》
  3. 丁沉香丸《博济方》
  4. 丁沉透膈汤《仁术便览》
  5. 丁丑岁图《圣济总录》
  6. 丁沉煎丸《太平惠民和剂局方》
  7. 丁疮《中医词典》
  8. 丁伯玉《中医词典》
  9. 丁琮《中医词典》
  10. 丁半茶《茶饮保健》
  11. 丁德用《中医词典》
  12. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  13. 丁凤《中医词典》
  14. 丁《中医词典》
  15. 丁福保《中医词典》
  16. 蝶转法《中医词典》
  17. 丁甘仁《中医词典》
  18. 蝶骨《人体解剖学》
  19. 丁甘仁先生别传《丁甘仁医案》
  20. 蝶窦炎《中西医结合耳鼻喉科》
  21. 丁公寄《千金翼方》
  22. 叠砖《医宗金鉴》
  23. 丁公寄《新修本草》
  24. 叠指《保幼新编》
  25. 丁公寄《证类本草》
  26. 叠钱《痘疹心法要诀》
  27. 丁公寄《名医别录》
  28. 叠钱《医宗金鉴》
  29. 丁桂散《外科传薪集》
  30. 惵（dié，音碟）《中医词典》
  31. 丁国瑞《中医词典》


草豆蔻散_《博济方》_中医方言_【岐黄之术】

草豆蔻散
在线购买《博济方》正版书籍

草豆蔻散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃气不和，霍乱不止，酒食所伤，兼患脾泄，能和一切冷气。

浓朴（二两，去皮，用生姜三两，取汁浸炙，汁尽为度） 草豆蔻（和皮，一两） 干姜（一两，炮） 白术（一两，炮，黄色） 诃子（一两，炮，去瓤，细切，炒，二两。）

上为末，每服二钱。霍乱，冷米饮下，或酒调下。脾痛不可忍者，炒生姜酒下三钱。余即如汤煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁沉丸
  • 当前页：草豆蔻散
  • 下一页：椒朴丸
<<< 返回本书目录
  1. 草豆蔻拔刀【方剂大全】
  2. 草豆蔻散【方剂大全】
  3. 草豆蔻【中药大全】
  4. 草豆蔻汤【方剂大全】
  5. 草豆蔻《药笼小品》
  6. 草豆蔻丸《脾胃论》
  7. 草豆蔻《雷公炮炙论》
  8. 草豆蔻丸【方剂大全】
  9. 草豆蔻《本草择要纲目》
  10. 草豆蔻饮【方剂大全】
  11. 草豆蔻《本草易读》
  12. 草豆汤【方剂大全】
  13. 草地早熟禾【中药大全】
  14. 草豆饮【方剂大全】
  15. 草地黄芩【中药大全】
  16. 草独活【中药大全】
  17. 草丹散【方剂大全】
  18. 草矾膏【方剂大全】
  19. 草苁蓉【中药大全】
  20. 草粉散【方剂大全】
  21. 草豉《本草纲目》完整版
  22. 草粉丸子【方剂大全】
  23. 草部中品之下《千金翼方》
  24. 草膏【方剂大全】
  25. 草部中品之上《千金翼方》
  26. 草菇【中药大全】
  27. 草部中《珍珠囊补遗药性赋》
  28. 草果《药鉴》
  29. 草部中《雷公炮制药性解》
  30. 草果《药笼小品》
  1. 草豆蔻散《博济方》
  2. 草豆蔻散《太平惠民和剂局方》
  3. 草豆蔻散《博济方》
  4. 草豆蔻散《妇人大全良方》
  5. 草豆蔻丸《内外伤辨》
  6. 草豆蔻散《妇人大全良方》
  7. 草豆蔻丸《万氏秘传片玉心书》
  8. 草豆蔻《珍珠囊补遗药性赋》
  9. 草豆蔻丸《脾胃论》
  10. 草豆蔻《药性切用》
  11. 草果《雷公炮制药性解》
  12. 草豆蔻《本草撮要》
  13. 草果《药笼小品》
  14. 草豆蔻《本草害利》
  15. 草果《中药炮制》
  16. 草豆蔻《本草择要纲目》
  17. 草果《饮膳正要》
  18. 草豆蔻《本草分经》
  19. 草果《本草蒙筌》
  20. 草豆蔻《本草分经》
  21. 草果《冯氏锦囊秘录》
  22. 草豆蔻《本草便读》
  23. 草果《医学入门》
  24. 草豆蔻《中药学》
  25. 草果《本草求真》
  26. 草豆蔻《得配本草》
  27. 草果《本经逢原》
  28. 草豆蔻《本草从新》
  29. 草果《本草从新》
  30. 草豆蔻《本经逢原》
  31. 草果《中药学》


椒朴丸_《博济方》_中医方言_【岐黄之术】

椒朴丸
在线购买《博济方》正版书籍

椒朴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚乏，伏积冷气，吃食不消，多困羸瘦，面黄口淡，不思饮食。

梓州浓朴（去皮，用十两以姜汁炙令香，细锉） 汉椒（拣净，十两） 盐花（十两） 黑附子（二两

上以水十碗，于银石器内，以文武火熬，候水尽为度，焙干，同研为末，炼蜜并糯米粉，同为糊和丸如梧桐子大。每服二十丸至三十丸，空心温酒下。如大肠滑泄，生姜米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻散
  • 当前页：椒朴丸
  • 下一页：藿香丸
<<< 返回本书目录
  1. 椒朴丸《苏沈良方》
  2. 椒朴丸【方剂大全】
  3. 椒朴健脾散【方剂大全】
  4. 椒仁丸【方剂大全】
  5. 椒硼散【方剂大全】
  6. 椒肉丸【方剂大全】
  7. 椒囊【方剂大全】
  8. 椒肾羹【方剂大全】
  9. 椒目饮【方剂大全】
  10. 椒肾丸【方剂大全】
  11. 椒目丸【方剂大全】
  12. 椒石散【方剂大全】
  13. 椒目散【方剂大全】
  14. 椒术酒【方剂大全】
  15. 椒目煎【方剂大全】
  16. 椒术丸【方剂大全】
  17. 椒目瓜蒌汤【方剂大全】
  18. 椒术养脾丸【方剂大全】
  19. 椒目膏【方剂大全】
  20. 椒粟《目经大成》
  21. 椒目【中药大全】
  22. 椒汤【方剂大全】
  23. 椒目《药征续编》
  24. 椒丸【方剂大全】
  25. 椒面粥【方剂大全】
  26. 椒杏丸【方剂大全】
  27. 椒面粥《保健药膳》
  28. 椒盐散【方剂大全】
  29. 椒面馎饦【方剂大全】
  30. 椒盐汤【方剂大全】
  1. 椒朴丸《博济方》
  2. 椒朴丸《苏沈良方》
  3. 椒粟《目经大成》
  4. 椒囊法《急救广生集》
  5. 椒汤洗法《医方考》
  6. 椒目丸《备急千金要方》
  7. 椒眼发《中医词典》
  8. 椒目《药征续编》
  9. 椒疡《中医词典》
  10. 椒目《本经逢原》
  11. 蛟《中医词典》
  12. 椒目《本草易读》
  13. 蛟蛕《中医词典》
  14. 椒面粥《保健药膳》
  15. 蛟龙病《古今医统大全》
  16. 椒面羹《食疗方》
  17. 蛟龙病辨误《研经言》
  18. 椒面羹《饮膳正要》
  19. 蛟龙病方一首《外台秘要》
  20. 椒红丸《普济本事方》
  21. 蛟龙病候《诸病源候论》
  22. 椒红丸《太平惠民和剂局方》
  23. 蛟龙病秘方《华佗神方》
  24. 椒红丸《三因极一病证方论》
  25. 焦《中医词典》
  26. 椒红丸《妇人大全良方》
  27. 焦槁《中医词典》
  28. 椒附丸《医方考》
  29. 焦谷芽《本草害利》
  30. 椒附丸《太平惠民和剂局方》
  31. 焦绝《中医词典》


藿香丸_《博济方》_中医方言_【岐黄之术】

藿香丸
在线购买《博济方》正版书籍

藿香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃气，消食，定霍乱，止呕逆，进饮食，化冷痰。

藿香（一两） 浓朴（一两，去粗皮，姜汁炙令香熟） 甘草（三分，炙） 官桂（半两，去粗皮） 青皮（三分，汤去瓤，细切，面炒） 干姜（一两，炮） 枇杷叶（一分，炙，去毛。）

上七味，同为末，每服二钱，水一盏，姜二片，枣一枚，同煎七分，服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒朴丸
  • 当前页：藿香丸
  • 下一页：丁香散
<<< 返回本书目录
  1. 藿香托里散【方剂大全】
  2. 藿香丸【方剂大全】
  3. 藿香汤【方剂大全】
  4. 藿香温胃散【方剂大全】
  5. 藿香散【方剂大全】
  6. 藿香乌药散【方剂大全】
  7. 藿香散《小儿药证直诀》
  8. 藿香养胃汤【方剂大全】
  9. 藿香人参汤【方剂大全】
  10. 藿香叶《本草择要纲目》
  11. 藿香平胃散【方剂大全】
  12. 藿香饮【方剂大全】
  13. 藿香脾饮【方剂大全】
  14. 藿香饮子【方剂大全】
  15. 藿香露【中药大全】
  16. 藿香玉液散【方剂大全】
  17. 藿香利膈丸【方剂大全】
  18. 藿香正气《汤头歌诀》
  19. 藿香浸剂【方剂大全】
  20. 藿香正气口服液【方剂大全】
  21. 藿香厚朴汤【方剂大全】
  22. 藿香正气散【方剂大全】
  23. 藿香和中丸【方剂大全】
  24. 藿香正气散证《临证实验录》
  25. 藿香和中汤【方剂大全】
  26. 藿香正气水【方剂大全】
  27. 藿香根【中药大全】
  28. 藿香正气汤【方剂大全】
  29. 藿香扶脾饮【方剂大全】
  30. 藿香粥《保健药膳》
  1. 藿香丸《博济方》
  2. 藿香汤《三因极一病证方论》
  3. 藿香养胃汤《三因极一病证方论》
  4. 藿香汤《备急千金要方》
  5. 藿香养胃汤《仁术便览》
  6. 藿香石膏茶《茶饮保健》
  7. 藿香叶《本草择要纲目》
  8. 藿香散《博济方》
  9. 藿香叶《珍珠囊补遗药性赋》
  10. 藿香散《小儿药证直诀》
  11. 藿香叶《是斋百一选方》
  12. 藿香散《明目至宝》
  13. 藿香正气《汤头歌诀》
  14. 藿香散《太平惠民和剂局方》
  15. 藿香正气散《时病论歌括新编》
  16. 藿香散《三因极一病证方论》
  17. 藿香正气散《医宗金鉴》
  18. 藿香平胃散《时病论歌括新编》
  19. 藿香正气散《删补名医方论》
  20. 藿香苓术茶《茶饮保健》
  21. 藿香正气散《冯氏锦囊秘录》
  22. 藿香良姜茶《茶饮保健》
  23. 藿香正气散《太平惠民和剂局方》
  24. 藿香茶《茶饮保健》
  25. 藿香正气散《目经大成》
  26. 藿香半夏散《是斋百一选方》
  27. 藿香正气散《医方考》
  28. 藿香半夏散《太平惠民和剂局方》
  29. 藿香正气散《医方考》
  30. 藿香安胃汤《仁术便览》
  31. 藿香正气散《医学心悟》


丁香散_《博济方》_中医方言_【岐黄之术】

丁香散
在线购买《博济方》正版书籍

丁香散

  • 上一页
  • 目录
  • 相关
  • 下一页

暖脾助胃，止心腹痛，进食，定呕逆，治泻痢。

肉豆蔻（去皮） 人参（各半两） 白茯苓（去皮） 苍术（三分） 青木香（半两） 吴茱萸 丁香（各一分） 浓朴（去皮，姜汁炙令香，半两） 荆三棱（炮，半两） 干姜（炮锉，半两） 芍药（半两，炙） 甘草（

上十二味，同杵细末，每日空心食前，米饮调下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香丸
  • 当前页：丁香散
  • 下一页：荜澄茄散
<<< 返回本书目录
  1. 丁香人参散【方剂大全】
  2. 丁香散【方剂大全】
  3. 丁香曲糵丸【方剂大全】
  4. 丁香神曲散【方剂大全】
  5. 丁香气针丸【方剂大全】
  6. 丁香生胃散【方剂大全】
  7. 丁香平胃丸【方剂大全】
  8. 丁香石燕子散【方剂大全】
  9. 丁香平胃散【方剂大全】
  10. 丁香柿蒂《汤头歌诀》
  11. 丁香平气丸【方剂大全】
  12. 丁香柿蒂散【方剂大全】
  13. 丁香脾积圆【方剂大全】
  14. 丁香柿蒂汤【方剂大全】
  15. 丁香脾积丸【方剂大全】
  16. 丁香柿蒂竹茹汤【方剂大全】
  17. 丁香皮煮散【方剂大全】
  18. 丁香柿叶汤【方剂大全】
  19. 丁香内化丸【方剂大全】
  20. 丁香熟水【方剂大全】
  21. 丁香末【方剂大全】
  22. 丁香树皮【中药大全】
  23. 丁香罗勒【中药大全】
  24. 丁香汤【方剂大全】
  25. 丁香露【中药大全】
  26. 丁香透膈丹【方剂大全】
  27. 丁香芦荟丸【方剂大全】
  28. 丁香透膈汤【方剂大全】
  29. 丁香龙胆草【方剂大全】
  30. 丁香丸《扁鹊心书》
  1. 丁香散《博济方》
  2. 丁香散《太平惠民和剂局方》
  3. 丁香散《博济方》
  4. 丁香散《三因极一病证方论》
  5. 丁香柿蒂《汤头歌诀》
  6. 丁香散《三因极一病证方论》
  7. 丁香柿蒂茶《茶饮保健》
  8. 丁香散《妇人大全良方》
  9. 丁香柿蒂茶《食物疗法》
  10. 丁香散《妇人大全良方》
  11. 丁香柿蒂散《伤寒括要》
  12. 丁香散《妇人大全良方》
  13. 丁香柿蒂汤《冯氏锦囊秘录》
  14. 丁香散《妇人大全良方》
  15. 丁香柿蒂汤《冯氏锦囊秘录》
  16. 丁香脾积丸《万氏秘传片玉心书》
  17. 丁香柿蒂汤《妇人大全良方》
  18. 丁香脾积丸《太平惠民和剂局方》
  19. 丁香柿蒂汤《医方论》
  20. 丁香烂饭丸《仁术便览》
  21. 丁香柿蒂竹茹汤《医方考》
  22. 丁香烂饭丸《内外伤辨》
  23. 丁香汤《是斋百一选方》
  24. 丁香姜糖《保健药膳》
  25. 丁香丸《太平惠民和剂局方》
  26. 丁香化癖散《儒门事亲》
  27. 丁香丸《扁鹊心书》
  28. 丁香豆蔻散《太平惠民和剂局方》
  29. 丁香丸《博济方》
  30. 丁香茶《茶饮保健》
  31. 丁香温气汤《是斋百一选方》


荜澄茄散_《博济方》_中医方言_【岐黄之术】

荜澄茄散
在线购买《博济方》正版书籍

荜澄茄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元虚冷，气不和，心胸不快，肚腹膨胀，气刺气痛，元气 疼，不思饮食，酒色过度，面黄口淡。

荜澄茄（半两，炒） 荆三棱（三两，炮，趁热杵） 陈皮（二两，去白） 香附子（三两，炒） 甘草汁炙令黄色） 蛮姜（一两，一分）

拣择净炒，研细，后入） 阿魏皂子（大一块，面裹煨，面黄为度，去面，另研细，旋入诸药。）

上十三味，同为末，细研和令匀，每服一钱，入生姜二片，水八分盏，煎五七沸，热吃，如作汤，入姜一钱点之，大疗中酒，兼其味甚佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香散
  • 当前页：荜澄茄散
  • 下一页：香苏散
<<< 返回本书目录
  1. 荜澄茄散《扁鹊心书》
  2. 荜澄茄散【方剂大全】
  3. 荜澄茄（图）【中药大全】
  4. 荜澄茄汤【方剂大全】
  5. 荜澄茄《证类本草》
  6. 荜澄茄丸【方剂大全】
  7. 荜澄茄《本草择要纲目》
  8. 荜澄茄饮【方剂大全】
  9. 荜澄茄《本草图经》
  10. 荜澄茄煮散【方剂大全】
  11. 荜拨粥《保健药膳》
  12. 荜澄茄子【方剂大全】
  13. 荜茇煮散【方剂大全】
  14. 荜芫汤【方剂大全】
  15. 荜茇粥【方剂大全】
  16. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  17. 荜茇饮【方剂大全】
  18. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  19. 荜茇丸【方剂大全】
  20. 铋中毒【疾病大全】
  21. 荜茇汤【方剂大全】
  22. 萆《本草纲目》完整版
  23. 荜茇散【方剂大全】
  24. 萆《本草乘雅半偈》
  25. 荜茇茄丸【方剂大全】
  26. 萆《本草崇原》
  27. 荜茇根【中药大全】
  28. 萆《本草经解》
  29. 荜茇饼【方剂大全】
  30. 萆《本草思辨录》
  1. 荜澄茄散《博济方》
  2. 荜澄茄散《扁鹊心书》
  3. 荜澄茄丸《博济方》
  4. 荜澄茄《本草图经》
  5. 荜茏《本草纲目》
  6. 荜澄茄《本草择要纲目》
  7. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  8. 荜澄茄《本经逢原》
  9. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  10. 荜澄茄《证类本草》
  11. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  12. 荜澄茄《汤液本草》
  13. 萆《雷公炮制药性解》
  14. 荜澄茄《海药本草》
  15. 萆《千金翼方》
  16. 荜澄茄《饮膳正要》
  17. 萆《本草经集注》
  18. 荜澄茄《玉楸药解》
  19. 萆《新修本草》
  20. 荜拨粥《饮膳正要》
  21. 萆《吴普本草》
  22. 荜拨粥《保健药膳》
  23. 萆《本草备要》
  24. 荜拨《本草便读》
  25. 萆《本草蒙筌》
  26. 荜拨《本草蒙筌》
  27. 萆《本草易读》
  28. 荜拨《汤液本草》
  29. 萆《冯氏锦囊秘录》
  30. 荜拨《饮膳正要》
  31. 萆《医学入门》


香苏散_《博济方》_中医方言_【岐黄之术】

香苏散
在线购买《博济方》正版书籍

香苏散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝亢风盛，刑于脾胃，致多飧泄，调顺中脘，平和胃气。

紫苏叶（一分，拣择净，焙干） 肉豆蔻（一分，去壳） 天雄（一分，锉碎，以盐一分，同炒令黄色，住） 青皮（去白，一分） 蛮姜（半分，炮） 白术（半两，细锉，微炒黄色） 缩砂仁（一分） 川芎 甘草（各一分，炙。）

上九味为细末，每服二钱，水一盏，生姜三片同煎五分，温服，日进三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜澄茄散
  • 当前页：香苏散
  • 下一页：柴胡散
<<< 返回本书目录
  1. 香苏平胃散【方剂大全】
  2. 香苏散【方剂大全】
  3. 香苏葱豉汤【方剂大全】
  4. 香苏正胃丸【方剂大全】
  5. 香苏草【中药大全】
  6. 香唐松草【中药大全】
  7. 香水月季【中药大全】
  8. 香芎二陈汤【方剂大全】
  9. 香水塔花【中药大全】
  10. 香芎散【方剂大全】
  11. 香术丸【方剂大全】
  12. 香芎汤【方剂大全】
  13. 香石藤叶【中药大全】
  14. 香雪兰【中药大全】
  15. 香石藤果【中药大全】
  16. 香血藤【中药大全】
  17. 香石藤【中药大全】
  18. 香蕈《本草纲目》完整版
  19. 香砂枳术丸【方剂大全】
  20. 香蕈《本草求真》
  21. 香砂养胃丸【方剂大全】
  22. 香蕈《本草纲目》图文版
  23. 香砂糖【方剂大全】
  24. 香蕈【中药大全】
  25. 香砂平胃散【方剂大全】
  26. 香叶【中药大全】
  27. 香砂藕粉糊【方剂大全】
  28. 香叶根【中药大全】
  29. 香砂六君子丸【方剂大全】
  30. 香叶树【中药大全】
  1. 香苏散《博济方》
  2. 香苏散《医方考》
  3. 香苏散（加味香苏散）《医学心悟》
  4. 香苏散《目经大成》
  5. 香苏汤《备急千金要方》
  6. 香苏散《太平惠民和剂局方》
  7. 香苏饮《时病论歌括新编》
  8. 香苏茶《茶饮保健》
  9. 香苏饮《仁术便览》
  10. 香鼠散《中藏经》
  11. 香苏饮《医方论》
  12. 香砂六君子汤论《时方歌括》
  13. 香苏饮《时方歌括》
  14. 香砂六君子汤《时方歌括》
  15. 香团《本草分经》
  16. 香砂六君子汤《外科理例》
  17. 香夏茶《茶饮保健》
  18. 香砂六君子汤《删补名医方论》
  19. 香芎散《儒门事亲》
  20. 香砂六君子汤《医宗金鉴》
  21. 香芎散《儒门事亲》
  22. 香砂和中汤《仁术便览》
  23. 香芎散《是斋百一选方》
  24. 香薷竹茶《茶饮保健》
  25. 香芎散《博济方》
  26. 香薷止痢茶《茶饮保健》
  27. 香蕈《本草纲目》
  28. 香薷运水茶《茶饮保健》
  29. 香蕈《饮食须知》
  30. 香薷饮《时方歌括》
  31. 香蕈《本草求真》


柴胡散_《博济方》_中医方言_【岐黄之术】

柴胡散
在线购买《博济方》正版书籍

柴胡散

  • 上一页
  • 目录
  • 相关
  • 下一页

治营卫不顺，体热黄瘦，筋骨疼痛，多困少力，饮食进退。

柴胡（二两） 鳖甲（二两） 甘草 知母（各一两） 秦艽（一两半

上五味杵为末，每服二钱，水八分盏，枣二枚，煎六分，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香苏散
  • 当前页：柴胡散
  • 下一页：乌头丸
<<< 返回本书目录
  1. 柴胡三棱饮【方剂大全】
  2. 柴胡散【方剂大全】
  3. 柴胡三白汤【方剂大全】
  4. 柴胡散子【方剂大全】
  5. 柴胡人参汤【方剂大全】
  6. 柴胡桑白皮汤【方剂大全】
  7. 柴胡人参散【方剂大全】
  8. 柴胡山栀散【方剂大全】
  9. 柴胡去半夏加栝楼汤【方剂大全】
  10. 柴胡芍药丹皮汤【方剂大全】
  11. 柴胡清中汤【方剂大全】
  12. 柴胡芍药茯苓汤【方剂大全】
  13. 柴胡清燥汤【方剂大全】
  14. 柴胡芍药汤【方剂大全】
  15. 柴胡清热饮【方剂大全】
  16. 柴胡升麻汤【方剂大全】
  17. 柴胡清肌散【方剂大全】
  18. 柴胡生化汤【方剂大全】
  19. 柴胡清骨散【方剂大全】
  20. 柴胡石膏散【方剂大全】
  21. 柴胡清肝饮【方剂大全】
  22. 柴胡石膏汤【方剂大全】
  23. 柴胡清肝汤【方剂大全】
  24. 柴胡舒肝丸【方剂大全】
  25. 柴胡清肝散【方剂大全】
  26. 柴胡疏肝散【方剂大全】
  27. 柴胡清胆汤【方剂大全】
  28. 柴胡疏肝糖浆《保健药膳》
  29. 柴胡青黛汤【方剂大全】
  30. 柴胡疏肝糖浆【方剂大全】
  1. 柴胡散《博济方》
  2. 柴胡散《瘴疟指南》
  3. 柴胡散《博济方》
  4. 柴胡散《明目至宝》
  5. 柴胡散《普济本事方》
  6. 柴胡散《太平惠民和剂局方》
  7. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  8. 柴胡散《妇人大全良方》
  9. 柴胡升麻汤《太平惠民和剂局方》
  10. 柴胡散《妇人大全良方》
  11. 柴胡升麻汤《医方论》
  12. 柴胡散《妇人大全良方》
  13. 柴胡石膏散《太平惠民和剂局方》
  14. 柴胡散《妇人大全良方》
  15. 柴胡石膏汤《妇人大全良方》
  16. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  17. 柴胡疏肝散《医学心悟》
  18. 柴胡去半夏加栝蒌根汤《医方考》
  19. 柴胡疏肝糖浆《保健药膳》
  20. 柴胡清肝茶《茶饮保健》
  21. 柴胡四物汤《仁术便览》
  22. 柴胡梅连丸《虚损启微》
  23. 柴胡汤《备急千金要方》
  24. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  25. 柴胡通塞汤《备急千金要方》
  26. 柴胡麦冬散《仁术便览》
  27. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  28. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  29. 柴胡泻肝汤《冯氏锦囊秘录》
  30. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  31. 柴胡泻肝汤《仁术便览》


乌头丸_《博济方》_中医方言_【岐黄之术】

乌头丸
在线购买《博济方》正版书籍

乌头丸

  • 上一页
  • 目录
  • 相关
  • 下一页

补暖水藏，壮筋骨，缩小便，大治风。

川乌头（一斤，用东流河水浸二七日，每日三度换水，日满，取出黑皮，并脐尖，切作柳叶片，入牵牛子一合，同炒，候香熟，去牵牛子不用） 舶上茴香（二两，另杵为末） 青咸（五两椒（五两，拣去子。）

汤温酒任下十丸，至二十丸。（牛膝虽酒浸后，烂研，与诸末拌和，恐难得细，或只将牛膝浸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡散
  • 当前页：乌头丸
  • 下一页：诸气
<<< 返回本书目录
  1. 乌头汤类《退思集类方歌注》
  2. 乌头叶蛇葡萄【中药大全】
  3. 乌头汤【方剂大全】
  4. 乌头栀子汤【方剂大全】
  5. 乌头散《苏沈良方》
  6. 乌犀角丸【方剂大全】
  7. 乌头煎丸《苏沈良方》
  8. 乌犀天麻丸【方剂大全】
  9. 乌头煎【方剂大全】
  10. 乌犀丸【方剂大全】
  11. 乌头附子尖【中药大全】
  12. 乌犀圆【方剂大全】
  13. 乌头赤石脂丸【方剂大全】
  14. 乌雄鸡肉《本草纲目》完整版
  15. 乌头《本草纲目》图文版
  16. 乌雄鸡粥【方剂大全】
  17. 乌头《证类本草》
  18. 乌须发【中药主治】
  19. 乌头《长沙药解》
  20. 乌须固本丸【方剂大全】
  21. 乌头《雷公炮炙论》
  22. 乌须还少丹【方剂大全】
  23. 乌头《本草择要纲目》
  24. 乌须黑发【方剂主治】
  25. 乌头《本草崇原》
  26. 乌须酒【方剂大全】
  27. 乌头《本草乘雅半偈》
  28. 乌鸦《本草纲目》完整版
  29. 乌头《本草纲目》完整版
  30. 乌鸦《本草纲目》图文版
  1. 乌头丸《博济方》
  2. 乌头丸《备急千金要方》
  3. 乌头丸《普济本事方》
  4. 乌头汤类《退思集类方歌注》
  5. 乌头丸《普济本事方》
  6. 乌头汤方《医宗金鉴》
  7. 乌头丸方《备急千金要方》
  8. 乌头汤《普济本事方》
  9. 乌头药《儒门事亲》
  10. 乌头汤《三因极一病证方论》
  11. 乌头粥《医学入门》
  12. 乌头汤《备急千金要方》
  13. 乌头煮盐丸《三因极一病证方论》
  14. 乌头汤《备急千金要方》
  15. 乌威茶《茶饮保健》
  16. 乌头汤《备急千金要方》
  17. 乌犀膏《博济方》
  18. 乌头汤《金匮悬解》
  19. 乌犀丸《太平惠民和剂局方》
  20. 乌头汤《圆运动的古中医学》
  21. 乌犀丸《博济方》
  22. 乌头散《苏沈良方》
  23. 乌雄鸡《饮膳正要》
  24. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  25. 乌雄鸡《医学入门》
  26. 乌头类中毒《中医词典》
  27. 乌雄鸡《增广和剂局方药性总论》
  28. 乌头煎丸《苏沈良方》
  29. 乌雄鸡肉《千金翼方》
  30. 乌头煎方《医宗金鉴》
  31. 乌雄鸡肉《名医别录》


诸气_《博济方》_中医方言_【岐黄之术】

诸气
在线购买《博济方》正版书籍

诸气

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人之生，禀于营卫，人之本皆系于气，气若和平，邪正不能干犯，气若盛衰，百病由是生焉，故怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收聚，热则腠理开，而气泄，忧则气乱，劳则气耗，思则气结。经曰∶九气七气，及言诸气者，皆不出于此也，诊其脉，寸口伏，胸中逆气，是诸气上冲胸中，故面跗肿，喘息，如脉浮大，不治，上气脉躁而喘者，属肺；肺胀欲作风水，发汗即愈，其脉若虚，宁得伏匿者生，牢强者死，喘息低不得者，其脉滑，手足温即生。如脉涩，及手足冷死，数者亦死，谓其形损故也。至于五积六聚，症瘕癖块，皆由阴阳不和，脏腑虚弱，受于风邪，搏于脏腑之气所为也。腑者六腑也，脏者五脏也，脏为阴，腑为阳，阳浮而动，阴沉而静。是以五脏积症发不离其部。上下有所穷，已聚，瘕者六腑所成，痛无常处，上下无所留止，盖由脏腑受邪，初未能为疾，留滞不散，乃成症瘕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头丸
  • 当前页：诸气
  • 下一页：丁沉香丸
<<< 返回本书目录
  1. 诸气《重订灵兰要览》
  2. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  3. 诸气《证治准绳·杂病》
  4. 诸气辨证《杂病心法要诀》
  5. 诸气《杂病治例》
  6. 诸气病《杂病广要》
  7. 诸气《医学正传》
  8. 诸气不当作寒治论《叶选医衡》
  9. 诸气《药症忌宜》
  10. 诸气－经义《景岳全书》
  11. 诸气《续名医类案》
  12. 诸气论治《类证治裁》
  13. 诸气《卫生易简方》
  14. 诸气门《古今医统大全》
  15. 诸气《万病回春》
  16. 诸气门（附气滞 附郁）《丹台玉案》
  17. 诸气《寿世保元》
  18. 诸气统论《圣济总录》
  19. 诸气《圣济总录》
  20. 诸气证《明医指掌》
  21. 诸气《脉症治方》
  22. 诸气治法《杂病心法要诀》
  23. 诸气《急救良方》
  24. 诸气总括《医宗金鉴》
  25. 诸气《急救广生集》
  26. 诸气总括《杂病心法要诀》
  27. 诸气《古今医鉴》
  28. 诸热《古今医鉴》
  29. 诸气《博济方》
  30. 诸热《万病回春》
  1. 诸气《博济方》
  2. 诸气《药症忌宜》
  3. 诸气辨证《医宗金鉴》
  4. 诸气《急救良方》
  5. 诸气辨证《杂病心法要诀》
  6. 诸气《脉症治方》
  7. 诸气病《杂病广要》
  8. 诸气《急救广生集》
  9. 诸气不当作寒治论《叶选医衡》
  10. 诸气《卫生易简方》
  11. 诸气呃逆《奇效简便良方》
  12. 诸气《万病回春》
  13. 诸气方论《仁斋直指方论（附补遗）》
  14. 诸气《古今医鉴》
  15. 诸气膹郁《中医词典》
  16. 诸气《医学正传》
  17. 诸气论治《类证治裁》
  18. 诸气《寿世保元》
  19. 诸气脉案《类证治裁》
  20. 诸气《证治准绳·杂病》
  21. 诸气脉候《类证治裁》
  22. 诸气《续名医类案》
  23. 诸气门（附气滞 附郁）《丹台玉案》
  24. 诸气《重订灵兰要览》
  25. 诸气统论《圣济总录》
  26. 诸气《杂病治例》
  27. 诸气证《明医指掌》
  28. 诸气《圣济总录》
  29. 诸气证治《仁斋直指方论（附补遗）》
  30. 诸痞候《诸病源候论》
  31. 诸气治法《医宗金鉴》


丁沉香丸_《博济方》_中医方言_【岐黄之术】

丁沉香丸
在线购买《博济方》正版书籍

丁沉香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切气不和，心腹疰闷，气胀胸膈，噎塞不利，及积冷气，或时攻冲脾胃气逆，不思饮食，霍乱不止，脏腑滑泄，酒食所伤，醋心不消，冷痰并多，大效。

甘草（炒） 官桂（去皮） 沉香 丁香 木香 槟榔 诃子（炮，去核，各半两） 人参（一两半）青皮（去瓤，半两。

上十二味，同为细末，炼蜜为丸如小弹子大。每服一丸，生姜汤嚼下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气
  • 当前页：丁沉香丸
  • 下一页：阿魏丸
<<< 返回本书目录
  1. 丁沉丸【方剂大全】
  2. 丁沉香丸【方剂大全】
  3. 丁沉透膈丸【方剂大全】
  4. 丁沉圆【方剂大全】
  5. 丁沉透膈汤【方剂大全】
  6. 丁丑岁图《圣济总录》
  7. 丁沉四君子汤【方剂大全】
  8. 丁豆丸【方剂大全】
  9. 丁沉散【方剂大全】
  10. 丁矾散【方剂大全】
  11. 丁沉煎圆【方剂大全】
  12. 丁附夺命散【方剂大全】
  13. 丁沉煎丸【方剂大全】
  14. 丁附理中汤【方剂大全】
  15. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  16. 丁附散【方剂大全】
  17. 蝶形骨折【疾病症状】
  18. 丁附汤【方剂大全】
  19. 蝶毛菌【中药大全】
  20. 丁附丸【方剂大全】
  21. 蝶兰【中药大全】
  22. 丁附五香汤【方剂大全】
  23. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  24. 丁附治中汤【方剂大全】
  25. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  26. 丁甘仁先生别传《丁甘仁医案》
  27. 蝶骨嵴脑膜瘤【疾病大全】
  28. 丁公藤（图）【中药大全】
  29. 蝶窦恶性肿瘤【疾病大全】
  30. 丁公藤风湿药酒【方剂大全】
  1. 丁沉香丸《博济方》
  2. 丁沉丸《博济方》
  3. 丁丑岁图《圣济总录》
  4. 丁沉丸《太平惠民和剂局方》
  5. 丁疮《中医词典》
  6. 丁沉透膈汤《仁术便览》
  7. 丁琮《中医词典》
  8. 丁沉煎丸《太平惠民和剂局方》
  9. 丁德用《中医词典》
  10. 丁伯玉《中医词典》
  11. 丁凤《中医词典》
  12. 丁半茶《茶饮保健》
  13. 丁福保《中医词典》
  14. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  15. 丁甘仁《中医词典》
  16. 丁《中医词典》
  17. 丁甘仁先生别传《丁甘仁医案》
  18. 蝶转法《中医词典》
  19. 丁公寄《千金翼方》
  20. 蝶骨《人体解剖学》
  21. 丁公寄《新修本草》
  22. 蝶窦炎《中西医结合耳鼻喉科》
  23. 丁公寄《证类本草》
  24. 叠砖《医宗金鉴》
  25. 丁公寄《名医别录》
  26. 叠指《保幼新编》
  27. 丁桂散《外科传薪集》
  28. 叠钱《痘疹心法要诀》
  29. 丁国瑞《中医词典》
  30. 叠钱《医宗金鉴》
  31. 丁亥岁图《圣济总录》


阿魏丸_《博济方》_中医方言_【岐黄之术】

阿魏丸
在线购买《博济方》正版书籍

阿魏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治男妇一切气攻刺疼痛，呼吸不得，大肠滑泄。

阿魏（一两半） 当归（两半，细切，醋炒） 官桂（半两） 陈皮（半两，去白，细切醋炒） 白芨（三香（三分） 吴茱萸（半两，醋炒） 川芎（半两，醋炒） 附子（半两，炮去皮脐） 干姜（一两，炮） 肉豆蔻 朱砂（各三分，研细末。

右除阿魏 朱砂外，同杵为细末，以头醋半升，浸阿魏，经宿，用生绢袋取汁，煮面糊为丸如梧桐子大。以朱砂为衣，每服五丸，温酒下，橘皮汤亦可，妇人醋汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁沉香丸
  • 当前页：阿魏丸
  • 下一页：小丁沉丸
<<< 返回本书目录
  1. 阿魏通经丸【方剂大全】
  2. 阿魏丸【方剂大全】
  3. 阿魏麝香散【方剂大全】
  4. 阿魏万灵膏【方剂大全】
  5. 阿魏散【方剂大全】
  6. 阿魏香槟丸【方剂大全】
  7. 阿魏软坚散【方剂大全】
  8. 阿魏消瘤汤【方剂大全】
  9. 阿魏良姜丸【方剂大全】
  10. 阿魏消痞丸【方剂大全】
  11. 阿魏良姜丸《洪氏集验方》
  12. 阿魏雄黄丸【方剂大全】
  13. 阿魏理中丸【方剂大全】
  14. 阿魏撞气丸【方剂大全】
  15. 阿魏雷丸散【方剂大全】
  16. 阿育魏实（图）【中药大全】
  17. 阿魏积块丸【方剂大全】
  18. 阿月浑子《本草纲目》完整版
  19. 阿魏化痞散【方剂大全】
  20. 阿月浑子《本草纲目》图文版
  21. 阿魏化痞膏【方剂大全】
  22. 阿月浑子【中药大全】
  23. 阿魏膏药【方剂大全】
  24. 埃博拉病毒病【疾病大全】
  25. 阿魏膏【方剂大全】
  26. 埃布斯坦综合征【疾病大全】
  27. 阿魏搐鼻散【方剂大全】
  28. 埃及血吸虫病【疾病大全】
  29. 阿魏侧耳（图）【中药大全】
  30. 埃可病毒疹【疾病大全】
  1. 阿魏丸《博济方》
  2. 阿魏丸《仁术便览》
  3. 阿翁茶《茶饮保健》
  4. 阿魏丸《妇人大全良方》
  5. 阿昔洛韦《药理学》
  6. 阿魏良姜丸《洪氏集验方》
  7. 阿月浑子《本草纲目》
  8. 阿魏《本草图经》
  9. 阿月浑子《证类本草》
  10. 阿魏《本草乘雅半偈》
  11. 埃《中医词典》
  12. 阿魏《药性切用》
  13. 埃昏《中医词典》
  14. 阿魏《外科全生集》
  15. 埃-克综合症《基因与疾病》
  16. 阿魏《本草撮要》
  17. 埃冒《中医词典》
  18. 阿魏《本草择要纲目》
  19. 埃溽《中医词典》
  20. 阿魏《本草分经》
  21. 埃雾《中医词典》
  22. 阿魏《本草分经》
  23. 埃郁《中医词典》
  24. 阿魏《增广和剂局方药性总论》
  25. 挨积丸《太平惠民和剂局方》
  26. 阿魏《本草便读》
  27. 癌《中医词典》
  28. 阿魏《中药学》
  29. 癌疮门主论《疡医大全》
  30. 阿魏《得配本草》
  31. 癌疮如眼《奇方类编》


小丁沉丸_《博济方》_中医方言_【岐黄之术】

小丁沉丸
在线购买《博济方》正版书籍

小丁沉丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切气疾，开胃口，消酒食毒。

甘草（一两，炙） 缩砂（一两，去皮） 白芷（一两，炒黄） 阿魏（一两，用醋半斤，煎为膏，入去白） 益智（一两） 舶上茴香（半两，入合和，经一宿焙干） 沉香（一两。

上一十二味，杵为末，醋煮面糊为丸如鸡头，用朱砂为衣，空心，及吃酒，或盐姜汤，嚼下一二丸，大化酒食毒，和气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏丸
  • 当前页：小丁沉丸
  • 下一页：塌气散
<<< 返回本书目录
  1. 小地松【中药大全】
  2. 小丁香【中药大全】
  3. 小地扭【中药大全】
  4. 小丁香圆【方剂大全】
  5. 小地黄圆【方剂大全】
  6. 小定风珠【方剂大全】
  7. 小地柏【中药大全】
  8. 小定心汤【方剂大全】
  9. 小倒钩藤【中药大全】
  10. 小定志丸【方剂大全】
  11. 小胆管扭曲【疾病症状】
  12. 小冬青【中药大全】
  13. 小袋纤毛虫病【疾病大全】
  14. 小豆柴【中药大全】
  15. 小大黄【中药大全】
  16. 小毒芋【中药大全】
  17. 小寸金黄【中药大全】
  18. 小独圣圆【方剂大全】
  19. 小垂头菊【中药大全】
  20. 小对叶草【中药大全】
  21. 小虫进耳的急救《现代院外急救手册》
  22. 小儿《扁鹊心书》
  23. 小赤脉传睛《银海精微》
  24. 小儿《丹溪心法》
  25. 小赤麻根【中药大全】
  26. 小儿《广瘟疫论》
  27. 小赤麻【中药大全】
  28. 小儿《急救良方》
  29. 小齿锥花【中药大全】
  30. 小儿《景岳全书》
  1. 小丁沉丸《博济方》
  2. 小地黄丸《太平惠民和剂局方》
  3. 小丁香丸《太平惠民和剂局方》
  4. 小地黄丸《三因极一病证方论》
  5. 小定风珠方《时病论歌括新编》
  6. 小刀圭《韩氏医通》
  7. 小定心汤《备急千金要方》
  8. 小丹《三因极一病证方论》
  9. 小定志丸《三因极一病证方论》
  10. 小除湿汤《冯氏锦囊秘录》
  11. 小动脉《实用免疫细胞与核酸》
  12. 小虫进耳的急救《现代院外急救手册》
  13. 小豆华《吴普本草》
  14. 小赤脉传睛《银海精微》
  15. 小毒《中医词典》
  16. 小赤脉《明目至宝》
  17. 小独活汤《备急千金要方》
  18. 小承气证十一　阳明三十《伤寒悬解》
  19. 小独圣丸《太平惠民和剂局方》
  20. 小承气证十　阳明二十九《伤寒悬解》
  21. 小儿《医学集成》
  22. 小承气证三　阳明二十二《伤寒悬解》
  23. 小儿《圣济总录》
  24. 小承气证《医学摘粹》
  25. 小儿《景岳全书》
  26. 小承气证《医学摘粹》
  27. 小儿《慎疾刍言》
  28. 小承气汤证其一《临证实验录》
  29. 小儿《丹溪心法》
  30. 小承气汤证其二《临证实验录》
  31. 小儿《扁鹊心书》


塌气散_《博济方》_中医方言_【岐黄之术】

塌气散
在线购买《博济方》正版书籍

塌气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚气攻冲，心胸满闷，元气冷疼，及一切气不调顺。

舶上茴香（炒） 枳壳（去白，麸炒） 茯苓 人参（各一两） 陈皮（去白，二两） 青皮（去白，二两） 甘草（半两，炙） 苍术（半两） 丁香（一分） 干姜（半两，炮） 高良（一分。）

上十一味同杵为末，每服一钱，水一盏，入生姜枣同煎，至七分，热服，入盐如茶点服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小丁沉丸
  • 当前页：塌气散
  • 下一页：撞气丸
<<< 返回本书目录
  1. 塌方砸伤的急救《现代院外急救手册》
  2. 塌气散【方剂大全】
  3. 塌方伤《家庭医学百科-自救互救篇》
  4. 塌气丸《小儿药证直诀》
  5. 塌菜【中药大全】
  6. 塌气丸【方剂大全】
  7. 铊中毒【疾病大全】
  8. 塌压死《洗冤集录》
  9. 锁子骨《伤科补要》
  10. 塌痒汤【方剂大全】
  11. 锁阳固精丸【方剂大全】
  12. 塌胀丸【方剂大全】
  13. 锁阳丹【方剂大全】
  14. 溻痒汤【方剂大全】
  15. 锁阳【中药大全】
  16. 塔黄【中药大全】
  17. 锁阳《本草纲目》图文版
  18. 獭胆【中药大全】
  19. 锁阳《药笼小品》
  20. 獭肝《本草新编》
  21. 锁阳《本草择要纲目》
  22. 獭肝《药征续编》
  23. 锁阳《本草易读》
  24. 獭肝《证类本草》
  25. 锁阳《本草纲目》完整版
  26. 獭肝【中药大全】
  27. 锁眼《医宗金鉴》
  28. 獭肝散《何氏虚劳心传》
  29. 锁眼《痘疹心法要诀》
  30. 獭骨【中药大全】
  1. 塌气散《博济方》
  2. 塌方砸伤的急救《现代院外急救手册》
  3. 塌气丸《万氏秘传片玉心书》
  4. 塌方伤《家庭医学百科-自救互救篇》
  5. 塌气丸《小儿药证直诀》
  6. 他莫西芬《药理学》
  7. 塌压死《洗冤集录》
  8. 他觉检查法《眼科学》
  9. 塌肿汤《外科理例》
  10. 锁子症《喉舌备要秘旨》
  11. 溻（tà榻）皮疮《中医词典》
  12. 锁子骨《医宗金鉴》
  13. 溻浴《中医词典》
  14. 锁子骨《正骨心法要旨》
  15. 溻渍法《中医词典》
  16. 锁子骨《伤科补要》
  17. 塔剌不花《饮膳正要》
  18. 锁阳龙骨茶《茶饮保健》
  19. 獭《食疗本草》
  20. 锁阳龙胆茶《茶饮保健》
  21. 獭《本草衍义》
  22. 锁阳丹《三因极一病证方论》
  23. 獭《本草求真》
  24. 锁阳茶《茶饮保健》
  25. 獭肝《千金翼方》
  26. 锁阳参茶《茶饮保健》
  27. 獭肝《玉楸药解》
  28. 锁阳《本草择要纲目》
  29. 獭肝《饮膳正要》
  30. 锁阳《中药学》
  31. 獭肝《本草经集注》


撞气丸_《博济方》_中医方言_【岐黄之术】

撞气丸
在线购买《博济方》正版书籍

撞气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切气。

木香（半两） 荆三棱（一两，炮） 青皮（一两，去白） 胡椒（一两） 官桂（一两，去皮） 干姜（半两，炮） 木瓜（末一两） 茴香（一两，炒） 甘草（一两，炒） 槟榔（一两，炮） 阿魏（一钱，用白面和，煨熟。）

上十一味，捣罗为末，用蒸饼，先水浸过，后和为丸，如弹子大，朱砂为衣，每服一丸，盐汤嚼下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：塌气散
  • 当前页：撞气丸
  • 下一页：乳香丸
<<< 返回本书目录
  1. 撞气阿魏圆【方剂大全】
  2. 追虫丸【方剂大全】
  3. 撞气阿魏丸【方剂大全】
  4. 追疮散《外科传薪集》
  5. 撞击征【疾病症状】
  6. 追疔夺命丹【方剂大全】
  7. 撞击伤目《中医眼科学》
  8. 追风【中药主治】
  9. 撞关饮子【方剂大全】
  10. 追风丹【方剂大全】
  11. 撞刺生翳外障《秘传眼科龙木论》
  12. 追风毒锉散【方剂大全】
  13. 撞刺生翳歌《医宗金鉴》
  14. 追风如圣散【方剂大全】
  15. 撞刺生翳歌《眼科心法要诀》
  16. 追风伞【中药大全】
  17. 撞刺生翳《银海精微》
  18. 追风散【方剂大全】
  19. 状元丸【方剂大全】
  20. 追风丸《仙传外科集验方》
  21. 状如麻豆．搔之成疮《外科大成》
  22. 追风应痛圆【方剂大全】
  23. 状颅皮【疾病症状】
  24. 追骨风【中药大全】
  25. 壮元阳【方剂主治】
  26. 追魂散【方剂大全】
  27. 壮腰膝【方剂主治】
  28. 追魂汤【方剂大全】
  29. 壮阳食品《老年食养食疗》
  30. 追疟饮【方剂大全】
  1. 撞气丸《博济方》
  2. 撞气阿魏丸《仁术便览》
  3. 追《中医词典》
  4. 撞气阿魏丸《太平惠民和剂局方》
  5. 追虫方《慎柔五书》
  6. 撞气阿魏丸《三因极一病证方论》
  7. 追虫丸《冯氏锦囊秘录》
  8. 撞气阿魏丸《冯氏锦囊秘录》
  9. 追虫丸《医学心悟》
  10. 撞击伤目《中医眼科学》
  11. 追疮散《外科传薪集》
  12. 撞红《中医词典》
  13. 追疔夺命汤《仙传外科集验方》
  14. 撞打破伤《明目至宝》
  15. 追疔夺命汤《仁术便览》
  16. 撞刺生翳外障《秘传眼科龙木论》
  17. 追毒丹《仙传外科集验方》
  18. 撞刺生翳外障《中医词典》
  19. 追毒膏《博济方》
  20. 撞刺生翳歌《医宗金鉴》
  21. 追毒散《仁术便览》
  22. 撞刺生翳歌《眼科心法要诀》
  23. 追毒汤《备急千金要方》
  24. 撞刺生翳《明目至宝》
  25. 追风祛痰丸《仁术便览》
  26. 撞刺生翳《银海精微》
  27. 追风散《妇人大全良方》
  28. 撞刺生翳《中医词典》
  29. 追风散《太平惠民和剂局方》
  30. 状元丸《冯氏锦囊秘录》
  31. 追风散《太平惠民和剂局方》


乳香丸_《博济方》_中医方言_【岐黄之术】

乳香丸
在线购买《博济方》正版书籍

乳香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

散滞气，消酒食，利胸膈，化痰，和顺元气，止冷气攻刺。

乳香 沉香 没药 木香 朱砂（细研） 枳壳 乌头（炮） 蓬莪术 槟榔（各一两）芫花（醋炒令赤） 野狼毒（醋熬） 干漆（炒，各半两） 阿魏（一分） 青皮（三分

上一十四味，同杵为末，以 砂一两半，用水飞过，去砂石，以川楝子肉四两为末，同以好醋熬成膏，入在前末，和匀，为丸如豌豆大。每服十丸十五丸，温酒，或姜汤盐汤任下，亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：撞气丸
  • 当前页：乳香丸
  • 下一页：桂枝丸
<<< 返回本书目录
  1. 乳香散【方剂大全】
  2. 乳香丸【方剂大全】
  3. 乳香没药圆【方剂大全】
  4. 乳香犀角丸【方剂大全】
  5. 乳香没药丸【方剂大全】
  6. 乳香宣经丸【方剂大全】
  7. 乳香没药散【方剂大全】
  8. 乳香宣经圆【方剂大全】
  9. 乳香宽筋丸【方剂大全】
  10. 乳香寻风丸【方剂大全】
  11. 乳香膏【方剂大全】
  12. 乳香应痛丸【方剂大全】
  13. 乳香定痛丸【方剂大全】
  14. 乳香应痛圆【方剂大全】
  15. 乳香定痛散【方剂大全】
  16. 乳香圆【方剂大全】
  17. 乳香、没药解《医学衷中参西录》
  18. 乳香盏落散【方剂大全】
  19. 乳香【中药大全】
  20. 乳小儿法《圣济总录》
  21. 乳香《证类本草》
  22. 乳心坚肿《医门补要》
  23. 乳香《药笼小品》
  24. 乳心疽《医门补要》
  25. 乳香《本草择要纲目》
  26. 乳悬《济阴纲目》
  27. 乳香《本草易读》
  28. 乳悬《盘珠集胎产症治》
  29. 乳香《本草新编》
  30. 乳悬论（附方）《胎产心法》
  1. 乳香丸《博济方》
  2. 乳香丸《明目至宝》
  3. 乳香丸《博济方》
  4. 乳香丸《明目至宝》
  5. 乳香宣经丸《三因极一病证方论》
  6. 乳香丸《太平惠民和剂局方》
  7. 乳香宣经丸《太平惠民和剂局方》
  8. 乳香丸《太平惠民和剂局方》
  9. 乳香应痛丸《太平惠民和剂局方》
  10. 乳香丸《冯氏锦囊秘录》
  11. 乳小儿法《圣济总录》
  12. 乳香善应膏《仁术便览》
  13. 乳卸《中医词典》
  14. 乳香散《博济方》
  15. 乳心坚肿《医门补要》
  16. 乳香散《明目至宝》
  17. 乳心疽《医门补要》
  18. 乳香散《仁术便览》
  19. 乳悬《中医词典》
  20. 乳香散《儒门事亲》
  21. 乳悬《古今医统大全》
  22. 乳香散《儒门事亲》
  23. 乳悬《济阴纲目》
  24. 乳香散《冯氏锦囊秘录》
  25. 乳悬《外科全生集》
  26. 乳香散《仙传外科集验方》
  27. 乳悬《盘珠集胎产症治》
  28. 乳香没药丸《太平惠民和剂局方》
  29. 乳悬论（附方）《胎产心法》
  30. 乳香硫黄散《伤寒括要》
  31. 乳癣《中医词典》


桂枝丸_《博济方》_中医方言_【岐黄之术】

桂枝丸
在线购买《博济方》正版书籍

桂枝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治气，利胸膈，进饮食，充肌肤，疗心疼腹痛，若宿酒后服妙。

槟榔（三个，大者） 牵牛（三两，以一半麸内炒，一半生用） 官桂（三两，去皮） 青皮（二两，去白） 陈皮（二两，去白） 干姜（二两，炮。

上六味，同为细末，煮醋，面糊为丸如绿豆大。每服十五丸，茶酒任下，如妇人心腹疼，即醋汤下。男子用茴香汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香丸
  • 当前页：桂枝丸
  • 下一页：胜金丸
<<< 返回本书目录
  1. 桂枝调血饮【方剂大全】
  2. 桂枝丸【方剂大全】
  3. 桂枝桃仁汤【方剂大全】
  4. 桂枝乌苓汤【方剂大全】
  5. 桂枝汤证治本位的意义《圆运动的古中医学》
  6. 桂枝新加汤《伤寒寻源》
  7. 桂枝汤证《临证实验录》
  8. 桂枝新加汤证《临证实验录》
  9. 桂枝汤证《临证实验录》
  10. 桂枝新加汤证（大使失禁）《临证实验录》
  11. 桂枝汤证《临证实验录》
  12. 桂枝新加汤证（带下）《临证实验录》
  13. 桂枝汤证《临证实验录》
  14. 桂枝新加汤证（泄泻）《临证实验录》
  15. 桂枝汤证《经方实验录》
  16. 桂枝新加汤证（足跟痛）《临证实验录》
  17. 桂枝汤圆通应用法《医法圆通》
  18. 桂枝续命汤【方剂大全】
  19. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  20. 桂枝一白虎二汤【方剂大全】
  21. 桂枝汤类《退思集类方歌注》
  22. 桂枝皂角汤【方剂大全】
  23. 桂枝汤方《伤寒明理论》
  24. 桂枝正治吐血《读医随笔》
  25. 桂枝汤（玉函）《张氏医通》
  26. 桂枝证《伤寒九十论》
  27. 桂枝汤【方剂大全】
  28. 桂枝栀子汤【方剂大全】
  29. 桂枝汤《医学读书记》
  30. 桂竹糖芥【中药大全】
  1. 桂枝丸《博济方》
  2. 桂枝汤证治本位的意义《圆运动的古中医学》
  3. 桂枝新加汤《伤寒寻源》
  4. 桂枝汤证其一《经方实验录》
  5. 桂枝新加汤方《医宗金鉴》
  6. 桂枝汤证其五（附列门人治验）《经方实验录》
  7. 桂枝新加汤证《临证实验录》
  8. 桂枝汤证其四（附列门人治验）《经方实验录》
  9. 桂枝新加汤证《临证实验录》
  10. 桂枝汤证其三《经方实验录》
  11. 桂枝新加汤证《临证实验录》
  12. 桂枝汤证其六（附列门人治验）《经方实验录》
  13. 桂枝新加汤证《临证实验录》
  14. 桂枝汤证其二《经方实验录》
  15. 桂枝新加汤证《临证实验录》
  16. 桂枝汤证《临证实验录》
  17. 桂枝续命汤《仁术便览》
  18. 桂枝汤证《临证实验录》
  19. 桂枝越婢证二　太阳二十九《伤寒悬解》
  20. 桂枝汤证《临证实验录》
  21. 桂枝越婢证三　太阳三十《伤寒悬解》
  22. 桂枝汤证《临证实验录》
  23. 桂枝正治吐血《读医随笔》
  24. 桂枝汤圆通应用法《医法圆通》
  25. 桂枝证《伤寒九十论》
  26. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  27. 桂枝证《医学摘粹》
  28. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  29. 桂枝证《医学摘粹》
  30. 桂枝汤脉证七条《伤寒贯珠集》
  31. 桂枝证《医学摘粹》


胜金丸_《博济方》_中医方言_【岐黄之术】

胜金丸
在线购买《博济方》正版书籍

胜金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切气不和及女人血气肿，化积滞，消酒食。

芫花 大戟 甘遂 牵牛 荆三棱 干漆 青皮 陈皮（去白） 巴豆（各半两）

砂胆矾（上除 砂胆矾外，余并用生姜半斤，捣碎，入好醋一升，浸一宿，取出，姜不用控干，焙令干为末，醋化 砂，并胆矾。煮面糊，搅和为丸，如豌豆大，消酒食，及常服茶酒任下，三五丸。妇人心气痛，醋汤下。水气及一切气肿，并痢疾，生姜酒下。一切气不和，生姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝丸
  • 当前页：胜金丸
  • 下一页：五积散
<<< 返回本书目录
  1. 胜金散【方剂大全】
  2. 胜金丸【方剂大全】
  3. 胜金散《外科传薪集》
  4. 胜金圆【方剂大全】
  5. 胜金理中丸【方剂大全】
  6. 胜骏丸【方剂大全】
  7. 胜金丹【方剂大全】
  8. 胜玉歌（杨氏）《针灸大成》
  9. 胜红丸【方剂大全】
  10. 盛序《本草便读》
  11. 胜红蓟【中药大全】
  12. 尸病诸候《巢氏病源补养宣导法》
  13. 胜寒延嗣丹【方剂大全】
  14. 尸病诸候（凡十二论）《诸病源候论》
  15. 胜复早晏脉应《类经》
  16. 尸厥《灸法秘传》
  17. 胜负扶抑脉《轩岐救正论》
  18. 尸厥《圣济总录》
  19. 胜负扶抑脉《古今医统大全》
  20. 尸厥《针灸资生经》
  21. 胜冰散《洪氏集验方》
  22. 尸厥方《外台秘要》
  23. 胜冰丹【方剂大全】
  24. 尸厥中恶《普济方·针灸》
  25. 圣字号通利散《喉科秘诀》
  26. 尸首异处《洗冤集录》
  27. 圣治丸方论《对山医话》
  28. 尸咽《幼幼新书》
  29. 圣愈汤证《临证实验录》
  30. 尸咽喉《圣济总录》
  1. 胜金丸《博济方》
  2. 胜金丸《太平惠民和剂局方》
  3. 胜金丸《博济方》
  4. 胜金散《外科传薪集》
  5. 胜金丸《普济本事方》
  6. 胜金散《外科全生集》
  7. 胜骏丸《三因极一病证方论》
  8. 胜金散《明目至宝》
  9. 胜气《中医名词词典》
  10. 胜金散《三因极一病证方论》
  11. 胜气《中医词典》
  12. 胜金丹《博济方》
  13. 胜烟筒《重订囊秘喉书》
  14. 胜金丹《是斋百一选方》
  15. 胜玉歌《中医词典》
  16. 胜金丹《仁术便览》
  17. 胜玉歌（杨氏）《针灸大成》
  18. 胜红丸《普济本事方》
  19. 盛《中医词典》
  20. 胜复早晏脉应《类经》
  21. 盛端明《中医词典》
  22. 胜复《中医词典》
  23. 盛宏《中医词典》
  24. 胜复《中医名词词典》
  25. 盛后湖《中医词典》
  26. 胜负扶抑脉《轩岐救正论》
  27. 盛经《中医词典》
  28. 胜负扶抑脉《古今医统大全》
  29. 盛景兰《中医词典》
  30. 胜负传变《灵素节注类编》
  31. 盛聚《中医词典》


五积散_《博济方》_中医方言_【岐黄之术】

五积散
在线购买《博济方》正版书籍

五积散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切气。

苍术（二十两） 桔梗（十两） 陈皮（六两，去白） 吴白芷（三两） 浓朴（二两，去皮） 枳壳（四两，麸炒） 官桂（去皮，春夏用三两，秋冬用四两） 芍药（一两） 白茯苓（一两，去皮） 当归（二两） 人参（二两） 川芎（一两半） 甘草（三两） 半夏）一两，洗七遍） 干姜（春夏用一两半，秋冬用二两） 麻黄（去节根，春夏用二两，秋冬用三两

上各洗择净，焙干，除官桂枳壳另杵外，诸药同为粗末，分作六分，于大铁锅内，以文武火炒令微赤黄熟为度，不可令焦，须是匀，取出以净纸衬，安板床下，候冷，勿令尘土侵，却入前枳壳官桂末，和匀，密器内收贮；若阴气伤寒，手足逆冷，或睡裹虚惊，及虚汗不止，脉气沉细，面青，或手足冷，心多呕逆，宜入顺元散一钱，同煎，热服；或妇人产前胎不安，及伤腹痛，只依常法，以末二钱，水一盏，煎至七分服；如生产痛阵疏，及艰难，经两三日不生，胎死腹中，或产母顿无力，产户干，即入顺元散同煎，以水七分，酒煎数十沸，相次吃两服，其产母便省有力，其血气内和，便自有痛阵，胎死者不至三服，其顺元散多少，量产母虚实用之，神效；或者伤寒，遍身烦热头痛，每服更入葱白一茎，豉七粒同煎服之，连吃三服，出汗，阳毒不宜；或脾胃不和，内伤冷食，浑身疼痛，头昏无力，或痰逆，或胸膈不利，气壅，或多噎塞，饮食不下，及元气攻刺，两胁疼痛，及女人血海久冷，月候不匀，走疰腹痛，及不行者，并如常法，前服顺元散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜金丸
  • 当前页：五积散
  • 下一页：顺元散
<<< 返回本书目录
  1. 五积散《汤头歌诀》
  2. 五积散【方剂大全】
  3. 五积六聚总是气凝其痰血《医学传心录》
  4. 五积丸【方剂大全】
  5. 五积六聚治同郁断《儒门事亲》
  6. 五积证治《三因极一病证方论》
  7. 五积方《苏沈良方》
  8. 五加《本草纲目》图文版
  9. 五灰散【方剂大全】
  10. 五加（五加追风，五佳，五花）《本草纲目》完整版
  11. 五黄散【方剂大全】
  12. 五加果【中药大全】
  13. 五花丸【方剂大全】
  14. 五加减正气散【方剂大全】
  15. 五花皮《雷公炮炙论》
  16. 五加皮《本草纲目》完整版
  17. 五虎追风散【方剂大全】
  18. 五加皮《本草乘雅半偈》
  19. 五虎下西川【方剂大全】
  20. 五加皮《本草崇原》
  21. 五虎汤【方剂大全】
  22. 五加皮《本草思辨录》
  23. 五虎散【方剂大全】
  24. 五加皮《本草图经》
  25. 五虎二陈汤【方剂大全】
  26. 五加皮《本草新编》
  27. 五行总括图《医理真传》
  28. 五加皮《本草易读》
  29. 五行质气生克制化歌《运气要诀》
  30. 五加皮《本草择要纲目》
  1. 五积散《博济方》
  2. 五积散《是斋百一选方》
  3. 五积散（加减五积散）《瘴疟指南》
  4. 五积散《时方歌括》
  5. 五积证治《三因极一病证方论》
  6. 五积散《汤头歌诀》
  7. 五加《本草纲目》
  8. 五积散《医方论》
  9. 五加《新修本草》
  10. 五积散《仁术便览》
  11. 五加杜仲茶《茶饮保健》
  12. 五积散《外科理例》
  13. 五加根皮《本经逢原》
  14. 五积散《目经大成》
  15. 五加归膝茶《茶饮保健》
  16. 五积散《儒门事亲》
  17. 五加酒《备急千金要方》
  18. 五积散《太平惠民和剂局方》
  19. 五加酒《备急千金要方》
  20. 五积散《三因极一病证方论》
  21. 五加酒《备急千金要方》
  22. 五积六聚总是气凝其痰血《医学传心录》
  23. 五加皮《神农本草经》
  24. 五积六聚治同郁断《儒门事亲》
  25. 五加皮《雷公炮制药性解》
  26. 五积方《苏沈良方》
  27. 五加皮《千金翼方》
  28. 五积《中医词典》
  29. 五加皮《药笼小品》
  30. 五积《中医名词词典》
  31. 五加皮《玉楸药解》


顺元散_《博济方》_中医方言_【岐黄之术】

顺元散
在线购买《博济方》正版书籍

顺元散

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌头（二两，炮去皮脐） 附子（一两，炮去皮脐） 天南星（一两，炮）

上三味，同为细末，每服入前散子用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五积散
  • 当前页：顺元散
  • 下一页：豆蔻散
<<< 返回本书目录
  1. 顺元散《苏沈良方》
  2. 顺元散【方剂大全】
  3. 顺医法《石室秘录》
  4. 顺证《续名医类案》
  5. 顺养《黄帝内经太素》
  6. 舜田臧公气虚中满《孙文垣医案》
  7. 顺险逆三法说《疡医大全》
  8. 说寒《医医小草》
  9. 顺时《黄帝内经太素》
  10. 说话带鼻音【疾病症状】
  11. 顺三焦【方剂主治】
  12. 说话基因疫苗《免疫与健康》
  13. 顺荣汤【方剂大全】
  14. 说话时字词不能连续【疾病症状】
  15. 顺气一日分为四时论《古今医统大全》
  16. 说话异常辨病《常见病自测》
  17. 顺气一日分为四时《内经评文》
  18. 说明《小儿常见病单验方》
  19. 顺气一日分为四时《灵枢悬解》
  20. 说温《医医小草》
  21. 顺气一日分为四时《黄帝内经·灵枢》
  22. 说疫《医医小草》
  23. 顺气消滞汤【方剂大全】
  24. 硕苞蔷薇【中药大全】
  25. 顺气消食化痰丸《汤头歌诀》
  26. 硕鼠《本草纲目》完整版
  27. 顺气术香散【方剂大全】
  28. 蒴《本草纲目》完整版
  29. 顺气散【方剂大全】
  30. 蒴《雷公炮炙论》
  1. 顺元散《博济方》
  2. 顺元散《苏沈良方》
  3. 顺证《中医名词词典》
  4. 顺元散《三因极一病证方论》
  5. 顺证《中医词典》
  6. 顺医法《石室秘录》
  7. 顺证《续名医类案》
  8. 顺摇十九法《针灸神书》
  9. 顺症《冯氏锦囊秘录》
  10. 顺养《黄帝内经太素》
  11. 顺症勿治《冯氏锦囊秘录》
  12. 顺险逆三法说《疡医大全》
  13. 顺症勿治《冯氏锦囊秘录》
  14. 顺式作用组件《生物化学与分子生物学》
  15. 顺症勿治《冯氏锦囊秘录》
  16. 顺时《黄帝内经太素》
  17. 顺症勿治《冯氏锦囊秘录》
  18. 顺生丹《医学心悟》
  19. 顺症勿治《冯氏锦囊秘录》
  20. 顺气一日分为四时论《古今医统大全》
  21. 顺症勿治《冯氏锦囊秘录》
  22. 顺气一日分为四时《内经评文》
  23. 顺中散《博济方》
  24. 顺气一日分为四时《灵枢悬解》
  25. 舜田臧公气虚中满《孙文垣医案》
  26. 顺气一日分为四时《黄帝内经·灵枢》
  27. 瞚《中医词典》
  28. 顺气消食化痰丸《汤头歌诀》
  29. 瞤《中医名词词典》
  30. 顺气消食化痰丸《医方论》
  31. 瞤瘛《中医词典》


豆蔻散_《博济方》_中医方言_【岐黄之术】

豆蔻散
在线购买《博济方》正版书籍

豆蔻散

  • 上一页
  • 目录
  • 相关
  • 下一页

和一切气，及疏转后，用之亦可。

肉豆蔻（三个） 官桂（一分，去皮） 川芎（一分） 香附子（二十一个，炮过） 零陵香（一分） 陈皮（去白，一两） 甘草（三分，炮

上七味，同为散，每服一钱水一盏，姜枣同煎六分，不拘时，男妇老少并宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺元散
  • 当前页：豆蔻散
  • 下一页：治项气方
<<< 返回本书目录
  1. 豆蔻散《小儿药证直诀》
  2. 豆蔻散【方剂大全】
  3. 豆蔻平胃散【方剂大全】
  4. 豆蔻四神丹【方剂大全】
  5. 豆蔻木香丸【方剂大全】
  6. 豆蔻汤【方剂大全】
  7. 豆蔻苓砂汤【方剂大全】
  8. 豆蔻丸【方剂大全】
  9. 豆蔻理中丸【方剂大全】
  10. 豆蔻香连丸《小儿药证直诀》
  11. 豆蔻壳【中药大全】
  12. 豆蔻香连丸【方剂大全】
  13. 豆蔻橘红散【方剂大全】
  14. 豆蔻香连圆【方剂大全】
  15. 豆蔻藿香汤【方剂大全】
  16. 豆蔻饮【方剂大全】
  17. 豆蔻花【中药大全】
  18. 豆蔻燥肠丸【方剂大全】
  19. 豆蔻固肠丸【方剂大全】
  20. 豆蔻粥《保健药膳》
  21. 豆蔻附子散【方剂大全】
  22. 豆蔻粥【方剂大全】
  23. 豆蔻分气饮【方剂大全】
  24. 豆蔻煮散【方剂大全】
  25. 豆蔻顶【方剂大全】
  26. 豆蔻子八味散【方剂大全】
  27. 豆蔻草果饮子【方剂大全】
  28. 豆蔻子汤【方剂大全】
  29. 豆蔻饼【方剂大全】
  30. 豆梨【中药大全】
  1. 豆蔻散《博济方》
  2. 豆蔻散《是斋百一选方》
  3. 豆蔻散《博济方》
  4. 豆蔻散《小儿药证直诀》
  5. 豆蔻汤《太平惠民和剂局方》
  6. 豆蔻馒头《食物疗法》
  7. 豆蔻汤《博济方》
  8. 豆蔻分气饮《三因极一病证方论》
  9. 豆蔻丸《妇人大全良方》
  10. 豆蔻分气饮《妇人大全良方》
  11. 豆蔻香连丸《太平惠民和剂局方》
  12. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  13. 豆蔻香连丸《小儿药证直诀》
  14. 豆蔻饼《妇人大全良方》
  15. 豆蔻粥《保健药膳》
  16. 豆蔻《本草乘雅半偈》
  17. 豆麦粉《医学入门》
  18. 豆蔻《本草择要纲目》
  19. 豆麦汤《保健药膳》
  20. 豆蔻《名医别录》
  21. 豆皮《本草便读》
  22. 豆蔻《增广和剂局方药性总论》
  23. 豆皮饮子《三因极一病证方论》
  24. 豆蔻《证类本草》
  25. 豆油《本草易读》
  26. 豆蔻《本草衍义》
  27. 豆油《饮食须知》
  28. 豆蔻《海药本草》
  29. 痘《景景医话》
  30. 豆蔻《新修本草》
  31. 痘《续名医类案》


治项气方_《博济方》_中医方言_【岐黄之术】

治项气方
在线购买《博济方》正版书籍

治项气方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪靥（二七个，于瓦上爆干） 甘草（一两） 桑白皮（一两） 石榴（根皮一两，醋炒） 刺椿（根头皮

上七味同为散，每服二钱以陈米饮调下，空心卧服，忌生冷油腻动风物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻散
  • 当前页：治项气方
  • 下一页：磁石丸
<<< 返回本书目录
  1. 治香港脚灸法《圣济总录》
  2. 治消渴方《集验方》
  3. 治香港脚灸法《洪氏集验方》
  4. 治消渴方《苏沈良方》
  5. 治涎诸方《史载之方》
  6. 治消渴灸法《圣济总录》
  7. 治下疰脚疮，火府丹。《苏沈良方》
  8. 治消止渴汤【方剂大全】
  9. 治下利诸方《小品方》
  10. 治消滋坎饮加减【方剂大全】
  11. 治下利诸方《小品方》
  12. 治小便不通。《苏沈良方》
  13. 治误为火汤热膏所伤诸方《小品方》
  14. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  15. 治五种牙疼《洪氏集验方》
  16. 治小便难及遗尿、尿频方《集验方》
  17. 治五种肠风痔疾《洪氏集验方》
  18. 治小便数方（并治渴）《苏沈良方》
  19. 治五种肠风下血《洪氏集验方》
  20. 治小便数灸法《圣济总录》
  21. 治五脏中风并一切风疾灸刺法《圣济总录》
  22. 治小产病方《妇科玉尺》
  23. 治无热虚劳《济阴纲目》
  24. 治小肠气《洪氏集验方》
  25. 治瘟疫慎用古方大寒剂论《松峰说疫》
  26. 治小肠气，断弓弦散。《苏沈良方》
  27. 治瘟疫不染病法《冯氏锦囊秘录》
  28. 治小肠气，二姜散。《苏沈良方》
  29. 治胃反方《集验方》
  30. 治小肠气仓卒散方《苏沈良方》
  1. 治项气方《博济方》
  2. 治项后生疙疽《奇方类编》
  3. 治消渴《儒门事亲》
  4. 治香港脚膝肿，痛不可忍《是斋百一选方》
  5. 治消渴《是斋百一选方》
  6. 治香港脚痛不能行步《是斋百一选方》
  7. 治消渴《是斋百一选方》
  8. 治香港脚神效方《回生集》
  9. 治消渴《是斋百一选方》
  10. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  11. 治消渴方《集验方》
  12. 治香港脚灸法《洪氏集验方》
  13. 治消渴方《苏沈良方》
  14. 治香港脚灸法《圣济总录》
  15. 治消渴方《是斋百一选方》
  16. 治香港脚脚面肿痛《是斋百一选方》
  17. 治消渴灸法《圣济总录》
  18. 治香港脚红肿生疮二百四十二法《针灸神书》
  19. 治小便《育婴家秘》
  20. 治香港脚方《冯氏锦囊秘录》
  21. 治小便白浊《是斋百一选方》
  22. 治香港脚《是斋百一选方》
  23. 治小便不通。《苏沈良方》
  24. 治香港脚《是斋百一选方》
  25. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  26. 治香港脚《是斋百一选方》
  27. 治小便出血《是斋百一选方》
  28. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  29. 治小便多《儒门事亲》
  30. 治涎诸方《史载之方》
  31. 治小便混浊如精之状《儒门事亲》


磁石丸_《博济方》_中医方言_【岐黄之术】

磁石丸
在线购买《博济方》正版书籍

磁石丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸气肿，大有妙效，次用补药。

羌活 陈皮 木香 泽泻 赤茯苓（去皮 附子炮，去皮脐） 槟榔 白术 诃子（炮，去皮至极细为妙） 乌头（炮） 桑白皮（另研罗为末，不用筋滓） 鳖甲（醋炙令黄） 官桂（去皮） 黄 （另研，取细末千下，如硬，更入酒，糊丸如梧桐子大。焙干，空心日午，温酒下二十丸至三十丸。切忌房室，并咸藏诸毒物，须至百日外。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治项气方
  • 当前页：磁石丸
  • 下一页：分气丸
<<< 返回本书目录
  1. 磁石汤【方剂大全】
  2. 磁石丸【方剂大全】
  3. 磁石肾羹【方剂大全】
  4. 磁石羊肾丸【方剂大全】
  5. 磁石散【方剂大全】
  6. 磁石羊肾粥【方剂大全】
  7. 磁石荠苨丸【方剂大全】
  8. 磁石引【方剂大全】
  9. 磁石木香丸【方剂大全】
  10. 磁石饮【方剂大全】
  11. 磁石六味丸【方剂大全】
  12. 磁石圆【方剂大全】
  13. 磁石酒【方剂大全】
  14. 磁石治周痹解《研经言》
  15. 磁石浸酒【方剂大全】
  16. 雌二醇总量（TE2）《常用化验值及意义》
  17. 磁石【中药大全】
  18. 雌黄《本草纲目》完整版
  19. 磁石《证类本草》
  20. 雌黄《本草乘雅半偈》
  21. 磁石《药笼小品》
  22. 雌黄《本草崇原》
  23. 磁石《神农本草经百种录》
  24. 雌黄《本草图经》
  25. 磁石《雷公炮炙论》
  26. 雌黄《雷公炮炙论》
  27. 磁石《本草易读》
  28. 雌黄《证类本草》
  29. 磁石《本草新编》
  30. 雌黄《本草纲目》图文版
  1. 磁石丸《博济方》
  2. 磁石丸《明目至宝》
  3. 磁石丸《博济方》
  4. 磁石丸《明目至宝》
  5. 磁石治周痹解《研经言》
  6. 磁石丸《太平惠民和剂局方》
  7. 磁朱丸《医宗金鉴》
  8. 磁石丸《三因极一病证方论》
  9. 磁朱丸《删补名医方论》
  10. 磁石酒《备急千金要方》
  11. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  12. 磁石《本草图经》
  13. 雌丁《中医词典》
  14. 磁石《本草乘雅半偈》
  15. 雌疔疮候《诸病源候论》
  16. 磁石《本草撮要》
  17. 雌二醇总量《常用化验值及意义》
  18. 磁石《本草分经》
  19. 雌黄《神农本草经》
  20. 磁石《本草分经》
  21. 雌黄《本草纲目》
  22. 磁石《名医别录》
  23. 雌黄《雷公炮炙论》
  24. 磁石《增广和剂局方药性总论》
  25. 雌黄《千金翼方》
  26. 磁石《本草经解》
  27. 雌黄《中医词典》
  28. 磁石《本草便读》
  29. 雌黄《本草经集注》
  30. 磁石《中药学》
  31. 雌黄《新修本草》


分气丸_《博济方》_中医方言_【岐黄之术】

分气丸
在线购买《博济方》正版书籍

分气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消滞气，利胸膈，止心疼，化酒食毒，治腹胁胀满。

荆三棱（醋浸一宿，切作片子，焙干用） 牵牛（微炒） 大戟（各三两，细锉，炒令紫色） 芫花（二两，醋炒） 甘遂（二两，槌碎，炒令黄色住） 官桂（去皮，一两。）

上同杵为细末，以醋煮糊，为丸如绿豆大，每服十丸，煎陈皮汤下，不嚼破，如大段，腹胀膨满，气滞，如要行动，渐加丸数，并吃三两服，以微利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石丸
  • 当前页：分气丸
  • 下一页：搜症丸
<<< 返回本书目录
  1. 分气丸《扁鹊心书》
  2. 分气丸【方剂大全】
  3. 分气汤【方剂大全】
  4. 分气香苏饮【方剂大全】
  5. 分气散【方剂大全】
  6. 分气血《景岳全书》
  7. 分气煎丸【方剂大全】
  8. 分气饮【方剂大全】
  9. 分气补心汤【方剂大全】
  10. 分气饮子【方剂大全】
  11. 分脾肾为先后二天解《医法圆通》
  12. 分气紫苏饮【方剂大全】
  13. 分男女论《医宗金鉴》
  14. 分清散【方剂大全】
  15. 分男女论《妇科心法要诀》
  16. 分清五淋丸【方剂大全】
  17. 分娩期并发症《默克家庭诊疗手册》
  18. 分清饮【方剂大全】
  19. 分娩机转《妇产科学》
  20. 分清止淋丸【方剂大全】
  21. 分娩后甲状腺肿大【疾病症状】
  22. 分散系《医用化学》
  23. 分娩后的心理问题《医学心理学》
  24. 分湿内化丹【方剂大全】
  25. 分娩动因《妇产科学》
  26. 分湿消毒至神丹【方剂大全】
  27. 分娩的心理问题《医学心理学》
  28. 分述《时病论歌括新编》
  29. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  30. 分述《时病论歌括新编》
  1. 分气丸《博济方》
  2. 分气丸《扁鹊心书》
  3. 分气血《景岳全书》
  4. 分气补心汤《三因极一病证方论》
  5. 分气紫苏饮《太平惠民和剂局方》
  6. 分气《中医词典》
  7. 分清饮《万氏秘传片玉心书》
  8. 分期《病理生理学》
  9. 分人迎气口脉诀《古今医鉴》
  10. 分脾肾为先后二天解《医法圆通》
  11. 分肉《中医名词词典》
  12. 分男女论《妇科心法要诀》
  13. 分肉《中医词典》
  14. 分男女论《医宗金鉴》
  15. 分肉解利《中医词典》
  16. 分娩与授乳《生理学》
  17. 分散系《医用化学》
  18. 分娩先兆《妇产科学》
  19. 分水《中医词典》
  20. 分娩先兆《家庭医学百科·预防保健篇》
  21. 分体《褚氏遗书》
  22. 分娩期并发症《默克家庭诊疗手册》
  23. 分推法《中医词典》
  24. 分娩机转《妇产科学》
  25. 分推太阴穴太阳穴法《推拿抉微》
  26. 分娩后的心理问题《医学心理学》
  27. 分析ApoB基因多态性的方法《动脉粥样硬化》
  28. 分娩动因《妇产科学》
  29. 分析方法的分类《临床生物化学》
  30. 分娩的应激与焦虑《医学心理学》
  31. 分析和解释技术的基础《医学心理学》


搜症丸_《博济方》_中医方言_【岐黄之术】

搜症丸
在线购买《博济方》正版书籍

搜症丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治结气。

砂 川乌头 官桂 干漆（各半两

右捣为细末，用青州枣煨熟，取肉为丸如绿豆大。每枣肉一个，用巴豆五枚，一处同杵，一二千，每服五丸，木瓜酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分气丸
  • 当前页：搜症丸
  • 下一页：七圣散
<<< 返回本书目录
  1. 搜损寻痛丸《仙传外科集验方》
  2. 溲（音搜）疏《证类本草》
  3. 搜山黄【中药大全】
  4. 溲疏《本草纲目》完整版
  5. 搜山虎【中药大全】
  6. 溲疏【中药大全】
  7. 搜风丸【方剂大全】
  8. 溲数《张聿青医案》
  9. 搜风通络汤【方剂大全】
  10. 溲数遗尿《本草纲目》完整版
  11. 搜风汤【方剂大全】
  12. 溲血《张氏医通》
  13. 搜风汤《医学衷中参西录》
  14. 溲血《张聿青医案》
  15. 搜风顺气丸【方剂大全】
  16. 溲血《证治准绳·类方》
  17. 搜风顺气《汤头歌诀》
  18. 溲血《证治准绳·杂病》
  19. 搜风散【方剂大全】
  20. 溲血案《丁甘仁医案》
  21. 搜风润肠丸【方剂大全】
  22. 溲血门《张氏医通》
  23. 搜风流气饮【方剂大全】
  24. 嗽《续名医类案》
  25. 搜风解毒汤【方剂大全】
  26. 嗽《证治准绳·幼科》
  27. 搜风化痰丸【方剂大全】
  28. 嗽喘《博济方》
  29. 搜风大九宝饮【方剂大全】
  30. 嗽分六气毋拘以寒述《儒门事亲》
  1. 搜症丸《博济方》
  2. 搜饮丸《是斋百一选方》
  3. 溲（音搜）疏《证类本草》
  4. 搜损寻痛丸《仙传外科集验方》
  5. 溲疏《神农本草经》
  6. 搜脓《证治准绳·疡医》
  7. 溲疏《千金翼方》
  8. 搜风逐寒《中医名词词典》
  9. 溲疏《本草经集注》
  10. 搜风丸《儒门事亲》
  11. 溲疏《新修本草》
  12. 搜风汤《医学衷中参西录》
  13. 溲疏《医学入门》
  14. 搜风顺气丸《医方论》
  15. 溲疏《本经逢原》
  16. 搜风顺气丸《奇方类编》
  17. 溲疏《名医别录》
  18. 搜风顺气丸《仁术便览》
  19. 溲数《中医名词词典》
  20. 搜风顺气丸《仁术便览》
  21. 溲数《医述》
  22. 搜风顺气《汤头歌诀》
  23. 溲数《张聿青医案》
  24. 送服（送下）《中医名词词典》
  25. 溲血《中医名词词典》
  26. 送蛋药酒方（男人服）《毓麟验方》
  27. 溲血《竹泉生女科集要》
  28. 送戴原礼还浦阳序《脉确》
  29. 溲血《医学纲目》
  30. 宋元时期《中医养生学》
  31. 溲血《张氏医通》


七圣散_《博济方》_中医方言_【岐黄之术】

七圣散
在线购买《博济方》正版书籍

七圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治气。

浓朴（四两，去皮后锉细，用姜汁浸一宿，炒令紫黑色） 生姜（二两，洗净，细切作片子，日晒干，另炒令紫黑色） 甘草（二两，细锉，炒令紫黑色） 陈皮（去白，六两，炒令匀） 晒豆蔻

上各炒了，更同炒令匀，同为细末，常服二钱，入盐少许点吃，忽患脾气等疾，每服三钱，姜二片，枣二枚。水一盏同煎，至六分，温服。妇人冷血气，亦宜服，忽气泻及气痛等疾，并宜服食。凡疏转后，并宜以此补治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搜症丸
  • 当前页：七圣散
  • 下一页：补阴丹
<<< 返回本书目录
  1. 七生圆【方剂大全】
  2. 七圣散【方剂大全】
  3. 七生汤【方剂大全】
  4. 七圣汤【方剂大全】
  5. 七神《医学启源》
  6. 七圣丸【方剂大全】
  7. 七伤散【方剂大全】
  8. 七圣圆【方剂大全】
  9. 七疝汤【方剂大全】
  10. 七十八难《难经悬解》
  11. 七疝门《医方考》
  12. 七十二难《难经悬解》
  13. 七疝解《叶选医衡》
  14. 七十二问《秘传眼科龙木论》
  15. 七疝方《外台秘要》
  16. 七十九难《难经悬解》
  17. 七疝【方剂主治】
  18. 七十六难《难经悬解》
  19. 七疝《圣济总录》
  20. 七十难《难经悬解》
  21. 七三丹【方剂大全】
  22. 七十七难《难经悬解》
  23. 七鳃鳗【中药大全】
  24. 七十三难《难经悬解》
  25. 七日五传《疡医大全》
  26. 七十四难《难经悬解》
  27. 七日五传《冯氏锦囊秘录》
  28. 七十五难《难经悬解》
  29. 七情总论《银海指南》
  30. 七十一难《难经悬解》
  1. 七圣散《博济方》
  2. 七圣散《太平惠民和剂局方》
  3. 七圣丸《太平惠民和剂局方》
  4. 七生丸《太平惠民和剂局方》
  5. 七十八难《难经》
  6. 七生丸《妇人大全良方》
  7. 七十八难《难经悬解》
  8. 七神丸（加味七神丸）《医学心悟》
  9. 七十二难《难经》
  10. 七神《医学启源》
  11. 七十二难《难经悬解》
  12. 七神《中医词典》
  13. 七十二日《中医词典》
  14. 七伤《中医词典》
  15. 七十二问《秘传眼科龙木论》
  16. 七伤《中医名词词典》
  17. 七十九难《难经》
  18. 七疝之形状《明医指掌》
  19. 七十九难《难经悬解》
  20. 七疝汤《是斋百一选方》
  21. 七十六难《难经》
  22. 七疝门《医方考》
  23. 七十六难《难经悬解》
  24. 七疝解《叶选医衡》
  25. 七十难《难经》
  26. 七疝候《诸病源候论》
  27. 七十难《难经悬解》
  28. 七疝方三首《外台秘要》
  29. 七十七难《难经》
  30. 七疝《中医词典》
  31. 七十七难《难经悬解》


补阴丹_《博济方》_中医方言_【岐黄之术】

补阴丹
在线购买《博济方》正版书籍

补阴丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子本脏气，妇人血气，一切气疾，及产后一切血脏病患，宜服之。

朱砂（去石） 砂（去石） 延胡索 木香 半夏（汤浸七遍） 芫花（醋浸，炒黄色） 斑猫（去翅足，酒浸后，炒令焦黑止，各半两） 川苦楝子（醋浸，炒黄） 荆三棱 海蛤蓬莪术 大附子（炮，去皮脐） 舶上茴香 青皮（各一两） 肉豆蔻（三枚 槟榔（三枚）

上一十六味，捣罗为细末，酒煮面糊为丸如梧桐子大，每服五七丸，女用醋汤，男用温酒或盐汤下，空心临卧各一服。此药大健脾元能疗小肠气，膀胱气刺疼痛，妇人产后，恶物不尽，变作血瘕者，并宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七圣散
  • 当前页：补阴丹
  • 下一页：葱白散
<<< 返回本书目录
  1. 补阴大造丸【方剂大全】
  2. 补阴丹【方剂大全】
  3. 补阴八珍汤【方剂大全】
  4. 补阴济阳汤【方剂大全】
  5. 补阴【方剂主治】
  6. 补阴煎【方剂大全】
  7. 补阴【中药主治】
  8. 补阴降火汤【方剂大全】
  9. 补益紫石英丸【方剂大全】
  10. 补阴辟邪汤【方剂大全】
  11. 补益紫金丸【方剂大全】
  12. 补阴平肺汤【方剂大全】
  13. 补益猪肾丸【方剂大全】
  14. 补阴清痢饮【方剂大全】
  15. 补益诸疾《圣济总录》
  16. 补阴散【方剂大全】
  17. 补益钟乳丸【方剂大全】
  18. 补阴散邪汤【方剂大全】
  19. 补益钟乳天雄丸【方剂大全】
  20. 补阴升提汤【方剂大全】
  21. 补益治漏，秘精丸《洪氏集验方》
  22. 补阴汤【方剂大全】
  23. 补益泽兰丸【方剂大全】
  24. 补阴丸【方剂大全】
  25. 补益药《中医眼科备读》
  26. 补阴丸论《明医杂着》
  27. 补益养荣汤【方剂大全】
  28. 补阴养阳厚朴散【方剂大全】
  29. 补益养精方【方剂大全】
  30. 补阴益脾汤【方剂大全】
  1. 补阴丹《博济方》
  2. 补阴《中医词典》
  3. 补阴散《仁术便览》
  4. 补益诸疾《圣济总录》
  5. 补阴丸《医学心悟》
  6. 补益治漏，秘精丸《洪氏集验方》
  7. 补阴丸（加味补阴丸）《仁术便览》
  8. 补益药《中医眼科学》
  9. 补阴丸论《明医杂着》
  10. 补益虚损方七首《外台秘要》
  11. 补阴益气煎（新方）《虚损启微》
  12. 补益统论《圣济总录》
  13. 补元煎方《临症验舌法》
  14. 补益食谱《家庭医学百科·预防保健篇》
  15. 补元起潜秘制神丸《毓麟验方》
  16. 补益门《养生导引秘籍》
  17. 补真丸《外科理例》
  18. 补益方《妇人大全良方》
  19. 补疹子诸方《经验麻科》
  20. 补益方《备急千金要方》
  21. 补阵《景岳全书》
  22. 补益法《中医内科学》
  23. 补阵《景岳全书》
  24. 补益法《重订广温热论》
  25. 补阵《目经大成》
  26. 补益当归丸《备急千金要方》
  27. 补中《麻科活人全书》
  28. 补益白薇丸《妇人大全良方》
  29. 补中盖气汤《冯氏锦囊秘录》
  30. 补益《养生导引秘籍》
  31. 补中虎潜丸《仁术便览》


葱白散_《博济方》_中医方言_【岐黄之术】

葱白散
在线购买《博济方》正版书籍

葱白散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切冷气不和，及本脏膀胱气攻冲疼痛，大治妇人产前产后，腹痛，胎不安，或血刺者，兼能治血脏宿冷，百骨节倦疼，肌瘦，怯弱，伤劳带癖，服久尽除，但妇人一切疾病，最宜服之。

川芎 当归 枳壳（去白，麸炒） 浓朴（去白，姜汁炙） 官桂（去皮） 干姜（炮）芍药 木香 青橘皮（去白） 神曲（炒） 麦 （炒） 人参 蓬莪术（醋浸一宿，焙） 舶上茴香（炒） 荆三棱（炮） 苦楝子 茯苓（去皮，各一两） 干地黄（一两 大黄半两，二味酌用） 诃子（半两，去核

上二十味，同杵为末，每有患者三平钱，常服之，只须用二钱，用大葱白二寸分中擘破用清水一盏，同煎至七分，然后入盐半钱，和滓热服，至方内诃子 大黄二味，或有用者，或有不用者，盖相度病状可入即入，不可入即不必入。盖此二味多不全用，若须入大黄，即服时不须更入盐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补阴丹
  • 当前页：葱白散
  • 下一页：丁香煮散
<<< 返回本书目录
  1. 葱白七味饮【方剂大全】
  2. 葱白散【方剂大全】
  3. 葱白酒【方剂大全】
  4. 葱白汤【方剂大全】
  5. 葱白煎【方剂大全】
  6. 葱白丸【方剂大全】
  7. 葱白葛根汤【方剂大全】
  8. 葱白香豉汤【方剂大全】
  9. 葱白膏【方剂大全】
  10. 葱白一物汤【方剂大全】
  11. 葱白甘草汤【方剂大全】
  12. 葱白益母汤【方剂大全】
  13. 葱白定痛汤【方剂大全】
  14. 葱白饮【方剂大全】
  15. 葱白滴鼻液【方剂大全】
  16. 葱白饮子【方剂大全】
  17. 葱白当归汤【方剂大全】
  18. 葱白熨【方剂大全】
  19. 葱白大枣汤【方剂大全】
  20. 葱白汁【方剂大全】
  21. 葱白豉汤【方剂大全】
  22. 葱白粥《保健药膳》
  23. 葱白补骨脂汤【方剂大全】
  24. 葱白粥【方剂大全】
  25. 葱白【中药大全】
  26. 葱饼熨法【方剂大全】
  27. 葱白《长沙药解》
  28. 葱饼子【方剂大全】
  29. 葱白《药征续编》
  30. 葱豉安胎汤【方剂大全】
  1. 葱白散《博济方》
  2. 葱白散《太平惠民和剂局方》
  3. 葱白汤《备急千金要方》
  4. 葱白散《三因极一病证方论》
  5. 葱白汤《备急千金要方》
  6. 葱白散《妇人大全良方》
  7. 葱白汤《妇人大全良方》
  8. 葱白芦根汤《妇人大全良方》
  9. 葱白汤《妇人大全良方》
  10. 葱白膏方《备急千金要方》
  11. 葱白汤《妇人大全良方》
  12. 葱白豉汤《备急千金要方》
  13. 葱白丸《明目至宝》
  14. 葱白豉汤《备急千金要方》
  15. 葱白治验《寿世保元》
  16. 葱白豉汤《备急千金要方》
  17. 葱白粥《保健药膳》
  18. 葱白（《诗经》）《中医饮食营养学》
  19. 葱豉汤《圆运动的古中医学》
  20. 葱白《滇南本草》
  21. 葱豉汤《保健药膳》
  22. 葱白《药征续编》
  23. 葱豉汤《医学读书记》
  24. 葱白《珍珠囊补遗药性赋》
  25. 葱豉汤《退思集类方歌注》
  26. 葱白《药性切用》
  27. 葱豉汤《医方论》
  28. 葱白《本草撮要》
  29. 葱豉粥《保健药膳》
  30. 葱白《本草害利》
  31. 葱豉粥《食物疗法》


丁香煮散_《博济方》_中医方言_【岐黄之术】

丁香煮散
在线购买《博济方》正版书籍

丁香煮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切冷气攻冲，心胸不利，不思饮食，腹胁刺痛，口舌无味。

丁香（一两三分） 蓬莪术（二两） 荜澄茄（一两半） 枳壳（一两三分，炒令黄色）藿香（一两半） 沉香（一两） 麝香（半两） 芍药（半两） 当归（三分） 诃子（二两，去核） 前胡（一两） 人参（一两） 京芎（一两） 木香（三分） 槟榔（七个） 豆蔻（去皮，七个。

上一十六味，同捣为末，每服一钱，水一盏，煎至五分热服，大治吐逆，及酒后呕吐不止，胸膈闷，不思饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白散
  • 当前页：丁香煮散
  • 下一页：沉丁煎丸（又名荜澄茄丸）
<<< 返回本书目录
  1. 丁香竹茹汤【方剂大全】
  2. 丁香煮散【方剂大全】
  3. 丁香茱萸汤【方剂大全】
  4. 丁型病毒性肝炎【疾病大全】
  5. 丁香茱萸汤《脾胃论》
  6. 丁型肝炎病毒《医学微生物学》
  7. 丁香止痛散【方剂大全】
  8. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  9. 丁香枝【中药大全】
  10. 丁酉岁图《圣济总录》
  11. 丁香匀气丸【方剂大全】
  12. 丁萸六均汤【方剂大全】
  13. 丁香圆【方剂大全】
  14. 丁震澜令郎疟母《孙文垣医案》
  15. 丁香与木香《趣味中医》
  16. 丁字保和汤《增订十药神书》
  17. 丁香油【中药大全】
  18. 丁字化毒丸【方剂大全】
  19. 丁香饮子【方剂大全】
  20. 疔《丹溪心法》
  21. 丁香益胃汤【方剂大全】
  22. 疔《经验麻科》
  23. 丁香叶《滇南本草》
  24. 疔《冷庐医话》
  25. 丁香养气汤【方剂大全】
  26. 疔《续名医类案》
  27. 丁香鸭子《保健药膳》
  28. 疔《续名医类案》
  29. 丁香五辛丸【方剂大全】
  30. 疔《中医外科学》
  1. 丁香煮散《博济方》
  2. 丁香煮散《太平惠民和剂局方》
  3. 丁信臣《中医词典》
  4. 丁香茱萸汤《脾胃论》
  5. 丁型肝炎病毒《医学微生物学》
  6. 丁香止痛散《医方考》
  7. 丁型肝炎抗体《常用化验值及意义》
  8. 丁香与木香《趣味中医》
  9. 丁型肝炎抗原《常用化验值及意义》
  10. 丁香叶《滇南本草》
  11. 丁雄飞《中医词典》
  12. 丁香鸭子《保健药膳》
  13. 丁尧臣《中医词典》
  14. 丁香鸭《食物疗法》
  15. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  16. 丁香五套丸《是斋百一选方》
  17. 丁毅《中医词典》
  18. 丁香五套丸《太平惠民和剂局方》
  19. 丁瞖《中医词典》
  20. 丁香乌梅丸《三因极一病证方论》
  21. 丁翳根深《明目至宝》
  22. 丁香温气汤《是斋百一选方》
  23. 丁酉岁图《圣济总录》
  24. 丁香丸《博济方》
  25. 丁元荐《中医词典》
  26. 丁香丸《扁鹊心书》
  27. 丁元启《中医词典》
  28. 丁香丸《太平惠民和剂局方》
  29. 丁瓒《中医词典》
  30. 丁香汤《是斋百一选方》
  31. 丁震澜令郎疟母《孙文垣医案》


沉丁煎丸（又名荜澄茄丸）_《博济方》_中医方言_【岐黄之术】

沉丁煎丸（又名荜澄茄丸）
在线购买《博济方》正版书籍

沉丁煎丸（又名荜澄茄丸）

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹冷气不和，绞刺疼痛，大效。

荜澄茄（新者） 沉香 木香 丁香 槟榔 肉豆蔻（去皮） 官桂（去皮） 当归（净洗去土，切细，焙干） 川苦楝子 高良（姜） 茴香（炒） 蓬莪术（各一两

上一十二味，杵罗为末，用附子二两炮，乌头二两炮，另杵为末，用米醋五升，浸 砂一两，经一宿，澄去砂石，以此醋煮附子乌头为糊溲和前药末为剂，杵三五百下，为丸，如弹子大。每服一丸，细嚼，丈夫炒生姜盐汤下，妇人炒生姜醋汤下。有孕不可服，但腹诸疾，服之必瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香煮散
  • 当前页：沉丁煎丸（又名荜澄茄丸）
  • 下一页：大阿魏丸
<<< 返回本书目录
  1. 沉淀-溶解平衡《医用化学》
  2. 沉附膏【方剂大全】
  3. 沉淀反应《免疫学和免疫学检验》
  4. 沉附汤【方剂大全】
  5. 沉（阴）《濒湖脉学》
  6. 沉桂芦巴丸【方剂大全】
  7. 沉《诸脉主病诗》
  8. 沉积水气《儒门事亲》
  9. 沉《三指禅》
  10. 沉牢《脉确》
  11. 沉《脉象统类》
  12. 沉苓丸【方剂大全】
  13. 辰足阳明胃经《神应经》
  14. 沉脉《脉理求真》
  15. 辰字探吐方【方剂大全】
  16. 沉脉【疾病症状】
  17. 辰朱虎睛丸【方剂大全】
  18. 沉脉（阴）《脉诀汇辨》
  19. 辰香散【方剂大全】
  20. 沉脉（阴）《诊家正眼》
  21. 辰砂远志丸【方剂大全】
  22. 沉脉指法主病《脉诀乳海》
  23. 辰砂圆【方剂大全】
  24. 沉茄止疝散【方剂大全】
  25. 辰砂益原散【方剂大全】
  26. 沉麝鹿茸丸【方剂大全】
  27. 辰砂益元散【方剂大全】
  28. 沉麝汤【方剂大全】
  29. 辰砂一粒金丹【方剂大全】
  30. 沉麝丸《苏沈良方》
  1. 沉丁煎丸（又名荜澄茄丸）《博济方》
  2. 沉淀反应《医学免疫学》
  3. 沉附汤《瘴疟指南》
  4. 沉淀反应《免疫学和免疫学检验》
  5. 沉寒痼冷《中医词典》
  6. 沉淀的生成和溶解《医用化学》
  7. 沉积水气《儒门事亲》
  8. 沉唇《中医词典》
  9. 沉积疑胎《儒门事亲》
  10. 沉（阴）《濒湖脉学》
  11. 沉降平皿法《预防医学》
  12. 沉《脉象统类》
  13. 沉厥《中医词典》
  14. 沉《三指禅》
  15. 沉牢《脉确》
  16. 沉《痰火点雪》
  17. 沉脉《中医名词词典》
  18. 沉《伤寒六书》
  19. 沉脉《中医词典》
  20. 沉《诸病主病诗》
  21. 沉脉《脉理求真》
  22. 沉《中医词典》
  23. 沉脉（阴）《脉诀汇辨》
  24. 辰足阳明胃经《神应经》
  25. 沉脉（阴）《诊家正眼》
  26. 辰戌主水《中医词典》
  27. 沉脉体状《医学集成》
  28. 辰戌之岁《松峰说疫》
  29. 沉脉指法主病《脉诀乳海》
  30. 辰戌二年六气主客图《医门补要》
  31. 沉麝丸《苏沈良方》


大阿魏丸_《博济方》_中医方言_【岐黄之术】

大阿魏丸
在线购买《博济方》正版书籍

大阿魏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子女人一切冷气，霍乱吐泻，元气将脱，四肢厥冷，本脏气上攻筑，心疼，闷绝，不知人事，及治伤冷伤寒，或气虚夹阴气伤寒，并见，先此用，正真气。

阿魏（一两半，以醋化入白面三两匙，同和为饼子，炙令黄） 石菖蒲（一两半，并以泔浸一榔白术（各一青木香（一两） 干姜（半两，生） 附子（一两半，炮） 当归（三分）

上一十二味，除硫黄 桃仁外，同细杵为末，次入硫黄 桃仁同研令匀，以稀面糊为丸如梧桐子大。每服十丸，温酒盐汤任下，女人醋汤下，并用空心服，如常服即大壮元气，饮食驻颜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉丁煎丸（又名荜澄茄丸）
  • 当前页：大阿魏丸
  • 下一页：理中丸
<<< 返回本书目录
  1. 大阿胶丸【方剂大全】
  2. 大阿魏丸【方剂大全】
  3. 大阿胶汤【方剂大全】
  4. 大艾煎丸【方剂大全】
  5. 大、小便门《万氏秘传片玉心书》
  6. 大安补散【方剂大全】
  7. 大《经络全书》
  8. 大安散【方剂大全】
  9. 打碗花【中药大全】
  10. 大安神丸【方剂大全】
  11. 打伤八味散【方剂大全】
  12. 大安胎如胜饮【方剂大全】
  13. 打软腿【疾病症状】
  14. 大安胎饮【方剂大全】
  15. 打人论《金疮跌打接骨药性秘书》
  16. 大安胎饮子【方剂大全】
  17. 打扑损伤从高坠下《卫生宝鉴》
  18. 大安汤【方剂大全】
  19. 打扑损伤【方剂主治】
  20. 大安汤饮子【方剂大全】
  21. 打扑损伤《圣济总录》
  22. 大安丸【方剂大全】
  23. 打破碗花花【中药大全】
  24. 大安营煎【方剂大全】
  25. 打喷嚏【疾病症状】
  26. 大八宝丹【方剂大全】
  27. 打脓散【方剂大全】
  28. 大八风散【方剂大全】
  29. 打米花【中药大全】
  30. 大八风汤【方剂大全】
  1. 大阿魏丸《博济方》
  2. 大阿胶丸《太平惠民和剂局方》
  3. 大安散《是斋百一选方》
  4. 大、小陷胸汤丸《医述》
  5. 大安丸《医方考》
  6. 大、小蓟根《新修本草》
  7. 大八风散《备急千金要方》
  8. 大、小蓟根《本草经集注》
  9. 大八风汤《备急千金要方》
  10. 大、小蓟根《千金翼方》
  11. 大八风汤《妇人大全良方》
  12. 大、小甘露饮《医述》
  13. 大白鼠器官及血中转氨酶活性《实验动物科学》
  14. 大、小柴胡汤《医述》
  15. 大白鼠重要脏器重量及其占体重的百分比《实验动物科学》
  16. 大、小便门《万氏秘传片玉心书》
  17. 大半夏汤《圆运动的古中医学》
  18. 大（太）阴脉《中医词典》
  19. 大半夏汤《金匮悬解》
  20. 大《痰火点雪》
  21. 大半夏汤《备急千金要方》
  22. 大《中医词典》
  23. 大半夏汤《备急千金要方》
  24. 大《经络全书》
  25. 大半夏汤《备急千金要方》
  26. 打天钟《中医词典》
  27. 大半夏汤《冯氏锦囊秘录》
  28. 打死胎即黑神丸《仁术便览》
  29. 大半夏汤《冯氏锦囊秘录》
  30. 打死回生《奇效简便良方》
  31. 大半夏汤《妇人大全良方》


理中丸_《博济方》_中医方言_【岐黄之术】

理中丸
在线购买《博济方》正版书籍

理中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切冷气攻刺疼痛，心腹胀满，胃冷吐逆，脐腹撮疼。

阿魏（一分，用白面两匙，醋和作饼子，炙令黄熟） 荆三棱（煨） 蓬莪术（煨） 甘草（炙） 青橘一两）

上一十味杵罗为末，用面糊为丸如樱桃大。以好朱砂为衣，每服一丸，嚼破，煎生姜 木瓜、盐汤下。如妇人血脏气攻刺，即用炒当归 生姜汤，嚼下一丸，一切气痛，但服此药，必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大阿魏丸
  • 当前页：理中丸
  • 下一页：顺气散
<<< 返回本书目录
  1. 理中汤证治推论的意义《圆运动的古中医学》
  2. 理中丸【方剂大全】
  3. 理中汤证《临证实验录》
  4. 理中丸（并汤）《伤寒寻源》
  5. 理中汤圆通应用法《医法圆通》
  6. 理中丸方《伤寒明理论》
  7. 理中汤类《退思集类方歌注》
  8. 理中丸证治本位的意义《圆运动的古中医学》
  9. 理中汤加丁香柿蒂散【方剂大全】
  10. 理中温胃汤【方剂大全】
  11. 理中汤（仲景）《虚损启微》
  12. 理中吴茱萸汤【方剂大全】
  13. 理中汤（玉函金匮名人参汤）《张氏医通》
  14. 理中圆【方剂大全】
  15. 理中汤【方剂大全】
  16. 锂肾病【疾病大全】
  17. 理中汤《汤头歌诀》
  18. 鲤鳞丸《外科传薪集》
  19. 理中四逆方义解《研经言》
  20. 鲤鳞丸【方剂大全】
  21. 理中生化汤【方剂大全】
  22. 鲤鱼《本草纲目》完整版
  23. 理中散【方剂大全】
  24. 鲤鱼《本草易读》
  25. 理中人参散【方剂大全】
  26. 鲤鱼《滇南本草》
  27. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  28. 鲤鱼《食物疗法》
  29. 理中快斑汤【方剂大全】
  30. 鲤鱼《本草纲目》图文版
  1. 理中丸《博济方》
  2. 理中丸《万氏秘传片玉心书》
  3. 理中丸（并汤）《伤寒寻源》
  4. 理中丸《医方考》
  5. 理中丸（加减理中丸）《妇人大全良方》
  6. 理中丸《儒门事亲》
  7. 理中丸（加味理中丸）《三因极一病证方论》
  8. 理中丸《太平惠民和剂局方》
  9. 理中丸方《伤寒杂病论》
  10. 理中丸《圆运动的古中医学》
  11. 理中丸方《伤寒明理论》
  12. 理中汤证治推论的意义《圆运动的古中医学》
  13. 理中丸方《伤寒论》
  14. 理中汤证《临证实验录》
  15. 理中丸汤《时方妙用》
  16. 理中汤圆通应用法《医法圆通》
  17. 理中丸汤诗《医学实在易》
  18. 理中汤丸《删补名医方论》
  19. 理中丸五苓散《圆运动的古中医学》
  20. 理中汤丸《医宗金鉴》
  21. 理中丸证治本位的意义《圆运动的古中医学》
  22. 理中汤方《伤寒杂病论》
  23. 理中圆方《医宗金鉴》
  24. 理中汤方《伤寒杂病论》
  25. 锂盐中毒《医院药学》
  26. 理中汤方《伤寒杂病论》
  27. 鲤肠《千金翼方》
  28. 理中汤方《伤寒杂病论》
  29. 鲤肠草《医学入门》
  30. 理中汤、四逆汤《医述》
  31. 鲤鳞丸《外科传薪集》


顺气散_《博济方》_中医方言_【岐黄之术】

顺气散
在线购买《博济方》正版书籍

顺气散

  • 上一页
  • 目录
  • 相关
  • 下一页

调顺冷气，解利伤寒。

吴茱萸（洗净，春夏用一分，秋冬用半两） 麻黄（一两，去节） 人参（半两） 甘草（一两，炙）

两，去白） 干姜（半两，炮） 大黄（三分 官桂一两，去皮。

上一十味同为末，每服一平钱，水一中盏，姜二片，枣一个，同煎六分通口服。如外伤风邪，即先服此药三服，次吃发汗丸散，必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中丸
  • 当前页：顺气散
  • 下一页：荜澄茄丸
<<< 返回本书目录
  1. 顺气活血汤【方剂大全】
  2. 顺气散【方剂大全】
  3. 顺气豁痰汤【方剂大全】
  4. 顺气术香散【方剂大全】
  5. 顺气和中汤【方剂大全】
  6. 顺气消食化痰丸《汤头歌诀》
  7. 顺气归脾丸【方剂大全】
  8. 顺气消滞汤【方剂大全】
  9. 顺气【方剂主治】
  10. 顺气一日分为四时《黄帝内经·灵枢》
  11. 顺气【中药主治】
  12. 顺气一日分为四时《灵枢悬解》
  13. 顺逆险三法说《冯氏锦囊秘录》
  14. 顺气一日分为四时《内经评文》
  15. 顺逆探原篇《外经微言》
  16. 顺气一日分为四时论《古今医统大全》
  17. 顺逆《证治准绳·幼科》
  18. 顺荣汤【方剂大全】
  19. 顺逆《外科大成》
  20. 顺三焦【方剂主治】
  21. 顺经汤【方剂大全】
  22. 顺时《黄帝内经太素》
  23. 顺经散《洪氏集验方》
  24. 顺险逆三法说《疡医大全》
  25. 顺经两安汤【方剂大全】
  26. 顺养《黄帝内经太素》
  27. 顺江木【中药大全】
  28. 顺医法《石室秘录》
  29. 顺化诀《脉诀汇辨》
  30. 顺元散《苏沈良方》
  1. 顺气散《博济方》
  2. 顺气木香丸《博济方》
  3. 顺气散《博济方》
  4. 顺气木香散《仁术便览》
  5. 顺气散《博济方》
  6. 顺气豁痰汤《冯氏锦囊秘录》
  7. 顺气朮香散《太平惠民和剂局方》
  8. 顺气和中汤《仁术便览》
  9. 顺气搜风法《时病论歌括新编》
  10. 顺气和中汤《冯氏锦囊秘录》
  11. 顺气消食化痰丸《医方考》
  12. 顺气《明目至宝》
  13. 顺气消食化痰丸《医方考》
  14. 顺逆险三法说《冯氏锦囊秘录》
  15. 顺气消食化痰丸《医方论》
  16. 顺逆探原篇《外经微言》
  17. 顺气消食化痰丸《汤头歌诀》
  18. 顺逆生翳《中医词典》
  19. 顺气一日分为四时《黄帝内经·灵枢》
  20. 顺逆口诀《女丹合编选注》
  21. 顺气一日分为四时《灵枢悬解》
  22. 顺逆《外科大成》
  23. 顺气一日分为四时《内经评文》
  24. 顺逆《证治准绳·幼科》
  25. 顺气一日分为四时论《古今医统大全》
  26. 顺流紫丸《备急千金要方》
  27. 顺生丹《医学心悟》
  28. 顺经散《洪氏集验方》
  29. 顺时《黄帝内经太素》
  30. 顺解散《是斋百一选方》
  31. 顺式作用组件《生物化学与分子生物学》


荜澄茄丸_《博济方》_中医方言_【岐黄之术】

荜澄茄丸
在线购买《博济方》正版书籍

荜澄茄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫元阳虚，冷气上冲，心胸满闷，肠胁雷鸣，或多攻刺，呕逆膨胀。

沉香 丁香 木香 舶上茴香（各半两） 乌药（一两） 白芷（一两一分） 胡芦根（三分） 荜澄茄（一分

上八味，同为末，炼蜜为丸如弹子大。每服一丸，姜盐汤嚼下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺气散
  • 当前页：荜澄茄丸
  • 下一页：砂木香丸
<<< 返回本书目录
  1. 荜澄茄汤【方剂大全】
  2. 荜澄茄丸【方剂大全】
  3. 荜澄茄散【方剂大全】
  4. 荜澄茄饮【方剂大全】
  5. 荜澄茄散《扁鹊心书》
  6. 荜澄茄煮散【方剂大全】
  7. 荜澄茄（图）【中药大全】
  8. 荜澄茄子【方剂大全】
  9. 荜澄茄《证类本草》
  10. 荜芫汤【方剂大全】
  11. 荜澄茄《本草择要纲目》
  12. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  13. 荜澄茄《本草图经》
  14. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  15. 荜拨粥《保健药膳》
  16. 铋中毒【疾病大全】
  17. 荜茇煮散【方剂大全】
  18. 萆《本草纲目》完整版
  19. 荜茇粥【方剂大全】
  20. 萆《本草乘雅半偈》
  21. 荜茇饮【方剂大全】
  22. 萆《本草崇原》
  23. 荜茇丸【方剂大全】
  24. 萆《本草经解》
  25. 荜茇汤【方剂大全】
  26. 萆《本草思辨录》
  27. 荜茇散【方剂大全】
  28. 萆《本草图经》
  29. 荜茇茄丸【方剂大全】
  30. 萆《本草新编》
  1. 荜澄茄丸《博济方》
  2. 荜澄茄散《博济方》
  3. 荜茏《本草纲目》
  4. 荜澄茄散《扁鹊心书》
  5. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  6. 荜澄茄《本草图经》
  7. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  8. 荜澄茄《本草择要纲目》
  9. 铋盐—抗微生物药物联合《中国幽门螺杆菌研究》
  10. 荜澄茄《本经逢原》
  11. 萆《雷公炮制药性解》
  12. 荜澄茄《证类本草》
  13. 萆《千金翼方》
  14. 荜澄茄《汤液本草》
  15. 萆《本草经集注》
  16. 荜澄茄《海药本草》
  17. 萆《新修本草》
  18. 荜澄茄《饮膳正要》
  19. 萆《吴普本草》
  20. 荜澄茄《玉楸药解》
  21. 萆《本草备要》
  22. 荜拨粥《饮膳正要》
  23. 萆《本草蒙筌》
  24. 荜拨粥《保健药膳》
  25. 萆《本草易读》
  26. 荜拨《本草便读》
  27. 萆《冯氏锦囊秘录》
  28. 荜拨《本草蒙筌》
  29. 萆《医学入门》
  30. 荜拨《汤液本草》
  31. 萆《证类本草》


砂木香丸_《博济方》_中医方言_【岐黄之术】

砂木香丸
在线购买《博济方》正版书籍

砂木香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫妇人一切冷气攻刺疼痛，或成积聚，隐见不常，发则疠刺。

巴豆（一两，去皮，以纸出油尽为度，另研） 砂（半两，另研细，后入巴豆，入诸药） 附子（一枚，炮，去皮脐） 官桂（去皮） 茱萸（炒） 舶上茴香 荆三棱（炒） 干姜（炮） 木香 丁香（各等分）

上一十味，同为末，用干柿一枚，洗过轻蒸令软，和末，丸如绿豆大。取食利胸膈气，淡茶下十丸，女人血气及诸般气，艾酒下，丈夫脏腑气，葱酒下，化痰津液下，酌其虚实，加减丸数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜澄茄丸
  • 当前页：砂木香丸
  • 下一页：七香丸
<<< 返回本书目录
  1. 砂漏芦根【中药大全】
  2. 砂仁《本草新编》
  3. 砂漏芦【中药大全】
  4. 砂仁《本草易读》
  5. 砂淋丸【方剂大全】
  6. 砂仁《药笼小品》
  7. 砂淋丸《医学衷中参西录》
  8. 砂仁【中药大全】
  9. 砂淋【中药主治】
  10. 砂仁肚条《保健药膳》
  11. 砂煎丸《苏沈良方》
  12. 砂仁花【中药大全】
  13. 砂茴香子【中药大全】
  14. 砂仁壳【中药大全】
  15. 砂茴香【中药大全】
  16. 砂仁藕粉《保健药膳》
  17. 砂锅元鱼《保健药膳》
  18. 砂仁粥《保健药膳》
  19. 砂锅人参鸡《保健药膳》
  20. 砂仁粥【方剂大全】
  21. 砂锅牛尾《保健药膳》
  22. 砂仁肘子《保健药膳》
  23. 砂锅《本草纲目》图文版
  24. 砂散《外科传薪集》
  25. 砂锅《本草纲目》完整版
  26. 砂生槐【中药大全】
  27. 砂《证类本草》
  28. 砂证论《侣山堂类辩》
  29. 砂《本草择要纲目》
  30. 砂子《本草纲目》完整版
  1. 砂木香丸《博济方》
  2. 砂淋丸《医学衷中参西录》
  3. 砂挪子《证类本草》
  4. 砂淋《中医词典》
  5. 砂仁《雷公炮制药性解》
  6. 砂疥《中医词典》
  7. 砂仁《药笼小品》
  8. 砂煎丸《苏沈良方》
  9. 砂仁《中药炮制》
  10. 砂煎丸《妇人大全良方》
  11. 砂仁《本草备要》
  12. 砂煎丸《妇人大全良方》
  13. 砂仁《本草易读》
  14. 砂锅元鱼《保健药膳》
  15. 砂仁《顾松园医镜》
  16. 砂锅人参鸡《保健药膳》
  17. 砂仁《本草新编》
  18. 砂锅牛尾《保健药膳》
  19. 砂仁《本草从新》
  20. 砂《本草图经》
  21. 砂仁《本草便读》
  22. 砂《本草乘雅半偈》
  23. 砂仁《本草分经》
  24. 砂《药性切用》
  25. 砂仁《本草分经》
  26. 砂《本草撮要》
  27. 砂仁《本草分经》
  28. 砂《本草择要纲目》
  29. 砂仁《本草分经》
  30. 砂《本草分经》
  31. 砂仁《本草害利》


七香丸_《博济方》_中医方言_【岐黄之术】

七香丸
在线购买《博济方》正版书籍

七香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消化酒食毒，破心胸冷气，攻刺疼痛。

丁香（二分） 官桂（一分） 青皮（半两） 巴豆（二十粒，去皮膜，以纸出油用） 缩砂（半两，去皮

上七味为末，醋糊为丸如绿豆大。每服十丸十五丸，姜汤茶酒任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂木香丸
  • 当前页：七香丸
  • 下一页：胜金丸
<<< 返回本书目录
  1. 七香丸《外科传薪集》
  2. 七香丸【方剂大全】
  3. 七香跌打丸《穴道秘书》
  4. 七邪《黄帝内经太素》
  5. 七鲜育阴汤【方剂大全】
  6. 七星草《滇南本草》
  7. 七鲜汤【方剂大全】
  8. 七星草【中药大全】
  9. 七仙丸【方剂大全】
  10. 七星草乌【中药大全】
  11. 七仙丹【方剂大全】
  12. 七星剑【中药大全】
  13. 七物升麻丸【方剂大全】
  14. 七星剑【方剂大全】
  15. 七物黄连汤【方剂大全】
  16. 七星菌《滇南本草》
  17. 七味治肾汤【方剂大全】
  18. 七星丸【方剂大全】
  19. 七味铁屑丸【方剂大全】
  20. 七星鱼【中药大全】
  21. 七味圣神汤【方剂大全】
  22. 七星针疗法《手穴手纹诊治》
  23. 七味散【方剂大全】
  24. 七宣丸【方剂大全】
  25. 七味羌活膏【方剂大全】
  26. 七宣圆【方剂大全】
  27. 七味葡萄散【方剂大全】
  28. 七叶胆【中药大全】
  29. 七味榼藤子丸【方剂大全】
  30. 七叶莲（图）【中药大全】
  1. 七香丸《博济方》
  2. 七香丸《是斋百一选方》
  3. 七邪《黄帝内经太素》
  4. 七香丸《外科传薪集》
  5. 七星草《证类本草》
  6. 七香跌打丸《穴道秘书》
  7. 七星草《滇南本草》
  8. 七仙丹《冯氏锦囊秘录》
  9. 七星疮《中医词典》
  10. 七仙草《证类本草》
  11. 七星菌《滇南本草》
  12. 七物浓朴汤《三因极一病证方论》
  13. 七星散《备急千金要方》
  14. 七物黄连汤《备急千金要方》
  15. 七星鱼《本草撮要》
  16. 七味饮倍肉桂方《临症验舌法》
  17. 七星针《中医词典》
  18. 七味散《备急千金要方》
  19. 七星针疗法《手穴手纹诊治》
  20. 七味僵蚕散《重订囊秘喉书》
  21. 七星针疗法《中医词典》
  22. 七味地黄丸《冯氏锦囊秘录》
  23. 七宣丸《太平惠民和剂局方》
  24. 七味保婴汤《韩氏医通》
  25. 七宣丸《儒门事亲》
  26. 七味白术散加半夏方《临症验舌法》
  27. 七叶一枝花《中药学》
  28. 七味白术散《瘴疟指南》
  29. 七液丹医治各症《济生集》
  30. 七味白术散《外科理例》
  31. 七月《急救广生集》


胜金丸_《博济方》_中医方言_【岐黄之术】

胜金丸
在线购买《博济方》正版书籍

胜金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治冷热气不和，不思饮食，或腹痛疠刺。

小栀子 川乌头（各等分上同生杵为细末，酒糊为丸如梧桐子大。每服十五丸，炒生姜汤下，如小肠气痛，炒茴香葱酒下二十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七香丸
  • 当前页：胜金丸
  • 下一页：沉香荜澄茄散
<<< 返回本书目录
  1. 胜金散【方剂大全】
  2. 胜金丸【方剂大全】
  3. 胜金散《外科传薪集》
  4. 胜金圆【方剂大全】
  5. 胜金理中丸【方剂大全】
  6. 胜骏丸【方剂大全】
  7. 胜金丹【方剂大全】
  8. 胜玉歌（杨氏）《针灸大成》
  9. 胜红丸【方剂大全】
  10. 盛序《本草便读》
  11. 胜红蓟【中药大全】
  12. 尸病诸候《巢氏病源补养宣导法》
  13. 胜寒延嗣丹【方剂大全】
  14. 尸病诸候（凡十二论）《诸病源候论》
  15. 胜复早晏脉应《类经》
  16. 尸厥《灸法秘传》
  17. 胜负扶抑脉《轩岐救正论》
  18. 尸厥《圣济总录》
  19. 胜负扶抑脉《古今医统大全》
  20. 尸厥《针灸资生经》
  21. 胜冰散《洪氏集验方》
  22. 尸厥方《外台秘要》
  23. 胜冰丹【方剂大全】
  24. 尸厥中恶《普济方·针灸》
  25. 圣字号通利散《喉科秘诀》
  26. 尸首异处《洗冤集录》
  27. 圣治丸方论《对山医话》
  28. 尸咽《幼幼新书》
  29. 圣愈汤证《临证实验录》
  30. 尸咽喉《圣济总录》
  1. 胜金丸《博济方》
  2. 胜金丸《博济方》
  3. 胜金丸《普济本事方》
  4. 胜金丸《太平惠民和剂局方》
  5. 胜骏丸《三因极一病证方论》
  6. 胜金散《外科传薪集》
  7. 胜气《中医名词词典》
  8. 胜金散《外科全生集》
  9. 胜气《中医词典》
  10. 胜金散《明目至宝》
  11. 胜烟筒《重订囊秘喉书》
  12. 胜金散《三因极一病证方论》
  13. 胜玉歌《中医词典》
  14. 胜金丹《博济方》
  15. 胜玉歌（杨氏）《针灸大成》
  16. 胜金丹《是斋百一选方》
  17. 盛《中医词典》
  18. 胜金丹《仁术便览》
  19. 盛端明《中医词典》
  20. 胜红丸《普济本事方》
  21. 盛宏《中医词典》
  22. 胜复早晏脉应《类经》
  23. 盛后湖《中医词典》
  24. 胜复《中医词典》
  25. 盛经《中医词典》
  26. 胜复《中医名词词典》
  27. 盛景兰《中医词典》
  28. 胜负扶抑脉《轩岐救正论》
  29. 盛聚《中医词典》
  30. 胜负扶抑脉《古今医统大全》
  31. 盛旷《中医词典》


沉香荜澄茄散_《博济方》_中医方言_【岐黄之术】

沉香荜澄茄散
在线购买《博济方》正版书籍

沉香荜澄茄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切冷气不和，及膀胱小肠气疾，常服即大妙，能补护，四十岁以上荜澄茄 沉香 胡芦巴（微炒） 舶上茴香（微炒） 破故纸（微炒） 官桂（去皮） 川苦楝子（炮，槌皮尖用，二两） 川乌头（半两，炮，去皮脐） 黑附子（炮制，去皮脐用，四两。）

上一十二味，同杵为细末，每服二钱，水一大盏，入盐同煎至八分，温服，又小肠一切气痛，服之有效，如空心，入盐点半钱，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜金丸
  • 当前页：沉香荜澄茄散
  • 下一页：救生丹
<<< 返回本书目录
  1. 沉香保生丸【方剂大全】
  2. 沉香荜澄茄散【方剂大全】
  3. 沉香半夏汤【方剂大全】
  4. 沉香荜澄茄汤《洪氏集验方》
  5. 沉香百消丸【方剂大全】
  6. 沉香荜澄茄汤【方剂大全】
  7. 沉香百补丸【方剂大全】
  8. 沉香鳖甲丹【方剂大全】
  9. 沉香安神丸【方剂大全】
  10. 沉香鳖甲散【方剂大全】
  11. 沉香阿魏丸【方剂大全】
  12. 沉香鳖甲煮散【方剂大全】
  13. 沉香【中药大全】
  14. 沉香槟榔汤【方剂大全】
  15. 沉香《本草纲目》图文版
  16. 沉香槟榔丸【方剂大全】
  17. 沉香《证类本草》
  18. 沉香饼【方剂大全】
  19. 沉香《药笼小品》
  20. 沉香饼子【方剂大全】
  21. 沉香《雷公炮炙论》
  22. 沉香不二丸【方剂大全】
  23. 沉香《本草择要纲目》
  24. 沉香陈曲丸【方剂大全】
  25. 沉香《本草易读》
  26. 沉香除气丸【方剂大全】
  27. 沉香《本草新编》
  28. 沉香磁石丸【方剂大全】
  29. 沉香《本草图经》
  30. 沉香苁蓉煎丸【方剂大全】
  1. 沉香荜澄茄散《博济方》
  2. 沉香荜澄茄散《太平惠民和剂局方》
  3. 沉香荜澄茄汤《洪氏集验方》
  4. 沉香白牙散《冯氏锦囊秘录》
  5. 沉香鳖甲散《太平惠民和剂局方》
  6. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  7. 沉香鳖甲散《博济方》
  8. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  9. 沉香鳖甲煮散《博济方》
  10. 沉香（和）《本草分经》
  11. 沉香茶《茶饮保健》
  12. 沉香《本草图经》
  13. 沉香豆蔻丸《是斋百一选方》
  14. 沉香《本草乘雅半偈》
  15. 沉香茯苓茶《茶饮保健》
  16. 沉香《外科全生集》
  17. 沉香滚痰丸《奇方类编》
  18. 沉香《本草撮要》
  19. 沉香化滞丸《奇方类编》
  20. 沉香《本草害利》
  21. 沉香降气散《医学心悟》
  22. 沉香《本草择要纲目》
  23. 沉香降气汤《太平惠民和剂局方》
  24. 沉香《本草分经》
  25. 沉香降气汤《瘴疟指南》
  26. 沉香《名医别录》
  27. 沉香降气汤《是斋百一选方》
  28. 沉香《增广和剂局方药性总论》
  29. 沉香降气丸《冯氏锦囊秘录》
  30. 沉香《本草经解》
  31. 沉香降气丸《儒门事亲》


救生丹_《博济方》_中医方言_【岐黄之术】

救生丹
在线购买《博济方》正版书籍

救生丹

  • 上一页
  • 目录
  • 相关
  • 下一页

消酒食，化滞气，空利胸膈。

丁香（一分） 肉桂（一分去皮） 大甘草（七钱，炒存性） 面姜（半两，烧存性） 木香（一分） 巴豆（十五个，去壳，油煎令黑色为度。）

上六味，杵为细末，以酒煮面糊为丸如绿豆大，茶酒送下三二丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香荜澄茄散
  • 当前页：救生丹
  • 下一页：砂丸
<<< 返回本书目录
  1. 救生菖阳汤【方剂大全】
  2. 救生丹【方剂大全】
  3. 救肾活肝汤【方剂大全】
  4. 救生膏【方剂大全】
  5. 救肾安逆汤【方剂大全】
  6. 救生散《洪氏集验方》
  7. 救舌汤【方剂大全】
  8. 救生散【方剂大全】
  9. 救伤真效丸【方剂大全】
  10. 救生汤《扁鹊心书》
  11. 救伤散【方剂大全】
  12. 救生汤【方剂大全】
  13. 救乳化毒汤【方剂大全】
  14. 救生丸【方剂大全】
  15. 救人被跌压法《医门补要》
  16. 救生丸方《宁坤秘籍》
  17. 救热死中暑昏闷门主论《疡医大全》
  18. 救生一字散【方剂大全】
  19. 救破汤【方剂大全】
  20. 救死丹【方剂大全】
  21. 救脾饮【方剂大全】
  22. 救死方《洗冤集录》
  23. 救溺死《急救便方》
  24. 救死活命丹【方剂大全】
  25. 救溺水门主论《疡医大全》
  26. 救祟汤【方剂大全】
  27. 救逆止利汤【方剂大全】
  28. 救损安胎汤【方剂大全】
  29. 救逆新法《伤寒指掌》
  30. 救损汤【方剂大全】
  1. 救生丹《博济方》
  2. 救神箭鬼箭打门主方《疡医大全》
  3. 救生丹《博济方》
  4. 救赦人者《证类本草》
  5. 救生三法《医述》
  6. 救蛇入口门主方《疡医大全》
  7. 救生散《洪氏集验方》
  8. 救煞人者《新修本草》
  9. 救生散《三因极一病证方论》
  10. 救煞《名医别录》
  11. 救生汤《扁鹊心书》
  12. 救人被跌压法《医门补要》
  13. 救生条件下的营养保证《临床营养学》
  14. 救热死中暑昏闷门主论《疡医大全》
  15. 救生丸方《宁坤秘籍》
  16. 救穷草《证类本草》
  17. 救生圆《中藏经》
  18. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  19. 救死方《洗冤集录》
  20. 救溺死方《医宗金鉴》
  21. 救死活命丹《救伤秘旨》
  22. 救溺死方《金匮悬解》
  23. 救痰壅法《增订叶评伤暑全书》
  24. 救溺死法《三因极一病证方论》
  25. 救途中热倒法《增订叶评伤暑全书》
  26. 救溺死《奇效简便良方》
  27. 救五绝《急救便方》
  28. 救溺死《急救便方》
  29. 救五窍出血门主论《疡医大全》
  30. 救溺水门主论《疡医大全》
  31. 救误服蒙汗药门主方《疡医大全》


砂丸_《博济方》_中医方言_【岐黄之术】

砂丸
在线购买《博济方》正版书籍

砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消久积食，治心腹肠满，胸膈不利，痰实胃噎。

砂（好者，秤二钱研） 野狼毒（锉碎，醋拌微炒干用，一两） 巴豆（十五枚，去皮膜，以醋一升，煮令紫色） 鳖甲（醋炙黄香，一两） 芫花（醋浸一宿，炒黄色，一两） 干漆（一两） 硫黄（一分

上杵为细末，同和匀一处煮面糊为丸豌豆大。每服三丸，食后临卧，温生姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救生丹
  • 当前页：砂丸
  • 下一页：万金丸
<<< 返回本书目录
  1. 砂生槐【中药大全】
  2. 砂证论《侣山堂类辩》
  3. 砂散《外科传薪集》
  4. 砂子《本草纲目》完整版
  5. 砂仁肘子《保健药膳》
  6. 莎草《本草乘雅半偈》
  7. 砂仁粥【方剂大全】
  8. 莎草《本草图经》
  9. 砂仁粥《保健药膳》
  10. 莎草【中药大全】
  11. 砂仁藕粉《保健药膳》
  12. 莎草，香附子《本草纲目》完整版
  13. 砂仁壳【中药大全】
  14. 莎草根《雷公炮炙论》
  15. 砂仁花【中药大全】
  16. 莎草根《证类本草》
  17. 砂仁肚条《保健药膳》
  18. 莎草根散【方剂大全】
  19. 砂仁【中药大全】
  20. 莎草根丸【方剂大全】
  21. 砂仁《药笼小品》
  22. 莎草蕨【中药大全】
  23. 砂仁《本草易读》
  24. 莎草香附子《本草纲目》图文版
  25. 砂仁《本草新编》
  26. 莎木面【中药大全】
  27. 砂漏芦根【中药大全】
  28. 痧《冷庐医话》
  29. 砂漏芦【中药大全】
  30. 痧变发颐《痧胀玉衡》
  1. 砂丸《博济方》
  2. 砂丸《医方论》
  3. 砂丸《博济方》
  4. 砂丸《妇人大全良方》
  5. 砂丸《普济本事方》
  6. 砂丸《妇人大全良方》
  7. 砂丸《普济本事方》
  8. 砂丸《妇人大全良方》
  9. 砂证论《侣山堂类辩》
  10. 砂糖《医学入门》
  11. 砂证诗《医学实在易》
  12. 砂石淋《明医指掌》
  13. 莎草《本草衍义》
  14. 砂散《外科传薪集》
  15. 莎草《本草乘雅半偈》
  16. 砂散《重订囊秘喉书》
  17. 莎草《本草图经》
  18. 砂仁肘子《保健药膳》
  19. 莎草根《雷公炮炙论》
  20. 砂仁粥《保健药膳》
  21. 莎草根《千金翼方》
  22. 砂仁藕粉《食物疗法》
  23. 莎草根《本草经集注》
  24. 砂仁藕粉《保健药膳》
  25. 莎草根《新修本草》
  26. 砂仁鲫鱼汤《老年百病防治》
  27. 莎草根《证类本草》
  28. 砂仁肚条《食物疗法》
  29. 莎草根《增广和剂局方药性总论》
  30. 砂仁肚条《保健药膳》
  31. 莎草根《名医别录》


万金丸_《博济方》_中医方言_【岐黄之术】

万金丸
在线购买《博济方》正版书籍

万金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消化积滞，调三焦，空利胸膈，定气，刺疼痛，腹胁胀疼，冷气攻疰，妇人血气，小儿夜啼，胃冷痰涎，并宜服此。

舶上硫黄（一分） 巴豆（去皮，秤半两二味同以生绢袋子盛，于浆水内，用文武火煮，一伏时放冷，另研，极细） 柴胡（半两，去芦） 附子（一两，炮） 干姜（半两） 陈橘皮（去白，一分） 桔梗（一分） 青黛（半两） 当归（一分）

上九味，同为细末，以面为丸如小豆大，每服二丸至三丸，温水下。妇人血气，醋汤下；小儿夜啼，常服一丸，温水下；水泻生熟水下；血淋，地榆汤下；白痢，干姜汤下；痰涎并多，生姜汤下；一切气疾，煎生姜橘皮汤下，并不以时候服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂丸
  • 当前页：万金丸
  • 下一页：三棱丸
<<< 返回本书目录
  1. 万金汤【方剂大全】
  2. 万金一统述《万病回春》
  3. 万金散【方剂大全】
  4. 万金饮【方剂大全】
  5. 万金膏【方剂大全】
  6. 万历甲戌沈中丞案《孙文垣医案》
  7. 万古霉素及去甲万古霉素《药理学》
  8. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  9. 万病圆【方剂大全】
  10. 万灵丹《滇南本草》
  11. 万病一气说《医法圆通》
  12. 万灵膏《扁鹊心书》
  13. 万病丸散《备急千金要方》
  14. 万灵散【方剂大全】
  15. 万病解毒丸【方剂大全】
  16. 万灵汤【方剂大全】
  17. 万病回生丹治产后十八症《妇科秘方》
  18. 万灵丸《洪氏集验方》
  19. 万宝代针膏【方剂大全】
  20. 万灵丸【方剂大全】
  21. 碗蕨【中药大全】
  22. 万能输血者并不万能《免疫与健康》
  23. 碗花草根【中药大全】
  24. 万年柏【中药大全】
  25. 碗花草【中药大全】
  26. 万年蒿【中药大全】
  27. 脘痛《张聿青医案》
  28. 万年青《本草新编》
  29. 脘痛《邵兰荪医案》
  30. 万年青（图）【中药大全】
  1. 万金丸《博济方》
  2. 万金汤《三因极一病证方论》
  3. 万金一统述《万病回春》
  4. 万金散《博济方》
  5. 万金饮《太平惠民和剂局方》
  6. 万金散《是斋百一选方》
  7. 万筐《中医词典》
  8. 万金散《外科理例》
  9. 万历甲戌沈中丞案《孙文垣医案》
  10. 万金散《三因极一病证方论》
  11. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  12. 万金散《冯氏锦囊秘录》
  13. 万灵丹《博济方》
  14. 万金膏《是斋百一选方》
  15. 万灵丹《滇南本草》
  16. 万金膏《是斋百一选方》
  17. 万灵夺命丹《奇方类编》
  18. 万金膏《万氏秘传片玉心书》
  19. 万灵膏《扁鹊心书》
  20. 万金膏《太平惠民和剂局方》
  21. 万灵丸《洪氏集验方》
  22. 万金膏《正体类要》
  23. 万能输血者 并不万能《免疫与健康》
  24. 万金丹《是斋百一选方》
  25. 万年青《本草新编》
  26. 万和散《是斋百一选方》
  27. 万年青《本草从新》
  28. 万古霉素及去甲万古霉素《药理学》
  29. 万年青《本草分经》
  30. 万病一气说《医法圆通》
  31. 万年青《药性切用》


三棱丸_《博济方》_中医方言_【岐黄之术】

三棱丸
在线购买《博济方》正版书籍

三棱丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治积年五脏气块积滞。

荆三棱 石三棱（二味，酽醋浸一宿，取出切杵为末，醋熬成膏） 青皮（去白）砂（以温水皮膜，以上各半两） 槟榔（二个，生用一个，炮用一个） 肉豆蔻（一个去壳） 干漆（一分，炒） 木香（一分）

上一十一味为末，入于膏子内，和捣一千下，丸如绿豆大，每服五丸。如气痛，茴香汤下；脐下气块，神曲汤下；心膈气，禹余粮汤下；左胁块，柴胡汤下；右胁，木香汤下；血气块，当归酒下；血气痛，赤芍药汤下五七丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万金丸
  • 当前页：三棱丸
  • 下一页：气针丸
<<< 返回本书目录
  1. 三棱散【方剂大全】
  2. 三棱丸【方剂大全】
  3. 三棱马尾【中药大全】
  4. 三棱消积丸《脾胃论》
  5. 三棱煎圆【方剂大全】
  6. 三棱消积丸【方剂大全】
  7. 三棱煎丸【方剂大全】
  8. 三棱针疗法《中医刺灸》
  9. 三棱煎【方剂大全】
  10. 三楞草【中药大全】
  11. 三棱草【中药大全】
  12. 三楞筋骨草【中药大全】
  13. 三棱、莪术解《医学衷中参西录》
  14. 三里发《医宗金鉴》
  15. 三棱（图）【中药大全】
  16. 三里发门主论《疡医大全》
  17. 三棱《药鉴》
  18. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  19. 三棱《本草择要纲目》
  20. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  21. 三棱《本草易读》
  22. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  23. 三块瓦【中药大全】
  24. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  25. 三枯髅酒【方剂大全】
  26. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  27. 三颗针【中药大全】
  28. 三联征【疾病症状】
  29. 三棵针【方剂大全】
  30. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  1. 三棱丸《博济方》
  2. 三棱丸《是斋百一选方》
  3. 三棱丸《博济方》
  4. 三棱汤《万氏秘传片玉心书》
  5. 三棱消积丸《内外伤辨》
  6. 三棱散《太平惠民和剂局方》
  7. 三棱消积丸《脾胃论》
  8. 三棱煎丸《太平惠民和剂局方》
  9. 三棱针《中医词典》
  10. 三棱煎《三因极一病证方论》
  11. 三棱针疗法《中医刺灸》
  12. 三棱煎《妇人大全良方》
  13. 三里《针灸大成》
  14. 三棱、莪术解《医学衷中参西录》
  15. 三里《中医词典》
  16. 三棱《药鉴》
  17. 三里（一名手三里）《针灸大成》
  18. 三棱《本草择要纲目》
  19. 三里发《中医词典》
  20. 三棱《本草分经》
  21. 三里发《医宗金鉴》
  22. 三棱《本草便读》
  23. 三里发《证治准绳·疡医》
  24. 三棱《本草求真》
  25. 三里发《外科心法要诀》
  26. 三棱《本草易读》
  27. 三里发门主论《疡医大全》
  28. 三棱《汤液本草》
  29. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  30. 三棱《中药炮制》
  31. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》


气针丸_《博济方》_中医方言_【岐黄之术】

气针丸
在线购买《博济方》正版书籍

气针丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治久积风壅，疏利滞气，空胸膈，止刺疼。

牵牛（二两，一半生，一半炒） 木香 青皮（去白） 川大黄（微炮） 槟榔（一两

上五味为末，炼蜜为丸如梧桐子大。每服十五丸至二十丸，以温水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱丸
  • 当前页：气针丸
  • 下一页：三棱丸
<<< 返回本书目录
  1. 气胀【疾病大全】
  2. 气症《证治汇补》
  3. 气胀《目经大成》
  4. 气质望法相参《望诊遵经》
  5. 气运衰旺图说《脾胃论》
  6. 气治法《石室秘录》
  7. 气晕厥现象《气功外气疗法》
  8. 气治法《石室秘录》
  9. 气欲绝者【方剂主治】
  10. 气痔《圣济总录》
  11. 气欲绝【方剂主治】
  12. 气滞《仁术便览》
  13. 气郁胸痛治验二案《一得集》
  14. 气滞《四圣心源》
  15. 气郁胁痛论《医旨绪余》
  16. 气滞《医学入门》
  17. 气郁体质【疾病症状】
  18. 气滞腹痛证《余无言医案》
  19. 气郁汤【方剂大全】
  20. 气滞血瘀【疾病症状】
  21. 气郁食滞哕证《余无言医案》
  22. 气滞血瘀【方剂主治】
  23. 气郁《张聿青医案》
  24. 气滞血瘀兼虚证《临证实验录》
  25. 气郁《石室秘录》
  26. 气肿《圣济总录》
  27. 气有余便是火解《吴医汇讲》
  28. 气注《圣济总录》
  29. 气有所结发瘤瘿《针灸甲乙经》
  30. 弃邪归正论《审视瑶函》
  1. 气针丸《博济方》
  2. 气针丸《妇人大全良方》
  3. 气蒸《中医词典》
  4. 气针《中医词典》
  5. 气证《医学摘粹》
  6. 气障《中医词典》
  7. 气证《医学摘粹》
  8. 气胀气臌《奇效简便良方》
  9. 气症《证治汇补》
  10. 气胀《目经大成》
  11. 气症《奇效简便良方》
  12. 气胀《中医词典》
  13. 气之薄者《医学启源》
  14. 气胀《中医名词词典》
  15. 气之病证《医碥》
  16. 气运衰旺图说《脾胃论》
  17. 气之浓者《医学启源》
  18. 气晕厥现象《气功外气疗法》
  19. 气之平者《医学启源》
  20. 气晕《中医词典》
  21. 气之阴郄《中医词典》
  22. 气月《中医词典》
  23. 气至病所《中医词典》
  24. 气原《中医词典》
  25. 气质生成章《妇人大全良方》
  26. 气郁怔忡《中医词典》
  27. 气质望法相参《望诊遵经》
  28. 气郁有七《医碥》
  29. 气治法《傅青主男科》
  30. 气郁血滞经闭《竹林女科证治》
  31. 气治法《石室秘录》


三棱丸_《博济方》_中医方言_【岐黄之术】

三棱丸
在线购买《博济方》正版书籍

三棱丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治积聚气块，及和脾胃，或心腹满闷噎塞者。

荆三棱（三两，擘破，以好醋三升，用文武火煮，令尽为度，勿于铁器中） 枳壳（去瓤，麸草（二两，炮。）

上七味同杵为末，每服一大钱，水一盏，煎至七分，去滓，温服，如患在膈上，即食后服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气针丸
  • 当前页：三棱丸
  • 下一页：通关散
<<< 返回本书目录
  1. 三棱散【方剂大全】
  2. 三棱丸【方剂大全】
  3. 三棱马尾【中药大全】
  4. 三棱消积丸《脾胃论》
  5. 三棱煎圆【方剂大全】
  6. 三棱消积丸【方剂大全】
  7. 三棱煎丸【方剂大全】
  8. 三棱针疗法《中医刺灸》
  9. 三棱煎【方剂大全】
  10. 三楞草【中药大全】
  11. 三棱草【中药大全】
  12. 三楞筋骨草【中药大全】
  13. 三棱、莪术解《医学衷中参西录》
  14. 三里发《医宗金鉴》
  15. 三棱（图）【中药大全】
  16. 三里发门主论《疡医大全》
  17. 三棱《药鉴》
  18. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  19. 三棱《本草择要纲目》
  20. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  21. 三棱《本草易读》
  22. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  23. 三块瓦【中药大全】
  24. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  25. 三枯髅酒【方剂大全】
  26. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  27. 三颗针【中药大全】
  28. 三联征【疾病症状】
  29. 三棵针【方剂大全】
  30. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  1. 三棱丸《博济方》
  2. 三棱丸《博济方》
  3. 三棱消积丸《内外伤辨》
  4. 三棱丸《是斋百一选方》
  5. 三棱消积丸《脾胃论》
  6. 三棱汤《万氏秘传片玉心书》
  7. 三棱针《中医词典》
  8. 三棱散《太平惠民和剂局方》
  9. 三棱针疗法《中医刺灸》
  10. 三棱煎丸《太平惠民和剂局方》
  11. 三里《针灸大成》
  12. 三棱煎《三因极一病证方论》
  13. 三里《中医词典》
  14. 三棱煎《妇人大全良方》
  15. 三里（一名手三里）《针灸大成》
  16. 三棱、莪术解《医学衷中参西录》
  17. 三里发《中医词典》
  18. 三棱《药鉴》
  19. 三里发《医宗金鉴》
  20. 三棱《本草择要纲目》
  21. 三里发《证治准绳·疡医》
  22. 三棱《本草分经》
  23. 三里发《外科心法要诀》
  24. 三棱《本草便读》
  25. 三里发门主论《疡医大全》
  26. 三棱《本草求真》
  27. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  28. 三棱《本草易读》
  29. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  30. 三棱《汤液本草》
  31. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》


通关散_《博济方》_中医方言_【岐黄之术】

通关散
在线购买《博济方》正版书籍

通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

治五膈气，噎塞妨闷，遍身虚肿，涕唾稠浊，不下饮食。

麦 （三钱） 马兜铃（三钱） 诃子（一枚） 莞花（三钱，浆水浸，微炒） 朱砂（一钱） 白丁香（三一钱

上一十味，同研，令至细匀，每服一钱半，入腻粉两文，鸡蛋一个，去黄，只取清，调末，却入鸡蛋壳内，用湿纸裹，慢火煨熟，放冷，烂嚼，腊茶汤下，临卧服之，来日，逐下黑恶物，永瘥。如小可噎闭，依法服一钱，必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱丸
  • 当前页：通关散
  • 下一页：半夏散
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《博济方》
  2. 通关散《时方歌括》
  3. 通关丸《目经大成》
  4. 通关散《瘴疟指南》
  5. 通关丸《时方歌括》
  6. 通关散《苏沈良方》
  7. 通脊漏《中医词典》
  8. 通关散《万氏秘传片玉心书》
  9. 通剂《中医名词词典》
  10. 通关散《奇方类编》
  11. 通剂《中医词典》
  12. 通关散《退思集类方歌注》
  13. 通间《中医词典》
  14. 通关散《仁术便览》
  15. 通结用葱白熨法《医学衷中参西录》
  16. 通关散《急救广生集》
  17. 通经《中医词典》
  18. 通关散《太平惠民和剂局方》
  19. 通经接气《中医词典》
  20. 通关散《冯氏锦囊秘录》
  21. 通经破血《女科证治准绳》
  22. 通关散《时病论歌括新编》
  23. 通经散《儒门事亲》
  24. 通关救急法《医宗金鉴》
  25. 通经丸《医学心悟》
  26. 通关急救法《幼科心法要诀》
  27. 通经丸《仁术便览》
  28. 通关过节等十六法《金针秘传》
  29. 通经逐瘀汤《医林改错》
  30. 通关《中医词典》
  31. 通睛《中医名词词典》


半夏散_《博济方》_中医方言_【岐黄之术】

半夏散
在线购买《博济方》正版书籍

半夏散

  • 上一页
  • 目录
  • 相关
  • 下一页

治五膈气噎，心胸不利，涕唾稠粘，饮食进退。

半夏（半两，姜汁浸一宿，焙干） 浓朴（半两，去皮，姜汁炙） 枇杷叶（炙去毛，半两） 肉豆

上六味为细末，每服一钱，水八分盏，煎六分，和滓热服，酒后服，尤妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关散
  • 当前页：半夏散
  • 下一页：槟榔散
<<< 返回本书目录
  1. 半夏人参汤【方剂大全】
  2. 半夏散【方剂大全】
  3. 半夏人参酒【方剂大全】
  4. 半夏散（并汤）《伤寒寻源》
  5. 半夏曲芽汤【方剂大全】
  6. 半夏神曲汤【方剂大全】
  7. 半夏曲【方剂大全】
  8. 半夏生姜大黄汤【方剂大全】
  9. 半夏曲【中药大全】
  10. 半夏生姜汤【方剂大全】
  11. 半夏芩术汤【方剂大全】
  12. 半夏十味汤【方剂大全】
  13. 半夏千里流水汤【方剂大全】
  14. 半夏苏子汤【方剂大全】
  15. 半夏棋子粥【方剂大全】
  16. 半夏汤《苏沈良方》
  17. 半夏平胃散【方剂大全】
  18. 半夏汤【方剂大全】
  19. 半夏南星白附丸【方剂大全】
  20. 半夏汤散【方剂大全】
  21. 半夏木通汤【方剂大全】
  22. 半夏天麻白术汤《汤头歌诀》
  23. 半夏礞石丸【方剂大全】
  24. 半夏丸【方剂大全】
  25. 半夏麻黄丸【方剂大全】
  26. 半夏温肺汤【方剂大全】
  27. 半夏羚羊角散【方剂大全】
  28. 半夏五香丸【方剂大全】
  29. 半夏利膈丸【方剂大全】
  30. 半夏泻心《汤头歌诀》
  1. 半夏散《博济方》
  2. 半夏散《太平惠民和剂局方》
  3. 半夏散（并汤）《伤寒寻源》
  4. 半夏散《三因极一病证方论》
  5. 半夏散方《伤寒杂病论》
  6. 半夏散《妇人大全良方》
  7. 半夏散及汤《退思集类方歌注》
  8. 半夏散《妇人大全良方》
  9. 半夏散及汤《时方妙用》
  10. 半夏散《圆运动的古中医学》
  11. 半夏散及汤《伤寒括要》
  12. 半夏曲《中药炮制》
  13. 半夏散及汤方《医宗金鉴》
  14. 半夏浓朴汤《备急千金要方》
  15. 半夏散及汤方《伤寒论》
  16. 半夏麻黄丸方《医宗金鉴》
  17. 半夏散证十二　少阴十三《伤寒悬解》
  18. 半夏麻黄丸方《伤寒杂病论》
  19. 半夏生姜汤《妇人大全良方》
  20. 半夏麻黄丸《金匮悬解》
  21. 半夏秫米汤《医述》
  22. 半夏麻黄丸《圆运动的古中医学》
  23. 半夏汤《备急千金要方》
  24. 半夏解《医学衷中参西录》
  25. 半夏汤《备急千金要方》
  26. 半夏姜茶《茶饮保健》
  27. 半夏汤《备急千金要方》
  28. 半夏加茯苓汤方《医宗金鉴》
  29. 半夏汤《备急千金要方》
  30. 半夏加茯苓汤《圆运动的古中医学》
  31. 半夏汤《备急千金要方》


槟榔散_《博济方》_中医方言_【岐黄之术】

槟榔散
在线购买《博济方》正版书籍

槟榔散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸膈注闷，噎塞不快，不思饮食，大治脾胃一切病，并肾膈气，醒酒化气。

皮（去白） 浓朴（去以上等分

上十一味，杵为末，每服点半钱，入盐少许。如患脾胃病，并肾膈气，每服一钱，入盐汤服，甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏散
  • 当前页：槟榔散
  • 下一页：荜茇散
<<< 返回本书目录
  1. 槟榔散《小儿药证直诀》
  2. 槟榔散【方剂大全】
  3. 槟榔皮《本草择要纲目》
  4. 槟榔神芎丸【方剂大全】
  5. 槟榔利膈丸【方剂大全】
  6. 槟榔四消丸【方剂大全】
  7. 槟榔橘皮汤【方剂大全】
  8. 槟榔四消丸（水丸）【方剂大全】
  9. 槟榔橘红散【方剂大全】
  10. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  11. 槟榔煎丸【方剂大全】
  12. 槟榔汤【方剂大全】
  13. 槟榔煎【方剂大全】
  14. 槟榔丸《扁鹊心书》
  15. 槟榔黄葵散【方剂大全】
  16. 槟榔丸【方剂大全】
  17. 槟榔滑石散【方剂大全】
  18. 槟榔消痞散【方剂大全】
  19. 槟榔花【中药大全】
  20. 槟榔一物汤【方剂大全】
  21. 槟榔鹤虱散【方剂大全】
  22. 槟榔益气汤【方剂大全】
  23. 槟榔附子汤【方剂大全】
  24. 槟榔饮【方剂大全】
  25. 槟榔丹【方剂大全】
  26. 槟榔枳壳丸【方剂大全】
  27. 槟榔大黄汤【方剂大全】
  28. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  29. 槟榔苍柏丸【方剂大全】
  30. 槟榔粥【方剂大全】
  1. 槟榔散《博济方》
  2. 槟榔散《小儿药证直诀》
  3. 槟榔散《博济方》
  4. 槟榔散《外科理例》
  5. 槟榔散《博济方》
  6. 槟榔散《医学心悟》
  7. 槟榔散《普济本事方》
  8. 槟榔散《太平惠民和剂局方》
  9. 槟榔散石榴根煎《医方考》
  10. 槟榔散《三因极一病证方论》
  11. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  12. 槟榔散《妇人大全良方》
  13. 槟榔汤《备急千金要方》
  14. 槟榔散《冯氏锦囊秘录》
  15. 槟榔汤《备急千金要方》
  16. 槟榔散《备急千金要方》
  17. 槟榔汤《备急千金要方》
  18. 槟榔遣虫散《冯氏锦囊秘录》
  19. 槟榔汤《普济本事方》
  20. 槟榔皮《本草择要纲目》
  21. 槟榔汤方《备急千金要方》
  22. 槟榔《本草图经》
  23. 槟榔丸《儒门事亲》
  24. 槟榔《本草乘雅半偈》
  25. 槟榔丸《退思集类方歌注》
  26. 槟榔《珍珠囊补遗药性赋》
  27. 槟榔丸《扁鹊心书》
  28. 槟榔《瘴疟指南》
  29. 槟榔丸《普济本事方》
  30. 槟榔《药鉴》
  31. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》


荜茇散_《博济方》_中医方言_【岐黄之术】

荜茇散
在线购买《博济方》正版书籍

荜茇散

  • 上一页
  • 目录
  • 相关
  • 下一页

治噎疾。

虎头王字骨酥炙，额骨是也 荜茇微焙 人参 羚角屑以上各等分

上四味为末，每服二钱，温水调下临卧，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔散
  • 当前页：荜茇散
  • 下一页：目疾
<<< 返回本书目录
  1. 荜茇茄丸【方剂大全】
  2. 荜茇散【方剂大全】
  3. 荜茇根【中药大全】
  4. 荜茇汤【方剂大全】
  5. 荜茇饼【方剂大全】
  6. 荜茇丸【方剂大全】
  7. 荜茇【中药大全】
  8. 荜茇饮【方剂大全】
  9. 荜茇《本草纲目》图文版
  10. 荜茇粥【方剂大全】
  11. 荜茇《证类本草》
  12. 荜茇煮散【方剂大全】
  13. 荜茇《雷公炮炙论》
  14. 荜拨粥《保健药膳》
  15. 荜茇《本草择要纲目》
  16. 荜澄茄《本草图经》
  17. 荜茇《本草易读》
  18. 荜澄茄《本草择要纲目》
  19. 荜茇《本草图经》
  20. 荜澄茄《证类本草》
  21. 荜茇《本草乘雅半偈》
  22. 荜澄茄（图）【中药大全】
  23. 荜茇《本草纲目》完整版
  24. 荜澄茄散《扁鹊心书》
  25. 闭治法《石室秘录》
  26. 荜澄茄散【方剂大全】
  27. 闭症【疾病症状】
  28. 荜澄茄汤【方剂大全】
  29. 闭症《麻科活人全书》
  30. 荜澄茄丸【方剂大全】
  1. 荜茇散《博济方》
  2. 荜茇《本草图经》
  3. 荜茇散秘方（华佗荜茇散）《华佗神方》
  4. 荜茇《本草乘雅半偈》
  5. 荜茇丸《是斋百一选方》
  6. 荜茇《药性切用》
  7. 荜茇丸《是斋百一选方》
  8. 荜茇《本草撮要》
  9. 荜茇粥《医学入门》
  10. 荜茇《本草择要纲目》
  11. 荜茇粥《食疗方》
  12. 荜茇《本草分经》
  13. 荜菝《中药学》
  14. 荜茇《本草分经》
  15. 荜拨《玉楸药解》
  16. 荜茇《增广和剂局方药性总论》
  17. 荜拨《饮膳正要》
  18. 荜茇《得配本草》
  19. 荜拨《汤液本草》
  20. 荜茇《本草从新》
  21. 荜拨《本草蒙筌》
  22. 荜茇《本经逢原》
  23. 荜拨《本草便读》
  24. 荜茇《本草求真》
  25. 荜拨粥《保健药膳》
  26. 荜茇《证类本草》
  27. 荜拨粥《饮膳正要》
  28. 荜茇《医学入门》
  29. 荜澄茄《玉楸药解》
  30. 荜茇《冯氏锦囊秘录》
  31. 荜澄茄《饮膳正要》


目疾_《博济方》_中医方言_【岐黄之术】

目疾
在线购买《博济方》正版书籍

目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

目者五脏 六腑之精华，宗脉之所聚，肝脏外候也，脏腑虚实，风邪痰热所乘，风传于肝，上冲于目，故为病多矣。若血气充实，则瞻视分明，若营卫虚损，则目多昏暗，风冷则泪出劳热则赤涩，如久不愈往往变为大病，其脏主血，足厥阴是其经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇散
  • 当前页：目疾
  • 下一页：防风散治风毒眼，暴赤眼。
<<< 返回本书目录
  1. 目疾《证治汇补》
  2. 目疾【中药主治】
  3. 目疾《张聿青医案》
  4. 目疾【方剂主治】
  5. 目疾《文堂集验方》
  6. 目疾门《小儿推拿广意》
  7. 目疾《灸法秘传》
  8. 目疾门《医学纲目》
  9. 目疾《经验丹方汇编》
  10. 目疾门《幼科推拿秘书》
  11. 目疾《活幼心书》
  12. 目疾门推法《推拿抉微》
  13. 目疾《博济方》
  14. 目疾统论《张氏医通》
  15. 目积年赤《圣济总录》
  16. 目疾头风出血最急说《儒门事亲》
  17. 目昏目光短《药症忌宜》
  18. 目疾由于伏气化热者治法《医学衷中参西录》
  19. 目昏花《证治准绳·类方》
  20. 目疾者肝火之因《医学传心录》
  21. 目昏暗《圣济总录》
  22. 目疾证《儒门事亲》
  23. 目昏【中药主治】
  24. 目疾证治《推拿抉微》
  25. 目昏《证治准绳·杂病》
  26. 目睑生风粟《圣济总录》
  27. 目昏《张氏医通》
  28. 目见黑花飞蝇《圣济总录》
  29. 目昏《审视瑶函》
  30. 目睛《经络全书》
  1. 目疾《博济方》
  2. 目疾《灸法秘传》
  3. 目疾门《医学纲目》
  4. 目疾《医学启源》
  5. 目疾门《小儿推拿广意》
  6. 目疾《经验丹方汇编》
  7. 目疾门《幼科推拿秘书》
  8. 目疾《活幼心书》
  9. 目疾门推法《推拿抉微》
  10. 目疾《活幼心书》
  11. 目疾秘方《冷庐医话》
  12. 目疾《文堂集验方》
  13. 目疾统论《张氏医通》
  14. 目疾《证治汇补》
  15. 目疾头风出血最急说《儒门事亲》
  16. 目疾《张聿青医案》
  17. 目疾由于伏气化热者治法《医学衷中参西录》
  18. 目疾《麻疹备要方论》
  19. 目疾者，戒沐头，宜濯足《医方考》
  20. 目积年赤《圣济总录》
  21. 目疾者肝火之因《医学传心录》
  22. 目昏目光短《药症忌宜》
  23. 目疾证治《推拿抉微》
  24. 目昏昧《中医词典》
  25. 目睑生风粟《圣济总录》
  26. 目昏花《证治准绳·类方》
  27. 目见黑花飞蝇《圣济总录》
  28. 目昏暗《圣济总录》
  29. 目见黑花飞蝇《中医词典》
  30. 目昏《审视瑶函》
  31. 目见莲花《奇效简便良方》


防风散治风毒眼，暴赤眼。_《博济方》_中医方言_【岐黄之术】

防风散治风毒眼，暴赤眼。
在线购买《博济方》正版书籍

防风散治风毒眼，暴赤眼。

  • 上一页
  • 目录
  • 相关
  • 下一页

菊花 防风 甘草 威灵仙 黄连 牛蒡子（各三分上杵为末，每服一钱，风眼，葱汤下，赤目，新汲水调下，日可二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疾
  • 当前页：防风散治风毒眼，暴赤眼。
  • 下一页：拨云散治风毒，眼目昏暗，翳膜遮障。
<<< 返回本书目录
  1. 防风散痧汤【方剂大全】
  2. 防风芍药甘草汤【方剂大全】
  3. 防风散结汤加减【方剂大全】
  4. 防风芍药汤【方剂大全】
  5. 防风散结汤【方剂大全】
  6. 防风神术汤【方剂大全】
  7. 防风散【方剂大全】
  8. 防风升麻汤【方剂大全】
  9. 防风如神散【方剂大全】
  10. 防风胜金汤【方剂大全】
  11. 防风秦艽汤【方剂大全】
  12. 防风胜湿汤【方剂大全】
  13. 防风羌活汤【方剂大全】
  14. 防风石膏汤【方剂大全】
  15. 防风羌活散【方剂大全】
  16. 防风四苓散【方剂大全】
  17. 防风平胃散【方剂大全】
  18. 防风四物汤【方剂大全】
  19. 防风牛蒡汤【方剂大全】
  20. 防风松肌败毒汤【方剂大全】
  21. 防风木通汤【方剂大全】
  22. 防风汤【方剂大全】
  23. 防风蔓荆子丸【方剂大全】
  24. 防风天麻膏【方剂大全】
  25. 防风蔓荆丸【方剂大全】
  26. 防风天麻散【方剂大全】
  27. 防风麻黄汤【方剂大全】
  28. 防风天麻丸【方剂大全】
  29. 防风立效散【方剂大全】
  30. 防风通气汤【方剂大全】
  1. 防风散治风毒眼，暴赤眼。《博济方》
  2. 防风散结汤《目经大成》
  3. 防风升麻汤《万氏秘传片玉心书》
  4. 防风散《明目至宝》
  5. 防风汤《备急千金要方》
  6. 防风散《明目至宝》
  7. 防风汤《备急千金要方》
  8. 防风散《明目至宝》
  9. 防风汤《备急千金要方》
  10. 防风散《医学心悟》
  11. 防风汤《备急千金要方》
  12. 防风散《三因极一病证方论》
  13. 防风汤《备急千金要方》
  14. 防风散《妇人大全良方》
  15. 防风汤《备急千金要方》
  16. 防风散《妇人大全良方》
  17. 防风汤《备急千金要方》
  18. 防风散《备急千金要方》
  19. 防风汤《正体类要》
  20. 防风散《备急千金要方》
  21. 防风汤《妇人大全良方》
  22. 防风如神散《妇人大全良方》
  23. 防风汤《妇人大全良方》
  24. 防风酒《备急千金要方》
  25. 防风汤《妇人大全良方》
  26. 防风解毒汤《冯氏锦囊秘录》
  27. 防风汤《三因极一病证方论》
  28. 防风黄汤《删补名医方论》
  29. 防风汤《太平惠民和剂局方》
  30. 防风黄芩丸《医学心悟》
  31. 防风汤《儒门事亲》


拨云散治风毒，眼目昏暗，翳膜遮障。_《博济方》_中医方言_【岐黄之术】

拨云散治风毒，眼目昏暗，翳膜遮障。
在线购买《博济方》正版书籍

拨云散治风毒，眼目昏暗，翳膜遮障。

  • 上一页
  • 目录
  • 相关
  • 下一页

菊花 防风 白蒺藜（炒令黄） 羌活 柴胡（去芦） 甘草（炙，各等分

上六味同为末，每服一钱半，水一盏，煎至六分，食后临卧温服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风散治风毒眼，暴赤眼。
  • 当前页：拨云散治风毒，眼目昏暗，翳膜遮障。
  • 下一页：大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。
<<< 返回本书目录
  1. 拨云散翳汤【方剂大全】
  2. 拨云神应散【方剂大全】
  3. 拨云散【方剂大全】
  4. 拨云汤【方剂大全】
  5. 拨云散《扁鹊心书》
  6. 拨云退翳丹【方剂大全】
  7. 拨云膏【方剂大全】
  8. 拨云退翳散【方剂大全】
  9. 拨云锭子【方剂大全】
  10. 拨云退翳丸【方剂大全】
  11. 拨云丹【方剂大全】
  12. 拨云丸【方剂大全】
  13. 拨云拔翳丸【方剂大全】
  14. 拨云翳还睛丸【方剂大全】
  15. 拨翳紫金膏【方剂大全】
  16. 拨云遮翳丸【方剂大全】
  17. 拨翳汤【方剂大全】
  18. 拨正散【方剂大全】
  19. 拨慢老化时钟的松果体《免疫与健康》
  20. 拨粥《保健药膳》
  21. 拨火杖《本草纲目》完整版
  22. 拨粥【方剂大全】
  23. 拨光散【方剂大全】
  24. 波菜《本草纲目》图文版
  25. 拨风云膏【方剂大全】
  26. 波动性听力减退【疾病症状】
  27. 拨毒散【方剂大全】
  28. 波棱瓜【中药大全】
  29. 拨刀面【方剂大全】
  30. 波棱瓜子【中药大全】
  1. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  2. 拨云散《扁鹊心书》
  3. 拨云退翳丸《医方论》
  4. 拨云散《太平惠民和剂局方》
  5. 拨云丸《明目至宝》
  6. 拨云丹《目经大成》
  7. 拨粥《保健药膳》
  8. 拨心散《明目至宝》
  9. 波《饮膳正要》
  10. 拨内障手法《中医词典》
  11. 波罗蜜《本草纲目》
  12. 拨慢老化时钟的松果体《免疫与健康》
  13. 波罗蜜《滇南本草》
  14. 拨络法《中医词典》
  15. 波斯白矾《海药本草》
  16. 拨法《中医词典》
  17. 波斯白矾《证类本草》
  18. 病阻《中医词典》
  19. 玻璃《证类本草》
  20. 病状《虚损病类钩沉》
  21. 玻璃体《眼科学》
  22. 病主脉《古今名医汇粹》
  23. 玻璃体变性《眼科学》
  24. 病中转病《医门补要》
  25. 玻璃体病《眼科学》
  26. 病中忌食诸豆《医门补要》
  27. 玻璃体出血《眼科学》
  28. 病中大便下黑血《医门补要》
  29. 玻璃体混浊《百病自测》
  30. 病之中外治有先后《类经》
  31. 玻璃体混浊《老年百病防治》


大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。_《博济方》_中医方言_【岐黄之术】

大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。
在线购买《博济方》正版书籍

大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。

  • 上一页
  • 目录
  • 相关
  • 下一页

蝉蜕 白蒺藜 川羌活 荆芥穗 黄 乌蛇皮（各等分，蛇皮蝉蜕二味，入罐子内，盖好口洗般过

上六味同为末，研令匀，每服一钱，酒调下，日三服，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拨云散治风毒，眼目昏暗，翳膜遮障。
  • 当前页：大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。
  • 下一页：芎羌散
<<< 返回本书目录
  1. 大明散【方剂大全】
  2. 大膜盖蕨【中药大全】
  3. 大明会典医政官制《古今医统大全》
  4. 大母猪藤【中药大全】
  5. 大明会典医政官制《古今医统大全》
  6. 大木通【中药大全】
  7. 大明会典医政官制《古今医统大全》
  8. 大木香散【方剂大全】
  9. 大明复光散【方剂大全】
  10. 大木香丸【方剂大全】
  11. 大米胡萝卜粥【方剂大全】
  12. 大脑大静脉瘤【疾病大全】
  13. 大米冬笋粥【方剂大全】
  14. 大脑发育障碍【疾病症状】
  15. 大虻虫丸【方剂大全】
  16. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  17. 大毛桐子根【中药大全】
  18. 大脑镰旁脑膜瘤【疾病大全】
  19. 大毛红花【中药大全】
  20. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  21. 大莽草散【方剂大全】
  22. 大脑两半球机能的不对称性《医学心理学》
  23. 大芒萁【中药大全】
  24. 大脑凸面脑膜瘤【疾病大全】
  25. 大脉《脉理求真》
  26. 大脑性共济失调【疾病症状】
  27. 大麦粥【方剂大全】
  28. 大脑优势概念和利手《医学心理学》
  29. 大麦芽散【方剂大全】
  30. 大内塞排脓散【方剂大全】
  1. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  2. 大明会典医政官制《古今医统大全》
  3. 大拇指头《中医词典》
  4. 大明会典医政官制《古今医统大全》
  5. 大木皮《证类本草》
  6. 大明会典医政官制《古今医统大全》
  7. 大脑各叶症状群《神经精神疾病诊断学》
  8. 大虻虫丸《备急千金要方》
  9. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  10. 大门《中医词典》
  11. 大脑两半球机能的不对称性《医学心理学》
  12. 大满《傅青主男科》
  13. 大脑皮层的结构特点与分区《生理学》
  14. 大脉《脉理求真》
  15. 大脑皮层的语言中枢《生理学》
  16. 大脉《中医词典》
  17. 大脑皮层的主要运动区《生理学》
  18. 大脉《中医名词词典》
  19. 大脑皮层功能的一侧优势《生理学》
  20. 大麦芽解《医学衷中参西录》
  21. 大脑优势概念和利手《医学心理学》
  22. 大麦芽《滇南本草》
  23. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  24. 大麦芽《本草易读》
  25. 大内塞排脓散《备急千金要方》
  26. 大麦芽《本草备要》
  27. 大牛角中仁散《备急千金要方》
  28. 大麦汤《备急千金要方》
  29. 大怒猝倒《傅青主男科》
  30. 大麦汤《饮膳正要》
  31. 大怒吐血《傅青主男科》


芎羌散_《博济方》_中医方言_【岐黄之术】

芎羌散
在线购买《博济方》正版书籍

芎羌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治男女血风毒眼，昏涩赤烂，丈夫肾脏风毒瓦斯，眼痒肿疼，退翳膜，洗睛轮。

荆芥穗（炒） 牛蒡子（炒） 木贼 苍术（生用，各等分

上用为末，每服二钱，煎荆芥汤点腊茶调下，日可三服，空心日午临卧各一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。
  • 当前页：芎羌散
  • 下一页：大效洗轮散
<<< 返回本书目录
  1. 芎朴丸【方剂大全】
  2. 芎羌汤【方剂大全】
  3. 芎皮散【方剂大全】
  4. 芎穷《本草纲目》图文版
  5. 芎麻汤【方剂大全】
  6. 芎藭补中汤【方剂大全】
  7. 芎菊上清丸【方剂大全】
  8. 芎藭汤【方剂大全】
  9. 芎菊散【方剂大全】
  10. 芎术除眩汤【方剂大全】
  11. 芎解《医学衷中参西录》
  12. 芎术汤【方剂大全】
  13. 芎黄汤【方剂大全】
  14. 芎术香苏散【方剂大全】
  15. 芎黄散【方剂大全】
  16. 芎苏散【方剂大全】
  17. 芎桂散【方剂大全】
  18. 芎夏汤【方剂大全】
  19. 芎归养荣汤【方剂大全】
  20. 芎辛导痰汤【方剂大全】
  21. 芎归泻心汤【方剂大全】
  22. 芎辛汤【方剂大全】
  23. 芎归丸【方剂大全】
  24. 芎芷散【方剂大全】
  25. 芎归汤【方剂大全】
  26. 芎芷香苏散【方剂大全】
  27. 芎归首乌饮【方剂大全】
  28. 胸《经络全书》
  29. 芎归人参散【方剂大全】
  30. 胸《奇症汇》
  1. 芎羌散《博济方》
  2. 芎朴丸《普济本事方》
  3. 芎穷《本草纲目》
  4. 芎菊散《是斋百一选方》
  5. 芎散《妇人大全良方》
  6. 芎酒《备急千金要方》
  7. 芎术除眩汤《冯氏锦囊秘录》
  8. 芎解《医学衷中参西录》
  9. 芎术汤《三因极一病证方论》
  10. 芎黄汤《仁术便览》
  11. 芎术汤《博济方》
  12. 芎黄汤《儒门事亲》
  13. 芎苏散《医方考》
  14. 芎黄散《冯氏锦囊秘录》
  15. 芎苏散紫《伤寒括要》
  16. 芎桂散《三因极一病证方论》
  17. 芎苏饮《目经大成》
  18. 芎归血余散《冯氏锦囊秘录》
  19. 芎苏饮（加味芎苏饮）《仁术便览》
  20. 芎归丸《奇方类编》
  21. 芎汤《备急千金要方》
  22. 芎归汤（加味芎归汤）《正体类要》
  23. 芎汤《备急千金要方》
  24. 芎归汤《仁术便览》
  25. 芎汤《备急千金要方》
  26. 芎归汤《仁术便览》
  27. 芎汤《三因极一病证方论》
  28. 芎归汤《外科理例》
  29. 芎汤《太平惠民和剂局方》
  30. 芎归汤《冯氏锦囊秘录》
  31. 芎汤《仁术便览》


大效洗轮散_《博济方》_中医方言_【岐黄之术】

大效洗轮散
在线购买《博济方》正版书籍

大效洗轮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风毒攻疰，眼目赤疼，大退翳膜，去瘀肉，洗风砂铁屑磁末，因入目涩痛。

仙灵脾（叶去梗） 秦皮 黄连 槐花（各等分） 生犀角（镑少许）

上五味同杵，研为细末，每服半钱，以新水调，澄清洗之，砂铁等，不三两上，自然退在水中。如风毒眼，即时每半钱，水一盏，煎至七分，放热洗之，每服可经三次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎羌散
  • 当前页：大效洗轮散
  • 下一页：青金丹
<<< 返回本书目录
  1. 大效五丁饮子【方剂大全】
  2. 大效洗轮散【方剂大全】
  3. 大效丸【方剂大全】
  4. 大效香砂丸【方剂大全】
  5. 大效四神丸【方剂大全】
  6. 大效小风丹【方剂大全】
  7. 大效双丸【方剂大全】
  8. 大效雄朱化痰定喘丸【方剂大全】
  9. 大效疏风散【方剂大全】
  10. 大效至圣千金饮子【方剂大全】
  11. 大效使君槟榔丸【方剂大全】
  12. 大效紫菀丸【方剂大全】
  13. 大效胜金丸【方剂大全】
  14. 大蝎子草（图）【中药大全】
  15. 大效圣散【方剂大全】
  16. 大写症【疾病症状】
  17. 大效神功救生丹【方剂大全】
  18. 大泻门《辨证录》
  19. 大效散【方剂大全】
  20. 大惺惺丸《小儿药证直诀》
  21. 大效润肺杏仁散【方剂大全】
  22. 大惺惺丸【方剂大全】
  23. 大效人参枳实汤【方剂大全】
  24. 大醒风汤【方剂大全】
  25. 大效人参散【方剂大全】
  26. 大醒脾散【方剂大全】
  27. 大效疟丹【方剂大全】
  28. 大芎黄汤【方剂大全】
  29. 大效牛膝丸【方剂大全】
  30. 大芎汤【方剂大全】
  1. 大效洗轮散《博济方》
  2. 大效人参散《是斋百一选方》
  3. 大效香砂丸《博济方》
  4. 大效疟丹《是斋百一选方》
  5. 大效油煎散《妇人大全良方》
  6. 大效内补丸《妇人大全良方》
  7. 大邪《中医词典》
  8. 大效琥珀散《妇人大全良方》
  9. 大泄身热《医法圆通》
  10. 大效虎骨散《妇人大全良方》
  11. 大泻《中医名词词典》
  12. 大笑脱腮《奇方类编》
  13. 大泻刺《中医名词词典》
  14. 大小之脉《疡科纲要》
  15. 大泻刺《中医词典》
  16. 大小蒸《中医词典》
  17. 大泻肺散《明目至宝》
  18. 大小长短篇《素女妙论》
  19. 大泻门（九则）《辨证录》
  20. 大小续命汤中风方二首《外台秘要》
  21. 大泻泄《中医词典》
  22. 大小青龙汤《医学读书记》
  23. 大惺惺丸《小儿药证直诀》
  24. 大小青《本草撮要》
  25. 大刑膏药《急救广生集》
  26. 大小男女一切心气疼《奇方类编》
  27. 大醒风汤《冯氏锦囊秘录》
  28. 大小论《小儿卫生总微论方》
  29. 大醒风汤《太平惠民和剂局方》
  30. 大小雷头风《目经大成》
  31. 大芎黄汤《正体类要》


青金丹_《博济方》_中医方言_【岐黄之术】

青金丹
在线购买《博济方》正版书籍

青金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫女人一切风毒上攻，眼目赤肿昏涩，时发痒疼，或绿眶赤烂，冷泪频多，及气毒上攻，外障翳膜，赤筋瘀肉，并能理疗，小可暴赤眼肿痛，点之立瘥。

真铜青 蕤仁（以水浸去皮尖，与铜青一处，浸二宿，去水，烂研） 生龙脑（细研，半钱） 生犀（净水磨，纸上飞过，秤用） 真珠母（以水磨，控干，取下秤，四味，各一两） 海螵蛸（水飞

上七味各研磨后，将铜青与蕤仁同杀，研如糊，次入白丁香研，次入下三味，后又杀研令匀细，用细香墨，浓研汁，于净器中，相度，和热为度，丸如绿豆大。每丸用儿孩子乳汁化点之，余者且以纸盖，如点时干，再入乳汁化之，未用者，常以生脑子，养在磁器中保存。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大效洗轮散
  • 当前页：青金丹
  • 下一页：羌活散
<<< 返回本书目录
  1. 青金丹《小儿药证直诀》
  2. 青金丹【方剂大全】
  3. 青金丹《小儿药证直诀》
  4. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  5. 青解毒圆【方剂大全】
  6. 青金膏【方剂大全】
  7. 青脚莲【中药大全】
  8. 青金散【方剂大全】
  9. 青江藤【中药大全】
  10. 青金汤【方剂大全】
  11. 青箭杆草【中药大全】
  12. 青金丸【方剂大全】
  13. 青箭【中药大全】
  14. 青筋《古今医鉴》
  15. 青荚叶茎髓【中药大全】
  16. 青筋《松峰说疫》
  17. 青活麻【中药大全】
  18. 青筋《万病回春》
  19. 青灰叶下珠【中药大全】
  20. 青筋《医学传灯》
  21. 青黄凸出《张氏医通》
  22. 青筋牵引证《伤寒九十论》
  23. 青黄散【方剂大全】
  24. 青精干石饭《本草纲目》完整版
  25. 青肓（雀目 疳眼）《针灸资生经》
  26. 青酒缸【中药大全】
  27. 青花黄叶草《滇南本草》
  28. 青酒缸根【中药大全】
  29. 青胡桃果【中药大全】
  30. 青橘连翘饮【方剂大全】
  1. 青金丹《博济方》
  2. 青金丹《小儿药证直诀》
  3. 青金丹《普济本事方》
  4. 青金丹《小儿药证直诀》
  5. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  6. 青金丹《三因极一病证方论》
  7. 青金散《冯氏锦囊秘录》
  8. 青解毒丸《太平惠民和剂局方》
  9. 青金散《儒门事亲》
  10. 青瘕《中医词典》
  11. 青金散《儒门事亲》
  12. 青记脸如墨《医林改错》
  13. 青金丸《冯氏锦囊秘录》
  14. 青记《中医词典》
  15. 青金丸《是斋百一选方》
  16. 青灰散《三因极一病证方论》
  17. 青衿散《儒门事亲》
  18. 青黄凸出《张氏医通》
  19. 青筋《中医词典》
  20. 青黄凸出《中医词典》
  21. 青筋《医学传灯》
  22. 青黄牒出《中医词典》
  23. 青筋《古今医鉴》
  24. 青肓（雀目 疳眼）《针灸资生经》
  25. 青筋《万病回春》
  26. 青花黄叶草《滇南本草》
  27. 青筋《松峰说疫》
  28. 青黑纹《中医词典》
  29. 青筋牵《中医词典》
  30. 青黑为痛《中医词典》
  31. 青筋牵引证《伤寒九十论》


羌活散_《博济方》_中医方言_【岐黄之术】

羌活散
在线购买《博济方》正版书籍

羌活散

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子妇人小儿远年日近毒瓦斯上攻眼目，昏暗赤涩，瘀肉生疮，翳膜遮障不明，及久患偏邪头疼眼目渐小细及有夹脑风痛，多视黑花，但有此状，服药五日见效。

羌活 川芎 天麻 旋复花 青皮 天南星（炮） 本（以上各一两） 牵牛子（六两，杵取二两末，余者不用，微焙干

上八味，一处为末，后入牵牛末，和匀，取生姜自然汁煮，面糊为丸，如梧桐子大。每日食后，温酒盐汤米饮任下二十丸，日进三服，不翳内外障及暴赤眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青金丹
  • 当前页：羌活散
  • 下一页：蝉蜕散
<<< 返回本书目录
  1. 羌活散《苏沈良方》
  2. 羌活散【方剂大全】
  3. 羌活膏《小儿药证直诀》
  4. 羌活神术散【方剂大全】
  5. 羌活附子汤【方剂大全】
  6. 羌活升麻汤【方剂大全】
  7. 羌活附子散【方剂大全】
  8. 羌活胜风汤【方剂大全】
  9. 羌活防风汤【方剂大全】
  10. 羌活胜风汤加减【方剂大全】
  11. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  12. 羌活胜湿《汤头歌诀》
  13. 羌活导滞汤【方剂大全】
  14. 羌活胜湿汤《脾胃论》
  15. 羌活补髓丸【方剂大全】
  16. 羌活胜湿汤【方剂大全】
  17. 羌活、防风《侣山堂类辩》
  18. 羌活汤【方剂大全】
  19. 羌活（独活）《本草新编》
  20. 羌活桃仁汤【方剂大全】
  21. 羌活【中药大全】
  22. 羌活退翳丸【方剂大全】
  23. 羌活《药笼小品》
  24. 羌活芎藁汤【方剂大全】
  25. 羌活《药鉴》
  26. 羌活饮子【方剂大全】
  27. 羌活《本草择要纲目》
  28. 羌活鱼【中药大全】
  29. 羌活《本草易读》
  30. 羌活愈风汤【方剂大全】
  1. 羌活散《博济方》
  2. 羌活散《苏沈良方》
  3. 羌活散《普济本事方》
  4. 羌活散《明目至宝》
  5. 羌活散（加味羌活散）《万氏秘传片玉心书》
  6. 羌活散《明目至宝》
  7. 羌活升麻汤《增订叶评伤暑全书》
  8. 羌活散《明目至宝》
  9. 羌活胜风汤《眼科秘诀》
  10. 羌活散《太平惠民和剂局方》
  11. 羌活胜湿《汤头歌诀》
  12. 羌活散《三因极一病证方论》
  13. 羌活胜湿汤《时病论歌括新编》
  14. 羌活散《三因极一病证方论》
  15. 羌活胜湿汤《内外伤辨》
  16. 羌活散《三因极一病证方论》
  17. 羌活胜湿汤《冯氏锦囊秘录》
  18. 羌活散《妇人大全良方》
  19. 羌活胜湿汤《目经大成》
  20. 羌活连翘续命汤《仁术便览》
  21. 羌活胜湿汤《医方考》
  22. 羌活酒《妇人大全良方》
  23. 羌活胜湿汤《外科理例》
  24. 羌活藿香茶《茶饮保健》
  25. 羌活胜湿汤《仁术便览》
  26. 羌活桂枝茶《茶饮保健》
  27. 羌活胜湿汤《脾胃论》
  28. 羌活葛根茶《茶饮保健》
  29. 羌活胜湿汤《医方论》
  30. 羌活藁本茶《茶饮保健》
  31. 羌活石膏茶《茶饮保健》


蝉蜕散_《博济方》_中医方言_【岐黄之术】

蝉蜕散
在线购买《博济方》正版书籍

蝉蜕散

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼目赤疼涩肿，兼生翳膜疮等。

蝉蜕 地骨皮 宣连 菊花 白术 苍术 牡丹皮 草龙胆（以上各一两） 甜瓜子（半升）

上九味，同杵为末，每服一钱半，瓜子荆芥同煎汤调下，每日食后临卧各一服。大治时疾后余毒上攻眼目，甚效，忌热面牙豆醋酱等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活散
  • 当前页：蝉蜕散
  • 下一页：仙术散
<<< 返回本书目录
  1. 蝉蜕散《小儿药证直诀》
  2. 蝉蜕散【方剂大全】
  3. 蝉蜕解《医学衷中参西录》
  4. 蝉蜕丸【方剂大全】
  5. 蝉蜕膏【方剂大全】
  6. 蝉蜕饮【方剂大全】
  7. 蝉蜕钓藤饮【方剂大全】
  8. 蝉蜕饮子【方剂大全】
  9. 蝉蜕饼子【方剂大全】
  10. 蝉蜕猪肝散【方剂大全】
  11. 蝉蜕【中药大全】
  12. 蝉蝎散【方剂大全】
  13. 蝉蜕《本草纲目》图文版
  14. 蝉衣酒治破伤风之来历《余无言医案》
  15. 蝉蜕《药笼小品》
  16. 蝉翼散【方剂大全】
  17. 蝉蜕《药鉴》
  18. 蝉翼藤【中药大全】
  19. 蝉蜕《本草择要纲目》
  20. 蝉朱散【方剂大全】
  21. 蝉蜕《本草易读》
  22. 潺槁树【中药大全】
  23. 蝉蜕《本草新编》
  24. 蟾蜍《本草纲目》完整版
  25. 蝉蜕《本草崇原》
  26. 蟾蜍《本草易读》
  27. 蝉蜕《本草纲目》完整版
  28. 蟾蜍《本草择要纲目》
  29. 蝉退饮【方剂大全】
  30. 蟾蜍《药笼小品》
  1. 蝉蜕散《博济方》
  2. 蝉蜕散《小儿药证直诀》
  3. 蝉衣酒治破伤风之来历《余无言医案》
  4. 蝉蜕解《医学衷中参西录》
  5. 蟾蜍《本草纲目》
  6. 蝉蜕《本草崇原》
  7. 蟾蜍《药笼小品》
  8. 蝉蜕《药鉴》
  9. 蟾蜍《本草备要》
  10. 蝉蜕《药性切用》
  11. 蟾蜍《本草蒙筌》
  12. 蝉蜕《本草撮要》
  13. 蟾蜍《本草易读》
  14. 蝉蜕《本草择要纲目》
  15. 蟾蜍《冯氏锦囊秘录》
  16. 蝉蜕《本草分经》
  17. 蟾蜍《本经逢原》
  18. 蝉蜕《中药学》
  19. 蟾蜍《本草从新》
  20. 蝉蜕《得配本草》
  21. 蟾蜍《得配本草》
  22. 蝉蜕《本草从新》
  23. 蟾蜍《本草分经》
  24. 蝉蜕《本经逢原》
  25. 蟾蜍《本草择要纲目》
  26. 蝉蜕《本草新编》
  27. 蟾蜍《本草撮要》
  28. 蝉蜕《本草求真》
  29. 蟾蜍《药性切用》
  30. 蝉蜕《医学入门》
  31. 蟾蜍《实验动物科学》


仙术散_《博济方》_中医方言_【岐黄之术】

仙术散
在线购买《博济方》正版书籍

仙术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼目翳膜遮障，昏暗，退翳。

苍术（一两，米泔浸，淘一两宿） 木贼（一两） 蝉蜕（一分，净泥秤） 谷精草（一分） 甘草（一两

上七味同为细末，每服一钱，空心临卧时，冷水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕散
  • 当前页：仙术散
  • 下一页：磁石丸
<<< 返回本书目录
  1. 仙师六字治病诀《养生秘旨》
  2. 仙术汤【方剂大全】
  3. 仙师口诀《养生秘旨》
  4. 仙术通神散【方剂大全】
  5. 仙人粥【方剂大全】
  6. 仙桃草【中药大全】
  7. 仙人杖草《本草纲目》完整版
  8. 仙桃丸《外科传薪集》
  9. 仙人杖【中药大全】
  10. 仙遗粮汤【方剂大全】
  11. 仙人杖《证类本草》
  12. 仙掌子【中药大全】
  13. 仙人杖《本草纲目》完整版
  14. 仙正散【方剂大全】
  15. 仙人掌草《本草纲目》完整版
  16. 先表后里《伤寒指掌》
  17. 仙人掌【中药大全】
  18. 先寒后热【方剂主治】
  19. 仙人玉壶丸《千金宝要》
  20. 先汗后下证《伤寒九十论》
  21. 仙人球【中药大全】
  22. 先后浅深《针灸素难要旨》
  23. 仙人草《本草纲目》完整版
  24. 先后天阴阳论《冯氏锦囊秘录》
  25. 仙茅散【方剂大全】
  26. 先坎离丸【方剂大全】
  27. 仙茅酒【方剂大全】
  28. 先看穴道吉凶《伤科大成》
  29. 仙茅附桂八味汤加味【方剂大全】
  30. 先里后表《伤寒指掌》
  1. 仙术散《博济方》
  2. 仙授外伤见血主方《救伤秘旨》
  3. 仙术汤《饮膳正要》
  4. 仙师六字治病诀《养生秘旨》
  5. 仙朮汤《太平惠民和剂局方》
  6. 仙师口诀《养生秘旨》
  7. 仙桃丸《外科传薪集》
  8. 仙人粥《老年百病防治》
  9. 仙遗粮《医学入门》
  10. 仙人粥《食物疗法》
  11. 先《中医词典》
  12. 仙人杖《证类本草》
  13. 先便后血《中医词典》
  14. 仙人掌草《证类本草》
  15. 先表后里《温热暑疫全书》
  16. 仙人玉壶丸方《备急千金要方》
  17. 先表后里《伤寒指掌》
  18. 仙人玉壶丸《千金宝要》
  19. 先别阴阳《中医名词词典》
  20. 仙人散《儒门事亲》
  21. 先补后攻《中医名词词典》
  22. 仙人对坐草《外科全生集》
  23. 先补后攻《中医词典》
  24. 仙人草《证类本草》
  25. 先攻后补《中医名词词典》
  26. 仙女减肥茶《茶饮保健》
  27. 先攻后补《中医词典》
  28. 仙茅丸《博济方》
  29. 先攻后补《明医指掌》
  30. 仙茅加皮茶《茶饮保健》
  31. 先汗后下证《伤寒九十论》


磁石丸_《博济方》_中医方言_【岐黄之术】

磁石丸
在线购买《博济方》正版书籍

磁石丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治内外障翳，不问年远近，及中一切疾。

磁石（三两，须烧令透赤，旋投淡醋内淬之。十遍后，捣筛过，入乳钵内，用水少许，研细泥，更入水，再研，倾于别器，要随水飞过后，于灰上，安纸箱子三五个，便将所飞过汁，都研动，匀入纸箱子内，着盆合，却一宿，取出后纸箱内晒干，或焙干，与众药相和） 牛膝（一两，去苗头一寸，用酱水浸一宿时，以无灰酒煮五伏，以来，却晒干用之） 官桂（一两，以来，却晒，或焙干） 干姜（一两，炮制，去皮） 远志（一两，去心取上粗皮用） 地骨（皮一两，去赤皮侠白者）附子（一两，炮去皮脐） 苁蓉（三两，水洗三两遍，用无灰酒浸，两日后，更入烧酒，同煎三五沸来，湿切碎拌，和诸药时入，同杵，熟为丸子） 黄 （一两去苗，一寸生用） 复盆子（一两，去茎叶，择取子粒用） 防风（一两，去苗头一半寸，用） 柏子仁（一两，另研，用纸裹，压去取上软者秤用之，用无灰酒

右药为末，炼蜜为丸如梧桐子大。一应丈夫女人所患者，不计年月远近，或障翳侵塞，或皮膜侵遍，空心，茶酒盐汤任下二十丸至三十丸，虽不睹三光，服之必效，忌动风炙爆物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙术散
  • 当前页：磁石丸
  • 下一页：羚羊角饮子
<<< 返回本书目录
  1. 磁石汤【方剂大全】
  2. 磁石丸【方剂大全】
  3. 磁石肾羹【方剂大全】
  4. 磁石羊肾丸【方剂大全】
  5. 磁石散【方剂大全】
  6. 磁石羊肾粥【方剂大全】
  7. 磁石荠苨丸【方剂大全】
  8. 磁石引【方剂大全】
  9. 磁石木香丸【方剂大全】
  10. 磁石饮【方剂大全】
  11. 磁石六味丸【方剂大全】
  12. 磁石圆【方剂大全】
  13. 磁石酒【方剂大全】
  14. 磁石治周痹解《研经言》
  15. 磁石浸酒【方剂大全】
  16. 雌二醇总量（TE2）《常用化验值及意义》
  17. 磁石【中药大全】
  18. 雌黄《本草纲目》完整版
  19. 磁石《证类本草》
  20. 雌黄《本草乘雅半偈》
  21. 磁石《药笼小品》
  22. 雌黄《本草崇原》
  23. 磁石《神农本草经百种录》
  24. 雌黄《本草图经》
  25. 磁石《雷公炮炙论》
  26. 雌黄《雷公炮炙论》
  27. 磁石《本草易读》
  28. 雌黄《证类本草》
  29. 磁石《本草新编》
  30. 雌黄《本草纲目》图文版
  1. 磁石丸《博济方》
  2. 磁石丸《博济方》
  3. 磁石治周痹解《研经言》
  4. 磁石丸《明目至宝》
  5. 磁朱丸《医宗金鉴》
  6. 磁石丸《明目至宝》
  7. 磁朱丸《删补名医方论》
  8. 磁石丸《太平惠民和剂局方》
  9. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  10. 磁石丸《三因极一病证方论》
  11. 雌丁《中医词典》
  12. 磁石酒《备急千金要方》
  13. 雌疔疮候《诸病源候论》
  14. 磁石《本草图经》
  15. 雌二醇总量《常用化验值及意义》
  16. 磁石《本草乘雅半偈》
  17. 雌黄《神农本草经》
  18. 磁石《本草撮要》
  19. 雌黄《本草纲目》
  20. 磁石《本草分经》
  21. 雌黄《雷公炮炙论》
  22. 磁石《本草分经》
  23. 雌黄《千金翼方》
  24. 磁石《名医别录》
  25. 雌黄《中医词典》
  26. 磁石《增广和剂局方药性总论》
  27. 雌黄《本草经集注》
  28. 磁石《本草经解》
  29. 雌黄《新修本草》
  30. 磁石《本草便读》
  31. 雌黄《本草衍义》


羚羊角饮子_《博济方》_中医方言_【岐黄之术】

羚羊角饮子
在线购买《博济方》正版书籍

羚羊角饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治斑疮后，翳膜忽生，及风毒暴赤等眼。

羚羊角（用一对以索子扎缚定一处镑，共取细末二两，再研如粉） 车前子 决明子 防风

上九味，同研为末，每服二钱，水二盏，煎至一盏半，凡欲服药时，先将药末，以水浸一宿，次日以此水并药同煎熟，却入瓷瓶子内，用油单纸封系，垂在井中一宿，至次日取出，微暖动，临卧时，徐徐呷，不得就枕头睡，至明见效。如要急取功，即空心日午时各吃一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石丸
  • 当前页：羚羊角饮子
  • 下一页：秘金散
<<< 返回本书目录
  1. 羚羊角饮【方剂大全】
  2. 羚羊角饮子【方剂大全】
  3. 羚羊角丸【方剂大全】
  4. 羚羊解毒汤【方剂大全】
  5. 羚羊角汤【方剂大全】
  6. 羚羊菊花饮【方剂大全】
  7. 羚羊角升麻汤【方剂大全】
  8. 羚羊明目丸【方剂大全】
  9. 羚羊角散【方剂大全】
  10. 羚羊片散【方剂大全】
  11. 羚羊角散《汤头歌诀》
  12. 羚羊羌活汤【方剂大全】
  13. 羚羊角解《医学衷中参西录》
  14. 羚羊清肺汤【方剂大全】
  15. 羚羊角胶囊【方剂大全】
  16. 羚羊清肺丸【方剂大全】
  17. 羚羊角煎【方剂大全】
  18. 羚羊肉《本草纲目》完整版
  19. 羚羊角豉汤【方剂大全】
  20. 羚羊肉【中药大全】
  21. 羚羊角【中药大全】
  22. 羚羊三黄汤【方剂大全】
  23. 羚羊角《证类本草》
  24. 羚羊散【方剂大全】
  25. 羚羊角《雷公炮炙论》
  26. 羚羊散血饮【方剂大全】
  27. 羚羊角《本草择要纲目》
  28. 羚羊犀角散【方剂大全】
  29. 羚羊角《本草易读》
  30. 羚羊泻白散【方剂大全】
  1. 羚羊角饮子《博济方》
  2. 羚羊角汤《普济本事方》
  3. 羚羊肉《饮食须知》
  4. 羚羊角汤《博济方》
  5. 羚养角《药笼小品》
  6. 羚羊角汤《备急千金要方》
  7. 零级消除动力学《药理学》
  8. 羚羊角散《普济本事方》
  9. 零陵香《海药本草》
  10. 羚羊角散《汤头歌诀》
  11. 零陵香《本草衍义》
  12. 羚羊角散《医方论》
  13. 零陵香《证类本草》
  14. 羚羊角散《仁术便览》
  15. 零陵香《增广和剂局方药性总论》
  16. 羚羊角散《医学心悟》
  17. 零陵香《本草图经》
  18. 羚羊角散《太平惠民和剂局方》
  19. 零腥《血证论》
  20. 羚羊角散《妇人大全良方》
  21. 零羊角《名医别录》
  22. 羚羊角散《备急千金要方》
  23. 零余子《证类本草》
  24. 羚羊角解《医学衷中参西录》
  25. 零余子《得配本草》
  26. 羚羊角《本草图经》
  27. 鲮甲《玉楸药解》
  28. 羚羊角《本草乘雅半偈》
  29. 鲮鲤《本草纲目》
  30. 羚羊角《药性切用》
  31. 鲮鲤《本草从新》


秘金散_《博济方》_中医方言_【岐黄之术】

秘金散
在线购买《博济方》正版书籍

秘金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治自幼久患疳气上攻眼目，羞明生翳，久疗不瘥，大人有翳膜遮障，但睛不损粗黄连 沙参 元精石 决明子（各一两上为末，每服半钱，用羊子肝一具，竹刀子切作缝子，掺末于内，以线系入瓶子内，用米泔煮熟，淡吃，每个作三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角饮子
  • 当前页：秘金散
  • 下一页：决明散
<<< 返回本书目录
  1. 秘结症《医学实在易》
  2. 秘精丸【方剂大全】
  3. 秘结证治《三因极一病证方论》
  4. 秘鲁香胶【中药大全】
  5. 秘结门《医方考》
  6. 秘涩《备急千金要方》
  7. 秘结门《丹台玉案》
  8. 秘涩不通【方剂主治】
  9. 秘结候《古今医统大全》
  10. 秘受不治法《伤科方书》
  11. 秘结《证治汇补》
  12. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  13. 秘结《医宗金鉴》
  14. 秘书源流《金疮秘传禁方》
  15. 秘结《医宗金鉴》
  16. 秘药饼《外科传薪集》
  17. 秘结《医学正传》
  18. 秘药加料《外科传薪集》
  19. 秘结《续名医类案》
  20. 秘用三十七方就注三十七槌法《伤寒六书》
  21. 秘结《景岳全书》
  22. 秘元煎【方剂大全】
  23. 秘结《冯氏锦囊秘录》
  24. 秘元煎（新方）《虚损启微》
  25. 秘结《痘疹心法要诀》
  26. 秘元汤【方剂大全】
  27. 秘红丹【方剂大全】
  28. 秘真丹《医学衷中参西录》
  29. 秘红丹《医学衷中参西录》
  30. 秘真丸【方剂大全】
  1. 秘金散《博济方》
  2. 秘结症《医学实在易》
  3. 秘精丸《是斋百一选方》
  4. 秘结证治《三因极一病证方论》
  5. 秘诀《重楼玉钥》
  6. 秘结诗《医学实在易》
  7. 秘涩《备急千金要方》
  8. 秘结门《丹台玉案》
  9. 秘受不治法《伤科方书》
  10. 秘结门《医方考》
  11. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  12. 秘结《伤科汇纂》
  13. 秘授甘露饮《重楼玉钥》
  14. 秘结《痘疹心法要诀》
  15. 秘授神效散《冯氏锦囊秘录》
  16. 秘结《医学摘粹》
  17. 秘书源流《金疮秘传禁方》
  18. 秘结《医学摘粹》
  19. 秘验带下丸《奇方类编》
  20. 秘结《证治汇补》
  21. 秘药饼《外科传薪集》
  22. 秘结《医学正传》
  23. 秘药加料《外科传薪集》
  24. 秘结《续名医类案》
  25. 秘用三十七方就注三十七槌法《伤寒六书》
  26. 秘结《冯氏锦囊秘录》
  27. 秘元煎（新方）《虚损启微》
  28. 秘结《医宗金鉴》
  29. 秘真丹《医学衷中参西录》
  30. 秘结《医宗金鉴》
  31. 秘真丸《目经大成》


决明散_《博济方》_中医方言_【岐黄之术】

决明散
在线购买《博济方》正版书籍

决明散

  • 上一页
  • 目录
  • 相关
  • 下一页

治青盲眼，夫五脏 六腑之精气，皆上注于目若脏虚，有风邪痰饮乘之，有热则赤痛，无热则内生障，盖脏腑血气不营盛于目。故外状不异，而只不见物，或加有痰热，则生翳如蝇翅状，覆在睛上。此方乃至人传授大效。

石决明 草决明 青葙子 井泉石 蛇蜕 细辛 甘草（以上，各等分

上七味，修事皆不得犯铁器，仍须用木臼中，杵细，杵罗，然后用 猪肝一具，去胆膜，净洗，沥干后，用竹刀子，随肝竖切，作缝子。将上件药末，平秤一两，逐缝子掺入药末，毕后将麻线子细意扎缚了，却入生绢袋内牢缚定，用上锅子，或瓦石锅，亦得入，淘米浓米，泔煮之，更入青竹叶一握，枸杞根一握，黑豆三协议煮，肝熟为度，取出候冷，仍先饱吃，食后，方用竹刀子逐片切吃，旋呷元汁，送下。吃尽后，更吃豆无妨，久患者不过三两具，见效。切记合药时，须洁净敬信，不得犯铁器服，未有不验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘金散
  • 当前页：决明散
  • 下一页：洗头明眼方
<<< 返回本书目录
  1. 决明煎【方剂大全】
  2. 决明散【方剂大全】
  3. 决明鸡肝散【方剂大全】
  4. 决明汤【方剂大全】
  5. 决明甘草汤【方剂大全】
  6. 决明丸【方剂大全】
  7. 决明丹【方剂大全】
  8. 决明洗眼方【方剂大全】
  9. 决明车前散【方剂大全】
  10. 决明消翳散【方剂大全】
  11. 决明《本草纲目》图文版
  12. 决明夜灵散【方剂大全】
  13. 决明《本草纲目》完整版
  14. 决明益阴丸【方剂大全】
  15. 决流汤【方剂大全】
  16. 决明子《本草纲目》完整版
  17. 决经汤【方剂大全】
  18. 决明子《本草乘雅半偈》
  19. 决津煎【方剂大全】
  20. 决明子《本草崇原》
  21. 决断困难感【疾病症状】
  22. 决明子《本草图经》
  23. 决渎汤证《临证实验录》
  24. 决明子《本草易读》
  25. 决定分娩的三个因素《妇产科学》
  26. 决明子《神农本草经百种录》
  27. 绢毛石花【中药大全】
  28. 决明子《证类本草》
  29. 绢毛木姜子【中药大全】
  30. 决明子【中药大全】
  1. 决明散《博济方》
  2. 决明散《明目至宝》
  3. 决明散《博济方》
  4. 决明散《明目至宝》
  5. 决明丸《明目至宝》
  6. 决明降压粥《减肥新法与技巧》
  7. 决明子《神农本草经》
  8. 决明丹《明目至宝》
  9. 决明子《雷公炮制药性解》
  10. 决明《本草纲目》
  11. 决明子《千金翼方》
  12. 决渎之官《中医词典》
  13. 决明子《本草经集注》
  14. 决渎汤证《临证实验录》
  15. 决明子《新修本草》
  16. 决定分娩的三个因素《妇产科学》
  17. 决明子《神农本草经百种录》
  18. 决《中医词典》
  19. 决明子《吴普本草》
  20. 撅骨伤《中医词典》
  21. 决明子《本草衍义》
  22. 睊（juān涓）目《中医词典》
  23. 决明子《本草备要》
  24. 绢片《中医词典》
  25. 决明子《本草蒙筌》
  26. 倦怠欲卧《续名医类案》
  27. 决明子《本草易读》
  28. 倦怠嗜卧《药症忌宜》
  29. 决明子《冯氏锦囊秘录》
  30. 倦怠《痘疹心法要诀》
  31. 决明子《证类本草》


洗头明眼方_《博济方》_中医方言_【岐黄之术】

洗头明眼方
在线购买《博济方》正版书籍

洗头明眼方

  • 上一页
  • 目录
  • 相关
  • 下一页

凤眼草（即椿树上固翅也，烧灰淋水洗头，依日洗之经一年，明如童子眼，及加椿皮灰，尤佳。

上用

正月七日 二月八日 三月四日 四月五日 五月二日 六月四日 七月七日 八月三日 九月二十日 十月二十三日 十一月二十九日 十二月十四日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明散
  • 当前页：洗头明眼方
  • 下一页：决明散
<<< 返回本书目录
  1. 洗头风《扁鹊心书》
  2. 洗心散【方剂大全】
  3. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  4. 洗心汤【方剂大全】
  5. 洗髓经总义《达摩洗髓易筋经》
  6. 洗癣方【方剂大全】
  7. 洗髓丹《医学衷中参西录》
  8. 洗眼秦皮汤【方剂大全】
  9. 洗手足水《本草纲目》图文版
  10. 洗眼汤【方剂大全】
  11. 洗手足水《本草纲目》完整版
  12. 洗眼仙方《宁坤秘籍》
  13. 洗手荣筋方【方剂大全】
  14. 洗眼紫金膏【方剂大全】
  15. 洗面玉容方【方剂大全】
  16. 洗罨《洗冤集录》
  17. 洗面药方《外台秘要》
  18. 洗药方【方剂大全】
  19. 洗面香皂丸【方剂大全】
  20. 洗浴论《小儿卫生总微论方》
  21. 洗灸疮《针灸聚英》
  22. 洗澡药【方剂大全】
  23. 洗灸疮《古今医统大全》
  24. 洗痔疮【中药主治】
  25. 洗肝散【方剂大全】
  26. 洗痔枳壳汤【方剂大全】
  27. 洗肝散《扁鹊心书》
  28. 徙薪饮【方剂大全】
  29. 洗法门《串雅内外编》
  30. 徙薪饮（新方）《虚损启微》
  1. 洗头明眼方《博济方》
  2. 洗头风《扁鹊心书》
  3. 洗胃术《现代院外急救手册》
  4. 洗桐油《是斋百一选方》
  5. 洗心《明目至宝》
  6. 洗汤《妇人大全良方》
  7. 洗心散《三因极一病证方论》
  8. 洗髓经总义原文《达摩洗髓易筋经》
  9. 洗心散《太平惠民和剂局方》
  10. 洗髓经序《达摩洗髓易筋经》
  11. 洗心散《仁术便览》
  12. 洗髓还原篇《达摩洗髓易筋经》
  13. 洗心散《万氏秘传片玉心书》
  14. 洗髓丹《医学衷中参西录》
  15. 洗心散《明目至宝》
  16. 洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功《中医之钥》
  17. 洗眼法《中医词典》
  18. 洗肾《明目至宝》
  19. 洗眼方《急救广生集》
  20. 洗肾《明目至宝》
  21. 洗眼方《仁术便览》
  22. 洗三《中医词典》
  23. 洗眼方《奇方类编》
  24. 洗墨污衣服《是斋百一选方》
  25. 洗眼复明《奇方类编》
  26. 洗面玉容散《仁术便览》
  27. 洗眼黄连散《儒门事亲》
  28. 洗面药方二首《外台秘要》
  29. 洗眼及时雨《目经大成》
  30. 洗面擦药《女科切要》
  31. 洗眼奇方《奇效简便良方》


决明散_《博济方》_中医方言_【岐黄之术】

决明散
在线购买《博济方》正版书籍

决明散

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼一切疾。

石决明 草决明 丹丞明（又名丹丞石） 青葙子 白芷 甘草 黄柏 黄连 谷精草龙土地活（水中生下杵罗入一片子，用文武火炙，干入，候杵罗时，一七遍了尽，筛罗为度上药每服七分，五更时披衣，以陈茶清调下，日午临卧准前服之。

小弩肉，细肿疼痛不可忍者，三五日见效。大段赤白翳膜遮睛，久不可见光明者，服一七日，减三五分，见物。至第二七日，取下眼中翳膜，如赤白浓胶，半月至三七日，其眼好安如不患时，复旧。若根枯死者不疗，活者通医。诀曰如何知活死，如有烦恼，伤酒色，遇风雨，眼中疼痛者，即是活眼也。若或有此，无泪不疼痛者，名为无根也，更不用。此药忌毒鱼面，禁猪肉酒色等

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗头明眼方
  • 当前页：决明散
  • 下一页：辰砂膏
<<< 返回本书目录
  1. 决明煎【方剂大全】
  2. 决明散【方剂大全】
  3. 决明鸡肝散【方剂大全】
  4. 决明汤【方剂大全】
  5. 决明甘草汤【方剂大全】
  6. 决明丸【方剂大全】
  7. 决明丹【方剂大全】
  8. 决明洗眼方【方剂大全】
  9. 决明车前散【方剂大全】
  10. 决明消翳散【方剂大全】
  11. 决明《本草纲目》图文版
  12. 决明夜灵散【方剂大全】
  13. 决明《本草纲目》完整版
  14. 决明益阴丸【方剂大全】
  15. 决流汤【方剂大全】
  16. 决明子《本草纲目》完整版
  17. 决经汤【方剂大全】
  18. 决明子《本草乘雅半偈》
  19. 决津煎【方剂大全】
  20. 决明子《本草崇原》
  21. 决断困难感【疾病症状】
  22. 决明子《本草图经》
  23. 决渎汤证《临证实验录》
  24. 决明子《本草易读》
  25. 决定分娩的三个因素《妇产科学》
  26. 决明子《神农本草经百种录》
  27. 绢毛石花【中药大全】
  28. 决明子《证类本草》
  29. 绢毛木姜子【中药大全】
  30. 决明子【中药大全】
  1. 决明散《博济方》
  2. 决明散《博济方》
  3. 决明丸《明目至宝》
  4. 决明散《明目至宝》
  5. 决明子《神农本草经》
  6. 决明散《明目至宝》
  7. 决明子《雷公炮制药性解》
  8. 决明降压粥《减肥新法与技巧》
  9. 决明子《千金翼方》
  10. 决明丹《明目至宝》
  11. 决明子《本草经集注》
  12. 决明《本草纲目》
  13. 决明子《新修本草》
  14. 决渎之官《中医词典》
  15. 决明子《神农本草经百种录》
  16. 决渎汤证《临证实验录》
  17. 决明子《吴普本草》
  18. 决定分娩的三个因素《妇产科学》
  19. 决明子《本草衍义》
  20. 决《中医词典》
  21. 决明子《本草备要》
  22. 撅骨伤《中医词典》
  23. 决明子《本草蒙筌》
  24. 睊（juān涓）目《中医词典》
  25. 决明子《本草易读》
  26. 绢片《中医词典》
  27. 决明子《冯氏锦囊秘录》
  28. 倦怠欲卧《续名医类案》
  29. 决明子《证类本草》
  30. 倦怠嗜卧《药症忌宜》
  31. 决明子《顾松园医镜》


辰砂膏_《博济方》_中医方言_【岐黄之术】

辰砂膏
在线购买《博济方》正版书籍

辰砂膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切眼疾。

白龙脑 乌鱼骨（研极细，飞过用） 川硝 真麝香 牛黄 牙硝 并盐 石胆（各少许，）惟石

上等均为细末，入白砂蜜，和令得所，以铜箸点之为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明散
  • 当前页：辰砂膏
  • 下一页：通神膏
<<< 返回本书目录
  1. 辰砂茯神膏【方剂大全】
  2. 辰砂膏【方剂大全】
  3. 辰砂茯苓丸【方剂大全】
  4. 辰砂滑石丸【方剂大全】
  5. 辰砂二宝丹【方剂大全】
  6. 辰砂化痰丸【方剂大全】
  7. 辰砂夺命丹【方剂大全】
  8. 辰砂化痰圆【方剂大全】
  9. 辰砂锭子【方剂大全】
  10. 辰砂既济丸【方剂大全】
  11. 辰砂定痛散【方剂大全】
  12. 辰砂僵蚕散【方剂大全】
  13. 辰砂导赤散【方剂大全】
  14. 辰砂金箔散【方剂大全】
  15. 辰砂胆星膏【方剂大全】
  16. 辰砂聚宝丹【方剂大全】
  17. 辰砂丹【方剂大全】
  18. 辰砂利膈丸【方剂大全】
  19. 辰砂大红丸【方剂大全】
  20. 辰砂利痰丸【方剂大全】
  21. 辰砂饼子【方剂大全】
  22. 辰砂六一散【方剂大全】
  23. 辰砂饼【方剂大全】
  24. 辰砂秘真丹【方剂大全】
  25. 辰砂抱龙丸【方剂大全】
  26. 辰砂妙圣丸【方剂大全】
  27. 辰砂保命丹【方剂大全】
  28. 辰砂宁心散【方剂大全】
  29. 辰砂半夏圆【方剂大全】
  30. 辰砂宁志丸【方剂大全】
  1. 辰砂膏《博济方》
  2. 辰砂茯神膏《太平惠民和剂局方》
  3. 辰砂化痰丸《太平惠民和剂局方》
  4. 辰砂夺命丹《儒门事亲》
  5. 辰砂僵蚕散《冯氏锦囊秘录》
  6. 辰砂丹《儒门事亲》
  7. 辰砂金箔散《太平惠民和剂局方》
  8. 辰砂半夏丸《太平惠民和剂局方》
  9. 辰砂散《冯氏锦囊秘录》
  10. 辰砂半夏丸《冯氏锦囊秘录》
  11. 辰砂散《苏沈良方》
  12. 辰砂安惊丸《洪氏集验方》
  13. 辰砂散《医方论》
  14. 辰砂《药鉴》
  15. 辰砂汤《是斋百一选方》
  16. 辰砂《本草害利》
  17. 辰砂天麻丸《太平惠民和剂局方》
  18. 辰砂《本草求真》
  19. 辰砂丸《洪氏集验方》
  20. 辰胶散《冯氏锦囊秘录》
  21. 辰砂丸《太平惠民和剂局方》
  22. 辰、足阳明胃经《针灸大成》
  23. 辰砂丸《仁术便览》
  24. 辰《中医词典》
  25. 辰砂丸《小儿药证直诀》
  26. 尘屑入目《外科全生集》
  27. 辰砂丸《博济方》
  28. 尘屑入目《奇效简便良方》
  29. 辰砂丸《博济方》
  30. 尘松《千金翼方》
  31. 辰砂丸治小儿惊热《苏沈良方》


通神膏_《博济方》_中医方言_【岐黄之术】

通神膏
在线购买《博济方》正版书籍

通神膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼生翳膜，赤脉， 肉，涩，痒痛有泪。

白砂蜜（四两） 青盐（一字） 麝香（一字） 乳香 砂（半字） 当归（半钱） 黄连（一钱） 白矾（半字

上八味，于乳钵内轻研破，于青竹筒内，煮半日，用绵滤去滓，瓷瓶内收贮，每点药时，瞑目少时，以温汤洗，翳膜等并退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂膏
  • 当前页：通神膏
  • 下一页：紫金膏
<<< 返回本书目录
  1. 通身浮肿【方剂主治】
  2. 通神散【方剂大全】
  3. 通身浮肿《儒门事亲》
  4. 通声《普济方·针灸》
  5. 通乳汁【中药主治】
  6. 通声膏【方剂大全】
  7. 通乳散结汤【方剂大全】
  8. 通圣丸《外科传薪集》
  9. 通乳丹【方剂大全】
  10. 通圣消毒散【方剂大全】
  11. 通乳【中药主治】
  12. 通俗序《女丹合编选注》
  13. 通乳《寿世保元》
  14. 通天《黄帝内经·灵枢》
  15. 通泉草【中药大全】
  16. 通天《灵枢悬解》
  17. 通窍丸【方剂大全】
  18. 通天《内经评文》
  19. 通窍汤【方剂大全】
  20. 通天草【中药大全】
  21. 通窍解毒汤【方剂大全】
  22. 通天蜡烛【中药大全】
  23. 通窍活血汤所治症目《医林改错》
  24. 通天连【中药大全】
  25. 通窍活血汤【方剂大全】
  26. 通天穴【头部正面穴位】
  27. 通窍鼻炎片【方剂大全】
  28. 通天愈风汤【方剂大全】
  29. 通窍【中药主治】
  30. 通天再造散【方剂大全】
  1. 通神膏《博济方》
  2. 通神膏《三因极一病证方论》
  3. 通神明《中医词典》
  4. 通身肿《中医词典》
  5. 通神散《妇人大全良方》
  6. 通身浮肿《儒门事亲》
  7. 通神散《仁术便览》
  8. 通乳《华佗神方》
  9. 通神效《明目至宝》
  10. 通乳《寿世保元》
  11. 通声《普济方·针灸》
  12. 通乳《中医词典》
  13. 通声膏方《备急千金要方》
  14. 通髯极须《中医词典》
  15. 通圣散《冯氏锦囊秘录》
  16. 通髯《中医词典》
  17. 通圣散《仁术便览》
  18. 通窍丸《万氏秘传片玉心书》
  19. 通圣散《仁术便览》
  20. 通窍活血汤所治症目《医林改错》
  21. 通圣双行汤《三因极一病证方论》
  22. 通窍活血汤《医林改错》
  23. 通圣丸《外科传薪集》
  24. 通气丸《儒门事亲》
  25. 通俗序《女丹合编选注》
  26. 通气丸《备急千金要方》
  27. 通天《黄帝内经·灵枢》
  28. 通气汤《备急千金要方》
  29. 通天《针灸大成》
  30. 通气汤《备急千金要方》
  31. 通天《灵枢悬解》


紫金膏_《博济方》_中医方言_【岐黄之术】

紫金膏
在线购买《博济方》正版书籍

紫金膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治外障，退翳膜，疗风毒上攻，眼疼赤肿，或脸 痒烂，时多热泪，昏涩大效

槐嫩枝芽三十条（于中春采，窨干，收之，如若无收者，以嫩枝子亦可） 龙脑（少许）谷丹（先细研过，炒，二大钱） 宣连（坚实者七枚子，各长可二寸半） 乌鱼骨（飞过，炒，二钱） 白砂蜜（四两） 轻粉（炒，三钱） 乳香（明净者，秤一钱许）

上先将槐枝，并黄连，用雪水，或井花水亦得，一碗半，入银石器内，慢火熬，及半盏许，去滓，次乳香研碎先入，又熬之。候如一茶许，却先将蜜熬去滓，放冷，却入前熬者膏子，及众末，搅匀，再熬候金漆状乃成，入不犯水瓷器内，收之，每用少许点，大妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通神膏
  • 当前页：紫金膏
  • 下一页：明眼金波膏
<<< 返回本书目录
  1. 紫金锭【方剂大全】
  2. 紫金膏【方剂大全】
  3. 紫金丹【方剂大全】
  4. 紫金莲【中药大全】
  5. 紫金丹《苏沈良方》
  6. 紫金龙【中药大全】
  7. 紫金丹《扁鹊心书》
  8. 紫金牛《本草纲目》完整版
  9. 紫金标【中药大全】
  10. 紫金牛【中药大全】
  11. 紫藿香【中药大全】
  12. 紫金牛根【中药大全】
  13. 紫花鱼灯草【中药大全】
  14. 紫金皮《滇南本草》
  15. 紫花一炷香【中药大全】
  16. 紫金皮【中药大全】
  17. 紫花卫矛【中药大全】
  18. 紫金皮散【方剂大全】
  19. 紫花络石【中药大全】
  20. 紫金沙【中药大全】
  21. 紫花苣苔【中药大全】
  22. 紫金砂【中药大全】
  23. 紫花景天【中药大全】
  24. 紫金藤《本草纲目》完整版
  25. 紫花堇菜【中药大全】
  26. 紫金丸【方剂大全】
  27. 紫花芥子【中药大全】
  28. 紫金血藤【中药大全】
  29. 紫花芥【中药大全】
  30. 紫堇《本草纲目》完整版
  1. 紫金膏《博济方》
  2. 紫金膏《目经大成》
  3. 紫金膏《博济方》
  4. 紫金锭好《仁术便览》
  5. 紫金牛《证类本草》
  6. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  7. 紫金皮《滇南本草》
  8. 紫金锭《外科全生集》
  9. 紫金散《冯氏锦囊秘录》
  10. 紫金锭《仁术便览》
  11. 紫金霜《博济方》
  12. 紫金锭《仁术便览》
  13. 紫金藤《证类本草》
  14. 紫金锭《仁术便览》
  15. 紫金丸《妇人大全良方》
  16. 紫金锭《仁术便览》
  17. 紫金丸《明目至宝》
  18. 紫金锭《仁术便览》
  19. 紫堇《证类本草》
  20. 紫金锭《仁术便览》
  21. 紫荆《本草纲目》
  22. 紫金锭《仁术便览》
  23. 紫荆《本草图经》
  24. 紫金锭《仁术便览》
  25. 紫荆花茶《茶饮保健》
  26. 紫金锭《外科理例》
  27. 紫荆木《本草衍义》
  28. 紫金丹《普济本事方》
  29. 紫荆木《证类本草》
  30. 紫金丹《普济本事方》
  31. 紫荆木皮《冯氏锦囊秘录》


明眼金波膏_《博济方》_中医方言_【岐黄之术】

明眼金波膏
在线购买《博济方》正版书籍

明眼金波膏

  • 上一页
  • 目录
  • 相关
  • 下一页

去瘀肉，洗翳膜。

宣连（四两） 蕤仁（半两） 杏仁（四十九粒） 金州柏（三两，

以上二味槌碎，以水二碗，浸一宿，于器内熬，取半碗，滤过上先将杏仁去尖，双仁，以蕤仁，于口内退皮，同杏仁，研如粉，入前药汁内同熬，及一大盏，更滤过，入好蜜，及药九分，入麝香一钱，白矾一字，飞过 砂一字，空青三钱，如无，只以生青代之，略槌碎，龙脑二钱以绢袋子盛在药内，又熬，及一半许，于冷水内，滴，直候药在水上不散，即成，用小瓶子一个，封闭令密，于饭甑上蒸三度，逐度，于井内拔过，及冷，为妙，瓷银器内收贮，点之如常法，治疗功能，卒不可述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金膏
  • 当前页：明眼金波膏
  • 下一页：甘石膏
<<< 返回本书目录
  1. 明险痘吉凶论《外科启玄》
  2. 明阳疮毒似阴疮症论《外科启玄》
  3. 明熹脉《史载之方》
  4. 明医戴原礼序《古今医统大全》
  5. 明堂周身部位《望诊遵经》
  6. 明医周汉卿序《古今医统大全》
  7. 明堂应验小儿灸穴《普济方·针灸》
  8. 明阴疮毒似阳疮症论《外科启玄》
  9. 明堂序《外台秘要》
  10. 明阴阳发背痈疽论《外科启玄》
  11. 明堂问答七十二证之因《明目至宝》
  12. 明婴孩疮疡治法不同论《外科启玄》
  13. 明堂三人图《备急千金要方》
  14. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  15. 明堂六部提纲《望诊遵经》
  16. 明痈疽生于九死部位论《外科启玄》
  17. 明堂灸经序《普济方·针灸》
  18. 明预识痘疹法论《外科启玄》
  19. 明堂经脉（一）《中国医籍考》
  20. 明月砂《本草易读》
  21. 明堂经脉（二）《中国医籍考》
  22. 明月映牡丹《保健药膳》
  23. 明顺痘吉论《外科启玄》
  24. 明治法《石室秘录》
  25. 明水《本草纲目》图文版
  26. 明肿疡虚实论《外科启玄》
  27. 明水《本草纲目》完整版
  28. 鸣谢《胃肠动力检查手册》
  29. 明瘦人疮疡治法论《外科启玄》
  30. 茗《本草纲目》完整版
  1. 明眼金波膏《博济方》
  2. 明小儿四证八候《活幼心书》
  3. 明阳疮毒似阴疮症论《外科启玄》
  4. 明险痘吉凶论《外科启玄》
  5. 明曜《中医词典》
  6. 明熹脉《史载之方》
  7. 明医《轩岐救正论》
  8. 明天麻《本草害利》
  9. 明医戴原礼序《古今医统大全》
  10. 明堂周身部位《望诊遵经》
  11. 明医周汉卿序《古今医统大全》
  12. 明堂应验小儿灸穴《普济方·针灸》
  13. 明阴疮毒似阳疮症论《外科启玄》
  14. 明堂序《外台秘要》
  15. 明阴阳发背痈疽论《外科启玄》
  16. 明堂问答七十二证之因《明目至宝》
  17. 明婴孩疮疡治法不同论《外科启玄》
  18. 明堂图《中医词典》
  19. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  20. 明堂三人图《备急千金要方》
  21. 明痈疽生于九死部位论《外科启玄》
  22. 明堂六部提纲《望诊遵经》
  23. 明预识痘疹法论《外科启玄》
  24. 明堂灸经序《普济方·针灸》
  25. 明月丹《中藏经》
  26. 明堂经脉（一）《中国医籍考》
  27. 明月丹《妇人大全良方》
  28. 明堂经脉（二）《中国医籍考》
  29. 明月丹《是斋百一选方》
  30. 明堂《中医词典》
  31. 明月砂《本草易读》


甘石膏_《博济方》_中医方言_【岐黄之术】

甘石膏
在线购买《博济方》正版书籍

甘石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

点眼昏花，视物不明，（乌马儿监司经验方。

炉甘石（研） 代赭石谷（醋淬七次，研） 黄丹（各四两，水飞） 白沙蜜（半斤）

上将二石，研为极细末，次与黄丹和合，用铜锅将蜜炼去白沫，更添水五六碗，熬沸，下煎药，以文武火熬，用一碗，用铜器搅，试将药滴水中，沉下为度，方可住火，熬成用夹纸四重，滤过，用净瓷器盛贮，密封，不要透下尘土，恐点时瘾眼，如眼昏花，不时点之有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明眼金波膏
  • 当前页：甘石膏
  • 下一页：食膏
<<< 返回本书目录
  1. 甘湿散【方剂大全】
  2. 甘石膏【方剂大全】
  3. 甘湿《千金翼方》
  4. 甘石榴《本草纲目》完整版
  5. 甘芍附子汤【方剂大全】
  6. 甘石散【方剂大全】
  7. 甘乳药捻【方剂大全】
  8. 甘氏乌膏【方剂大全】
  9. 甘乳散【方剂大全】
  10. 甘薯《本草纲目》完整版
  11. 甘乳膏【方剂大全】
  12. 甘薯《食物疗法》
  13. 甘青雪莲花【中药大全】
  14. 甘薯《本草纲目》图文版
  15. 甘青铁线莲【中药大全】
  16. 甘薯【中药大全】
  17. 甘青青兰【中药大全】
  18. 甘薯粳【方剂大全】
  19. 甘羌麻附饮【方剂大全】
  20. 甘松《本草择要纲目》
  21. 甘硼水【方剂大全】
  22. 甘松【中药大全】
  23. 甘木通【中药大全】
  24. 甘松散【方剂大全】
  25. 甘麦乌贝散【方剂大全】
  26. 甘松汤【方剂大全】
  27. 甘麦散【方剂大全】
  28. 甘松丸【方剂大全】
  29. 甘麦大枣粥【方剂大全】
  30. 甘松香《本草纲目》完整版
  1. 甘石膏《博济方》
  2. 甘湿散《妇人大全良方》
  3. 甘守津还《中医词典》
  4. 甘湿《千金翼方》
  5. 甘鼠啮候《诸病源候论》
  6. 甘热祛寒法《时病论歌括新编》
  7. 甘薯《本草纲目》
  8. 甘麦大枣脏躁愈《三十年临证经验集》
  9. 甘薯《食物疗法》
  10. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  11. 甘薯《本草从新》
  12. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  13. 甘薯《本草分经》
  14. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  15. 甘薯《本草分经》
  16. 甘麦大枣汤《食物疗法》
  17. 甘薯《本草分经》
  18. 甘麦大枣汤《金匮悬解》
  19. 甘薯《本草撮要》
  20. 甘麦大枣汤《保健药膳》
  21. 甘薯《药性切用》
  22. 甘麦大枣汤《保健药膳》
  23. 甘松《汤液本草》
  24. 甘麦大枣汤《圆运动的古中医学》
  25. 甘松《本草求真》
  26. 甘露子《饮食须知》
  27. 甘松《中药学》
  28. 甘露子《饮膳正要》
  29. 甘松《本草便读》
  30. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  31. 甘松《增广和剂局方药性总论》


食膏_《博济方》_中医方言_【岐黄之术】

食膏
在线购买《博济方》正版书籍

食膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼目昏花。

井盐（五钱，无，以青盐代之） 诃子（一个，去核） 黄连（去须，五钱） 乌贼鱼骨（二钱半，去甲） 黄丹（三两，水飞

上为细末，用好蜜一十两，熬去白沫滤净，入前药末，于银铜器内，用文武火慢熬，用槐柳条搅成膏，紫色为度，用净瓷器盛贮于地内，埋一伏时，去其火毒，取出，每用豆大一块，温水化开，洗眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘石膏
  • 当前页：食膏
  • 下一页：烧肾散
<<< 返回本书目录
  1. 食疳《幼幼新书》
  2. 食管《胃肠动力检查手册》
  3. 食复-伤寒门（下）《古今医统大全》
  4. 食管癌《常见中老年疾病防治》
  5. 食复劳复《医宗金鉴》
  6. 食管癌《自我调养巧治病》
  7. 食复劳复《伤寒心法要诀》
  8. 食管癌【疾病大全】
  9. 食复《血证论》
  10. 食管癌及贲门癌《胸外科学》
  11. 食复《伤寒括要》
  12. 食管癌先兆《中医疾病预测》
  13. 食多《针灸资生经》
  14. 食管白斑【疾病大全】
  15. 食多《普济方·针灸》
  16. 食管瘢痕性狭窄【疾病大全】
  17. 食毒《圣济总录》
  18. 食管贲门黏膜撕裂综合征【疾病大全】
  19. 食窦穴【胸部腹部穴位】
  20. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  21. 食道粘膜水肿充血【疾病症状】
  22. 食管贲门粘膜撕裂综合征【疾病大全】
  23. 食道裂孔疝《赵绍琴临证验案精选》
  24. 食管闭锁【疾病症状】
  25. 食道病变【疾病症状】
  26. 食管壁内憩室【疾病大全】
  27. 食道癌【中药主治】
  28. 食管壁纤维化【疾病症状】
  29. 食道癌《自我调养巧治病》
  30. 食管出血【疾病症状】
  1. 食膏《博济方》
  2. 食疳《幼幼新书》
  3. 食膈《中医词典》
  4. 食复劳复《伤寒心法要诀》
  5. 食宫《中医词典》
  6. 食复劳复《医学摘粹》
  7. 食狗肉中毒候《诸病源候论》
  8. 食复劳复《医宗金鉴》
  9. 食瓜果腹胀作痛《奇效简便良方》
  10. 食复（伤寒门 下）《古今医统大全》
  11. 食瓜果过伤《奇效简便良方》
  12. 食复《伤寒括要》
  13. 食瓜果泄泻《临证指南医案》
  14. 食复《血证论》
  15. 食挂《古今医统大全》
  16. 食复《疫疹一得》
  17. 食关《中医词典》
  18. 食复《中医词典》
  19. 食管《放射诊断学》
  20. 食复《中医名词词典》
  21. 食管《胃肠动力检查手册》
  22. 食恶肉膏方《备急千金要方》
  23. 食管《默克家庭诊疗手册》
  24. 食多《针灸资生经》
  25. 食管《中医词典》
  26. 食多《普济方·针灸》
  27. 食管《人体解剖学》
  28. 食毒《圣济总录》
  29. 食管《耳鼻咽喉外科学》
  30. 食窦《针灸学》
  31. 食管《消化病学》


烧肾散_《博济方》_中医方言_【岐黄之术】

烧肾散
在线购买《博济方》正版书籍

烧肾散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚上攻耳内生疮，虚鸣及聋者。

磁石（一两，烧赤，醋淬十遍，细研，水飞过） 附子（一两，炮制，去皮脐） 巴戟（一两 川椒一两，去目，及开口者，微炒去汗）

上四味，捣罗为末，每服用 猪石子一个，去筋膜，细切，葱白薤白各一分，细切，入药末一钱，盐一字，搅和令匀，以十重湿纸裹，于 灰内烧熟，空心，细嚼，酒解，粥下，十日内见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食膏
  • 当前页：烧肾散
  • 下一页：如圣散
<<< 返回本书目录
  1. 烧伤休克【疾病大全】
  2. 烧尸场上土《本草纲目》完整版
  3. 烧伤外科病历《病历书写规范》
  4. 烧尸场上土《本草纲目》图文版
  5. 烧伤藤【中药大全】
  6. 烧烫伤【中药主治】
  7. 烧伤灵酊【方剂大全】
  8. 烧心【疾病症状】
  9. 烧伤后尿量减少【疾病症状】
  10. 烧灼性疼痛【疾病症状】
  11. 烧伤后脉搏增速【疾病症状】
  12. 梢鱼《本草纲目》完整版
  13. 烧伤后口渴【疾病症状】
  14. 鮹鱼【中药大全】
  15. 烧伤后急性肾功能衰竭【疾病大全】
  16. 芍葛汤【方剂大全】
  17. 烧伤后恶心与呕吐【疾病症状】
  18. 芍葛汤加味【方剂大全】
  19. 烧伤感染【疾病大全】
  20. 芍药《本草纲目》完整版
  21. 烧伤的急救《现代院外急救手册》
  22. 芍药《本草乘雅半偈》
  23. 烧伤的急救《急诊医学》
  24. 芍药《本草崇原》
  25. 烧伤创面甜腥气味的粘稠分泌物【疾病症状】
  26. 芍药《本草经解》
  27. 烧伤创面浅咖啡色稀薄分泌物【疾病症状】
  28. 芍药《本草思辨录》
  29. 烧伤创面焦痂提前潮解、脱落或出现虫咬样变化【疾病症状】
  30. 芍药《本草图经》
  1. 烧肾散《博济方》
  2. 烧伤休克《外科学总论》
  3. 烧石《证类本草》
  4. 烧伤外科病历《病历书写规范》
  5. 烧石子茴香散《博济方》
  6. 烧伤感染《外科学总论》
  7. 烧水札《饮膳正要》
  8. 烧伤对内脏功能的影响《临床营养学》
  9. 烧烫火方《儒门事亲》
  10. 烧伤的营养治疗《临床营养学》
  11. 烧盐探吐方《退思集类方歌注》
  12. 烧伤的临床过程《临床营养学》
  13. 烧盐灶突墨擦牙方《医方考》
  14. 烧伤的急救《现代院外急救手册》
  15. 烧雁《饮膳正要》
  16. 烧伤的急救《急诊医学》
  17. 烧针《中医词典》
  18. 烧伤的代谢反应《临床营养学》
  19. 烧竹沥法《三因极一病证方论》
  20. 烧伤创面处理《外科学总论》
  21. 烧灼灸《中医词典》
  22. 烧伤病程及发病规律《外科学总论》
  23. 芍姜茶《茶饮保健》
  24. 烧伤《中医词典》
  25. 芍药《神农本草经》
  26. 烧伤《家庭医学百科-医疗康复篇》
  27. 芍药《本草纲目》
  28. 烧伤《默克家庭诊疗手册》
  29. 芍药《雷公炮炙论》
  30. 烧伤《默克家庭诊疗手册》
  31. 芍药《千金翼方》


如圣散_《博济方》_中医方言_【岐黄之术】

如圣散
在线购买《博济方》正版书籍

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治水入耳内，脓出，疼痛，日夜不止。

箭竿内蛀（末如有虫子，一处同研，令细，用三钱） 麝香（一钱） 腻粉（一钱

上三味，一处同研细，每用先以绵杖子榐净，然后可三剜耳子深送，以棉塞定，如觉放扎，即是恶物也。要出去棉，侧耳，令汗流出，依前，肿痛甚者三服瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧肾散
  • 当前页：如圣散
  • 下一页：小膏子
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《博济方》
  2. 如圣散《医方论》
  3. 如圣散《博济方》
  4. 如圣散《医方论》
  5. 如圣散《博济方》
  6. 如圣散《万氏秘传片玉心书》
  7. 如圣散《博济方》
  8. 如圣散《退思集类方歌注》
  9. 如圣胜金铤《太平惠民和剂局方》
  10. 如圣散《仁术便览》
  11. 如圣胜金铤《太平惠民和剂局方》
  12. 如圣散《仁术便览》
  13. 如圣汤《三因极一病证方论》
  14. 如圣散《太平惠民和剂局方》
  15. 如圣汤《太平惠民和剂局方》
  16. 如圣散《妇人大全良方》
  17. 如圣汤《是斋百一选方》
  18. 如圣散《冯氏锦囊秘录》
  19. 如圣丸《外科理例》
  20. 如圣散《洪氏集验方》
  21. 如圣丸《小儿药证直诀》
  22. 如圣散《仙传外科集验方》
  23. 如圣饮《是斋百一选方》
  24. 如圣青金丸《博济方》
  25. 如圣柘黄丸《外科理例》
  26. 如圣黑丸子《外科理例》
  27. 如实脉《轩岐救正论》
  28. 如圣膏《是斋百一选方》
  29. 如数脉《轩岐救正论》
  30. 如圣膏《是斋百一选方》
  31. 如细脉《轩岐救正论》


小膏子_《博济方》_中医方言_【岐黄之术】

小膏子
在线购买《博济方》正版书籍

小膏子

  • 上一页
  • 目录
  • 相关
  • 下一页

治冻耳，兼疗湿癣。

丹参（一两） 黄蜡（半两） 豉（一合） 葱白（五茎） 清油（三两）

上先将油煎三两沸，次入参豉，煎令焦，即滤出，然后入蜡，匀搅，入瓷合子内盛，每患即涂之，三两上，即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：小膏子
  • 下一页：治油蜒入耳
<<< 返回本书目录
  1. 小甘露饮【方剂大全】
  2. 小功劳【中药大全】
  3. 小腹重坠作痛《胎产秘书》
  4. 小狗脊【中药大全】
  5. 小腹胀痛【方剂主治】
  6. 小构树叶【中药大全】
  7. 小腹胀满《针灸资生经》
  8. 小构树汁【中药大全】
  9. 小腹胀满《普济方·针灸》
  10. 小谷精草【中药大全】
  11. 小腹胀《医学纲目》
  12. 小管毒性病变【疾病症状】
  13. 小腹痈门主论《疡医大全》
  14. 小管间质性肾炎【疾病症状】
  15. 小腹痈《外科正宗》
  16. 小管萎缩病变【疾病症状】
  17. 小腹虚胀闭滞《胎产秘书》
  18. 小贯众（图）【中药大全】
  19. 小腹痛瘀血成脓《沈氏女科辑要》
  20. 小广藤【中药大全】
  21. 小腹痛痧《痧胀玉衡》
  22. 小鬼钗【中药大全】
  23. 小腹痛并儿枕痛论《胎产心法》
  24. 小果白刺【中药大全】
  25. 小腹痛并儿枕论《妇科秘书》
  26. 小果倒地铃【中药大全】
  27. 小腹痛【方剂主治】
  28. 小果金花茶叶【中药大全】
  29. 小腹痛《证治准绳·女科》
  30. 小果蕗蕨【中药大全】
  1. 小膏子《博济方》
  2. 小腹重坠作痛《胎产秘书》
  3. 小骨空《手穴手纹诊治》
  4. 小腹胀满《针灸资生经》
  5. 小骨空《中医词典》
  6. 小腹胀满《普济方·针灸》
  7. 小管液中溶质的浓度《生理学》
  8. 小腹胀《医学纲目》
  9. 小还丹《苏沈良方》
  10. 小腹痈门主论《疡医大全》
  11. 小孩不可食孕妇乳《医门补要》
  12. 小腹痈《外科正宗》
  13. 小孩是否可以吃中药呢?《中医之钥》
  14. 小腹痈《中医词典》
  15. 小孩头颅浮软非痈《医门补要》
  16. 小腹引阴茎作痛《证治准绳·疡医》
  17. 小海《针灸大成》
  18. 小腹虚胀闭滞《胎产秘书》
  19. 小海《中医词典》
  20. 小腹痛瘀血成脓《沈氏女科辑要》
  21. 小海《针灸学》
  22. 小腹痛痧《痧胀玉衡》
  23. 小海（合穴）《子午流注说难》
  24. 小腹痛痧《中医词典》
  25. 小黑豆《外科全生集》
  26. 小腹痛满《中医词典》
  27. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  28. 小腹痛候《诸病源候论》
  29. 小横纹《中医词典》
  30. 小腹痛并儿枕痛论《胎产心法》
  31. 小红丸《小儿药证直诀》


治油蜒入耳_《博济方》_中医方言_【岐黄之术】

治油蜒入耳
在线购买《博济方》正版书籍

治油蜒入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌头（三个） 木鳖子（七个） 白矾（五文） 猪牙皂（角一挺） 夜明砂（一文）白丁香（一撮） 小儿文）

上九味，一处细捣为末，每服一字，酽醋调，灌入耳内，少时虫尽出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小膏子
  • 当前页：治油蜒入耳
  • 下一页：齿须发
<<< 返回本书目录
  1. 治痈疽用药大纲《外科精要》
  2. 治疣目及黑子方《集验方》
  3. 治痈疽立效方《洪氏集验方》
  4. 治有缓急方有奇偶《类经》
  5. 治痈疽方《集验方》
  6. 治有热虚劳《济阴纲目》
  7. 治痈疽发背《仙传外科集验方》
  8. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  9. 治痈疽妒乳诸毒肿方《肘后备急方》
  10. 治妪人诸血崩滞下宿疾诸方《小品方》
  11. 治痈疽疮肿灸刺法《圣济总录》
  12. 治愈半身不遂一例《何世英医案》
  13. 治痈疽【中药主治】
  14. 治愈呆病一例《何世英医案》
  15. 治痈疖诸方《小品方》
  16. 治愈胆虚一例《何世英医案》
  17. 治痈疮疡久不合《苏沈良方》
  18. 治愈高热一例《何世英医案》
  19. 治瘿气灸法《圣济总录》
  20. 治愈梅核气一例《何世英医案》
  21. 治瘿病诸方《小品方》
  22. 治愈偏枯一例《何世英医案》
  23. 治瘿病方《集验方》
  24. 治愈胃脘痛一例《何世英医案》
  25. 治阴肿痛、阴疮、阴痒方《集验方》
  26. 治愈脏躁一例《何世英医案》
  27. 治阴痔《济阴纲目》
  28. 治愈智迟一例《何世英医案》
  29. 治阴痒生虫《济阴纲目》
  30. 治月蚀疮方《集验方》
  1. 治油蜒入耳《博济方》
  2. 治痈疽用药大纲《外科精要》
  3. 治疣目及黑子方《集验方》
  4. 治痈疽立效方《洪氏集验方》
  5. 治蚰蜒入耳中《儒门事亲》
  6. 治痈疽方《集验方》
  7. 治有缓急方有奇偶《类经》
  8. 治痈疽发背腮等疾《是斋百一选方》
  9. 治有热虚劳《济阴纲目》
  10. 治痈疽发背《是斋百一选方》
  11. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  12. 治痈疽妒乳诸毒肿方《肘后备急方》
  13. 治鱼口方（东平展子明传）《回生集》
  14. 治痈疽疮肿灸刺法《圣济总录》
  15. 治妪人诸血崩滞下宿疾诸方《小品方》
  16. 治痈疖诸方《小品方》
  17. 治愈半身不遂一例《何世英医案》
  18. 治痈疖《是斋百一选方》
  19. 治愈呆病一例《何世英医案》
  20. 治痈大如盘臭不可近方《回生集》
  21. 治愈胆虚一例《何世英医案》
  22. 治痈疮疡久不合《苏沈良方》
  23. 治愈高热一例《何世英医案》
  24. 治瘿气灸法《圣济总录》
  25. 治愈梅核气一例《何世英医案》
  26. 治瘿病诸方《小品方》
  27. 治愈偏枯一例《何世英医案》
  28. 治瘿病方《集验方》
  29. 治愈胃脘痛一例《何世英医案》
  30. 治迎风流泪，并眼目昏花神效《奇方类编》
  31. 治愈脏躁一例《何世英医案》


齿须发_《博济方》_中医方言_【岐黄之术】

齿须发
在线购买《博济方》正版书籍

齿须发

  • 上一页
  • 目录
  • 相关
  • 下一页

齿牙者，骨之所终，髓之所养，手阳明支脉入于齿，若髓气不足，阳明脉虚，则不能营于齿牙，为风冷所伤，故多疼痛，既不营盛，因结为虫，食于齿牙，则有孔，虫居其间，又相传受，余齿牵连疼痛，阳明既虚，则生壅热，热则血气妄行，故令牙齿宣露。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治油蜒入耳
  • 当前页：齿须发
  • 下一页：香脐散
<<< 返回本书目录
  1. 齿须发《博济方》
  2. 齿血不止方《外台秘要》
  3. 齿痛有孔方《外台秘要》
  4. 齿牙《景岳全书》
  5. 齿痛乃胃热气虚《医学传心录》
  6. 齿牙《医学见能》
  7. 齿痛门《丹台玉案》
  8. 齿牙出血《校注医醇剩义》
  9. 齿痛方《外台秘要》
  10. 齿牙方《景岳全书》
  11. 齿痛【方剂主治】
  12. 齿牙经络《重楼玉钥续编》
  13. 齿痛【中药主治】
  14. 齿牙证治《幼幼集成》
  15. 齿痛《症因脉治》
  16. 齿牙肿痛《医法圆通》
  17. 齿痛《针灸素难要旨》
  18. 齿叶草【中药大全】
  19. 齿痛《幼幼新书》
  20. 齿叶泥花草【中药大全】
  21. 齿痛《药症忌宜》
  22. 齿叶橐吾（图）【中药大全】
  23. 齿痛《普济方·针灸》
  24. 齿龈出血【疾病症状】
  25. 齿痛《口齿类要》
  26. 齿龈出血【中药主治】
  27. 齿痛《灸法秘传》
  28. 齿龈肥厚【疾病症状】
  29. 齿痛《金针秘传》
  30. 齿龈铅线【疾病症状】
  1. 齿须发《博济方》
  2. 齿齘（xiè械）《中医词典》
  3. 齿血不止方四首《外台秘要》
  4. 齿先兆——齿相学《中医疾病预测》
  5. 齿血不止秘方《华佗神方》
  6. 齿痛有孔秘方《华佗神方》
  7. 齿牙《景岳全书》
  8. 齿痛有孔方四首《外台秘要》
  9. 齿牙《中医词典》
  10. 齿痛乃胃热气虚《医学传心录》
  11. 齿牙《医学见能》
  12. 齿痛秘方《华佗神方》
  13. 齿牙出血《校注医醇剩义》
  14. 齿痛门《丹台玉案》
  15. 齿牙方《景岳全书》
  16. 齿痛例《慎柔五书》
  17. 齿牙经络《重楼玉钥续编》
  18. 齿痛候《诸病源候论》
  19. 齿牙血出《医法圆通》
  20. 齿痛候《巢氏病源补养宣导法》
  21. 齿牙证治《幼幼集成》
  22. 齿痛风龋候《诸病源候论》
  23. 齿牙肿痛《医法圆通》
  24. 齿痛方一十一首《外台秘要》
  25. 齿摇龈露《医学纲目》
  26. 齿痛《灸法秘传》
  27. 齿音离《中医词典》
  28. 齿痛《药症忌宜》
  29. 齿音离候《诸病源候论》
  30. 齿痛《针灸素难要旨》
  31. 齿龂《中医词典》


香脐散_《博济方》_中医方言_【岐黄之术】

香脐散
在线购买《博济方》正版书籍

香脐散

  • 上一页
  • 目录
  • 相关
  • 下一页

治牙齿动摇，解骨槽毒瓦斯，却令坚牢。

香脐（十个，无香者，皮子是，细切） 牛膝（一斤，去芦，细切） 木 （四两） 郁李仁（二两）

上五味，入铁臼内，捣成相着，握作团子，后入罐子内，上用瓦子盖口，留一小窍，用盐泥固济，烧罐子通红，候烟白色，即住，去火，以新土罨一伏时，取出，入麝香一钱，再同研细，每日早晨，揩痛处牙齿，候须臾温水漱口，临卧，更贴少许，咽津亦无妨，和剂局方名麝脐散，无麝香，有升麻，细辛，用法并同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿须发
  • 当前页：香脐散
  • 下一页：渫牙散
<<< 返回本书目录
  1. 香朴饮子【方剂大全】
  2. 香青【中药大全】
  3. 香朴丸【方剂大全】
  4. 香青兰【中药大全】
  5. 香朴汤【方剂大全】
  6. 香藭散【方剂大全】
  7. 香朴散【方剂大全】
  8. 香秋海棠【中药大全】
  9. 香蒲、莆黄《本草纲目》图文版
  10. 香曲散【方剂大全】
  11. 香蒲【中药大全】
  12. 香茸八味丸【方剂大全】
  13. 香蒲《证类本草》
  14. 香茸丸【方剂大全】
  15. 香蒲《本草纲目》完整版
  16. 香肉丸【方剂大全】
  17. 香皮树【中药大全】
  18. 香茹【中药大全】
  19. 香排草【中药大全】
  20. 香薷《本草纲目》完整版
  21. 香木类《本草从新》
  22. 香薷《本草乘雅半偈》
  23. 香木类《本草便读》
  24. 香薷《本草经解》
  25. 香木菌桂【中药大全】
  26. 香薷《本草新编》
  27. 香木部《本经逢原》
  28. 香薷《本草易读》
  29. 香墨《本草易读》
  30. 香薷《本草择要纲目》
  1. 香脐散《博济方》
  2. 香朴饮子《冯氏锦囊秘录》
  3. 香清饼《外科全生集》
  4. 香朴饮《增订叶评伤暑全书》
  5. 香穹丸《万氏秘传片玉心书》
  6. 香朴丸《三因极一病证方论》
  7. 香茸丸《冯氏锦囊秘录》
  8. 香朴丸《妇人大全良方》
  9. 香茸丸《是斋百一选方》
  10. 香朴汤《是斋百一选方》
  11. 香茸丸方《妇人大全良方》
  12. 香朴散《博济方》
  13. 香茹《本草分经》
  14. 香朴茶《茶饮保健》
  15. 香薷《本草纲目》
  16. 香蒲《名医别录》
  17. 香薷《雷公炮炙论》
  18. 香蒲《证类本草》
  19. 香薷《雷公炮制药性解》
  20. 香蒲《新修本草》
  21. 香薷《千金翼方》
  22. 香蒲《本草经集注》
  23. 香薷《药笼小品》
  24. 香蒲《千金翼方》
  25. 香薷《玉楸药解》
  26. 香蒲《神农本草经》
  27. 香薷《新修本草》
  28. 香平散《仁术便览》
  29. 香薷《本草衍义》
  30. 香木类《本草从新》
  31. 香薷《汤液本草》


渫牙散_《博济方》_中医方言_【岐黄之术】

渫牙散
在线购买《博济方》正版书籍

渫牙散

  • 上一页
  • 目录
  • 相关
  • 下一页

治齿牙浮动，宣露疼痛。

荆芥（去梗） 细辛 莽草 升麻（各一两） 木 （半两上同杵为末，每服五钱，水二盏，入槐枝十数茎，盐二钱，同煎令浓，热含，冷吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香脐散
  • 当前页：渫牙散
  • 下一页：麝香散
<<< 返回本书目录
  1. 渫洗疠疮药【方剂大全】
  2. 渫牙散【方剂大全】
  3. 渫白圆【方剂大全】
  4. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  5. 渫白丸【方剂大全】
  6. 谢氏《发背对口治诀论》序《发背对口治诀论》
  7. 泻子汤【方剂大全】
  8. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  9. 泻证总括《医宗金鉴》
  10. 谢氏外科秘法《发背对口治诀论》
  11. 泻证述要《儿科要略》
  12. 谢翁证治并答所问《程杏轩医案》
  13. 泻证门《幼科指南》
  14. 谢心阳子家传《麻疹阐注》
  15. 泻证门《幼科心法要诀》
  16. 薤《本草乘雅半偈》
  17. 泻药性便秘【疾病症状】
  18. 薤《本草纲目》图文版
  19. 泻药《药理学》
  20. 薤（蒜苗）《服食导饵》
  21. 泻药《趣味中医》
  22. 薤白《本草纲目》完整版
  23. 泻血汤【方剂大全】
  24. 薤白《本草崇原》
  25. 泻血《秘传证治要诀及类方》
  26. 薤白《本草经解》
  27. 泻心诸汤《医学读书记》
  28. 薤白《本草思辨录》
  29. 泻心汤类诸方总论《研经言》
  30. 薤白《本草易读》
  1. 渫牙散《博济方》
  2. 渫白丸《太平惠民和剂局方》
  3. 谢复古《中医词典》
  4. 泻证总括《幼科心法要诀》
  5. 谢傅饭后丸《医学入门》
  6. 泻证总括《医宗金鉴》
  7. 谢观（1880-1950年）《中医词典》
  8. 泻证述要《儿科要略》
  9. 谢蕉石先生间日不寐治效（戴六兄治效）《仿寓意草》
  10. 泻证门《幼科指南》
  11. 谢缙孙《中医词典》
  12. 泻圆补方《中医词典》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 泻与痢不同及先后传变《类证治裁》
  15. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  16. 泻有余《中医词典》
  17. 谢氏外科秘法《发背对口治诀论》
  18. 泻药《药理学》
  19. 谢翁证治并答所问《程杏轩医案》
  20. 泻药《趣味中医》
  21. 谢心阳子家传《麻疹阐注》
  22. 泻眼药《明目至宝》
  23. 谢星焕《中医词典》
  24. 泻血《秘传证治要诀及类方》
  25. 谢以闻（1555-?年）《中医词典》
  26. 泻血《奇效简便良方》
  27. 谢玉琼《中医词典》
  28. 泻血《竹泉生女科集要》
  29. 谢毓秀《中医词典》
  30. 泻心诸汤《医学读书记》
  31. 谢元庆（1798-1860年）《中医词典》


麝香散_《博济方》_中医方言_【岐黄之术】

麝香散
在线购买《博济方》正版书籍

麝香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿齿龈损烂，及走马疳。

麝香（一分，研） 猪牙皂（角三挺，烧存性用） 腻粉（十两） 密陀僧（一两） 白矾（二两） 苦楝根白皮（一两） 绿矾（一两半，同白矾杵碎，入铫子内，枯了用） 水银（十两） 黄柏（一两）

上杵为末，用无灰酒三升，熬成膏，患者先净漱口，涂之，久患者，取药一匙，砒霜粉霜末各一钱，拌，和匀使，妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渫牙散
  • 当前页：麝香散
  • 下一页：黑散子
<<< 返回本书目录
  1. 麝香散《外科传薪集》
  2. 麝香散【方剂大全】
  3. 麝香散《苏沈良方》
  4. 麝香天麻圆【方剂大全】
  5. 麝香祛痛搽剂【方剂大全】
  6. 麝香丸《小儿药证直诀》
  7. 麝香轻粉散《仙传外科集验方》
  8. 麝香丸【方剂大全】
  9. 麝香鹿茸圆【方剂大全】
  10. 申论泻痢十方《胎产秘书》
  11. 麝香壳【中药大全】
  12. 申脉穴【下肢外侧穴位】
  13. 麝香回阳膏【方剂大全】
  14. 申明《内经》法律《医门法律》
  15. 麝香大戟圆【方剂大全】
  16. 申明三年中气候相乖化疫之说《吴医汇讲》
  17. 麝香草【中药大全】
  18. 申明外疡实从内出论《疡科心得集》
  19. 麝香保心丸【方剂大全】
  20. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  21. 麝香【中药大全】
  22. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  23. 麝香《证类本草》
  24. 申足太阳膀胱经《神应经》
  25. 麝香《药笼小品》
  26. 伸臂握手疼痛【疾病症状】
  27. 麝香《神农本草经百种录》
  28. 伸筋草【中药大全】
  29. 麝香《雷公炮炙论》
  30. 伸筋藤【中药大全】
  1. 麝香散《博济方》
  2. 麝香散《是斋百一选方》
  3. 麝香苏合香丸《太平惠民和剂局方》
  4. 麝香散《外科传薪集》
  5. 麝香天麻丸《太平惠民和剂局方》
  6. 麝香散《苏沈良方》
  7. 麝香丸《冯氏锦囊秘录》
  8. 麝香散《医学心悟》
  9. 麝香丸《妇人大全良方》
  10. 麝香散《三因极一病证方论》
  11. 麝香丸《妇人大全良方》
  12. 麝香散《三因极一病证方论》
  13. 麝香丸《小儿药证直诀》
  14. 麝香散《重订囊秘喉书》
  15. 麝香丸《博济方》
  16. 麝香散《备急千金要方》
  17. 麝香丸《普济本事方》
  18. 麝香轻粉散《仙传外科集验方》
  19. 麝香杏仁散《冯氏锦囊秘录》
  20. 麝香绵灰散《三因极一病证方论》
  21. 麝香玉线子《儒门事亲》
  22. 麝香鹿茸丸《是斋百一选方》
  23. 麝香圆《中藏经》
  24. 麝香鹿茸丸《太平惠民和剂局方》
  25. 申《中医词典》
  26. 麝香鹿茸丸《三因极一病证方论》
  27. 申、足太阳膀胱经《针灸大成》
  28. 麝香灸《中医词典》
  29. 申报资料项目《中药法规》
  30. 麝香煎、五积散《是斋百一选方》
  31. 申报资料项目表《中药法规》


黑散子_《博济方》_中医方言_【岐黄之术】

黑散子
在线购买《博济方》正版书籍

黑散子

  • 上一页
  • 目录
  • 相关
  • 下一页

治牙疳及宣露。

本 升麻 皂角（不蛀者，烧灰存性，各半两） 石膏（一两半

上四味，杵罗为末，临卧时，以手指蘸，揩擦齿上，微漱，存药气，此散大能牢牙去疳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香散
  • 当前页：黑散子
  • 下一页：黑金散
<<< 返回本书目录
  1. 黑散【方剂大全】
  2. 黑散子【方剂大全】
  3. 黑三棱【中药大全】
  4. 黑桑椹膏【方剂大全】
  5. 黑乳菇【中药大全】
  6. 黑色鼻涕【疾病症状】
  7. 黑热病【疾病大全】
  8. 黑色棘皮症【疾病大全】
  9. 黑热病《传染病》
  10. 黑色疽疮膏【方剂大全】
  11. 黑铅散【方剂大全】
  12. 黑色鳞毛蕨【中药大全】
  13. 黑铅酒【方剂大全】
  14. 黑色鳞毛蕨根【中药大全】
  15. 黑铅丹【方剂大全】
  16. 黑色丘疹性皮肤病【疾病大全】
  17. 黑牵牛【中药大全】
  18. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  19. 黑气鼻衄《沈氏女科辑要》
  20. 黑色素结石【疾病症状】
  21. 黑蒲黄散【方剂大全】
  22. 黑色素瘤《家庭医学百科-医疗康复篇》
  23. 黑葡萄液汁【中药大全】
  24. 黑色素瘤《临床激光治疗学》
  25. 黑皮青木香【中药大全】
  26. 黑色素瘤【疾病大全】
  27. 黑皮根【中药大全】
  28. 黑色主病条目《望诊遵经》
  29. 黑皮跌打【中药大全】
  30. 黑沙蒿【中药大全】
  1. 黑散子《博济方》
  2. 黑散子《三因极一病证方论》
  3. 黑色素瘤《临床激光治疗学》
  4. 黑散《备急千金要方》
  5. 黑色素瘤《家庭医学百科-医疗康复篇》
  6. 黑散《备急千金要方》
  7. 黑色主病条目《望诊遵经》
  8. 黑如炱《中医名词词典》
  9. 黑沙糖《饮食须知》
  10. 黑如炲（tái，音台）《中医词典》
  11. 黑砂瘤《中医词典》
  12. 黑仁《中医词典》
  13. 黑痧《中医词典》
  14. 黑热病《传染病》
  15. 黑痧《奇效简便良方》
  16. 黑铅《本草求真》
  17. 黑舌《中医词典》
  18. 黑铅《顾松园医镜》
  19. 黑神散《救伤秘旨》
  20. 黑铅《医学入门》
  21. 黑神散《冯氏锦囊秘录》
  22. 黑气鼻衄《沈氏女科辑要》
  23. 黑神散《妇人大全良方》
  24. 黑疱《中医词典》
  25. 黑神散《妇人大全良方》
  26. 黑奴丸《三因极一病证方论》
  27. 黑神散《三因极一病证方论》
  28. 黑牛髓煎《食疗方》
  29. 黑神散《三因极一病证方论》
  30. 黑牛髓煎《饮膳正要》
  31. 黑神散《太平惠民和剂局方》


黑金散_《博济方》_中医方言_【岐黄之术】

黑金散
在线购买《博济方》正版书籍

黑金散

  • 上一页
  • 目录
  • 相关
  • 下一页

乌髭鬓，兼治牙齿一切疾。

麻 （二斤，细杵，不用罗） 地黄（三斤，拣择匀停好者，然后晒干） 皂角（六挺，不蛀肥好者，每挺截作三段） 青盐（三两，杵碎，不用罗） 东引桃枝 柳枝 桑枝（各十五截，如大指大，各长一握） 墙头豆（生者） 马齿（及盛时，采一斤，采时不得令妇人鸡犬见，采到，即于净

上药用一斗三升瓦罐子新好者，将前件药物，逐味分作三处，逐一味一重重下于罐子内，药绝。用一新瓦片，可罐子口盖覆，仍于盖子中心开一窍子，出烟罐子周回，以好黄土纸，筋泥固济，候干，于净房内，用炭火四向，慢慢烧之，须是用火得所，烟尽，拨却火，塞眼子，却黄土焙，一两宿，候冷，取出药，其色如鸦羽。于瓷器内研细，切勿犯铁，更入升麻 白芷各一两，细研罗，入于末内，令匀，以瓷器内，收密封闭，逐渐取出一匙头许，亦以小瓷器内收，每日，不以旦暮或食后，揩齿，表里精细耐烦揩之。悉令周回，即合口须臾，若不倦，久长用之，髭鬓自然黑润异常，牙齿坚白无脱落，口气香洁，合时切忌见妇人鸡犬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑散子
  • 当前页：黑金散
  • 下一页：揩齿七圣散
<<< 返回本书目录
  1. 黑金膏【方剂大全】
  2. 黑金散【方剂大全】
  3. 黑金丹【方剂大全】
  4. 黑金丸【方剂大全】
  5. 黑芥丸【方剂大全】
  6. 黑睛疾病《中医眼科学》
  7. 黑节草【中药大全】
  8. 黑壳刺下疳《医门补要》
  9. 黑姜散【方剂大全】
  10. 黑壳楠【中药大全】
  11. 黑将军散【方剂大全】
  12. 黑老虎【中药大全】
  13. 黑尖舌《敖氏伤寒金镜录》
  14. 黑老头【中药大全】
  15. 黑鲫膏【方剂大全】
  16. 黑老鸦血《滇南本草》
  17. 黑棘皮瘤【疾病大全】
  18. 黑了脱敏洗剂【方剂大全】
  19. 黑及草【中药大全】
  20. 黑蔹软膏【方剂大全】
  21. 黑花蛇散【方剂大全】
  22. 黑鳞大耳蕨【中药大全】
  23. 黑花韭【中药大全】
  24. 黑灵丹【方剂大全】
  25. 黑虎子惊药【方剂大全】
  26. 黑灵散【方剂大全】
  27. 黑虎丸【方剂大全】
  28. 黑灵丸【方剂大全】
  29. 黑虎汤【方剂大全】
  30. 黑灵药【方剂大全】
  1. 黑金散《博济方》
  2. 黑姜《本草撮要》
  3. 黑筋《中医词典》
  4. 黑姜《本草从新》
  5. 黑睛《中医词典》
  6. 黑尖舌《敖氏伤寒金镜录》
  7. 黑睛疾病《中医眼科学》
  8. 黑鲫膏《三因极一病证方论》
  9. 黑睛破损《中医名词词典》
  10. 黑黄《中医词典》
  11. 黑精（黑眼、风轮）《中医名词词典》
  12. 黑花翳《中医词典》
  13. 黑壳刺下疳《医门补要》
  14. 黑花凝翳内障《中医词典》
  15. 黑老鸦血《滇南本草》
  16. 黑花内障《明目至宝》
  17. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  18. 黑虎散《是斋百一选方》
  19. 黑灵散《博济方》
  20. 黑虎散《外科传薪集》
  21. 黑灵丸《博济方》
  22. 黑虎散《冯氏锦囊秘录》
  23. 黑龙丹《三因极一病证方论》
  24. 黑虎丹治产后血症垂死者即生《妇科秘方》
  25. 黑龙丹《太平惠民和剂局方》
  26. 黑虎丹《外科传薪集》
  27. 黑龙丹《外科传薪集》
  28. 黑虎丹《仁术便览》
  29. 黑龙丹序（胎产须知）《古今医统大全》
  30. 黑虎《雷公炮炙论》
  31. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》


揩齿七圣散_《博济方》_中医方言_【岐黄之术】

揩齿七圣散
在线购买《博济方》正版书籍

揩齿七圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

牢牙益齿。

白面（四两） 皂角（二挺，不去皮子，锉碎） 诃子（一两） 盐（一两

上件一处，以面裹用槐枝子烧，烟尽为度，后次入升麻 细辛各一两，同杵为末，每日早揩，须臾，漱口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑金散
  • 当前页：揩齿七圣散
  • 下一页：揩牙乌髭地黄散
<<< 返回本书目录
  1. 揩齿牛膝散【方剂大全】
  2. 揩齿七圣散【方剂大全】
  3. 揩齿龙脑散【方剂大全】
  4. 揩齿秦椒散【方剂大全】
  5. 揩齿龙花蕊散【方剂大全】
  6. 揩齿散【方剂大全】
  7. 揩齿龙骨散【方剂大全】
  8. 揩齿麝香散【方剂大全】
  9. 揩齿莲子草散【方剂大全】
  10. 揩齿升麻散【方剂大全】
  11. 揩齿金牙散【方剂大全】
  12. 揩齿石膏散【方剂大全】
  13. 揩齿槐枝散【方剂大全】
  14. 揩齿细辛散【方剂大全】
  15. 揩齿胡桃灰散【方剂大全】
  16. 揩齿皂荚散【方剂大全】
  17. 揩齿防风散【方剂大全】
  18. 揩齿朱砂散【方剂大全】
  19. 揩齿丹砂散【方剂大全】
  20. 揩牙乌髭地黄散【方剂大全】
  21. 揩齿贝齿散【方剂大全】
  22. 堪萨斯分枝杆菌感染【疾病大全】
  23. 揩齿白芷散【方剂大全】
  24. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  25. 揩齿白石英散【方剂大全】
  26. 坎宫锭【方剂大全】
  27. 揩齿《圣济总录》
  28. 坎宫锭子【方剂大全】
  29. 开滞汤【方剂大全】
  30. 坎宫回生丹【方剂大全】
  1. 揩齿七圣散《博济方》
  2. 揩齿《中医词典》
  3. 揩断虫出《古今医统大全》
  4. 揩齿《中医词典》
  5. 揩摩《中医词典》
  6. 揩齿《圣济总录》
  7. 揩摩《中医词典》
  8. 开治法《石室秘录》
  9. 揩牙法《是斋百一选方》
  10. 开展医院药学信息工作的重要性《医院药学》
  11. 揩牙乌髭地黄散《博济方》
  12. 开元寿面《食物疗法》
  13. 勘病状《儿科萃精》
  14. 开元寿面《保健药膳》
  15. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  16. 开郁汤《仁术便览》
  17. 坎宫《中医词典》
  18. 开郁法《中医词典》
  19. 坎宫《中医词典》
  20. 开郁法《中医词典》
  21. 坎卦《医理真传》
  22. 开郁《傅青主男科》
  23. 坎廓《中医词典》
  24. 开盐酱服药方《回生集》
  25. 坎廓《中医词典》
  26. 开牙散《冯氏锦囊秘录》
  27. 坎离既济丸《冯氏锦囊秘录》
  28. 开璇玑《中医词典》
  29. 坎离交济丹（新制）《虚损启微》
  30. 开璇玑《中医词典》
  31. 坎炁（qì气）《中医词典》


揩牙乌髭地黄散_《博济方》_中医方言_【岐黄之术】

揩牙乌髭地黄散
在线购买《博济方》正版书籍

揩牙乌髭地黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

歌曰∶野客自仙乡。来呈变发方，南方采 草，丙地取生姜，筒漆猪牙皂，乌麻及地黄，菟丝都七味。固济入瓷缸，火 须连日，黄乌终夜长。药成将揩齿，功效实难量，不惟髭发黑，兼亦寿延长。

K 草 生姜（切片，焙干） 筒子漆 乌麻子（如无，胡麻子代之） 地黄 猪牙皂角 菟丝子

上各四两，入瓶内，以黄泥固脐，火 一日后，入地一尺二寸深窖，却三伏时取出，合子盛，露三夜，不得着日气，罗为末，如齿药用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揩齿七圣散
  • 当前页：揩牙乌髭地黄散
  • 下一页：乌髭鬓揩齿法
<<< 返回本书目录
  1. 揩齿朱砂散【方剂大全】
  2. 揩牙乌髭地黄散【方剂大全】
  3. 揩齿皂荚散【方剂大全】
  4. 堪萨斯分枝杆菌感染【疾病大全】
  5. 揩齿细辛散【方剂大全】
  6. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  7. 揩齿石膏散【方剂大全】
  8. 坎宫锭【方剂大全】
  9. 揩齿升麻散【方剂大全】
  10. 坎宫锭子【方剂大全】
  11. 揩齿麝香散【方剂大全】
  12. 坎宫回生丹【方剂大全】
  13. 揩齿散【方剂大全】
  14. 坎卦《医理真传》
  15. 揩齿秦椒散【方剂大全】
  16. 坎离丹【方剂大全】
  17. 揩齿七圣散【方剂大全】
  18. 坎离膏【方剂大全】
  19. 揩齿牛膝散【方剂大全】
  20. 坎离互根汤【方剂大全】
  21. 揩齿龙脑散【方剂大全】
  22. 坎离既济丹【方剂大全】
  23. 揩齿龙花蕊散【方剂大全】
  24. 坎离既济汤【方剂大全】
  25. 揩齿龙骨散【方剂大全】
  26. 坎离既济丸【方剂大全】
  27. 揩齿莲子草散【方剂大全】
  28. 坎离交济丹【方剂大全】
  29. 揩齿金牙散【方剂大全】
  30. 坎离交济丹（新制）《虚损启微》
  1. 揩牙乌髭地黄散《博济方》
  2. 揩牙法《是斋百一选方》
  3. 勘病状《儿科萃精》
  4. 揩摩《中医词典》
  5. 堪舆张锡泉先生左胁皮里膜外疼痛《孙文垣医案》
  6. 揩摩《中医词典》
  7. 坎宫《中医词典》
  8. 揩断虫出《古今医统大全》
  9. 坎宫《中医词典》
  10. 揩齿七圣散《博济方》
  11. 坎卦《医理真传》
  12. 揩齿《中医词典》
  13. 坎廓《中医词典》
  14. 揩齿《中医词典》
  15. 坎廓《中医词典》
  16. 揩齿《圣济总录》
  17. 坎离既济丸《冯氏锦囊秘录》
  18. 开治法《石室秘录》
  19. 坎离交济丹（新制）《虚损启微》
  20. 开展医院药学信息工作的重要性《医院药学》
  21. 坎炁（qì气）《中医词典》
  22. 开元寿面《食物疗法》
  23. 坎炁（qì气）《中医词典》
  24. 开元寿面《保健药膳》
  25. 坎水廓《中医词典》
  26. 开郁汤《仁术便览》
  27. 坎水廓《中医词典》
  28. 开郁法《中医词典》
  29. 坎水义《思考中医》
  30. 开郁法《中医词典》
  31. 坎下《中医词典》


乌髭鬓揩齿法_《博济方》_中医方言_【岐黄之术】

乌髭鬓揩齿法
在线购买《博济方》正版书籍

乌髭鬓揩齿法

  • 上一页
  • 目录
  • 相关
  • 下一页

生干地黄（十二分好者细切） 升麻（一两，碎） 诃子（二枚，研末） 白盐花（半分） 麻 （末，沙牛粪调之，免飞上）

上件，都拌令匀，于一净沙瓶中盛，密封头，通身遍泥，阴干，七八日，待泥干，入炉中，坐之，瓶四畔，以炭火周回烧，其炭续续添，尽七斤即住。其药以为黑灰，收之，并细为末，每日夜用之揩齿。一如后法，揩齿法，欲使药时，用生姜一块，如杏仁大，烂嚼，须臾即吐，却滓，以左手指揩三五遍，就湿指，点药末，更揩十数遍，含汁不得吐，以两手取津，涂髭发。待辛辣定，即细细咽之。此药即兼治脚风、肠风、下气、驻颜益齿，若能勤用，一生不白髭发，一百日却黑，赤者五十日黑，用药二十日即便见效也，若能空心三遍用，更饭后用之，见效即速矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：揩牙乌髭地黄散
  • 当前页：乌髭鬓揩齿法
  • 下一页：眩晕
<<< 返回本书目录
  1. 乌髭鬓【方剂主治】
  2. 乌髭发《圣济总录》
  3. 乌芝麻《本草新编》
  4. 乌髭发【方剂主治】
  5. 乌毡《本草纲目》完整版
  6. 污毛粗叶木【中药大全】
  7. 乌贼鱼肉【中药大全】
  8. 屋漏水《本草纲目》完整版
  9. 乌贼鱼骨丸（《内经》）《虚损启微》
  10. 屋内下虫尘土《本草纲目》完整版
  11. 乌贼鱼骨《证类本草》
  12. 屋翳穴【胸部腹部穴位】
  13. 乌贼鱼骨《雷公炮炙论》
  14. 屋游《本草纲目》完整版
  15. 乌贼鱼骨《本草经解》
  16. 无碍丸《苏沈良方》
  17. 乌贼鱼骨《本草崇原》
  18. 无碍丸【方剂大全】
  19. 乌贼鱼腹中墨【中药大全】
  20. 无比地黄丸【方剂大全】
  21. 乌贼鱼《食物疗法》
  22. 无比蔓荆子汤【方剂大全】
  23. 乌贼鱼《本草求真》
  24. 无比散【方剂大全】
  25. 乌贼鱼《本草纲目》完整版
  26. 无比山药圆【方剂大全】
  27. 乌贼骨《本草易读》
  28. 无比薯蓣丸【方剂大全】
  29. 乌贼、鱼骨《本草思辨录》
  30. 无比丸【方剂大全】
  1. 乌髭鬓揩齿法《博济方》
  2. 乌髭鬓黑锡散《是斋百一选方》
  3. 乌髭鬓揩牙药《是斋百一选方》
  4. 乌髭鬓《是斋百一选方》
  5. 乌髭发《圣济总录》
  6. 乌啄疮候《诸病源候论》
  7. 乌髭揩牙药能反白为黑《是斋百一选方》
  8. 乌珠《中医词典》
  9. 乌髭药《是斋百一选方》
  10. 乌芝麻《本草新编》
  11. 乌髭药方《是斋百一选方》
  12. 乌鲗鱼《玉楸药解》
  13. 乌子肝丸《奇方类编》
  14. 乌贼鱼骨丸（《内经》）《虚损启微》
  15. 邬廷谋《中医词典》
  16. 乌贼鱼骨《名医别录》
  17. 污《中医词典》
  18. 乌贼鱼骨《本草经解》
  19. 污染伤口《外科学总论》
  20. 乌贼鱼骨《本草崇原》
  21. 污染途径《预防医学》
  22. 乌贼鱼骨《证类本草》
  23. 污血胁痛《中医词典》
  24. 乌贼鱼骨《吴普本草》
  25. 污血胁痛《金匮翼》
  26. 乌贼鱼骨《新修本草》
  27. 巫《中医词典》
  28. 乌贼鱼骨《本草经集注》
  29. 巫妨《中医词典》
  30. 乌贼鱼骨《千金翼方》
  31. 巫烽（1874-1938年）《中医词典》


眩晕_《博济方》_中医方言_【岐黄之术】

眩晕
在线购买《博济方》正版书籍

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

头风眩晕者，由血气虚，为风邪所乘也，诸阳经脉上走于头面，因运动劳役，阳气发泄，腠理开疏，而受风邪，头风之上头面多汗，恶风，甚则头疼心烦闷，或因新浴发，中外风，亦为此病，久不瘥，眩晕，由风邪流入于脑，脑转而目系急，目系急，故成眩晕也。其脉寸口洪大而长。是也，服大效香砂丸，必愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌髭鬓揩齿法
  • 当前页：眩晕
  • 下一页：大效香砂丸
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《博济方》
  2. 眩晕《灸法秘传》
  3. 眩晕《神经精神疾病诊断学》
  4. 眩晕《针灸学》
  5. 眩晕《神经病学》
  6. 眩晕《女科证治准绳》
  7. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  8. 眩晕《何澹安医案》
  9. 眩晕（附头昏）《急诊医学》
  10. 眩晕《金匮钩玄》
  11. 眩晕部《本草易读》
  12. 眩晕《伤科汇纂》
  13. 眩晕的急救《现代院外急救手册》
  14. 眩晕《也是山人医案》
  15. 眩晕方《医学三字经》
  16. 眩晕《医学三字经》
  17. 眩晕昏冒《沈氏女科辑要》
  18. 眩晕《时方妙用》
  19. 眩晕论治《类证治裁》
  20. 眩晕《中医内科学》
  21. 眩晕脉案《类证治裁》
  22. 眩晕《脉因证治》
  23. 眩晕门《张氏医通》
  24. 眩晕《医学从众录》
  25. 眩晕秘方《华佗神方》
  26. 眩晕《秘传证治要诀及类方》
  27. 眩晕痧脉辨《痧胀玉衡》
  28. 眩晕《丹溪手镜》
  29. 眩晕诗《医学实在易》
  30. 眩晕《医宗己任编》
  31. 眩晕先兆《中医疾病预测》


大效香砂丸_《博济方》_中医方言_【岐黄之术】

大效香砂丸
在线购买《博济方》正版书籍

大效香砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆（生，出油，去皮） 生朱 乳香 细辛 当归（去苗） 丁香（少许） 官桂（少许，去皮） 龙脑（五十文） 麝香（五十文） 槟榔（少许）

上各等分为末，以水浸蒸饼和为丸，如桐子大。发日，用好茶下一丸，须是当门齿，与冷茶嚼下，十年只用一粒，额上汗出，即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：大效香砂丸
  • 下一页：独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。
<<< 返回本书目录
  1. 大效洗轮散【方剂大全】
  2. 大效香砂丸【方剂大全】
  3. 大效五丁饮子【方剂大全】
  4. 大效小风丹【方剂大全】
  5. 大效丸【方剂大全】
  6. 大效雄朱化痰定喘丸【方剂大全】
  7. 大效四神丸【方剂大全】
  8. 大效至圣千金饮子【方剂大全】
  9. 大效双丸【方剂大全】
  10. 大效紫菀丸【方剂大全】
  11. 大效疏风散【方剂大全】
  12. 大蝎子草（图）【中药大全】
  13. 大效使君槟榔丸【方剂大全】
  14. 大写症【疾病症状】
  15. 大效胜金丸【方剂大全】
  16. 大泻门《辨证录》
  17. 大效圣散【方剂大全】
  18. 大惺惺丸《小儿药证直诀》
  19. 大效神功救生丹【方剂大全】
  20. 大惺惺丸【方剂大全】
  21. 大效散【方剂大全】
  22. 大醒风汤【方剂大全】
  23. 大效润肺杏仁散【方剂大全】
  24. 大醒脾散【方剂大全】
  25. 大效人参枳实汤【方剂大全】
  26. 大芎黄汤【方剂大全】
  27. 大效人参散【方剂大全】
  28. 大芎汤【方剂大全】
  29. 大效疟丹【方剂大全】
  30. 大芎丸【方剂大全】
  1. 大效香砂丸《博济方》
  2. 大效洗轮散《博济方》
  3. 大效油煎散《妇人大全良方》
  4. 大效人参散《是斋百一选方》
  5. 大邪《中医词典》
  6. 大效疟丹《是斋百一选方》
  7. 大泄身热《医法圆通》
  8. 大效内补丸《妇人大全良方》
  9. 大泻《中医名词词典》
  10. 大效琥珀散《妇人大全良方》
  11. 大泻刺《中医名词词典》
  12. 大效虎骨散《妇人大全良方》
  13. 大泻刺《中医词典》
  14. 大笑脱腮《奇方类编》
  15. 大泻肺散《明目至宝》
  16. 大小之脉《疡科纲要》
  17. 大泻门（九则）《辨证录》
  18. 大小蒸《中医词典》
  19. 大泻泄《中医词典》
  20. 大小长短篇《素女妙论》
  21. 大惺惺丸《小儿药证直诀》
  22. 大小续命汤中风方二首《外台秘要》
  23. 大刑膏药《急救广生集》
  24. 大小青龙汤《医学读书记》
  25. 大醒风汤《冯氏锦囊秘录》
  26. 大小青《本草撮要》
  27. 大醒风汤《太平惠民和剂局方》
  28. 大小男女一切心气疼《奇方类编》
  29. 大芎黄汤《正体类要》
  30. 大小论《小儿卫生总微论方》
  31. 大芎黄汤下药《仁术便览》


独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。_《博济方》_中医方言_【岐黄之术】

独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。
在线购买《博济方》正版书籍

独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。

  • 上一页
  • 目录
  • 相关
  • 下一页

独活 川芎 甘菊（各一两） 干蝎（一分，炒） 防风（一两） 半夏汤（洗去滑，作饼子，炙二两）

至十丸，荆芥 薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大效香砂丸
  • 当前页：独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。
  • 下一页：伊芳祁丸
<<< 返回本书目录
  1. 独活丸【方剂大全】
  2. 独活犀角汤【方剂大全】
  3. 独活通经汤【方剂大全】
  4. 独活细辛散【方剂大全】
  5. 独活汤【方剂大全】
  6. 独活细辛汤【方剂大全】
  7. 独活汤《汤头歌诀》
  8. 独活消痰饮【方剂大全】
  9. 独活散（肾脏中风）【方剂大全】
  10. 独活续断汤【方剂大全】
  11. 独活散（脾脏中风）【方剂大全】
  12. 独活续命汤【方剂大全】
  13. 独活散（肺脏中风）【方剂大全】
  14. 独活饮【方剂大全】
  15. 独活散【方剂大全】
  16. 独活饮子《小儿药证直诀》
  17. 独活秦艽汤【方剂大全】
  18. 独活饮子【方剂大全】
  19. 独活酒【方剂大全】
  20. 独活煮散【方剂大全】
  21. 独活浸酒【方剂大全】
  22. 独活紫汤【方剂大全】
  23. 独活解噤膏【方剂大全】
  24. 独将丸【方剂大全】
  25. 独活寄生汤【方剂大全】
  26. 独姜汤【方剂大全】
  27. 独活寄生《汤头歌诀》
  28. 独椒【中药大全】
  29. 独活黄耆汤【方剂大全】
  30. 独角莲【中药大全】
  1. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  2. 独活汤《普济本事方》
  3. 独活饮子《小儿药证直诀》
  4. 独活汤《汤头歌诀》
  5. 独活煮散《备急千金要方》
  6. 独活汤《医方论》
  7. 独活紫汤《备急千金要方》
  8. 独活汤《万氏秘传片玉心书》
  9. 独脚蜂《证类本草》
  10. 独活汤《医学心悟》
  11. 独脚仙《证类本草》
  12. 独活汤《医方考》
  13. 独灵宝丹《急救广生集》
  14. 独活汤《妇人大全良方》
  15. 独芪茶《茶饮保健》
  16. 独活汤《冯氏锦囊秘录》
  17. 独羌二活《外科全生集》
  18. 独活汤《备急千金要方》
  19. 独热《秘传证治要诀及类方》
  20. 独活汤《备急千金要方》
  21. 独神丸《是斋百一选方》
  22. 独活汤《备急千金要方》
  23. 独肾《中医词典》
  24. 独活汤《备急千金要方》
  25. 独圣散《医宗金鉴》
  26. 独活汤《备急千金要方》
  27. 独圣散《删补名医方论》
  28. 独活散《普济本事方》
  29. 独圣散《妇人大全良方》
  30. 独活散《三因极一病证方论》
  31. 独圣散《儒门事亲》


伊芳祁丸_《博济方》_中医方言_【岐黄之术】

伊芳祁丸
在线购买《博济方》正版书籍

伊芳祁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝肾虚、风上攻、头旋、项筋急、眼有黑花、耳内虚鸣。

伊芳祁（半两，点醋微炒） 穿心巴戟（糯米炒，候赤黄色，米不用） 黑附子（炮，去皮脐） 羌活 沙苑白蒺藜慢火（微炒，各一两）

上五味同为末，炼蜜为丸如梧桐子大。空心盐酒，下十五丸至二十丸，食后临卧米饮下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。
  • 当前页：伊芳祁丸
  • 下一页：芎术汤
<<< 返回本书目录
  1. 伊芳火丹《幼幼新书》
  2. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  3. 伊贝母【中药大全】
  4. 伊芳尹汤液论例《阴证略例》
  5. 一醉膏《扁鹊心书》
  6. 伊公四问《四圣悬枢》
  7. 一醉不老丹【方剂大全】
  8. 伊公问旨《四圣悬枢》
  9. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  10. 伊祁丸【方剂大全】
  11. 一字散【方剂大全】
  12. 伊藤痣【疾病大全】
  13. 一字轻金散【方剂大全】
  14. 衣带《本草纲目》完整版
  15. 一字救苦散【方剂大全】
  16. 衣服类《古今医统大全》
  17. 一柱香【中药大全】
  18. 衣干香方《外台秘要》
  19. 一治通身药末方验愈《跌打损伤方》
  20. 衣鱼《本草纲目》完整版
  21. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  22. 衣鱼《本草崇原》
  23. 一志汤【方剂大全】
  24. 衣鱼《证类本草》
  25. 一枝香【中药大全】
  26. 衣鱼《本草纲目》图文版
  27. 一枝旗【中药大全】
  28. 衣鱼【中药大全】
  29. 一枝黄花（图）【中药大全】
  30. 衣原体肺炎【疾病大全】
  1. 伊芳祁丸《博济方》
  2. 伊芳火丹候《诸病源候论》
  3. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  4. 伊芳火丹《幼幼新书》
  5. 伊芳尹汤液论例《阴证略例》
  6. 伊贝母《中药炮制》
  7. 伊公四问《四圣悬枢》
  8. 一醉膏《扁鹊心书》
  9. 伊公问旨《四圣悬枢》
  10. 一醉膏《妇人大全良方》
  11. 伊精阿《中医词典》
  12. 一字散《是斋百一选方》
  13. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  14. 一字散《冯氏锦囊秘录》
  15. 伊尹《中医词典》
  16. 一字安心之要《寿世传真》
  17. 衣服类《古今医统大全》
  18. 一周《中医词典》
  19. 衣干香方五首《外台秘要》
  20. 一指定三关《中医词典》
  21. 衣睡梦多《医林改错》
  22. 一指禅推拿《中医词典》
  23. 衣香方《备急千金要方》
  24. 一指禅推法《中医词典》
  25. 衣香方《奇方类编》
  26. 一指禅式《气功外气疗法》
  27. 衣鱼《神农本草经》
  28. 一枝黄花《中药学》
  29. 衣鱼《本草纲目》
  30. 一兆多报规律《中医疾病预测》
  31. 衣鱼《千金翼方》


芎术汤_《博济方》_中医方言_【岐黄之术】

芎术汤
在线购买《博济方》正版书籍

芎术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治冒雨中湿，眩晕，呕逆，头重不食。

川芎 半夏汤（泡七次） 白术（各一两） 甘草（炙，半两上 咀，每服四钱，水一盏半，姜五片，煎至八分去滓，温服不拘时候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伊芳祁丸
  • 当前页：芎术汤
  • 下一页：华盖散
<<< 返回本书目录
  1. 芎术除眩汤【方剂大全】
  2. 芎术汤【方剂大全】
  3. 芎藭汤【方剂大全】
  4. 芎术香苏散【方剂大全】
  5. 芎藭补中汤【方剂大全】
  6. 芎苏散【方剂大全】
  7. 芎穷《本草纲目》图文版
  8. 芎夏汤【方剂大全】
  9. 芎羌汤【方剂大全】
  10. 芎辛导痰汤【方剂大全】
  11. 芎朴丸【方剂大全】
  12. 芎辛汤【方剂大全】
  13. 芎皮散【方剂大全】
  14. 芎芷散【方剂大全】
  15. 芎麻汤【方剂大全】
  16. 芎芷香苏散【方剂大全】
  17. 芎菊上清丸【方剂大全】
  18. 胸《经络全书》
  19. 芎菊散【方剂大全】
  20. 胸《奇症汇》
  21. 芎解《医学衷中参西录》
  22. 胸、腰椎爆裂骨折【疾病大全】
  23. 芎黄汤【方剂大全】
  24. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  25. 芎黄散【方剂大全】
  26. 胸背部《正骨心法要旨》
  27. 芎桂散【方剂大全】
  28. 胸背疼痛、胸闷压气案析《名师垂教》
  29. 芎归养荣汤【方剂大全】
  30. 胸背痛【方剂主治】
  1. 芎术汤《博济方》
  2. 芎术汤《三因极一病证方论》
  3. 芎苏散《医方考》
  4. 芎术除眩汤《冯氏锦囊秘录》
  5. 芎苏散紫《伤寒括要》
  6. 芎散《妇人大全良方》
  7. 芎苏饮《目经大成》
  8. 芎穷《本草纲目》
  9. 芎苏饮（加味芎苏饮）《仁术便览》
  10. 芎羌散《博济方》
  11. 芎汤《备急千金要方》
  12. 芎朴丸《普济本事方》
  13. 芎汤《备急千金要方》
  14. 芎菊散《是斋百一选方》
  15. 芎汤《备急千金要方》
  16. 芎酒《备急千金要方》
  17. 芎汤《三因极一病证方论》
  18. 芎解《医学衷中参西录》
  19. 芎汤《太平惠民和剂局方》
  20. 芎黄汤《仁术便览》
  21. 芎汤《仁术便览》
  22. 芎黄汤《儒门事亲》
  23. 芎汤（加味芎汤）《三因极一病证方论》
  24. 芎黄散《冯氏锦囊秘录》
  25. 芎汤（加味芎汤）《仁术便览》
  26. 芎桂散《三因极一病证方论》
  27. 芎汤加芍药方《妇人大全良方》
  28. 芎归血余散《冯氏锦囊秘录》
  29. 芎乌散《仁术便览》
  30. 芎归丸《奇方类编》
  31. 芎犀丸《冯氏锦囊秘录》


华盖散_《博济方》_中医方言_【岐黄之术】

华盖散
在线购买《博济方》正版书籍

华盖散

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳嗽，解表，滋润皮肤，调理，自然汗出。

麻黄（三两，不去节） 甘草（一两） 杏仁（二两，汤浸去皮尖）

上三味，先以前二味为粗末，后入杏仁，研细，同拌令匀，每服三钱，水一盏，煎至七分，去滓服，日三服，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎术汤
  • 当前页：华盖散
  • 下一页：紫苏饮
<<< 返回本书目录
  1. 华盖散《扁鹊心书》
  2. 华盖散【方剂大全】
  3. 华盖丹【方剂大全】
  4. 华盖汤【方剂大全】
  5. 华凤仙【中药大全】
  6. 华盖穴【胸部腹部穴位】
  7. 华风车子叶【中药大全】
  8. 华盖饮【方剂大全】
  9. 华风车子根【中药大全】
  10. 华盖煮散【方剂大全】
  11. 华风车子【中药大全】
  12. 华冈青洲《先哲医话》
  13. 华鹅耳枥【中药大全】
  14. 华金腰子【中药大全】
  15. 华东阴地蕨【中药大全】
  16. 华萝藦【中药大全】
  17. 华东瓶蕨【中药大全】
  18. 华南胡椒【中药大全】
  19. 华东木蓝【中药大全】
  20. 华南桦【中药大全】
  21. 华东膜蕨【中药大全】
  22. 华南鳞盖蕨【中药大全】
  23. 华东瘤足蕨【中药大全】
  24. 华南毛蕨【中药大全】
  25. 花蛛散【方剂大全】
  26. 华南舌蕨【中药大全】
  27. 花蜘蛛【中药大全】
  28. 华南实蕨【中药大全】
  29. 花鱼【中药大全】
  30. 华南铁角蕨【中药大全】
  1. 华盖散《博济方》
  2. 华盖散《博济方》
  3. 华盖散《博济方》
  4. 华盖散《扁鹊心书》
  5. 华冈青洲《先哲医话》
  6. 华盖散《仁术便览》
  7. 华色《中医词典》
  8. 华盖散《太平惠民和剂局方》
  9. 华食《中医词典》
  10. 华盖散《三因极一病证方论》
  11. 华太夫人饵术方论《寓意草》
  12. 华盖《针灸学》
  13. 华佗《中国医学通史》
  14. 华盖《中医词典》
  15. 华佗《中医词典》
  16. 华盖《气功外气疗法》
  17. 华佗按摩神术《华佗神方》
  18. 华盖《针灸大成》
  19. 华佗赤散《备急千金要方》
  20. 华法林（苄丙酮香豆素）《医院药学》
  21. 华佗方《仁术便览》
  22. 华池《中医词典》
  23. 华佗夹脊《中医词典》
  24. 华《名医别录》
  25. 华佗救阳脱方《冯氏锦囊秘录》
  26. 华《新修本草》
  27. 华佗论痈疽疮肿《外科精要》
  28. 华《新修本草》
  29. 华佗神膏《华佗神方》
  30. 华《中医词典》
  31. 华佗顺生丹《医学心悟》


紫苏饮_《博济方》_中医方言_【岐黄之术】

紫苏饮
在线购买《博济方》正版书籍

紫苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳嗽，坠痰涎，润肺。

紫苏 贝母 款冬花 汉防己（各一分

上四味，研为细末，每服一钱，水一茶碗，煎七分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华盖散
  • 当前页：紫苏饮
  • 下一页：款肺散
<<< 返回本书目录
  1. 紫苏叶（苏子）《本草新编》
  2. 紫苏饮【方剂大全】
  3. 紫苏叶【中药大全】
  4. 紫苏饮子【方剂大全】
  5. 紫苏叶《滇南本草》
  6. 紫苏粥《保健药膳》
  7. 紫苏汤【方剂大全】
  8. 紫苏子【中药大全】
  9. 紫苏散【方剂大全】
  10. 紫苏子散【方剂大全】
  11. 紫苏麻仁粥【方剂大全】
  12. 紫苏子汤【方剂大全】
  13. 紫苏麻仁粥《保健药膳》
  14. 紫苏子圆【方剂大全】
  15. 紫苏梗叶《本草易读》
  16. 紫檀【中药大全】
  17. 紫苏梗【中药大全】
  18. 紫檀香《本草纲目》完整版
  19. 紫苏苞【中药大全】
  20. 紫藤《本草纲目》完整版
  21. 紫苏【中药大全】
  22. 紫藤《证类本草》
  23. 紫苏《药笼小品》
  24. 紫藤【中药大全】
  25. 紫苏《药鉴》
  26. 紫藤根【中药大全】
  27. 紫苏《雷公炮炙论》
  28. 紫藤子【中药大全】
  29. 紫苏《本草择要纲目》
  30. 紫铜矿【中药大全】
  1. 紫苏饮《博济方》
  2. 紫苏饮《医方论》
  3. 紫苏粥《保健药膳》
  4. 紫苏饮《仁术便览》
  5. 紫苏子散《太平惠民和剂局方》
  6. 紫苏饮《医学心悟》
  7. 紫苏子汤《备急千金要方》
  8. 紫苏饮《医方考》
  9. 紫苏子汤《三因极一病证方论》
  10. 紫苏叶（苏子）《本草新编》
  11. 紫苏子丸《太平惠民和剂局方》
  12. 紫苏叶《滇南本草》
  13. 紫苏子粥《医学入门》
  14. 紫苏叶《药性切用》
  15. 紫笋雀舌茶《饮膳正要》
  16. 紫苏叶《本草便读》
  17. 紫檀《本草备要》
  18. 紫苏叶《中医饮食营养学》
  19. 紫檀《本经逢原》
  20. 紫苏叶《中药炮制》
  21. 紫檀香《本草易读》
  22. 紫苏香梗茶《茶饮保健》
  23. 紫檀香《本草从新》
  24. 紫苏通利茶《茶饮保健》
  25. 紫檀香《本草分经》
  26. 紫苏汤《太平惠民和剂局方》
  27. 紫檀香《药性切用》
  28. 紫苏散《普济本事方》
  29. 紫藤《证类本草》
  30. 紫苏散《妇人大全良方》
  31. 紫外线的生物学效应《理疗学》


款肺散_《博济方》_中医方言_【岐黄之术】

款肺散
在线购买《博济方》正版书籍

款肺散

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒壅相交，咳嗽不止，胸膈闷乱，痰涎并多。

麻黄（二两，去根节，炒） 贝母 桑白皮（各一两锉，炒） 柴胡 杏仁（一两，去皮尖，炒）

上七味，新好者，杵为末，每服一大钱，水一盏，煎七分，不拘时，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏饮
  • 当前页：款肺散
  • 下一页：阿胶散
<<< 返回本书目录
  1. 款冬丸【方剂大全】
  2. 款肺散【方剂大全】
  3. 款冬汤【方剂大全】
  4. 款肺汤【方剂大全】
  5. 款冬煎【方剂大全】
  6. 款肺丸【方剂大全】
  7. 款冬花熏方【方剂大全】
  8. 款花贝母散【方剂大全】
  9. 款冬花丸【方剂大全】
  10. 款花补肺汤【方剂大全】
  11. 款冬花汤【方剂大全】
  12. 款花膏【方剂大全】
  13. 款冬花散【方剂大全】
  14. 款花清肺散【方剂大全】
  15. 款冬花膏【方剂大全】
  16. 款花汤【方剂大全】
  17. 款冬花【中药大全】
  18. 款花五味子汤【方剂大全】
  19. 款冬花《本草纲目》图文版
  20. 款气秘效丸【方剂大全】
  21. 款冬花《证类本草》
  22. 款气散【方剂大全】
  23. 款冬花《长沙药解》
  24. 款气汤【方剂大全】
  25. 款冬花《药笼小品》
  26. 款气丸【方剂大全】
  27. 款冬花《侣山堂类辩》
  28. 狂《丹溪手镜》
  29. 款冬花《雷公炮炙论》
  30. 狂《医学纲目》
  1. 款肺散《博济方》
  2. 款冬丸《备急千金要方》
  3. 款花补肺汤《冯氏锦囊秘录》
  4. 款冬蕊《冯氏锦囊秘录》
  5. 款花散《仁术便览》
  6. 款冬蕊《本草蒙筌》
  7. 款花五味子汤《冯氏锦囊秘录》
  8. 款冬煎《备急千金要方》
  9. 匡《中医词典》
  10. 款冬花散《太平惠民和剂局方》
  11. 匡《中医词典》
  12. 款冬花散《三因极一病证方论》
  13. 匡铎《中医词典》
  14. 款冬花散《妇人大全良方》
  15. 匡铎《中医词典》
  16. 款冬花茶《茶饮保健》
  17. 恇（kuāng匡）《中医词典》
  18. 款冬花《本草图经》
  19. 恇（kuāng匡）《中医词典》
  20. 款冬花《本草乘雅半偈》
  21. 狂《中医词典》
  22. 款冬花《药性切用》
  23. 狂《中医词典》
  24. 款冬花《侣山堂类辩》
  25. 狂《医学纲目》
  26. 款冬花《本草撮要》
  27. 狂《杂病广要》
  28. 款冬花《本草害利》
  29. 狂《张氏医通》
  30. 款冬花《本草择要纲目》
  31. 狂《证治准绳·类方》


阿胶散_《博济方》_中医方言_【岐黄之术】

阿胶散
在线购买《博济方》正版书籍

阿胶散

  • 上一页
  • 目录
  • 相关
  • 下一页

治久患咳嗽及劳嗽。

阿胶（二两，炒过，如无，以黄明胶四两代，亦可炒过用） 人参（半两） 杏仁（二十个，去皮尖） 黄蜀（葵花一分） 甘草（半分） 款冬花（一分）

上六味，同杵为末，每服二钱，早晨用糯米粥一盂子，入末，热吃，晚食前再服，如只用糯米浓饮调下亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款肺散
  • 当前页：阿胶散
  • 下一页：黑灵丸
<<< 返回本书目录
  1. 阿胶散《小儿药证直诀》
  2. 阿胶散【方剂大全】
  3. 阿胶散《扁鹊心书》
  4. 阿胶散子【方剂大全】
  5. 阿胶棋子【方剂大全】
  6. 阿胶芍药汤【方剂大全】
  7. 阿胶梅连丸【方剂大全】
  8. 阿胶神曲煎【方剂大全】
  9. 阿胶麻仁汤【方剂大全】
  10. 阿胶四苓散【方剂大全】
  11. 阿胶酒【方剂大全】
  12. 阿胶四物汤【方剂大全】
  13. 阿胶煎丸【方剂大全】
  14. 阿胶汤【方剂大全】
  15. 阿胶煎【方剂大全】
  16. 阿胶丸《扁鹊心书》
  17. 阿胶济阴汤【方剂大全】
  18. 阿胶丸【方剂大全】
  19. 阿胶鸡子黄汤【方剂大全】
  20. 阿胶五苓散【方剂大全】
  21. 阿胶鸡蛋汤【方剂大全】
  22. 阿胶养血汤【方剂大全】
  23. 阿胶黄芩汤【方剂大全】
  24. 阿胶饮【方剂大全】
  25. 阿胶黄连饮【方剂大全】
  26. 阿胶饮子【方剂大全】
  27. 阿胶黄连汤【方剂大全】
  28. 阿胶圆【方剂大全】
  29. 阿胶膏【方剂大全】
  30. 阿胶枳壳丸【方剂大全】
  1. 阿胶散《博济方》
  2. 阿胶散《小儿药证直诀》
  3. 阿胶散《博济方》
  4. 阿胶散《万氏秘传片玉心书》
  5. 阿胶汤《备急千金要方》
  6. 阿胶散《扁鹊心书》
  7. 阿胶汤《妇人大全良方》
  8. 阿胶散《医学心悟》
  9. 阿胶丸《备急千金要方》
  10. 阿胶散《医方考》
  11. 阿胶丸《妇人大全良方》
  12. 阿胶散《三因极一病证方论》
  13. 阿胶丸《扁鹊心书》
  14. 阿胶散《删补名医方论》
  15. 阿胶丸《博济方》
  16. 阿胶散《医宗金鉴》
  17. 阿胶饮《三因极一病证方论》
  18. 阿胶《本草图经》
  19. 阿胶枳壳丸《妇人大全良方》
  20. 阿胶《本草乘雅半偈》
  21. 阿胶枳壳丸《三因极一病证方论》
  22. 阿胶《药征续编》
  23. 阿胶枳壳丸《太平惠民和剂局方》
  24. 阿胶《珍珠囊补遗药性赋》
  25. 阿胶粥《保健药膳》
  26. 阿胶《药鉴》
  27. 阿胶粥《食物疗法》
  28. 阿胶《药性切用》
  29. 阿胶粥《医学入门》
  30. 阿胶《本草撮要》
  31. 阿胶珠《中药炮制》


黑灵丸_《博济方》_中医方言_【岐黄之术】

黑灵丸
在线购买《博济方》正版书籍

黑灵丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳嗽不已，日久年深，皆效。

羌活 独活（各一分） 巴豆（三十粒，不去皮，半夏三十个，同入瓶子内，盐、泥固济，炭火三斤 ，取出，入前二味）

上同杵为末，炼蜜为丸如桐子大。每服一丸，以后味药煎汤下。

马兜铃（半两） 官桂（一分） 甜葶苈（半两，微炒

上三味，同杵为末，每服一钱，水一盏，煎至八分，下丸子，其余饮子，时时呷，令药香常在咽喉中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶散
  • 当前页：黑灵丸
  • 下一页：华盖散
<<< 返回本书目录
  1. 黑灵散【方剂大全】
  2. 黑灵丸【方剂大全】
  3. 黑灵丹【方剂大全】
  4. 黑灵药【方剂大全】
  5. 黑鳞大耳蕨【中药大全】
  6. 黑龙串筋【中药大全】
  7. 黑蔹软膏【方剂大全】
  8. 黑龙丹《外科传薪集》
  9. 黑了脱敏洗剂【方剂大全】
  10. 黑龙丹【方剂大全】
  11. 黑老鸦血《滇南本草》
  12. 黑龙丹序-胎产须知 《古今医统大全》
  13. 黑老头【中药大全】
  14. 黑龙煎【方剂大全】
  15. 黑老虎【中药大全】
  16. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  17. 黑壳楠【中药大全】
  18. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  19. 黑壳刺下疳《医门补要》
  20. 黑龙妙化膏【方剂大全】
  21. 黑睛疾病《中医眼科学》
  22. 黑龙散【方剂大全】
  23. 黑金丸【方剂大全】
  24. 黑龙丝【中药大全】
  25. 黑金散【方剂大全】
  26. 黑龙汤【方剂大全】
  27. 黑金膏【方剂大全】
  28. 黑龙丸【方剂大全】
  29. 黑金丹【方剂大全】
  30. 黑龙圆【方剂大全】
  1. 黑灵丸《博济方》
  2. 黑灵散《博济方》
  3. 黑龙丹《三因极一病证方论》
  4. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  5. 黑龙丹《太平惠民和剂局方》
  6. 黑老鸦血《滇南本草》
  7. 黑龙丹《外科传薪集》
  8. 黑壳刺下疳《医门补要》
  9. 黑龙丹序（胎产须知）《古今医统大全》
  10. 黑精（黑眼、风轮）《中医名词词典》
  11. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  12. 黑睛破损《中医名词词典》
  13. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  14. 黑睛疾病《中医眼科学》
  15. 黑龙散《正体类要》
  16. 黑睛《中医词典》
  17. 黑龙散《博济方》
  18. 黑筋《中医词典》
  19. 黑龙丸《太平惠民和剂局方》
  20. 黑金散《博济方》
  21. 黑龙丸《普济本事方》
  22. 黑姜《本草撮要》
  23. 黑驴丸《毓麟验方》
  24. 黑姜《本草从新》
  25. 黑脉《中医词典》
  26. 黑尖舌《敖氏伤寒金镜录》
  27. 黑盲《中医词典》
  28. 黑鲫膏《三因极一病证方论》
  29. 黑木耳《老年食养食疗》
  30. 黑黄《中医词典》
  31. 黑木耳《食物疗法》


华盖散_《博济方》_中医方言_【岐黄之术】

华盖散
在线购买《博济方》正版书籍

华盖散

  • 上一页
  • 目录
  • 相关
  • 下一页

治上喘咳嗽，兼治膈热。

桑白皮 神曲（炒） 桔梗（各一两） 人参（三分） 百合（三分） 甘草（炙） 杏仁（去皮尖，各半两

上七味同为末，每服一钱，水一盏，煎至六分，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑灵丸
  • 当前页：华盖散
  • 下一页：辰砂丸
<<< 返回本书目录
  1. 华盖散《扁鹊心书》
  2. 华盖散【方剂大全】
  3. 华盖丹【方剂大全】
  4. 华盖汤【方剂大全】
  5. 华凤仙【中药大全】
  6. 华盖穴【胸部腹部穴位】
  7. 华风车子叶【中药大全】
  8. 华盖饮【方剂大全】
  9. 华风车子根【中药大全】
  10. 华盖煮散【方剂大全】
  11. 华风车子【中药大全】
  12. 华冈青洲《先哲医话》
  13. 华鹅耳枥【中药大全】
  14. 华金腰子【中药大全】
  15. 华东阴地蕨【中药大全】
  16. 华萝藦【中药大全】
  17. 华东瓶蕨【中药大全】
  18. 华南胡椒【中药大全】
  19. 华东木蓝【中药大全】
  20. 华南桦【中药大全】
  21. 华东膜蕨【中药大全】
  22. 华南鳞盖蕨【中药大全】
  23. 华东瘤足蕨【中药大全】
  24. 华南毛蕨【中药大全】
  25. 花蛛散【方剂大全】
  26. 华南舌蕨【中药大全】
  27. 花蜘蛛【中药大全】
  28. 华南实蕨【中药大全】
  29. 花鱼【中药大全】
  30. 华南铁角蕨【中药大全】
  1. 华盖散《博济方》
  2. 华盖散《博济方》
  3. 华冈青洲《先哲医话》
  4. 华盖散《博济方》
  5. 华色《中医词典》
  6. 华盖散《扁鹊心书》
  7. 华食《中医词典》
  8. 华盖散《仁术便览》
  9. 华太夫人饵术方论《寓意草》
  10. 华盖散《太平惠民和剂局方》
  11. 华佗《中国医学通史》
  12. 华盖散《三因极一病证方论》
  13. 华佗《中医词典》
  14. 华盖《针灸学》
  15. 华佗按摩神术《华佗神方》
  16. 华盖《中医词典》
  17. 华佗赤散《备急千金要方》
  18. 华盖《气功外气疗法》
  19. 华佗方《仁术便览》
  20. 华盖《针灸大成》
  21. 华佗夹脊《中医词典》
  22. 华法林（苄丙酮香豆素）《医院药学》
  23. 华佗救阳脱方《冯氏锦囊秘录》
  24. 华池《中医词典》
  25. 华佗论痈疽疮肿《外科精要》
  26. 华《名医别录》
  27. 华佗神膏《华佗神方》
  28. 华《新修本草》
  29. 华佗顺生丹《医学心悟》
  30. 华《新修本草》
  31. 华佗危病方《医方考》


辰砂丸_《博济方》_中医方言_【岐黄之术】

辰砂丸
在线购买《博济方》正版书籍

辰砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治上膈风壅有痰，结实如梅核，及稠浊者。

辰砂（半两，要真） 天南星（半两） 白矾（半两） 半夏（三两，姜汁捣作饼，炙令黄）

上四味，杵为末，用生姜自然汁合和，为丸如绿豆大，每服十丸，以姜汤下，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华盖散
  • 当前页：辰砂丸
  • 下一页：坏涎丸
<<< 返回本书目录
  1. 辰砂丸《小儿药证直诀》
  2. 辰砂丸【方剂大全】
  3. 辰砂丸《洪氏集验方》
  4. 辰砂丸治小儿惊热《苏沈良方》
  5. 辰砂天麻圆【方剂大全】
  6. 辰砂五苓散【方剂大全】
  7. 辰砂天麻丸【方剂大全】
  8. 辰砂五香丸【方剂大全】
  9. 辰砂汤【方剂大全】
  10. 辰砂蝎梢膏【方剂大全】
  11. 辰砂散【方剂大全】
  12. 辰砂一粒丹【方剂大全】
  13. 辰砂散《苏沈良方》
  14. 辰砂一粒金丹【方剂大全】
  15. 辰砂乳香丸【方剂大全】
  16. 辰砂益元散【方剂大全】
  17. 辰砂全蝎散【方剂大全】
  18. 辰砂益原散【方剂大全】
  19. 辰砂祛痰丸【方剂大全】
  20. 辰砂圆【方剂大全】
  21. 辰砂七珍散【方剂大全】
  22. 辰砂远志丸【方剂大全】
  23. 辰砂七宝散【方剂大全】
  24. 辰香散【方剂大全】
  25. 辰砂破涎丸【方剂大全】
  26. 辰朱虎睛丸【方剂大全】
  27. 辰砂宁志丸【方剂大全】
  28. 辰字探吐方【方剂大全】
  29. 辰砂宁心散【方剂大全】
  30. 辰足阳明胃经《神应经》
  1. 辰砂丸《博济方》
  2. 辰砂丸《小儿药证直诀》
  3. 辰砂丸《博济方》
  4. 辰砂丸《仁术便览》
  5. 辰砂丸治小儿惊热《苏沈良方》
  6. 辰砂丸《太平惠民和剂局方》
  7. 辰砂五苓散《太平惠民和剂局方》
  8. 辰砂丸《洪氏集验方》
  9. 辰砂五苓散《退思集类方歌注》
  10. 辰砂天麻丸《太平惠民和剂局方》
  11. 辰砂五苓散《万氏秘传片玉心书》
  12. 辰砂汤《是斋百一选方》
  13. 辰砂蝎梢膏《是斋百一选方》
  14. 辰砂散《医方论》
  15. 辰砂远志丸《普济本事方》
  16. 辰砂散《苏沈良方》
  17. 辰戌丑未《思考中医》
  18. 辰砂散《冯氏锦囊秘录》
  19. 辰戌二年六气主客图《医门补要》
  20. 辰砂金箔散《太平惠民和剂局方》
  21. 辰戌之岁《松峰说疫》
  22. 辰砂僵蚕散《冯氏锦囊秘录》
  23. 辰戌主水《中医词典》
  24. 辰砂化痰丸《太平惠民和剂局方》
  25. 辰足阳明胃经《神应经》
  26. 辰砂膏《博济方》
  27. 沉《中医词典》
  28. 辰砂茯神膏《太平惠民和剂局方》
  29. 沉《诸病主病诗》
  30. 辰砂夺命丹《儒门事亲》
  31. 沉《伤寒六书》


坏涎丸_《博济方》_中医方言_【岐黄之术】

坏涎丸
在线购买《博济方》正版书籍

坏涎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰涎壅盛，服药未退，头重心烦，饮食不下。

砂（二分） 寒水石（半两，猛火烧透红，好酒内淬五七遍取出） 密陀僧（一大分）定粉（一大乳住用） 半夏（半两，

上七味为末，用生姜自然汁煮面，糊为丸如绿豆大，研好朱砂度过，每服一丸至二丸，生姜龙脑水下，勿嚼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂丸
  • 当前页：坏涎丸
  • 下一页：人参半夏丸
<<< 返回本书目录
  1. 坏痰丸【方剂大全】
  2. 坏涎丸【方剂大全】
  3. 坏死性龈炎《家庭医学百科-医疗康复篇》
  4. 坏血病《家庭医学百科-医疗康复篇》
  5. 坏死性龈口炎【疾病大全】
  6. 坏证-伤寒补遗 《古今医统大全》
  7. 坏死性筋膜炎【疾病大全】
  8. 坏症《古今医彻》
  9. 坏死性筋膜炎【疾病症状】
  10. 坏症《伤寒大白》
  11. 坏死性结节病样肉芽肿病【疾病大全】
  12. 坏症十五候《幼科推拿秘书》
  13. 坏伤寒证治《三因极一病证方论》
  14. 坏症须知《喉科秘诀》
  15. 坏疽性脓皮症【疾病大全】
  16. 坏症须知《重楼玉钥》
  17. 坏疽脓皮【疾病症状】
  18. 欢喜散【方剂大全】
  19. 踝阵挛【疾病症状】
  20. 獾《本草纲目》完整版
  21. 踝阵挛【疾病症状】
  22. 獾《本草纲目》图文版
  23. 踝膝关节积液【疾病症状】
  24. 獾骨【中药大全】
  25. 踝扭伤【疾病大全】
  26. 獾肉《本草纲目》完整版
  27. 踝及足麻木和有灼痛感【疾病症状】
  28. 獾肉【中药大全】
  29. 踝花症《外科十三方考》
  30. 獾油【中药大全】
  1. 坏涎丸《博济方》
  2. 坏死性龈炎《家庭医学百科-医疗康复篇》
  3. 坏血病《家庭医学百科-医疗康复篇》
  4. 坏死性龈口炎《口腔科学》
  5. 坏证（伤寒补遗）《古今医统大全》
  6. 坏死性小肠结肠炎《默克家庭诊疗手册》
  7. 坏证夺命饮《冯氏锦囊秘录》
  8. 坏死性筋膜炎《默克家庭诊疗手册》
  9. 坏证伤寒《活幼心书》
  10. 坏死性动脉炎《病理学》
  11. 坏症《伤寒大白》
  12. 坏死《病理学》
  13. 坏症《古今医彻》
  14. 坏伤寒证治《三因极一病证方论》
  15. 坏症十五候《幼科推拿秘书》
  16. 坏伤寒候《诸病源候论》
  17. 坏症须知《喉科秘诀》
  18. 坏伤寒《中医词典》
  19. 坏症须知《重楼玉钥》
  20. 坏疽性溃疡《默克家庭诊疗手册》
  21. 獾肉《饮膳正要》
  22. 坏疽漏《中医词典》
  23. 环《中医词典》
  24. 坏府《中医词典》
  25. 环孢素《药理学》
  26. 坏都《中医词典》
  27. 环孢素A《临床生物化学》
  28. 坏病续法《医学纲目》
  29. 环唇疔《景景医话》
  30. 坏病提纲二　太阳五十五《伤寒悬解》
  31. 环岗《中医词典》


人参半夏丸_《博济方》_中医方言_【岐黄之术】

人参半夏丸
在线购买《博济方》正版书籍

人参半夏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

坠痰化涎。

半夏（一两） 生姜（四两，取汁，先以汤洗半夏七遍，浸三日后，于日内煎干，切作片子，焙干用） 北矾（一两，研） 人参（一两） 赤茯苓（去皮） 天南星（半两，生用）

上六味，同杵为细末，筛罗，以蒸饼水浸过，却用纸裹煨热，为丸如绿豆大。每日空心夜卧，用淡生姜汤下十五丸，开胃，生姜枣汤下。风涎，皂角一寸，姜三片，萝卜三片，同煎汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坏涎丸
  • 当前页：人参半夏丸
  • 下一页：旋复花散
<<< 返回本书目录
  1. 人参半夏汤【方剂大全】
  2. 人参半夏圆【方剂大全】
  3. 人参败毒散【方剂大全】
  4. 人参保肺汤【方剂大全】
  5. 人参败毒《汤头歌诀》
  6. 人参鳖甲圆【方剂大全】
  7. 人参白术汤【方剂大全】
  8. 人参补肺饮【方剂大全】
  9. 人参（图）【中药大全】
  10. 人参补阳汤【方剂大全】
  11. 人参《本草纲目》图文版
  12. 人参车前汤【方剂大全】
  13. 人参《证类本草》
  14. 人参大温中丸《洪氏集验方》
  15. 人参《长沙药解》
  16. 人参当归散【方剂大全】
  17. 人参《药征》
  18. 人参当归汤【方剂大全】
  19. 人参《药笼小品》
  20. 人参丁香散【方剂大全】
  21. 人参《药鉴》
  22. 人参定喘汤【方剂大全】
  23. 人参《雷公炮炙论》
  24. 人参豆蔻散【方剂大全】
  25. 人参《滇南本草》
  26. 人参茯苓酒【方剂大全】
  27. 人参《本草择要纲目》
  28. 人参茯苓生姜粥《保健药膳》
  29. 人参《本草易读》
  30. 人参茯苓丸【方剂大全】
  1. 人参半夏丸《博济方》
  2. 人参半夏丸《太平惠民和剂局方》
  3. 人参半夏丸《博济方》
  4. 人参败毒散《时方歌括》
  5. 人参鳖甲丸《太平惠民和剂局方》
  6. 人参败毒散《医方论》
  7. 人参补肺散《儒门事亲》
  8. 人参败毒散《增订叶评伤暑全书》
  9. 人参补胃汤《目经大成》
  10. 人参败毒散《仁术便览》
  11. 人参柴胡散《冯氏锦囊秘录》
  12. 人参败毒散《仁术便览》
  13. 人参樗皮散《时病论歌括新编》
  14. 人参败毒散《外科理例》
  15. 人参樗皮散《医方考》
  16. 人参败毒散《目经大成》
  17. 人参樗皮散《医方论》
  18. 人参败毒散《太平惠民和剂局方》
  19. 人参大温中丸《洪氏集验方》
  20. 人参败毒散《冯氏锦囊秘录》
  21. 人参当归散《妇人大全良方》
  22. 人参败毒散《冯氏锦囊秘录》
  23. 人参当归散《太平惠民和剂局方》
  24. 人参败毒散《时病论歌括新编》
  25. 人参当归散《仁术便览》
  26. 人参败毒《汤头歌诀》
  27. 人参当归散《万氏秘传片玉心书》
  28. 人参白术汤《仁术便览》
  29. 人参当归汤《备急千金要方》
  30. 人参白术汤《冯氏锦囊秘录》
  31. 人参当归汤《妇人大全良方》


旋复花散_《博济方》_中医方言_【岐黄之术】

旋复花散
在线购买《博济方》正版书籍

旋复花散

  • 上一页
  • 目录
  • 相关
  • 下一页

清头目，利胸膈，化痰涎，解上焦风壅，咽喉热疼，唾如胶粘。

菊花 旋复花 桑白皮（各三分） 地骨（皮一两） 石膏（一两一分） 甘草（半两）蒺藜（一两，去刺

上七味杵为末，每服一钱，水一盏，煎七分，食后温服，此药兼治头风有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参半夏丸
  • 当前页：旋复花散
  • 下一页：中金丸
<<< 返回本书目录
  1. 旋复花根【中药大全】
  2. 旋复花散【方剂大全】
  3. 旋复花【中药大全】
  4. 旋复花汤【方剂大全】
  5. 旋复花《本草纲目》图文版
  6. 旋复花丸【方剂大全】
  7. 旋复花《证类本草》
  8. 旋覆代赭汤【方剂大全】
  9. 旋复花《神农本草经百种录》
  10. 旋覆花《本草经解》
  11. 旋复花《雷公炮炙论》
  12. 旋覆花《本草易读》
  13. 旋复花《本草择要纲目》
  14. 旋覆花《药笼小品》
  15. 旋复花《本草新编》
  16. 旋覆花《长沙药解》
  17. 旋复花《本草图经》
  18. 旋覆花【中药大全】
  19. 旋复花《本草崇原》
  20. 旋覆花、水朝阳草《滇南本草》
  21. 旋复花《本草乘雅半偈》
  22. 旋覆花根【中药大全】
  23. 旋复花《本草纲目》完整版
  24. 旋覆汤【方剂大全】
  25. 旋复代赭汤【方剂大全】
  26. 旋花《本草纲目》完整版
  27. 旋复代赭石汤《伤寒寻源》
  28. 旋花《本草图经》
  29. 旋耳疮《医宗金鉴》
  30. 旋花《证类本草》
  1. 旋复花散《博济方》
  2. 旋复花代赭石汤《圆运动的古中医学》
  3. 旋复花汤《备急千金要方》
  4. 旋复花茶《茶饮保健》
  5. 旋复花汤《备急千金要方》
  6. 旋复花《本草图经》
  7. 旋复花汤《冯氏锦囊秘录》
  8. 旋复花《本草乘雅半偈》
  9. 旋复花汤《冯氏锦囊秘录》
  10. 旋复花《药性切用》
  11. 旋复花汤《妇人大全良方》
  12. 旋复花《本草撮要》
  13. 旋复花汤《妇人大全良方》
  14. 旋复花《本草害利》
  15. 旋复花汤《妇人大全良方》
  16. 旋复花《本草择要纲目》
  17. 旋复花汤《三因极一病证方论》
  18. 旋复花《本草分经》
  19. 旋复花汤《仁术便览》
  20. 旋复花《本草分经》
  21. 旋复花汤《普济本事方》
  22. 旋复花《名医别录》
  23. 旋复花汤方《妇人大全良方》
  24. 旋复花《增广和剂局方药性总论》
  25. 旋复花丸《备急千金要方》
  26. 旋复花《本草崇原》
  27. 旋复汤《太平惠民和剂局方》
  28. 旋复花《本草从新》
  29. 旋覆代赭石汤《医宗金鉴》
  30. 旋复花《本经逢原》
  31. 旋覆代赭石汤方《医宗金鉴》


中金丸_《博济方》_中医方言_【岐黄之术】

中金丸
在线购买《博济方》正版书籍

中金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治金化痰，辟邪养正，益津液，润肌肤，大进饮食，延年补气。

用苍术不计多少，以长流水浸七日，逐日一度换，仍以竹刀旋削去粗皮，切作片，别用无灰酒浸一宿，浸可以于术上仄二指许，候渗酒尽，焙干为末，炼蜜和丸，如桐子大。每服早晨，茶酒任下三二十丸，忌桃李雀鸽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花散
  • 当前页：中金丸
  • 下一页：丁香丸
<<< 返回本书目录
  1. 中焦证《博济方》
  2. 中经（中品）《神农本草经》
  3. 中焦虚寒《圣济总录》
  4. 中卷结二《经方实验录》
  5. 中焦热结《圣济总录》
  6. 中卷结一《经方实验录》
  7. 中焦热及寒泄痢方《外台秘要》
  8. 中客忤《幼幼新书》
  9. 中间型链球菌感染【疾病大全】
  10. 中老年保健《家庭医学百科·预防保健篇》
  11. 中间葡萄膜炎【疾病大全】
  12. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  13. 中间骨牌蕨【中药大全】
  14. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  15. 中极穴【胸部腹部穴位】
  16. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  17. 中火酒毒论《婴童类萃》
  18. 中老年人的体质变化《家庭医学百科·预防保健篇》
  19. 中黄汤【方剂大全】
  20. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  21. 中黄内旨《养生导引秘籍》
  22. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  23. 中黄边白舌《敖氏伤寒金镜录》
  24. 中髎穴【人体背部穴位】
  25. 中华绣线梅【中药大全】
  26. 中六条《仲景伤寒补亡论》
  27. 中华莛子藨【中药大全】
  28. 中马忤《幼幼新书》
  29. 中华蹄盖蕨【中药大全】
  30. 中满分消汤【方剂大全】
  1. 中金丸《博济方》
  2. 中金毒秘方《华佗神方》
  3. 中经《中医名词词典》
  4. 中金蚕蛊《奇效简便良方》
  5. 中经《中医词典》
  6. 中介机制《预防医学》
  7. 中经《校注医醇剩义》
  8. 中结肠动脉《人体解剖学》
  9. 中经（中品）《神农本草经》
  10. 中节《中医词典》
  11. 中经络《中医词典》
  12. 中焦主化《中医词典》
  13. 中精之腑《中医词典》
  14. 中焦主化《中医名词词典》
  15. 中九丸《外科十三方考》
  16. 中焦虚寒《圣济总录》
  17. 中酒毒《外科证治全书》
  18. 中焦吐《中医词典》
  19. 中酒毒《奇效简便良方》
  20. 中焦如沤《中医词典》
  21. 中酒头痛《中医词典》
  22. 中焦如沤《中医名词词典》
  23. 中矩《中医词典》
  24. 中焦热结《圣济总录》
  25. 中卷结二《经方实验录》
  26. 中焦热及寒泄痢方三首《外台秘要》
  27. 中卷结一《经方实验录》
  28. 中焦热《卫生宝鉴》
  29. 中军候黑丸《备急千金要方》
  30. 中焦《中医词典》
  31. 中军候黑丸《备急千金要方》


丁香丸_《博济方》_中医方言_【岐黄之术】

丁香丸
在线购买《博济方》正版书籍

丁香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃冷有痰。

半夏（二两，以水浸一七日，每日早晨换水，足取出令自干） 白矾（半两） 丁香（一分）

上三味，同为末，用姜汁合和，为丸如小豆大，每服五丸至七丸，盐汤下，膈上有痰涎。只用三服，坠下，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中金丸
  • 当前页：丁香丸
  • 下一页：半夏煮散
<<< 返回本书目录
  1. 丁香丸《扁鹊心书》
  2. 丁香丸【方剂大全】
  3. 丁香透膈汤【方剂大全】
  4. 丁香温气汤【方剂大全】
  5. 丁香透膈丹【方剂大全】
  6. 丁香温胃丸【方剂大全】
  7. 丁香汤【方剂大全】
  8. 丁香温中汤【方剂大全】
  9. 丁香树皮【中药大全】
  10. 丁香温中丸【方剂大全】
  11. 丁香熟水【方剂大全】
  12. 丁香乌梅丸【方剂大全】
  13. 丁香柿叶汤【方剂大全】
  14. 丁香吴茱萸汤【方剂大全】
  15. 丁香柿蒂竹茹汤【方剂大全】
  16. 丁香五套丸【方剂大全】
  17. 丁香柿蒂汤【方剂大全】
  18. 丁香五套圆【方剂大全】
  19. 丁香柿蒂散【方剂大全】
  20. 丁香五辛丸【方剂大全】
  21. 丁香柿蒂《汤头歌诀》
  22. 丁香鸭子《保健药膳》
  23. 丁香石燕子散【方剂大全】
  24. 丁香养气汤【方剂大全】
  25. 丁香生胃散【方剂大全】
  26. 丁香叶《滇南本草》
  27. 丁香神曲散【方剂大全】
  28. 丁香益胃汤【方剂大全】
  29. 丁香散【方剂大全】
  30. 丁香饮子【方剂大全】
  1. 丁香丸《博济方》
  2. 丁香丸《扁鹊心书》
  3. 丁香温气汤《是斋百一选方》
  4. 丁香丸《太平惠民和剂局方》
  5. 丁香乌梅丸《三因极一病证方论》
  6. 丁香汤《是斋百一选方》
  7. 丁香五套丸《太平惠民和剂局方》
  8. 丁香柿蒂竹茹汤《医方考》
  9. 丁香五套丸《是斋百一选方》
  10. 丁香柿蒂汤《医方论》
  11. 丁香鸭《食物疗法》
  12. 丁香柿蒂汤《妇人大全良方》
  13. 丁香鸭子《保健药膳》
  14. 丁香柿蒂汤《冯氏锦囊秘录》
  15. 丁香叶《滇南本草》
  16. 丁香柿蒂汤《冯氏锦囊秘录》
  17. 丁香与木香《趣味中医》
  18. 丁香柿蒂散《伤寒括要》
  19. 丁香止痛散《医方考》
  20. 丁香柿蒂茶《食物疗法》
  21. 丁香茱萸汤《脾胃论》
  22. 丁香柿蒂茶《茶饮保健》
  23. 丁香煮散《太平惠民和剂局方》
  24. 丁香柿蒂《汤头歌诀》
  25. 丁香煮散《博济方》
  26. 丁香散《博济方》
  27. 丁信臣《中医词典》
  28. 丁香散《博济方》
  29. 丁型肝炎病毒《医学微生物学》
  30. 丁香散《太平惠民和剂局方》
  31. 丁型肝炎抗体《常用化验值及意义》


半夏煮散_《博济方》_中医方言_【岐黄之术】

半夏煮散
在线购买《博济方》正版书籍

半夏煮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃冷有痰，呕逆，不思饮食，及中酒后，大宜服此。

半夏（十六分，汤洗十度） 木通（十六分） 前胡（六分，去头） 旋复花（五分，去萼秤） 陈皮（六分，去粗皮 枳壳五分，面

上一十味，锉罗为散，每服三钱，生姜三片，水一大盏，同煎八分，去滓，空心服，余滓再煎，日午服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香丸
  • 当前页：半夏煮散
  • 下一页：玉液散
<<< 返回本书目录
  1. 半夏竹茹汤【方剂大全】
  2. 半夏煮散【方剂大全】
  3. 半夏中和汤【方剂大全】
  4. 半夏左金汤【方剂大全】
  5. 半夏枳术丸【方剂大全】
  6. 半夏左经汤【方剂大全】
  7. 半夏枳术丸《脾胃论》
  8. 半消丸【方剂大全】
  9. 半夏正气丹【方剂大全】
  10. 半星丸【方剂大全】
  11. 半夏熨方【方剂大全】
  12. 半杏丸【方剂大全】
  13. 半夏圆【方剂大全】
  14. 半夜散【方剂大全】
  15. 半夏饮子【方剂大全】
  16. 半圆盖阴石蕨【中药大全】
  17. 半夏饮【方剂大全】
  18. 半月板损伤【疾病大全】
  19. 半夏杏仁汤【方剂大全】
  20. 半月线疝【疾病大全】
  21. 半夏泻心汤证《临证实验录》
  22. 半支莲【中药大全】
  23. 半夏泻心汤证《临证实验录》
  24. 半枝莲【中药大全】
  25. 半夏泻心汤证《临证实验录》
  26. 半枝莲饮【方剂大全】
  27. 半夏泻心汤证《临证实验录》
  28. 半柱花【中药大全】
  29. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  30. 半椎体畸形【疾病大全】
  1. 半夏煮散《博济方》
  2. 半夏中毒《中医词典》
  3. 半夏左经汤《三因极一病证方论》
  4. 半夏枳术丸《脾胃论》
  5. 半夏左经汤《外科理例》
  6. 半夏枳术丸《内外伤辨》
  7. 半仙丸《医学心悟》
  8. 半夏熨汤《备急千金要方》
  9. 半阴阳《中医词典》
  10. 半夏泻心证《医学摘粹》
  11. 半月障《中医词典》
  12. 半夏泻心汤证《临证实验录》
  13. 半支薄荷草《茶饮保健》
  14. 半夏泻心汤证《临证实验录》
  15. 半支甘茶《茶饮保健》
  16. 半夏泻心汤证《临证实验录》
  17. 半支莲茶《茶饮保健》
  18. 半夏泻心汤证《临证实验录》
  19. 半枝莲《中药炮制》
  20. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  21. 半枝莲《中药学》
  22. 半夏泻心汤方《伤寒论》
  23. 半肢风《中医词典》
  24. 半夏泻心汤方《伤寒明理论》
  25. 半肢风《解围元薮》
  26. 半夏泻心汤方《医宗金鉴》
  27. 半自动生化分析仪《临床生物化学》
  28. 半夏泻心汤方《医宗金鉴》
  29. 伴场疔《中医词典》
  30. 半夏泻心汤方《伤寒杂病论》
  31. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》


玉液散_《博济方》_中医方言_【岐黄之术】

玉液散
在线购买《博济方》正版书籍

玉液散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃虚有痰。

半夏（一两） 生姜（二两，去皮，细切） 陈粟（米一合，拣令净，约重二两）

上三味，一处烂捣研，晒，焙干，罗为末。每服一大钱，水一盏，煎至六分，去滓温服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏煮散
  • 当前页：玉液散
  • 下一页：人参藿香散
<<< 返回本书目录
  1. 玉液煎【方剂大全】
  2. 玉液散【方剂大全】
  3. 玉叶金花【中药大全】
  4. 玉液汤《医学衷中参西录》
  5. 玉钥匙【方剂大全】
  6. 玉液汤【方剂大全】
  7. 玉燕投怀膏《毓麟验方》
  8. 玉液圆【方剂大全】
  9. 玉屑无忧散【方剂大全】
  10. 玉益酒【方剂大全】
  11. 玉屑【中药大全】
  12. 玉翳浮瞒《银海精微》
  13. 玉屑《证类本草》
  14. 玉翳浮满歌《眼科心法要诀》
  15. 玉屑《本草图经》
  16. 玉翳浮满歌《医宗金鉴》
  17. 玉屑《本草纲目》完整版
  18. 玉翳浮满外障《秘传眼科龙木论》
  19. 玉溪子宜春心诀《养生导引秘籍》
  20. 玉簪《本草纲目》完整版
  21. 玉溪子丹房语录《养生导引秘籍》
  22. 玉簪《本草易读》
  23. 玉溪天仙藤【中药大全】
  24. 玉簪《本草纲目》图文版
  25. 玉堂穴【胸部腹部穴位】
  26. 玉簪【中药大全】
  27. 玉锁丹【方剂大全】
  28. 玉簪根【中药大全】
  29. 玉髓药性赋《冯氏锦囊秘录》
  30. 玉簪花【中药大全】
  1. 玉液散《博济方》
  2. 玉液《中医词典》
  3. 玉液上清丸《重订囊秘喉书》
  4. 玉钥匙《三因极一病证方论》
  5. 玉液汤《医学衷中参西录》
  6. 玉钥匙《重订囊秘喉书》
  7. 玉液丸《太平惠民和剂局方》
  8. 玉燕投怀膏《毓麟验方》
  9. 玉液丸《万氏秘传片玉心书》
  10. 玉屑无忧散《医方论》
  11. 玉翳浮睛《中医词典》
  12. 玉屑无忧散《太平惠民和剂局方》
  13. 玉翳浮睛《明目至宝》
  14. 玉屑无忧散《三因极一病证方论》
  15. 玉翳浮瞒《中医词典》
  16. 玉屑无忧散《重订囊秘喉书》
  17. 玉翳浮瞒《银海精微》
  18. 玉屑丸《普济本事方》
  19. 玉翳浮满《中医词典》
  20. 玉屑散《三因极一病证方论》
  21. 玉翳浮满歌《眼科心法要诀》
  22. 玉屑面脂方《备急千金要方》
  23. 玉翳浮满歌《医宗金鉴》
  24. 玉屑面膏方《备急千金要方》
  25. 玉翳浮满外障《秘传眼科龙木论》
  26. 玉屑膏《三因极一病证方论》
  27. 玉翳遮睛《中医词典》
  28. 玉屑《本草图经》
  29. 玉英《千金翼方》
  30. 玉屑《名医别录》
  31. 玉英《中医词典》


人参藿香散_《博济方》_中医方言_【岐黄之术】

人参藿香散
在线购买《博济方》正版书籍

人参藿香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治霍乱、定呕逆、止心腹刺痛、大进饮食、化痰益气。

藿香（去土，二两） 青皮 人参 茯苓 干姜 枇杷叶（布拭去毛，炙令黄色，各一两） 半（半两） 甘草（三分，

上十一味，同杵为末，每服一钱，水一盏，入姜枣，同煎七分，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉液散
  • 当前页：人参藿香散
  • 下一页：小木香散
<<< 返回本书目录
  1. 人参黄蓍散【方剂大全】
  2. 人参藿香汤【方剂大全】
  3. 人参黄耆散【方剂大全】
  4. 人参建中汤【方剂大全】
  5. 人参化斑汤【方剂大全】
  6. 人参健脾丸【方剂大全】
  7. 人参花【中药大全】
  8. 人参解《研经言》
  9. 人参诃子圆【方剂大全】
  10. 人参解《医学衷中参西录》
  11. 人参蛤蚧丸【方剂大全】
  12. 人参荆茶汤【方剂大全】
  13. 人参蛤蚧散【方剂大全】
  14. 人参荆芥散《汤头歌诀》
  15. 人参果【中药大全】
  16. 人参荆芥散【方剂大全】
  17. 人参果《医学心悟》
  18. 人参酒【方剂大全】
  19. 人参固肌汤【方剂大全】
  20. 人参款花膏【方剂大全】
  21. 人参固本丸（《千金》）《虚损启微》
  22. 人参款花散【方剂大全】
  23. 人参固本丸【方剂大全】
  24. 人参理肺散【方剂大全】
  25. 人参固本酒【方剂大全】
  26. 人参利膈丸【方剂大全】
  27. 人参复脉汤【方剂大全】
  28. 人参芦【中药大全】
  29. 人参茯苓粥【方剂大全】
  30. 人参论《医学源流论》
  1. 人参藿香散《博济方》
  2. 人参黄散《太平惠民和剂局方》
  3. 人参藿香汤《太平惠民和剂局方》
  4. 人参黄散《妇人大全良方》
  5. 人参解《医学衷中参西录》
  6. 人参黄白术甘草考《医方考》
  7. 人参解《研经言》
  8. 人参胡桃汤《医学心悟》
  9. 人参荆芥散《妇人大全良方》
  10. 人参诃子丸《太平惠民和剂局方》
  11. 人参荆芥散《太平惠民和剂局方》
  12. 人参诃子散《博济方》
  13. 人参荆芥散《外科理例》
  14. 人参蛤蚧散《医方考》
  15. 人参荆芥散《医方论》
  16. 人参蛤蚧散《冯氏锦囊秘录》
  17. 人参荆芥散《汤头歌诀》
  18. 人参果茶《茶饮保健》
  19. 人参荆芥散《博济方》
  20. 人参果《医学心悟》
  21. 人参荆芥煮散《博济方》
  22. 人参归汤《冯氏锦囊秘录》
  23. 人参橘皮散《仁术便览》
  24. 人参固本丸（《千金》）《虚损启微》
  25. 人参款花膏《太平惠民和剂局方》
  26. 人参固本丸《医方论》
  27. 人参利膈丸《冯氏锦囊秘录》
  28. 人参固本丸《外科理例》
  29. 人参莲肉汤《老年百病防治》
  30. 人参固本丸《医方考》
  31. 人参莲肉汤（《经验良方》）《中医饮食营养学》


小木香散_《博济方》_中医方言_【岐黄之术】

小木香散
在线购买《博济方》正版书籍

小木香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治翻胃病，全不下食，开胃和气。胡氏经效方，作定胃散。

胡椒（二十一粒） 木香（一小块） 糯米（一撮

上三味，同炒，至米熟为度，杵末，分二服，每服水一盏，煎至六分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参藿香散
  • 当前页：小木香散
  • 下一页：定胃散
<<< 返回本书目录
  1. 小木通【中药大全】
  2. 小南木香【中药大全】
  3. 小米粥【方剂大全】
  4. 小脑扁桃体下疝【疾病大全】
  5. 小米粥《保健药膳》
  6. 小脑扁桃体下疝畸形【疾病大全】
  7. 小米枣仁粥【方剂大全】
  8. 小脑出血【疾病症状】
  9. 小米龙眼粥【方剂大全】
  10. 小脑定向力和功能障碍【疾病症状】
  11. 小米口袋【中药大全】
  12. 小脑功能损害【疾病症状】
  13. 小米焦巴散《保健药膳》
  14. 小脑畸形【疾病症状】
  15. 小米淮山药粥【方剂大全】
  16. 小脑幕脑膜瘤【疾病大全】
  17. 小米柴【中药大全】
  18. 小脑脑桥角脑膜瘤【疾病大全】
  19. 小米草【中药大全】
  20. 小脑失调症【疾病症状】
  21. 小米《食物疗法》
  22. 小脑-视网膜综合征【疾病症状】
  23. 小茅香【中药大全】
  24. 小脑体征【疾病症状】
  25. 小毛香【中药大全】
  26. 小脑性共济失调【疾病症状】
  27. 小毛蓼【中药大全】
  28. 小脑症状群cerebellum syndrome《神经精神疾病诊断学》
  29. 小毛鸡【中药大全】
  30. 小逆诀《脉诀汇辨》
  1. 小木香散《博济方》
  2. 小木香散《是斋百一选方》
  3. 小脑《生理学》
  4. 小木通《药性切用》
  5. 小脑内局部神经元回路《生理学》
  6. 小米粥《保健药膳》
  7. 小脑性共济失调《神经精神疾病诊断学》
  8. 小米焦巴散《保健药膳》
  9. 小脑症状群《神经精神疾病诊断学》
  10. 小米《本草分经》
  11. 小逆《中医名词词典》
  12. 小米《食物疗法》
  13. 小逆《中医词典》
  14. 小眉刀《中医词典》
  15. 小逆诀《脉诀汇辨》
  16. 小满巳上三之气《儒门事亲》
  17. 小蘖《本草纲目》
  18. 小满水《本草撮要》
  19. 小牛角散《备急千金要方》
  20. 小满水《本草从新》
  21. 小膀骨《中医词典》
  22. 小满芒种白露三节雨水《本草分经》
  23. 小皮莲《滇南本草》
  24. 小满节内雨《药性切用》
  25. 小七香丸《太平惠民和剂局方》
  26. 小脉《脉理求真》
  27. 小气道功能检查《物理诊断学》
  28. 小麦粥《食疗方》
  29. 小青《本草纲目》
  30. 小麦粥《饮膳正要》
  31. 小青《证类本草》


定胃散_《博济方》_中医方言_【岐黄之术】

定胃散
在线购买《博济方》正版书籍

定胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治翻胃吐逆。仁齐作温胃散，治久冷翻胃。

附子（一个，去皮脐，生切，作四块。）

上用生姜半斤，以水一碗，同煮附子，汁尽为度，取附子焙干为末，每服一钱，冷米饮下，空心服。许叔微本事方。名附子散，治翻胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小木香散
  • 当前页：定胃散
  • 下一页：顺气散
<<< 返回本书目录
  1. 定位体征【疾病症状】
  2. 定胃散【方剂大全】
  3. 定位神经体征【疾病症状】
  4. 定胃汤【方剂大全】
  5. 定吐紫金核【方剂大全】
  6. 定息饼子【方剂大全】
  7. 定吐紫金丹【方剂大全】
  8. 定痫丹【方剂大全】
  9. 定吐至神丹【方剂大全】
  10. 定痫丸【方剂大全】
  11. 定吐饮【方剂大全】
  12. 定向力障碍【疾病症状】
  13. 定吐香银丸【方剂大全】
  14. 定效散【方剂大全】
  15. 定吐丸【方剂大全】
  16. 定心防风散【方剂大全】
  17. 定吐汤【方剂大全】
  18. 定心膏【方剂大全】
  19. 定吐救生丹【方剂大全】
  20. 定心化痰丸《外科传薪集》
  21. 定痛追风散【方剂大全】
  22. 定心龙胆丸【方剂大全】
  23. 定痛饮【方剂大全】
  24. 定心散【中药大全】
  25. 定痛一字散【方剂大全】
  26. 定心神牛黄丸【方剂大全】
  27. 定痛牙散【方剂大全】
  28. 定心汤《医学衷中参西录》
  29. 定痛消风散【方剂大全】
  30. 定心汤【方剂大全】
  1. 定胃散《博济方》
  2. 定吐救生丹《太平惠民和剂局方》
  3. 定痫丸《医学心悟》
  4. 定痛丸《外科传薪集》
  5. 定心化痰丸《外科传薪集》
  6. 定痛丸《扁鹊心书》
  7. 定心汤《医学衷中参西录》
  8. 定痛托里散《外科理例》
  9. 定心汤《三因极一病证方论》
  10. 定痛生肌肉方《中藏经》
  11. 定穴相去远近法《普济方·针灸》
  12. 定痛羌活汤《冯氏锦囊秘录》
  13. 定穴相去远近法《炙膏肓腧穴法》
  14. 定痛膏《博济方》
  15. 定义《临床激光治疗学》
  16. 定痛法《厘正按摩要术》
  17. 定义《骨科学》
  18. 定痛法《中医词典》
  19. 定义和概念《实验动物科学》
  20. 定痛丹《外科传薪集》
  21. 定义和和概念《实验动物科学》
  22. 定痛《明目至宝》
  23. 定痈死地分《外科理例》
  24. 定痛《景岳全书》
  25. 定至数《三指禅》
  26. 定胎母子二法《医宗金鉴》
  27. 定志丸《冯氏锦囊秘录》
  28. 定四季相克脉《察病指南》
  29. 定志丸《冯氏锦囊秘录》
  30. 定四季六脏平脉《察病指南》
  31. 定志丸《太平惠民和剂局方》


顺气散_《博济方》_中医方言_【岐黄之术】

顺气散
在线购买《博济方》正版书籍

顺气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治平胃气，调进饮食。

甘草（四两，炙令黄） 白茯苓（四两） 白术（八两） 附子（二两，炮，去皮脐） 陈皮（二两半，去

上为末，每服一大钱，水一盏，入荆芥少许，煎至七分，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定胃散
  • 当前页：顺气散
  • 下一页：小三棱煎
<<< 返回本书目录
  1. 顺气活血汤【方剂大全】
  2. 顺气散【方剂大全】
  3. 顺气豁痰汤【方剂大全】
  4. 顺气术香散【方剂大全】
  5. 顺气和中汤【方剂大全】
  6. 顺气消食化痰丸《汤头歌诀》
  7. 顺气归脾丸【方剂大全】
  8. 顺气消滞汤【方剂大全】
  9. 顺气【方剂主治】
  10. 顺气一日分为四时《黄帝内经·灵枢》
  11. 顺气【中药主治】
  12. 顺气一日分为四时《灵枢悬解》
  13. 顺逆险三法说《冯氏锦囊秘录》
  14. 顺气一日分为四时《内经评文》
  15. 顺逆探原篇《外经微言》
  16. 顺气一日分为四时论《古今医统大全》
  17. 顺逆《证治准绳·幼科》
  18. 顺荣汤【方剂大全】
  19. 顺逆《外科大成》
  20. 顺三焦【方剂主治】
  21. 顺经汤【方剂大全】
  22. 顺时《黄帝内经太素》
  23. 顺经散《洪氏集验方》
  24. 顺险逆三法说《疡医大全》
  25. 顺经两安汤【方剂大全】
  26. 顺养《黄帝内经太素》
  27. 顺江木【中药大全】
  28. 顺医法《石室秘录》
  29. 顺化诀《脉诀汇辨》
  30. 顺元散《苏沈良方》
  1. 顺气散《博济方》
  2. 顺气散《博济方》
  3. 顺气朮香散《太平惠民和剂局方》
  4. 顺气散《博济方》
  5. 顺气搜风法《时病论歌括新编》
  6. 顺气木香丸《博济方》
  7. 顺气消食化痰丸《医方考》
  8. 顺气木香散《仁术便览》
  9. 顺气消食化痰丸《医方考》
  10. 顺气豁痰汤《冯氏锦囊秘录》
  11. 顺气消食化痰丸《医方论》
  12. 顺气和中汤《仁术便览》
  13. 顺气消食化痰丸《汤头歌诀》
  14. 顺气和中汤《冯氏锦囊秘录》
  15. 顺气一日分为四时《黄帝内经·灵枢》
  16. 顺气《明目至宝》
  17. 顺气一日分为四时《灵枢悬解》
  18. 顺逆险三法说《冯氏锦囊秘录》
  19. 顺气一日分为四时《内经评文》
  20. 顺逆探原篇《外经微言》
  21. 顺气一日分为四时论《古今医统大全》
  22. 顺逆生翳《中医词典》
  23. 顺生丹《医学心悟》
  24. 顺逆口诀《女丹合编选注》
  25. 顺时《黄帝内经太素》
  26. 顺逆《外科大成》
  27. 顺式作用组件《生物化学与分子生物学》
  28. 顺逆《证治准绳·幼科》
  29. 顺险逆三法说《疡医大全》
  30. 顺流紫丸《备急千金要方》
  31. 顺养《黄帝内经太素》


小三棱煎_《博济方》_中医方言_【岐黄之术】

小三棱煎
在线购买《博济方》正版书籍

小三棱煎

  • 上一页
  • 目录
  • 相关
  • 下一页

治食症气块，及小肠气、本脏气、肾俞气、膀胱气、五膈气、风痰、胃口冷、脾积气、食伤、冷气抱心、心腹胀满、吐逆酸水、五种虚疾、脾寒水气。

荆三棱 蓬莪术（各四两，洗净） 芫花（一两，去枝叶

上三味，同入一瓷瓶内，用米醋五升，浸满药，封却瓶口，以炭火煨，觉微干，即取出荆三棱，蓬莪术，便杵碎芫花，另以余醋炒微焦后，同二味猛焙干，捣罗为末，用米醋煮面糊为丸如梧桐子大。每服三丸至五丸，用生姜盐汤吞下，妇人醋汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺气散
  • 当前页：小三棱煎
  • 下一页：通灵丸
<<< 返回本书目录
  1. 小三棵针【中药大全】
  2. 小三五七散【方剂大全】
  3. 小人参【中药大全】
  4. 小三阳【疾病症状】
  5. 小球藻【中药大全】
  6. 小三叶耳蕨【中药大全】
  7. 小清凉散【方剂大全】
  8. 小山豆根【中药大全】
  9. 小青杨【中药大全】
  10. 小山稔【中药大全】
  11. 小青丸《小儿药证直诀》
  12. 小杉藻【中药大全】
  13. 小青藤香【中药大全】
  14. 小舌门第七（五症图说）《喉科指掌》
  15. 小青藤【中药大全】
  16. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  17. 小青龙汤证（附列门人治验）《经方实验录》
  18. 小伸筋草【中药大全】
  19. 小青龙汤证《临证实验录》
  20. 小升麻【中药大全】
  21. 小青龙汤证《临证实验录》
  22. 小省风汤【方剂大全】
  23. 小青龙汤证《临证实验录》
  24. 小狮子【中药大全】
  25. 小青龙汤解《研经言》
  26. 小石蝴蝶【中药大全】
  27. 小青龙汤方《伤寒明理论》
  28. 小石松【中药大全】
  29. 小青龙汤【方剂大全】
  30. 小石韦【中药大全】
  1. 小三棱煎《博济方》
  2. 小三棱煎《三因极一病证方论》
  3. 小三五七散《备急千金要方》
  4. 小三关《中医词典》
  5. 小伤风《中医词典》
  6. 小青丸《小儿药证直诀》
  7. 小伤寒《中医词典》
  8. 小青皮《药性切用》
  9. 小舌《中医词典》
  10. 小青龙证一　太阳三十四《伤寒悬解》
  11. 小舌烂痛《中医词典》
  12. 小青龙证三　太阳三十六《伤寒悬解》
  13. 小舌落下《中医词典》
  14. 小青龙证二　太阳三十五《伤寒悬解》
  15. 小舌落下《奇效简便良方》
  16. 小青龙证《医学摘粹》
  17. 小舌生红泡子《奇效简便良方》
  18. 小青龙汤证（附列门人治验）《经方实验录》
  19. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  20. 小青龙汤证《临证实验录》
  21. 小舌肿痛《中医词典》
  22. 小青龙汤证《临证实验录》
  23. 小麝香丸《备急千金要方》
  24. 小青龙汤证《临证实验录》
  25. 小石榴煎《饮膳正要》
  26. 小青龙汤脉证二条《伤寒贯珠集》
  27. 小鼠H-2基因复合体《医学免疫学》
  28. 小青龙汤麻黄《伤寒括要》
  29. 小鼠H-2基因图《细胞和分子免疫学》
  30. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  31. 小鼠白细胞分化抗原《细胞和分子免疫学》


通灵丸_《博济方》_中医方言_【岐黄之术】

通灵丸
在线购买《博济方》正版书籍

通灵丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治久患癖块，或因气不和，即发疼痛，胸多痞塞，消化痰瘕，大效。

荆三棱 酸石榴大者（二枚） 杏仁 苦葶苈 甘遂 大戟 大黄 巴豆 芫花 五灵脂（各

上一十二味，锉细，用水一斗二升，入药，于锅内同熬，候水尽，就锅内炒令黄焦色止，取出，杵罗为末，更入木香青橘末各一两，拌匀，醋煮面糊为丸，如小豆大。每服姜汤下三五丸。心胸痞闷疼，橘皮汤下，吃酒食，饱闷，生姜汤或茶汤温水下，亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小三棱煎
  • 当前页：通灵丸
  • 下一页：三圣丸
<<< 返回本书目录
  1. 通灵散【方剂大全】
  2. 通苓散【方剂大全】
  3. 通灵黄金膏【方剂大全】
  4. 通论《温病正宗》
  5. 通淋化浊汤【方剂大全】
  6. 通络【中药主治】
  7. 通淋方【方剂大全】
  8. 通络利温汤【方剂大全】
  9. 通淋【中药主治】
  10. 通络止痛【中药主治】
  11. 通利大便有法《仁斋直指方论（附补遗）》
  12. 通络止痛【方剂主治】
  13. 通里穴歌《医宗金鉴》
  14. 通脉丹【中药大全】
  15. 通里穴歌《刺灸心法要诀》
  16. 通脉法《厘正按摩要术》
  17. 通里穴【上肢内侧穴位】
  18. 通脉宁心汤【方剂大全】
  19. 通类《圣济总录》
  20. 通脉四逆加猪胆汁汤《伤寒寻源》
  21. 通九窍【中药主治】
  22. 通脉四逆汤《伤寒寻源》
  23. 通睛《幼幼新书》
  24. 通脉四逆汤【方剂大全】
  25. 通经止痛汤【方剂大全】
  26. 通脉汤【方剂大全】
  27. 通经止痛【中药主治】
  28. 通明论《明目至宝》
  29. 通经下乳【中药主治】
  30. 通鸣散【方剂大全】
  1. 通灵丸《博济方》
  2. 通灵丸《妇人大全良方》
  3. 通论《温病正宗》
  4. 通淋《中医词典》
  5. 通脉《中医词典》
  6. 通利州都法《时病论歌括新编》
  7. 通脉法《中医词典》
  8. 通利膏《三因极一病证方论》
  9. 通脉法《厘正按摩要术》
  10. 通利大便有法《仁斋直指方论（附补遗）》
  11. 通脉散（治乳少或无乳）《回生集》
  12. 通理《中医词典》
  13. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  14. 通里穴歌《刺灸心法要诀》
  15. 通脉四逆加猪胆汁汤《伤寒寻源》
  16. 通里穴歌《医宗金鉴》
  17. 通脉四逆加猪胆汁汤《退思集类方歌注》
  18. 通里《针灸学》
  19. 通脉四逆加猪胆汁汤《伤寒括要》
  20. 通里《子午流注说难》
  21. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  22. 通里《中医词典》
  23. 通脉四逆汤《圆运动的古中医学》
  24. 通里《针灸大成》
  25. 通脉四逆汤《圆运动的古中医学》
  26. 通类《圣济总录》
  27. 通脉四逆汤《圆运动的古中医学》
  28. 通九窍《千金翼方》
  29. 通脉四逆汤《备急千金要方》
  30. 通睛《证治准绳·幼科》
  31. 通脉四逆汤《医宗金鉴》


三圣丸_《博济方》_中医方言_【岐黄之术】

三圣丸
在线购买《博济方》正版书籍

三圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治日久积年，血气症癖瘕聚，诸药疗理不瘥，至效。

舶上硫黄（一两） 水银（一两） 砂（去砂石，秤一分用

上三味，乳盆内滚研如粉，却以生铁铫内，用文武火熬熔成汁，以铁火箸搅令匀。一茶久，放冷，刀铲下，以纸裹，入地坑内，埋一宿，取出，再研令匀细，却以赤芍药一分，当归一分，荆三棱一分，莪术一分，红花一分，并生用，细锉，如法，酒一升，煎及一半，漉出于砂盆内，研，生布捩汁再熬，放冷，入飞罗，面煮糊丸如绿豆大。若因产后伤于饮食，结伏腹胁，少许下七丸或至十丸。若取磨癖块，空心温酒下三丸至五丸。所有药滓捩了，焙干为末，另入干地黄半两，真蒲黄一分，芫花一分，醋炒焦黄色，同研为末，以三圣丸所剩面糊为丸，如绿豆大，治妇人血脏冷气攻冲，心胸疼闷，及一切血海疾，可常服，温酒下十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通灵丸
  • 当前页：三圣丸
  • 下一页：木香砂煎丸
<<< 返回本书目录
  1. 三圣丸《小儿药证直诀》
  2. 三圣丸【方剂大全】
  3. 三圣散【方剂大全】
  4. 三十八难《难经悬解》
  5. 三生止痛汤【方剂大全】
  6. 三十二难《难经悬解》
  7. 三生饮【方剂大全】
  8. 三十九难《难经悬解》
  9. 三生饮《汤头歌诀》
  10. 三十六大穴图说《救伤秘旨》
  11. 三生丸【方剂大全】
  12. 三十六荡【中药大全】
  13. 三生萝卜【方剂大全】
  14. 三十六疯六经分属《解围元薮》
  15. 三升米【中药大全】
  16. 三十六黄《圣济总录》
  17. 三肾丸【方剂大全】
  18. 三十六难《难经悬解》
  19. 三神圆【方剂大全】
  20. 三十难《难经悬解》
  21. 三神丸【方剂大全】
  22. 三十七难《难经悬解》
  23. 三色堇【中药大全】
  24. 三十三难《难经悬解》
  25. 三蕊草【中药大全】
  26. 三十四难《难经悬解》
  27. 三肉臛【方剂大全】
  28. 三十五难《难经悬解》
  29. 三仁粥【方剂大全】
  30. 三十一难《难经悬解》
  1. 三圣丸《博济方》
  2. 三圣丸《小儿药证直诀》
  3. 三尸《中医词典》
  4. 三圣丸《三因极一病证方论》
  5. 三十八九岁经证《竹林女科证治》
  6. 三圣丸《三因极一病证方论》
  7. 三十八难《难经》
  8. 三圣散《是斋百一选方》
  9. 三十八难《难经悬解》
  10. 三圣散《是斋百一选方》
  11. 三十二难《难经》
  12. 三圣散《退思集类方歌注》
  13. 三十二难《难经悬解》
  14. 三圣散《仁术便览》
  15. 三十二三岁经证《竹林女科证治》
  16. 三圣散《儒门事亲》
  17. 三十九难《难经》
  18. 三圣散《儒门事亲》
  19. 三十九难《难经悬解》
  20. 三圣膏《冯氏锦囊秘录》
  21. 三十六大穴图说《救伤秘旨》
  22. 三生饮《瘴疟指南》
  23. 三十六丁《中医词典》
  24. 三生饮《汤头歌诀》
  25. 三十六风《中医词典》
  26. 三生饮《医方论》
  27. 三十六疯六经分属《解围元薮》
  28. 三生饮《医学心悟》
  29. 三十六黄《圣济总录》
  30. 三生饮《太平惠民和剂局方》
  31. 三十六黄《中医词典》


木香砂煎丸_《博济方》_中医方言_【岐黄之术】

木香砂煎丸
在线购买《博济方》正版书籍

木香砂煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消症瘕积聚，血结刺疼。

木香 大黄（炮） 荆三棱（生用） 巴豆（去皮膜，不出油用，细研） 官桂（去皮）青皮（去白） 筒子漆（炒） 蓬术（炮） 附子（炮，去皮脐） 干姜（炮，各一分） 香墨（一指节大，细研） 砂（半两，

以上将大黄末，荆三棱末，巴豆等三味，同于银石器内，以好醋一升，煎一两沸，次入砂，同熬成膏，次入诸药末，和匀，再入臼，杵千百下，为丸如绿豆大，每服五丸。伤冷食冷酒冷水，结聚腹内，气块疼痛，用干姜汤或橘皮汤下之。夹食伤寒，白汤下亦可。粘食不消，成气块，即用煮面汤下。食牛羊鱼鳖肉，成气块不散，用所伤汁下。宿酒不消，血气不调，当归酒下。妊娠不服，要转，淡茶下。加至七丸，小儿三丸，常服一两丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三圣丸
  • 当前页：木香砂煎丸
  • 下一页：槟榔散
<<< 返回本书目录
  1. 木香散【方剂大全】
  2. 木香神曲丸【方剂大全】
  3. 木香散《苏沈良方》
  4. 木香神效散【方剂大全】
  5. 木香散《苏沈良方》
  6. 木香生化汤【方剂大全】
  7. 木香三棱丸【方剂大全】
  8. 木香顺气散【方剂大全】
  9. 木香人参生姜枳术丸《脾胃论》
  10. 木香顺气汤【方剂大全】
  11. 木香硇砂煎丸【方剂大全】
  12. 木香顺气丸【方剂大全】
  13. 木香没药丸【方剂大全】
  14. 木香塌气丸【方剂大全】
  15. 木香流气饮【方剂大全】
  16. 木香汤【方剂大全】
  17. 木香楝子散【方剂大全】
  18. 木香调气散【方剂大全】
  19. 木香理气丸【方剂大全】
  20. 木香调胃散【方剂大全】
  21. 木香宽中散【方剂大全】
  22. 木香调中丸【方剂大全】
  23. 木香快气散【方剂大全】
  24. 木香通气散【方剂大全】
  25. 木香橘皮丸【方剂大全】
  26. 木香丸《小儿药证直诀》
  27. 木香金铃丸【方剂大全】
  28. 木香丸【方剂大全】
  29. 木香黄连散【方剂大全】
  30. 木香消胀丸【方剂大全】
  1. 木香砂煎丸《博济方》
  2. 木香散（锦囊秘方）《冯氏锦囊秘录》
  3. 木香顺气汤《医方论》
  4. 木香散《普济本事方》
  5. 木香顺气丸《仁术便览》
  6. 木香散《博济方》
  7. 木香顺气丸《仁术便览》
  8. 木香散《是斋百一选方》
  9. 木香汤《备急千金要方》
  10. 木香散《苏沈良方》
  11. 木香汤《太平惠民和剂局方》
  12. 木香散《苏沈良方》
  13. 木香汤《医方考》
  14. 木香散《万氏秘传片玉心书》
  15. 木香调气散《医方考》
  16. 木香散《仁术便览》
  17. 木香调气散《医学心悟》
  18. 木香散《仁术便览》
  19. 木香通气饮子《仁术便览》
  20. 木香散《太平惠民和剂局方》
  21. 木香通真散《博济方》
  22. 木香散《三因极一病证方论》
  23. 木香丸《冯氏锦囊秘录》
  24. 木香散《妇人大全良方》
  25. 木香丸《妇人大全良方》
  26. 木香散《妇人大全良方》
  27. 木香丸《妇人大全良方》
  28. 木香散《妇人大全良方》
  29. 木香丸《医学心悟》
  30. 木香散《妇人大全良方》
  31. 木香丸《小儿药证直诀》


槟榔散_《博济方》_中医方言_【岐黄之术】

槟榔散
在线购买《博济方》正版书籍

槟榔散

  • 上一页
  • 目录
  • 相关
  • 下一页

治水疾，及诸般气肿，大效。

白槟榔（勿用大腹子，不得见猛火，煨令微黄，用半两） 芫花（醋拌令干） 泽泻 甜葶苈（隔皮（去白炒，半两）

分，锉碎微炒）

上件细杵为末，每服一钱，用桑白皮浓煎汤，空心调下，当时取碧绿水，后如烂羊脂，即瘥，如未尽，隔日再服，看肿消如故，更不用服，如治水疾，忌盐一百日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香砂煎丸
  • 当前页：槟榔散
  • 下一页：逐气散
<<< 返回本书目录
  1. 槟榔散《小儿药证直诀》
  2. 槟榔散【方剂大全】
  3. 槟榔皮《本草择要纲目》
  4. 槟榔神芎丸【方剂大全】
  5. 槟榔利膈丸【方剂大全】
  6. 槟榔四消丸【方剂大全】
  7. 槟榔橘皮汤【方剂大全】
  8. 槟榔四消丸（水丸）【方剂大全】
  9. 槟榔橘红散【方剂大全】
  10. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  11. 槟榔煎丸【方剂大全】
  12. 槟榔汤【方剂大全】
  13. 槟榔煎【方剂大全】
  14. 槟榔丸《扁鹊心书》
  15. 槟榔黄葵散【方剂大全】
  16. 槟榔丸【方剂大全】
  17. 槟榔滑石散【方剂大全】
  18. 槟榔消痞散【方剂大全】
  19. 槟榔花【中药大全】
  20. 槟榔一物汤【方剂大全】
  21. 槟榔鹤虱散【方剂大全】
  22. 槟榔益气汤【方剂大全】
  23. 槟榔附子汤【方剂大全】
  24. 槟榔饮【方剂大全】
  25. 槟榔丹【方剂大全】
  26. 槟榔枳壳丸【方剂大全】
  27. 槟榔大黄汤【方剂大全】
  28. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  29. 槟榔苍柏丸【方剂大全】
  30. 槟榔粥【方剂大全】
  1. 槟榔散《博济方》
  2. 槟榔散《博济方》
  3. 槟榔散《博济方》
  4. 槟榔散《小儿药证直诀》
  5. 槟榔散《普济本事方》
  6. 槟榔散《外科理例》
  7. 槟榔散石榴根煎《医方考》
  8. 槟榔散《医学心悟》
  9. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  10. 槟榔散《太平惠民和剂局方》
  11. 槟榔汤《备急千金要方》
  12. 槟榔散《三因极一病证方论》
  13. 槟榔汤《备急千金要方》
  14. 槟榔散《妇人大全良方》
  15. 槟榔汤《备急千金要方》
  16. 槟榔散《冯氏锦囊秘录》
  17. 槟榔汤《普济本事方》
  18. 槟榔散《备急千金要方》
  19. 槟榔汤方《备急千金要方》
  20. 槟榔遣虫散《冯氏锦囊秘录》
  21. 槟榔丸《儒门事亲》
  22. 槟榔皮《本草择要纲目》
  23. 槟榔丸《退思集类方歌注》
  24. 槟榔《本草图经》
  25. 槟榔丸《扁鹊心书》
  26. 槟榔《本草乘雅半偈》
  27. 槟榔丸《普济本事方》
  28. 槟榔《珍珠囊补遗药性赋》
  29. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  30. 槟榔《瘴疟指南》
  31. 槟连散《三因极一病证方论》


逐气散_《博济方》_中医方言_【岐黄之术】

逐气散
在线购买《博济方》正版书籍

逐气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治水疾。

樟柳根不拘多少，去皮，薄切，阴干，日晒亦可，为末

上用黄颡鱼（三头，大蒜三个，绿豆一合，以水一大碗同煮，以豆烂为度，先将豆任意吃

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔散
  • 当前页：逐气散
  • 下一页：诃子散
<<< 返回本书目录
  1. 逐年五运六气图《幼科折衷》
  2. 逐日人神(一首)《医经国小》
  3. 逐年六气总论《审视瑶函》
  4. 逐日人神歌《针灸大全》
  5. 逐年尻神《医经国小》
  6. 逐日人神歌《针灸聚英》
  7. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  8. 逐日人神歌诀《普济方·针灸》
  9. 逐寒荡惊汤【方剂大全】
  10. 逐日人神所在《神应经》
  11. 逐风汤【方剂大全】
  12. 逐日人神所在不宜刺灸《古今医统大全》
  13. 逐风汤《医学衷中参西录》
  14. 逐日人神所在不宜针灸歌《医宗金鉴》
  15. 竹帚子《滇南本草》
  16. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  17. 竹芋【中药大全】
  18. 逐日人神所在禁忌针灸歌《医宗金鉴》
  19. 竹鱼【中药大全】
  20. 逐日人神所在禁忌针灸歌《重楼玉钥》
  21. 竹鱼《本草纲目》完整版
  22. 逐石汤【方剂大全】
  23. 竹鼬《本草纲目》图文版
  24. 逐水【中药主治】
  25. 竹衣麦冬汤【方剂大全】
  26. 逐水消肿【中药主治】
  27. 竹衣【中药大全】
  28. 逐瘀【中药主治】
  29. 竹叶子【中药大全】
  30. 逐瘀止血汤【方剂大全】
  1. 逐气散《博济方》
  2. 逐气流经之剂《金匮翼》
  3. 逐日产母生子宜向方《太平惠民和剂局方》
  4. 逐年主运主病《医门补要》
  5. 逐日经来《中医词典》
  6. 逐年主运图《医门补要》
  7. 逐日经来《宁坤秘籍》
  8. 逐年主气歌《医述》
  9. 逐日人神（一首）《医经国小》
  10. 逐年五运六气图（图缺）《幼科折衷》
  11. 逐日人神歌《针灸大全》
  12. 逐年平气歌《古今医统大全》
  13. 逐日人神歌《针灸聚英》
  14. 逐年六气总论《审视瑶函》
  15. 逐日人神歌诀《普济方·针灸》
  16. 逐年客运主病《医门补要》
  17. 逐日人神所在《神应经》
  18. 逐年客运图《医门补要》
  19. 逐日人神所在不宜刺灸《古今医统大全》
  20. 逐年客运歌《古今医统大全》
  21. 逐日人神所在不宜针灸歌《医宗金鉴》
  22. 逐年客气歌《医述》
  23. 逐日人神所在不宜针灸歌《外科心法要诀》
  24. 逐年尻神《医经国小》
  25. 逐日人神所在歌《类经图翼》
  26. 逐客饮《目经大成》
  27. 逐日人神所在禁忌针灸歌《医宗金鉴》
  28. 逐魂鸟《得配本草》
  29. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  30. 逐风汤《医学衷中参西录》
  31. 逐日人神所在禁忌针灸歌《重楼玉钥》


诃子散_《博济方》_中医方言_【岐黄之术】

诃子散
在线购买《博济方》正版书籍

诃子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治香港脚疼痛，发肿，热闷，或上攻，或即吐逆，令人不觉，大抵地方多卑湿处多，厥状多般，有此疾。

诃子 大腹皮（煨热，和皮用） 木香 汉防己 沉香 紫苏茎子 干木瓜 羌活 芍药

上十味锉为细末，分作十服，每服用水八合，煎至二合，去滓，通口服，每二服滓，并煎一服，兼大治风气上冲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐气散
  • 当前页：诃子散
  • 下一页：乌药散
<<< 返回本书目录
  1. 诃子散《汤头歌诀》
  2. 诃子散【方剂大全】
  3. 诃子人参汤【方剂大全】
  4. 诃子四柱散【方剂大全】
  5. 诃子青黛丸【方剂大全】
  6. 诃子汤【方剂大全】
  7. 诃子皮散【方剂大全】
  8. 诃子丸《苏沈良方》
  9. 诃子灰散【方剂大全】
  10. 诃子丸【方剂大全】
  11. 诃子核【中药大全】
  12. 诃子叶【中药大全】
  13. 诃子膏【方剂大全】
  14. 诃子饮【方剂大全】
  15. 诃子【中药大全】
  16. 诃子煮散【方剂大全】
  17. 诃子《药笼小品》
  18. 呵欠 唏 喷嚏 涎下 泣涕耳鸣啮舌颊唇《灵素节注类编》
  19. 诃子《本草择要纲目》
  20. 呵欠门主论《疡医大全》
  21. 诃子《本草易读》
  22. 欱蛇龟酒【方剂大全】
  23. 诃术散【方剂大全】
  24. 喝冰的东西对身体不好《人体使用手册》
  25. 诃皮生化汤【方剂大全】
  26. 喝酒后呕吐【疾病症状】
  27. 诃皮散【方剂大全】
  28. 喝酒后胃疼【疾病症状】
  29. 诃黎丸【方剂大全】
  30. 喝起散【方剂大全】
  1. 诃子散《博济方》
  2. 诃子散《汤头歌诀》
  3. 诃子散《博济方》
  4. 诃子散《三因极一病证方论》
  5. 诃子丸《苏沈良方》
  6. 诃子散《妇人大全良方》
  7. 诃子丸《普济本事方》
  8. 诃子（诃子肉）《中药炮制》
  9. 诃子丸《普济本事方》
  10. 诃子（藏青果）《中药学》
  11. 诃子饮《医方论》
  12. 诃子《药性切用》
  13. 诃子饮《普济本事方》
  14. 诃子《本草撮要》
  15. 呵欠《中医词典》
  16. 诃子《本草害利》
  17. 呵欠《医学纲目》
  18. 诃子《本草择要纲目》
  19. 呵欠《灵素节注类编》
  20. 诃子《本草分经》
  21. 呵欠门主论《疡医大全》
  22. 诃子《本草分经》
  23. 喝（hè，音贺）《中医词典》
  24. 诃子《本草便读》
  25. 喝喝《中医词典》
  26. 诃子《本草求真》
  27. 喝起散《冯氏锦囊秘录》
  28. 诃子《本草易读》
  29. 喝起散《三因极一病证方论》
  30. 诃子《本草备要》
  31. 禾病《石室秘录》


乌药散_《博济方》_中医方言_【岐黄之术】

乌药散
在线购买《博济方》正版书籍

乌药散

  • 上一页
  • 目录
  • 相关
  • 下一页

治干湿香港脚。

乌药（一两） 莳萝（一分，二味炒令黄色）

上同为末，温酒下二钱，若是干香港脚，用苦楝子一个，柏浆水一升，煎至五合，调下，立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子散
  • 当前页：乌药散
  • 下一页：犀灰散
<<< 返回本书目录
  1. 乌药散《小儿药证直诀》
  2. 乌药散【方剂大全】
  3. 乌药花【中药大全】
  4. 乌药顺气《汤头歌诀》
  5. 乌药根《本草纲目》完整版
  6. 乌药顺气散【方剂大全】
  7. 乌药【中药大全】
  8. 乌药汤【方剂大全】
  9. 乌药《本草纲目》图文版
  10. 乌药叶【中药大全】
  11. 乌药《证类本草》
  12. 乌药叶（乌药嫩叶）《本草纲目》完整版
  13. 乌药《药笼小品》
  14. 乌药子《本草纲目》完整版
  15. 乌药《药鉴》
  16. 乌药子【中药大全】
  17. 乌药《滇南本草》
  18. 乌鱼《滇南本草》
  19. 乌药《本草择要纲目》
  20. 乌鱼刺【中药大全】
  21. 乌药《本草易读》
  22. 乌鱼蛋【中药大全】
  23. 乌药《本草新编》
  24. 乌鱼骨散【方剂大全】
  25. 乌药《本草图经》
  26. 乌芋《本草纲目》完整版
  27. 乌药《本草思辨录》
  28. 乌芋《本草求真》
  29. 乌药《本草经解》
  30. 乌芋《证类本草》
  1. 乌药散《博济方》
  2. 乌药散《小儿药证直诀》
  3. 乌药顺气《汤头歌诀》
  4. 乌药散《妇人大全良方》
  5. 乌药顺气散《时病论歌括新编》
  6. 乌药散《冯氏锦囊秘录》
  7. 乌药顺气散《三因极一病证方论》
  8. 乌药平气汤《三因极一病证方论》
  9. 乌药顺气散《太平惠民和剂局方》
  10. 乌药茶《茶饮保健》
  11. 乌药顺气散《医方考》
  12. 乌药（和）《本草分经》
  13. 乌药顺气散《仁术便览》
  14. 乌药《本草图经》
  15. 乌药顺气散《医方论》
  16. 乌药《滇南本草》
  17. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  18. 乌药《本草乘雅半偈》
  19. 乌鱼《本草分经》
  20. 乌药《药鉴》
  21. 乌鱼《滇南本草》
  22. 乌药《本草撮要》
  23. 乌玉丹《是斋百一选方》
  24. 乌药《本草害利》
  25. 乌芋《本草纲目》
  26. 乌药《本草害利》
  27. 乌芋《千金翼方》
  28. 乌药《本草害利》
  29. 乌芋《新修本草》
  30. 乌药《本草择要纲目》
  31. 乌芋《本草衍义》


犀灰散_《博济方》_中医方言_【岐黄之术】

犀灰散
在线购买《博济方》正版书籍

犀灰散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便涩，筒管内痛。圣济总录作蚕灰散。

用蚕蜕纸，不拘多少，烧灰细研，入麝香少许，和匀，每服二钱，米饮调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药散
  • 当前页：犀灰散
  • 下一页：姜黄散
<<< 返回本书目录
  1. 犀黄丸【方剂大全】
  2. 犀角《本草纲目》完整版
  3. 犀地玄参汤【方剂大全】
  4. 犀角《本草乘雅半偈》
  5. 犀地清络饮【方剂大全】
  6. 犀角《本草崇原》
  7. 犀豉饮【方剂大全】
  8. 犀角《本草经解》
  9. 犀《本草纲目》图文版
  10. 犀角《本草思辨录》
  11. 犀《本草纲目》完整版
  12. 犀角《本草图经》
  13. 翕翕发热【方剂主治】
  14. 犀角《本草新编》
  15. 稀涎散【方剂大全】
  16. 犀角《本草易读》
  17. 稀涎千缗汤【方剂大全】
  18. 犀角《本草择要纲目》
  19. 稀涎《汤头歌诀》
  20. 犀角《雷公炮炙论》
  21. 稀释旧结核菌素使用说明书《中国生物制品规程》
  22. 犀角《神农本草经百种录》
  23. 稀花蓼【中药大全】
  24. 犀角《药鉴》
  25. 稀痘仙方《达生编》
  26. 犀角《药笼小品》
  27. 稀痘神《汤头歌诀》
  28. 犀角《证类本草》
  29. 稀痘法《保幼新编》
  30. 犀角【中药大全】
  1. 犀灰散《博济方》
  2. 犀黄丸《重楼玉钥》
  3. 犀角《神农本草经》
  4. 犀黄丸《外科全生集》
  5. 犀角《雷公炮炙论》
  6. 犀黄散《外科全生集》
  7. 犀角《雷公炮制药性解》
  8. 犀《本草纲目》
  9. 犀角《千金翼方》
  10. 翕翕发热《中医词典》
  11. 犀角《药笼小品》
  12. 稀涎汤《时方歌括》
  13. 犀角《玉楸药解》
  14. 稀涎散《医方论》
  15. 犀角《饮膳正要》
  16. 稀涎散《退思集类方歌注》
  17. 犀角《本草经集注》
  18. 稀涎散《仁术便览》
  19. 犀角《新修本草》
  20. 稀涎散《医方考》
  21. 犀角《神农本草经百种录》
  22. 稀涎散《医方考》
  23. 犀角《食疗本草》
  24. 稀涎散《儒门事亲》
  25. 犀角《海药本草》
  26. 稀涎散《冯氏锦囊秘录》
  27. 犀角《本草衍义》
  28. 稀涎散《冯氏锦囊秘录》
  29. 犀角《汤液本草》
  30. 稀涎千缗汤《删补名医方论》
  31. 犀角《本草备要》


姜黄散_《博济方》_中医方言_【岐黄之术】

姜黄散
在线购买《博济方》正版书籍

姜黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治血脏久冷，腹疼痛，小便浓白泔。

姜黄（二两） 大附子（一两，炮） 赤芍药（半两） 芫花（一分，醋浸过，炒令黄色） 丹皮（一分）

分） 木香（一分） 柳桂（半两，去皮

上一十一味，同为末，每服一大钱，如腹痛，用当归没药，酒煎服，水七分，酒三分，同煎及七分，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀灰散
  • 当前页：姜黄散
  • 下一页：白豆蔻散
<<< 返回本书目录
  1. 姜黄草【中药大全】
  2. 姜黄散【方剂大全】
  3. 姜黄、郁金《本草思辨录》
  4. 姜黄汤【方剂大全】
  5. 姜黄【中药大全】
  6. 姜黄丸【方剂大全】
  7. 姜黄《本草纲目》图文版
  8. 姜鸡蛋【方剂大全】
  9. 姜黄《证类本草》
  10. 姜胶膏《医学衷中参西录》
  11. 姜黄《药笼小品》
  12. 姜胶膏【方剂大全】
  13. 姜黄《本草择要纲目》
  14. 姜椒汤【方剂大全】
  15. 姜黄《本草易读》
  16. 姜椒丸【方剂大全】
  17. 姜黄《本草图经》
  18. 姜韭牛奶羹【方剂大全】
  19. 姜黄《本草经解》
  20. 姜酒《本草纲目》完整版
  21. 姜黄《本草乘雅半偈》
  22. 姜橘白术汤【方剂大全】
  23. 姜黄《本草纲目》完整版
  24. 姜橘皮汤【方剂大全】
  25. 姜花果实【中药大全】
  26. 姜橘散【方剂大全】
  27. 姜合圆【方剂大全】
  28. 姜橘汤【方剂大全】
  29. 姜合丸【方剂大全】
  30. 姜橘丸【方剂大全】
  1. 姜黄散《博济方》
  2. 姜黄散《是斋百一选方》
  3. 姜黄鱼《饮膳正要》
  4. 姜黄散《妇人大全良方》
  5. 姜胶膏《医学衷中参西录》
  6. 姜黄散《妇人大全良方》
  7. 姜椒汤《备急千金要方》
  8. 姜黄腱子《饮膳正要》
  9. 姜橘汤《冯氏锦囊秘录》
  10. 姜黄、郁金《本草思辨录》
  11. 姜橘汤《医学入门》
  12. 姜黄（攻）《本草分经》
  13. 姜橘丸《是斋百一选方》
  14. 姜黄《本草图经》
  15. 姜橘丸《是斋百一选方》
  16. 姜黄《本草乘雅半偈》
  17. 姜蜜汤《备急千金要方》
  18. 姜黄《药性切用》
  19. 姜皮《本草易读》
  20. 姜黄《本草撮要》
  21. 姜皮《本草从新》
  22. 姜黄《本草择要纲目》
  23. 姜皮《本草撮要》
  24. 姜黄《本草分经》
  25. 姜片虫病《中医词典》
  26. 姜黄《增广和剂局方药性总论》
  27. 姜石《千金翼方》
  28. 姜黄《本草经解》
  29. 姜石《新修本草》
  30. 姜黄《本草便读》
  31. 姜石《本草衍义》


白豆蔻散_《博济方》_中医方言_【岐黄之术】

白豆蔻散
在线购买《博济方》正版书籍

白豆蔻散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃气不和，止脾泄泻痢。

白豆蔻（二两用仁，一半生，一半熟） 枳壳（半斤，去瓤，以浆水煮软，麸炒令香止）肉桂（二两，去皮 橘皮二两，去瓤，炒，切细） 诃子（二两，去核，半生，半熟） 当归（二两，洗水煮，去皮核，

细研，为丸如桐子大。以姜擘破，炒令黑色，入水，煎汤下十五丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄散
  • 当前页：白豆蔻散
  • 下一页：小草还丹
<<< 返回本书目录
  1. 白豆蔻壳【中药大全】
  2. 白豆蔻散【方剂大全】
  3. 白豆蔻【中药大全】
  4. 白豆蔻汤【方剂大全】
  5. 白豆蔻《本草纲目》图文版
  6. 白豆蔻丸【方剂大全】
  7. 白豆蔻《证类本草》
  8. 白豆散【方剂大全】
  9. 白豆蔻《药笼小品》
  10. 白痘《续名医类案》
  11. 白豆蔻《本草择要纲目》
  12. 白独活【中药大全】
  13. 白豆蔻《本草易读》
  14. 白杜鹃花【中药大全】
  15. 白豆蔻《本草新编》
  16. 白肚【中药大全】
  17. 白豆蔻《本草图经》
  18. 白椴【中药大全】
  19. 白豆蔻《本草经解》
  20. 白对节子叶【中药大全】
  21. 白豆蔻《本草乘雅半偈》
  22. 白鹅【方剂大全】
  23. 白豆蔻《本草纲目》完整版
  24. 白鹅膏《本草纲目》完整版
  25. 白豆顶【方剂大全】
  26. 白鹅膏【中药大全】
  27. 白豆【中药大全】
  28. 白鹅膏粥【方剂大全】
  29. 白豆《本草纲目》图文版
  30. 白垩《本草纲目》完整版
  1. 白豆蔻散《博济方》
  2. 白豆蔻散《太平惠民和剂局方》
  3. 白豆蔻散《博济方》
  4. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  5. 白痘《续名医类案》
  6. 白豆蔻《本草图经》
  7. 白鹅膏《千金翼方》
  8. 白豆蔻《本草乘雅半偈》
  9. 白鹅膏《本草经集注》
  10. 白豆蔻《珍珠囊补遗药性赋》
  11. 白鹅膏《新修本草》
  12. 白豆蔻《药性切用》
  13. 白鹅膏《本草蒙筌》
  14. 白豆蔻《本草撮要》
  15. 白鹅膏《证类本草》
  16. 白豆蔻《本草择要纲目》
  17. 白鹅膏《名医别录》
  18. 白豆蔻《本草分经》
  19. 白鹅肉《医学入门》
  20. 白豆蔻《本草分经》
  21. 白垩《神农本草经》
  22. 白豆蔻《本草分经》
  23. 白垩《本草纲目》
  24. 白豆蔻《本草分经》
  25. 白垩《雷公炮炙论》
  26. 白豆蔻《增广和剂局方药性总论》
  27. 白垩《千金翼方》
  28. 白豆蔻《本草经解》
  29. 白垩《本草经集注》
  30. 白豆蔻《本草便读》
  31. 白垩《新修本草》


小草还丹_《博济方》_中医方言_【岐黄之术】

小草还丹
在线购买《博济方》正版书籍

小草还丹

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾肾虚冷，止大肠滑泄。

根黄（半斤，锉，炒令黑黄色） 茱萸（三两） 青皮（去白） 萆 干姜 石榴皮（各二两） 浓朴（一两半，姜汁炙令黄香为度

上七味为末，醋糊为丸如桐子大。每服空心米饮下三十丸，或嚼破，生姜米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻散
  • 当前页：小草还丹
  • 下一页：保安丹
<<< 返回本书目录
  1. 小草【中药大全】
  2. 小草寇【中药大全】
  3. 小步态【疾病症状】
  4. 小草汤【方剂大全】
  5. 小檗（图）【中药大全】
  6. 小草乌【中药大全】
  7. 小便自利-伤寒门（下）《古今医统大全》
  8. 小柴胡非治疟正方《读医随笔》
  9. 小便自利歌《伤寒百证歌》
  10. 小柴胡合白虎汤证其二《临证实验录》
  11. 小便自利、小便数《伤寒括要》
  12. 小柴胡合白虎汤证其一《临证实验录》
  13. 小便自利（小便数遗溺附）《伤寒六书》
  14. 小柴胡加芒硝汤证《临证实验录》
  15. 小便自利【方剂主治】
  16. 小柴胡加栀子汤【方剂大全】
  17. 小便自利《伤寒六书》
  18. 小柴胡汤《伤寒寻源》
  19. 小便自利《伤寒捷诀》
  20. 小柴胡汤《汤头歌诀》
  21. 小便证《博济方》
  22. 小柴胡汤【方剂大全】
  23. 小便原委论《医经溯洄集》
  24. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  25. 小便余沥【方剂主治】
  26. 小柴胡汤方《伤寒明理论》
  27. 小便因寒闭塞《医学衷中参西录》
  28. 小柴胡汤加减歌《医学传心录》
  29. 小便异常《家庭医学百科-医疗康复篇》
  30. 小柴胡汤愈肺痨《三十年临证经验集》
  1. 小草还丹《博济方》
  2. 小草《增广和剂局方药性总论》
  3. 小草汤《冯氏锦囊秘录》
  4. 小草《得配本草》
  5. 小柴胡茶《茶饮保健》
  6. 小补心丸《是斋百一选方》
  7. 小柴胡非治疟正方《读医随笔》
  8. 小槟榔丸《儒门事亲》
  9. 小柴胡合白虎汤证其二《临证实验录》
  10. 小鳖甲汤《备急千金要方》
  11. 小柴胡合白虎汤证其一《临证实验录》
  12. 小便自利歌《伤寒百证歌》
  13. 小柴胡加常山汤《时方歌括》
  14. 小便自利、小便数《伤寒括要》
  15. 小柴胡加茯苓白术汤方《伤寒杂病论》
  16. 小便自利（小便数遗溺附）《伤寒六书》
  17. 小柴胡加茯苓汤方《伤寒杂病论》
  18. 小便自利（伤寒门 下）《古今医统大全》
  19. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  20. 小便自利《医效秘传》
  21. 小柴胡加芒硝汤证《临证实验录》
  22. 小便自利《伤寒六书》
  23. 小柴胡加竹茹汤《冯氏锦囊秘录》
  24. 小便自利《伤寒六书》
  25. 小柴胡去参加青皮汤《时方歌括》
  26. 小便自利《伤寒捷诀》
  27. 小柴胡汤《伤寒杂病论》
  28. 小便原委论《医经溯洄集》
  29. 小柴胡汤《圆运动的古中医学》
  30. 小便余沥《中医词典》
  31. 小柴胡汤《圆运动的古中医学》


保安丹_《博济方》_中医方言_【岐黄之术】

保安丹
在线购买《博济方》正版书籍

保安丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元虚滑，及久患泻，服药未效，日夜不止，脐腹冷痛，及一切气刺气痛，圣济总录，作保安丸。

附子（炮） 当归 陈皮（去白） 干姜（炮，各一两） 蜀椒（去子） 浓朴（去皮，以姜汁炙令香熟）

上八味，同为细末，入硫黄末，和匀，以米醋和作剂，分为两团，另用白面半斤，裹上件药，令匀，如烧饼法。煨令面熟为度，面入臼内，杵三五百下，丸如梧桐子大。每患一切气痛，及宿酒食不消，炒姜盐汤下二十丸。如患泻痢，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小草还丹
  • 当前页：保安丹
  • 下一页：丁香散
<<< 返回本书目录
  1. 保安大成汤【方剂大全】
  2. 保安丹【方剂大全】
  3. 保安半夏丸【方剂大全】
  4. 保安膏【方剂大全】
  5. 宝珠散【方剂大全】
  6. 保安妙贴散【方剂大全】
  7. 宝珠膏【方剂大全】
  8. 保安散【方剂大全】
  9. 宝珠丹【方剂大全】
  10. 保安四圣饼【方剂大全】
  11. 宝珍丸【方剂大全】
  12. 保安胎论《胎产指南》
  13. 宝珍膏【方剂大全】
  14. 保安汤【方剂大全】
  15. 宝寿散【方剂大全】
  16. 保安丸【方剂大全】
  17. 宝石《本草纲目》图文版
  18. 保安万灵丹【方剂大全】
  19. 宝石《本草纲目》完整版
  20. 保安延寿方【方剂大全】
  21. 宝命全形论《素问悬解》
  22. 保安镇惊丸【方剂大全】
  23. 宝命全角论篇《疡医大全》
  24. 保安炙甘草方【方剂大全】
  25. 宝命全角论篇《黄帝内经·素问》
  26. 保产《慈幼新书》
  27. 宝命全角论篇《冯氏锦囊秘录》
  28. 保产《女科撮要》
  29. 宝命全角必先治神五虚勿近五实勿远《类经》
  30. 保产撮要《女科秘要》
  1. 保安丹《博济方》
  2. 保安大夫《中医词典》
  3. 保安郎《中医词典》
  4. 宝命全形论《素问悬解》
  5. 保安胎论《胎产指南》
  6. 宝命全形论《素问悬解》
  7. 保安万灵丹《救伤秘旨》
  8. 宝命全角论篇《疡医大全》
  9. 保产《女科撮要》
  10. 宝命全角论篇《冯氏锦囊秘录》
  11. 保产《慈幼新书》
  12. 宝命全角论篇《黄帝内经·素问》
  13. 保产撮要《女科秘要》
  14. 宝命全角必先治神五虚勿近五实勿远《类经》
  15. 保产辑要总论《济生集》
  16. 宝鉴甘菊丸《冯氏锦囊秘录》
  17. 保产经验奇方《宁坤秘籍》
  18. 宝鉴保生挺子《冯氏锦囊秘录》
  19. 保产论《幼幼集成》
  20. 饱治法《石室秘录》
  21. 保产论《胎产心法》
  22. 饱食疾走《华佗神方》
  23. 保产神效方《傅青主女科》
  24. 薄着《中医词典》
  25. 保产无忧散《傅青主女科》
  26. 薄泽《中医词典》
  27. 保产无忧汤《医学传心录》
  28. 薄贴论《医学源流论》
  29. 保产总论《竹林女科证治》
  30. 薄贴各方《疡科纲要》
  31. 保赤编弁言《达生编》


丁香散_《博济方》_中医方言_【岐黄之术】

丁香散
在线购买《博济方》正版书籍

丁香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾泄泻。

浓朴（半两，去皮，用生姜汁涂，炙令香黄） 槟榔（一个，火煨过） 肉豆蔻（二个，去皮，面裹煨） 丁香（二钱，焙干）

上四味，同杵为末，每服二钱，用米饮煎三二沸，温汤服，以少许清粥饮冲下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保安丹
  • 当前页：丁香散
  • 下一页：草豆蔻散
<<< 返回本书目录
  1. 丁香人参散【方剂大全】
  2. 丁香散【方剂大全】
  3. 丁香曲糵丸【方剂大全】
  4. 丁香神曲散【方剂大全】
  5. 丁香气针丸【方剂大全】
  6. 丁香生胃散【方剂大全】
  7. 丁香平胃丸【方剂大全】
  8. 丁香石燕子散【方剂大全】
  9. 丁香平胃散【方剂大全】
  10. 丁香柿蒂《汤头歌诀》
  11. 丁香平气丸【方剂大全】
  12. 丁香柿蒂散【方剂大全】
  13. 丁香脾积圆【方剂大全】
  14. 丁香柿蒂汤【方剂大全】
  15. 丁香脾积丸【方剂大全】
  16. 丁香柿蒂竹茹汤【方剂大全】
  17. 丁香皮煮散【方剂大全】
  18. 丁香柿叶汤【方剂大全】
  19. 丁香内化丸【方剂大全】
  20. 丁香熟水【方剂大全】
  21. 丁香末【方剂大全】
  22. 丁香树皮【中药大全】
  23. 丁香罗勒【中药大全】
  24. 丁香汤【方剂大全】
  25. 丁香露【中药大全】
  26. 丁香透膈丹【方剂大全】
  27. 丁香芦荟丸【方剂大全】
  28. 丁香透膈汤【方剂大全】
  29. 丁香龙胆草【方剂大全】
  30. 丁香丸《扁鹊心书》
  1. 丁香散《博济方》
  2. 丁香散《博济方》
  3. 丁香柿蒂《汤头歌诀》
  4. 丁香散《太平惠民和剂局方》
  5. 丁香柿蒂茶《茶饮保健》
  6. 丁香散《三因极一病证方论》
  7. 丁香柿蒂茶《食物疗法》
  8. 丁香散《三因极一病证方论》
  9. 丁香柿蒂散《伤寒括要》
  10. 丁香散《妇人大全良方》
  11. 丁香柿蒂汤《冯氏锦囊秘录》
  12. 丁香散《妇人大全良方》
  13. 丁香柿蒂汤《冯氏锦囊秘录》
  14. 丁香散《妇人大全良方》
  15. 丁香柿蒂汤《妇人大全良方》
  16. 丁香散《妇人大全良方》
  17. 丁香柿蒂汤《医方论》
  18. 丁香脾积丸《万氏秘传片玉心书》
  19. 丁香柿蒂竹茹汤《医方考》
  20. 丁香脾积丸《太平惠民和剂局方》
  21. 丁香汤《是斋百一选方》
  22. 丁香烂饭丸《仁术便览》
  23. 丁香丸《太平惠民和剂局方》
  24. 丁香烂饭丸《内外伤辨》
  25. 丁香丸《扁鹊心书》
  26. 丁香姜糖《保健药膳》
  27. 丁香丸《博济方》
  28. 丁香化癖散《儒门事亲》
  29. 丁香温气汤《是斋百一选方》
  30. 丁香豆蔻散《太平惠民和剂局方》
  31. 丁香乌梅丸《三因极一病证方论》


草豆蔻散_《博济方》_中医方言_【岐黄之术】

草豆蔻散
在线购买《博济方》正版书籍

草豆蔻散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃口冷，吃食无味，及脾泄泻不止，兼大治酒后数圊如痢，心胸不快，不草豆蔻（半两，每个面裹煨，候面焦黄，去面用） 甘草（一两，炙） 肉桂（去皮，一两） 陈皮（去白，一两） 蛮姜（一两）

上五味，同为细末，每服一钱半，更入陈米末一钱，水一盏，枣二枚，同煎七分，温服，其滓，再煎服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香散
  • 当前页：草豆蔻散
  • 下一页：橘皮煮散
<<< 返回本书目录
  1. 草豆蔻拔刀【方剂大全】
  2. 草豆蔻散【方剂大全】
  3. 草豆蔻【中药大全】
  4. 草豆蔻汤【方剂大全】
  5. 草豆蔻《药笼小品》
  6. 草豆蔻丸《脾胃论》
  7. 草豆蔻《雷公炮炙论》
  8. 草豆蔻丸【方剂大全】
  9. 草豆蔻《本草择要纲目》
  10. 草豆蔻饮【方剂大全】
  11. 草豆蔻《本草易读》
  12. 草豆汤【方剂大全】
  13. 草地早熟禾【中药大全】
  14. 草豆饮【方剂大全】
  15. 草地黄芩【中药大全】
  16. 草独活【中药大全】
  17. 草丹散【方剂大全】
  18. 草矾膏【方剂大全】
  19. 草苁蓉【中药大全】
  20. 草粉散【方剂大全】
  21. 草豉《本草纲目》完整版
  22. 草粉丸子【方剂大全】
  23. 草部中品之下《千金翼方》
  24. 草膏【方剂大全】
  25. 草部中品之上《千金翼方》
  26. 草菇【中药大全】
  27. 草部中《珍珠囊补遗药性赋》
  28. 草果《药鉴》
  29. 草部中《雷公炮制药性解》
  30. 草果《药笼小品》
  1. 草豆蔻散《博济方》
  2. 草豆蔻散《博济方》
  3. 草豆蔻丸《内外伤辨》
  4. 草豆蔻散《太平惠民和剂局方》
  5. 草豆蔻丸《万氏秘传片玉心书》
  6. 草豆蔻散《妇人大全良方》
  7. 草豆蔻丸《脾胃论》
  8. 草豆蔻散《妇人大全良方》
  9. 草果《雷公炮制药性解》
  10. 草豆蔻《珍珠囊补遗药性赋》
  11. 草果《药笼小品》
  12. 草豆蔻《药性切用》
  13. 草果《中药炮制》
  14. 草豆蔻《本草撮要》
  15. 草果《饮膳正要》
  16. 草豆蔻《本草害利》
  17. 草果《本草蒙筌》
  18. 草豆蔻《本草择要纲目》
  19. 草果《冯氏锦囊秘录》
  20. 草豆蔻《本草分经》
  21. 草果《医学入门》
  22. 草豆蔻《本草分经》
  23. 草果《本草求真》
  24. 草豆蔻《本草便读》
  25. 草果《本经逢原》
  26. 草豆蔻《中药学》
  27. 草果《本草从新》
  28. 草豆蔻《得配本草》
  29. 草果《中药学》
  30. 草豆蔻《本草从新》
  31. 草果《本草便读》


橘皮煮散_《博济方》_中医方言_【岐黄之术】

橘皮煮散
在线购买《博济方》正版书籍

橘皮煮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元气不和，泄痢不止，腹内雷鸣，气胀膨满，冷气刺痛，及解伤寒。

橘皮（去白） 白术（各二两） 诃子 干姜（炮） 官桂（去皮） 枳壳（去瓤，麸炒） 木香 人参 甘草（炙，以上各一两） 草豆蔻（七枚，去皮） 浓朴（一两半，姜汁涂，炙黄） 槟榔（五枚） 半夏（二分，汤洗二十度用

上十三味，杵罗为末，每服二钱，生姜三片，枣子二枚，水一盏同煎七分，去滓，温服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻散
  • 当前页：橘皮煮散
  • 下一页：神圣香姜散
<<< 返回本书目录
  1. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  2. 橘皮煮散【方剂大全】
  3. 橘皮竹茹消胃炎《三十年临证经验集》
  4. 橘穣《本草求真》
  5. 橘皮竹茹汤【方剂大全】
  6. 橘瓤上筋膜《本草纲目》完整版
  7. 橘皮竹茹《汤头歌诀》
  8. 橘实《本草纲目》完整版
  9. 橘皮茱连散【方剂大全】
  10. 橘术四物汤【方剂大全】
  11. 橘皮粥【方剂大全】
  12. 橘苏半夏汤【方剂大全】
  13. 橘皮粥《保健药膳》
  14. 橘苏散【方剂大全】
  15. 橘皮枳术丸【方剂大全】
  16. 橘蒜丸【方剂大全】
  17. 橘皮枳术丸《脾胃论》
  18. 橘糖丸【方剂大全】
  19. 橘皮枳实汤【方剂大全】
  20. 橘香散【方剂大全】
  21. 橘皮枳实生姜汤【方剂大全】
  22. 橘香汤【方剂大全】
  23. 橘皮枳壳汤【方剂大全】
  24. 橘香丸【方剂大全】
  25. 橘皮饮子【方剂大全】
  26. 橘杏麻仁丸【方剂大全】
  27. 橘皮饮【方剂大全】
  28. 橘杏汤【方剂大全】
  29. 橘皮益智汤【方剂大全】
  30. 橘叶《本草纲目》完整版
  1. 橘皮煮散《博济方》
  2. 橘皮竹茹消胃炎《三十年临证经验集》
  3. 橘穣《本草求真》
  4. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  5. 橘肉《医学入门》
  6. 橘皮竹茹汤方《医宗金鉴》
  7. 橘香散《博济方》
  8. 橘皮竹茹汤方《伤寒杂病论》
  9. 橘杏茶《茶饮保健》
  10. 橘皮竹茹汤《医方论》
  11. 橘叶《本经逢原》
  12. 橘皮竹茹汤《仁术便览》
  13. 橘叶《本草分经》
  14. 橘皮竹茹汤《医学心悟》
  15. 橘叶《本草崇原》
  16. 橘皮竹茹汤《医方考》
  17. 橘柚《神农本草经》
  18. 橘皮竹茹汤《目经大成》
  19. 橘柚《千金翼方》
  20. 橘皮竹茹汤《三因极一病证方论》
  21. 橘柚《新修本草》
  22. 橘皮竹茹汤《妇人大全良方》
  23. 橘柚《神农本草经百种录》
  24. 橘皮竹茹汤《冯氏锦囊秘录》
  25. 橘柚《本草衍义》
  26. 橘皮竹茹汤《金匮悬解》
  27. 橘柚《名医别录》
  28. 橘皮竹茹汤《圆运动的古中医学》
  29. 橘柚《本草乘雅半偈》
  30. 橘皮竹茹《汤头歌诀》
  31. 橘枳生姜汤《金匮悬解》


神圣香姜散_《博济方》_中医方言_【岐黄之术】

神圣香姜散
在线购买《博济方》正版书籍

神圣香姜散

  • 上一页
  • 目录
  • 相关
  • 下一页

治久患脾泄泻。

宣连（一两，匀锉如豆大） 生姜（四两，匀锉如黑豆大）

上二味一处，以慢火炒令干，姜脆，深赤色即止，去姜取出，只要黄连，研为细末，每服二钱，空心腊茶清下，甚者不过两服，即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮煮散
  • 当前页：神圣香姜散
  • 下一页：大圣散
<<< 返回本书目录
  1. 神圣丸【方剂大全】
  2. 神圣香姜散【方剂大全】
  3. 神圣散【方剂大全】
  4. 神圣香茸散《苏沈良方》
  5. 神圣膏【方剂大全】
  6. 神失守位邪鬼外干之义《类经》
  7. 神圣复气汤《脾胃论》
  8. 神授高青丸【方剂大全】
  9. 神色形态辨病《常见病自测》
  10. 神授散《洪氏集验方》
  11. 神阙穴【胸部腹部穴位】
  12. 神授散【方剂大全】
  13. 神阙脉《丹医秘授古脉法》
  14. 神授外治法《慈幼便览》
  15. 神曲丸【方剂大全】
  16. 神授卫生汤【方剂大全】
  17. 神曲豆蔻丸《洪氏集验方》
  18. 神授痈疽灵方《洪氏集验方》
  19. 神曲【中药大全】
  20. 神术散《汤头歌诀》
  21. 神曲《本草纲目》图文版
  22. 神术散【方剂大全】
  23. 神曲《长沙药解》
  24. 神术汤【方剂大全】
  25. 神曲《药笼小品》
  26. 神术汤六气加减例《阴证略例》
  27. 神曲《药鉴》
  28. 神水《本草纲目》完整版
  29. 神曲《滇南本草》
  30. 神水《本草纲目》图文版
  1. 神圣香姜散《博济方》
  2. 神圣膏药《儒门事亲》
  3. 神圣香茸散《苏沈良方》
  4. 神圣复气汤《脾胃论》
  5. 神失守位邪鬼外干之义《类经》
  6. 神圣复气汤《内外伤辨》
  7. 神授《中医词典》
  8. 神圣北亭丸《妇人大全良方》
  9. 神授散《洪氏集验方》
  10. 神色形态辨病《常见病自测》
  11. 神授散《三因极一病证方论》
  12. 神阙脉《丹医秘授古脉法》
  13. 神授散《三因极一病证方论》
  14. 神阙（一名气舍）《针灸大成》
  15. 神授散《太平惠民和剂局方》
  16. 神阙《针灸学》
  17. 神授太乙散《是斋百一选方》
  18. 神阙《中医词典》
  19. 神授汤《妇人大全良方》
  20. 神阙《气功外气疗法》
  21. 神授外治法《慈幼便览》
  22. 神阙《中医名词词典》
  23. 神授丸《是斋百一选方》
  24. 神曲枳砂茶《茶饮保健》
  25. 神授卫生汤《目经大成》
  26. 神曲丸《妇人大全良方》
  27. 神授香苏散《增订叶评伤暑全书》
  28. 神曲丸《备急千金要方》
  29. 神授痈疽灵方《洪氏集验方》
  30. 神曲豆蔻丸《洪氏集验方》
  31. 神授折伤方《是斋百一选方》


大圣散_《博济方》_中医方言_【岐黄之术】

大圣散
在线购买《博济方》正版书籍

大圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元脏，冷滑不止，腹痛绞刺，和阴气，进食。

川乌头（四两，生用） 益智仁（三两） 生干姜（二两） 青皮（二两） 茴香（二两）

上五味同杵为末，每服一大钱，水一盏，入盐一捻，煎至五分温服。如小肠气攻刺，急煎一二服，热吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神圣香姜散
  • 当前页：大圣散
  • 下一页：诃子散
<<< 返回本书目录
  1. 大圣人参散【方剂大全】
  2. 大圣散【方剂大全】
  3. 大圣浚川散【方剂大全】
  4. 大圣通神乳香膏【方剂大全】
  5. 大圣金真散【方剂大全】
  6. 大圣通真丸【方剂大全】
  7. 大圣花蛇牛黄丸【方剂大全】
  8. 大圣丸【方剂大全】
  9. 大圣黑神丸【方剂大全】
  10. 大圣万安散【方剂大全】
  11. 大圣膏【方剂大全】
  12. 大圣一粒金丹【方剂大全】
  13. 大圣茯苓散【方剂大全】
  14. 大圣泽兰散【方剂大全】
  15. 大圣夺命金丹【方剂大全】
  16. 大圣镇风金丹【方剂大全】
  17. 大圣保命丹【方剂大全】
  18. 大胜金丸【方剂大全】
  19. 大省风汤【方剂大全】
  20. 大石斛丸【方剂大全】
  21. 大生丸【方剂大全】
  22. 大石韦【中药大全】
  23. 大生脉汤【方剂大全】
  24. 大石枣【中药大全】
  25. 大生地酒【方剂大全】
  26. 大暑未上四之气《儒门事亲》
  27. 大慎火草散【方剂大全】
  28. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  29. 大神验木通散【方剂大全】
  30. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  1. 大圣散《博济方》
  2. 大圣散《太平惠民和剂局方》
  3. 大圣散《博济方》
  4. 大圣浚川散《冯氏锦囊秘录》
  5. 大圣通神乳香膏《中藏经》
  6. 大圣丹《是斋百一选方》
  7. 大圣通真丸《博济方》
  8. 大圣保命丹《太平惠民和剂局方》
  9. 大圣一粒金丹《太平惠民和剂局方》
  10. 大麝香丸《备急千金要方》
  11. 大圣一粒金丹《是斋百一选方》
  12. 大舌门《喉科指掌》
  13. 大石镇宅《证类本草》
  14. 大芍茶《茶饮保健》
  15. 大实心痛《中医词典》
  16. 大伤寒《中医词典》
  17. 大实有羸状《中医词典》
  18. 大山蓣丸《太平惠民和剂局方》
  19. 大熟地《本草害利》
  20. 大山芋丸《三因极一病证方论》
  21. 大暑未上四之气《儒门事亲》
  22. 大三五七散《备急千金要方》
  23. 大鼠、小鼠的选择与应用《实验动物科学》
  24. 大三关《中医词典》
  25. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  26. 大弱风《中医词典》
  27. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  28. 大肉陷下《中医词典》
  29. 大鼠突变基因的特点《实验动物科学》
  30. 大肉陷下《中医名词词典》
  31. 大薯蓣丸《备急千金要方》


诃子散_《博济方》_中医方言_【岐黄之术】

诃子散
在线购买《博济方》正版书籍

诃子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚冷，滑泄，不思饮食，和一切冷气。

诃子（炮） 浓朴姜（汁涂，炙黄香） 甘草（炙） 白术（炒） 草豆蔻（肉炮） 陈皮（去白，各等分）

上六味，同杵为末，每服一大钱，水一盏，入姜枣同煎，至七分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大圣散
  • 当前页：诃子散
  • 下一页：煨肝散
<<< 返回本书目录
  1. 诃子散《汤头歌诀》
  2. 诃子散【方剂大全】
  3. 诃子人参汤【方剂大全】
  4. 诃子四柱散【方剂大全】
  5. 诃子青黛丸【方剂大全】
  6. 诃子汤【方剂大全】
  7. 诃子皮散【方剂大全】
  8. 诃子丸《苏沈良方》
  9. 诃子灰散【方剂大全】
  10. 诃子丸【方剂大全】
  11. 诃子核【中药大全】
  12. 诃子叶【中药大全】
  13. 诃子膏【方剂大全】
  14. 诃子饮【方剂大全】
  15. 诃子【中药大全】
  16. 诃子煮散【方剂大全】
  17. 诃子《药笼小品》
  18. 呵欠 唏 喷嚏 涎下 泣涕耳鸣啮舌颊唇《灵素节注类编》
  19. 诃子《本草择要纲目》
  20. 呵欠门主论《疡医大全》
  21. 诃子《本草易读》
  22. 欱蛇龟酒【方剂大全】
  23. 诃术散【方剂大全】
  24. 喝冰的东西对身体不好《人体使用手册》
  25. 诃皮生化汤【方剂大全】
  26. 喝酒后呕吐【疾病症状】
  27. 诃皮散【方剂大全】
  28. 喝酒后胃疼【疾病症状】
  29. 诃黎丸【方剂大全】
  30. 喝起散【方剂大全】
  1. 诃子散《博济方》
  2. 诃子散《博济方》
  3. 诃子丸《苏沈良方》
  4. 诃子散《汤头歌诀》
  5. 诃子丸《普济本事方》
  6. 诃子散《三因极一病证方论》
  7. 诃子丸《普济本事方》
  8. 诃子散《妇人大全良方》
  9. 诃子饮《医方论》
  10. 诃子（诃子肉）《中药炮制》
  11. 诃子饮《普济本事方》
  12. 诃子（藏青果）《中药学》
  13. 呵欠《中医词典》
  14. 诃子《药性切用》
  15. 呵欠《医学纲目》
  16. 诃子《本草撮要》
  17. 呵欠《灵素节注类编》
  18. 诃子《本草害利》
  19. 呵欠门主论《疡医大全》
  20. 诃子《本草择要纲目》
  21. 喝（hè，音贺）《中医词典》
  22. 诃子《本草分经》
  23. 喝喝《中医词典》
  24. 诃子《本草分经》
  25. 喝起散《冯氏锦囊秘录》
  26. 诃子《本草便读》
  27. 喝起散《三因极一病证方论》
  28. 诃子《本草求真》
  29. 禾病《石室秘录》
  30. 诃子《本草易读》
  31. 禾髎《中医词典》


煨肝散_《博济方》_中医方言_【岐黄之术】

煨肝散
在线购买《博济方》正版书籍

煨肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾元虚冷，滑泄不止，口内生疮，腹中冷，不思饮食，暖胃，消食，止泻。

芜荑（三分） 桂心（二椒（一分）

上十一味，同杵为末，以细绢筛为散，每服以 猪肝四两，切作片，每片用末一大钱，掺于肝上，入葱白莳萝等，令有滋味，一重重布了，麸片裹之， 灰火内煨令通热，面焦黄色，即得，去面取肝，空心服之，其面可二分以来，或细切肝，以散拌和，如作角子，如常爆热食之亦得，并以薄米饮下之，忌生冷毒物等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子散
  • 当前页：煨肝散
  • 下一页：如圣散
<<< 返回本书目录
  1. 微籽【中药大全】
  2. 煨龟肉《保健药膳》
  3. 微与细对《三指禅》
  4. 煨姜【中药大全】
  5. 微炎症状态【疾病症状】
  6. 煨姜圆【方剂大全】
  7. 微循环障碍【疾病症状】
  8. 煨肾丸【方剂大全】
  9. 微循环研究中实验动物的选择和应用《实验动物科学》
  10. 薇《本草纲目》完整版
  11. 微循环灌注不良【疾病症状】
  12. 薇泥《本草纲目》图文版
  13. 微循环的血管《组织学与胚胎学》
  14. 薇衔《本草纲目》完整版
  15. 微血栓形成【疾病症状】
  16. 薇衔《本草崇原》
  17. 微血管心绞痛【疾病症状】
  18. 薇衔《证类本草》
  19. 微血管溶血性贫血【疾病症状】
  20. 薇籽【中药大全】
  21. 微血管病性溶血性贫血【疾病大全】
  22. 韦格纳肉芽肿【疾病大全】
  23. 微小膜壳绦虫《人体寄生虫学》
  24. 韦格纳肉芽肿性巩膜炎【疾病大全】
  25. 微小核糖核酸病毒性角膜炎【疾病大全】
  26. 韦格内肉芽肿【疾病大全】
  27. 微小度数斜视【疾病大全】
  28. 韦尼克脑病【疾病大全】
  29. 微小病毒感染【疾病大全】
  30. 韦氏环【疾病症状】
  1. 煨肝散《博济方》
  2. 煨《中医词典》
  3. 煨龟肉《保健药膳》
  4. 煨《中医名词词典》
  5. 煨姜《本草从新》
  6. 微注候《诸病源候论》
  7. 煨姜《本草分经》
  8. 微诊《中医词典》
  9. 煨姜《本草分经》
  10. 微针《中医词典》
  11. 煨姜《本草害利》
  12. 微者逆之《中医词典》
  13. 煨姜《本草害利》
  14. 微者逆之《中医名词词典》
  15. 煨姜《本草撮要》
  16. 微与细对《三指禅》
  17. 煨姜《药性切用》
  18. 微循环淤血期（淤血性缺氧期）《病理生理学》
  19. 煨姜丸《太平惠民和剂局方》
  20. 微循环研究中动物和实验方法的选择《实验动物科学》
  21. 煨梨法《医学入门》
  22. 微循环缺血期（缺血性缺氧期）《病理生理学》
  23. 煨肾丸《冯氏锦囊秘录》
  24. 微循环凝血期（播散性血管内凝血）《病理生理学》
  25. 煨肾丸《医学入门》
  26. 微循环的组成《生理学》
  27. 煨针《中医词典》
  28. 微循环的血管《组织学与胚胎学》
  29. 薇《本草纲目》
  30. 微循环变化《病理生理学》
  31. 薇《吴普本草》


如圣散_《博济方》_中医方言_【岐黄之术】

如圣散
在线购买《博济方》正版书籍

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风泻血，日夜不止。

车螯（一合二个） 皂角刺（四十九个） 砂 朱砂 乳香（各一分，三味同研）

上四味，入车螯，合内以蚯蚓泥裹，用炭火六斤， ，火尽为度，取出，研为细末，空心，温酒调下一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煨肝散
  • 当前页：如圣散
  • 下一页：紫金膏
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《博济方》
  2. 如圣散《博济方》
  3. 如圣散《博济方》
  4. 如圣散《医方论》
  5. 如圣散《博济方》
  6. 如圣散《医方论》
  7. 如圣胜金铤《太平惠民和剂局方》
  8. 如圣散《万氏秘传片玉心书》
  9. 如圣胜金铤《太平惠民和剂局方》
  10. 如圣散《退思集类方歌注》
  11. 如圣汤《三因极一病证方论》
  12. 如圣散《仁术便览》
  13. 如圣汤《太平惠民和剂局方》
  14. 如圣散《仁术便览》
  15. 如圣汤《是斋百一选方》
  16. 如圣散《太平惠民和剂局方》
  17. 如圣丸《外科理例》
  18. 如圣散《妇人大全良方》
  19. 如圣丸《小儿药证直诀》
  20. 如圣散《冯氏锦囊秘录》
  21. 如圣饮《是斋百一选方》
  22. 如圣散《洪氏集验方》
  23. 如圣柘黄丸《外科理例》
  24. 如圣散《仙传外科集验方》
  25. 如实脉《轩岐救正论》
  26. 如圣青金丸《博济方》
  27. 如数脉《轩岐救正论》
  28. 如圣黑丸子《外科理例》
  29. 如细脉《轩岐救正论》
  30. 如圣膏《是斋百一选方》
  31. 如弦脉《轩岐救正论》


紫金膏_《博济方》_中医方言_【岐黄之术】

紫金膏
在线购买《博济方》正版书籍

紫金膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风泻血，兼疗痔漏。

龙脑 麝香 滴乳香 雄黄 密陀僧（以上五味各一钱） 砒霜（半分） 朱砂 阿魏（一分） 安上乳香，安息、阿魏，以热水浸之通软，用大碗，中以乳石研令细，其有龙脑，麝香、朱砂、密陀僧、雄黄都研为末，其砒霜入绿豆粉二两同研，令细，更用巴豆三粒，去皮心膜，以水一大碗浸之，一日六度换水，取出后，用拾重纸出油，亦研细，与药都一处，研匀，方入湿药中，全和，摊在碗中，俟通手，便丸之如豆大，空心好温茶下一丸。心痛水泻，生姜汤下一丸。食症面汤下。气痛温酒下一丸，大妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：紫金膏
  • 下一页：乌金散
<<< 返回本书目录
  1. 紫金锭【方剂大全】
  2. 紫金膏【方剂大全】
  3. 紫金丹【方剂大全】
  4. 紫金莲【中药大全】
  5. 紫金丹《苏沈良方》
  6. 紫金龙【中药大全】
  7. 紫金丹《扁鹊心书》
  8. 紫金牛《本草纲目》完整版
  9. 紫金标【中药大全】
  10. 紫金牛【中药大全】
  11. 紫藿香【中药大全】
  12. 紫金牛根【中药大全】
  13. 紫花鱼灯草【中药大全】
  14. 紫金皮《滇南本草》
  15. 紫花一炷香【中药大全】
  16. 紫金皮【中药大全】
  17. 紫花卫矛【中药大全】
  18. 紫金皮散【方剂大全】
  19. 紫花络石【中药大全】
  20. 紫金沙【中药大全】
  21. 紫花苣苔【中药大全】
  22. 紫金砂【中药大全】
  23. 紫花景天【中药大全】
  24. 紫金藤《本草纲目》完整版
  25. 紫花堇菜【中药大全】
  26. 紫金丸【方剂大全】
  27. 紫花芥子【中药大全】
  28. 紫金血藤【中药大全】
  29. 紫花芥【中药大全】
  30. 紫堇《本草纲目》完整版
  1. 紫金膏《博济方》
  2. 紫金膏《博济方》
  3. 紫金牛《证类本草》
  4. 紫金膏《目经大成》
  5. 紫金皮《滇南本草》
  6. 紫金锭好《仁术便览》
  7. 紫金散《冯氏锦囊秘录》
  8. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  9. 紫金霜《博济方》
  10. 紫金锭《外科全生集》
  11. 紫金藤《证类本草》
  12. 紫金锭《仁术便览》
  13. 紫金丸《妇人大全良方》
  14. 紫金锭《仁术便览》
  15. 紫金丸《明目至宝》
  16. 紫金锭《仁术便览》
  17. 紫堇《证类本草》
  18. 紫金锭《仁术便览》
  19. 紫荆《本草纲目》
  20. 紫金锭《仁术便览》
  21. 紫荆《本草图经》
  22. 紫金锭《仁术便览》
  23. 紫荆花茶《茶饮保健》
  24. 紫金锭《仁术便览》
  25. 紫荆木《本草衍义》
  26. 紫金锭《仁术便览》
  27. 紫荆木《证类本草》
  28. 紫金锭《外科理例》
  29. 紫荆木皮《冯氏锦囊秘录》
  30. 紫金丹《普济本事方》
  31. 紫荆皮《中药炮制》


乌金散_《博济方》_中医方言_【岐黄之术】

乌金散
在线购买《博济方》正版书籍

乌金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治远年近日，肠风，下血不止。

枳壳（不计多少，烧成黑灰存性，便以盏子合定为细末） （羊胫炭不拘多少，为细末上二件，用枳壳末五钱，炭末三钱，和令匀，用米饮一中盏，调下，空心服，再服见效。十便良方，名黑龙散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金膏
  • 当前页：乌金散
  • 下一页：败毒散
<<< 返回本书目录
  1. 乌金散《仙传外科集验方》
  2. 乌金散【方剂大全】
  3. 乌金散《洪氏集验方》
  4. 乌金散〔二〕《洪氏集验方》
  5. 乌金散《洪氏集验方》
  6. 乌金散〔一〕《洪氏集验方》
  7. 乌金膏《外科传薪集》
  8. 乌金散治产后十八症《妇科秘方》
  9. 乌金草【中药大全】
  10. 乌金丸【方剂大全】
  11. 乌脚枪【中药大全】
  12. 乌荆丸《苏沈良方》
  13. 乌鸡汤【方剂大全】
  14. 乌荆圆【方剂大全】
  15. 乌鸡骟【中药大全】
  16. 乌韭《本草纲目》完整版
  17. 乌鸡酒《保健药膳》
  18. 乌韭《证类本草》
  19. 乌鸡煎圆【方剂大全】
  20. 乌臼木《本草纲目》图文版
  21. 乌鸡煎丸【方剂大全】
  22. 乌臼木根皮《证类本草》
  23. 乌鸡白凤丸【方剂大全】
  24. 乌桕【中药大全】
  25. 乌喙《本草崇原》
  26. 乌桕根皮《药笼小品》
  27. 乌龟【中药大全】
  28. 乌桕根皮【中药大全】
  29. 乌骨藤【中药大全】
  30. 乌桕木根皮【中药大全】
  1. 乌金散《博济方》
  2. 乌金散《仁术便览》
  3. 乌金散〔二〕《洪氏集验方》
  4. 乌金散《儒门事亲》
  5. 乌金散〔一〕《洪氏集验方》
  6. 乌金散《太平惠民和剂局方》
  7. 乌金散治产后十八症《妇科秘方》
  8. 乌金散《太平惠民和剂局方》
  9. 乌金丸《冯氏锦囊秘录》
  10. 乌金散《三因极一病证方论》
  11. 乌金丸《奇方类编》
  12. 乌金散《三因极一病证方论》
  13. 乌荆丸《太平惠民和剂局方》
  14. 乌金散《洪氏集验方》
  15. 乌荆丸《苏沈良方》
  16. 乌金散《洪氏集验方》
  17. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  18. 乌金散《仙传外科集验方》
  19. 乌韭《神农本草经》
  20. 乌金膏《外科传薪集》
  21. 乌韭《千金翼方》
  22. 乌金膏《外科全生集》
  23. 乌韭《本草经集注》
  24. 乌金膏《外科理例》
  25. 乌韭《新修本草》
  26. 乌金膏《冯氏锦囊秘录》
  27. 乌韭《证类本草》
  28. 乌鸡汤《食疗方》
  29. 乌韭《名医别录》
  30. 乌鸡汤《饮膳正要》
  31. 乌臼《本草衍义》


败毒散_《博济方》_中医方言_【岐黄之术】

败毒散
在线购买《博济方》正版书籍

败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾毒下血，脏腑疼痛，频往圊 ，后重弩咽。

槐花（炒） 白矾烧（及八分许，存性，二味等分，是生时秤）

上二味，同为末，每服一钱，乌梅一个，水一盏，煎六分，去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金散
  • 当前页：败毒散
  • 下一页：芍药散
<<< 返回本书目录
  1. 败毒散《小儿药证直诀》
  2. 败毒散【方剂大全】
  3. 败毒清凉饮【方剂大全】
  4. 败毒散加黄芩汤【方剂大全】
  5. 败毒平胃散【方剂大全】
  6. 败毒生肌散【方剂大全】
  7. 败毒牛黄丹【方剂大全】
  8. 败毒圣神丹【方剂大全】
  9. 败毒流气饮【方剂大全】
  10. 败毒汤【方剂大全】
  11. 败毒流气散【方剂大全】
  12. 败毒丸【方剂大全】
  13. 败毒良方【方剂大全】
  14. 败毒饮【方剂大全】
  15. 败毒荆防汤【方剂大全】
  16. 败风膏【方剂大全】
  17. 败毒加黄芩汤【方剂大全】
  18. 败鼓皮《本草纲目》完整版
  19. 败毒黄连丸【方剂大全】
  20. 败鼓皮《证类本草》
  21. 败毒和中散【方剂大全】
  22. 败鼓皮散【方剂大全】
  23. 败毒和胎饮【方剂大全】
  24. 败鼓皮丸【方剂大全】
  25. 败毒膏【方剂大全】
  26. 败龟板《本草易读》
  27. 败毒草【中药大全】
  28. 败龟板《药鉴》
  29. 败毒【中药主治】
  30. 败龟版散【方剂大全】
  1. 败毒散《博济方》
  2. 败毒散《小儿药证直诀》
  3. 败毒散（加味败毒散）《三因极一病证方论》
  4. 败毒散《瘴疟指南》
  5. 败毒散（加味败毒散）《外科理例》
  6. 败毒散《明目至宝》
  7. 败毒散、羌活汤《医述》
  8. 败毒散《万氏秘传片玉心书》
  9. 败毒散加黄芩汤《医方考》
  10. 败毒散《医方考》
  11. 败毒汤《奇方类编》
  12. 败毒散《三因极一病证方论》
  13. 败毒汤《外科全生集》
  14. 败毒散《冯氏锦囊秘录》
  15. 败风膏《博济方》
  16. 败毒《景岳全书》
  17. 败鼓皮《千金翼方》
  18. 败船茹（音如）《证类本草》
  19. 败鼓皮《本草经集注》
  20. 败船茹《名医别录》
  21. 败鼓皮《新修本草》
  22. 败船茹《新修本草》
  23. 败鼓皮《本草衍义》
  24. 败船茹《本草经集注》
  25. 败鼓皮《医学入门》
  26. 败船茹《千金翼方》
  27. 败鼓皮《证类本草》
  28. 败草散《仁术便览》
  29. 败鼓皮《本经逢原》
  30. 败草散《冯氏锦囊秘录》
  31. 败鼓皮《增广和剂局方药性总论》


芍药散_《博济方》_中医方言_【岐黄之术】

芍药散
在线购买《博济方》正版书籍

芍药散

  • 上一页
  • 目录
  • 相关
  • 下一页

治非时下血，及血刺。

赤芍（一两半） 官桂（去皮，三两） 甘草（半两，炮

上药同为末，每服一钱，水一盏，生姜半斤，饧少许，同煎至七分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败毒散
  • 当前页：芍药散
  • 下一页：乌犀丸
<<< 返回本书目录
  1. 芍药清肝散【方剂大全】
  2. 芍药汤【方剂大全】
  3. 芍药解《医学衷中参西录》
  4. 芍药饮【方剂大全】
  5. 芍药黄芩汤【方剂大全】
  6. 芍药栀豉汤【方剂大全】
  7. 芍药黄耆汤【方剂大全】
  8. 芍药枳术丸【方剂大全】
  9. 芍药黄芪酒【方剂大全】
  10. 杓《本草纲目》完整版
  11. 芍药黄连汤【方剂大全】
  12. 杓儿菜【中药大全】
  13. 芍药花【中药大全】
  14. 杓上砂《本草纲目》完整版
  15. 芍药甘草汤证其一《临证实验录》
  16. 杓上砂《本草纲目》图文版
  17. 芍药甘草汤证其二《临证实验录》
  18. 韶子《本草纲目》完整版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子【中药大全】
  21. 芍药甘草汤证《临证实验录》
  22. 少冲穴【上肢内侧穴位】
  23. 芍药甘草汤证《临证实验录》
  24. 少儿保健《中医养生学》
  25. 芍药甘草汤证《经方实验录》
  26. 少儿脊柱侧凸【疾病症状】
  27. 芍药甘草汤【方剂大全】
  28. 少府穴【上肢内侧穴位】
  29. 芍药甘草汤《伤寒寻源》
  30. 少腹《经络全书》
  1. 芍药散《博济方》
  2. 芍药清肝散《目经大成》
  3. 芍药四物解肌汤《备急千金要方》
  4. 芍药解《医学衷中参西录》
  5. 芍药汤《时病论歌括新编》
  6. 芍药黄汤《备急千金要方》
  7. 芍药汤《备急千金要方》
  8. 芍药黄连汤《仁术便览》
  9. 芍药汤《备急千金要方》
  10. 芍药黄连汤《冯氏锦囊秘录》
  11. 芍药汤《备急千金要方》
  12. 芍药花茶《茶饮保健》
  13. 芍药汤《医宗金鉴》
  14. 芍药甘草汤证其一《临证实验录》
  15. 芍药汤《删补名医方论》
  16. 芍药甘草汤证其一《经方实验录》
  17. 芍药汤《冯氏锦囊秘录》
  18. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  19. 芍药汤《妇人大全良方》
  20. 芍药甘草汤证其二《临证实验录》
  21. 芍药汤《妇人大全良方》
  22. 芍药甘草汤证《临证实验录》
  23. 芍药汤《妇人大全良方》
  24. 芍药甘草汤证《临证实验录》
  25. 芍药汤《外科理例》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药汤《仁术便览》
  28. 芍药甘草汤方《伤寒论》
  29. 芍药汤《退思集类方歌注》
  30. 芍药甘草汤方《医宗金鉴》
  31. 芍药汤《万氏秘传片玉心书》


乌犀丸_《博济方》_中医方言_【岐黄之术】

乌犀丸
在线购买《博济方》正版书籍

乌犀丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠毒，下血不止。

用淡豆豉，大蒜，去皮苗，等分一处杵，令和匀，可丸即丸，如梧桐子大，每服盐汤下三四十丸，久患血痢，亦宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药散
  • 当前页：乌犀丸
  • 下一页：归魂散
<<< 返回本书目录
  1. 乌犀天麻丸【方剂大全】
  2. 乌犀丸【方剂大全】
  3. 乌犀角丸【方剂大全】
  4. 乌犀圆【方剂大全】
  5. 乌头栀子汤【方剂大全】
  6. 乌雄鸡肉《本草纲目》完整版
  7. 乌头叶蛇葡萄【中药大全】
  8. 乌雄鸡粥【方剂大全】
  9. 乌头汤类《退思集类方歌注》
  10. 乌须发【中药主治】
  11. 乌头汤【方剂大全】
  12. 乌须固本丸【方剂大全】
  13. 乌头散《苏沈良方》
  14. 乌须还少丹【方剂大全】
  15. 乌头煎丸《苏沈良方》
  16. 乌须黑发【方剂主治】
  17. 乌头煎【方剂大全】
  18. 乌须酒【方剂大全】
  19. 乌头附子尖【中药大全】
  20. 乌鸦《本草纲目》完整版
  21. 乌头赤石脂丸【方剂大全】
  22. 乌鸦《本草纲目》图文版
  23. 乌头《本草纲目》图文版
  24. 乌鸦【中药大全】
  25. 乌头《证类本草》
  26. 乌鸦翅羽【中药大全】
  27. 乌头《长沙药解》
  28. 乌鸦胆【中药大全】
  29. 乌头《雷公炮炙论》
  30. 乌鸦肉《本草纲目》完整版
  1. 乌犀丸《博济方》
  2. 乌犀丸《太平惠民和剂局方》
  3. 乌雄鸡《饮膳正要》
  4. 乌犀膏《博济方》
  5. 乌雄鸡《医学入门》
  6. 乌威茶《茶饮保健》
  7. 乌雄鸡《增广和剂局方药性总论》
  8. 乌头煮盐丸《三因极一病证方论》
  9. 乌雄鸡肉《千金翼方》
  10. 乌头粥《医学入门》
  11. 乌雄鸡肉《名医别录》
  12. 乌头药《儒门事亲》
  13. 乌须黑发药酒方《奇方类编》
  14. 乌头丸方《备急千金要方》
  15. 乌须神方《冯氏锦囊秘录》
  16. 乌头丸《普济本事方》
  17. 乌须种子丸《奇方类编》
  18. 乌头丸《普济本事方》
  19. 乌鸦《本草纲目》
  20. 乌头丸《博济方》
  21. 乌鸦《医学入门》
  22. 乌头丸《备急千金要方》
  23. 乌鸦《证类本草》
  24. 乌头汤类《退思集类方歌注》
  25. 乌鸦《本经逢原》
  26. 乌头汤方《医宗金鉴》
  27. 乌鸦《得配本草》
  28. 乌头汤《普济本事方》
  29. 乌鸦《增广和剂局方药性总论》
  30. 乌头汤《三因极一病证方论》
  31. 乌鸦鸡狗翻《急救广生集》


归魂散_《博济方》_中医方言_【岐黄之术】

归魂散
在线购买《博济方》正版书籍

归魂散

  • 上一页
  • 目录
  • 相关
  • 下一页

解中药毒，烦躁吐血，口内如针刺者。

北矾（一两） 茶草（一两

上二味，同捣为细末，作一服，以新汲水调之，立解，此药入口，其味甘甜，并不觉苦味者，是也，必并服两服尽五更初一，服如人行三五里，再进一服当日见效，忌油腻毒物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌犀丸
  • 当前页：归魂散
  • 下一页：万灵丹
<<< 返回本书目录
  1. 归黄散【方剂大全】
  2. 归魂散【方剂大全】
  3. 归黄膏【方剂大全】
  4. 归魂丸【方剂大全】
  5. 归花汤【方剂大全】
  6. 归魂饮【方剂大全】
  7. 归桂化逆汤【方剂大全】
  8. 归活温经汤【方剂大全】
  9. 归葛饮【方剂大全】
  10. 归姜汤【方剂大全】
  11. 归附丸【方剂大全】
  12. 归姜羊肉汤【方剂大全】
  13. 归附汤【方剂大全】
  14. 归胶饮【方剂大全】
  15. 归附地黄丸【方剂大全】
  16. 归竭丸【方剂大全】
  17. 归地滋阴汤【方剂大全】
  18. 归经《中药基本理论知识》
  19. 归地滋血汤【方剂大全】
  20. 归经佛手散【方剂大全】
  21. 归地养荣汤【方剂大全】
  22. 归经两安汤【方剂大全】
  23. 归地炖羊肉《保健药膳》
  24. 归荆安枕汤【方剂大全】
  25. 归地参术汤【方剂大全】
  26. 归荆散【方剂大全】
  27. 归地阿胶汤【方剂大全】
  28. 归荆汤【方剂大全】
  29. 归承汤【方剂大全】
  30. 归睛散【方剂大全】
  1. 归魂散《博济方》
  2. 归葛饮《退思集类方歌注》
  3. 归姜汤《医学心悟》
  4. 归法《中医词典》
  5. 归经《中医名词词典》
  6. 归地炖羊肉《保健药膳》
  7. 归经《中医词典》
  8. 归参鳝鱼羹《老年百病防治》
  9. 归经《中药基本理论知识》
  10. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  11. 归经《中药学》
  12. 桄榔子《本草图经》
  13. 归空十法《古今医鉴》
  14. 桄榔子《海药本草》
  15. 归来《针灸大成》
  16. 桄（音光）榔（音郎）子《证类本草》
  17. 归来《气功外气疗法》
  18. 广嗣丸《奇方类编》
  19. 归来《中医词典》
  20. 广嗣门《医方考》
  21. 归来《针灸学》
  22. 广嗣论《女科切要》
  23. 归六一汤《目经大成》
  24. 广嗣论《济生集》
  25. 归命膏《是斋百一选方》
  26. 广嗣论《张氏妇科》
  27. 归纳与推演的结合《思考中医》
  28. 广嗣附方《广嗣要语》
  29. 归脾汤《正体类要》
  30. 广嗣方论《轩岐救正论》
  31. 归脾汤《医宗金鉴》


万灵丹_《博济方》_中医方言_【岐黄之术】

万灵丹
在线购买《博济方》正版书籍

万灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

解一切药毒，及蛊毒、金蚕等毒。

光明朱砂（一两，令人净洁面东，研一伏时） 大天南星（三两，末，生用） 黄沙牛胆（一枚

上以胆汁和溲，前二味，为丸，如皂子大，阴干，如有中诸毒者，但头肚未裂，皆可救疗，服时先取汁脚，以新水洗之，澄取清者半盏，入盐，磨化一丸，顿服，续以薄粥投之，以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归魂散
  • 当前页：万灵丹
  • 下一页：保灵丹
<<< 返回本书目录
  1. 万灵丹《滇南本草》
  2. 万灵膏《扁鹊心书》
  3. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  4. 万灵散【方剂大全】
  5. 万历甲戌沈中丞案《孙文垣医案》
  6. 万灵汤【方剂大全】
  7. 万金饮【方剂大全】
  8. 万灵丸《洪氏集验方》
  9. 万金一统述《万病回春》
  10. 万灵丸【方剂大全】
  11. 万金汤【方剂大全】
  12. 万能输血者并不万能《免疫与健康》
  13. 万金散【方剂大全】
  14. 万年柏【中药大全】
  15. 万金膏【方剂大全】
  16. 万年蒿【中药大全】
  17. 万古霉素及去甲万古霉素《药理学》
  18. 万年青《本草新编》
  19. 万病圆【方剂大全】
  20. 万年青（图）【中药大全】
  21. 万病一气说《医法圆通》
  22. 万年青根【中药大全】
  23. 万病丸散《备急千金要方》
  24. 万年青花【中药大全】
  25. 万病解毒丸【方剂大全】
  26. 万年青叶【中药大全】
  27. 万病回生丹治产后十八症《妇科秘方》
  28. 万年松《滇南本草》
  29. 万宝代针膏【方剂大全】
  30. 万年松【中药大全】
  1. 万灵丹《博济方》
  2. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  3. 万灵丹《滇南本草》
  4. 万历甲戌沈中丞案《孙文垣医案》
  5. 万灵夺命丹《奇方类编》
  6. 万筐《中医词典》
  7. 万灵膏《扁鹊心书》
  8. 万金饮《太平惠民和剂局方》
  9. 万灵丸《洪氏集验方》
  10. 万金一统述《万病回春》
  11. 万能输血者 并不万能《免疫与健康》
  12. 万金丸《博济方》
  13. 万年青《本草新编》
  14. 万金汤《三因极一病证方论》
  15. 万年青《本草从新》
  16. 万金散《博济方》
  17. 万年青《本草分经》
  18. 万金散《是斋百一选方》
  19. 万年青《药性切用》
  20. 万金散《外科理例》
  21. 万年青根《中药学》
  22. 万金散《三因极一病证方论》
  23. 万年松《滇南本草》
  24. 万金散《冯氏锦囊秘录》
  25. 万全《中医词典》
  26. 万金膏《是斋百一选方》
  27. 万圣神应丹《儒门事亲》
  28. 万金膏《是斋百一选方》
  29. 万氏痘麻《专治麻痧初编》
  30. 万金膏《万氏秘传片玉心书》
  31. 万寿方《博济方》


保灵丹_《博济方》_中医方言_【岐黄之术】

保灵丹
在线购买《博济方》正版书籍

保灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

解蛊毒，及一切药毒（方缺）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万灵丹
  • 当前页：保灵丹
  • 下一页：胎产
<<< 返回本书目录
  1. 保坤至圣丸【方剂大全】
  2. 保灵丹【方剂大全】
  3. 保坤丸【方剂大全】
  4. 保命安胎汤【方剂大全】
  5. 保坤丹【方剂大全】
  6. 保命丹【方剂大全】
  7. 保救膏【方剂大全】
  8. 保命丹锭子【方剂大全】
  9. 保救丹【方剂大全】
  10. 保命膏【方剂大全】
  11. 保精汤【方剂大全】
  12. 保命集散【方剂大全】
  13. 保惊丸【方剂大全】
  14. 保命龙虎丸【方剂大全】
  15. 保金宣毒饮【方剂大全】
  16. 保命人参散【方剂大全】
  17. 保金丸【方剂大全】
  18. 保命散【方剂大全】
  19. 保金汤【方剂大全】
  20. 保命胜金丹【方剂大全】
  21. 保健针、灸、按摩的意义及异同《中医养生学》
  22. 保命丸【方剂大全】
  23. 保健针、灸、按摩《中医养生学》
  24. 保命延龄丸【方剂大全】
  25. 保健推拿按摩《中医养生学》
  26. 保命延寿丹《扁鹊心书》
  27. 保健灸法《中医养生学》
  28. 保命延寿丹【方剂大全】
  29. 保急丹【方剂大全】
  30. 保命延寿烧酒方【方剂大全】
  1. 保灵丹《博济方》
  2. 保康大夫《中医词典》
  3. 保命丹《救伤秘旨》
  4. 保健制度《预防医学》
  5. 保命当归承气汤《冯氏锦囊秘录》
  6. 保健针、灸、按摩的意义及异同《中医养生学》
  7. 保命散（一名朱矾散）《万氏秘传片玉心书》
  8. 保健针、灸、按摩《中医养生学》
  9. 保命丸《冯氏锦囊秘录》
  10. 保健推拿按摩《中医养生学》
  11. 保命延生戒期《宜麟策》
  12. 保健推拿《中医词典》
  13. 保命延寿丹《扁鹊心书》
  14. 保健食品《家庭医学百科·预防保健篇》
  15. 保命延寿烧酒方《仁术便览》
  16. 保健灸法《中医养生学》
  17. 保命箴《急救广生集》
  18. 保健灸《中医词典》
  19. 保身可以却疾说《证治心传》
  20. 保健功《中医词典》
  21. 保生《冷庐医话》
  22. 保健操《中医词典》
  23. 保生锭子《儒门事亲》
  24. 保健按摩《中医词典》
  25. 保生歌《幼科推拿秘书》
  26. 保护元阳说《吴医汇讲》
  27. 保生救苦散《冯氏锦囊秘录》
  28. 保护水源《家庭医学百科·预防保健篇》
  29. 保生铭《中医词典》
  30. 保护脑功能《病理生理学》
  31. 保生散《冯氏锦囊秘录》


胎产_《博济方》_中医方言_【岐黄之术】

胎产
在线购买《博济方》正版书籍

胎产

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡妇人怀孕，当入月即当豫备所须，及合用汤药，仍知逐月吉凶方向，免临时忽遽，以至不周，如产妇但腹痛而未腰疼者，即未产候也。凡生产有坐产卧产，各须平正其身，不得稍有伛曲，即令儿生失道，如未是其时，切不可上草太早，及强KT 气用力，冲击于儿，以或分卧醋凡在一七日内，唯频服童便醇酒各半盏，煎令沸，放温服，日五七剂，及食白淡粥，二七日，食淡膂肉，三七日，渐食滋味，一月内，菜实、生冷、恚怒、嗔愁，并皆不可，稍染微，即成大病，一百日内，气血未和，勿恃平宁，便为无事，往往自恣，辄成大病。凡十二月，产帐及藏胎衣，但向月德月空上皆可，假令正月，即月德在丙，月空在壬，壬上坐产妇，丙上藏胎衣，如壬位不便，即于丙上安之，亦得，但于集圣历日上检看，备详也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保灵丹
  • 当前页：胎产
  • 下一页：藿香散
<<< 返回本书目录
  1. 胎产《中医名词词典》
  2. 胎产大法《女科证治准绳》
  3. 胎产《原要论》
  4. 胎产大法《证治准绳·女科》
  5. 胎产《医学真传》
  6. 胎产兼目疾论《银海指南》
  7. 胎产《奇效简便良方》
  8. 胎产论《医学源流论》
  9. 胎产《冷庐医话》
  10. 胎产脉候《胎产指南》
  11. 胎产《博济方》
  12. 胎产门《女科精要》
  13. 胎部《本草易读》
  14. 胎产奇方《宁坤秘籍》
  15. 胎不长证治《医宗金鉴》
  16. 胎产书《马王堆简帛》
  17. 胎不长证治《妇科心法要诀》
  18. 胎赤《医宗金鉴》
  19. 胎不长养过期不产并枯胎论《胎产心法》
  20. 胎赤久赤方《外台秘要》
  21. 胎不长《证治准绳·女科》
  22. 胎赤眼《幼幼新书》
  23. 胎不长《医学心悟》
  24. 胎动《产鉴》
  25. 胎不长《盘珠集胎产症治》
  26. 胎动《济生集》
  27. 胎不长《女科指掌》
  28. 胎动《女科秘旨》
  29. 胎不长《女科证治准绳》
  30. 胎动《盘珠集胎产症治》
  1. 胎产《博济方》
  2. 胎产《原要论》
  3. 胎产大法《证治准绳·女科》
  4. 胎产《医学真传》
  5. 胎产大法《女科证治准绳》
  6. 胎产《冷庐医话》
  7. 胎产兼目疾论《银海指南》
  8. 胎部《本草易读》
  9. 胎产论《医学源流论》
  10. 胎不长证治《妇科心法要诀》
  11. 胎产脉候《胎产指南》
  12. 胎不长证治《医宗金鉴》
  13. 胎产奇方《宁坤秘籍》
  14. 胎不长养过期不产并枯胎论《胎产心法》
  15. 胎产书《马王堆简帛》
  16. 胎不长养《医述》
  17. 胎产医法总论《评注产科心法》
  18. 胎不长养《中医词典》
  19. 胎产医法总论《评注产科心法》
  20. 胎不长《女科证治准绳》
  21. 胎产医法总论《评注产科心法》
  22. 胎不长《评注产科心法》
  23. 胎赤《中医名词词典》
  24. 胎不长《盘珠集胎产症治》
  25. 胎赤《中医词典》
  26. 胎不长《女科指掌》
  27. 胎赤《医宗金鉴》
  28. 胎不长《妇人规》
  29. 胎赤《医述》
  30. 胎不长《医学心悟》
  31. 胎赤《证治准绳·幼科》


藿香散_《博济方》_中医方言_【岐黄之术】

藿香散
在线购买《博济方》正版书籍

藿香散

  • 上一页
  • 目录
  • 相关
  • 下一页

安胎和气，利胸膈，治噎塞阻食。

藿香 人参 茯苓 白芷 威灵仙 甘草 桔梗

上七味各等分杵为末，每服二钱，水一盏，姜三片，同煎六分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产
  • 当前页：藿香散
  • 下一页：阿胶散
<<< 返回本书目录
  1. 藿香散《小儿药证直诀》
  2. 藿香散【方剂大全】
  3. 藿香人参汤【方剂大全】
  4. 藿香汤【方剂大全】
  5. 藿香平胃散【方剂大全】
  6. 藿香托里散【方剂大全】
  7. 藿香脾饮【方剂大全】
  8. 藿香丸【方剂大全】
  9. 藿香露【中药大全】
  10. 藿香温胃散【方剂大全】
  11. 藿香利膈丸【方剂大全】
  12. 藿香乌药散【方剂大全】
  13. 藿香浸剂【方剂大全】
  14. 藿香养胃汤【方剂大全】
  15. 藿香厚朴汤【方剂大全】
  16. 藿香叶《本草择要纲目》
  17. 藿香和中丸【方剂大全】
  18. 藿香饮【方剂大全】
  19. 藿香和中汤【方剂大全】
  20. 藿香饮子【方剂大全】
  21. 藿香根【中药大全】
  22. 藿香玉液散【方剂大全】
  23. 藿香扶脾饮【方剂大全】
  24. 藿香正气《汤头歌诀》
  25. 藿香定呕汤【方剂大全】
  26. 藿香正气口服液【方剂大全】
  27. 藿香参橘煎【方剂大全】
  28. 藿香正气散【方剂大全】
  29. 藿香半夏丸【方剂大全】
  30. 藿香正气散证《临证实验录》
  1. 藿香散《博济方》
  2. 藿香散《小儿药证直诀》
  3. 藿香石膏茶《茶饮保健》
  4. 藿香散《明目至宝》
  5. 藿香汤《备急千金要方》
  6. 藿香散《太平惠民和剂局方》
  7. 藿香汤《三因极一病证方论》
  8. 藿香散《三因极一病证方论》
  9. 藿香丸《博济方》
  10. 藿香平胃散《时病论歌括新编》
  11. 藿香养胃汤《三因极一病证方论》
  12. 藿香苓术茶《茶饮保健》
  13. 藿香养胃汤《仁术便览》
  14. 藿香良姜茶《茶饮保健》
  15. 藿香叶《本草择要纲目》
  16. 藿香茶《茶饮保健》
  17. 藿香叶《珍珠囊补遗药性赋》
  18. 藿香半夏散《是斋百一选方》
  19. 藿香叶《是斋百一选方》
  20. 藿香半夏散《太平惠民和剂局方》
  21. 藿香正气《汤头歌诀》
  22. 藿香安胃汤《仁术便览》
  23. 藿香正气散《时病论歌括新编》
  24. 藿香安胃散《脾胃论》
  25. 藿香正气散《医宗金鉴》
  26. 藿香安胃散《仁术便览》
  27. 藿香正气散《删补名医方论》
  28. 藿香（藿香梗）《中药炮制》
  29. 藿香正气散《冯氏锦囊秘录》
  30. 藿香《本草图经》
  31. 藿香正气散《太平惠民和剂局方》


阿胶散_《博济方》_中医方言_【岐黄之术】

阿胶散
在线购买《博济方》正版书籍

阿胶散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妊伤寒，安胎出汗。

大独头（蒜一个，以秋瓜蔓裹了，外用黄泥固定，以炭火二斤，烧令通红，放冷打开，取出，细研，如未有瓜蔓，但只以瓜根半两代之） 羌活 独活 苍术水（泔浸一宿，去粗皮，焙） 紫菀 白术 人参 附子（炮，去皮脐） 阿胶（以上各一分） 甘草（半两，炙）

上一十味，都捣为细末，每服一大钱，水一盏，入连须葱白一寸，同煎至七分，温服，如人行十里许，连二服，至三服，末后一服吃了，便以冷水漱口一二十遍，漱罢，以衣微盖，汗出，大妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香散
  • 当前页：阿胶散
  • 下一页：催生滑胎散
<<< 返回本书目录
  1. 阿胶散《小儿药证直诀》
  2. 阿胶散【方剂大全】
  3. 阿胶散《扁鹊心书》
  4. 阿胶散子【方剂大全】
  5. 阿胶棋子【方剂大全】
  6. 阿胶芍药汤【方剂大全】
  7. 阿胶梅连丸【方剂大全】
  8. 阿胶神曲煎【方剂大全】
  9. 阿胶麻仁汤【方剂大全】
  10. 阿胶四苓散【方剂大全】
  11. 阿胶酒【方剂大全】
  12. 阿胶四物汤【方剂大全】
  13. 阿胶煎丸【方剂大全】
  14. 阿胶汤【方剂大全】
  15. 阿胶煎【方剂大全】
  16. 阿胶丸《扁鹊心书》
  17. 阿胶济阴汤【方剂大全】
  18. 阿胶丸【方剂大全】
  19. 阿胶鸡子黄汤【方剂大全】
  20. 阿胶五苓散【方剂大全】
  21. 阿胶鸡蛋汤【方剂大全】
  22. 阿胶养血汤【方剂大全】
  23. 阿胶黄芩汤【方剂大全】
  24. 阿胶饮【方剂大全】
  25. 阿胶黄连饮【方剂大全】
  26. 阿胶饮子【方剂大全】
  27. 阿胶黄连汤【方剂大全】
  28. 阿胶圆【方剂大全】
  29. 阿胶膏【方剂大全】
  30. 阿胶枳壳丸【方剂大全】
  1. 阿胶散《博济方》
  2. 阿胶散《博济方》
  3. 阿胶汤《备急千金要方》
  4. 阿胶散《小儿药证直诀》
  5. 阿胶汤《妇人大全良方》
  6. 阿胶散《万氏秘传片玉心书》
  7. 阿胶丸《备急千金要方》
  8. 阿胶散《扁鹊心书》
  9. 阿胶丸《妇人大全良方》
  10. 阿胶散《医学心悟》
  11. 阿胶丸《扁鹊心书》
  12. 阿胶散《医方考》
  13. 阿胶丸《博济方》
  14. 阿胶散《三因极一病证方论》
  15. 阿胶饮《三因极一病证方论》
  16. 阿胶散《删补名医方论》
  17. 阿胶枳壳丸《妇人大全良方》
  18. 阿胶散《医宗金鉴》
  19. 阿胶枳壳丸《三因极一病证方论》
  20. 阿胶《本草图经》
  21. 阿胶枳壳丸《太平惠民和剂局方》
  22. 阿胶《本草乘雅半偈》
  23. 阿胶粥《保健药膳》
  24. 阿胶《药征续编》
  25. 阿胶粥《食物疗法》
  26. 阿胶《珍珠囊补遗药性赋》
  27. 阿胶粥《医学入门》
  28. 阿胶《药鉴》
  29. 阿胶珠《中药炮制》
  30. 阿胶《药性切用》
  31. 阿胶驻车丸《冯氏锦囊秘录》


催生滑胎散_《博济方》_中医方言_【岐黄之术】

催生滑胎散
在线购买《博济方》正版书籍

催生滑胎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疼痛。

槐子（炒） 麦 （炒） 贝母（炒） 滑石 当归（炒，各等分

上五味同为细末，每于未产月十日前，每日空心，用温酒下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶散
  • 当前页：催生滑胎散
  • 下一页：滑胎散
<<< 返回本书目录
  1. 催生桂散【方剂大全】
  2. 催生滑胎散【方剂大全】
  3. 催生膏【方剂大全】
  4. 催生滑胎汤【方剂大全】
  5. 催生符《达生编》
  6. 催生槐豆散【方剂大全】
  7. 催生防葵散【方剂大全】
  8. 催生开骨丹【方剂大全】
  9. 催生方《金匮钩玄》
  10. 催生立应散【方剂大全】
  11. 催生法《证治准绳·女科》
  12. 催生论《胎产心法》
  13. 催生法《女科证治准绳》
  14. 催生如圣散《洪氏集验方》
  15. 催生夺命丹【方剂大全】
  16. 催生如圣散【方剂大全】
  17. 催生丹【方剂大全】
  18. 催生如圣汤【方剂大全】
  19. 催生大圣丹【方剂大全】
  20. 催生如圣丸【方剂大全】
  21. 催生部《本草易读》
  22. 催生如意丹【方剂大全】
  23. 催生不可拘执论《温病条辨》
  24. 催生如意散【方剂大全】
  25. 催生萆豆膏【方剂大全】
  26. 催生乳香丸【方剂大全】
  27. 催生安胎救命散【方剂大全】
  28. 催生散【方剂大全】
  29. 催生【方剂主治】
  30. 催生神妙乳珠丹【方剂大全】
  1. 催生滑胎散《博济方》
  2. 催生歌《医学实在易》
  3. 催生灵符《妇人大全良方》
  4. 催生符《太平惠民和剂局方》
  5. 催生论《胎产心法》
  6. 催生符《达生编》
  7. 催生铅丹《仁术便览》
  8. 催生佛手散《奇方类编》
  9. 催生如神散《医学心悟》
  10. 催生方论《妇人大全良方》
  11. 催生如圣散《洪氏集验方》
  12. 催生方《金匮钩玄》
  13. 催生如圣散《仁术便览》
  14. 催生方《奇方类编》
  15. 催生散《仁术便览》
  16. 催生法《女科证治准绳》
  17. 催生神咒《医学集成》
  18. 催生法《证治准绳·女科》
  19. 催生汤《妇人大全良方》
  20. 催生法《医学纲目》
  21. 催生汤《三因极一病证方论》
  22. 催生丹《仁术便览》
  23. 催生兔脑丸《傅青主女科》
  24. 催生丹《太平惠民和剂局方》
  25. 催生药《洪氏集验方》
  26. 催生大法《女科经纶》
  27. 催生药《是斋百一选方》
  28. 催生部《本草易读》
  29. 催生药《是斋百一选方》
  30. 催生不可拘执论《温病条辨》
  31. 催生药宜助气血为主《女科经纶》


滑胎散_《博济方》_中医方言_【岐黄之术】

滑胎散
在线购买《博济方》正版书籍

滑胎散

  • 上一页
  • 目录
  • 相关
  • 下一页

产前服。

牵牛子（一两） 赤土（少许）

上二味，研令极细，母觉阵频时，煎榆白皮汤，调下一钱。

又方用腊月兔头脑髓一个，摊于纸上均，剪作符子，于上面书生字一个，觉阵频动时，于母钗子股上夹定，灯焰上烧灰，盏子盛了，煎丁香酒，调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生滑胎散
  • 当前页：滑胎散
  • 下一页：治子死胎中方
<<< 返回本书目录
  1. 滑胎例《三因极一病证方论》
  2. 滑胎散【方剂大全】
  3. 滑胎煎【方剂大全】
  4. 滑胎丸【方剂大全】
  5. 滑胎当归散【方剂大全】
  6. 滑胎易产神效八味散《洪氏集验方》
  7. 滑胎丹【方剂大全】
  8. 滑胎饮【方剂大全】
  9. 滑胎催生散【方剂大全】
  10. 滑胎枳壳散【方剂大全】
  11. 滑胎、催生论外方《妇人规》
  12. 滑脱性肋骨综合征【疾病大全】
  13. 滑胎《中医妇科学》
  14. 滑血散【方剂大全】
  15. 滑胎《卫生易简方》
  16. 滑血饮【方剂大全】
  17. 滑胎《女科宝鉴》
  18. 滑叶跌打【中药大全】
  19. 滑胎《景岳全书》
  20. 滑叶木通【中药大全】
  21. 滑胎《回春录》
  22. 滑翳补肝汤【方剂大全】
  23. 滑胎《妇人规》
  24. 滑翳歌《眼科心法要诀》
  25. 滑氏脉义《景岳全书》
  26. 滑翳歌《医宗金鉴》
  27. 滑石粥【方剂大全】
  28. 滑翳决明丸【方剂大全】
  29. 滑石粥《保健药膳》
  30. 滑翳内障《秘传眼科龙木论》
  1. 滑胎散《博济方》
  2. 滑胎令易产方《备急千金要方》
  3. 滑胎易产神效八味散《洪氏集验方》
  4. 滑胎例《三因极一病证方论》
  5. 滑胎枳壳散《太平惠民和剂局方》
  6. 滑胎例《妇人大全良方》
  7. 滑痰《中医词典》
  8. 滑胎、催生论外方《妇人规》
  9. 滑脱《明医指掌》
  10. 滑胎《中医妇科学》
  11. 滑泄《中医词典》
  12. 滑胎《妇人规》
  13. 滑泄《明医指掌》
  14. 滑胎《回春录》
  15. 滑泄干呕《儒门事亲》
  16. 滑胎《竹林女科证治》
  17. 滑泻《中医词典》
  18. 滑胎《竹林女科证治》
  19. 滑翳《中医词典》
  20. 滑胎《卫生易简方》
  21. 滑翳歌《眼科心法要诀》
  22. 滑胎《中医词典》
  23. 滑翳歌《医宗金鉴》
  24. 滑胎《景岳全书》
  25. 滑翳内障《中医词典》
  26. 滑寿《中医词典》
  27. 滑翳内障《秘传眼科龙木论》
  28. 滑氏脉义《景岳全书》
  29. 滑翳内障《明目至宝》
  30. 滑石粥《保健药膳》
  31. 滑与涩对《三指禅》


治子死胎中方_《博济方》_中医方言_【岐黄之术】

治子死胎中方
在线购买《博济方》正版书籍

治子死胎中方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄明乳香（不限多少

上于端午时，或岁除夜，收猪心血相和，研为丸如鸡豆大，以红绢袋盛，挂于门上，如患者，以冷酒磨下一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑胎散
  • 当前页：治子死胎中方
  • 下一页：备急丹
<<< 返回本书目录
  1. 治浊固本《汤头歌诀》
  2. 治自经未死诸方《小品方》
  3. 治转筋灸法《圣济总录》
  4. 治足筋缩法《医门补要》
  5. 治蛀牙疼《洪氏集验方》
  6. 治卒虿螫方《肘后备急方》
  7. 治竹木刺不出方《集验方》
  8. 治卒大腹水病方《肘后备急方》
  9. 治诸眼一切点眼膏药《银海精微》
  10. 治卒得虫鼠诸方《肘后备急方》
  11. 治诸虚（附骨蒸）《太平惠民和剂局方》
  12. 治卒得鬼击方《肘后备急方》
  13. 治诸痫《洪氏集验方》
  14. 治卒得惊邪恍惚方《肘后备急方》
  15. 治诸物哽咽喉方《集验方》
  16. 治卒得癞皮毛变黑方《肘后备急方》
  17. 治诸水肿方《集验方》
  18. 治卒毒及狐溺棘所毒方《肘后备急方》
  19. 治诸气灸法《圣济总录》
  20. 治卒耳聋诸病方《肘后备急方》
  21. 治诸气，礞石丸。《苏沈良方》
  22. 治卒发癫狂病方《肘后备急方》
  23. 治诸疟疾方《集验方》
  24. 治卒发黄胆诸黄病《肘后备急方》
  25. 治诸目疾《苏沈良方》
  26. 治卒风喑不得语方《肘后备急方》
  27. 治诸淋灸法《圣济总录》
  28. 治卒蜂所螫方《肘后备急方》
  29. 治诸淋方《集验方》
  30. 治卒服药过剂烦闷方《肘后备急方》
  1. 治子死胎中方《博济方》
  2. 治子肠不收《是斋百一选方》
  3. 治紫白癜风《是斋百一选方》
  4. 治子《是斋百一选方》
  5. 治紫白癜风《是斋百一选方》
  6. 治髭疮《是斋百一选方》
  7. 治紫白癜风或汗斑《急救广生集》
  8. 治浊症方《评琴书屋医略》
  9. 治自汗《回生集》
  10. 治浊固本丸《医方论》
  11. 治自经未死诸方《小品方》
  12. 治浊固本丸《医方考》
  13. 治自死六畜肉中毒方《金匮悬解》
  14. 治浊固本《汤头歌诀》
  15. 治走马疳《是斋百一选方》
  16. 治坠马及一切筋骨损方《医宗金鉴》
  17. 治走马疳并疳疮等疾《是斋百一选方》
  18. 治转食病二百五十六法《针灸神书》
  19. 治走马牙疳《奇方类编》
  20. 治转筋灸法《圣济总录》
  21. 治走马咽痹《儒门事亲》
  22. 治转筋霍乱法《回生集》
  23. 治足不能行懦弱无力二百五十八法《针灸神书》
  24. 治抓破面上皮《奇方类编》
  25. 治足疮《是斋百一选方》
  26. 治蛀牙疼《洪氏集验方》
  27. 治足疮《是斋百一选方》
  28. 治主方《侣山堂类辩》
  29. 治足筋缩法《医门补要》
  30. 治竹签在脚腿《是斋百一选方》
  31. 治卒虿螫方《肘后备急方》


备急丹_《博济方》_中医方言_【岐黄之术】

备急丹
在线购买《博济方》正版书籍

备急丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后恶血冲心，或胎衣不下，腹中血块等症。

用锦文新大黄（一两，杵罗为末，用头醋半斤，同熬成膏，丸如梧桐子。患者用温醋汤七

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治子死胎中方
  • 当前页：备急丹
  • 下一页：香桂散
<<< 返回本书目录
  1. 备急沉香散【方剂大全】
  2. 备急丹【方剂大全】
  3. 备急朝真丹【方剂大全】
  4. 备急膏【方剂大全】
  5. 备急《千金翼方》
  6. 备急红丸子【方剂大全】
  7. 备化汤【方剂大全】
  8. 备急经健脾丸【方剂大全】
  9. 贝子散【方剂大全】
  10. 备急灸法《宋本备急灸法》
  11. 贝子【中药大全】
  12. 备急救生丸【方剂大全】
  13. 贝子《本草纲目》图文版
  14. 备急如圣散【方剂大全】
  15. 贝子《证类本草》
  16. 备急散【方剂大全】
  17. 贝子《本草纲目》完整版
  18. 备急涂顶膏【方剂大全】
  19. 贝叶膏【方剂大全】
  20. 备急丸《脾胃论》
  21. 贝母粥【方剂大全】
  22. 备急丸【方剂大全】
  23. 贝母元参汤【方剂大全】
  24. 备急丸（金匮）《张氏医通》
  25. 贝母饮【方剂大全】
  26. 备急丸类《退思集类方歌注》
  27. 贝母丸（新方）《虚损启微》
  28. 备急五嗽圆【方剂大全】
  29. 贝母丸【方剂大全】
  30. 备急压气散【方剂大全】
  1. 备急丹《博济方》
  2. 备急丹《妇人大全良方》
  3. 备急灸法《宋本备急灸法》
  4. 备急大黄丸《内外伤辨》
  5. 备急丸《备急千金要方》
  6. 备急《千金翼方》
  7. 备急丸《医宗金鉴》
  8. 备化汤《三因极一病证方论》
  9. 备急丸《删补名医方论》
  10. 备化《中医词典》
  11. 备急丸《医述》
  12. 备方《医学从众录》
  13. 备急丸《太平惠民和剂局方》
  14. 备方《医学从众录》
  15. 备急丸《儒门事亲》
  16. 贝子《名医别录》
  17. 备急丸《医方考》
  18. 贝子《增广和剂局方药性总论》
  19. 备急丸《仁术便览》
  20. 贝子《得配本草》
  21. 备急丸《仁术便览》
  22. 贝子《本经逢原》
  23. 备急丸《脾胃论》
  24. 贝子《证类本草》
  25. 备急丸《时方歌括》
  26. 贝子《医学入门》
  27. 备急丸（金匮）《张氏医通》
  28. 贝子《冯氏锦囊秘录》
  29. 备急丸类《退思集类方歌注》
  30. 贝子《本草蒙筌》
  31. 备急五嗽丸《太平惠民和剂局方》


香桂散_《博济方》_中医方言_【岐黄之术】

香桂散
在线购买《博济方》正版书籍

香桂散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后，脐下疼痛不止（产宝诸方，作当归散。

当归 川芎（各一分） 官桂（去皮，半两

上三味同为细末，分作三服，每服酒一盏，煎三五沸，更入童便少许，同煎至七分，温服，甚者不过再服必瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备急丹
  • 当前页：香桂散
  • 下一页：金黄散
<<< 返回本书目录
  1. 香桂皮【中药大全】
  2. 香桂散【方剂大全】
  3. 香瓜丸《小儿药证直诀》
  4. 香桂丸【方剂大全】
  5. 香菇蒸鲤鱼《保健药膳》
  6. 香果树【中药大全】
  7. 香菇蒸带鱼《保健药膳》
  8. 香果脂【中药大全】
  9. 香菇汤《保健药膳》
  10. 香花菜【中药大全】
  11. 香菇烧菜花《保健药膳》
  12. 香花刺【中药大全】
  13. 香菇蜂蜜晶《保健药膳》
  14. 香槐【中药大全】
  15. 香菇豆酱《保健药膳》
  16. 香加皮（图）【中药大全】
  17. 香菇【中药大全】
  18. 香姜散《苏沈良方》
  19. 香菇《食物疗法》
  20. 香胶木【中药大全】
  21. 香构【中药大全】
  22. 香胶木根皮【中药大全】
  23. 香根芹根【中药大全】
  24. 香胶木叶【中药大全】
  25. 香根芹【中药大全】
  26. 香蕉【中药大全】
  27. 香葛汤【方剂大全】
  28. 香蕉根【中药大全】
  29. 香槁树【中药大全】
  30. 香蕉弄蝶【中药大全】
  1. 香桂散《博济方》
  2. 香桂散《仁术便览》
  3. 香藿茶《茶饮保健》
  4. 香桂散《妇人大全良方》
  5. 香剂《女科证治准绳》
  6. 香瓜丸《小儿药证直诀》
  7. 香鲫膏《外科全生集》
  8. 香菇蒸鲤鱼《保健药膳》
  9. 香甲散《妇人大全良方》
  10. 香菇蒸带鱼《保健药膳》
  11. 香甲散《博济方》
  12. 香菇汤《保健药膳》
  13. 香姜散《苏沈良方》
  14. 香菇烧菜花《保健药膳》
  15. 香胶散《三因极一病证方论》
  16. 香菇蜂蜜晶《保健药膳》
  17. 香蕉《老年食养食疗》
  18. 香菇豆酱《保健药膳》
  19. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  20. 香菇《食物疗法》
  21. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  22. 香菇《老年食养食疗》
  23. 香蕉柏仁茶《茶饮保健》
  24. 香葛根《博济方》
  25. 香尽春归《毓麟验方》
  26. 香港脚足疮《经验丹方汇编》
  27. 香荆散《三因极一病证方论》
  28. 香港脚总治《三因极一病证方论》
  29. 香荆散《仁术便览》
  30. 香港脚总括《杂病心法要诀》
  31. 香橘饼《奇方类编》


金黄散_《博济方》_中医方言_【岐黄之术】

金黄散
在线购买《博济方》正版书籍

金黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后恶血攻心，时发躁。

蒲黄（半两） 延胡索（一两） 桂心（一分）

上三味，杵为细末，每服一钱，用乌梅汤，放冷调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香桂散
  • 当前页：金黄散
  • 下一页：金花汤
<<< 返回本书目录
  1. 金黄散《外科传薪集》
  2. 金黄散【方剂大全】
  3. 金黄抱龙丸【方剂大全】
  4. 金黄色葡萄球菌肺炎【疾病大全】
  5. 金环蛇【中药大全】
  6. 金黄色葡萄球菌脑膜炎【疾病大全】
  7. 金槐【中药大全】
  8. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  9. 金化散【方剂大全】
  10. 金黄汤【方剂大全】
  11. 金华丸【方剂大全】
  12. 金黄丸【方剂大全】
  13. 金华散【方剂大全】
  14. 金鸡豇豆【中药大全】
  15. 金华散《小儿药证直诀》
  16. 金鸡脚【中药大全】
  17. 金华散《洪氏集验方》
  18. 金鸡勒【中药大全】
  19. 金华丹【方剂大全】
  20. 金鸡纳【中药大全】
  21. 金花子散【方剂大全】
  22. 金鸡舌散【方剂大全】
  23. 金花蚤草【中药大全】
  24. 金鸡尾【中药大全】
  25. 金花一字散【方剂大全】
  26. 金鸡尾巴草根【中药大全】
  27. 金花一圣散【方剂大全】
  28. 金妓时疫《孙文垣医案》
  29. 金花消毒饮【方剂大全】
  30. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  1. 金黄散《博济方》
  2. 金黄散《外科传薪集》
  3. 金吉甫《中医词典》
  4. 金黄散《外科理例》
  5. 金妓时疫《孙文垣医案》
  6. 金黄散《妇人大全良方》
  7. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  8. 金黄散《妇人大全良方》
  9. 金寄闲少阳阳明合病为疟《孙文垣医案》
  10. 金黄如意散《奇方类编》
  11. 金坚《中医词典》
  12. 金化散《博济方》
  13. 金浆《证类本草》
  14. 金华散《小儿药证直诀》
  15. 金津《中医词典》
  16. 金华散《洪氏集验方》
  17. 金津、玉液《中医词典》
  18. 金花丸《博济方》
  19. 金津、玉液《针灸学》
  20. 金花汤《博济方》
  21. 金茎《千金翼方》
  22. 金花散《博济方》
  23. 金茎《新修本草》
  24. 金花散《博济方》
  25. 金茎《证类本草》
  26. 金花散《博济方》
  27. 金茎《名医别录》
  28. 金花散《三因极一病证方论》
  29. 金茎露《目经大成》
  30. 金花内障《中医词典》
  31. 金精石《中药炮制》


金花汤_《博济方》_中医方言_【岐黄之术】

金花汤
在线购买《博济方》正版书籍

金花汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治逐恶物，止腹疼。

桂心（去皮） 威灵仙 白芷 当归 牡丹皮（各等分）

上五味，同杵为末，每服二钱，煎面汤调下，大凡妇人产后，更须常体问产妇，如所出恶物多，即不须再三下之，过即血虚气极，烦闷晕乱而生病焉，如觉比常少，及不行，切须急攻之，缘血随气行，上掩于心，故令烦闷，而心满急，二者为异，切在审详，盖产妇体虚，切不得妄乱进与汤散，如别无状候，但与调气治血汤散，最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金黄散
  • 当前页：金花汤
  • 下一页：没药丸
<<< 返回本书目录
  1. 金花树【中药大全】
  2. 金花汤【方剂大全】
  3. 金花散【方剂大全】
  4. 金花丸【方剂大全】
  5. 金花如圣散【方剂大全】
  6. 金花五味子汤【方剂大全】
  7. 金花硼砂丸【方剂大全】
  8. 金花消毒饮【方剂大全】
  9. 金花明目丸【方剂大全】
  10. 金花一圣散【方剂大全】
  11. 金花煎【方剂大全】
  12. 金花一字散【方剂大全】
  13. 金花隔纸膏【方剂大全】
  14. 金花蚤草【中药大全】
  15. 金花茶叶【中药大全】
  16. 金花子散【方剂大全】
  17. 金花茶花【中药大全】
  18. 金华丹【方剂大全】
  19. 金花草【中药大全】
  20. 金华散《洪氏集验方》
  21. 金花菜【中药大全】
  22. 金华散《小儿药证直诀》
  23. 金虎丸【方剂大全】
  24. 金华散【方剂大全】
  25. 金虎汤【方剂大全】
  26. 金华丸【方剂大全】
  27. 金虎丹【方剂大全】
  28. 金化散【方剂大全】
  29. 金合欢【中药大全】
  30. 金槐【中药大全】
  1. 金花汤《博济方》
  2. 金花散《博济方》
  3. 金花丸《博济方》
  4. 金花散《博济方》
  5. 金华散《洪氏集验方》
  6. 金花散《博济方》
  7. 金华散《小儿药证直诀》
  8. 金花散《三因极一病证方论》
  9. 金化散《博济方》
  10. 金花内障《中医词典》
  11. 金黄如意散《奇方类编》
  12. 金花茶《茶饮保健》
  13. 金黄散《妇人大全良方》
  14. 金寒水冷《中医词典》
  15. 金黄散《妇人大全良方》
  16. 金寒水冷《中医名词词典》
  17. 金黄散《外科理例》
  18. 金瓜圆《博济方》
  19. 金黄散《外科传薪集》
  20. 金蚣丸《外科十三方考》
  21. 金黄散《博济方》
  22. 金宫香口茶《茶饮保健》
  23. 金吉甫《中医词典》
  24. 金刚指式《气功外气疗法》
  25. 金妓时疫《孙文垣医案》
  26. 金刚烷胺《药理学》
  27. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  28. 金刚烷胺《药理学》
  29. 金寄闲少阳阳明合病为疟《孙文垣医案》
  30. 金刚丸《冯氏锦囊秘录》
  31. 金坚《中医词典》


没药丸_《博济方》_中医方言_【岐黄之术】

没药丸
在线购买《博济方》正版书籍

没药丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后心胸烦躁，恶闷不快。

没药 蛮姜 延胡索 干漆 当归 牛膝 牡丹皮 桂心 干姜（各等分）

上九味，同为细末，醋煮面糊，为丸如桐子大，煎面汤，下十丸至十五丸不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金花汤
  • 当前页：没药丸
  • 下一页：延胡散
<<< 返回本书目录
  1. 没药散【方剂大全】
  2. 没药丸【方剂大全】
  3. 没药降圣丹【方剂大全】
  4. 没有肛门【疾病症状】
  5. 没药除痛散【方剂大全】
  6. 玫瑰膏【方剂大全】
  7. 没药【中药大全】
  8. 玫瑰花【中药大全】
  9. 没药《本草纲目》图文版
  10. 玫瑰花烤羊心【方剂大全】
  11. 没药《证类本草》
  12. 玫瑰糠疹《自我调养巧治病》
  13. 没药《药笼小品》
  14. 玫瑰糠疹【疾病大全】
  15. 没药《本草择要纲目》
  16. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  17. 没药《本草易读》
  18. 玫瑰露【中药大全】
  19. 没药《本草新编》
  20. 玫瑰茄【中药大全】
  21. 没药《本草图经》
  22. 玫瑰疹【疾病症状】
  23. 没药《本草乘雅半偈》
  24. 眉《经络全书》
  25. 没药《本草纲目》完整版
  26. 眉冲穴【头部正面穴位】
  27. 没食子圆【方剂大全】
  28. 眉发须《续名医类案》
  29. 没食子丸【方剂大全】
  30. 眉风癣门主论《疡医大全》
  1. 没药丸《博济方》
  2. 没药丸《外科理例》
  3. 玫瑰佛手茶《茶饮保健》
  4. 没药丸《妇人大全良方》
  5. 玫瑰花《本草分经》
  6. 没药丸《妇人大全良方》
  7. 玫瑰花《本草害利》
  8. 没药丸《妇人大全良方》
  9. 玫瑰花（代代花）《中药学》
  10. 没药丸《正体类要》
  11. 玫瑰花茶《茶饮保健》
  12. 没药散《博济方》
  13. 玫瑰花茶《食物疗法》
  14. 没药散《妇人大全良方》
  15. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  16. 没药散《妇人大全良方》
  17. 玫瑰糠疹《皮肤性病学》
  18. 没药散《冯氏锦囊秘录》
  19. 玫瑰糠疹《默克家庭诊疗手册》
  20. 没药乳香散《冯氏锦囊秘录》
  21. 玫瑰糠疹《自我调养巧治病》
  22. 没药降圣丹《外科理例》
  23. 玫瑰粥《食物疗法》
  24. 没药降圣丹《太平惠民和剂局方》
  25. 枚《中医词典》
  26. 没药降圣丹《太平惠民和剂局方》
  27. 眉《经络全书》
  28. 没药降圣丹《正体类要》
  29. 眉《中医词典》
  30. 没药《本草图经》
  31. 眉《外科大成》


延胡散_《博济方》_中医方言_【岐黄之术】

延胡散
在线购买《博济方》正版书籍

延胡散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后血渴不止。

延胡索 郁金 干葛 官桂（去皮） 青皮（去白） 枳壳（各等分）

上六味，并以好醋浸一宿，灸干，杵为细末，每服一钱，冷橘皮汤下，不过三服，瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药丸
  • 当前页：延胡散
  • 下一页：常山饮
<<< 返回本书目录
  1. 延胡丁香丸【方剂大全】
  2. 延胡索《本草纲目》完整版
  3. 延附汤【方剂大全】
  4. 延胡索《本草乘雅半偈》
  5. 延迟性应激反应【疾病大全】
  6. 延胡索《本草经解》
  7. 湮尻散【方剂大全】
  8. 延胡索《本草新编》
  9. 湮尻疮《外科启玄》
  10. 延胡索《本草择要纲目》
  11. 淹溺【疾病大全】
  12. 延胡索《药笼小品》
  13. 淹溺《默克家庭诊疗手册》
  14. 延胡索《证类本草》
  15. 淹闾《本草纲目》图文版
  16. 延胡索《本草纲目》图文版
  17. 烟油【中药大全】
  18. 延胡索【中药大全】
  19. 烟雾病【疾病大全】
  20. 延胡索散【方剂大全】
  21. 烟筒花（图）【中药大全】
  22. 延胡索丸【方剂大全】
  23. 烟酸缺乏神经病【疾病大全】
  24. 延缓衰老的理论和实验研究概况《中医养生学》
  25. 烟酸缺乏病（Oellagra）《皮肤性病学》
  26. 延缓衰老药物的现代研究概况《中医养生学》
  27. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  28. 延龄广嗣丸【方剂大全】
  29. 烟酸缺乏【疾病大全】
  30. 延龄育子丸【方剂大全】
  1. 延胡散《博济方》
  2. 延胡散《奇方类编》
  3. 延胡索《本草纲目》
  4. 延胡散《妇人大全良方》
  5. 延胡索《药笼小品》
  6. 延胡金铃茶《茶饮保健》
  7. 延胡索《玉楸药解》
  8. 延归茶《茶饮保健》
  9. 延胡索《中药炮制》
  10. 湮尻疮《外科启玄》
  11. 延胡索《海药本草》
  12. 湮尻（kāo）《中医词典》
  13. 延胡索《汤液本草》
  14. 淹溺《默克家庭诊疗手册》
  15. 延胡索《本草备要》
  16. 淹闾《本草纲目》
  17. 延胡索《本草蒙筌》
  18. 阉豕秘方（华佗阉豕）《华佗神方》
  19. 延胡索《冯氏锦囊秘录》
  20. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  21. 延胡索《证类本草》
  22. 阉鸡秘法（华佗阉鸡）《华佗神方》
  23. 延胡索《本草求真》
  24. 烟渣入目门主方《疡医大全》
  25. 延胡索《妇人大全良方》
  26. 烟药《证类本草》
  27. 延胡索《本草新编》
  28. 烟熏欲死《回生集》
  29. 延胡索《本经逢原》
  30. 烟熏欲死《奇方类编》
  31. 延胡索《本草从新》


常山饮_《博济方》_中医方言_【岐黄之术】

常山饮
在线购买《博济方》正版书籍

常山饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后血海虚，乘热发狂，闷乱作时。

常山 石膏 大黄（煨） 甘草（炮） 鳖甲（醋炙） 柴胡（去芦）

上六味各等分为末，每服三钱，水二盏，煎至一盏，放冷服，兼治室女体热，红脉不行

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡散
  • 当前页：常山饮
  • 下一页：芸苔散
<<< 返回本书目录
  1. 常山饮《汤头歌诀》
  2. 常山饮【方剂大全】
  3. 常山阎明广序《普济方·针灸》
  4. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  5. 常山丸【方剂大全】
  6. 常熟俞《曹仁伯医案论》
  7. 常山汤【方剂大全】
  8. 常暑《温热暑疫全书》
  9. 常山太守马灌酒【方剂大全】
  10. 常蜀截疟辨《研经言》
  11. 常山石膏汤【方剂大全】
  12. 常现丝虫病【疾病大全】
  13. 常山散【方剂大全】
  14. 常用冲寒散【方剂大全】
  15. 常山七宝饮【方剂大全】
  16. 常用传染病学词汇（英汉对照）《传染病》
  17. 常山酒【方剂大全】
  18. 常用的抗肿瘤药物《药理学》
  19. 常山解《医学衷中参西录》
  20. 常用的随机化方法《医学统计学》
  21. 常山煎酒【方剂大全】
  22. 常用钙拮抗药《药理学》
  23. 常山桂心丸【方剂大全】
  24. 常用功能锻炼方法《中医伤科按摩学》
  25. 常山甘草饮【方剂大全】
  26. 常用基因诊断技术《医学遗传学基础》
  27. 常山豆【方剂大全】
  28. 常用急救技术《基础护理学》
  29. 常山大黄汤【方剂大全】
  30. 常用检查方法《泌尿外科学》
  1. 常山饮《博济方》
  2. 常山饮《汤头歌诀》
  3. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  4. 常山饮《医方论》
  5. 常食之物《冷庐医话》
  6. 常山饮《太平惠民和剂局方》
  7. 常熟俞《曹仁伯医案论》
  8. 常山饮《三因极一病证方论》
  9. 常暑《温热暑疫全书》
  10. 常山饮《冯氏锦囊秘录》
  11. 常蜀截疟辨《研经言》
  12. 常山阎明广序《普济方·针灸》
  13. 常洗《明目至宝》
  14. 常山太守马灌酒《备急千金要方》
  15. 常用辨证方法《中医儿科学》
  16. 常山散《儒门事亲》
  17. 常用标本及收集《临床生物化学》
  18. 常山解《医学衷中参西录》
  19. 常用标记抗体《实用免疫细胞与核酸》
  20. 常山（甜茶）《中药学》
  21. 常用残疾人辅助器具简介《康复医学》
  22. 常山《本草乘雅半偈》
  23. 常用齿药《三因极一病证方论》
  24. 常山《瘴疟指南》
  25. 常用的采样器材《预防医学》
  26. 常山《药鉴》
  27. 常用的分离方法《实用免疫细胞与核酸》
  28. 常山《药性切用》
  29. 常用的抗心律失常药物《心脏病学》
  30. 常山《外科全生集》
  31. 常用的突变品系《实验动物科学》


芸苔散_《博济方》_中医方言_【岐黄之术】

芸苔散
在线购买《博济方》正版书籍

芸苔散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后心腹诸疾。

芸苔（以纸衬，炒） 当归 官桂 赤芍药（各等分

上四味为末，每服二钱，暖酒下，赶下恶物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山饮
  • 当前页：芸苔散
  • 下一页：蓬莪术散
<<< 返回本书目录
  1. 芸苔【中药大全】
  2. 芸苔子【中药大全】
  3. 芸苔《本草纲目》完整版
  4. 芸薹《本草纲目》图文版
  5. 匀气饮【方剂大全】
  6. 芸薹【中药大全】
  7. 匀气散【方剂大全】
  8. 芸薹子《本草易读》
  9. 云芝【中药大全】
  10. 芸薹子【中药大全】
  11. 云支花【中药大全】
  12. 芸薹子油【中药大全】
  13. 云芎《滇南本草》
  14. 芸香【中药大全】
  15. 云香草【中药大全】
  16. 芸香草《滇南本草》
  17. 云雾移睛《中医眼科学》
  18. 芸香草【中药大全】
  19. 云雾七【中药大全】
  20. 孕产痘《续名医类案》
  21. 云头片《麻科活人全书》
  22. 孕产妇腰痛【疾病症状】
  23. 云苔草【中药大全】
  24. 孕妇背痛【疾病症状】
  25. 云实蛀虫【中药大全】
  26. 孕妇病须保胎《医门补要》
  27. 云实根【中药大全】
  28. 孕妇耻骨痛【疾病症状】
  29. 云实【中药大全】
  30. 孕妇出痘《痘疹心法要诀》
  1. 芸苔散《博济方》
  2. 芸苔散《妇人大全良方》
  3. 芸苔散《普济本事方》
  4. 芸苔菜《饮食须知》
  5. 芸薹《本草纲目》
  6. 芸苔（油菜）《食疗本草》
  7. 芸薹《本草备要》
  8. 芸苔《药性切用》
  9. 芸薹子《本草易读》
  10. 芸苔《本草撮要》
  11. 芸香《外科全生集》
  12. 芸苔《名医别录》
  13. 芸香草《滇南本草》
  14. 芸苔《得配本草》
  15. 殒《中医词典》
  16. 芸苔《本草从新》
  17. 孕《中医词典》
  18. 芸苔《本经逢原》
  19. 孕悲《中医词典》
  20. 芸苔《证类本草》
  21. 孕悲《评注产科心法》
  22. 芸苔《医学入门》
  23. 孕产痘《续名医类案》
  24. 芸苔《本草衍义》
  25. 孕产妇的营养和膳食《食物疗法》
  26. 芸台《新修本草》
  27. 孕妇、乳母营养《临床营养学》
  28. 芸台《饮膳正要》
  29. 孕妇便结《儒门事亲》
  30. 芸台《千金翼方》
  31. 孕妇遍身搔痒《奇效简便良方》


蓬莪术散_《博济方》_中医方言_【岐黄之术】

蓬莪术散
在线购买《博济方》正版书籍

蓬莪术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后血海气虚，腹脏疼痛，心胸疰闷，每遇红脉行，或多或少，及有块积蓬莪术 当归（炒） 大黄纸裹（煨，慢火煨，候纸黄色，住） 桃仁（去尖，麸炒黄色，各一两） 桂心 芎 牡丹皮 延胡索（炒） 木香 赤芍药（各半两

上一十味，捣为细末，每服一钱，温酒调下，午前临卧各一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔散
  • 当前页：蓬莪术散
  • 下一页：大圣通真丸
<<< 返回本书目录
  1. 蓬莪术【中药大全】
  2. 蓬莪术散【方剂大全】
  3. 蓬莪术《本草纲目》图文版
  4. 蓬煎圆【方剂大全】
  5. 蓬莪术《证类本草》
  6. 蓬莱草【中药大全】
  7. 蓬莪术《药笼小品》
  8. 蓬莱葛【中药大全】
  9. 蓬莪术《雷公炮炙论》
  10. 蓬蘽【中药大全】
  11. 蓬莪术《本草择要纲目》
  12. 蓬砂《证类本草》
  13. 蓬莪术《本草图经》
  14. 蓬砂《本草纲目》图文版
  15. 蓬莪术《本草乘雅半偈》
  16. 蓬仙丸【方剂大全】
  17. 蓬莪术《本草纲目》完整版
  18. 蓬子菜【中药大全】
  19. 蓬莪茂散【方剂大全】
  20. 硼砂《本草纲目》完整版
  21. 蓬草子《本草纲目》完整版
  22. 硼砂《本草乘雅半偈》
  23. 蓬（力轨切）《证类本草》
  24. 硼砂《本草易读》
  25. 蓬《本草乘雅半偈》
  26. 硼砂《本草择要纲目》
  27. 蓬《本草纲目》完整版
  28. 硼砂【中药大全】
  29. 彭祖谷仙卧引法《养生导引法》
  30. 硼砂散【方剂大全】
  1. 蓬莪术散《博济方》
  2. 蓬莪术散《妇人大全良方》
  3. 蓬莪术丸《妇人大全良方》
  4. 蓬莪术（即蓬）《本经逢原》
  5. 蓬莪朮《中药学》
  6. 蓬莪术《本草图经》
  7. 蓬蒿《饮膳正要》
  8. 蓬莪术《本草乘雅半偈》
  9. 蓬蒿菜《本草从新》
  10. 蓬莪术《药性切用》
  11. 蓬蒿菜《本草分经》
  12. 蓬莪术《本草撮要》
  13. 蓬蒿菜《药性切用》
  14. 蓬莪术《本草害利》
  15. 蓬煎丸《太平惠民和剂局方》
  16. 蓬莪术《本草择要纲目》
  17. 蓬莱火《中医词典》
  18. 蓬莪术《增广和剂局方药性总论》
  19. 蓬蔂《神农本草经》
  20. 蓬莪术《得配本草》
  21. 蓬砂《本草纲目》
  22. 蓬莪术《本草从新》
  23. 蓬砂《雷公炮制药性解》
  24. 蓬莪术《顾松园医镜》
  25. 蓬砂《玉楸药解》
  26. 蓬莪术《证类本草》
  27. 蓬砂《本草衍义》
  28. 蓬莪术《冯氏锦囊秘录》
  29. 蓬砂《本草蒙筌》
  30. 蓬莪术《本草蒙筌》
  31. 蓬砂《医学入门》


大圣通真丸_《博济方》_中医方言_【岐黄之术】

大圣通真丸
在线购买《博济方》正版书籍

大圣通真丸

  • 上一页
  • 目录
  • 相关
  • 下一页

马鸣蜕（二两灰秤） 人参（一两） 甘草（二两，炮） 防风（一两一分） 当归（二两，炙） 芍药（二两） 桔梗（三两） 石膏（二两，研如粉） 白芷（一两一分） 干姜（一两，炮） 附子（一两，炮） 芎 （一两） 本（一两） 泽兰（二两一分） 白芜荑（一两） 川椒（三两，出汗，取红） 柏子仁（一两 石茱萸一蜕（二两，炒） 苍术（一两，炒） 白薇（一两） 白术（一两） 浓朴（一两一分，入生姜汁，涂炙令香热） 木香 黄 牛膝（各一两，本法原不用此三味，好事者加之，亦得

上二十六味，捣罗为末，炼蜜为丸如弹子大，每日空心，茶酒任下。疗八风，十二脾寒气乳风，血瘀，又治胎不安，子在腹中死，兼疗，万无不效。如胎不安，服一丸便止。如娠时临月，日服一丸，至产不知楚痛，消去寒热。如产后复发恶露，中风兼伤寒，汗不出，以麻黄三分，去根节，杵末，酒煎下药丸，汗出，如多，更进一丸，便止。肠坚积聚，朝暮进一丸。阴中痛，月经不定，不过三丸，即瘥。又绝产无子，朝暮服之，辄因有子。四肢胀满，泄利呕吐，不能饮食，赤白痢，如因产，恶物积于大肠，中风，口噤不语，挑开口，研酒化一丸，灌之，即愈。男子女人万病，悉皆治之，言有所疗，说不具尽，若阻道途有疾，轻重以意服，兼治伤寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术散
  • 当前页：大圣通真丸
  • 下一页：大圣散
<<< 返回本书目录
  1. 大圣通神乳香膏【方剂大全】
  2. 大圣通真丸【方剂大全】
  3. 大圣散【方剂大全】
  4. 大圣丸【方剂大全】
  5. 大圣人参散【方剂大全】
  6. 大圣万安散【方剂大全】
  7. 大圣浚川散【方剂大全】
  8. 大圣一粒金丹【方剂大全】
  9. 大圣金真散【方剂大全】
  10. 大圣泽兰散【方剂大全】
  11. 大圣花蛇牛黄丸【方剂大全】
  12. 大圣镇风金丹【方剂大全】
  13. 大圣黑神丸【方剂大全】
  14. 大胜金丸【方剂大全】
  15. 大圣膏【方剂大全】
  16. 大石斛丸【方剂大全】
  17. 大圣茯苓散【方剂大全】
  18. 大石韦【中药大全】
  19. 大圣夺命金丹【方剂大全】
  20. 大石枣【中药大全】
  21. 大圣保命丹【方剂大全】
  22. 大暑未上四之气《儒门事亲》
  23. 大省风汤【方剂大全】
  24. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  25. 大生丸【方剂大全】
  26. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  27. 大生脉汤【方剂大全】
  28. 大薯蓣丸【方剂大全】
  29. 大生地酒【方剂大全】
  30. 大树跌打【中药大全】
  1. 大圣通真丸《博济方》
  2. 大圣通神乳香膏《中藏经》
  3. 大圣一粒金丹《太平惠民和剂局方》
  4. 大圣散《博济方》
  5. 大圣一粒金丹《是斋百一选方》
  6. 大圣散《博济方》
  7. 大石镇宅《证类本草》
  8. 大圣散《太平惠民和剂局方》
  9. 大实心痛《中医词典》
  10. 大圣浚川散《冯氏锦囊秘录》
  11. 大实有羸状《中医词典》
  12. 大圣丹《是斋百一选方》
  13. 大熟地《本草害利》
  14. 大圣保命丹《太平惠民和剂局方》
  15. 大暑未上四之气《儒门事亲》
  16. 大麝香丸《备急千金要方》
  17. 大鼠、小鼠的选择与应用《实验动物科学》
  18. 大舌门《喉科指掌》
  19. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  20. 大芍茶《茶饮保健》
  21. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  22. 大伤寒《中医词典》
  23. 大鼠突变基因的特点《实验动物科学》
  24. 大山蓣丸《太平惠民和剂局方》
  25. 大薯蓣丸《备急千金要方》
  26. 大山芋丸《三因极一病证方论》
  27. 大腧《中医词典》
  28. 大三五七散《备急千金要方》
  29. 大水风《中医词典》
  30. 大三关《中医词典》
  31. 大水风《喉科秘诀》


大圣散_《博济方》_中医方言_【岐黄之术】

大圣散
在线购买《博济方》正版书籍

大圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人产前产后一切疾患大能安胎和气，或子死腹中， 刺疼痛，产后血晕，血癖，血滞，血崩，劳血入四肢，应是血脏患者，并胎衣不下及伤寒呕吐，遍身生疮，经候不调，赤白带下，乳生恶气，咳嗽寒热，气撮四肢，室女红脉不调，并宜服之。如或子脏虚冷，频频堕胎，及孕娠后，乖违将摄，因依成疾，并可服之，若能常服，和悦颜色，血海安宁，饮食进美，举止康强，丈夫服之，亦疗五劳七伤（苏沈良方名泽兰散。

兰（九分，使嫩者，不用根） 白术（三分，米泔浸，切作片子，以麸炒，令黄色） 白芷（三分，湿纸裹，煨过） 人参（三分） 川椒（一两，只取三分红皮用） 浓朴（一两，去皮，姜汁炙） 本两，研炒令虚别杵） 细辛（一两） 丹参（三分） 肉桂（五分，去皮，不见火） 生地干黄（一两半） 吴茱萸（四分，洗炒） 黄 （三分） 川乌头（三分，炮，去皮脐） 卷柏（四分，不用根） 白茯苓（一两） 甘草（七分，炙） 石膏（二两，研细，水味子（三分） 柏子仁（一两，生用） 防风（一两） 当归（七分） 芍药（七分） 川芎（七分，微炒

上二十九味，并拣择令净，分两为末，每日空心，以热酒调下一钱，如妇人一切疾病但请服之，神妙。苏沈良方云∶予家妇人女子，羸弱多疾者，服此药悉瘥，往往有子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大圣通真丸
  • 当前页：大圣散
  • 下一页：二十四味万灵丸
<<< 返回本书目录
  1. 大圣人参散【方剂大全】
  2. 大圣散【方剂大全】
  3. 大圣浚川散【方剂大全】
  4. 大圣通神乳香膏【方剂大全】
  5. 大圣金真散【方剂大全】
  6. 大圣通真丸【方剂大全】
  7. 大圣花蛇牛黄丸【方剂大全】
  8. 大圣丸【方剂大全】
  9. 大圣黑神丸【方剂大全】
  10. 大圣万安散【方剂大全】
  11. 大圣膏【方剂大全】
  12. 大圣一粒金丹【方剂大全】
  13. 大圣茯苓散【方剂大全】
  14. 大圣泽兰散【方剂大全】
  15. 大圣夺命金丹【方剂大全】
  16. 大圣镇风金丹【方剂大全】
  17. 大圣保命丹【方剂大全】
  18. 大胜金丸【方剂大全】
  19. 大省风汤【方剂大全】
  20. 大石斛丸【方剂大全】
  21. 大生丸【方剂大全】
  22. 大石韦【中药大全】
  23. 大生脉汤【方剂大全】
  24. 大石枣【中药大全】
  25. 大生地酒【方剂大全】
  26. 大暑未上四之气《儒门事亲》
  27. 大慎火草散【方剂大全】
  28. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  29. 大神验木通散【方剂大全】
  30. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  1. 大圣散《博济方》
  2. 大圣散《博济方》
  3. 大圣通神乳香膏《中藏经》
  4. 大圣散《太平惠民和剂局方》
  5. 大圣通真丸《博济方》
  6. 大圣浚川散《冯氏锦囊秘录》
  7. 大圣一粒金丹《太平惠民和剂局方》
  8. 大圣丹《是斋百一选方》
  9. 大圣一粒金丹《是斋百一选方》
  10. 大圣保命丹《太平惠民和剂局方》
  11. 大石镇宅《证类本草》
  12. 大麝香丸《备急千金要方》
  13. 大实心痛《中医词典》
  14. 大舌门《喉科指掌》
  15. 大实有羸状《中医词典》
  16. 大芍茶《茶饮保健》
  17. 大熟地《本草害利》
  18. 大伤寒《中医词典》
  19. 大暑未上四之气《儒门事亲》
  20. 大山蓣丸《太平惠民和剂局方》
  21. 大鼠、小鼠的选择与应用《实验动物科学》
  22. 大山芋丸《三因极一病证方论》
  23. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  24. 大三五七散《备急千金要方》
  25. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  26. 大三关《中医词典》
  27. 大鼠突变基因的特点《实验动物科学》
  28. 大弱风《中医词典》
  29. 大薯蓣丸《备急千金要方》
  30. 大肉陷下《中医词典》
  31. 大腧《中医词典》


二十四味万灵丸_《博济方》_中医方言_【岐黄之术】

二十四味万灵丸
在线购买《博济方》正版书籍

二十四味万灵丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人产前产后诸疾，并三十六种冷血风气等病。

人参（半两） 茯苓（三分，去皮） 当归 官桂（去皮） 吴白芷 细辛 木香 牛膝左山寒水石 本 麻黄（去节） 甘草（炙） 兰香菜如无菜（只用子亦得） 防风 桔梗赤参 芎 黑附鸣蜕（一两炙） 沉香（一分） 石茱萸（一

上件，同为细末，炼蜜为丸如弹子大。每日空心，用酒化一丸。治八风，十二疝，乳中，风淋，血聚，并治胎不安。若死在腹中，不过三丸，生下死胎。生衣不出，一丸便出。产后，腹内绞痛，绕脐下如刀刺相似者，一丸便止。产前产后，赤白痢，并带下，及呕逆，心气烦满，服一丸，立瘥。如怀胎入产月，但一日一服，至生产时，不觉痛。产前伤寒中风，体如板者，用热煎麻黄汤，下一丸，立止。经信不通，或频并来，或白，吃食无味，瘦恶作热，面赤唇焦，手足烦疼，遍身如黑点，生血斑，凡妇人一切疾病，但服此药，必有功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大圣散
  • 当前页：二十四味万灵丸
  • 下一页：保生丸
<<< 返回本书目录
  1. 二十四味轻脚丸【方剂大全】
  2. 二十四味万灵丸【方剂大全】
  3. 二十四味建中汤【方剂大全】
  4. 二十四味养脾丸【方剂大全】
  5. 二十四味风流饮【方剂大全】
  6. 二十四制清宁丸【方剂大全】
  7. 二十四味飞步散【方剂大全】
  8. 二十四种脉体《医经国小》
  9. 二十四味断疟饮【方剂大全】
  10. 二十五方总图《医宗己任编》
  11. 二十四味大建中汤【方剂大全】
  12. 二十五难《难经悬解》
  13. 二十四味败毒散【方剂大全】
  14. 二十五人篇《形色外诊简摩》
  15. 二十四气七十二候《类经图翼》
  16. 二十五味流气饮【方剂大全】
  17. 二十四难《难经悬解》
  18. 二十五味珊瑚丸【方剂大全】
  19. 二十四脉《四圣心源》
  20. 二十五味松石丸【方剂大全】
  21. 二十四惊辨症秘旨《幼科推拿秘书》
  22. 二十五味药【方剂大全】
  23. 二十四节气圆运动图《圆运动的古中医学》
  24. 二十五味珍珠丸【方剂大全】
  25. 二十四节气圆运动简明图说《圆运动的古中医学》
  26. 二十一论并增入十八论《卫生家宝产科备要》
  27. 二十三难《难经悬解》
  28. 二十一难《难经悬解》
  29. 二十七气疏《内经博议》
  30. 二石散【方剂大全】
  1. 二十四味万灵丸《博济方》
  2. 二十四味流气饮和苏合香丸《医方考》
  3. 二十四种脉体《医经国小》
  4. 二十四味流气饮《和剂》《医方考》
  5. 二十四种蒸病论《妇人大全良方》
  6. 二十四水候《诸病源候论》
  7. 二十五变《中医词典》
  8. 二十四气七十二候《类经图翼》
  9. 二十五方分图《医宗己任编》
  10. 二十四难《难经悬解》
  11. 二十五方图解《医宗己任编》
  12. 二十四难《难经》
  13. 二十五方主症《医宗己任编》
  14. 二十四节气圆运动详细说明《圆运动的古中医学》
  15. 二十五方总图《医宗己任编》
  16. 二十四节气圆运动图《圆运动的古中医学》
  17. 二十五六岁经证《竹林女科证治》
  18. 二十四节气圆运动简明图说《圆运动的古中医学》
  19. 二十五难《难经》
  20. 二十三蒸《中医词典》
  21. 二十五难《难经悬解》
  22. 二十三四岁经证《竹林女科证治》
  23. 二十五人篇《形色外诊简摩》
  24. 二十三难《难经悬解》
  25. 二十一二岁经证《竹林女科证治》
  26. 二十三难《难经》
  27. 二十一论并增入十八论《卫生家宝产科备要》
  28. 二十七气疏《内经博议》
  29. 二十一难《难经》
  30. 二十七气《中医词典》
  31. 二十一难《难经悬解》


保生丸_《博济方》_中医方言_【岐黄之术】

保生丸
在线购买《博济方》正版书籍

保生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治产前产后，血气风冷，及是妇人所患一切疾病，并皆理疗神验。

金钗石斛（二分，另杵） 秦艽 官桂（去皮） 干地黄 贝母 防风 糯米 甘草（炙） 干姜（炮） 细辛（以上各一分） 当归 蜀椒（去目） 大麻仁 大豆卷（即黑豆皮） 黄芩（以上各二分） 石膏（明净者） 麒麟竭 没药 龙脑（各一钱半

上一十九味，并须州土新好者，大分细捣罗为末，炼蜜六两，热，须入水一分同炼，令水尽，和药为丸，先杵五百下，后，丸如弹子大。匀可成七十二丸，用汤使治病，状如后。

产前产后，血气头旋身战，可用薄荷汤下。月信不通，当归酒下。赤白带下，温酒下，妇人临产难产，胎衣不下，子死腹中，横产倒死，死绝不语，但看头热气在，取一丸，用芎枣汤，研灌口中，但入喉立苏，神妙。产后恶血不尽，脐腹疼痛，呕吐 发热，憎寒烦闷，月候不调，或多或少，皮肤虚肿，产血不止，虚劳，中风，口噤不语，半身不遂，产前产后，赤白痢，大便秘涩，血渴，血晕，狂语见鬼，头痛，面色痿黄，渐成劳瘦，饮食无味。以上病状，并无灰酒研下一丸，服之五七丸，临产五脏不痛，男女易生，其神验难述。催生，当归酒下。产后中风血晕，生地黄汁同煎十沸，研药一丸，灌之，立瘥。御风，但五日一度，烂嚼一丸，空心热酒下，或浴下，嚼一丸，温酒下。小儿天吊惊风，薄荷酒下，一丸分作三服。中风不语，身忽如板，用消梨，好瓤薄荷，同研，热服一丸，用衣被盖覆，但汗出，相次揭衣被，盒饭风坐卧，立瘥。其妇人身上一切诸疾，但只以温酒及当归 薄荷同研一丸，立瘥。

产宝诸方云∶忌生冷油腻鱼鸡等物，汤酒入口，温热得所，但未产以前，与产后一腊，好依方合，一法。博济方中，用麒麟竭、没药、龙脑、三味。近医者云∶血竭、没药、破血、产前不可服，若合，只依太医局方，除此三味，合之分两亦同，产前后亦可通服也，初产作小丸服之，一法。初产了五七日间，气虚，蜜药才下，散胸隔间，恐发虚热，凡合一料，以糯糊丸半料，糯糊丸者，初产至两腊可服，丸如桐子大，分三十六服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四味万灵丸
  • 当前页：保生丸
  • 下一页：阿胶丸
<<< 返回本书目录
  1. 保生汤【方剂大全】
  2. 保生丸【方剂大全】
  3. 保生碎事《济阴纲目》
  4. 保生无忧散【方剂大全】
  5. 保生四要《医学心悟》
  6. 保生圆【方剂大全】
  7. 保生四物汤【方剂大全】
  8. 保寿丹【方剂大全】
  9. 保生散【方剂大全】
  10. 保寿膏【方剂大全】
  11. 保生如圣散【方剂大全】
  12. 保寿散【方剂大全】
  13. 保生门《串雅内外编》
  14. 保寿太阳丹【方剂大全】
  15. 保生救苦散【方剂大全】
  16. 保寿丸【方剂大全】
  17. 保生歌《幼科推拿秘书》
  18. 保胎《达生编》
  19. 保生锭子【方剂大全】
  20. 保胎《女科撮要》
  21. 保生锭【方剂大全】
  22. 保胎【方剂主治】
  23. 保生定命丹【方剂大全】
  24. 保胎法《女科秘要》
  25. 保生丹【方剂大全】
  26. 保胎方【方剂大全】
  27. 保生大佛手汤【方剂大全】
  28. 保胎膏【方剂大全】
  29. 保生《冷庐医话》
  30. 保胎和气饮【方剂大全】
  1. 保生丸《博济方》
  2. 保生丸《是斋百一选方》
  3. 保生杂志《寿世保元》
  4. 保生丸《太平惠民和剂局方》
  5. 保守性问题《思考中医》
  6. 保生汤《冯氏锦囊秘录》
  7. 保寿粹和馆《中医词典》
  8. 保生碎事《济阴纲目》
  9. 保顺大夫《中医词典》
  10. 保生四要《医学心悟》
  11. 保胎《达生编》
  12. 保生散《冯氏锦囊秘录》
  13. 保胎《女科撮要》
  14. 保生铭《中医词典》
  15. 保胎法《女科秘要》
  16. 保生救苦散《冯氏锦囊秘录》
  17. 保胎辑要总论《胎产指南》
  18. 保生歌《幼科推拿秘书》
  19. 保胎流气饮《目经大成》
  20. 保生锭子《儒门事亲》
  21. 保胎论《济生集》
  22. 保生《冷庐医话》
  23. 保胎论二《温病条辨》
  24. 保身可以却疾说《证治心传》
  25. 保胎论一《温病条辨》
  26. 保命箴《急救广生集》
  27. 保泰松《医院药学》
  28. 保命延寿烧酒方《仁术便览》
  29. 保泰松及羟基保泰松《药理学》
  30. 保命延寿丹《扁鹊心书》
  31. 保天吟《景岳全书》


阿胶丸_《博济方》_中医方言_【岐黄之术】

阿胶丸
在线购买《博济方》正版书籍

阿胶丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治产前产后神妙。

真阿胶（四斤，火炙令热为炒） 蛇蜕皮（一条，烧灰） 熟艾（半两，烧灰） 败笔（一管，用头烧灰 大麦花少许，炙干，如无此花，以麦 上牙子代之亦可，为细末

上五味一处，研令细，以软粳米饭为丸，如鸡豆大，如丸时粘手，以少许面为丸。妇人有身，十个月满足者，有诸般疾病，用井花水磨下一丸。产后有病，用通灵散一字，醋汤磨下一丸。此药大安胎脏，如筑打着，及死胎在腹中，用醋汤下一丸。产前 噎用千金散子一字，热水调下一丸。产前产后，被血冲心，用黄散子半钱，醋汤调下一丸。产后遗沥不止，用烧盐半钱，无灰酒下一丸。难产者，三日至五日，服此立下，用通灵散子，醋汤下一丸。如妇产时，衣先下，未见儿，足踏衣生，用通灵散子一字，调下一丸。如儿先下衣未见，须臾，用醋汤下一丸。如刺前后心，用通灵散子一字，调下一丸，如浆破后，经三五日，不生用黄散子一钱，酒调下一丸。产前产后痢，醋汤下一丸。血气，用艾枝煎汤下一丸，罂粟炒令黄为末，是千金散。真阿胶，炙令黄为末，是黄散子。蛇蜕衣烧灰为末，是通灵散子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保生丸
  • 当前页：阿胶丸
  • 下一页：琥珀散
<<< 返回本书目录
  1. 阿胶丸《扁鹊心书》
  2. 阿胶丸【方剂大全】
  3. 阿胶汤【方剂大全】
  4. 阿胶五苓散【方剂大全】
  5. 阿胶四物汤【方剂大全】
  6. 阿胶养血汤【方剂大全】
  7. 阿胶四苓散【方剂大全】
  8. 阿胶饮【方剂大全】
  9. 阿胶神曲煎【方剂大全】
  10. 阿胶饮子【方剂大全】
  11. 阿胶芍药汤【方剂大全】
  12. 阿胶圆【方剂大全】
  13. 阿胶散子【方剂大全】
  14. 阿胶枳壳丸【方剂大全】
  15. 阿胶散【方剂大全】
  16. 阿胶枳壳圆【方剂大全】
  17. 阿胶散《小儿药证直诀》
  18. 阿胶粥《保健药膳》
  19. 阿胶散《扁鹊心书》
  20. 阿胶粥【方剂大全】
  21. 阿胶棋子【方剂大全】
  22. 阿胶煮散【方剂大全】
  23. 阿胶梅连丸【方剂大全】
  24. 阿胶驻车丸【方剂大全】
  25. 阿胶麻仁汤【方剂大全】
  26. 阿井泉《本草纲目》图文版
  27. 阿胶酒【方剂大全】
  28. 阿井水《本草纲目》完整版
  29. 阿胶煎丸【方剂大全】
  30. 阿克森费尔德-里格尔综合征【疾病大全】
  1. 阿胶丸《博济方》
  2. 阿胶丸《扁鹊心书》
  3. 阿胶饮《三因极一病证方论》
  4. 阿胶丸《妇人大全良方》
  5. 阿胶枳壳丸《妇人大全良方》
  6. 阿胶丸《备急千金要方》
  7. 阿胶枳壳丸《三因极一病证方论》
  8. 阿胶汤《妇人大全良方》
  9. 阿胶枳壳丸《太平惠民和剂局方》
  10. 阿胶汤《备急千金要方》
  11. 阿胶粥《保健药膳》
  12. 阿胶散《博济方》
  13. 阿胶粥《食物疗法》
  14. 阿胶散《博济方》
  15. 阿胶粥《医学入门》
  16. 阿胶散《小儿药证直诀》
  17. 阿胶珠《中药炮制》
  18. 阿胶散《万氏秘传片玉心书》
  19. 阿胶驻车丸《冯氏锦囊秘录》
  20. 阿胶散《扁鹊心书》
  21. 阿井泉《本草纲目》
  22. 阿胶散《医学心悟》
  23. 阿井水《本草从新》
  24. 阿胶散《医方考》
  25. 阿井水《本草分经》
  26. 阿胶散《三因极一病证方论》
  27. 阿井水《本草撮要》
  28. 阿胶散《删补名医方论》
  29. 阿井水《药性切用》
  30. 阿胶散《医宗金鉴》
  31. 阿剌吉酒《饮膳正要》


琥珀散_《博济方》_中医方言_【岐黄之术】

琥珀散
在线购买《博济方》正版书籍

琥珀散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产前产后血气不和，及一切疾。

当归（一两，微炒） 川芎（一两） 赤芍药（二两） 莪术（一两，煨

上为末，每服二钱，空心温酒下，如腰腹痛，加陈橘皮一两，去白，干姜半两炮，同和匀，如不吃酒，以水一盏同煎至七分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶丸
  • 当前页：琥珀散
  • 下一页：白薇丸
<<< 返回本书目录
  1. 琥珀如意散【方剂大全】
  2. 琥珀散【方剂大全】
  3. 琥珀人参丸【方剂大全】
  4. 琥珀射星丸《外科传薪集》
  5. 琥珀清金散【方剂大全】
  6. 琥珀射星丸【方剂大全】
  7. 琥珀牛黄丸【方剂大全】
  8. 琥珀生犀汤【方剂大全】
  9. 琥珀六合汤【方剂大全】
  10. 琥珀汤【方剂大全】
  11. 琥珀利气丸【方剂大全】
  12. 琥珀调经散【方剂大全】
  13. 琥珀蜡丸《外科传薪集》
  14. 琥珀调经丸【方剂大全】
  15. 琥珀蜡矾丸【方剂大全】
  16. 琥珀通淋丸【方剂大全】
  17. 琥珀救喉散【方剂大全】
  18. 琥珀丸【方剂大全】
  19. 琥珀金丝膏【方剂大全】
  20. 琥珀万安丸【方剂大全】
  21. 琥珀煎丸【方剂大全】
  22. 琥珀犀角膏【方剂大全】
  23. 琥珀煎【方剂大全】
  24. 琥珀养心丹【方剂大全】
  25. 琥珀黑散【方剂大全】
  26. 琥珀养心汤【方剂大全】
  27. 琥珀黑龙丹【方剂大全】
  28. 琥珀药【方剂大全】
  29. 琥珀还睛丸【方剂大全】
  30. 琥珀饮【方剂大全】
  1. 琥珀散《博济方》
  2. 琥珀散《医方论》
  3. 琥珀射星丸《外科传薪集》
  4. 琥珀散《医方考》
  5. 琥珀丸《冯氏锦囊秘录》
  6. 琥珀散《妇人大全良方》
  7. 琥珀丸《妇人大全良方》
  8. 琥珀散《妇人大全良方》
  9. 琥珀丸《妇人大全良方》
  10. 琥珀散《妇人大全良方》
  11. 琥珀丸《太平惠民和剂局方》
  12. 琥珀散《冯氏锦囊秘录》
  13. 琥珀丸《儒门事亲》
  14. 琥珀散《冯氏锦囊秘录》
  15. 琥珀酰胆碱敏感性《医学遗传学基础》
  16. 琥珀散《冯氏锦囊秘录》
  17. 琥珀泽兰煎《太平惠民和剂局方》
  18. 琥珀散《重订囊秘喉书》
  19. 户门《中医词典》
  20. 琥珀蜡丸《外科传薪集》
  21. 户垠下土《证类本草》
  22. 琥珀黑散《太平惠民和剂局方》
  23. 冱耳《中医词典》
  24. 琥珀黑龙丹《太平惠民和剂局方》
  25. 护场《中医词典》
  26. 琥珀膏《外科理例》
  27. 护持歌《婴童类萃》
  28. 琥珀膏《太平惠民和剂局方》
  29. 护持禁忌《古今医统大全》
  30. 琥珀多寐丸《外科传薪集》
  31. 护持调治诸法（儿科）《冯氏锦囊秘录》


白薇丸_《博济方》_中医方言_【岐黄之术】

白薇丸
在线购买《博济方》正版书籍

白薇丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人无子，或月水断续不匀，及上焦虚热，下部冷惫，饮食减少，肢体黄瘁，凡有心腹一切疾病，和剂局方名小白薇丸，治妇人冲任虚损，子藏受寒，久无子息，及断续不产，此因上热下冷，百病滋生，或月水崩下，带漏五色，腰腹疼重，面黄肌瘦，或因产乳不能将护，路厕太早，或久坐湿地，并冷风从下入，血藏既虚，风邪内乘，或月水当行，失于调摄，伤动胞络，阴阳不和，上焦虚阳壅燥，下藏邪冷结伏，致使月孕不成，冷极伤败，月水不匀，饮食减少，夜多盗汗，面生 ，齿摇发落，脚膝疼重，举动少力，并宜服之白薇 干熟地黄 川椒（去目，微炒去汗） 白龙骨（各一两） 车前子 当归（锉碎，炒） 芎蒲白茯苓 远志（去心） 人参 桃仁（去皮尖，麸炒黄） 卷柏（各三分） 麦门冬（一两半，去心，焙

上二十一味，同杵为细末，炼蜜为丸如桐子大，每日空心及晚食前，温酒下三十丸（局方云∶常服，壮筋骨，益气血，暖下藏，除风冷，令人有子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀散
  • 当前页：白薇丸
  • 下一页：鳖甲丸
<<< 返回本书目录
  1. 白薇汤【方剂大全】
  2. 白薇丸【方剂大全】
  3. 白薇十味丸【方剂大全】
  4. 白薇丸加味【方剂大全】
  5. 白薇散【方剂大全】
  6. 白薇圆【方剂大全】
  7. 白薇煎【方剂大全】
  8. 白围药【方剂大全】
  9. 白薇膏【方剂大全】
  10. 白芜荑散【方剂大全】
  11. 白薇【中药大全】
  12. 白物神散【方剂大全】
  13. 白薇《本草纲目》图文版
  14. 白细胞的分离《免疫学和免疫学检验》
  15. 白薇《证类本草》
  16. 白细胞分化抗原《细胞和分子免疫学》
  17. 白薇《长沙药解》
  18. 白细胞分化抗原《医学免疫学》
  19. 白薇《药笼小品》
  20. 白细胞分化抗原的分类《细胞和分子免疫学》
  21. 白薇《雷公炮炙论》
  22. 白细胞分化抗原的应用《细胞和分子免疫学》
  23. 白薇《本草易读》
  24. 白细胞分类计数（DC）《常用化验值及意义》
  25. 白薇《本草新编》
  26. 白细胞疾病《默克家庭诊疗手册》
  27. 白薇《本草图经》
  28. 白细胞减少【疾病症状】
  29. 白薇《本草崇原》
  30. 白细胞减少和粒细胞缺乏症《家庭医学百科-医疗康复篇》
  1. 白薇丸《博济方》
  2. 白薇丸《明目至宝》
  3. 白为寒《中医词典》
  4. 白薇丸《太平惠民和剂局方》
  5. 白翁止痢茶《茶饮保健》
  6. 白薇丸《备急千金要方》
  7. 白沃秘方《华佗神方》
  8. 白薇汤《普济本事方》
  9. 白乌茶《茶饮保健》
  10. 白薇汤《妇人大全良方》
  11. 白巫术中的医药活动《中国医学通史》
  12. 白薇芍药散《三因极一病证方论》
  13. 白雾《中医词典》
  14. 白薇芍茶《茶饮保健》
  15. 白细胞《常用化验值及意义》
  16. 白薇散方《备急千金要方》
  17. 白细胞《组织学与胚胎学》
  18. 白薇散《妇人大全良方》
  19. 白细胞的分离《免疫学和免疫学检验》
  20. 白薇冬茶《茶饮保健》
  21. 白细胞的免疫荧光标记技术《实用免疫细胞与核酸》
  22. 白薇地骨茶《茶饮保健》
  23. 白细胞的渗出和吞噬作用《病理学》
  24. 白薇车前茶《茶饮保健》
  25. 白细胞的作用《病理生理学》
  26. 白薇茶《茶饮保健》
  27. 白细胞分化抗原《细胞和分子免疫学》
  28. 白薇贝茶《茶饮保健》
  29. 白细胞分化抗原《医学免疫学》
  30. 白薇（寒）《本草分经》
  31. 白细胞分化抗原的分类《细胞和分子免疫学》


鳖甲丸_《博济方》_中医方言_【岐黄之术】

鳖甲丸
在线购买《博济方》正版书籍

鳖甲丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人月经不调，肌肉黄瘁，胁下积气结硬，时发刺疼，渐成劳状。

鳖甲（去裙 ，醋炙黄） 官桂（去皮） 荆三棱（醋淬，急炒） 川大黄（煨） 桃仁（麸炒，去皮尖）

上一十味同为细末，炼蜜为丸如桐子大，煎桃仁汤下十五丸，破血症气块，尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇丸
  • 当前页：鳖甲丸
  • 下一页：桃仁煎
<<< 返回本书目录
  1. 鳖甲桃仁煎丸【方剂大全】
  2. 鳖甲丸【方剂大全】
  3. 鳖甲汤【方剂大全】
  4. 鳖甲乌梅丸【方剂大全】
  5. 鳖甲生犀散【方剂大全】
  6. 鳖甲五味散【方剂大全】
  7. 鳖甲杀虫丹【方剂大全】
  8. 鳖甲养阴煎【方剂大全】
  9. 鳖甲散【方剂大全】
  10. 鳖甲饮【方剂大全】
  11. 鳖甲三棱丸【方剂大全】
  12. 鳖甲饮子《汤头歌诀》
  13. 鳖甲青蒿饮【方剂大全】
  14. 鳖甲饮子【方剂大全】
  15. 鳖甲羌活汤【方剂大全】
  16. 鳖甲猪肚丸【方剂大全】
  17. 鳖甲牛膝汤【方剂大全】
  18. 鳖甲煮散【方剂大全】
  19. 鳖甲麦煎汤【方剂大全】
  20. 鳖甲渍酒【方剂大全】
  21. 鳖甲酒【方剂大全】
  22. 鳖瘕方《外台秘要》
  23. 鳖甲胶【方剂大全】
  24. 鳖卵《本草纲目》完整版
  25. 鳖甲胶【中药大全】
  26. 鳖卵【中药大全】
  27. 鳖甲煎丸【方剂大全】
  28. 鳖肉《本草纲目》完整版
  29. 鳖甲煎【方剂大全】
  30. 鳖肉《本草求真》
  1. 鳖甲丸《博济方》
  2. 鳖甲丸《妇人大全良方》
  3. 鳖甲丸《普济本事方》
  4. 鳖甲丸《妇人大全良方》
  5. 鳖甲丸《普济本事方》
  6. 鳖甲丸《备急千金要方》
  7. 鳖甲饮《时病论歌括新编》
  8. 鳖甲丸《备急千金要方》
  9. 鳖甲饮《医方论》
  10. 鳖甲汤《备急千金要方》
  11. 鳖甲饮子《冯氏锦囊秘录》
  12. 鳖甲散《博济方》
  13. 鳖甲饮子《汤头歌诀》
  14. 鳖甲散《妇人大全良方》
  15. 鳖瘕《中医词典》
  16. 鳖甲煎圆方《医宗金鉴》
  17. 鳖瘕《古今医统大全》
  18. 鳖甲煎丸方《伤寒杂病论》
  19. 鳖瘕《医方考》
  20. 鳖甲煎丸《医方考》
  21. 鳖瘕方一首《外台秘要》
  22. 鳖甲煎丸《备急千金要方》
  23. 鳖瘕候《诸病源候论》
  24. 鳖甲煎丸《金匮悬解》
  25. 鳖肉《饮膳正要》
  26. 鳖甲煎丸《圆运动的古中医学》
  27. 鳖肉《饮食须知》
  28. 鳖甲煎《妇人大全良方》
  29. 鳖肉《本草求真》
  30. 鳖甲地黄汤《冯氏锦囊秘录》
  31. 鳖生腹中秘方《华佗神方》


桃仁煎_《博济方》_中医方言_【岐黄之术】

桃仁煎
在线购买《博济方》正版书籍

桃仁煎

  • 上一页
  • 目录
  • 相关
  • 下一页

治月水不调，阻滞不通。

桃仁（二两，汤浸去皮尖，双仁，麸炒微黄） 川大黄（二两） 虻虫（一两，炒黑色，去翅足）

上四味，同为细末，用醋五升，入铜银铛内，以慢火熬成膏，可丸，丸如桐子大，当日晚不吃晚食，五更初，以温酒吞下一丸，不嚼破，至明日午际，取下如赤豆水，或似羊肝虾蟆衣，其病下了，即一丸分作二服，未下再服，候鲜红即住服，仍以调气汤散补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲丸
  • 当前页：桃仁煎
  • 下一页：延胡索散
<<< 返回本书目录
  1. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  2. 桃仁散【方剂大全】
  3. 桃仁桂心汤【方剂大全】
  4. 桃仁芍药汤【方剂大全】
  5. 桃仁杜仲汤【方剂大全】
  6. 桃仁四物汤【方剂大全】
  7. 桃仁当归汤【方剂大全】
  8. 桃仁汤【方剂大全】
  9. 桃仁承气汤证《临证实验录》
  10. 桃仁粥【方剂大全】
  11. 桃仁承气汤证《临证实验录》
  12. 桃实《本草纲目》完整版
  13. 桃仁承气汤证《临证实验录》
  14. 桃树根、茎、树皮【中药大全】
  15. 桃仁承气汤证《临证实验录》
  16. 桃树胶【中药大全】
  17. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  18. 桃枭《本草纲目》完整版
  19. 桃仁承气汤【方剂大全】
  20. 桃蝎散【方剂大全】
  21. 桃仁承气《汤头歌诀》
  22. 桃叶《本草纲目》完整版
  23. 桃仁（桃核仁）《本草纲目》完整版
  24. 桃叶《轩岐救正论》
  25. 桃仁【中药大全】
  26. 桃叶【中药大全】
  27. 桃仁《长沙药解》
  28. 桃叶蓼【中药大全】
  29. 桃仁《药征续编》
  30. 桃枝【中药大全】
  1. 桃仁煎《博济方》
  2. 桃仁煎《妇人大全良方》
  3. 桃仁煎方《备急千金要方》
  4. 桃仁煎《备急千金要方》
  5. 桃仁酒《三因极一病证方论》
  6. 桃仁煎《备急千金要方》
  7. 桃仁散《备急千金要方》
  8. 桃仁化滞汤《冯氏锦囊秘录》
  9. 桃仁散《妇人大全良方》
  10. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  11. 桃仁散《妇人大全良方》
  12. 桃仁红花苏木玄胡索肉桂山楂蒲黄考《医方考》
  13. 桃仁散《妇人大全良方》
  14. 桃仁膏《三因极一病证方论》
  15. 桃仁芍药汤《备急千金要方》
  16. 桃仁膏《妇人大全良方》
  17. 桃仁芍药汤《妇人大全良方》
  18. 桃仁大黄茶《茶饮保健》
  19. 桃仁汤《备急千金要方》
  20. 桃仁承气证《医学摘粹》
  21. 桃仁汤《备急千金要方》
  22. 桃仁承气汤证《临证实验录》
  23. 桃仁汤《备急千金要方》
  24. 桃仁承气汤证《临证实验录》
  25. 桃仁汤《备急千金要方》
  26. 桃仁承气汤证《临证实验录》
  27. 桃仁汤《三因极一病证方论》
  28. 桃仁承气汤证《临证实验录》
  29. 桃仁汤《医学心悟》
  30. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  31. 桃仁汤《外科理例》


延胡索散_《博济方》_中医方言_【岐黄之术】

延胡索散
在线购买《博济方》正版书籍

延胡索散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血气走作，疼痛不可忍者，及月水不调，面色萎黄，吃食减少，及生产后诸疾，并皆治之。

延胡索（生用） 荆三棱（生用） 蓬莪术（酒浸少时） 当归（酒洗，焙干，各一两

上四味，同为细末，每服二钱，空心温酒下，如血气发甚者，及月水不匀，并用童便酒，红花同煎调下，只三服，瘥矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁煎
  • 当前页：延胡索散
  • 下一页：当归煎丸
<<< 返回本书目录
  1. 延胡索【中药大全】
  2. 延胡索散【方剂大全】
  3. 延胡索《本草纲目》图文版
  4. 延胡索丸【方剂大全】
  5. 延胡索《证类本草》
  6. 延缓衰老的理论和实验研究概况《中医养生学》
  7. 延胡索《药笼小品》
  8. 延缓衰老药物的现代研究概况《中医养生学》
  9. 延胡索《本草择要纲目》
  10. 延龄广嗣丸【方剂大全】
  11. 延胡索《本草新编》
  12. 延龄育子丸【方剂大全】
  13. 延胡索《本草经解》
  14. 延龄煮散【方剂大全】
  15. 延胡索《本草乘雅半偈》
  16. 延年【方剂主治】
  17. 延胡索《本草纲目》完整版
  18. 延年断汗汤【方剂大全】
  19. 延胡丁香丸【方剂大全】
  20. 延年六字诀《急救广生集》
  21. 延附汤【方剂大全】
  22. 延年六字诀《养生导引秘籍》
  23. 延迟性应激反应【疾病大全】
  24. 延年门《医方考》
  25. 湮尻散【方剂大全】
  26. 延寿丹【方剂大全】
  27. 湮尻疮《外科启玄》
  28. 延寿获嗣仙方《毓麟验方》
  29. 淹溺【疾病大全】
  30. 延寿丸【方剂大全】
  1. 延胡索散《博济方》
  2. 延胡索散《妇人大全良方》
  3. 延胡索乙素及罗通定《药理学》
  4. 延胡索散《妇人大全良方》
  5. 延缓衰老的理论和实验研究概况《中医养生学》
  6. 延胡索散《妇人大全良方》
  7. 延缓衰老药物的现代研究概况《中医养生学》
  8. 延胡索茶《茶饮保健》
  9. 延龄茶《茶饮保健》
  10. 延胡索《本草乘雅半偈》
  11. 延龄丹《三因极一病证方论》
  12. 延胡索《药性切用》
  13. 延龄膏《博济方》
  14. 延胡索《本草撮要》
  15. 延龄酒《奇方类编》
  16. 延胡索《本草害利》
  17. 延龄育子方《医方考》
  18. 延胡索《本草择要纲目》
  19. 延年《中医词典》
  20. 延胡索《本草分经》
  21. 延年茶《茶饮保健》
  22. 延胡索《本草分经》
  23. 延年六字诀《急救广生集》
  24. 延胡索《本草分经》
  25. 延年六字诀《养生导引秘籍》
  26. 延胡索《本草分经》
  27. 延年门《医方考》
  28. 延胡索《增广和剂局方药性总论》
  29. 延生方《仁术便览》
  30. 延胡索《本草经解》
  31. 延寿补益汤《仁术便览》


当归煎丸_《博济方》_中医方言_【岐黄之术】

当归煎丸
在线购买《博济方》正版书籍

当归煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人久积血气时发，发刺痛，肌瘦力乏，月候不调。

川当归（去土，二两） 槟榔 赤芍药 牡丹皮 延胡索（各半两

上五味，先将当归，用米醋一升二合，慢火熬成膏，入众末，和为丸如桐子大。每服二十丸，温酒下，空心日午服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索散
  • 当前页：当归煎丸
  • 下一页：泽兰丸
<<< 返回本书目录
  1. 当归煎【方剂大全】
  2. 当归煎丸【方剂大全】
  3. 当归寄生汤【方剂大全】
  4. 当归建中散【方剂大全】
  5. 当归蒺藜煎【方剂大全】
  6. 当归建中汤【方剂大全】
  7. 当归鸡血藤汤【方剂大全】
  8. 当归建中汤证《经方实验录》
  9. 当归活血饮【方剂大全】
  10. 当归胶艾汤【方剂大全】
  11. 当归活血丸【方剂大全】
  12. 当归解《医学衷中参西录》
  13. 当归活血汤【方剂大全】
  14. 当归解毒汤【方剂大全】
  15. 当归活血散【方剂大全】
  16. 当归荆芥散【方剂大全】
  17. 当归活血煎【方剂大全】
  18. 当归酒【方剂大全】
  19. 当归茴香散【方剂大全】
  20. 当归腊茶散【方剂大全】
  21. 当归回逆汤【方剂大全】
  22. 当归立效散【方剂大全】
  23. 当归黄汤【方剂大全】
  24. 当归连翘散【方剂大全】
  25. 当归黄芩芍药汤【方剂大全】
  26. 当归连翘汤【方剂大全】
  27. 当归黄耆饮【方剂大全】
  28. 当归连翘饮【方剂大全】
  29. 当归黄耆汤【方剂大全】
  30. 当归凉血汤【方剂大全】
  1. 当归煎丸《博济方》
  2. 当归煎丸《妇人大全良方》
  3. 当归煎丸。《医方论》
  4. 当归活血散《仁术便览》
  5. 当归建中汤《三因极一病证方论》
  6. 当归活血散《儒门事亲》
  7. 当归建中汤《太平惠民和剂局方》
  8. 当归活血散《冯氏锦囊秘录》
  9. 当归建中汤《退思集类方歌注》
  10. 当归黄汤《太平惠民和剂局方》
  11. 当归建中汤去胶饴方《临症验舌法》
  12. 当归黄汤《三因极一病证方论》
  13. 当归建中汤证《经方实验录》
  14. 当归和血散《脾胃论》
  15. 当归解《医学衷中参西录》
  16. 当归膏（加味当归膏）《医学心悟》
  17. 当归连翘汤《冯氏锦囊秘录》
  18. 当归肝《保健药膳》
  19. 当归六黄《汤头歌诀》
  20. 当归附子汤方《伤寒杂病论》
  21. 当归六黄汤《医宗金鉴》
  22. 当归茯苓散《妇人大全良方》
  23. 当归六黄汤《删补名医方论》
  24. 当归地黄汤《外科理例》
  25. 当归六黄汤《冯氏锦囊秘录》
  26. 当归导滞散《正体类要》
  27. 当归六黄汤《目经大成》
  28. 当归川芎散《儒门事亲》
  29. 当归六黄汤《医方考》
  30. 当归川芎《轩岐救正论》
  31. 当归六黄汤《医学心悟》


泽兰丸_《博济方》_中医方言_【岐黄之术】

泽兰丸
在线购买《博济方》正版书籍

泽兰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血海虚损，肌肉黄瘁，吃食进退，月水不匀，四肢倦闷。（圣济总录∶治乍多乍少，或断或续，或湛或浊。

泽兰（一两） 附子（一两，炮） 当归 牛膝 牡丹皮 芍药（各半两） 人参 陈皮浓朴（姜汁炒令香） 蛇床子（各一两半） 黄 乳香 白术 苁蓉（酒浸，炙） 官桂（去皮，各三分） 川芎（半

上一十九味，同为细末，炼蜜为丸如桐子大。空心温酒下十五丸，米饮亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归煎丸
  • 当前页：泽兰丸
  • 下一页：沉香鳖甲散
<<< 返回本书目录
  1. 泽兰汤【方剂大全】
  2. 泽兰丸【方剂大全】
  3. 泽兰散治妇人产乳百疾《苏沈良方》
  4. 泽兰圆【方剂大全】
  5. 泽兰散【方剂大全】
  6. 泽漆《本草纲目》完整版
  7. 泽兰膏【方剂大全】
  8. 泽漆《本草乘雅半偈》
  9. 泽兰【中药大全】
  10. 泽漆《本草崇原》
  11. 泽兰《本草纲目》图文版
  12. 泽漆《本草图经》
  13. 泽兰《证类本草》
  14. 泽漆《本草新编》
  15. 泽兰《药笼小品》
  16. 泽漆《本草易读》
  17. 泽兰《神农本草经百种录》
  18. 泽漆《长沙药解》
  19. 泽兰《滇南本草》
  20. 泽漆《证类本草》
  21. 泽兰《本草择要纲目》
  22. 泽漆《本草纲目》图文版
  23. 泽兰《本草易读》
  24. 泽漆【中药大全】
  25. 泽兰《本草新编》
  26. 泽漆汤【方剂大全】
  27. 泽兰《本草图经》
  28. 泽漆丸【方剂大全】
  29. 泽兰《本草崇原》
  30. 泽芹（图）【中药大全】
  1. 泽兰丸《博济方》
  2. 泽兰丸《太平惠民和剂局方》
  3. 泽兰叶《药性切用》
  4. 泽兰汤《外科理例》
  5. 泽漆《神农本草经》
  6. 泽兰汤《医学心悟》
  7. 泽漆《本草纲目》
  8. 泽兰汤《医学心悟》
  9. 泽漆《千金翼方》
  10. 泽兰汤《备急千金要方》
  11. 泽漆《长沙药解》
  12. 泽兰汤《备急千金要方》
  13. 泽漆《本草经集注》
  14. 泽兰汤《备急千金要方》
  15. 泽漆《新修本草》
  16. 泽兰汤《备急千金要方》
  17. 泽漆《本草备要》
  18. 泽兰散治妇人产乳百疾《苏沈良方》
  19. 泽漆《本草易读》
  20. 泽兰散《妇人大全良方》
  21. 泽漆《证类本草》
  22. 泽兰散《备急千金要方》
  23. 泽漆《本草新编》
  24. 泽兰茶《食物疗法》
  25. 泽漆《本经逢原》
  26. 泽兰补虚丸《妇人大全良方》
  27. 泽漆《得配本草》
  28. 泽兰《本草图经》
  29. 泽漆《中药学》
  30. 泽兰《滇南本草》
  31. 泽漆《本草崇原》


沉香鳖甲散_《博济方》_中医方言_【岐黄之术】

沉香鳖甲散
在线购买《博济方》正版书籍

沉香鳖甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

治室女营卫不调，经候凝滞，或时头目昏闷，上膈积涎，肢体不利，五心虚烦，饮食进退，多困少力。

木香（一两） 沉香（三分） 鳖甲（九肋者一枚，净去裙 ，醋炙令黄香用，一两半）常山（一两） 当归（一两） 半夏（一两，汤洗七遍，去滑止） 官桂（去粗皮，一两） 柴胡（一两，去芦） 人参（一两） 白茯苓（一两） 槟榔（三分） 甘草（炙） 青皮（一两） 陈皮（一两） 生地黄（一两）

上一十五味，同捣罗为末，每服二钱，水一盏，又入生姜三片，同煎至七分，去滓，温服，空心日午临卧各一服。御药院方∶内有麦门冬一两，无官桂一味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰丸
  • 当前页：沉香鳖甲散
  • 下一页：干柿煎丸
<<< 返回本书目录
  1. 沉香鳖甲丹【方剂大全】
  2. 沉香鳖甲散【方剂大全】
  3. 沉香荜澄茄汤【方剂大全】
  4. 沉香鳖甲煮散【方剂大全】
  5. 沉香荜澄茄汤《洪氏集验方》
  6. 沉香槟榔汤【方剂大全】
  7. 沉香荜澄茄散【方剂大全】
  8. 沉香槟榔丸【方剂大全】
  9. 沉香保生丸【方剂大全】
  10. 沉香饼【方剂大全】
  11. 沉香半夏汤【方剂大全】
  12. 沉香饼子【方剂大全】
  13. 沉香百消丸【方剂大全】
  14. 沉香不二丸【方剂大全】
  15. 沉香百补丸【方剂大全】
  16. 沉香陈曲丸【方剂大全】
  17. 沉香安神丸【方剂大全】
  18. 沉香除气丸【方剂大全】
  19. 沉香阿魏丸【方剂大全】
  20. 沉香磁石丸【方剂大全】
  21. 沉香【中药大全】
  22. 沉香苁蓉煎丸【方剂大全】
  23. 沉香《本草纲目》图文版
  24. 沉香大补丸【方剂大全】
  25. 沉香《证类本草》
  26. 沉香大腹皮散【方剂大全】
  27. 沉香《药笼小品》
  28. 沉香大腹皮汤【方剂大全】
  29. 沉香《雷公炮炙论》
  30. 沉香大腹散【方剂大全】
  1. 沉香鳖甲散《博济方》
  2. 沉香鳖甲散《太平惠民和剂局方》
  3. 沉香鳖甲煮散《博济方》
  4. 沉香荜澄茄汤《洪氏集验方》
  5. 沉香茶《茶饮保健》
  6. 沉香荜澄茄散《博济方》
  7. 沉香豆蔻丸《是斋百一选方》
  8. 沉香荜澄茄散《太平惠民和剂局方》
  9. 沉香茯苓茶《茶饮保健》
  10. 沉香白牙散《冯氏锦囊秘录》
  11. 沉香滚痰丸《奇方类编》
  12. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  13. 沉香化滞丸《奇方类编》
  14. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  15. 沉香降气散《医学心悟》
  16. 沉香（和）《本草分经》
  17. 沉香降气汤《太平惠民和剂局方》
  18. 沉香《本草图经》
  19. 沉香降气汤《瘴疟指南》
  20. 沉香《本草乘雅半偈》
  21. 沉香降气汤《是斋百一选方》
  22. 沉香《外科全生集》
  23. 沉香降气丸《冯氏锦囊秘录》
  24. 沉香《本草撮要》
  25. 沉香降气丸《儒门事亲》
  26. 沉香《本草害利》
  27. 沉香开膈散《仁术便览》
  28. 沉香《本草择要纲目》
  29. 沉香鹿茸丸《太平惠民和剂局方》
  30. 沉香《本草分经》
  31. 沉香木《本草衍义》


干柿煎丸_《博济方》_中医方言_【岐黄之术】

干柿煎丸
在线购买《博济方》正版书籍

干柿煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治冲任久虚，下漏不时，连年未止，变生多病，夜有盗汗，咳嗽痰涎，头顶多痛，百节酸疼，血海虚冷，面生 ，脐腹刺疼，全不吃饮食，日渐瘦弱，怀妊不牢，或无娠孕，并宜服之。

好干柿（十个，去盖，细切） 沉香（一两杵为末，用好酒三升，浸沉香柿子两伏时，银器中，文武火熬成膏，乳钵内研如糊，次入下诸药） 禹余粮石（四两，紫色者不用，夹黄烧通赤，入头醋内，淬十度，杵为末，研令细，入诸药内） 白术（一两） 吴茱萸（一两，汤浸一宿，去浮）

两，炮） 地龙（二两，槌碎去土，于新瓦上，慢火炒令黄色） 陈橘皮（去白，一两）

上七味，捣为末，入前药膏，和令得所，入臼内，杵一二千下，取出，为丸如桐子大。每服十丸至十五丸，温酒下，醋汤下亦可。如患多倦少力，全不思食，粥饮下。如欲妊娠，服不过两月必有，空心食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香鳖甲散
  • 当前页：干柿煎丸
  • 下一页：人参荆芥煮散
<<< 返回本书目录
  1. 干湿癣方《外台秘要》
  2. 干柿煎丸【方剂大全】
  3. 干湿癣《孙真人海上方》
  4. 干柿散【方剂大全】
  5. 干湿香港脚《圣济总录》
  6. 干柿丸【方剂大全】
  7. 干湿脚气【方剂主治】
  8. 干柿粥【方剂大全】
  9. 干湿霍乱及痰饮方《外台秘要》
  10. 干瘦似疳《幼科铁镜》
  11. 干湿《证治准绳·幼科》
  12. 干嗽补肺膏【方剂大全】
  13. 干生地黄散【方剂大全】
  14. 干苏叶《药征续编》
  15. 干生地黄【方剂大全】
  16. 干苔《本草纲目》完整版
  17. 干涩昏花歌《医宗金鉴》
  18. 干苔【中药大全】
  19. 干涩昏花歌《眼科心法要诀》
  20. 干檀香【中药大全】
  21. 干涩昏花《目经大成》
  22. 干檀香根【中药大全】
  23. 干散【方剂大全】
  24. 干檀香叶【中药大全】
  25. 干扰素效价测定《中国生物制品规程》
  26. 干饧糟《本草纲目》完整版
  27. 干扰素《免疫学和免疫学检验》
  28. 干饧糟【中药大全】
  29. 干扰电流疗法（Interference electrotherapy）《理疗学》
  30. 干桃散【方剂大全】
  1. 干柿煎丸《博济方》
  2. 干柿膏《明目至宝》
  3. 干瘦似疳《幼科铁镜》
  4. 干湿癣方一十五首《外台秘要》
  5. 干熟地黄丸《医方考》
  6. 干湿癣《孙真人海上方》
  7. 干嗽《中医词典》
  8. 干湿香港脚《圣济总录》
  9. 干苏叶《药征续编》
  10. 干湿球温度计《预防医学》
  11. 干苔《食疗本草》
  12. 干湿霍乱及痰饮方五首《外台秘要》
  13. 干苔《本草蒙筌》
  14. 干湿《证治准绳·幼科》
  15. 干苔《冯氏锦囊秘录》
  16. 干生地《药性切用》
  17. 干苔《医学入门》
  18. 干神莫救《友渔斋医话》
  19. 干苔《证类本草》
  20. 干涩难产《中医词典》
  21. 干苔《得配本草》
  22. 干涩昏花歌《医宗金鉴》
  23. 干天廓《中医词典》
  24. 干涩昏花歌《眼科心法要诀》
  25. 干陀木皮《海药本草》
  26. 干涩昏花《目经大成》
  27. 干陀木皮《证类本草》
  28. 干骚《中医词典》
  29. 干膝《冯氏锦囊秘录》
  30. 干桑枝《本草从新》
  31. 干细胞《细胞和分子免疫学》


人参荆芥煮散_《博济方》_中医方言_【岐黄之术】

人参荆芥煮散
在线购买《博济方》正版书籍

人参荆芥煮散

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥穗（四两） 柴胡（去芦） 秦艽（洗去泥） 肉豆蔻（去壳） 白芷 黄 （各二两） 当归（洗一两）麦门冬（去心） 酸枣仁 海桐皮 芍药 人参 茯苓 甘草（炙） 干地黄 枳壳（麸炒，去瓤） 木香（各一两） 沉香（半两） 槟榔（半两）

服，一日二服。如觉脏腑热，即空心服。小便多，即食后卧时服。如患有气块血块，立得消，亦治丈夫风劳病，其功不可尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干柿煎丸
  • 当前页：人参荆芥煮散
  • 下一页：香甲散
<<< 返回本书目录
  1. 人参荆芥散【方剂大全】
  2. 人参酒【方剂大全】
  3. 人参荆芥散《汤头歌诀》
  4. 人参款花膏【方剂大全】
  5. 人参荆茶汤【方剂大全】
  6. 人参款花散【方剂大全】
  7. 人参解《医学衷中参西录》
  8. 人参理肺散【方剂大全】
  9. 人参解《研经言》
  10. 人参利膈丸【方剂大全】
  11. 人参健脾丸【方剂大全】
  12. 人参芦【中药大全】
  13. 人参建中汤【方剂大全】
  14. 人参论《医学源流论》
  15. 人参藿香汤【方剂大全】
  16. 人参麦冬散【方剂大全】
  17. 人参黄蓍散【方剂大全】
  18. 人参麦冬汤【方剂大全】
  19. 人参黄耆散【方剂大全】
  20. 人参门冬汤【方剂大全】
  21. 人参化斑汤【方剂大全】
  22. 人参木香散【方剂大全】
  23. 人参花【中药大全】
  24. 人参宁神汤【方剂大全】
  25. 人参诃子圆【方剂大全】
  26. 人参平肺散【方剂大全】
  27. 人参蛤蚧丸【方剂大全】
  28. 人参羌活散【方剂大全】
  29. 人参蛤蚧散【方剂大全】
  30. 人参羌活汤【方剂大全】
  1. 人参荆芥煮散《博济方》
  2. 人参荆芥散《博济方》
  3. 人参橘皮散《仁术便览》
  4. 人参荆芥散《汤头歌诀》
  5. 人参款花膏《太平惠民和剂局方》
  6. 人参荆芥散《医方论》
  7. 人参利膈丸《冯氏锦囊秘录》
  8. 人参荆芥散《外科理例》
  9. 人参莲肉汤《老年百病防治》
  10. 人参荆芥散《太平惠民和剂局方》
  11. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  12. 人参荆芥散《妇人大全良方》
  13. 人参论《医学源流论》
  14. 人参解《研经言》
  15. 人参麦冬散《万氏秘传片玉心书》
  16. 人参解《医学衷中参西录》
  17. 人参麦门冬散《仁术便览》
  18. 人参藿香汤《太平惠民和剂局方》
  19. 人参木香散《太平惠民和剂局方》
  20. 人参藿香散《博济方》
  21. 人参宁肺汤《冯氏锦囊秘录》
  22. 人参黄散《太平惠民和剂局方》
  23. 人参浓朴汤《三因极一病证方论》
  24. 人参黄散《妇人大全良方》
  25. 人参平肺散《外科理例》
  26. 人参黄白术甘草考《医方考》
  27. 人参平肺饮《正体类要》
  28. 人参胡桃汤《医学心悟》
  29. 人参七味丸《妇人大全良方》
  30. 人参诃子丸《太平惠民和剂局方》
  31. 人参前胡汤《冯氏锦囊秘录》


香甲散_《博济方》_中医方言_【岐黄之术】

香甲散
在线购买《博济方》正版书籍

香甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血风虚劳，四肢少力，肌肉黄瘁，多困减食，遍身酸疼，真邪相击，心木香（三分） 鳖甲（去皮肉，醋炙令香，二两） 牡丹皮 赤芍 陈皮（去白） 官桂（去皮） 人参 茯苓 秦艽 柴胡（去芦） 白术 当归（炒） 热干地黄 黑附子（炮制，去皮脐，各一两） 干姜（三分，炮） 甘草（半两，炙）

上一十六味，同为末，每服二钱，水一盏煎，入生姜三片，枣二枚，同煎至七分，去滓，稍热服。如烦渴心躁，更入乌梅一两，同杵为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参荆芥煮散
  • 当前页：香甲散
  • 下一页：大香甲散
<<< 返回本书目录
  1. 香加皮（图）【中药大全】
  2. 香姜散《苏沈良方》
  3. 香槐【中药大全】
  4. 香胶木【中药大全】
  5. 香花刺【中药大全】
  6. 香胶木根皮【中药大全】
  7. 香花菜【中药大全】
  8. 香胶木叶【中药大全】
  9. 香果脂【中药大全】
  10. 香蕉【中药大全】
  11. 香果树【中药大全】
  12. 香蕉根【中药大全】
  13. 香桂丸【方剂大全】
  14. 香蕉弄蝶【中药大全】
  15. 香桂散【方剂大全】
  16. 香堇菜【中药大全】
  17. 香桂皮【中药大全】
  18. 香尽春归《毓麟验方》
  19. 香瓜丸《小儿药证直诀》
  20. 香菊【中药大全】
  21. 香菇蒸鲤鱼《保健药膳》
  22. 香橘饼【方剂大全】
  23. 香菇蒸带鱼《保健药膳》
  24. 香橘汤【方剂大全】
  25. 香菇汤《保健药膳》
  26. 香壳散【方剂大全】
  27. 香菇烧菜花《保健药膳》
  28. 香壳汤【方剂大全】
  29. 香菇蜂蜜晶《保健药膳》
  30. 香蔻丸【方剂大全】
  1. 香甲散《博济方》
  2. 香甲散《妇人大全良方》
  3. 香姜散《苏沈良方》
  4. 香鲫膏《外科全生集》
  5. 香胶散《三因极一病证方论》
  6. 香剂《女科证治准绳》
  7. 香蕉《老年食养食疗》
  8. 香藿茶《茶饮保健》
  9. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  10. 香桂散《博济方》
  11. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  12. 香桂散《仁术便览》
  13. 香蕉柏仁茶《茶饮保健》
  14. 香桂散《妇人大全良方》
  15. 香尽春归《毓麟验方》
  16. 香瓜丸《小儿药证直诀》
  17. 香荆散《三因极一病证方论》
  18. 香菇蒸鲤鱼《保健药膳》
  19. 香荆散《仁术便览》
  20. 香菇蒸带鱼《保健药膳》
  21. 香橘饼《奇方类编》
  22. 香菇汤《保健药膳》
  23. 香橘饮《医方考》
  24. 香菇烧菜花《保健药膳》
  25. 香菌《本草便读》
  26. 香菇蜂蜜晶《保健药膳》
  27. 香壳丸《仁术便览》
  28. 香菇豆酱《保健药膳》
  29. 香蔻饮《冯氏锦囊秘录》
  30. 香菇《食物疗法》
  31. 香棱丸《仁术便览》


大香甲散_《博济方》_中医方言_【岐黄之术】

大香甲散
在线购买《博济方》正版书籍

大香甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血脏风虚冷气，肌肉黄瘦，饮食进退，经候不匀，心腹多胀，渐变如劳，补血海，调气。

沉香（半两） 鳖甲（汤浸去裙 ，炙令黄香用，一两） 柴胡（半两） 人参（半两）桔梗（半两） 茯苓 川芎 藿香（各半两，叶） 羌活 木香（各半两） 陈皮（去白） 牡丹皮 安息香（各半两） 当归（半两） 浓朴（半两，姜汁，炙令香） 荆三棱（半两，炮） 官桂（去皮） 附子（炮，去皮脐） 牛膝（各半两） 桃仁（汤浸去皮尖，半两） 和皮大腹子（一分）

上二十一味，各洗净择，焙干为末，分一半，每服二钱，水一盏，入生姜黑梅各少许，同煎至八分，温服，余一半更入。

干漆（一分） 阿魏（半两） 赤芍药（一分）

上同为末，炼蜜为丸如梧桐子大。每服二十丸至三十丸，空心煎乌梅 地黄汤下，与散子相间服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香甲散
  • 当前页：大香甲散
  • 下一页：金花散
<<< 返回本书目录
  1. 大香附子【中药大全】
  2. 大香甲散【方剂大全】
  3. 大陷胸丸【方剂大全】
  4. 大香连丸【方剂大全】
  5. 大陷胸丸《伤寒寻源》
  6. 大香连圆【方剂大全】
  7. 大陷胸汤证《临证实验录》
  8. 大消风散【方剂大全】
  9. 大陷胸汤证《经方实验录》
  10. 大消痞丸【方剂大全】
  11. 大陷胸汤方《伤寒明理论》
  12. 大小便白《明医杂着》
  13. 大陷胸汤【方剂大全】
  14. 大小便闭《景岳全书》
  15. 大陷胸汤《伤寒寻源》
  16. 大小便闭《万病回春》
  17. 大仙饮【方剂大全】
  18. 大小便闭《证治准绳·幼科》
  19. 大下汤【方剂大全】
  20. 大小便病《普济方·针灸》
  21. 大细辛【中药大全】
  22. 大小便病《育婴家秘》
  23. 大犀角汤【方剂大全】
  24. 大小便病《圆运动的古中医学》
  25. 大戊已丸【方剂大全】
  26. 大小便不利《儒门事亲》
  27. 大五爪金龙【中药大全】
  28. 大小便不利【方剂主治】
  29. 大五饮丸【方剂大全】
  30. 大小便不通《急救良方》
  1. 大香甲散《博济方》
  2. 大陷胸证三　太阳百十三《伤寒悬解》
  3. 大香甲丸散《妇人大全良方》
  4. 大陷胸证二　太阳百十二《伤寒悬解》
  5. 大香连丸《太平惠民和剂局方》
  6. 大陷胸证《医学摘粹》
  7. 大硝石丸《三因极一病证方论》
  8. 大陷胸证《医学摘粹》
  9. 大小《四圣心源》
  10. 大陷胸丸证四　太阳百十四《伤寒悬解》
  11. 大小便白《明医杂着》
  12. 大陷胸丸方《伤寒论》
  13. 大小便闭《景岳全书》
  14. 大陷胸丸方《医宗金鉴》
  15. 大小便闭《麻疹备要方论》
  16. 大陷胸丸方《伤寒杂病论》
  17. 大小便闭《证治准绳·幼科》
  18. 大陷胸丸《伤寒括要》
  19. 大小便闭《寿世保元》
  20. 大陷胸丸《医方论》
  21. 大小便闭《万病回春》
  22. 大陷胸丸《时方妙用》
  23. 大小便闭塞不通《奇效简便良方》
  24. 大陷胸丸《退思集类方歌注》
  25. 大小便病《育婴家秘》
  26. 大陷胸丸《伤寒寻源》
  27. 大小便病《圆运动的古中医学》
  28. 大陷胸丸《医方考》
  29. 大小便病《备急千金要方》
  30. 大陷胸丸《三因极一病证方论》
  31. 大小便病《普济方·针灸》


金花散_《博济方》_中医方言_【岐黄之术】

金花散
在线购买《博济方》正版书籍

金花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治室女骨蒸热劳。

藿香 零陵香（各一分） 莲子心（二分） 延胡索 芍药 香白芷 川芎 当归 官桂（去皮，

上一十味，同捣罗为散，每服，温酒调下一钱，一日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大香甲散
  • 当前页：金花散
  • 下一页：枳壳饮子
<<< 返回本书目录
  1. 金花如圣散【方剂大全】
  2. 金花散【方剂大全】
  3. 金花硼砂丸【方剂大全】
  4. 金花树【中药大全】
  5. 金花明目丸【方剂大全】
  6. 金花汤【方剂大全】
  7. 金花煎【方剂大全】
  8. 金花丸【方剂大全】
  9. 金花隔纸膏【方剂大全】
  10. 金花五味子汤【方剂大全】
  11. 金花茶叶【中药大全】
  12. 金花消毒饮【方剂大全】
  13. 金花茶花【中药大全】
  14. 金花一圣散【方剂大全】
  15. 金花草【中药大全】
  16. 金花一字散【方剂大全】
  17. 金花菜【中药大全】
  18. 金花蚤草【中药大全】
  19. 金虎丸【方剂大全】
  20. 金花子散【方剂大全】
  21. 金虎汤【方剂大全】
  22. 金华丹【方剂大全】
  23. 金虎丹【方剂大全】
  24. 金华散《洪氏集验方》
  25. 金合欢【中药大全】
  26. 金华散《小儿药证直诀》
  27. 金海排石汤【方剂大全】
  28. 金华散【方剂大全】
  29. 金蛤蟆【中药大全】
  30. 金华丸【方剂大全】
  1. 金花散《博济方》
  2. 金花散《三因极一病证方论》
  3. 金花散《博济方》
  4. 金花内障《中医词典》
  5. 金花散《博济方》
  6. 金花茶《茶饮保健》
  7. 金花汤《博济方》
  8. 金寒水冷《中医词典》
  9. 金花丸《博济方》
  10. 金寒水冷《中医名词词典》
  11. 金华散《洪氏集验方》
  12. 金瓜圆《博济方》
  13. 金华散《小儿药证直诀》
  14. 金蚣丸《外科十三方考》
  15. 金化散《博济方》
  16. 金宫香口茶《茶饮保健》
  17. 金黄如意散《奇方类编》
  18. 金刚指式《气功外气疗法》
  19. 金黄散《妇人大全良方》
  20. 金刚烷胺《药理学》
  21. 金黄散《妇人大全良方》
  22. 金刚烷胺《药理学》
  23. 金黄散《外科理例》
  24. 金刚丸《冯氏锦囊秘录》
  25. 金黄散《外科传薪集》
  26. 金刚杵《滇南本草》
  27. 金黄散《博济方》
  28. 金疳《中医词典》
  29. 金吉甫《中医词典》
  30. 金疳《中医名词词典》
  31. 金妓时疫《孙文垣医案》


枳壳饮子_《博济方》_中医方言_【岐黄之术】

枳壳饮子
在线购买《博济方》正版书籍

枳壳饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人手足烦热，夜卧多汗，肌肉黄瘁，经候不匀，四肢烦倦，心胸满闷，状似劳气。

枳壳（二两，去皮，麸炒） 半夏（一两，汤洗七遍，以生姜汁浸三宿用，麸炒令黄） 红芍药

上五味，同为细末，每服二钱，水一盏，生姜一块，擘破，枣二枚，同煎至八分，去滓，温服，候五心烦热，及身体壮热，潮热，退，方住服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金花散
  • 当前页：枳壳饮子
  • 下一页：当归散
<<< 返回本书目录
  1. 枳壳丸【方剂大全】
  2. 枳壳饮子【方剂大全】
  3. 枳壳糖浆【方剂大全】
  4. 枳壳熨方【方剂大全】
  5. 枳壳汤【方剂大全】
  6. 枳壳栀子大黄汤【方剂大全】
  7. 枳壳汤《苏沈良方》
  8. 枳壳栀子汤【方剂大全】
  9. 枳壳散【方剂大全】
  10. 枳壳煮散【方剂大全】
  11. 枳壳人参丸【方剂大全】
  12. 枳连丸【方剂大全】
  13. 枳壳羌活丸【方剂大全】
  14. 枳嫩叶《本草纲目》完整版
  15. 枳壳前胡汤【方剂大全】
  16. 枳芩散【方剂大全】
  17. 枳壳木香丸【方剂大全】
  18. 枳茹【中药大全】
  19. 枳壳理中汤【方剂大全】
  20. 枳实《本草纲目》完整版
  21. 枳壳橘皮汤【方剂大全】
  22. 枳实《本草乘雅半偈》
  23. 枳壳桔梗汤【方剂大全】
  24. 枳实《本草崇原》
  25. 枳壳酒【方剂大全】
  26. 枳实《本草经解》
  27. 枳壳煎丸【方剂大全】
  28. 枳实《本草思辨录》
  29. 枳壳防风丸【方剂大全】
  30. 枳实《本草图经》
  1. 枳壳饮子《博济方》
  2. 枳壳丸《儒门事亲》
  3. 枳壳煮散《普济本事方》
  4. 枳壳汤《苏沈良方》
  5. 枳连茶《茶饮保健》
  6. 枳壳散《普济本事方》
  7. 枳茹酒《备急千金要方》
  8. 枳壳散《普济本事方》
  9. 枳升茶《茶饮保健》
  10. 枳壳散《外科理例》
  11. 枳实《神农本草经》
  12. 枳壳散《三因极一病证方论》
  13. 枳实《雷公炮制药性解》
  14. 枳壳散《妇人大全良方》
  15. 枳实《千金翼方》
  16. 枳壳茶《茶饮保健》
  17. 枳实《药笼小品》
  18. 枳壳《本草崇原》
  19. 枳实《长沙药解》
  20. 枳壳《珍珠囊补遗药性赋》
  21. 枳实《中药炮制》
  22. 枳壳《药鉴》
  23. 枳实《本草经集注》
  24. 枳壳《本草撮要》
  25. 枳实《新修本草》
  26. 枳壳《本草害利》
  27. 枳实《吴普本草》
  28. 枳壳《本草害利》
  29. 枳实《本草衍义》
  30. 枳壳《本草择要纲目》
  31. 枳实《汤液本草》


当归散_《博济方》_中医方言_【岐黄之术】

当归散
在线购买《博济方》正版书籍

当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血风攻疰，百骨节酸疼，皮虚肿，筋脉拘急，或生瘾疹，寒热不时，饮

延胡索 当归 蒲黄（炒） 京芎 滑石（炒，先研细） 干地黄 天麻 地榆（醋炒，焙干） 肉桂（去皮） 泽兰 蓬莪术（炮） 赤芍药

上一十一味皆等分，唯地榆减诸药之半，各依法修制了，杵罗为细末，每服一钱半，温酒调下，或薄荷茶清调下亦可。如手脚冷，卒患血气奔心撮痛，炒生姜，酒调下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳饮子
  • 当前页：当归散
  • 下一页：牡丹皮散
<<< 返回本书目录
  1. 当归散《小儿药证直诀》
  2. 当归散【方剂大全】
  3. 当归散《汤头歌诀》
  4. 当归芍药和疟汤【方剂大全】
  5. 当归润燥汤【方剂大全】
  6. 当归芍药散【方剂大全】
  7. 当归人参汤【方剂大全】
  8. 当归芍药散证《临证实验录》
  9. 当归人参散【方剂大全】
  10. 当归芍药汤《扁鹊心书》
  11. 当归清营汤【方剂大全】
  12. 当归芍药汤【方剂大全】
  13. 当归秦艽散【方剂大全】
  14. 当归芍药饮【方剂大全】
  15. 当归羌活汤【方剂大全】
  16. 当归生姜羊肉汤《汤头歌诀》
  17. 当归蒲延散【方剂大全】
  18. 当归生姜羊肉汤【方剂大全】
  19. 当归蒲梗汤【方剂大全】
  20. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  21. 当归拈痛汤加减【方剂大全】
  22. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  23. 当归拈痛汤【方剂大全】
  24. 当归失笑散【方剂大全】
  25. 当归拈痛散【方剂大全】
  26. 当归十味丸【方剂大全】
  27. 当归拈痛合苏子降气汤【方剂大全】
  28. 当归四逆《汤头歌诀》
  29. 当归拈痛《汤头歌诀》
  30. 当归四逆加吴茱萸生姜汤【方剂大全】
  1. 当归散《博济方》
  2. 当归散《是斋百一选方》
  3. 当归散《博济方》
  4. 当归散《小儿药证直诀》
  5. 当归散方《伤寒杂病论》
  6. 当归散《汤头歌诀》
  7. 当归散方《医宗金鉴》
  8. 当归散《医方论》
  9. 当归芍茶《茶饮保健》
  10. 当归散《明目至宝》
  11. 当归芍药方《医宗金鉴》
  12. 当归散《仁术便览》
  13. 当归芍药散《圆运动的古中医学》
  14. 当归散《仁术便览》
  15. 当归芍药散《圆运动的古中医学》
  16. 当归散《仁术便览》
  17. 当归芍药散《金匮悬解》
  18. 当归散《外科理例》
  19. 当归芍药散《三因极一病证方论》
  20. 当归散《儒门事亲》
  21. 当归芍药散《太平惠民和剂局方》
  22. 当归散《儒门事亲》
  23. 当归芍药散方《伤寒杂病论》
  24. 当归散《儒门事亲》
  25. 当归芍药散方《医宗金鉴》
  26. 当归散《太平惠民和剂局方》
  27. 当归芍药散证《临证实验录》
  28. 当归散《三因极一病证方论》
  29. 当归芍药汤《备急千金要方》
  30. 当归散《三因极一病证方论》
  31. 当归芍药汤《扁鹊心书》


牡丹皮散_《博济方》_中医方言_【岐黄之术】

牡丹皮散
在线购买《博济方》正版书籍

牡丹皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血气攻疰，头目疼痛，遍身烦疼，口苦舌干，多困少力，或发寒热，

牡丹皮 赤芍药（各二两） 川芎 羌活（各一两半） 甘菊 防风（各二两） 半夏一两（半，汤浸洗七度，炒令黄） 甘草（一两，炙）

上八味，同为细末，每服二钱，水一盏，姜二片，薄荷十叶，煎至七分，稍热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归散
  • 当前页：牡丹皮散
  • 下一页：野狼毒丸
<<< 返回本书目录
  1. 牡丹皮散《汤头歌诀》
  2. 牡丹皮散【方剂大全】
  3. 牡丹皮【中药大全】
  4. 牡丹皮汤【方剂大全】
  5. 牡丹皮《长沙药解》
  6. 牡丹三七【中药大全】
  7. 牡丹皮《药征》
  8. 牡丹散【方剂大全】
  9. 牡丹皮《药鉴》
  10. 牡丹汤【方剂大全】
  11. 牡丹皮《侣山堂类辩》
  12. 牡丹藤【中药大全】
  13. 牡丹皮《滇南本草》
  14. 牡丹粥【方剂大全】
  15. 牡丹皮《本草择要纲目》
  16. 牡狗阴茎《本草纲目》完整版
  17. 牡丹皮《本草新编》
  18. 牡狗阴茎《本草乘雅半偈》
  19. 牡丹煎圆【方剂大全】
  20. 牡狗阴茎《证类本草》
  21. 牡丹花粥【方剂大全】
  22. 牡狗阴茎【中药大全】
  23. 牡丹花【中药大全】
  24. 牡桂《本草乘雅半偈》
  25. 牡丹《本草纲目》图文版
  26. 牡桂《证类本草》
  27. 牡丹《证类本草》
  28. 牡蒿《本草纲目》完整版
  29. 牡丹《神农本草经百种录》
  30. 牡蒿【中药大全】
  1. 牡丹皮散《博济方》
  2. 牡丹皮散《汤头歌诀》
  3. 牡丹皮散《博济方》
  4. 牡丹皮散《医方论》
  5. 牡丹皮汤《备急千金要方》
  6. 牡丹皮散《外科理例》
  7. 牡丹散《仙传外科集验方》
  8. 牡丹皮《滇南本草》
  9. 牡丹散《妇人大全良方》
  10. 牡丹皮《药征》
  11. 牡丹散《三因极一病证方论》
  12. 牡丹皮《药鉴》
  13. 牡丹散《三因极一病证方论》
  14. 牡丹皮《药性切用》
  15. 牡丹散《三因极一病证方论》
  16. 牡丹皮《侣山堂类辩》
  17. 牡丹散《太平惠民和剂局方》
  18. 牡丹皮《本草害利》
  19. 牡丹丸《备急千金要方》
  20. 牡丹皮《本草择要纲目》
  21. 牡丹丸《三因极一病证方论》
  22. 牡丹皮《中药学》
  23. 牡狗阴茎《神农本草经》
  24. 牡丹皮《得配本草》
  25. 牡狗阴茎《千金翼方》
  26. 牡丹皮《本草从新》
  27. 牡狗阴茎《本草经集注》
  28. 牡丹皮《本经逢原》
  29. 牡狗阴茎《新修本草》
  30. 牡丹皮《本草新编》
  31. 牡狗阴茎《本草蒙筌》


野狼毒丸_《博济方》_中医方言_【岐黄之术】

野狼毒丸
在线购买《博济方》正版书籍

野狼毒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血气攻疰，腰脚及背膊疼痛，四肢烦倦，麻痹，兼疗丈夫元脏风攻遍身痛，筋脉拘急，腰脚无力。

天南星 野狼毒 海桐皮 黑附子（炮，各等分，又一法，更加牛膝一味，焙用之，以酒浸上四味各用童便浸，安着盏子四只内，浸一宿，漉出，控干，杵为末，酒糊为丸，如梧桐子大，每日空心，以 猪胆汁十余滴，炒，葱一根，签酒下二十丸，只酒亦可，如有孕不可服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮散
  • 当前页：野狼毒丸
  • 下一页：牡丹皮散
<<< 返回本书目录
  1. 野狼毒根《本草崇原》
  2. 野狼膏《本草纲目》完整版
  3. 野狼毒膏《外科传薪集》
  4. 野狼喉靥《本草纲目》完整版
  5. 野狼毒《证类本草》
  6. 野狼筋《本草纲目》完整版
  7. 野狼毒《本草图经》
  8. 野狼皮《本草纲目》完整版
  9. 野狼毒《本草乘雅半偈》
  10. 野狼掐翻《松峰说疫》
  11. 野狼毒《本草纲目》完整版
  12. 野狼肉《本草纲目》完整版
  13. 野狼把草《本草纲目》完整版
  14. 野狼屎《本草纲目》完整版
  15. 野狼《本草纲目》完整版
  16. 野狼屎中骨《本草纲目》完整版
  17. 野辣子【中药大全】
  18. 野狼尾《本草纲目》完整版
  19. 野辣烟【中药大全】
  20. 野狼尾草《本草纲目》完整版
  21. 野辣蓼【中药大全】
  22. 野狼牙《本草纲目》完整版
  23. 野苦荬菜【中药大全】
  24. 野狼牙《本草乘雅半偈》
  25. 野苦梨根【中药大全】
  26. 野狼牙《药征续编》
  27. 野苦梨【中药大全】
  28. 野狼牙根《本草崇原》
  29. 野苦瓜【中药大全】
  30. 野梨枝叶【中药大全】
  1. 野狼毒丸《博济方》
  2. 野狼毒丸《备急千金要方》
  3. 野狼喉嗉皮《饮膳正要》
  4. 野狼毒散《备急千金要方》
  5. 野狼筋《证类本草》
  6. 野狼毒根《本草崇原》
  7. 野狼杷草《证类本草》
  8. 野狼毒膏《外科传薪集》
  9. 野狼皮《饮膳正要》
  10. 野狼毒《本草图经》
  11. 野狼掐翻《松峰说疫》
  12. 野狼毒《本草乘雅半偈》
  13. 野狼肉《饮膳正要》
  14. 野狼毒《名医别录》
  15. 野狼肉《饮食须知》
  16. 野狼毒《增广和剂局方药性总论》
  17. 野狼尾《饮膳正要》
  18. 野狼毒《本草便读》
  19. 野狼尾草《证类本草》
  20. 野狼毒《得配本草》
  21. 野狼牙《饮膳正要》
  22. 野狼毒《本经逢原》
  23. 野狼牙《吴普本草》
  24. 野狼毒《证类本草》
  25. 野狼牙《本经逢原》
  26. 野狼毒《医学入门》
  27. 野狼牙《药征续编》
  28. 野狼毒《冯氏锦囊秘录》
  29. 野狼牙《本草乘雅半偈》
  30. 野狼毒《本草蒙筌》
  31. 野狼牙根《本草崇原》


牡丹皮散_《博济方》_中医方言_【岐黄之术】

牡丹皮散
在线购买《博济方》正版书籍

牡丹皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人脏冷，气不和，心胸烦闷，不思饮食，四肢无力，头昏，身体痛。

牡丹皮 芍药 白芷 干姜（各一分） 当归 延胡索 陈皮（去白） 官桂（去皮） 乌药苦枝

上十二味，并生杵为末，每服一钱半，用生姜二片，酒水各半盏，同煎至七分，温服。

如初生产后，每日三服，一七日后，渐减服数，如服药后，腹内些小疼痛，请不怪，如吃至盈月，永无病生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼毒丸
  • 当前页：牡丹皮散
  • 下一页：赤芍药散
<<< 返回本书目录
  1. 牡丹皮散《汤头歌诀》
  2. 牡丹皮散【方剂大全】
  3. 牡丹皮【中药大全】
  4. 牡丹皮汤【方剂大全】
  5. 牡丹皮《长沙药解》
  6. 牡丹三七【中药大全】
  7. 牡丹皮《药征》
  8. 牡丹散【方剂大全】
  9. 牡丹皮《药鉴》
  10. 牡丹汤【方剂大全】
  11. 牡丹皮《侣山堂类辩》
  12. 牡丹藤【中药大全】
  13. 牡丹皮《滇南本草》
  14. 牡丹粥【方剂大全】
  15. 牡丹皮《本草择要纲目》
  16. 牡狗阴茎《本草纲目》完整版
  17. 牡丹皮《本草新编》
  18. 牡狗阴茎《本草乘雅半偈》
  19. 牡丹煎圆【方剂大全】
  20. 牡狗阴茎《证类本草》
  21. 牡丹花粥【方剂大全】
  22. 牡狗阴茎【中药大全】
  23. 牡丹花【中药大全】
  24. 牡桂《本草乘雅半偈》
  25. 牡丹《本草纲目》图文版
  26. 牡桂《证类本草》
  27. 牡丹《证类本草》
  28. 牡蒿《本草纲目》完整版
  29. 牡丹《神农本草经百种录》
  30. 牡蒿【中药大全】
  1. 牡丹皮散《博济方》
  2. 牡丹皮散《博济方》
  3. 牡丹皮汤《备急千金要方》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹散《仙传外科集验方》
  6. 牡丹皮散《医方论》
  7. 牡丹散《妇人大全良方》
  8. 牡丹皮散《外科理例》
  9. 牡丹散《三因极一病证方论》
  10. 牡丹皮《滇南本草》
  11. 牡丹散《三因极一病证方论》
  12. 牡丹皮《药征》
  13. 牡丹散《三因极一病证方论》
  14. 牡丹皮《药鉴》
  15. 牡丹散《太平惠民和剂局方》
  16. 牡丹皮《药性切用》
  17. 牡丹丸《备急千金要方》
  18. 牡丹皮《侣山堂类辩》
  19. 牡丹丸《三因极一病证方论》
  20. 牡丹皮《本草害利》
  21. 牡狗阴茎《神农本草经》
  22. 牡丹皮《本草择要纲目》
  23. 牡狗阴茎《千金翼方》
  24. 牡丹皮《中药学》
  25. 牡狗阴茎《本草经集注》
  26. 牡丹皮《得配本草》
  27. 牡狗阴茎《新修本草》
  28. 牡丹皮《本草从新》
  29. 牡狗阴茎《本草蒙筌》
  30. 牡丹皮《本经逢原》
  31. 牡狗阴茎《证类本草》


赤芍药散_《博济方》_中医方言_【岐黄之术】

赤芍药散
在线购买《博济方》正版书籍

赤芍药散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人气血不和，心胸烦闷，不思饮食，四肢少力，头目昏眩，身体疼痛。

牡丹皮 白茯苓 赤芍药 吴白芷 甘草（各一两） 柴胡（三两，去芦

上六味为末，每服二钱，水一盏，入姜枣，同煎至七分，温服，食后临卧各一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮散
  • 当前页：赤芍药散
  • 下一页：胜金丹
<<< 返回本书目录
  1. 赤芍药膏【方剂大全】
  2. 赤芍药散【方剂大全】
  3. 赤芍药方【方剂大全】
  4. 赤芍药汤【方剂大全】
  5. 赤芍药【中药大全】
  6. 赤芍药丸【方剂大全】
  7. 赤芍汤【方剂大全】
  8. 赤石馎饦【方剂大全】
  9. 赤芍连翘散【方剂大全】
  10. 赤石禹余粮汤【方剂大全】
  11. 赤芍地黄丸【方剂大全】
  12. 赤石脂《本草纲目》完整版
  13. 赤芍【中药大全】
  14. 赤石脂《本草崇原》
  15. 赤沙糖【中药大全】
  16. 赤石脂《本草经解》
  17. 赤色主病条目《望诊遵经》
  18. 赤石脂《本草思辨录》
  19. 赤色疽门主论《疡医大全》
  20. 赤石脂《本草图经》
  21. 赤散【方剂大全】
  22. 赤石脂《本草新编》
  23. 赤楠蒲桃叶【中药大全】
  24. 赤石脂《本草易读》
  25. 赤楠根【中药大全】
  26. 赤石脂《本草择要纲目》
  27. 赤楠【中药大全】
  28. 赤石脂《药笼小品》
  29. 赤目《扁鹊神应针灸玉龙经》
  30. 赤石脂《药征续编》
  1. 赤芍药散《博济方》
  2. 赤芍药散《妇人大全良方》
  3. 赤施《中医词典》
  4. 赤芍药《药性切用》
  5. 赤石《医学入门》
  6. 赤芍药《本草害利》
  7. 赤石脂《雷公炮制药性解》
  8. 赤芍药《中药学》
  9. 赤石脂《千金翼方》
  10. 赤芍药《得配本草》
  11. 赤石脂《药笼小品》
  12. 赤芍药《本经逢原》
  13. 赤石脂《长沙药解》
  14. 赤芍药《冯氏锦囊秘录》
  15. 赤石脂《本草衍义》
  16. 赤芍香附茶《茶饮保健》
  17. 赤石脂《本草备要》
  18. 赤芍茶《茶饮保健》
  19. 赤石脂《本草蒙筌》
  20. 赤芍柏茶《茶饮保健》
  21. 赤石脂《本草易读》
  22. 赤芍《外科全生集》
  23. 赤石脂《冯氏锦囊秘录》
  24. 赤芍《本草害利》
  25. 赤石脂《医学入门》
  26. 赤芍《本草求真》
  27. 赤石脂《证类本草》
  28. 赤芍《医学入门》
  29. 赤石脂《顾松园医镜》
  30. 赤芍《本草易读》
  31. 赤石脂《本草求真》


胜金丹_《博济方》_中医方言_【岐黄之术】

胜金丹
在线购买《博济方》正版书籍

胜金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血海虚冷，脐腹冷疼，肌肉黄瘦，饮食进退，时多困倦，四肢发烦，产前产后诸疾，但依法服食，大效。

大黄（三两，用米醋浸两宿，以竹刀子细切，于甑上蒸九度，研为糊） 地龙（去土，醋内炒，过半两） 芫花（一分，醋炒令黄色，于银器内炒，不得犯铁器） 蓬莪术（半两，炮） 川芎（半两） 当归（半两） 蒲黄 延胡索（半两，于银器内炒 杜牛膝半两） 官桂（去皮） 赤芍药（各半两） 干

上十二味并同为末，倾入大黄膏内，溲和为丸，如鸡豆大，每日早晨临卧，用温酒化下一丸。如产后有疾，以炒生姜酒化下一丸，产后只用温酒化下一丸，月数未多，即且莫服此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍药散
  • 当前页：胜金丹
  • 下一页：黑灵散
<<< 返回本书目录
  1. 胜红丸【方剂大全】
  2. 胜金丹【方剂大全】
  3. 胜红蓟【中药大全】
  4. 胜金理中丸【方剂大全】
  5. 胜寒延嗣丹【方剂大全】
  6. 胜金散《外科传薪集》
  7. 胜复早晏脉应《类经》
  8. 胜金散【方剂大全】
  9. 胜负扶抑脉《轩岐救正论》
  10. 胜金丸【方剂大全】
  11. 胜负扶抑脉《古今医统大全》
  12. 胜金圆【方剂大全】
  13. 胜冰散《洪氏集验方》
  14. 胜骏丸【方剂大全】
  15. 胜冰丹【方剂大全】
  16. 胜玉歌（杨氏）《针灸大成》
  17. 圣字号通利散《喉科秘诀》
  18. 盛序《本草便读》
  19. 圣治丸方论《对山医话》
  20. 尸病诸候《巢氏病源补养宣导法》
  21. 圣愈汤证《临证实验录》
  22. 尸病诸候（凡十二论）《诸病源候论》
  23. 圣愈汤【方剂大全】
  24. 尸厥《灸法秘传》
  25. 圣胎内结《养生导引秘籍》
  26. 尸厥《圣济总录》
  27. 圣术丸【方剂大全】
  28. 尸厥《针灸资生经》
  29. 圣术煎【方剂大全】
  30. 尸厥方《外台秘要》
  1. 胜金丹《博济方》
  2. 胜金丹《是斋百一选方》
  3. 胜金散《三因极一病证方论》
  4. 胜金丹《仁术便览》
  5. 胜金散《明目至宝》
  6. 胜红丸《普济本事方》
  7. 胜金散《外科全生集》
  8. 胜复早晏脉应《类经》
  9. 胜金散《外科传薪集》
  10. 胜复《中医词典》
  11. 胜金丸《太平惠民和剂局方》
  12. 胜复《中医名词词典》
  13. 胜金丸《博济方》
  14. 胜负扶抑脉《轩岐救正论》
  15. 胜金丸《博济方》
  16. 胜负扶抑脉《古今医统大全》
  17. 胜金丸《普济本事方》
  18. 胜负传变《灵素节注类编》
  19. 胜骏丸《三因极一病证方论》
  20. 胜风汤《目经大成》
  21. 胜气《中医名词词典》
  22. 胜冰散《洪氏集验方》
  23. 胜气《中医词典》
  24. 胜冰丹《太平惠民和剂局方》
  25. 胜烟筒《重订囊秘喉书》
  26. 胜《中医词典》
  27. 胜玉歌《中医词典》
  28. 圣字号通利散《喉科秘诀》
  29. 胜玉歌（杨氏）《针灸大成》
  30. 圣治丸方论《对山医话》
  31. 盛《中医词典》


黑灵散_《博济方》_中医方言_【岐黄之术】

黑灵散
在线购买《博济方》正版书籍

黑灵散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人远年血气甚者。

穿山甲（半个） 黑鲤鱼皮（半个） 小儿发（半两） 皂荚（不蛀者，三钱

上四味，同入于磁瓶子内，用盐泥固济，先用文武火烧，次用大火 之令赤热，放冷，取出，研细，每服半钱，温酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜金丹
  • 当前页：黑灵散
  • 下一页：顺气木香丸
<<< 返回本书目录
  1. 黑灵丹【方剂大全】
  2. 黑灵散【方剂大全】
  3. 黑鳞大耳蕨【中药大全】
  4. 黑灵丸【方剂大全】
  5. 黑蔹软膏【方剂大全】
  6. 黑灵药【方剂大全】
  7. 黑了脱敏洗剂【方剂大全】
  8. 黑龙串筋【中药大全】
  9. 黑老鸦血《滇南本草》
  10. 黑龙丹《外科传薪集》
  11. 黑老头【中药大全】
  12. 黑龙丹【方剂大全】
  13. 黑老虎【中药大全】
  14. 黑龙丹序-胎产须知 《古今医统大全》
  15. 黑壳楠【中药大全】
  16. 黑龙煎【方剂大全】
  17. 黑壳刺下疳《医门补要》
  18. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  19. 黑睛疾病《中医眼科学》
  20. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  21. 黑金丸【方剂大全】
  22. 黑龙妙化膏【方剂大全】
  23. 黑金散【方剂大全】
  24. 黑龙散【方剂大全】
  25. 黑金膏【方剂大全】
  26. 黑龙丝【中药大全】
  27. 黑金丹【方剂大全】
  28. 黑龙汤【方剂大全】
  29. 黑芥丸【方剂大全】
  30. 黑龙丸【方剂大全】
  1. 黑灵散《博济方》
  2. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  3. 黑灵丸《博济方》
  4. 黑老鸦血《滇南本草》
  5. 黑龙丹《三因极一病证方论》
  6. 黑壳刺下疳《医门补要》
  7. 黑龙丹《太平惠民和剂局方》
  8. 黑精（黑眼、风轮）《中医名词词典》
  9. 黑龙丹《外科传薪集》
  10. 黑睛破损《中医名词词典》
  11. 黑龙丹序（胎产须知）《古今医统大全》
  12. 黑睛疾病《中医眼科学》
  13. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  14. 黑睛《中医词典》
  15. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  16. 黑筋《中医词典》
  17. 黑龙散《正体类要》
  18. 黑金散《博济方》
  19. 黑龙散《博济方》
  20. 黑姜《本草撮要》
  21. 黑龙丸《太平惠民和剂局方》
  22. 黑姜《本草从新》
  23. 黑龙丸《普济本事方》
  24. 黑尖舌《敖氏伤寒金镜录》
  25. 黑驴丸《毓麟验方》
  26. 黑鲫膏《三因极一病证方论》
  27. 黑脉《中医词典》
  28. 黑黄《中医词典》
  29. 黑盲《中医词典》
  30. 黑花翳《中医词典》
  31. 黑木耳《老年食养食疗》


顺气木香丸_《博济方》_中医方言_【岐黄之术】

顺气木香丸
在线购买《博济方》正版书籍

顺气木香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血气攻刺，手足疼痛冷痹，心腹久积，挣净刺，口吐冷涎，面目青黄色，发歇有时。

黄莞花（一两） 巴豆（七个用醋半碗浸一宿，铫子内煮尽，醋炒紫色） 延胡索 秦艽桑蛾（各半两） 官桂（一分） 木香（一分）

上七味为末，醋煮，面为丸如绿豆大，每服十丸，热酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑灵散
  • 当前页：顺气木香丸
  • 下一页：没药散
<<< 返回本书目录
  1. 顺气活血汤【方剂大全】
  2. 顺气散【方剂大全】
  3. 顺气豁痰汤【方剂大全】
  4. 顺气术香散【方剂大全】
  5. 顺气和中汤【方剂大全】
  6. 顺气消食化痰丸《汤头歌诀》
  7. 顺气归脾丸【方剂大全】
  8. 顺气消滞汤【方剂大全】
  9. 顺气【方剂主治】
  10. 顺气一日分为四时《黄帝内经·灵枢》
  11. 顺气【中药主治】
  12. 顺气一日分为四时《灵枢悬解》
  13. 顺逆险三法说《冯氏锦囊秘录》
  14. 顺气一日分为四时《内经评文》
  15. 顺逆探原篇《外经微言》
  16. 顺气一日分为四时论《古今医统大全》
  17. 顺逆《证治准绳·幼科》
  18. 顺荣汤【方剂大全】
  19. 顺逆《外科大成》
  20. 顺三焦【方剂主治】
  21. 顺经汤【方剂大全】
  22. 顺时《黄帝内经太素》
  23. 顺经散《洪氏集验方》
  24. 顺险逆三法说《疡医大全》
  25. 顺经两安汤【方剂大全】
  26. 顺养《黄帝内经太素》
  27. 顺江木【中药大全】
  28. 顺医法《石室秘录》
  29. 顺化诀《脉诀汇辨》
  30. 顺元散《苏沈良方》
  1. 顺气木香丸《博济方》
  2. 顺气木香散《仁术便览》
  3. 顺气散《博济方》
  4. 顺气豁痰汤《冯氏锦囊秘录》
  5. 顺气散《博济方》
  6. 顺气和中汤《仁术便览》
  7. 顺气散《博济方》
  8. 顺气和中汤《冯氏锦囊秘录》
  9. 顺气朮香散《太平惠民和剂局方》
  10. 顺气《明目至宝》
  11. 顺气搜风法《时病论歌括新编》
  12. 顺逆险三法说《冯氏锦囊秘录》
  13. 顺气消食化痰丸《医方考》
  14. 顺逆探原篇《外经微言》
  15. 顺气消食化痰丸《医方考》
  16. 顺逆生翳《中医词典》
  17. 顺气消食化痰丸《医方论》
  18. 顺逆口诀《女丹合编选注》
  19. 顺气消食化痰丸《汤头歌诀》
  20. 顺逆《外科大成》
  21. 顺气一日分为四时《黄帝内经·灵枢》
  22. 顺逆《证治准绳·幼科》
  23. 顺气一日分为四时《灵枢悬解》
  24. 顺流紫丸《备急千金要方》
  25. 顺气一日分为四时《内经评文》
  26. 顺经散《洪氏集验方》
  27. 顺气一日分为四时论《古今医统大全》
  28. 顺解散《是斋百一选方》
  29. 顺生丹《医学心悟》
  30. 顺化诀《脉诀汇辨》
  31. 顺时《黄帝内经太素》


没药散_《博济方》_中医方言_【岐黄之术】

没药散
在线购买《博济方》正版书籍

没药散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人急血气，疼痛不可忍者。

没药 红花（拣净） 延胡（索洗） 当归（洗，各等分）

上四味为细末，每服二钱，以酒半盏童便半盏相和匀，赤烧称锤，或小铃子，淬过后，调下，常服，只用温酒一钱亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺气木香丸
  • 当前页：没药散
  • 下一页：伏龙散
<<< 返回本书目录
  1. 没药降圣丹【方剂大全】
  2. 没药散【方剂大全】
  3. 没药除痛散【方剂大全】
  4. 没药丸【方剂大全】
  5. 没药【中药大全】
  6. 没有肛门【疾病症状】
  7. 没药《本草纲目》图文版
  8. 玫瑰膏【方剂大全】
  9. 没药《证类本草》
  10. 玫瑰花【中药大全】
  11. 没药《药笼小品》
  12. 玫瑰花烤羊心【方剂大全】
  13. 没药《本草择要纲目》
  14. 玫瑰糠疹《自我调养巧治病》
  15. 没药《本草易读》
  16. 玫瑰糠疹【疾病大全】
  17. 没药《本草新编》
  18. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  19. 没药《本草图经》
  20. 玫瑰露【中药大全】
  21. 没药《本草乘雅半偈》
  22. 玫瑰茄【中药大全】
  23. 没药《本草纲目》完整版
  24. 玫瑰疹【疾病症状】
  25. 没食子圆【方剂大全】
  26. 眉《经络全书》
  27. 没食子丸【方剂大全】
  28. 眉冲穴【头部正面穴位】
  29. 没食子散【方剂大全】
  30. 眉发须《续名医类案》
  1. 没药散《博济方》
  2. 没药散《妇人大全良方》
  3. 没药丸《正体类要》
  4. 没药散《妇人大全良方》
  5. 没药丸《妇人大全良方》
  6. 没药散《冯氏锦囊秘录》
  7. 没药丸《妇人大全良方》
  8. 没药乳香散《冯氏锦囊秘录》
  9. 没药丸《妇人大全良方》
  10. 没药降圣丹《外科理例》
  11. 没药丸《外科理例》
  12. 没药降圣丹《太平惠民和剂局方》
  13. 没药丸《博济方》
  14. 没药降圣丹《太平惠民和剂局方》
  15. 玫瑰佛手茶《茶饮保健》
  16. 没药降圣丹《正体类要》
  17. 玫瑰花《本草分经》
  18. 没药《本草图经》
  19. 玫瑰花《本草害利》
  20. 没药《本草乘雅半偈》
  21. 玫瑰花（代代花）《中药学》
  22. 没药《外科全生集》
  23. 玫瑰花茶《茶饮保健》
  24. 没药《本草撮要》
  25. 玫瑰花茶《食物疗法》
  26. 没药《本草择要纲目》
  27. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  28. 没药《本草分经》
  29. 玫瑰糠疹《皮肤性病学》
  30. 没药《增广和剂局方药性总论》
  31. 玫瑰糠疹《默克家庭诊疗手册》


伏龙散_《博济方》_中医方言_【岐黄之术】

伏龙散
在线购买《博济方》正版书籍

伏龙散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人赤白带下，久患不瘥，肌瘦黄瘁，多困乏力。

棕榈（不拘多少，烧灰，才火着，急以盆盖，阴令火住） 屋梁上尘（县长者，如无，以灶头取赤土，炒

上三味等分，研和匀，令入龙脑麝香各少许，每服二钱，温酒调下，盐醋汤亦可，患十年者，可半，即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药散
  • 当前页：伏龙散
  • 下一页：大琥珀丸
<<< 返回本书目录
  1. 伏龙浆【方剂大全】
  2. 伏龙散【方剂大全】
  3. 伏龙肝饮【方剂大全】
  4. 伏龙汤【方剂大全】
  5. 伏龙肝丸【方剂大全】
  6. 伏脉《脉理求真》
  7. 伏龙肝汤丸【方剂大全】
  8. 伏脉《疡科纲要》
  9. 伏龙肝汤【方剂大全】
  10. 伏脉【疾病症状】
  11. 伏龙肝散【方剂大全】
  12. 伏脉（阴）《脉诀汇辨》
  13. 伏龙肝膏【方剂大全】
  14. 伏脉（阴）《诊家正眼》
  15. 伏龙肝【中药大全】
  16. 伏脉反因阳气将伸说《读医随笔》
  17. 伏龙肝《本草纲目》图文版
  18. 伏脉指法主病《脉诀乳海》
  19. 伏龙肝《证类本草》
  20. 伏毛山豆根【中药大全】
  21. 伏龙肝《药笼小品》
  22. 伏毛苎麻【中药大全】
  23. 伏龙肝《雷公炮炙论》
  24. 伏牛花《本草纲目》完整版
  25. 伏龙肝《本草纲目》完整版
  26. 伏牛花《本草图经》
  27. 伏梁丸【方剂大全】
  28. 伏牛花《证类本草》
  29. 伏梁病《黄帝内经太素》
  30. 伏牛花【中药大全】
  1. 伏龙散《博济方》
  2. 伏龙肝汤《三因极一病证方论》
  3. 伏膂之脉《中医词典》
  4. 伏龙肝汤《备急千金要方》
  5. 伏脉《中医名词词典》
  6. 伏龙肝汤《备急千金要方》
  7. 伏脉《中医词典》
  8. 伏龙肝散《仁术便览》
  9. 伏脉《疡科纲要》
  10. 伏龙肝散《太平惠民和剂局方》
  11. 伏脉《脉理求真》
  12. 伏龙肝散《三因极一病证方论》
  13. 伏脉（阴）《脉诀汇辨》
  14. 伏龙肝散《三因极一病证方论》
  15. 伏脉（阴）《诊家正眼》
  16. 伏龙肝散《妇人大全良方》
  17. 伏脉反因阳气将伸说《读医随笔》
  18. 伏龙肝散《冯氏锦囊秘录》
  19. 伏脉指法主病《脉诀乳海》
  20. 伏龙肝掺法《医方考》
  21. 伏免《中医名词词典》
  22. 伏龙肝《药性切用》
  23. 伏明《中医词典》
  24. 伏龙肝《外科全生集》
  25. 伏匿脉《中医词典》
  26. 伏龙肝《本草撮要》
  27. 伏牛花《本草蒙筌》
  28. 伏龙肝《本草分经》
  29. 伏牛花《冯氏锦囊秘录》
  30. 伏龙肝《名医别录》
  31. 伏牛花《证类本草》


大琥珀丸_《博济方》_中医方言_【岐黄之术】

大琥珀丸
在线购买《博济方》正版书籍

大琥珀丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人百病。

木香（二两，细切，微炒） 琥珀（二两，生用） 北亭（一两，以热汤化为水，澄去砂石，取青者，白瓷器内，熬成粉） 京芎（二两，炒） 官桂（一两，去皮） 当归（一两，略炒） 白僵蚕（一两，拣直者，去丝，取净用，生自然汁，于白碗内，焙干）没药（一两，生用） 姜黄（一两，略炒） 蝉壳（一两，去土爪面，洗净用之）

上一十味，并依法修事，秤定分两，一处为末，别以乳香一两，用水磨尽，香在水内，入少白面为糊，丸如绿豆大，以好生朱砂一两半，麝香一钱，为衣，将朱砂 麝香末，分为三度，上之，贵色匀也，治妇人室女百病，常服五丸，温酒汤亦得，久病，十五丸至二十丸，日两服。赤白带下，煎荆芥酒下。经脉不通，虎杖京芎蜜同煎，酒下。心气痛不可忍，生姜醋汤下，上喘咳嗽，诃子 人参煎汤下。五劳，乌梅 鳖甲葱白煎，酒下。血邪发狂，磨刀水磨生犀下，用铅白霜亦得。四肢瘙痒，遍体生疮及五痔，何首乌煎酒下。血海积冷，腹中绞痛，食后气胀，腰脚无力，炒姜酒下。血晕闷乱，童便酒各半盏，煎沸，放温下。血山崩，白艾叶煎酒下。临产作阵，血闭闷乱，胎息不顺，子死腹中，生衣不下，及要催生，并用生鸡子清一个，热酒调下。小产产后，败血奔心，口噤舌强，寒热发渴，头面浮肿，坐卧不得，百节酸疼，用生地黄 生姜汁各少许，入童便半盏，同煎三五沸，去滓温服下。产后中风，用川乌头二个，炮制，去皮脐，白僵蚕少许，一处为末，酒煎半盏下。产后淋沥不止，口苦盗汗，干荷叶 阿胶煎酒下。头面及四肢肿痛，伸缩拘急，延胡索酒下。血症结块，刺痛难忍，当归煎酒下。赤白等痢，热陈米饮下。有孕不得服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙散
  • 当前页：大琥珀丸
  • 下一页：二十六味牡丹煎丸
<<< 返回本书目录
  1. 大琥珀散【方剂大全】
  2. 大琥珀丸【方剂大全】
  3. 大虎耳草【中药大全】
  4. 大花糙苏【中药大全】
  5. 大葫芦【中药大全】
  6. 大花活血丹【中药大全】
  7. 大胡麻散【方剂大全】
  8. 大花剪秋罗【中药大全】
  9. 大胡连丸【方剂大全】
  10. 大花列当【中药大全】
  11. 大胡黄连丸【方剂大全】
  12. 大花柳叶菜【中药大全】
  13. 大胡黄连丸《小儿药证直诀》
  14. 大花美人蕉【中药大全】
  15. 大厚朴丸【方剂大全】
  16. 大花石上莲【中药大全】
  17. 大喉风《喉科秘诀》
  18. 大花素馨花【中药大全】
  19. 大红朱砂膏【方剂大全】
  20. 大花威灵仙【中药大全】
  21. 大红丸【方剂大全】
  22. 大花卫矛【中药大全】
  23. 大红青菜【中药大全】
  24. 大花卫矛果【中药大全】
  25. 大红袍（图）【中药大全】
  26. 大花细辛【中药大全】
  27. 大红袍《滇南本草》
  28. 大画眉草【中药大全】
  29. 大红末子【方剂大全】
  30. 大画眉草花【中药大全】
  1. 大琥珀丸《博济方》
  2. 大胡麻《中药炮制》
  3. 大瓠藤水《海药本草》
  4. 大胡黄连丸《小儿药证直诀》
  5. 大瓠藤水《证类本草》
  6. 大喉风《喉科秘诀》
  7. 大环内酯类抗生素《医院药学》
  8. 大红枣《外科全生集》
  9. 大环内酯类抗生素《药理学》
  10. 大红虾《证类本草》
  11. 大患后生翳《银海精微》
  12. 大红丸《冯氏锦囊秘录》
  13. 大黄《神农本草经》
  14. 大红袍《滇南本草》
  15. 大黄《本草纲目》
  16. 大红喉痈《喉科指掌》
  17. 大黄《雷公炮炙论》
  18. 大红喉痈《中医词典》
  19. 大黄《雷公炮制药性解》
  20. 大横纹《中医词典》
  21. 大黄《药笼小品》
  22. 大横《针灸学》
  23. 大黄《长沙药解》
  24. 大横《中医词典》
  25. 大黄《中药炮制》
  26. 大横《针灸大成》
  27. 大黄《新修本草》
  28. 大赫（一名阴维，一名阴关）《针灸大成》
  29. 大黄《神农本草经百种录》
  30. 大赫《针灸学》
  31. 大黄《吴普本草》


二十六味牡丹煎丸_《博济方》_中医方言_【岐黄之术】

二十六味牡丹煎丸
在线购买《博济方》正版书籍

二十六味牡丹煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血刺血 上抢，血块走注，心胸疼痛，血海虚冷，脐下膨胀，小腹满闷，腿膝无力，血多血少，背膊闷倦，血皴裂，手足麻痹，身体振掉，腰脊伛偻月经不调，或清或浊，赤白带下，血山崩漏，面色痿黄，身生瘾疹，腹内虚鸣，面生 ，手足热疼，并筋挛骨疼，两筋攀急，起坐托壁，腰背牵掣，舒卷不得。陈自明管见良方云∶治妇人冲任本虚，小腹挟寒，或因产劳损子脏，风寒搏于血气，结生瘕聚，块硬发歇，背项强急，手足麻痹，或疼，滞涩闷血，小腹疼痛，寒热盗汗，四体酸痛，羸乏少力，心多惊悸，不能饮食。

牡丹皮（一两） 黑附子（一两，包） 牛膝酒（浸一宿，一两） 龙骨（二两，细研，水飞过） 五味子（一两，生） 官桂（去皮，一两） 人参（一两） 槟榔（二两） 白术（一两） 白茯苓（一两） 当归（一两）两） 延胡索（半两） 羌活（二两） 本（去土，用细梢，一两） 干熟地黄（二两） 赤芍药（一两） 干姜（半两） 山茱萸（半两） 干薯蓣（一两） 缩砂仁（半两） 石斛（三两） 萆 （一两末同炒熟） 白芷（一两）

上二十六味，并各州土新好者，洗净，令焙干，杵为细末，炼蜜为丸如桐子大。如是血热及夜多烦躁，不用附子，山茱萸，萆 ，干姜，此四味，却入柴胡，黄连，甘草，牵牛子四味，柴胡去苗，一两，甘草一两，余各半两，为末，同和，每服十丸至二十丸，温酒下，醋汤亦可，空心临卧各一服，不嚼，并无所忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大琥珀丸
  • 当前页：二十六味牡丹煎丸
  • 下一页：安神丸
<<< 返回本书目录
  1. 二十六难《难经悬解》
  2. 二十六味牡丹煎丸【方剂大全】
  3. 二十六脉主病《古今医统大全》
  4. 二十六字符机《周慎斋遗书》
  5. 二十九难《难经悬解》
  6. 二十难《难经悬解》
  7. 二十九《医旨绪余》
  8. 二十年痰喘两月解《三十年临证经验集》
  9. 二十二味虎睛丸【方剂大全】
  10. 二十年痰喘两月解《邹孟城三十年临证经验集》
  11. 二十二难《难经悬解》
  12. 二十七脉名目《三指禅》
  13. 二十八宿说《类经图翼》
  14. 二十七难《难经悬解》
  15. 二十八宿过宫歌《类经图翼》
  16. 二十七气疏《内经博议》
  17. 二十八难《难经悬解》
  18. 二十三难《难经悬解》
  19. 二胜丸【方剂大全】
  20. 二十四节气圆运动简明图说《圆运动的古中医学》
  21. 二胜散【方剂大全】
  22. 二十四节气圆运动图《圆运动的古中医学》
  23. 二圣饮【方剂大全】
  24. 二十四惊辨症秘旨《幼科推拿秘书》
  25. 二圣丸【方剂大全】
  26. 二十四脉《四圣心源》
  27. 二圣丸《小儿药证直诀》
  28. 二十四难《难经悬解》
  29. 二圣汤【方剂大全】
  30. 二十四气七十二候《类经图翼》
  1. 二十六味牡丹煎丸《博济方》
  2. 二十六难《难经悬解》
  3. 二十难《难经》
  4. 二十六难《难经》
  5. 二十难《难经悬解》
  6. 二十六脉主病《古今医统大全》
  7. 二十年痰喘两月解《邹孟城三十年临证经验集》
  8. 二十九三十岁经证《竹林女科证治》
  9. 二十年痰喘两月解《三十年临证经验集》
  10. 二十九难《难经悬解》
  11. 二十七八岁经证《竹林女科证治》
  12. 二十九难《难经》
  13. 二十七脉名目《三指禅》
  14. 二十九《医旨绪余》
  15. 二十七难《难经》
  16. 二十二难《难经悬解》
  17. 二十七难《难经悬解》
  18. 二十二难《难经》
  19. 二十七气《中医词典》
  20. 二十八宿说《类经图翼》
  21. 二十七气疏《内经博议》
  22. 二十八宿过宫歌《类经图翼》
  23. 二十三难《难经》
  24. 二十八难《难经悬解》
  25. 二十三难《难经悬解》
  26. 二十八难《难经》
  27. 二十三四岁经证《竹林女科证治》
  28. 二十八脉《中医词典》
  29. 二十三蒸《中医词典》
  30. 二十八脉《中医名词词典》
  31. 二十四节气圆运动简明图说《圆运动的古中医学》


安神丸_《博济方》_中医方言_【岐黄之术】

安神丸
在线购买《博济方》正版书籍

安神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊风搐搦，化涎镇神。

使君子（两枚以面裹于慢火中煨，候面熟为度，去面，只用使君子） 水银（一钱，结砂子）竺黄（半钱） 青黛（半钱） 蝎梢（三钱半） 真熊胆（半钱）

上十四味，同研令匀细，滴水和为丸如绿豆大，每服一丸，薄荷蜜水化下，如小儿稍觉惊着，化半丸与吃，若能常服，永无惊疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六味牡丹煎丸
  • 当前页：安神丸
  • 下一页：延寿散
<<< 返回本书目录
  1. 安神丸《小儿药证直诀》
  2. 安神丸【方剂大全】
  3. 安神汤【方剂大全】
  4. 安神犀角丸【方剂大全】
  5. 安神熟地黄散【方剂大全】
  6. 安神醒心丸【方剂大全】
  7. 安神生化汤【方剂大全】
  8. 安神养血汤【方剂大全】
  9. 安神散【方剂大全】
  10. 安神养志丸【方剂大全】
  11. 安神清镇丹【方剂大全】
  12. 安神药《中药学》
  13. 安神妙香丸【方剂大全】
  14. 安神药《中医眼科备读》
  15. 安神化痰汤【方剂大全】
  16. 安神益志汤【方剂大全】
  17. 安神滚痰丸【方剂大全】
  18. 安神饮【方剂大全】
  19. 安神固精丸【方剂大全】
  20. 安神镇惊【中药主治】
  21. 安神膏【方剂大全】
  22. 安神镇惊丸【方剂大全】
  23. 安神复元汤【方剂大全】
  24. 安神镇心琥珀丸【方剂大全】
  25. 安神复睡汤【方剂大全】
  26. 安神镇心丸【方剂大全】
  27. 安神定智汤【方剂大全】
  28. 安神止痛汤【方剂大全】
  29. 安神定志丸【方剂大全】
  30. 安肾汤【方剂大全】
  1. 安神丸《博济方》
  2. 安神丸《小儿药证直诀》
  3. 安神药《中药学》
  4. 安神丸《万氏秘传片玉心书》
  5. 安神药应用注意事项《中药学》
  6. 安神丸《奇方类编》
  7. 安肾丸《洪氏集验方》
  8. 安神丸《医方考》
  9. 安肾丸《冯氏锦囊秘录》
  10. 安神汤《仁术便览》
  11. 安肾丸《三因极一病证方论》
  12. 安神散《冯氏锦囊秘录》
  13. 安肾丸《太平惠民和剂局方》
  14. 安神定志丸《医学心悟》
  15. 安石榴《本草纲目》
  16. 安神丹《冯氏锦囊秘录》
  17. 安石榴《千金翼方》
  18. 安神《中医词典》
  19. 安石榴《新修本草》
  20. 安全性考虑《默克家庭诊疗手册》
  21. 安石榴《本草衍义》
  22. 安全期避孕法《默克家庭诊疗手册》
  23. 安石榴《本草蒙筌》
  24. 安丘望之《中医词典》
  25. 安石榴《证类本草》
  26. 安期生《中医词典》
  27. 安石榴《本经逢原》
  28. 安脾散《是斋百一选方》
  29. 安石榴《名医别录》
  30. 安钠咖《精神药品临床应用指导原则》
  31. 安髓散《救伤秘旨》


延寿散_《博济方》_中医方言_【岐黄之术】

延寿散
在线购买《博济方》正版书籍

延寿散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊搐不定，或因惊风，已经取下，此病再作，气粗喘促。

鸡舌香大者（三枚） 朱砂（半钱） 五灵脂（一钱半） 黄 （一钱半）

上四味，同研为细末，每服半钱，用研糯米泔调下，如孩子小，只服一字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安神丸
  • 当前页：延寿散
  • 下一页：神效龙脑膏
<<< 返回本书目录
  1. 延寿获嗣仙方《毓麟验方》
  2. 延寿丸【方剂大全】
  3. 延寿丹【方剂大全】
  4. 延髓出血【疾病症状】
  5. 延年门《医方考》
  6. 延髓性麻痹【疾病症状】
  7. 延年六字诀《养生导引秘籍》
  8. 延髓性麻痹【疾病大全】
  9. 延年六字诀《急救广生集》
  10. 延医《慎疾刍言》
  11. 延年断汗汤【方剂大全】
  12. 延医法论《儿科醒》
  13. 延年【方剂主治】
  14. 延羽卵果蕨【中药大全】
  15. 延龄煮散【方剂大全】
  16. 严冬《济生集》
  17. 延龄育子丸【方剂大全】
  18. 严老夫人胸膈痞闷《孙文垣医案》
  19. 延龄广嗣丸【方剂大全】
  20. 严重鼻出血的急救《现代院外急救手册》
  21. 延缓衰老药物的现代研究概况《中医养生学》
  22. 严重的组合免疫缺陷《基因与疾病》
  23. 延缓衰老的理论和实验研究概况《中医养生学》
  24. 严重腹腔感染【疾病症状】
  25. 延胡索丸【方剂大全】
  26. 严重肝病引起获得性凝血因子异常【疾病大全】
  27. 延胡索散【方剂大全】
  28. 严重急性呼吸道症【疾病症状】
  29. 延胡索【中药大全】
  30. 严重急性呼吸综合征【疾病大全】
  1. 延寿散《博济方》
  2. 延寿酒《食物疗法》
  3. 延寿散《博济方》
  4. 延寿获嗣仙方《毓麟验方》
  5. 延医《慎疾刍言》
  6. 延寿固精丸《奇方类编》
  7. 延医法论《儿科醒》
  8. 延寿固本丹《奇方类编》
  9. 严焯《中医词典》
  10. 延寿丹《博济方》
  11. 严德甫《中医词典》
  12. 延寿茶《茶饮保健》
  13. 严冬《济生集》
  14. 延寿补益汤《仁术便览》
  15. 严冬荣《中医词典》
  16. 延生方《仁术便览》
  17. 严防御《中医词典》
  18. 延年门《医方考》
  19. 严格管理制度，预防窒息事故《预防医学》
  20. 延年六字诀《养生导引秘籍》
  21. 严宫方《中医词典》
  22. 延年六字诀《急救广生集》
  23. 严龟《中医词典》
  24. 延年茶《茶饮保健》
  25. 严鸿志《中医词典》
  26. 延年《中医词典》
  27. 严洁《中医词典》
  28. 延龄育子方《医方考》
  29. 严老夫人胸膈痞闷《孙文垣医案》
  30. 延龄酒《奇方类编》
  31. 严乐善《中医词典》


神效龙脑膏_《博济方》_中医方言_【岐黄之术】

神效龙脑膏
在线购买《博济方》正版书籍

神效龙脑膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊风搐搦，痰塞在心，戴眼直视，或眼不开，口噤，四肢或冷或热，大便或秘或泄。

生龙脑（一钱，用柳木槌子研，以熟脑代，亦得） 腻粉（一分） 水银（半两，用腊茶半钱，好酥一块，如枣大以水银一处揩磨调和杀研之） 天南星（二钱，先去皮脐，湿纸裹熟灰内煨，炮和调，硬软得所）

上四味为末，以石脑油和丸如绿豆大，一岁二岁三岁四岁一服一丸二丸，煎乳香汤下，不得化破，服后，三五顿食久，取下恶物痰涎，大有奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延寿散
  • 当前页：神效龙脑膏
  • 下一页：桃红（丸）
<<< 返回本书目录
  1. 神效开结散【方剂大全】
  2. 神效暖脐膏【方剂大全】
  3. 神效酒煎散【方剂大全】
  4. 神效散【方剂大全】
  5. 神效鸡青丸【方剂大全】
  6. 神效葶苈散【方剂大全】
  7. 神效黄耆汤【方剂大全】
  8. 神效托里散【方剂大全】
  9. 神效琥珀散【方剂大全】
  10. 神效丸【方剂大全】
  11. 神效胡粉圆【方剂大全】
  12. 神效卫生散【方剂大全】
  13. 神效瓜蒌散【方剂大全】
  14. 神效沃雪汤【方剂大全】
  15. 神效膏【方剂大全】
  16. 神效洗方（程梓园验方）《毓麟验方》
  17. 神效复元通气散《仙传外科集验方》
  18. 神效癣药【方剂大全】
  19. 神效佛手散【方剂大全】
  20. 神效种子丸《外科传薪集》
  21. 神效当归膏【方剂大全】
  22. 神效种子丸《毓麟验方》
  23. 神效葱熨法【方剂大全】
  24. 神芎汤【方剂大全】
  25. 神效吹喉散【方剂大全】
  26. 神芎丸【方剂大全】
  27. 神效参香散【方剂大全】
  28. 神虚谵语《温疫论》
  29. 神效槟苏散【方剂大全】
  30. 神验胎动方【方剂大全】
  1. 神效龙脑膏《博济方》
  2. 神效栝蒌散《外科理例》
  3. 神效内伤丸《救伤秘旨》
  4. 神效栝蒌散《医学心悟》
  5. 神效七厘散《救伤秘旨》
  6. 神效栝蒌散《妇人大全良方》
  7. 神效散《三因极一病证方论》
  8. 神效栝蒌散《冯氏锦囊秘录》
  9. 神效散《三因极一病证方论》
  10. 神效酒煎散《冯氏锦囊秘录》
  11. 神效散《仁术便览》
  12. 神效活络丹《外科理例》
  13. 神效散《奇方类编》
  14. 神效黄汤《目经大成》
  15. 神效散《普济本事方》
  16. 神效化痰飞矾丹《是斋百一选方》
  17. 神效麝香散《是斋百一选方》
  18. 神效胡粉丸《太平惠民和剂局方》
  19. 神效生肌散《救伤秘旨》
  20. 神效喝起散《博济方》
  21. 神效太乙膏《正体类要》
  22. 神效隔蒜灸法《冯氏锦囊秘录》
  23. 神效托里散《冯氏锦囊秘录》
  24. 神效复元通气散《仙传外科集验方》
  25. 神效托里散《太平惠民和剂局方》
  26. 神效当归膏《外科理例》
  27. 神效托里散《外科理例》
  28. 神效当归膏《太平惠民和剂局方》
  29. 神效丸《万氏秘传片玉心书》
  30. 神效当归膏《冯氏锦囊秘录》
  31. 神效洗方（程梓园验方）《毓麟验方》


桃红（丸）_《博济方》_中医方言_【岐黄之术】

桃红（丸）
在线购买《博济方》正版书籍

桃红（丸）

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿（慢惊，坠涎安虫，其状多因久患脾胃虚弱，风邪中入而作此疾。）绿矾（一两半） 赤脚乌（半两）

上二味同为细末，作稠面糊为丸，如绿豆大，每服用温米饮下三丸，次吃补虚丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效龙脑膏
  • 当前页：桃红（丸）
  • 下一页：补虚丸
<<< 返回本书目录
  1. 桃核仁《证类本草》
  2. 桃红消瘀汤【方剂大全】
  3. 桃核仁《神农本草经百种录》
  4. 桃红饮【方剂大全】
  5. 桃核仁《本草新编》
  6. 桃花《本草纲目》完整版
  7. 桃核仁《本草乘雅半偈》
  8. 桃花《雷公炮炙论》
  9. 桃核承气汤证治本位的意义《圆运动的古中医学》
  10. 桃花【中药大全】
  11. 桃核承气汤证《经方实验录》
  12. 桃花丹【方剂大全】
  13. 桃核承气汤【方剂大全】
  14. 桃花粉《毓麟验方》
  15. 桃核承气汤《伤寒寻源》
  16. 桃花隔纸膏【方剂大全】
  17. 桃根【中药大全】
  18. 桃花化浊汤【方剂大全】
  19. 桃符《本草纲目》完整版
  20. 桃花面【方剂大全】
  21. 桃符《本草纲目》完整版
  22. 桃花散《外科传薪集》
  23. 桃耳七【中药大全】
  24. 桃花散【方剂大全】
  25. 桃儿七果【中药大全】
  26. 桃花石《本草纲目》完整版
  27. 桃儿七【中药大全】
  28. 桃花石《本草图经》
  29. 桃蠹虫《本草纲目》完整版
  30. 桃花石《本草择要纲目》
  1. 桃红（丸）《博济方》
  2. 桃核仁《本草乘雅半偈》
  3. 桃红散《三因极一病证方论》
  4. 桃核仁《本草新编》
  5. 桃红散《是斋百一选方》
  6. 桃核仁《证类本草》
  7. 桃红散《是斋百一选方》
  8. 桃核仁《本草蒙筌》
  9. 桃红汤（加减桃红汤）《邹孟城三十年临证经验集》
  10. 桃核仁《本草衍义》
  11. 桃红汤（加减桃红汤）《三十年临证经验集》
  12. 桃核仁《神农本草经百种录》
  13. 桃花《雷公炮炙论》
  14. 桃核仁《新修本草》
  15. 桃花《千金翼方》
  16. 桃核仁《千金翼方》
  17. 桃花斑《中医词典》
  18. 桃核仁《神农本草经》
  19. 桃花粉《毓麟验方》
  20. 桃核承气证一　太阳四十四《伤寒悬解》
  21. 桃花散《救伤秘旨》
  22. 桃核承气汤证治本位的意义《圆运动的古中医学》
  23. 桃花散《妇人大全良方》
  24. 桃核承气汤证其一《经方实验录》
  25. 桃花散《外科传薪集》
  26. 桃核承气汤证其三（附列门人治验）《经方实验录》
  27. 桃花石《千金翼方》
  28. 桃核承气汤证其二《经方实验录》
  29. 桃花石《新修本草》
  30. 桃核承气汤方《伤寒论》
  31. 桃花石《本草衍义》


补虚丸_《博济方》_中医方言_【岐黄之术】

补虚丸
在线购买《博济方》正版书籍

补虚丸

  • 上一页
  • 目录
  • 相关
  • 下一页

新罗白附子一两，汤洗，去皮 大半夏一两

上二味，各用白汤浸三日，每日换水三度，取出，焙干为末，以生姜自然汁着两钱姜末煮，糊和为丸如绿豆大，每服三丸，温粟米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃红（丸）
  • 当前页：补虚丸
  • 下一页：牛黄朱砂丸
<<< 返回本书目录
  1. 补虚调中防风丸【方剂大全】
  2. 补虚丸【方剂大全】
  3. 补虚调腹脏《圣济总录》
  4. 补虚丸散《千金翼方》
  5. 补虚汤【方剂大全】
  6. 补虚消痰《圣济总录》
  7. 补虚损大泽兰丸【方剂大全】
  8. 补虚药《中药学》
  9. 补虚损【方剂主治】
  10. 补虚益精大通丸【方剂大全】
  11. 补虚损【中药主治】
  12. 补虚益精髓《圣济总录》
  13. 补虚四物汤【方剂大全】
  14. 补虚益气《圣济总录》
  15. 补虚生荣汤【方剂大全】
  16. 补虚益气【方剂主治】
  17. 补虚芍药汤【方剂大全】
  18. 补虚益损【中药主治】
  19. 补虚散【方剂大全】
  20. 补虚益血《圣济总录》
  21. 补虚弱【中药主治】
  22. 补虚益髭发《圣济总录》
  23. 补虚人参丸【方剂大全】
  24. 补虚饮【方剂大全】
  25. 补虚人参茯苓丸【方剂大全】
  26. 补虚正气粥饮【方剂大全】
  27. 补虚强力益志《圣济总录》
  28. 补虚止嗽丸【方剂大全】
  29. 补虚千金散【方剂大全】
  30. 补虚治风《圣济总录》
  1. 补虚丸《博济方》
  2. 补虚退热润燥《女科证治准绳》
  3. 补虚丸散《千金翼方》
  4. 补虚调腹脏《圣济总录》
  5. 补虚消痰《圣济总录》
  6. 补虚强力益志《圣济总录》
  7. 补虚药《中药学》
  8. 补虚明耳目《圣济总录》
  9. 补虚药应用注意事项《中药学》
  10. 补虚理腰膝《圣济总录》
  11. 补虚益精大通丸《备急千金要方》
  12. 补虚进饮食《圣济总录》
  13. 补虚益精髓《圣济总录》
  14. 补虚固精《圣济总录》
  15. 补虚益气《圣济总录》
  16. 补虚安胃《证治准绳·幼科》
  17. 补虚益血《圣济总录》
  18. 补虚《女科证治准绳》
  19. 补虚益髭发《圣济总录》
  20. 补虚《证治准绳·疡医》
  21. 补虚正气粥《老年百病防治》
  22. 补虚《证治准绳·幼科》
  23. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  24. 补虚《证治准绳·幼科》
  25. 补虚治风《圣济总录》
  26. 补虚《证治准绳·幼科》
  27. 补虚治痼冷《圣济总录》
  28. 补心脏劳极守灵散《针灸神书》
  29. 补虚治小肠《圣济总录》
  30. 补心药《明目至宝》
  31. 补虚驻颜色《圣济总录》


牛黄朱砂丸_《博济方》_中医方言_【岐黄之术】

牛黄朱砂丸
在线购买《博济方》正版书籍

牛黄朱砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿慢惊风，搐搦，及天 似痫者。

蝎梢（二七个） 牛黄（半钱） 麝香（半两） 雄黄（少许） 朱砂（一钱） 黑附子尖（三个） 巴豆（一粒，

上七味，一处研，令匀，如粉，以蒜蒸饼和为丸，如萝卜子大，浓煎荆芥汤，下一丸，以衣被盖，少时汗出，可愈。如天 搐搦，开口不得者，便用若柳草蒜入盐同杵，涂药一丸在儿后心上，以前蒸蒜下饼子盖之，用手帛子系定后，更服一丸，化破入麝香少许，以煎汤下之，觉内蒜气，浑身汗出立愈，用端午日合，忌鸡犬妇人见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补虚丸
  • 当前页：牛黄朱砂丸
  • 下一页：如圣青金丸
<<< 返回本书目录
  1. 牛黄镇惊丸【方剂大全】
  2. 牛将军序《达摩洗髓易筋经》
  3. 牛黄泻心汤【方剂大全】
  4. 牛胶蒸法歌《医宗金鉴》
  5. 牛黄小鸟犀圆【方剂大全】
  6. 牛角《本草纲目》完整版
  7. 牛黄丸【方剂大全】
  8. 牛角《证类本草》
  9. 牛黄丸《小儿药证直诀》
  10. 牛角（角思）【中药大全】
  11. 牛黄铁粉丹【方剂大全】
  12. 牛角瓜【中药大全】
  13. 牛黄天南星丸【方剂大全】
  14. 牛角七【中药大全】
  15. 牛黄生犀圆【方剂大全】
  16. 牛角腮《本草乘雅半偈》
  17. 牛黄生犀丸【方剂大全】
  18. 牛角腮【中药大全】
  19. 牛黄生肌散【方剂大全】
  20. 牛角三七【中药大全】
  21. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  22. 牛角藓【中药大全】
  23. 牛黄上清丸【方剂大全】
  24. 牛金子【中药大全】
  25. 牛黄散【方剂大全】
  26. 牛筋【中药大全】
  27. 牛黄清心圆【方剂大全】
  28. 牛筋草【中药大全】
  29. 牛黄清心丸【方剂大全】
  30. 牛筋刺寄生【中药大全】
  1. 牛黄朱砂丸《博济方》
  2. 牛黄益金散《重订囊秘喉书》
  3. 牛胶饮《冯氏锦囊秘录》
  4. 牛黄泻心汤《冯氏锦囊秘录》
  5. 牛胶蒸法《中医词典》
  6. 牛黄小乌犀丸《太平惠民和剂局方》
  7. 牛胶蒸法《中医词典》
  8. 牛黄犀角丸《冯氏锦囊秘录》
  9. 牛胶蒸法《外科证治全书》
  10. 牛黄丸《小儿药证直诀》
  11. 牛胶蒸法歌《医宗金鉴》
  12. 牛黄丸《医方论》
  13. 牛胶蒸法歌《外科心法要诀》
  14. 牛黄丸《奇方类编》
  15. 牛角《本草经集注》
  16. 牛黄丸《医学心悟》
  17. 牛角《新修本草》
  18. 牛黄丸《备急千金要方》
  19. 牛角《证类本草》
  20. 牛黄通膈丸《儒门事亲》
  21. 牛角（角思）《神农本草经》
  22. 牛黄双丸《备急千金要方》
  23. 牛角、角思《中药学》
  24. 牛黄生犀丸《太平惠民和剂局方》
  25. 牛角腮《本草衍义》
  26. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  27. 牛角腮《医学入门》
  28. 牛黄散《冯氏锦囊秘录》
  29. 牛角腮《本草乘雅半偈》
  30. 牛黄散《仙传外科集验方》
  31. 牛角鳃《千金翼方》


如圣青金丸_《博济方》_中医方言_【岐黄之术】

如圣青金丸
在线购买《博济方》正版书籍

如圣青金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿体热，忽发吐逆，夜惊啼，荏苒不解，或秘或泄，变成慢惊，或为疳疾等状，定搐搦，疗疳病，坠痰涎，镇心神。

龙脑（一钱） 麝香（一分） 香墨（一钱半） 腻粉（一钱） 白面（三钱） 使君子（两个，以白面裹，慢

上九味同研令细，滴井水和丸如鸡豆大，患慢惊，用薄荷水化下一丸，服讫，须臾便睡，睡立愈，后更服两三服，如些须小惊者，及急惊，只服半丸以下，慢惊随大便取下涎一合以来，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄朱砂丸
  • 当前页：如圣青金丸
  • 下一页：睡惊丸
<<< 返回本书目录
  1. 如圣金刀散【方剂大全】
  2. 如圣散《洪氏集验方》
  3. 如圣饼子【方剂大全】
  4. 如圣散【方剂大全】
  5. 如圣饼《扁鹊心书》
  6. 如圣胜金铤【方剂大全】
  7. 如神止泻圆【方剂大全】
  8. 如圣汤【方剂大全】
  9. 如神圆【方剂大全】
  10. 如圣丸《小儿药证直诀》
  11. 如神汤【方剂大全】
  12. 如实脉《轩岐救正论》
  13. 如神散【方剂大全】
  14. 如数脉《轩岐救正论》
  15. 如神救苦散【方剂大全】
  16. 如细脉《轩岐救正论》
  17. 如疟证《类经》
  18. 如弦脉《轩岐救正论》
  19. 如紧脉《轩岐救正论》
  20. 如意草《滇南本草》
  21. 如见鬼神【方剂主治】
  22. 如意草【中药大全】
  23. 如缓脉《轩岐救正论》
  24. 如意丹《毓麟验方》
  25. 如滑脉《轩岐救正论》
  26. 如意黑白散【方剂大全】
  27. 如洪脉《轩岐救正论》
  28. 如意金黄散【方剂大全】
  29. 如何知道你的病痊愈了《中医之钥》
  30. 如意酒【方剂大全】
  1. 如圣青金丸《博济方》
  2. 如圣黑丸子《外科理例》
  3. 如圣散《仙传外科集验方》
  4. 如圣膏《是斋百一选方》
  5. 如圣散《洪氏集验方》
  6. 如圣膏《是斋百一选方》
  7. 如圣散《冯氏锦囊秘录》
  8. 如圣膏《仁术便览》
  9. 如圣散《妇人大全良方》
  10. 如圣地黄丸《明目至宝》
  11. 如圣散《太平惠民和剂局方》
  12. 如圣丹《儒门事亲》
  13. 如圣散《仁术便览》
  14. 如圣饼子《瘴疟指南》
  15. 如圣散《仁术便览》
  16. 如圣饼子《太平惠民和剂局方》
  17. 如圣散《退思集类方歌注》
  18. 如圣饼子《太平惠民和剂局方》
  19. 如圣散《万氏秘传片玉心书》
  20. 如圣饼子《三因极一病证方论》
  21. 如圣散《医方论》
  22. 如圣饼《扁鹊心书》
  23. 如圣散《医方论》
  24. 如神止泻丸《太平惠民和剂局方》
  25. 如圣散《博济方》
  26. 如神丸《是斋百一选方》
  27. 如圣散《博济方》
  28. 如神丸《太平惠民和剂局方》
  29. 如圣散《博济方》
  30. 如神汤《妇人大全良方》
  31. 如圣散《博济方》


睡惊丸_《博济方》_中医方言_【岐黄之术】

睡惊丸
在线购买《博济方》正版书籍

睡惊丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿慢惊风，身体壮热，手足微螈。（见栖真子婴童宝鉴。

白龙脑 朱砂（各一钱，末） 香墨末 青黛末 芦荟末（各一钱） 腻粉（一钱） 使君子（二个）

上件以寒食面为糊，丸如桐子大，用薄荷水化一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣青金丸
  • 当前页：睡惊丸
  • 下一页：浓朴散
<<< 返回本书目录
  1. 睡惊丹【方剂大全】
  2. 睡诀《寿世青编》
  3. 睡觉时心跳加快【疾病症状】
  4. 睡诀《养生秘旨》
  5. 睡觉时小腿抽筋【疾病症状】
  6. 睡莲【中药大全】
  7. 睡觉时突然抽搐一下【疾病症状】
  8. 睡眠辨病《常见病自测》
  9. 睡觉流口水【疾病症状】
  10. 睡眠猝死【疾病症状】
  11. 睡觉流口水【疾病症状】
  12. 睡眠的方位与姿势《中医养生学》
  13. 睡觉后全身大汗淋漓【疾病症状】
  14. 睡眠的生理《中医养生学》
  15. 睡觉背部酸痛【疾病症状】
  16. 睡眠的时间和质量《中医养生学》
  17. 睡觉背部酸痛【疾病症状】
  18. 睡眠过度【疾病症状】
  19. 睡后手指出现麻木或烧灼痛而致醒【疾病症状】
  20. 睡眠呼吸暂停【疾病症状】
  21. 睡行症【疾病症状】
  22. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  23. 睡过之后精力没有恢复【疾病症状】
  24. 睡眠呼吸暂停综合征【疾病大全】
  25. 睡菜根【中药大全】
  26. 睡眠环境与宜忌《中医养生学》
  27. 睡菜【中药大全】
  28. 睡眠唤醒反应【疾病症状】
  29. 睡菜《本草纲目》图文版
  30. 睡眠-觉醒时间程序的障碍【疾病症状】
  1. 睡惊丸《博济方》
  2. 睡惊丹《太平惠民和剂局方》
  3. 睡惊丸《普济本事方》
  4. 睡菜《本草纲目》
  5. 睡诀《中医词典》
  6. 水族类《寿世传真》
  7. 睡诀《养生秘旨》
  8. 水宗《中医词典》
  9. 睡诀《寿世青编》
  10. 水渍作利证十八　厥阴十九《伤寒悬解》
  11. 睡梦呢喃《冯氏锦囊秘录》
  12. 水渍手丫烂疮《外科启玄》
  13. 睡眠辨病《常见病自测》
  14. 水渍手脚丫烂疮《中医词典》
  15. 睡眠辨病《常见病自测》
  16. 水渍脚丫烂疮《外科启玄》
  17. 睡眠的方位与姿势《中医养生学》
  18. 水渍法《丹台玉案》
  19. 睡眠的生理《中医养生学》
  20. 水渍法《医方考》
  21. 睡眠的时间和质量《中医养生学》
  22. 水渍疮门主论《疡医大全》
  23. 睡眠的时相《生理学》
  24. 水渍疮门主方《疡医大全》
  25. 睡眠发生的机制《生理学》
  26. 水恣泄《中医词典》
  27. 睡眠辅助药物《默克家庭诊疗手册》
  28. 水恣《中医词典》
  29. 睡眠呼吸暂停综合征《默克家庭诊疗手册》
  30. 水字形《中医词典》
  31. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》


浓朴散_《博济方》_中医方言_【岐黄之术】

浓朴散
在线购买《博济方》正版书籍

浓朴散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿外伤风冷，解肌。

浓朴（去皮，以姜汁涂，炙令香） 苍术 陈皮（去白，各一两） 干姜（三分） 甘草（半两）

上件同为细末，每服一钱，水一盏，入生姜二片，枣一枚，同煎至六分，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睡惊丸
  • 当前页：浓朴散
  • 下一页：铅白霜丸
<<< 返回本书目录
  1. 浓朴解《医学衷中参西录》
  2. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  3. 浓朴《证类本草》
  4. 浓朴温中《汤头歌诀》
  5. 浓朴《药征》
  6. 浓缩胆汁综合征【疾病大全】
  7. 浓朴《药鉴》
  8. 脓包【疾病症状】
  9. 浓朴《雷公炮炙论》
  10. 脓包疮【疾病大全】
  11. 浓朴《本草择要纲目》
  12. 脓包型痘痘【疾病症状】
  13. 浓朴《本草易读》
  14. 脓鼻涕增多且不易擤尽【疾病症状】
  15. 浓朴《本草新编》
  16. 脓毒性休克【疾病大全】
  17. 浓朴《本草图经》
  18. 脓毒性血栓【疾病症状】
  19. 浓朴《本草思辨录》
  20. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  21. 浓朴《本草经解》
  22. 脓毒症《家庭医学百科-医疗康复篇》
  23. 浓朴《本草崇原》
  24. 脓毒症和菌血症【疾病大全】
  25. 浓朴《本草乘雅半偈》
  26. 脓耳门主论《疡医大全》
  27. 浓朴《本草纲目》完整版
  28. 脓痱【疾病症状】
  29. 浓腐之苔无寒症辨《察舌辨症新法》
  30. 脓见愁【中药大全】
  1. 浓朴散《博济方》
  2. 浓朴散《是斋百一选方》
  3. 浓朴生姜半夏甘草人参汤《医述》
  4. 浓朴散《太平惠民和剂局方》
  5. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  6. 浓朴散《妇人大全良方》
  7. 浓朴生姜甘草半夏人参汤《退思集类方歌注》
  8. 浓朴三物汤《备急千金要方》
  9. 浓朴汤《备急千金要方》
  10. 浓朴七物汤《备急千金要方》
  11. 浓朴汤《备急千金要方》
  12. 浓朴麻黄汤《退思集类方歌注》
  13. 浓朴汤《备急千金要方》
  14. 浓朴麻黄汤《备急千金要方》
  15. 浓朴汤《备急千金要方》
  16. 浓朴解《医学衷中参西录》
  17. 浓朴汤《备急千金要方》
  18. 浓朴煎丸《是斋百一选方》
  19. 浓朴汤《三因极一病证方论》
  20. 浓朴煎《是斋百一选方》
  21. 浓朴汤《太平惠民和剂局方》
  22. 浓朴大黄汤《备急千金要方》
  23. 浓朴丸《妇人大全良方》
  24. 浓朴半夏生姜甘草人参汤《伤寒括要》
  25. 浓朴温中《汤头歌诀》
  26. 浓朴《本草图经》
  27. 浓朴温中汤《内外伤辨》
  28. 浓朴《本草乘雅半偈》
  29. 脓毒症《家庭医学百科-医疗康复篇》
  30. 浓朴《药征》
  31. 脓耳《中医名词词典》


铅白霜丸_《博济方》_中医方言_【岐黄之术】

铅白霜丸
在线购买《博济方》正版书籍

铅白霜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊风，伤寒，四五日未得汗，摇头扑手，上窜，多啼叫，不睡，吃水铅白霜（半两） 山栀子（一两） 甘草（炙，半两） 马牙硝 朱砂 人参 天竺黄（各半两）

上七味为末，炼蜜为丸如桐子大，每服一丸，冷热蜜汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴散
  • 当前页：铅白霜丸
  • 下一页：青黛丸
<<< 返回本书目录
  1. 铅（铅霜、黄丹、自然铜）《本草新编》
  2. 铅丹《本草纲目》完整版
  3. 铅【中药大全】
  4. 铅丹《本草乘雅半偈》
  5. 铅《本草纲目》图文版
  6. 铅丹《本草崇原》
  7. 铅《证类本草》
  8. 铅丹《长沙药解》
  9. 铅《本草易读》
  10. 铅丹《证类本草》
  11. 铅《本草图经》
  12. 铅丹《本草纲目》图文版
  13. 铅《本草纲目》完整版
  14. 铅丹【中药大全】
  15. 牵正散【方剂大全】
  16. 铅丹散【方剂大全】
  17. 牵引性头痛【疾病症状】
  18. 铅粉《本草崇原》
  19. 牵涉性头痛【疾病症状】
  20. 铅粉《本草易读》
  21. 牵涉痛【疾病症状】
  22. 铅粉《长沙药解》
  23. 牵牛子（别录）《本草乘雅半偈》
  24. 铅粉【中药大全】
  25. 牵牛子【方剂大全】
  26. 铅管样强直【疾病症状】
  27. 牵牛子【中药大全】
  28. 铅灰【中药大全】
  29. 牵牛子《本草纲目》图文版
  30. 铅霜《本草纲目》完整版
  1. 铅白霜丸《博济方》
  2. 铅白霜散《儒门事亲》
  3. 铅丹《神农本草经》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅丹《本草纲目》
  6. 铅《本草图经》
  7. 铅丹《千金翼方》
  8. 铅《本草撮要》
  9. 铅丹《长沙药解》
  10. 铅《本草分经》
  11. 铅丹《本草经集注》
  12. 铅《增广和剂局方药性总论》
  13. 铅丹《新修本草》
  14. 铅《本草便读》
  15. 铅丹《本草衍义》
  16. 铅《得配本草》
  17. 铅丹《汤液本草》
  18. 铅《本草从新》
  19. 铅丹《医学入门》
  20. 铅《本经逢原》
  21. 铅丹《证类本草》
  22. 铅《证类本草》
  23. 铅丹《三因极一病证方论》
  24. 铅《冯氏锦囊秘录》
  25. 铅丹《本经逢原》
  26. 铅《本草易读》
  27. 铅丹《中药学》
  28. 铅《本草蒙筌》
  29. 铅丹《本草崇原》
  30. 铅《本草备要》
  31. 铅丹《增广和剂局方药性总论》


青黛丸_《博济方》_中医方言_【岐黄之术】

青黛丸
在线购买《博济方》正版书籍

青黛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊食哽气。

青黛（一分） 木香 豆蔻 槟榔（各一分） 麝香（一钱） 续随子（一两，去皮） 虾蟆（三个，烧存性）

上七味同为细末，炼蜜为丸如绿豆大，每服五丸，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅白霜丸
  • 当前页：青黛丸
  • 下一页：紫霜散
<<< 返回本书目录
  1. 青黛石膏汤【方剂大全】
  2. 青黛丸【方剂大全】
  3. 青黛散【方剂大全】
  4. 青娥丸【方剂大全】
  5. 青黛散《外科传薪集》
  6. 青娥圆【方剂大全】
  7. 青黛膏【方剂大全】
  8. 青蛾丸【方剂大全】
  9. 青黛粉【方剂大全】
  10. 青矾散【方剂大全】
  11. 青黛【中药大全】
  12. 青风不足歌《眼科心法要诀》
  13. 青黛《本草纲目》图文版
  14. 青风不足歌《医宗金鉴》
  15. 青黛《证类本草》
  16. 青风羚羊汤【方剂大全】
  17. 青黛《药笼小品》
  18. 青风内障《秘传眼科龙木论》
  19. 青黛《药鉴》
  20. 青风内障《中医眼科学》
  21. 青黛《本草择要纲目》
  22. 青风藤《本草择要纲目》
  23. 青黛《本草易读》
  24. 青风藤【中药大全】
  25. 青黛《本草新编》
  26. 青风有余歌《眼科心法要诀》
  27. 青黛《本草纲目》完整版
  28. 青风有余歌《医宗金鉴》
  29. 青刺尖【中药大全】
  30. 青凤散【方剂大全】
  1. 青黛丸《博济方》
  2. 青黛四物茶《茶饮保健》
  3. 青黛雄黄散《三因极一病证方论》
  4. 青黛散《博济方》
  5. 青道《中医词典》
  6. 青黛散《是斋百一选方》
  7. 青丁《中医词典》
  8. 青黛散《外科传薪集》
  9. 青豆饮《医学入门》
  10. 青黛散《儒门事亲》
  11. 青娥丸《冯氏锦囊秘录》
  12. 青黛姜茶《茶饮保健》
  13. 青娥丸《三因极一病证方论》
  14. 青黛矾茶《茶饮保健》
  15. 青娥丸《太平惠民和剂局方》
  16. 青黛茶《茶饮保健》
  17. 青娥丸《太平惠民和剂局方》
  18. 青黛贝茶《茶饮保健》
  19. 青娥丸加黄柏知母方《医方考》
  20. 青黛柏茶《茶饮保健》
  21. 青蛾丸《仁术便览》
  22. 青黛《药鉴》
  23. 青风《中医词典》
  24. 青黛《本草撮要》
  25. 青风不足歌《眼科心法要诀》
  26. 青黛《本草害利》
  27. 青风不足歌《医宗金鉴》
  28. 青黛《本草择要纲目》
  29. 青风内障《中医词典》
  30. 青黛《本草分经》
  31. 青风内障《秘传眼科龙木论》


紫霜散_《博济方》_中医方言_【岐黄之术】

紫霜散
在线购买《博济方》正版书籍

紫霜散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊涎壅热，睡中惊搐，惊叫，解心脏，安神魂。

朱砂（一两半，好者） 铁粉（半钱） 铅霜（一钱） 天竺黄（一钱） 龙脑（半钱，以上五味，并同细研） 甘草（一钱，炙） 人参（一分） 使君子（一钱，面裹，煨）

上后三味先研为末，细罗了，却入前五味，同研令极细，和匀后，以银器或新瓷器内贮之，服一字，蜜水调下，看小儿大小，加减用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛丸
  • 当前页：紫霜散
  • 下一页：真珠丸
<<< 返回本书目录
  1. 紫双丸【方剂大全】
  2. 紫霜丸《小儿药证直诀》
  3. 紫石英圆【方剂大全】
  4. 紫霜圆【方剂大全】
  5. 紫石英丸【方剂大全】
  6. 紫苏《本草崇原》
  7. 紫石英天门冬丸【方剂大全】
  8. 紫苏《本草经解》
  9. 紫石英【中药大全】
  10. 紫苏《本草择要纲目》
  11. 紫石英《本草纲目》图文版
  12. 紫苏《雷公炮炙论》
  13. 紫石英《证类本草》
  14. 紫苏《药鉴》
  15. 紫石英《神农本草经百种录》
  16. 紫苏《药笼小品》
  17. 紫石英《本草择要纲目》
  18. 紫苏【中药大全】
  19. 紫石英《本草易读》
  20. 紫苏苞【中药大全】
  21. 紫石英《本草图经》
  22. 紫苏梗【中药大全】
  23. 紫石英《本草经解》
  24. 紫苏梗叶《本草易读》
  25. 紫石英《本草崇原》
  26. 紫苏麻仁粥《保健药膳》
  27. 紫石英《本草乘雅半偈》
  28. 紫苏麻仁粥【方剂大全】
  29. 紫石英《本草纲目》完整版
  30. 紫苏散【方剂大全】
  1. 紫霜散《博济方》
  2. 紫双丸《备急千金要方》
  3. 紫霜丸《太平惠民和剂局方》
  4. 紫石煮散《备急千金要方》
  5. 紫霜丸《万氏秘传片玉心书》
  6. 紫石英丸《太平惠民和剂局方》
  7. 紫霜丸《小儿药证直诀》
  8. 紫石英丸《妇人大全良方》
  9. 紫苏《雷公炮炙论》
  10. 紫石英天门冬丸《备急千金要方》
  11. 紫苏《雷公炮制药性解》
  12. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  13. 紫苏《千金翼方》
  14. 紫石英酒《备急千金要方》
  15. 紫苏《药笼小品》
  16. 紫石英柏子仁丸《备急千金要方》
  17. 紫苏《玉楸药解》
  18. 紫石英（白石英）《中药学》
  19. 紫苏《食疗本草》
  20. 紫石英《本草图经》
  21. 紫苏《本草备要》
  22. 紫石英《本草乘雅半偈》
  23. 紫苏《本草蒙筌》
  24. 紫石英《药性切用》
  25. 紫苏《冯氏锦囊秘录》
  26. 紫石英《本草撮要》
  27. 紫苏《医学入门》
  28. 紫石英《本草害利》
  29. 紫苏《顾松园医镜》
  30. 紫石英《本草择要纲目》
  31. 紫苏《本草求真》


真珠丸_《博济方》_中医方言_【岐黄之术】

真珠丸
在线购买《博济方》正版书籍

真珠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊热有痰，及多温肚，夜卧不稳，吃食过多。

天南星（研末，一钱） 巴豆（二十四枚，去心膜，以水浸一宿，研细，不出油用

上二味先研巴豆，令熟，次下南星，以糯米粥和为丸，如绿豆大，随儿年岁服之。泻痢，用米饮下。取食，葱汤下，如膈上有食，即吐出，如在中腕，即泻下。惊悸，薄荷 荆芥汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫霜散
  • 当前页：真珠丸
  • 下一页：金化散
<<< 返回本书目录
  1. 真珠丸《小儿药证直诀》
  2. 真珠丸【方剂大全】
  3. 真珠散【方剂大全】
  4. 砧草【中药大全】
  5. 真珠（珍珠，蚌珠）《本草纲目》完整版
  6. 榛《本草纲目》完整版
  7. 真珠《本草纲目》图文版
  8. 榛蘑【中药大全】
  9. 真珠《雷公炮炙论》
  10. 榛子《本草纲目》图文版
  11. 真珠《本草易读》
  12. 榛子【中药大全】
  13. 真珠《本草新编》
  14. 榛子花【中药大全】
  15. 真珠《本草乘雅半偈》
  16. 箴三首警医《古今医鉴》
  17. 真朱《药征续编》
  18. 鱵鱼【中药大全】
  19. 真中风症《医学从众录》
  20. 诊百病死生诀《脉经》
  21. 真中风《明医指掌》
  22. 诊百病死生诀《儒门事亲》
  23. 真治法《石室秘录》
  24. 诊百病死生要诀《备急千金要方》
  25. 真脏止脉《古今医统大全》
  26. 诊暴病歌《脉诀刊误》
  27. 真脏死脉《灵素节注类编》
  28. 诊暴病歌《脉诀乳海》
  29. 真脏脉形《黄帝内经太素》
  30. 诊暴病歌《寿世保元》
  1. 真珠丸《博济方》
  2. 真珠丸《小儿药证直诀》
  3. 真珠丸《普济本事方》
  4. 真珠丸《三因极一病证方论》
  5. 真珠翳《中医词典》
  6. 真珠丸《冯氏锦囊秘录》
  7. 砧骨《中医词典》
  8. 真珠丸《备急千金要方》
  9. 甄立言《中医词典》
  10. 真珠汤《备急千金要方》
  11. 甄权（541-643年）《中医词典》
  12. 真珠散《博济方》
  13. 榛《本草从新》
  14. 真珠散《太平惠民和剂局方》
  15. 榛子《本草纲目》
  16. 真珠散《三因极一病证方论》
  17. 榛子《饮膳正要》
  18. 真珠《本草乘雅半偈》
  19. 榛子《饮食须知》
  20. 真珠《药性切用》
  21. 榛子《医学入门》
  22. 真珠《本草撮要》
  23. 榛子《证类本草》
  24. 真珠《本草害利》
  25. 榛子《本草分经》
  26. 真珠《本草分经》
  27. 榛子《药性切用》
  28. 真珠《本草分经》
  29. 箴石《中医词典》
  30. 真珠《增广和剂局方药性总论》
  31. 诊《中医词典》


金化散_《博济方》_中医方言_【岐黄之术】

金化散
在线购买《博济方》正版书籍

金化散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊热，化痰利膈。

川大黄（湿纸裹，煨） 干葛 甘草（炙） 川甜硝（另研细，各等分上同为细末，每服半钱，水一盏，煎至六分，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠丸
  • 当前页：金化散
  • 下一页：小朱砂丸
<<< 返回本书目录
  1. 金华丸【方剂大全】
  2. 金化散【方剂大全】
  3. 金华散【方剂大全】
  4. 金槐【中药大全】
  5. 金华散《小儿药证直诀》
  6. 金环蛇【中药大全】
  7. 金华散《洪氏集验方》
  8. 金黄抱龙丸【方剂大全】
  9. 金华丹【方剂大全】
  10. 金黄散《外科传薪集》
  11. 金花子散【方剂大全】
  12. 金黄散【方剂大全】
  13. 金花蚤草【中药大全】
  14. 金黄色葡萄球菌肺炎【疾病大全】
  15. 金花一字散【方剂大全】
  16. 金黄色葡萄球菌脑膜炎【疾病大全】
  17. 金花一圣散【方剂大全】
  18. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  19. 金花消毒饮【方剂大全】
  20. 金黄汤【方剂大全】
  21. 金花五味子汤【方剂大全】
  22. 金黄丸【方剂大全】
  23. 金花丸【方剂大全】
  24. 金鸡豇豆【中药大全】
  25. 金花汤【方剂大全】
  26. 金鸡脚【中药大全】
  27. 金花树【中药大全】
  28. 金鸡勒【中药大全】
  29. 金花散【方剂大全】
  30. 金鸡纳【中药大全】
  1. 金化散《博济方》
  2. 金华散《小儿药证直诀》
  3. 金黄如意散《奇方类编》
  4. 金华散《洪氏集验方》
  5. 金黄散《妇人大全良方》
  6. 金花丸《博济方》
  7. 金黄散《妇人大全良方》
  8. 金花汤《博济方》
  9. 金黄散《外科理例》
  10. 金花散《博济方》
  11. 金黄散《外科传薪集》
  12. 金花散《博济方》
  13. 金黄散《博济方》
  14. 金花散《博济方》
  15. 金吉甫《中医词典》
  16. 金花散《三因极一病证方论》
  17. 金妓时疫《孙文垣医案》
  18. 金花内障《中医词典》
  19. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  20. 金花茶《茶饮保健》
  21. 金寄闲少阳阳明合病为疟《孙文垣医案》
  22. 金寒水冷《中医词典》
  23. 金坚《中医词典》
  24. 金寒水冷《中医名词词典》
  25. 金浆《证类本草》
  26. 金瓜圆《博济方》
  27. 金津《中医词典》
  28. 金蚣丸《外科十三方考》
  29. 金津、玉液《中医词典》
  30. 金宫香口茶《茶饮保健》
  31. 金津、玉液《针灸学》


小朱砂丸_《博济方》_中医方言_【岐黄之术】

小朱砂丸
在线购买《博济方》正版书籍

小朱砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊积，镇心脏，化痰涎。

朱砂（一钱，研细） 巴豆（三十粒，去皮膜，出油尽） 半夏汤（洗七遍，研为末炒，二大钱）

上四味同研为细末，以面糊和丸如绿豆大，二岁只服一丸，荆芥 薄荷汤下，三岁加一丸五岁服三丸。如有惊伏在，即行尽仍旧药出，如无惊，药丸更不下，甚妙而复稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金化散
  • 当前页：小朱砂丸
  • 下一页：辰砂丸
<<< 返回本书目录
  1. 小朱散《苏沈良方》
  2. 小朱砂丸【方剂大全】
  3. 小肿咳逆上气方《外台秘要》
  4. 小朱砂丸（出《博济方》）《苏沈良方》
  5. 小治法《石室秘录》
  6. 小猪鬃七【中药大全】
  7. 小指指甲有凹陷【疾病症状】
  8. 小驻车圆【方剂大全】
  9. 小指感觉消失【疾病症状】
  10. 小紫含笑【中药大全】
  11. 小指单一褶纹【疾病症状】
  12. 小紫金牛【中药大全】
  13. 小指不明原因痛【疾病症状】
  14. 小棕包（图）【中药大全】
  15. 小指半月甲呈粉红色【疾病症状】
  16. 小棕皮头【中药大全】
  17. 小支气管粘膜水肿【疾病症状】
  18. 小卒中《百病自测》
  19. 小支气管痉挛【疾病症状】
  20. 晓嗽《圣济总录》
  21. 小镇心散【方剂大全】
  22. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  23. 小针解第三（法人）《内经评文》
  24. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  25. 小针解《灵枢悬解》
  26. 孝廉臧茗泉疟后作痢《孙文垣医案》
  27. 小针解《黄帝内经·灵枢》
  28. 孝扇草根【中药大全】
  29. 小獐毛【中药大全】
  30. 孝子衫《本草纲目》完整版
  1. 小朱砂丸《博济方》
  2. 小朱散《苏沈良方》
  3. 小朱砂丸（出《博济方》）《苏沈良方》
  4. 小周天《中医词典》
  5. 小竹《中医词典》
  6. 小肿咳逆上气方三首《外台秘要》
  7. 小竹沥汤《备急千金要方》
  8. 小中风《中医词典》
  9. 小竹沥汤《三因极一病证方论》
  10. 小中《中医词典》
  11. 小煮香汤《是斋百一选方》
  12. 小治法《石室秘录》
  13. 小驻车丸《太平惠民和剂局方》
  14. 小趾次趾《中医词典》
  15. 小炷灸《中医词典》
  16. 小枳实《药性切用》
  17. 小眦《中医词典》
  18. 小指爪纹《中医词典》
  19. 小眦赤《中医词典》
  20. 小指尖《中医词典》
  21. 小眦赤脉传睛《中医词典》
  22. 小指次指《中医词典》
  23. 小眦漏《中医词典》
  24. 小指《中医词典》
  25. 小卒中《百病自测》
  26. 小镇心丸《备急千金要方》
  27. 小嘴赤脉附睛障《中医词典》
  28. 小镇心散《备急千金要方》
  29. 晓嗽《圣济总录》
  30. 小针解第三（法人）《内经评文》
  31. 晓微《中医词典》


辰砂丸_《博济方》_中医方言_【岐黄之术】

辰砂丸
在线购买《博济方》正版书籍

辰砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿壮热，惊积在内，壅并痰涎，及奶癖取虚，中积转惊。

辰砂（一两） 定粉（半钱） 粉霜（一钱半） 腻粉（一钱） 麝香（少许） 白丁香（半字）

上六味，同研为细末，用粟米饭，和为丸如绿豆大，捻作饼子，慢火内微炮令紫色，用粟米饭饮化下一丸，微利为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小朱砂丸
  • 当前页：辰砂丸
  • 下一页：钱汤丸
<<< 返回本书目录
  1. 辰砂丸《小儿药证直诀》
  2. 辰砂丸【方剂大全】
  3. 辰砂丸《洪氏集验方》
  4. 辰砂丸治小儿惊热《苏沈良方》
  5. 辰砂天麻圆【方剂大全】
  6. 辰砂五苓散【方剂大全】
  7. 辰砂天麻丸【方剂大全】
  8. 辰砂五香丸【方剂大全】
  9. 辰砂汤【方剂大全】
  10. 辰砂蝎梢膏【方剂大全】
  11. 辰砂散【方剂大全】
  12. 辰砂一粒丹【方剂大全】
  13. 辰砂散《苏沈良方》
  14. 辰砂一粒金丹【方剂大全】
  15. 辰砂乳香丸【方剂大全】
  16. 辰砂益元散【方剂大全】
  17. 辰砂全蝎散【方剂大全】
  18. 辰砂益原散【方剂大全】
  19. 辰砂祛痰丸【方剂大全】
  20. 辰砂圆【方剂大全】
  21. 辰砂七珍散【方剂大全】
  22. 辰砂远志丸【方剂大全】
  23. 辰砂七宝散【方剂大全】
  24. 辰香散【方剂大全】
  25. 辰砂破涎丸【方剂大全】
  26. 辰朱虎睛丸【方剂大全】
  27. 辰砂宁志丸【方剂大全】
  28. 辰字探吐方【方剂大全】
  29. 辰砂宁心散【方剂大全】
  30. 辰足阳明胃经《神应经》
  1. 辰砂丸《博济方》
  2. 辰砂丸《博济方》
  3. 辰砂丸治小儿惊热《苏沈良方》
  4. 辰砂丸《小儿药证直诀》
  5. 辰砂五苓散《太平惠民和剂局方》
  6. 辰砂丸《仁术便览》
  7. 辰砂五苓散《退思集类方歌注》
  8. 辰砂丸《太平惠民和剂局方》
  9. 辰砂五苓散《万氏秘传片玉心书》
  10. 辰砂丸《洪氏集验方》
  11. 辰砂蝎梢膏《是斋百一选方》
  12. 辰砂天麻丸《太平惠民和剂局方》
  13. 辰砂远志丸《普济本事方》
  14. 辰砂汤《是斋百一选方》
  15. 辰戌丑未《思考中医》
  16. 辰砂散《医方论》
  17. 辰戌二年六气主客图《医门补要》
  18. 辰砂散《苏沈良方》
  19. 辰戌之岁《松峰说疫》
  20. 辰砂散《冯氏锦囊秘录》
  21. 辰戌主水《中医词典》
  22. 辰砂金箔散《太平惠民和剂局方》
  23. 辰足阳明胃经《神应经》
  24. 辰砂僵蚕散《冯氏锦囊秘录》
  25. 沉《中医词典》
  26. 辰砂化痰丸《太平惠民和剂局方》
  27. 沉《诸病主病诗》
  28. 辰砂膏《博济方》
  29. 沉《伤寒六书》
  30. 辰砂茯神膏《太平惠民和剂局方》
  31. 沉《痰火点雪》


钱汤丸_《博济方》_中医方言_【岐黄之术】

钱汤丸
在线购买《博济方》正版书籍

钱汤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊积壮热。

猪牙皂角（灰一钱） 朱砂（一钱） 天南星（末半钱） 滑石（末一钱） 轻粉（一钱，好者） 巴豆（二十四粒，去皮尖

上六味同研至细，以寒食面为糊，和丸如绿豆大，每服一岁二岁二丸，三岁三丸，煎钱汤下，临卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂丸
  • 当前页：钱汤丸
  • 下一页：延寿丹
<<< 返回本书目录
  1. 钱氏论五脏所主《证治准绳·幼科》
  2. 钱乙黄土治肾病《趣味中医》
  3. 钱氏痘疹论《张氏医通》
  4. 钱乙泻黄《汤头歌诀》
  5. 钱氏白术散【方剂大全】
  6. 钱针万线草【中药大全】
  7. 钱氏《小儿药证直诀》《专治麻痧初编》
  8. 钱真人传痘疮神方《石室秘录》
  9. 钱麻《滇南本草》
  10. 钱仲阳传《小儿药证直诀》
  11. 钱币状掌跖角化病【疾病大全】
  12. 乾坤大旨《医理真传》
  13. 钱币状湿疹【疾病大全】
  14. 乾坤一气膏【方剂大全】
  15. 前纵韧带骨化症【疾病大全】
  16. 潜病与先兆《中医疾病预测》
  17. 前置血管【疾病大全】
  18. 潜伏梅毒【疾病大全】
  19. 前置胎盘【疾病大全】
  20. 潜水病《默克家庭诊疗手册》
  21. 前置胎盘《家庭医学百科-医疗康复篇》
  22. 潜水性内耳损伤【疾病大全】
  23. 前置胎盘《妇产科学》
  24. 潜阳熄风汤【方剂大全】
  25. 前置胎盘《百病自测》
  26. 潜在中毒【疾病症状】
  27. 前瞻性定群研究方法《预防医学》
  28. 黔桂醉魂藤【中药大全】
  29. 前阴诸证门汇方《医宗金鉴》
  30. 黔羊蹄甲【中药大全】
  1. 钱汤丸《博济方》
  2. 钱松《中医词典》
  3. 钱闻礼《中医词典》
  4. 钱氏益黄散《医方考》
  5. 钱雄万《中医词典》
  6. 钱氏论五脏所主《证治准绳·幼科》
  7. 钱秀昌《中医词典》
  8. 钱氏痘疹论《张氏医通》
  9. 钱养庶《中医词典》
  10. 钱氏白朮散《太平惠民和剂局方》
  11. 钱乙（约1032-1113年）《中医词典》
  12. 钱氏白术散（加减钱氏白术散）《仁术便览》
  13. 钱乙黄土治肾病《趣味中医》
  14. 钱氏白术散《仁术便览》
  15. 钱乙泻黄《汤头歌诀》
  16. 钱氏白术散《医方考》
  17. 钱乙泻黄散《重订囊秘喉书》
  18. 钱若金《中医词典》
  19. 钱瑛《中医词典》
  20. 钱麻《滇南本草》
  21. 钱原浚《中医词典》
  22. 钱临《中医词典》
  23. 钱真人传痘疮神方《石室秘录》
  24. 钱雷《中医词典》
  25. 钱仲阳传《小儿药证直诀》
  26. 钱孔《中医词典》
  27. 钳《中医词典》
  28. 钱峻《中医词典》
  29. 钳耳《中医词典》
  30. 钱经纶《中医词典》
  31. 钳上《中医词典》


延寿丹_《博济方》_中医方言_【岐黄之术】

延寿丹
在线购买《博济方》正版书籍

延寿丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊痫，及大人卒中恶风，涎潮昏重，口眼歪斜。

辰锦砂 腻粉 铁焰粉 白附子（各二两） 蛇黄（用醋浸少时，以大火 过） 大附子（炮，各日后，以纸裹，压出油） 牛膝（酒浸，焙） 蝎梢（各三两） 生金 生银（各另研，一分） 麝香 真牛黄（各另研，一两一

上一十五味同研，和为细末，以蜜和粟米饮溲和为丸。如鸡豆大，每中恶风 缓，及五般痫疾，薄荷酒磨下一丸。老人半丸，小儿惊痫，十岁以上，一丸分四服，四岁以下，一丸分五服，新生孩儿，一丸分七服，并用蜜水磨下。如中风者，发直，面如桃花色，口眼俱闭，喉中作声，汗出如油，及汗出不流，多要下泄或泻血者并是恶候，更不用服，唯口噤眼开者，药下，立差。如患缠喉风，壅塞，气息不通将绝者，急化一丸，生姜 薄荷酒下，必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钱汤丸
  • 当前页：延寿丹
  • 下一页：双丸子
<<< 返回本书目录
  1. 延年门《医方考》
  2. 延寿丹【方剂大全】
  3. 延年六字诀《养生导引秘籍》
  4. 延寿获嗣仙方《毓麟验方》
  5. 延年六字诀《急救广生集》
  6. 延寿丸【方剂大全】
  7. 延年断汗汤【方剂大全】
  8. 延髓出血【疾病症状】
  9. 延年【方剂主治】
  10. 延髓性麻痹【疾病症状】
  11. 延龄煮散【方剂大全】
  12. 延髓性麻痹【疾病大全】
  13. 延龄育子丸【方剂大全】
  14. 延医《慎疾刍言》
  15. 延龄广嗣丸【方剂大全】
  16. 延医法论《儿科醒》
  17. 延缓衰老药物的现代研究概况《中医养生学》
  18. 延羽卵果蕨【中药大全】
  19. 延缓衰老的理论和实验研究概况《中医养生学》
  20. 严冬《济生集》
  21. 延胡索丸【方剂大全】
  22. 严老夫人胸膈痞闷《孙文垣医案》
  23. 延胡索散【方剂大全】
  24. 严重鼻出血的急救《现代院外急救手册》
  25. 延胡索【中药大全】
  26. 严重的组合免疫缺陷《基因与疾病》
  27. 延胡索《本草纲目》图文版
  28. 严重腹腔感染【疾病症状】
  29. 延胡索《证类本草》
  30. 严重肝病引起获得性凝血因子异常【疾病大全】
  1. 延寿丹《博济方》
  2. 延寿茶《茶饮保健》
  3. 延寿固本丹《奇方类编》
  4. 延寿补益汤《仁术便览》
  5. 延寿固精丸《奇方类编》
  6. 延生方《仁术便览》
  7. 延寿获嗣仙方《毓麟验方》
  8. 延年门《医方考》
  9. 延寿酒《食物疗法》
  10. 延年六字诀《养生导引秘籍》
  11. 延寿散《博济方》
  12. 延年六字诀《急救广生集》
  13. 延寿散《博济方》
  14. 延年茶《茶饮保健》
  15. 延医《慎疾刍言》
  16. 延年《中医词典》
  17. 延医法论《儿科醒》
  18. 延龄育子方《医方考》
  19. 严焯《中医词典》
  20. 延龄酒《奇方类编》
  21. 严德甫《中医词典》
  22. 延龄膏《博济方》
  23. 严冬《济生集》
  24. 延龄丹《三因极一病证方论》
  25. 严冬荣《中医词典》
  26. 延龄茶《茶饮保健》
  27. 严防御《中医词典》
  28. 延缓衰老药物的现代研究概况《中医养生学》
  29. 严格管理制度，预防窒息事故《预防医学》
  30. 延缓衰老的理论和实验研究概况《中医养生学》
  31. 严宫方《中医词典》


双丸子_《博济方》_中医方言_【岐黄之术】

双丸子
在线购买《博济方》正版书籍

双丸子

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿瘫痪，一切风痰伤寒，小儿惊风等。

天麻轻（炙） 天南星（炮） 蚕蛾 生犀末 朱砂（另研） 羚羊角末 藿香叶 白檀香 蝎梢（须（各半两） 牛黄（一分） 雄黄（一只，去嘴爪肠肚，于瓦罐内，烧为灰，另研，罗入诸药末内）

上一十七味，并拣择净，分两秤足，依法修制，捣细，研令匀，炼蜜和，硬软得所，却于石上捶三百下，用 器盛，每服二丸，薄荷汤下，大人白豆大，小儿绿豆大，卒患，并三服。瘫痪中风，用腻粉三大钱，水调，同药化下。小儿惊风，金银薄荷汤下。妇人血风，并产前产后中风，手足弯曲，当归 红花酒下，伤寒，豆淋酒下三五丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延寿丹
  • 当前页：双丸子
  • 下一页：透冰丹
<<< 返回本书目录
  1. 双头鹿《本草纲目》完整版
  2. 双尾参《滇南本草》
  3. 双调祛风汤【方剂大全】
  4. 双尾草《滇南本草》
  5. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  6. 双胃【疾病大全】
  7. 双胎一死一生《女科指掌》
  8. 双吸气【疾病症状】
  9. 双胎输血综合征【疾病大全】
  10. 双下肢可凹陷性水肿【疾病症状】
  11. 双胎妊娠【疾病大全】
  12. 双下肢瘫痪14天《名师垂教》
  13. 双胎品胎《医宗金鉴》
  14. 双下肢突然性瘫痪【疾病症状】
  15. 双胎静脉吻合【疾病症状】
  16. 双相型体温【疾病症状】
  17. 双胎、品胎《妇科心法要诀》
  18. 双向性室性心动过速【疾病大全】
  19. 双胎、多胎和联胎《组织学与胚胎学》
  20. 双眼Bell现象不对称【疾病症状】
  21. 双手震颤【疾病症状】
  22. 双眼抽搐【疾病症状】
  23. 双手掐威灵《幼科推拿秘书》
  24. 双眼单视《西医眼科学》
  25. 双手轮替动作笨拙【疾病症状】
  26. 双眼眶距宽【疾病症状】
  27. 双手活动软弱无力【疾病症状】
  28. 双眼眶距宽，两眼外角上斜【疾病症状】
  29. 双肾子【中药大全】
  30. 双眼难以忍受的奇痒【疾病症状】
  1. 双丸子《博济方》
  2. 双头痔《中医词典》
  3. 双尾参《滇南本草》
  4. 双特异抗体酶免疫染色法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  5. 双尾草《滇南本草》
  6. 双胎证治《竹林女科证治》
  7. 双下肢瘫痪14天《名师垂教》
  8. 双胎一死一生《女科指掌》
  9. 双香豆素中毒《医院药学》
  10. 双胎属精气之有余《女科经纶》
  11. 双向扩散试验《免疫学和免疫学检验》
  12. 双胎品胎《医宗金鉴》
  13. 双眼单视《眼科学》
  14. 双胎脉法《女科切要》
  15. 双眼单视的形成与分级《眼科学》
  16. 双胎、品胎《妇科心法要诀》
  17. 双眼视觉和立体视觉《生理学》
  18. 双胎、多胎和联胎《组织学与胚胎学》
  19. 双燕口风《中医词典》
  20. 双胎《中医词典》
  21. 双燕口风《重楼玉钥》
  22. 双胎《默克家庭诊疗手册》
  23. 双燕子症《中医词典》
  24. 双锁口痘《中医词典》
  25. 双燕子症《喉舌备要秘旨》
  26. 双锁口《中医词典》
  27. 双羊肾《毓麟验方》
  28. 双松子风《重楼玉钥》
  29. 双叶参《滇南本草》
  30. 双松子风《中医词典》
  31. 双引物法标记DNA探针法《实用免疫细胞与核酸》


透冰丹_《博济方》_中医方言_【岐黄之术】

透冰丹
在线购买《博济方》正版书籍

透冰丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切风毒上攻，心胸不利，口舌干涩，风虚痰壅，不思饮食，及风毒下注，脾虚体黄，肾败骨弱，疏痰利膈，治瘫痪等一切风疾，小儿惊风。

川大黄 益智子（去皮） 茯苓 茯神（去皮木） 蔓荆子（去花叶） 威灵仙（去土）天麻 仟灵脾（去梗） 吴白芷 山栀子（七棱，小者为上，去皮，各一两） 麝香（一分，另研） 细墨（一分，另研，太医局方，烧用醋淬研） 川乌头（四两，生用，去皮脐，太医局方用河水浸半月，三日一换水，切作片，焙干，盐一两，炒黄去盐

上并生为末，入麝香墨拌匀，蜜溲和，入臼内，杵一万下，丸如桐子大。每服，薄荷汁温酒下二丸。如卒中，研四丸，用皂角白矾温水下，立效。瘫痪风，每日服三五丸，常服一丸，茶酒任下。小儿惊风，入腻粉少许，薄荷汁化半丸，灌之。瘰 ，葱茶清下一丸，忌动风毒物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双丸子
  • 当前页：透冰丹
  • 下一页：神宝丹
<<< 返回本书目录
  1. 投掷运动【疾病大全】
  2. 透冰丹【方剂大全】
  3. 投掷骨折【疾病大全】
  4. 透顶散【方剂大全】
  5. 投掷动作(颤搐)【疾病症状】
  6. 透膈汤【方剂大全】
  7. 投射技术《医学心理学》
  8. 透骨草《滇南本草》
  9. 投杯汤【方剂大全】
  10. 透骨草【中药大全】
  11. 头自发际中央傍行凡五穴《针灸甲乙经》
  12. 透骨丹【方剂大全】
  13. 头重足轻【疾病症状】
  14. 透骨膏【方剂大全】
  15. 头重大小总论合参《冯氏锦囊秘录》
  16. 透骨搜风散【方剂大全】
  17. 头重《丹溪治法心要》
  18. 透骨香【中药大全】
  19. 头肿《针灸资生经》
  20. 透骨香根【中药大全】
  21. 头肿《普济方·针灸》
  22. 透关丸【方剂大全】
  23. 头肿《厘正按摩要术》
  24. 透肌散【方剂大全】
  25. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  26. 透茎冷水花【中药大全】
  27. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  28. 透罗丹【方剂大全】
  29. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  30. 透明草【中药大全】
  1. 透冰丹《博济方》
  2. 透冰丹《太平惠民和剂局方》
  3. 透刺法《中医词典》
  4. 透表《中医词典》
  5. 透顶散《冯氏锦囊秘录》
  6. 透表《中医名词词典》
  7. 透顶散《明目至宝》
  8. 透斑（化斑）《中医名词词典》
  9. 透顶神功散《奇方类编》
  10. 透斑《中医词典》
  11. 透风于热外《中医名词词典》
  12. 头自发际中央傍行凡五穴《针灸甲乙经》
  13. 透骨草《滇南本草》
  14. 头重大小总论合参《冯氏锦囊秘录》
  15. 透骨草（急性子）《中药学》
  16. 头重《广瘟疫论》
  17. 透关射甲《中医名词词典》
  18. 头重《医效秘传》
  19. 透关射甲《中医词典》
  20. 头重《丹溪治法心要》
  21. 透关射甲形《中医词典》
  22. 头重《医述》
  23. 透关射指形《中医词典》
  24. 头重《医学纲目》
  25. 透光散《明目至宝》
  26. 头重《中医词典》
  27. 透经散《是斋百一选方》
  28. 头重《中医名词词典》
  29. 透镜灸《中医词典》
  30. 头肿《广瘟疫论》
  31. 透明软骨《组织学与胚胎学》


神宝丹_《博济方》_中医方言_【岐黄之术】

神宝丹
在线购买《博济方》正版书籍

神宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿一切风疾，但服此药，无不应效。

自然铜（半斤） 金星矾石 禹余粮石 石膏（以上各一两

上四味，用炭火 通赤，倾在酽醋内淬，如此凡一七度，放干后，都捣罗为末，入在瓷盆内，以汤淘洗二十度，候浮尽，上面黑汁澄净了，只收在底真实药，于瓷器内慢火逼尽水脉后细研，乃用诸药如后。

蔓荆子 威灵仙 茯苓 天竺黄 天仟藤 白僵蚕 铅白霜 蜥（去毒尖，炒） 白蒺藜 旋复花 莽草 犀角锉 半夏（汤洗，去涎七度，面炒令黄色） 藿香（以上各一分）

桑螵蛸脊乌蛇（酒浸去皮骨，炙黄，用肉，一两） 真虎骨（一两，酒浸，炙黄） 白龙砂（以白犬，先系定，将粟米 三日，取其第三日粪，淘取粟米，焙干用之，一两）

上件修制，捣罗，再用下项药。

好朱（砂一两，飞） 牛黄 龙脑（各一两） 麝香 腻粉 乳香（各少许）

上六味，研如尘，用前药搅和令匀，用槐胶水煮面，糊和得所，入铁臼捣熟，丸如弹子大。焙干，每一粒，豆淋酒磨下，作十服，每五服后，浸皂角水磨下，服之，小儿患，量大小以意加减与服，用薄荷金银汤磨下，神效不可具述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：透冰丹
  • 当前页：神宝丹
  • 下一页：神效雄黄丸
<<< 返回本书目录
  1. 神白散【方剂大全】
  2. 神保丸《脾胃论》
  3. 神白散《汤头歌诀》
  4. 神保丸《苏沈良方》
  5. 神《养生导引秘籍》
  6. 神保丸【方剂大全】
  7. 什么是自身免疫性疾病?《免疫与健康》
  8. 神保圆【方剂大全】
  9. 什么是特异性免疫《免疫与健康》
  10. 神病治法《杂病心法要诀》
  11. 什么是免疫抑制剂《免疫与健康》
  12. 神不守舍【方剂主治】
  13. 什么是经络?《人体使用手册》
  14. 神藏穴【胸部腹部穴位】
  15. 什么是计划免疫《免疫与健康》
  16. 神痴病《扁鹊心书》
  17. 什么叫过敏体质?《免疫与健康》
  18. 神崇疼痛歌《医宗金鉴》
  19. 深治法《石室秘录》
  20. 神道穴【人体背部穴位】
  21. 深睡眠症【疾病症状】
  22. 神灯火《本草纲目》图文版
  23. 深师方《外台秘要》
  24. 神灯照《外科传薪集》
  25. 深山酢浆草【中药大全】
  26. 神灯照法歌《医宗金鉴》
  27. 深山黄堇【中药大全】
  28. 神方：姜附丹《扁鹊心书》
  29. 深山不出头【中药大全】
  30. 神封穴【胸部腹部穴位】
  1. 神宝丹《博济方》
  2. 神白散《汤头歌诀》
  3. 神保丸《太平惠民和剂局方》
  4. 神白散《退思集类方歌注》
  5. 神保丸《苏沈良方》
  6. 神白散《儒门事亲》
  7. 神保丸《脾胃论》
  8. 神《养生导引秘籍》
  9. 神保丸《普济本事方》
  10. 神《寿世传真》
  11. 神病治法《医宗金鉴》
  12. 神《中医词典》
  13. 神病治法《杂病心法要诀》
  14. 神《中医名词词典》
  15. 神不安啼《中医词典》
  16. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  17. 神不守舍《中医名词词典》
  18. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  19. 神不守舍《中医词典》
  20. 什么是五行相生相克呢?《中医之钥》
  21. 神不守舍心风旺说不定七十七法《针灸神书》
  22. 什么是特异性免疫《免疫与健康》
  23. 神采《中医词典》
  24. 什么是酸?什么是碱?《病理生理学》
  25. 神藏《针灸大成》
  26. 什么是肾亏、败肾呢?《中医之钥》
  27. 神藏《中医词典》
  28. 什么是免疫抑制剂《免疫与健康》
  29. 神藏《针灸学》
  30. 什么是计划免疫《免疫与健康》
  31. 神痴病《扁鹊心书》


神效雄黄丸_《博济方》_中医方言_【岐黄之术】

神效雄黄丸
在线购买《博济方》正版书籍

神效雄黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿五般痫，牛痫即牛声，马痫即马嘶，狗痫即狗吠，羊痫即羊鸣，鸡痫即鸡鸣，五痫病者，五脏相引，邪气盈，起寒厥，反张，手颤，口吐涎沫，须臾如苏，复作。此方与钱氏五色丸同，但博济水银用八分耳，五色丸。

朱砂（半两） 水银（一分，一作二两） 真珠（一两，研末） 铅（三两，同水银熬

右炼蜜为丸如麻子大，每服三四丸，煎金银薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神宝丹
  • 当前页：神效雄黄丸
  • 下一页：金瓜圆
<<< 返回本书目录
  1. 神效洗方（程梓园验方）《毓麟验方》
  2. 神效癣药【方剂大全】
  3. 神效沃雪汤【方剂大全】
  4. 神效种子丸《外科传薪集》
  5. 神效卫生散【方剂大全】
  6. 神效种子丸《毓麟验方》
  7. 神效丸【方剂大全】
  8. 神芎汤【方剂大全】
  9. 神效托里散【方剂大全】
  10. 神芎丸【方剂大全】
  11. 神效葶苈散【方剂大全】
  12. 神虚谵语《温疫论》
  13. 神效散【方剂大全】
  14. 神验胎动方【方剂大全】
  15. 神效暖脐膏【方剂大全】
  16. 神异膏【方剂大全】
  17. 神效开结散【方剂大全】
  18. 神异散【方剂大全】
  19. 神效酒煎散【方剂大全】
  20. 神异四七膏《仙传外科集验方》
  21. 神效鸡青丸【方剂大全】
  22. 神应膏【方剂大全】
  23. 神效黄耆汤【方剂大全】
  24. 神应黑玉丹【方剂大全】
  25. 神效琥珀散【方剂大全】
  26. 神应经补泻《针灸大成》
  27. 神效胡粉圆【方剂大全】
  28. 神应乳香丸《洪氏集验方》
  29. 神效瓜蒌散【方剂大全】
  30. 神应散【方剂大全】
  1. 神效雄黄丸《博济方》
  2. 神效洗方（程梓园验方）《毓麟验方》
  3. 神效种子丸《毓麟验方》
  4. 神效丸《万氏秘传片玉心书》
  5. 神效种子丸《外科传薪集》
  6. 神效托里散《外科理例》
  7. 神芎导水丸《冯氏锦囊秘录》
  8. 神效托里散《太平惠民和剂局方》
  9. 神芎丸《儒门事亲》
  10. 神效托里散《冯氏锦囊秘录》
  11. 神芎丸《奇方类编》
  12. 神效太乙膏《正体类要》
  13. 神芎丸《万氏秘传片玉心书》
  14. 神效生肌散《救伤秘旨》
  15. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  16. 神效麝香散《是斋百一选方》
  17. 神虚补之《痰火点雪》
  18. 神效散《普济本事方》
  19. 神虚谵语《温疫论》
  20. 神效散《奇方类编》
  21. 神验保生无忧散《医学心悟》
  22. 神效散《仁术便览》
  23. 神验金丝膏《是斋百一选方》
  24. 神效散《三因极一病证方论》
  25. 神异膏《外科理例》
  26. 神效散《三因极一病证方论》
  27. 神异四七膏《仙传外科集验方》
  28. 神效七厘散《救伤秘旨》
  29. 神异温风丹《三因极一病证方论》
  30. 神效内伤丸《救伤秘旨》
  31. 神应黑散《三因极一病证方论》


金瓜圆_《博济方》_中医方言_【岐黄之术】

金瓜圆
在线购买《博济方》正版书籍

金瓜圆

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳热，身多壮热，黄瘦，久服，肥孩儿，解肌。

黄连 黄柏 甘草（微炙） 青皮（去白，各等分

上四味，同为细末，研，入麝香少许，和匀，以 猪胆和，却入胆内盛，用线子系定，于石器内，浆水煮五七沸，取出，风头钓一宿，取出为丸如绿豆大，每服五七丸，米饮下，渐加至十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效雄黄丸
  • 当前页：金瓜圆
  • 下一页：至圣青金丹
<<< 返回本书目录
  1. 金瓜丸【方剂大全】
  2. 金冠鳞毛蕨【中药大全】
  3. 金瓜核【中药大全】
  4. 金光复明散【方剂大全】
  5. 金瓜草【中药大全】
  6. 金光煎【方剂大全】
  7. 金瓜【中药大全】
  8. 金光菊【中药大全】
  9. 金谷散【方剂大全】
  10. 金光明拨云散【方剂大全】
  11. 金箍散【方剂大全】
  12. 金光明目丸【方剂大全】
  13. 金箍膏【方剂大全】
  14. 金龟子《本草纲目》完整版
  15. 金狗汤【方剂大全】
  16. 金柜散【方剂大全】
  17. 金狗脊黄毛【中药大全】
  18. 金果榄【中药大全】
  19. 金钩如意草【中药大全】
  20. 金蛤蟆【中药大全】
  21. 金钩钓食丸【方剂大全】
  22. 金海排石汤【方剂大全】
  23. 金钩钓积丸【方剂大全】
  24. 金合欢【中药大全】
  25. 金汞灵丹【方剂大全】
  26. 金虎丹【方剂大全】
  27. 金蚣丸【方剂大全】
  28. 金虎汤【方剂大全】
  29. 金刚一棵蒿【中药大全】
  30. 金虎丸【方剂大全】
  1. 金瓜圆《博济方》
  2. 金蚣丸《外科十三方考》
  3. 金寒水冷《中医名词词典》
  4. 金宫香口茶《茶饮保健》
  5. 金寒水冷《中医词典》
  6. 金刚指式《气功外气疗法》
  7. 金花茶《茶饮保健》
  8. 金刚烷胺《药理学》
  9. 金花内障《中医词典》
  10. 金刚烷胺《药理学》
  11. 金花散《三因极一病证方论》
  12. 金刚丸《冯氏锦囊秘录》
  13. 金花散《博济方》
  14. 金刚杵《滇南本草》
  15. 金花散《博济方》
  16. 金疳《中医词典》
  17. 金花散《博济方》
  18. 金疳《中医名词词典》
  19. 金花汤《博济方》
  20. 金柑《饮食须知》
  21. 金花丸《博济方》
  22. 金粉丸《博济方》
  23. 金华散《洪氏集验方》
  24. 金沸草汤《时病论歌括新编》
  25. 金华散《小儿药证直诀》
  26. 金沸草散《博济方》
  27. 金化散《博济方》
  28. 金沸草散《汤头歌诀》
  29. 金黄如意散《奇方类编》
  30. 金沸草散《医方论》
  31. 金黄散《妇人大全良方》


至圣青金丹_《博济方》_中医方言_【岐黄之术】

至圣青金丹
在线购买《博济方》正版书籍

至圣青金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿一十五种风疾，五般疳气，变蒸寒热，便痢枣花粪，脚细肚胀，肚上青筋，头发稀疏，多吃泥土， 眉毛，咬指甲，四肢羸瘦，疳蛔咬心，泻痢频并，饶惊多嗽，疳蚀口鼻，赤白疮，疳眼雀目。此悉皆治疗，入口大有神效。

青黛（上细好者，二分，研） 雄黄（二分，研） 龙脑（少许，研） 熊胆（一分，用温水入化药） 胡黄连（二分） 麝香（五分，研） 胆酥（一皂子大） 水银（一皂子大） 铅霜 白附子（二枚） 芦荟（一分，研） 朱砂（一钱，研） 腻粉（一分）

上十三味，细研，杵罗为末后，再都入乳钵内，细研令匀，用 猪胆一枚，取汁熬过，浸蒸饼少许，为丸如黄米大，曝干，于瓷器内收密封，或要，旋取，每服二丸，各依汤使，如后。小儿患惊风天 ，戴上眼睛，手足搐搦，状候多端，但取药一丸，用温水化破，滴入鼻中，令嚏喷三五遍后，眼睛自然放下，搐搦亦定，更用薄荷汤化下二丸。久患五疳，四肢小，肚高， 眉吃土，咬指甲，发稀疏，肚上青筋，粥饮下二丸。小儿变蒸寒热，薄荷汤下二丸，化破服。小儿久患泻痢，米饮下二丸。小儿久患疳蛔咬心苦楝子煎汤下二丸。小儿患鼻下赤烂，口齿疳虫并口疮等，用儿孩子奶汁，研二丸，涂在患处。小儿患疳眼雀目，用白羊子肝一枚，以竹刀子批开，内药二丸，在羊肝子内，以麻缕子缠定，用淘米泔水内，煮令熟，空腹吃下，仍令乳母常忌毒鱼大蒜鸡鸭猪肉等。此药，小儿常隔三两日吃一服，永无病，不染横夭之疾，凡有患但与服，必有功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金瓜圆
  • 当前页：至圣青金丹
  • 下一页：蚵 黄连丸
<<< 返回本书目录
  1. 至圣丹【方剂大全】
  2. 至圣一醉膏【方剂大全】
  3. 至圣保命金丹【方剂大全】
  4. 至险之证不治论《伤科补要》
  5. 至圣保命丹【方剂大全】
  6. 至阳穴【人体背部穴位】
  7. 至脉损脉死期脉候《古今医统大全》
  8. 至阴穴【下肢外侧穴位】
  9. 至宝丹【方剂大全】
  10. 至有先后行有位次《类经》
  11. 至宝丹《苏沈良方》
  12. 至真要大论《素问悬解》
  13. 趾远端呈球形【疾病症状】
  14. 至真要大论篇《冯氏锦囊秘录》
  15. 趾蹼间隙麻木【疾病症状】
  16. 至真要大论篇《冯氏锦囊秘录》
  17. 趾间神经痛【疾病大全】
  18. 至真要大论篇《黄帝内经·素问》
  19. 趾短小【疾病症状】
  20. 至真要大论篇《疡医大全》
  21. 趾端干枯发黑【疾病症状】
  22. 志贺菌病【疾病大全】
  23. 趾垂症【疾病症状】
  24. 志坚行持《女丹合编选注》
  25. 趾垂症【疾病症状】
  26. 志室穴【人体背部穴位】
  27. 趾垂症【疾病症状】
  28. 志意不定【方剂主治】
  29. 趾(指)环状缩窄带【疾病症状】
  30. 制艾法《痰火点雪》
  1. 至圣青金丹《博济方》
  2. 至圣宁心丹《冯氏锦囊秘录》
  3. 至圣汤《妇人大全良方》
  4. 至圣丹《太平惠民和剂局方》
  5. 至险之证不治论《伤科补要》
  6. 至圣保命丹《万氏秘传片玉心书》
  7. 至虚有盛候《中医词典》
  8. 至圣保命丹《万氏秘传片玉心书》
  9. 至阳《针灸大成》
  10. 至圣保命丹《太平惠民和剂局方》
  11. 至阳《中医词典》
  12. 至圣保命丹《冯氏锦囊秘录》
  13. 至阳《针灸学》
  14. 至荣《中医词典》
  15. 至阴《针灸大成》
  16. 至人《中医词典》
  17. 至阴《中医名词词典》
  18. 至脉损脉死期脉候《古今医统大全》
  19. 至阴《中医词典》
  20. 至脉《中医词典》
  21. 至阴《针灸学》
  22. 至剂《中医词典》
  23. 至阴（井穴）《子午流注说难》
  24. 至宫《中医词典》
  25. 至营《中医词典》
  26. 至道《中医词典》
  27. 至有先后行有位次《类经》
  28. 至宝丹《苏沈良方》
  29. 至真要大论《素问悬解》
  30. 至宝丹《奇方类编》
  31. 至真要大论《素问悬解》


蚵 黄连丸_《博济方》_中医方言_【岐黄之术】

蚵 黄连丸
在线购买《博济方》正版书籍

蚵 黄连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳食气，头面虚肿，腹内泄泻，面色痿黄，头发作穗，心腹胀满，

疥虾蟆（十枚，洗去腹肚，以酒浸，炙令黄香，即住火，用） 木香（一分） 胡黄连（半两） 黄存性，用） 木鳖（半两，烧令烟尽，并以纸裹，用重物，压去油，再研如面，止）

丸至三丸，忌粘滑物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：至圣青金丹
  • 当前页：蚵 黄连丸
  • 下一页：方
<<< 返回本书目录
  1. 科学中药合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  2. 蚵皮丸《小儿药证直诀》
  3. 科学管理的基本理论和知识《医院药学》
  4. 蚵蚾黄连丸【方剂大全】
  5. 科罗拉多蜱热【疾病大全】
  6. 蚵蚾散【方剂大全】
  7. 科干综合征【疾病大全】
  8. 蚵蚾丸【方剂大全】
  9. 柯韵伯脉论《古今名医汇粹》
  10. 蚵圆【方剂大全】
  11. 柯序《理虚元鉴》
  12. 棵麻【中药大全】
  13. 柯树皮【中药大全】
  14. 颏下间隙感染【疾病大全】
  15. 柯树《本草纲目》完整版
  16. 颏下皮样囊肿【疾病大全】
  17. 柯氏韵怕《名医方论》《专治麻痧初编》
  18. 颏痈门主论《疡医大全》
  19. 柯氏《伤寒论翼》辨《医学读书记》
  20. 榼藤【中药大全】
  21. 柯萨奇病毒疹【疾病大全】
  22. 榼藤散【方剂大全】
  23. 柯萨奇病毒和埃可病毒感染【疾病大全】
  24. 榼藤子【中药大全】
  25. 柯萨奇病毒感染【疾病大全】
  26. 榼藤子散【方剂大全】
  27. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  28. 榼藤子丸【方剂大全】
  29. 柯蒲木【中药大全】
  30. 颗粒细胞瘤【疾病大全】
  1. 蚵 黄连丸《博济方》
  2. 科研课题的实施与管理《医院药学》
  3. 蚵皮丸《小儿药证直诀》
  4. 科研课题的设计要求《医院药学》
  5. 蚵丸《太平惠民和剂局方》
  6. 科研成果的评价与总结《医院药学》
  7. 颏（kē，音科）《中医词典》
  8. 科学中药 合乎科学吗?中药是否应科学化?现代化呢?《中医之钥》
  9. 颏（kē，音科）《中医词典》
  10. 科学证据《中医之钥》
  11. 颏顶位（颅底位）《耳鼻咽喉外科学》
  12. 科学安排作息时间《家庭医学百科·预防保健篇》
  13. 颏骨《中医词典》
  14. 柯韵伯脉论二则《古今名医汇粹》
  15. 颏骨《中医词典》
  16. 柯序《理虚元鉴》
  17. 颏下三角《人体解剖学》
  18. 柯斯质粒《实用免疫细胞与核酸》
  19. 颏下三角《人体解剖学》
  20. 柯树皮《证类本草》
  21. 颏痈《中医词典》
  22. 柯树皮《海药本草》
  23. 颏痈《中医词典》
  24. 柯氏韵怕《名医方论》《专治麻痧初编》
  25. 颏痈门主论《疡医大全》
  26. 柯氏《伤寒论翼》辨《医学读书记》
  27. 窠《中医词典》
  28. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  29. 窠《中医词典》
  30. 柯萨可夫综合征《神经精神疾病诊断学》
  31. 颗粒性抗原的制备《免疫学和免疫学检验》


方_《博济方》_中医方言_【岐黄之术】

方
在线购买《博济方》正版书籍

方

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿走马疳，蚀透损骨者，及小可攻蚀，用之必有效。

用大天南星一枚，当心，剜作坑子，安好雄黄一块在内，用麦面裹，火内烧，候雄黄熔作汁，以盏子合定，出火毒，一宿去面，研为细末，入好麝香少许，扫在疮上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚵 黄连丸
  • 当前页：方
  • 下一页：秋霜散
<<< 返回本书目录
  1. 方《伤寒标本心法类萃》
  2. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  3. 梵天花根【中药大全】
  4. 方差分析《预防医学》
  5. 梵天花【中药大全】
  6. 方差分析的意义《医学统计学》
  7. 范志神曲【方剂大全】
  8. 方成弗约之失《卫生宝鉴》
  9. 范序《小儿卫生总微论方》
  10. 方萃岩翁公郎滑精证治《程杏轩医案》
  11. 范序《景岳全书》
  12. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  13. 范科尼综合征【疾病大全】
  14. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  15. 泛论《伤寒直格》
  16. 方东野两胁痛《孙文垣医案》
  17. 泛发性特发性毛细血管扩张【疾病大全】
  18. 方儿茶【中药大全】
  19. 泛发性毛囊错构瘤【疾病大全】
  20. 方法余论《医学读书记》
  21. 泛发性红色斑块【疾病症状】
  22. 方法总论《伤科汇纂》
  23. 泛发性扁平黄色瘤【疾病大全】
  24. 方法总论《医宗金鉴》
  25. 泛恶欲吐【疾病症状】
  26. 方古庵·附余暑论《增订叶评伤暑全书》
  27. 饭团藤【中药大全】
  28. 方古庵论《温热暑疫全书》
  29. 饭团根【中药大全】
  30. 方剂《喉科秘诀》
  1. 方《博济方》
  2. 方《伤寒标本心法类萃》
  3. 方《博济方》
  4. 方《中医名词词典》
  5. 方《博济方》
  6. 范序《小儿卫生总微论方》
  7. 方（加减方）《异授眼科》
  8. 范序《景岳全书》
  9. 方八首大承气汤《备急千金要方》
  10. 范汪《中医词典》
  11. 方本恭《中医词典》
  12. 范天锡《中医词典》
  13. 方补德《中医词典》
  14. 范科尼综合征《默克家庭诊疗手册》
  15. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  16. 范九思《中医词典》
  17. 方差（variance）和标准差《预防医学》
  18. 范防御《中医词典》
  19. 方差分析《预防医学》
  20. 范殿帅茶《饮膳正要》
  21. 方差分析的意义《医学统计学》
  22. 泛注《伤科汇纂》
  23. 方成弗约之失《卫生宝鉴》
  24. 泛酸与生物素《临床营养学》
  25. 方丞《中医词典》
  26. 泛论《伤寒直格》
  27. 方萃岩翁公郎滑精证治《程杏轩医案》
  28. 泛醌《生物化学与分子生物学》
  29. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  30. 泛恶《中医名词词典》
  31. 方寸匕《中医词典》


秋霜散_《博济方》_中医方言_【岐黄之术】

秋霜散
在线购买《博济方》正版书籍

秋霜散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿走马疳，蚀唇颊，齿牙浮动宣露，口臭，至妙。

信砒（一分） 粉霜（半钱） 腻粉（半钱） 麝香（少许）

上四味，同研令细如粉，每用时，以指头拈一粟米许，揩在患处牙龈上，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方
  • 当前页：秋霜散
  • 下一页：麝香丸
<<< 返回本书目录
  1. 秋鼠曲草【中药大全】
  2. 秋霜散【方剂大全】
  3. 秋时用药诸方《养老奉亲书》
  4. 秋唐松草【中药大全】
  5. 秋时摄养《养老奉亲书》
  6. 秋温恶候叠见证《余无言医案》
  7. 秋石阴阳二炼法《古今医统大全》
  8. 秋温昏谵腹满证《余无言医案》
  9. 秋石阴阳二炼辨《古今医统大全》
  10. 秋温兼伏气化热《医学衷中参西录》
  11. 秋石丸【方剂大全】
  12. 秋温外热中寒证《余无言医案》
  13. 秋石四精丸【方剂大全】
  14. 秋疫《儿科萃精》
  15. 秋石方《苏沈良方》
  16. 秋燥《回春录》
  17. 秋石丹《洪氏集验方》
  18. 秋燥《温病条辨》
  19. 秋石【中药大全】
  20. 秋燥《温病条辨》
  21. 秋石《本草纲目》图文版
  22. 秋燥《温病条辨》
  23. 秋石《本草择要纲目》
  24. 秋燥《校注医醇剩义》
  25. 秋石《本草从新》
  26. 秋燥【疾病大全】
  27. 秋石《本草乘雅半偈》
  28. 秋燥辨论《六因条辨》
  29. 秋石《本草纲目》完整版
  30. 秋燥论《医门法律》
  1. 秋霜散《博济方》
  2. 秋暑（秋凉）《时病论歌括新编》
  3. 秋水仙碱《药理学》
  4. 秋暑（秋凉）《时病论歌括新编》
  5. 秋为疟《医学纲目》
  6. 秋暑《时病论》
  7. 秋温《中医词典》
  8. 秋暑《中医词典》
  9. 秋温恶候叠见证《余无言医案》
  10. 秋时用药诸方《养老奉亲书》
  11. 秋温昏谵腹满证《余无言医案》
  12. 秋时晚发《中医词典》
  13. 秋温兼伏气化热《医学衷中参西录》
  14. 秋时摄养《养老奉亲书》
  15. 秋温外热中寒证《余无言医案》
  16. 秋石阴阳二炼法《古今医统大全》
  17. 秋疫《儿科萃精》
  18. 秋石阴阳二炼辨《古今医统大全》
  19. 秋应中衡《中医名词词典》
  20. 秋石方《苏沈良方》
  21. 秋应中衡《中医词典》
  22. 秋石丹《洪氏集验方》
  23. 秋月咳嗽《中医词典》
  24. 秋石《本草乘雅半偈》
  25. 秋燥《时病论歌括新编》
  26. 秋石《药性切用》
  27. 秋燥《中医名词词典》
  28. 秋石《本草撮要》
  29. 秋燥《时病论歌括新编》
  30. 秋石《本草择要纲目》
  31. 秋燥《中医词典》


麝香丸_《博济方》_中医方言_【岐黄之术】

麝香丸
在线购买《博济方》正版书籍

麝香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳热，化食压惊。

麝香 青黛 雷丸 鹤虱 管仲 黄连（各一两） 扁豆（一十四个，油煎去皮）

上七味，除麝香 青黛外，一处杵罗为细末，于乳钵内，再研和匀，用 猪胆汁和蒸饼为丸，如绿豆大，每服五七丸，空心日午米饮下，看儿大小加减，如常服，尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋霜散
  • 当前页：麝香丸
  • 下一页：青黛散
<<< 返回本书目录
  1. 麝香丸《小儿药证直诀》
  2. 麝香丸【方剂大全】
  3. 麝香天麻圆【方剂大全】
  4. 申论泻痢十方《胎产秘书》
  5. 麝香散【方剂大全】
  6. 申脉穴【下肢外侧穴位】
  7. 麝香散《外科传薪集》
  8. 申明《内经》法律《医门法律》
  9. 麝香散《苏沈良方》
  10. 申明三年中气候相乖化疫之说《吴医汇讲》
  11. 麝香祛痛搽剂【方剂大全】
  12. 申明外疡实从内出论《疡科心得集》
  13. 麝香轻粉散《仙传外科集验方》
  14. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  15. 麝香鹿茸圆【方剂大全】
  16. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  17. 麝香壳【中药大全】
  18. 申足太阳膀胱经《神应经》
  19. 麝香回阳膏【方剂大全】
  20. 伸臂握手疼痛【疾病症状】
  21. 麝香大戟圆【方剂大全】
  22. 伸筋草【中药大全】
  23. 麝香草【中药大全】
  24. 伸筋藤【中药大全】
  25. 麝香保心丸【方剂大全】
  26. 伸舌偏斜【疾病症状】
  27. 麝香【中药大全】
  28. 伸舌样痴呆【疾病症状】
  29. 麝香《证类本草》
  30. 伸膝障碍【疾病症状】
  1. 麝香丸《博济方》
  2. 麝香丸《小儿药证直诀》
  3. 麝香丸《普济本事方》
  4. 麝香丸《妇人大全良方》
  5. 麝香杏仁散《冯氏锦囊秘录》
  6. 麝香丸《妇人大全良方》
  7. 麝香玉线子《儒门事亲》
  8. 麝香丸《冯氏锦囊秘录》
  9. 麝香圆《中藏经》
  10. 麝香天麻丸《太平惠民和剂局方》
  11. 申《中医词典》
  12. 麝香苏合香丸《太平惠民和剂局方》
  13. 申、足太阳膀胱经《针灸大成》
  14. 麝香散《博济方》
  15. 申报资料项目《中药法规》
  16. 麝香散《是斋百一选方》
  17. 申报资料项目表《中药法规》
  18. 麝香散《外科传薪集》
  19. 申报资料项目表及说明《中药法规》
  20. 麝香散《苏沈良方》
  21. 申报资料项目表及说明《中药法规》
  22. 麝香散《医学心悟》
  23. 申报资料项目及其说明《中药法规》
  24. 麝香散《三因极一病证方论》
  25. 申报资料项目及说明《中药法规》
  26. 麝香散《三因极一病证方论》
  27. 申报资料项目说明《中药法规》
  28. 麝香散《重订囊秘喉书》
  29. 申拱辰《中医词典》
  30. 麝香散《备急千金要方》
  31. 申光逊《中医词典》


青黛散_《博济方》_中医方言_【岐黄之术】

青黛散
在线购买《博济方》正版书籍

青黛散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳热，杀虫。

青黛（好者，细研，半两） 宣连（一钱半，为末） 苦楝根（三两，细切，炮干，为末） 雄黄（一（半两，细锉，蒸三度，焙干

上九味为细末，每服，看儿大小服一钱半钱，如若用蜜水调下，日再服，米饮调下亦可，此宜常服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香丸
  • 当前页：青黛散
  • 下一页：万金散
<<< 返回本书目录
  1. 青黛散《外科传薪集》
  2. 青黛散【方剂大全】
  3. 青黛膏【方剂大全】
  4. 青黛石膏汤【方剂大全】
  5. 青黛粉【方剂大全】
  6. 青黛丸【方剂大全】
  7. 青黛【中药大全】
  8. 青娥丸【方剂大全】
  9. 青黛《本草纲目》图文版
  10. 青娥圆【方剂大全】
  11. 青黛《证类本草》
  12. 青蛾丸【方剂大全】
  13. 青黛《药笼小品》
  14. 青矾散【方剂大全】
  15. 青黛《药鉴》
  16. 青风不足歌《眼科心法要诀》
  17. 青黛《本草择要纲目》
  18. 青风不足歌《医宗金鉴》
  19. 青黛《本草易读》
  20. 青风羚羊汤【方剂大全】
  21. 青黛《本草新编》
  22. 青风内障《秘传眼科龙木论》
  23. 青黛《本草纲目》完整版
  24. 青风内障《中医眼科学》
  25. 青刺尖【中药大全】
  26. 青风藤《本草择要纲目》
  27. 青刺尖《滇南本草》
  28. 青风藤【中药大全】
  29. 青春危险期【疾病症状】
  30. 青风有余歌《眼科心法要诀》
  1. 青黛散《博济方》
  2. 青黛散《是斋百一选方》
  3. 青黛四物茶《茶饮保健》
  4. 青黛散《外科传薪集》
  5. 青黛丸《博济方》
  6. 青黛散《儒门事亲》
  7. 青黛雄黄散《三因极一病证方论》
  8. 青黛姜茶《茶饮保健》
  9. 青道《中医词典》
  10. 青黛矾茶《茶饮保健》
  11. 青丁《中医词典》
  12. 青黛茶《茶饮保健》
  13. 青豆饮《医学入门》
  14. 青黛贝茶《茶饮保健》
  15. 青娥丸《冯氏锦囊秘录》
  16. 青黛柏茶《茶饮保健》
  17. 青娥丸《三因极一病证方论》
  18. 青黛《药鉴》
  19. 青娥丸《太平惠民和剂局方》
  20. 青黛《本草撮要》
  21. 青娥丸《太平惠民和剂局方》
  22. 青黛《本草害利》
  23. 青娥丸加黄柏知母方《医方考》
  24. 青黛《本草择要纲目》
  25. 青蛾丸《仁术便览》
  26. 青黛《本草分经》
  27. 青风《中医词典》
  28. 青黛《本草分经》
  29. 青风不足歌《眼科心法要诀》
  30. 青黛《本草分经》
  31. 青风不足歌《医宗金鉴》


万金散_《博济方》_中医方言_【岐黄之术】

万金散
在线购买《博济方》正版书籍

万金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳 咬心痛，面伏地卧，口吐清水痰涎。

白槟榔（半分） 苦楝根 石榴（根皮） 鹤虱 藜芦

上五味同为末，空心热茶调下一钱，更临时看见大小加减，药，忌饧糖粘滑食，凡疳在内即胀涩肚胀，痢色无定，或如靛青，日渐瘦弱，此乃内疳之候。若鼻下赤烂，自揉鼻，头上有疮，疮不着痂，渐渐绕耳生疮，头大项细，此脑疳之候。若唇被蚀，齿作五色，或峭黑，口下疳白疮，上 孔子，口中臭气，唇齿稿烂，此乃口疳之候。若下部开张，痢下脓血，有时赤烂，痛不可忍，痢下又无度，臭不可闻，此是患疳之候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛散
  • 当前页：万金散
  • 下一页：万寿方
<<< 返回本书目录
  1. 万金膏【方剂大全】
  2. 万金散【方剂大全】
  3. 万古霉素及去甲万古霉素《药理学》
  4. 万金汤【方剂大全】
  5. 万病圆【方剂大全】
  6. 万金一统述《万病回春》
  7. 万病一气说《医法圆通》
  8. 万金饮【方剂大全】
  9. 万病丸散《备急千金要方》
  10. 万历甲戌沈中丞案《孙文垣医案》
  11. 万病解毒丸【方剂大全】
  12. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  13. 万病回生丹治产后十八症《妇科秘方》
  14. 万灵丹《滇南本草》
  15. 万宝代针膏【方剂大全】
  16. 万灵膏《扁鹊心书》
  17. 碗蕨【中药大全】
  18. 万灵散【方剂大全】
  19. 碗花草根【中药大全】
  20. 万灵汤【方剂大全】
  21. 碗花草【中药大全】
  22. 万灵丸《洪氏集验方》
  23. 脘痛《张聿青医案》
  24. 万灵丸【方剂大全】
  25. 脘痛《邵兰荪医案》
  26. 万能输血者并不万能《免疫与健康》
  27. 脘痞【疾病症状】
  28. 万年柏【中药大全】
  29. 脘腹胀痛【方剂主治】
  30. 万年蒿【中药大全】
  1. 万金散《博济方》
  2. 万金散《是斋百一选方》
  3. 万金汤《三因极一病证方论》
  4. 万金散《外科理例》
  5. 万金丸《博济方》
  6. 万金散《三因极一病证方论》
  7. 万金一统述《万病回春》
  8. 万金散《冯氏锦囊秘录》
  9. 万金饮《太平惠民和剂局方》
  10. 万金膏《是斋百一选方》
  11. 万筐《中医词典》
  12. 万金膏《是斋百一选方》
  13. 万历甲戌沈中丞案《孙文垣医案》
  14. 万金膏《万氏秘传片玉心书》
  15. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  16. 万金膏《太平惠民和剂局方》
  17. 万灵丹《博济方》
  18. 万金膏《正体类要》
  19. 万灵丹《滇南本草》
  20. 万金丹《是斋百一选方》
  21. 万灵夺命丹《奇方类编》
  22. 万和散《是斋百一选方》
  23. 万灵膏《扁鹊心书》
  24. 万古霉素及去甲万古霉素《药理学》
  25. 万灵丸《洪氏集验方》
  26. 万病一气说《医法圆通》
  27. 万能输血者 并不万能《免疫与健康》
  28. 万病丸散《备急千金要方》
  29. 万年青《本草新编》
  30. 万病丸《三因极一病证方论》
  31. 万年青《本草从新》


万寿方_《博济方》_中医方言_【岐黄之术】

万寿方
在线购买《博济方》正版书籍

万寿方

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳气羸瘦，腹大颈小，头发稀疏，脏腑不调，或泻秘。

干蜗牛（半两） 干蚯蚓（半两） 蛇蜕皮（一分） 干虾蟆（三个） 使君子（五个，炮） 没食子（五个，右上四味入罐子内，封闭口，炭火烧通红，同后三味研细，取为丸如绿豆大，每服五丸，米饮下，一日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万金散
  • 当前页：万寿方
  • 下一页：胡连丸
<<< 返回本书目录
  1. 万寿地芝丸【方剂大全】
  2. 万寿菊【中药大全】
  3. 万氏牛黄清心丸【方剂大全】
  4. 万寿菊花【中药大全】
  5. 万全丸【方剂大全】
  6. 万寿菊叶【中药大全】
  7. 万全散【方剂大全】
  8. 万寿丸【方剂大全】
  9. 万年藓【中药大全】
  10. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  11. 万年松【中药大全】
  12. 万物各有偏胜论《温病条辨》
  13. 万年松《滇南本草》
  14. 万应蝉花散【方剂大全】
  15. 万年青叶【中药大全】
  16. 万应吹喉散【方剂大全】
  17. 万年青花【中药大全】
  18. 万应锭【方剂大全】
  19. 万年青根【中药大全】
  20. 万应膏【方剂大全】
  21. 万年青（图）【中药大全】
  22. 万应灵膏【方剂大全】
  23. 万年青《本草新编》
  24. 万丈深【中药大全】
  25. 万年蒿【中药大全】
  26. 万丈深茎叶【中药大全】
  27. 万年柏【中药大全】
  28. 万字丸【方剂大全】
  29. 万能输血者并不万能《免疫与健康》
  30. 腕、手部病症《中医伤科按摩学》
  1. 万寿方《博济方》
  2. 万氏痘麻《专治麻痧初编》
  3. 万寿药酒《奇方类编》
  4. 万圣神应丹《儒门事亲》
  5. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  6. 万全《中医词典》
  7. 万物各有偏胜论《温病条辨》
  8. 万年松《滇南本草》
  9. 万杏坡《中医词典》
  10. 万年青根《中药学》
  11. 万一藤《证类本草》
  12. 万年青《药性切用》
  13. 万益丹《重楼玉钥》
  14. 万年青《本草分经》
  15. 万应丹《重楼玉钥》
  16. 万年青《本草从新》
  17. 万应膏《奇方类编》
  18. 万年青《本草新编》
  19. 万应红玉膏《救伤秘旨》
  20. 万能输血者 并不万能《免疫与健康》
  21. 万应丸《仁术便览》
  22. 万灵丸《洪氏集验方》
  23. 万应圆《中藏经》
  24. 万灵膏《扁鹊心书》
  25. 腕《中医词典》
  26. 万灵夺命丹《奇方类编》
  27. 腕、手部病症《中医伤科按摩学》
  28. 万灵丹《滇南本草》
  29. 腕背侧滑囊血肿《中医伤科按摩学》
  30. 万灵丹《博济方》
  31. 腕部功（每个动作重复12～36次）《中医伤科按摩学》


胡连丸_《博济方》_中医方言_【岐黄之术】

胡连丸
在线购买《博济方》正版书籍

胡连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳泻痢等极妙。

胡黄连 丁香 密陀僧各半两 肉豆蔻一个

上件同研细，入麝香一分，和匀，次入绿豆末少许，同水和为丸如麻子大，儿三岁以下一丸，三岁以上五丸。孩子脑疳，鼻痒及赤烂，黄连汤下。脾虚，羸瘦泄痢，四肢虚肿，青州枣汤下。肝疳，眼涩生疮，甘草汤下。骨疳，冷地卧，爱食土，紫苏茶汤调下。常服，米饮下。肺疳，上气急喘，橘皮汤下。筋疳泻血，盐汤下。虫疳，及泻无定，生姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万寿方
  • 当前页：胡连丸
  • 下一页：真珠散
<<< 返回本书目录
  1. 胡连散【方剂大全】
  2. 胡连丸【方剂大全】
  3. 胡连闭管丸《外科传薪集》
  4. 胡连芎归汤【方剂大全】
  5. 胡连《本草易读》
  6. 胡连追毒丸《外科传薪集》
  7. 胡堇草方【方剂大全】
  8. 胡连追毒丸【方剂大全】
  9. 胡椒宣气丸【方剂大全】
  10. 胡莲【中药大全】
  11. 胡椒丸【方剂大全】
  12. 胡邻泉女吐血潮热《孙文垣医案》
  13. 胡椒糖【方剂大全】
  14. 胡漏丹《外科启玄》
  15. 胡椒汤【方剂大全】
  16. 胡漏灶丹《幼幼新书》
  17. 胡椒青盐丸【方剂大全】
  18. 胡卢巴《本草乘雅半偈》
  19. 胡椒理中圆【方剂大全】
  20. 胡芦巴《本草图经》
  21. 胡椒理中丸【方剂大全】
  22. 胡芦巴《本草易读》
  23. 胡椒馄饨【方剂大全】
  24. 胡芦巴《药笼小品》
  25. 胡椒红丸子【方剂大全】
  26. 胡芦巴《本草纲目》图文版
  27. 胡椒海参汤《保健药膳》
  28. 胡芦巴【中药大全】
  29. 胡椒蛋【方剂大全】
  30. 胡芦巴散【方剂大全】
  1. 胡连丸《博济方》
  2. 胡连闭管丸《外科传薪集》
  3. 胡连追毒丸《外科传薪集》
  4. 胡连《本草分经》
  5. 胡邻泉女吐血潮热《孙文垣医案》
  6. 胡连《本草分经》
  7. 胡漏丹《中医词典》
  8. 胡连《本草分经》
  9. 胡漏丹《外科启玄》
  10. 胡连《本草分经》
  11. 胡漏灶丹《幼幼新书》
  12. 胡连《本草易读》
  13. 胡卢巴《本草备要》
  14. 胡莱菔英能解砒石毒《医学衷中参西录》
  15. 胡卢巴《本草从新》
  16. 胡轲《中医词典》
  17. 胡卢巴《本草分经》
  18. 胡珏《中医词典》
  19. 胡卢巴《本草乘雅半偈》
  20. 胡璟《中医词典》
  21. 胡芦巴《本草纲目》
  22. 胡堇草《证类本草》
  23. 胡芦巴《药笼小品》
  24. 胡椒汤《是斋百一选方》
  25. 胡芦巴《玉楸药解》
  26. 胡椒汤《太平惠民和剂局方》
  27. 胡芦巴《本草易读》
  28. 胡椒汤《三因极一病证方论》
  29. 胡芦巴《本草求真》
  30. 胡椒汤《妇人大全良方》
  31. 胡芦巴《本经逢原》


真珠散_《博济方》_中医方言_【岐黄之术】

真珠散
在线购买《博济方》正版书籍

真珠散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿吐奶，及霍乱吐泻不止。

石亭（脂炒，一钱七） 白滑（石炒，三钱七

上二味同研千余遍，看儿大小，生姜糯米泔调下一字，立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡连丸
  • 当前页：真珠散
  • 下一页：乳香丸
<<< 返回本书目录
  1. 真珠（珍珠，蚌珠）《本草纲目》完整版
  2. 真珠散【方剂大全】
  3. 真珠《本草纲目》图文版
  4. 真珠丸《小儿药证直诀》
  5. 真珠《雷公炮炙论》
  6. 真珠丸【方剂大全】
  7. 真珠《本草易读》
  8. 砧草【中药大全】
  9. 真珠《本草新编》
  10. 榛《本草纲目》完整版
  11. 真珠《本草乘雅半偈》
  12. 榛蘑【中药大全】
  13. 真朱《药征续编》
  14. 榛子《本草纲目》图文版
  15. 真中风症《医学从众录》
  16. 榛子【中药大全】
  17. 真中风《明医指掌》
  18. 榛子花【中药大全】
  19. 真治法《石室秘录》
  20. 箴三首警医《古今医鉴》
  21. 真脏止脉《古今医统大全》
  22. 鱵鱼【中药大全】
  23. 真脏死脉《灵素节注类编》
  24. 诊百病死生诀《脉经》
  25. 真脏脉形《黄帝内经太素》
  26. 诊百病死生诀《儒门事亲》
  27. 真脏脉死期《类经》
  28. 诊百病死生要诀《备急千金要方》
  29. 真脏脉《圆运动的古中医学》
  30. 诊暴病歌《脉诀刊误》
  1. 真珠散《博济方》
  2. 真珠散《太平惠民和剂局方》
  3. 真珠汤《备急千金要方》
  4. 真珠散《三因极一病证方论》
  5. 真珠丸《备急千金要方》
  6. 真珠《本草乘雅半偈》
  7. 真珠丸《冯氏锦囊秘录》
  8. 真珠《药性切用》
  9. 真珠丸《三因极一病证方论》
  10. 真珠《本草撮要》
  11. 真珠丸《小儿药证直诀》
  12. 真珠《本草害利》
  13. 真珠丸《博济方》
  14. 真珠《本草分经》
  15. 真珠丸《普济本事方》
  16. 真珠《本草分经》
  17. 真珠翳《中医词典》
  18. 真珠《增广和剂局方药性总论》
  19. 砧骨《中医词典》
  20. 真珠《得配本草》
  21. 甄立言《中医词典》
  22. 真珠《本草从新》
  23. 甄权（541-643年）《中医词典》
  24. 真珠《本经逢原》
  25. 榛《本草从新》
  26. 真珠《本草新编》
  27. 榛子《本草纲目》
  28. 真珠《顾松园医镜》
  29. 榛子《饮膳正要》
  30. 真珠《本草易读》
  31. 榛子《饮食须知》


乳香丸_《博济方》_中医方言_【岐黄之术】

乳香丸
在线购买《博济方》正版书籍

乳香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿霍乱吐泻不定。

半夏（半两，汤洗七遍，生姜汁炒黄） 乳香 砂仁（各一钱，研

上三味为末，面糊为丸如绿豆大，每服五丸，米饮下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠散
  • 当前页：乳香丸
  • 下一页：方
<<< 返回本书目录
  1. 乳香散【方剂大全】
  2. 乳香丸【方剂大全】
  3. 乳香没药圆【方剂大全】
  4. 乳香犀角丸【方剂大全】
  5. 乳香没药丸【方剂大全】
  6. 乳香宣经丸【方剂大全】
  7. 乳香没药散【方剂大全】
  8. 乳香宣经圆【方剂大全】
  9. 乳香宽筋丸【方剂大全】
  10. 乳香寻风丸【方剂大全】
  11. 乳香膏【方剂大全】
  12. 乳香应痛丸【方剂大全】
  13. 乳香定痛丸【方剂大全】
  14. 乳香应痛圆【方剂大全】
  15. 乳香定痛散【方剂大全】
  16. 乳香圆【方剂大全】
  17. 乳香、没药解《医学衷中参西录》
  18. 乳香盏落散【方剂大全】
  19. 乳香【中药大全】
  20. 乳小儿法《圣济总录》
  21. 乳香《证类本草》
  22. 乳心坚肿《医门补要》
  23. 乳香《药笼小品》
  24. 乳心疽《医门补要》
  25. 乳香《本草择要纲目》
  26. 乳悬《济阴纲目》
  27. 乳香《本草易读》
  28. 乳悬《盘珠集胎产症治》
  29. 乳香《本草新编》
  30. 乳悬论（附方）《胎产心法》
  1. 乳香丸《博济方》
  2. 乳香丸《博济方》
  3. 乳香宣经丸《三因极一病证方论》
  4. 乳香丸《明目至宝》
  5. 乳香宣经丸《太平惠民和剂局方》
  6. 乳香丸《明目至宝》
  7. 乳香应痛丸《太平惠民和剂局方》
  8. 乳香丸《太平惠民和剂局方》
  9. 乳小儿法《圣济总录》
  10. 乳香丸《太平惠民和剂局方》
  11. 乳卸《中医词典》
  12. 乳香丸《冯氏锦囊秘录》
  13. 乳心坚肿《医门补要》
  14. 乳香善应膏《仁术便览》
  15. 乳心疽《医门补要》
  16. 乳香散《博济方》
  17. 乳悬《中医词典》
  18. 乳香散《明目至宝》
  19. 乳悬《古今医统大全》
  20. 乳香散《仁术便览》
  21. 乳悬《济阴纲目》
  22. 乳香散《儒门事亲》
  23. 乳悬《外科全生集》
  24. 乳香散《儒门事亲》
  25. 乳悬《盘珠集胎产症治》
  26. 乳香散《冯氏锦囊秘录》
  27. 乳悬论（附方）《胎产心法》
  28. 乳香散《仙传外科集验方》
  29. 乳癣《中医词典》
  30. 乳香没药丸《太平惠民和剂局方》
  31. 乳穴泉《药性切用》


方_《博济方》_中医方言_【岐黄之术】

方
在线购买《博济方》正版书籍

方

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿未及周岁，吐泻不止，此乳母，气血动营，或热奶伤胃，致有痰涎。

雄黄（好者，少许） 大黄 五灵脂（各等分）

上三味同研为细末，每服一字，磨刀水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香丸
  • 当前页：方
  • 下一页：香朴散
<<< 返回本书目录
  1. 方《伤寒标本心法类萃》
  2. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  3. 梵天花根【中药大全】
  4. 方差分析《预防医学》
  5. 梵天花【中药大全】
  6. 方差分析的意义《医学统计学》
  7. 范志神曲【方剂大全】
  8. 方成弗约之失《卫生宝鉴》
  9. 范序《小儿卫生总微论方》
  10. 方萃岩翁公郎滑精证治《程杏轩医案》
  11. 范序《景岳全书》
  12. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  13. 范科尼综合征【疾病大全】
  14. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  15. 泛论《伤寒直格》
  16. 方东野两胁痛《孙文垣医案》
  17. 泛发性特发性毛细血管扩张【疾病大全】
  18. 方儿茶【中药大全】
  19. 泛发性毛囊错构瘤【疾病大全】
  20. 方法余论《医学读书记》
  21. 泛发性红色斑块【疾病症状】
  22. 方法总论《伤科汇纂》
  23. 泛发性扁平黄色瘤【疾病大全】
  24. 方法总论《医宗金鉴》
  25. 泛恶欲吐【疾病症状】
  26. 方古庵·附余暑论《增订叶评伤暑全书》
  27. 饭团藤【中药大全】
  28. 方古庵论《温热暑疫全书》
  29. 饭团根【中药大全】
  30. 方剂《喉科秘诀》
  1. 方《博济方》
  2. 方《博济方》
  3. 方《博济方》
  4. 方《伤寒标本心法类萃》
  5. 方（加减方）《异授眼科》
  6. 方《中医名词词典》
  7. 方八首大承气汤《备急千金要方》
  8. 范序《小儿卫生总微论方》
  9. 方本恭《中医词典》
  10. 范序《景岳全书》
  11. 方补德《中医词典》
  12. 范汪《中医词典》
  13. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  14. 范天锡《中医词典》
  15. 方差（variance）和标准差《预防医学》
  16. 范科尼综合征《默克家庭诊疗手册》
  17. 方差分析《预防医学》
  18. 范九思《中医词典》
  19. 方差分析的意义《医学统计学》
  20. 范防御《中医词典》
  21. 方成弗约之失《卫生宝鉴》
  22. 范殿帅茶《饮膳正要》
  23. 方丞《中医词典》
  24. 泛注《伤科汇纂》
  25. 方萃岩翁公郎滑精证治《程杏轩医案》
  26. 泛酸与生物素《临床营养学》
  27. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  28. 泛论《伤寒直格》
  29. 方寸匕《中医词典》
  30. 泛醌《生物化学与分子生物学》
  31. 方导《中医词典》


香朴散_《博济方》_中医方言_【岐黄之术】

香朴散
在线购买《博济方》正版书籍

香朴散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿脾痛，兼和气止泻，及腹肋刺痛，起止疼痛，不思饮食。

浓朴（一两） 木香（一分） 麦 （一分，炒） 神曲（一分，炒） 青皮（去白，一分） 陈皮（去白，一分）

上六味，同为细末，每服半钱，温水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方
  • 当前页：香朴散
  • 下一页：金液丹
<<< 返回本书目录
  1. 香蒲、莆黄《本草纲目》图文版
  2. 香朴散【方剂大全】
  3. 香蒲【中药大全】
  4. 香朴汤【方剂大全】
  5. 香蒲《证类本草》
  6. 香朴丸【方剂大全】
  7. 香蒲《本草纲目》完整版
  8. 香朴饮子【方剂大全】
  9. 香皮树【中药大全】
  10. 香青【中药大全】
  11. 香排草【中药大全】
  12. 香青兰【中药大全】
  13. 香木类《本草从新》
  14. 香藭散【方剂大全】
  15. 香木类《本草便读》
  16. 香秋海棠【中药大全】
  17. 香木菌桂【中药大全】
  18. 香曲散【方剂大全】
  19. 香木部《本经逢原》
  20. 香茸八味丸【方剂大全】
  21. 香墨《本草易读》
  22. 香茸丸【方剂大全】
  23. 香面叶【中药大全】
  24. 香肉丸【方剂大全】
  25. 香梅丸【方剂大全】
  26. 香茹【中药大全】
  27. 香茅花【中药大全】
  28. 香薷《本草纲目》完整版
  29. 香茅根【中药大全】
  30. 香薷《本草乘雅半偈》
  1. 香朴散《博济方》
  2. 香朴茶《茶饮保健》
  3. 香朴汤《是斋百一选方》
  4. 香蒲《名医别录》
  5. 香朴丸《妇人大全良方》
  6. 香蒲《证类本草》
  7. 香朴丸《三因极一病证方论》
  8. 香蒲《新修本草》
  9. 香朴饮《增订叶评伤暑全书》
  10. 香蒲《本草经集注》
  11. 香朴饮子《冯氏锦囊秘录》
  12. 香蒲《千金翼方》
  13. 香脐散《博济方》
  14. 香蒲《神农本草经》
  15. 香清饼《外科全生集》
  16. 香平散《仁术便览》
  17. 香穹丸《万氏秘传片玉心书》
  18. 香木类《本草从新》
  19. 香茸丸《冯氏锦囊秘录》
  20. 香墨《本草易读》
  21. 香茸丸《是斋百一选方》
  22. 香栾皮汤《三因极一病证方论》
  23. 香茸丸方《妇人大全良方》
  24. 香栾《本草撮要》
  25. 香茹《本草分经》
  26. 香栾《本草从新》
  27. 香薷《本草纲目》
  28. 香灵丸《普济本事方》
  29. 香薷《雷公炮炙论》
  30. 香楝酒《冯氏锦囊秘录》
  31. 香薷《雷公炮制药性解》


金液丹_《博济方》_中医方言_【岐黄之术】

金液丹
在线购买《博济方》正版书籍

金液丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿三五岁患无辜，泻痢，亦可服。

硫黄一名石葶脂，一名金液，取三五两至十两，并 ，得舶上黄为第一，余黄并使得，但无夹杂为上，碎碾入罐子内，可及八九分，无妨。

上件药，取 药罐子一个，盛药在内，下盖子了，采狗蹄草一大握（本名石龙芮） 木鉴草一大握（稻田中生，一茎四花，如田字，亦名水田草，独茎生）将二草入铁臼内，烂捣，更入掬黄土同杵，匀如泥（若无上件二草，且只使益母草代之，亦可）便将裹药罐子底下，并周匝可浓五六分，只至口缝不裹，然后置于平地上，四面簇炭五六斤，上面安熟火一斤以来，烧之，直候火烧，药罐子九分来通赤，专看口缝处，有碧焰子起，便急手拨炭火，急将柴灰三斗，都盖勿令气焰出，直候冷，拨灰取出，刮去泥土（以上是 一度该也，度度依此之）第二度，依前法，杵药草裹固， 之如前法， 五度，若火候得所， 出如熟鸡子香，即是候也，若急要服，只 两度，亦可服之（ 度数多者为妙） 度数足，便于净地上埋炉子一宿（出火毒，凡逐度 了，刮去下面砂石，尤妙）又取出炉子，于铫子着水，煮一二十沸，然后敲破炉子，取药杵烂，更入乳钵内点，煎水研烂如泥，并无粗者，却研令干，每一两药，用蒸饼一两以来，浸握出水了，入药内和合，更于茶臼内杵令匀，如面，可丸如梧桐子大，日晒干，孩子留末子研细，以米饮调，以盂子灌之，夜啼心惊，奶伤有痰涎者，并速研药一分以来，令服之，日二服，自然便放逐，下积物，多多与服，并无忌，若三五岁，患无辜泻痢，并服得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香朴散
  • 当前页：金液丹
  • 下一页：金液丹
<<< 返回本书目录
  1. 金液丹《苏沈良方》
  2. 金液丹【方剂大全】
  3. 金液丹《扁鹊心书》
  4. 金液丹（局方）《张氏医通》
  5. 金叶子【中药大全】
  6. 金液含化灵丹【方剂大全】
  7. 金叶柃【中药大全】
  8. 金液汤【方剂大全】
  9. 金钥匙散【方剂大全】
  10. 金液丸【方剂大全】
  11. 金钥匙【方剂大全】
  12. 金液五精丸【方剂大全】
  13. 金药【方剂大全】
  14. 金液戊土丹【方剂大全】
  15. 金腰子【中药大全】
  16. 金衣八宝坤顺丹【方剂大全】
  17. 金腰燕【中药大全】
  18. 金衣祛暑丸【方剂大全】
  19. 金腰箭【中药大全】
  20. 金衣至宝锭【方剂大全】
  21. 金腰带【中药大全】
  22. 金翼丸【方剂大全】
  23. 金腰【中药大全】
  24. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  25. 金延香附汤加减【方剂大全】
  26. 金银白芷散【方剂大全】
  27. 金牙石汤【方剂大全】
  28. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  29. 金牙石《本草纲目》图文版
  30. 金银箔丸【方剂大全】
  1. 金液丹《博济方》
  2. 金液丹《是斋百一选方》
  3. 金液丹《博济方》
  4. 金液丹《苏沈良方》
  5. 金液丹《普济本事方》
  6. 金液丹《扁鹊心书》
  7. 金液丹（局方）《张氏医通》
  8. 金液丹《太平惠民和剂局方》
  9. 金义孙《中医词典》
  10. 金液丹《三因极一病证方论》
  11. 金翳《中医词典》
  12. 金疡《中医词典》
  13. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  14. 金疡《中医名词词典》
  15. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  16. 金牙石《本草纲目》
  17. 金银薄荷之误《古今医统大全》
  18. 金牙散《备急千金要方》
  19. 金银箔《雷公炮制药性解》
  20. 金牙酒《备急千金要方》
  21. 金银箔《本草害利》
  22. 金牙《本草图经》
  23. 金银甘茶《茶饮保健》
  24. 金牙《名医别录》
  25. 金银花《雷公炮制药性解》
  26. 金牙《增广和剂局方药性总论》
  27. 金银花《药笼小品》
  28. 金牙《证类本草》
  29. 金银花《玉楸药解》
  30. 金牙《本草衍义》
  31. 金银花《中药炮制》


金液丹_《博济方》_中医方言_【岐黄之术】

金液丹
在线购买《博济方》正版书籍

金液丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿三五岁患无辜，泻痢，亦可服。

硫黄一名石葶脂，一名金液，取三五两至十两，并 ，得舶上黄为第一，余黄并使得，但无夹杂为上，碎碾入罐子内，可及八九分，无妨。

上件药，取 药罐子一个，盛药在内，下盖子了，采狗蹄草一大握（本名石龙芮） 木鉴草一大握（稻田中生，一茎四花，如田字，亦名水田草，独茎生）将二草入铁臼内，烂捣，更入掬黄土同杵，匀如泥（若无上件二草，且只使益母草代之，亦可）便将裹药罐子底下，并周匝可浓五六分，只至口缝不裹，然后置于平地上，四面簇炭五六斤，上面安熟火一斤以来，烧之，直候火烧，药罐子九分来通赤，专看口缝处，有碧焰子起，便急手拨炭火，急将柴灰三斗，都盖勿令气焰出，直候冷，拨灰取出，刮去泥土（以上是 一度该也，度度依此之）第二度，依前法，杵药草裹固， 之如前法， 五度，若火候得所， 出如熟鸡子香，即是候也，若急要服，只 两度，亦可服之（ 度数多者为妙） 度数足，便于净地上埋炉子一宿（出火毒，凡逐度 了，刮去下面砂石，尤妙）又取出炉子，于铫子着水，煮一二十沸，然后敲破炉子，取药杵烂，更入乳钵内点，煎水研烂如泥，并无粗者，却研令干，每一两药，用蒸饼一两以来，浸握出水了，入药内和合，更于茶臼内杵令匀，如面，可丸如梧桐子大，日晒干，孩子留末子研细，以米饮调，以盂子灌之，夜啼心惊，奶伤有痰涎者，并速研药一分以来，令服之，日二服，自然便放逐，下积物，多多与服，并无忌，若三五岁，患无辜泻痢，并服得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金液丹
  • 当前页：金液丹
  • 下一页：使君子丸
<<< 返回本书目录
  1. 金液丹《苏沈良方》
  2. 金液丹【方剂大全】
  3. 金液丹《扁鹊心书》
  4. 金液丹（局方）《张氏医通》
  5. 金叶子【中药大全】
  6. 金液含化灵丹【方剂大全】
  7. 金叶柃【中药大全】
  8. 金液汤【方剂大全】
  9. 金钥匙散【方剂大全】
  10. 金液丸【方剂大全】
  11. 金钥匙【方剂大全】
  12. 金液五精丸【方剂大全】
  13. 金药【方剂大全】
  14. 金液戊土丹【方剂大全】
  15. 金腰子【中药大全】
  16. 金衣八宝坤顺丹【方剂大全】
  17. 金腰燕【中药大全】
  18. 金衣祛暑丸【方剂大全】
  19. 金腰箭【中药大全】
  20. 金衣至宝锭【方剂大全】
  21. 金腰带【中药大全】
  22. 金翼丸【方剂大全】
  23. 金腰【中药大全】
  24. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  25. 金延香附汤加减【方剂大全】
  26. 金银白芷散【方剂大全】
  27. 金牙石汤【方剂大全】
  28. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  29. 金牙石《本草纲目》图文版
  30. 金银箔丸【方剂大全】
  1. 金液丹《博济方》
  2. 金液丹《博济方》
  3. 金液丹《普济本事方》
  4. 金液丹《是斋百一选方》
  5. 金液丹（局方）《张氏医通》
  6. 金液丹《苏沈良方》
  7. 金义孙《中医词典》
  8. 金液丹《扁鹊心书》
  9. 金翳《中医词典》
  10. 金液丹《太平惠民和剂局方》
  11. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  12. 金液丹《三因极一病证方论》
  13. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  14. 金疡《中医词典》
  15. 金银薄荷之误《古今医统大全》
  16. 金疡《中医名词词典》
  17. 金银箔《雷公炮制药性解》
  18. 金牙石《本草纲目》
  19. 金银箔《本草害利》
  20. 金牙散《备急千金要方》
  21. 金银甘茶《茶饮保健》
  22. 金牙酒《备急千金要方》
  23. 金银花《雷公炮制药性解》
  24. 金牙《本草图经》
  25. 金银花《药笼小品》
  26. 金牙《名医别录》
  27. 金银花《玉楸药解》
  28. 金牙《增广和剂局方药性总论》
  29. 金银花《中药炮制》
  30. 金牙《证类本草》
  31. 金银花《本草备要》


使君子丸_《博济方》_中医方言_【岐黄之术】

使君子丸
在线购买《博济方》正版书籍

使君子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿脏腑虚滑，及疳瘦下痢腹胀，不思饮食。

使君子（一两，面裹煨，以面黄为度） 甘草（半两，炙） 浓朴（半两，去皮，姜汁炙令香） 陈皮（去白，一分） 青黛（半两，如是夹惊及带热泻，即入此一味，如只是脏腑不调，不用此一味） 诃子（半两，半生半煨，去核用上件同为细末，炼蜜为丸如小鸡豆大，三岁以上，每服一丸，米饮化下，儿年百日以上，三岁以下，每服半丸，乳汁或清米饮化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金液丹
  • 当前页：使君子丸
  • 下一页：胡黄连丸
<<< 返回本书目录
  1. 使君子丸《小儿药证直诀》
  2. 使君子叶【中药大全】
  3. 使君子根【中药大全】
  4. 使君子圆【方剂大全】
  5. 使君子【中药大全】
  6. 使用性激素的注意事项《妇产科学》
  7. 使君子《本草纲目》图文版
  8. 始基子宫【疾病症状】
  9. 使君子《证类本草》
  10. 始于眼部，扩张开来的面头痛【疾病症状】
  11. 使君子《药笼小品》
  12. 始终《冯氏锦囊秘录》
  13. 使君子《本草择要纲目》
  14. 始终《证治准绳·幼科》
  15. 使君子《本草易读》
  16. 始终潮热《麻科活人全书》
  17. 使君子《本草新编》
  18. 屎咕咕【中药大全】
  19. 使君子《本草图经》
  20. 屎中粟（马屎）《本草纲目》完整版
  21. 使君子《本草经解》
  22. 士大夫家藏《幼幼新书》
  23. 使君子《本草乘雅半偈》
  24. 士的宁中毒【疾病大全】
  25. 使君子《本草纲目》完整版
  26. 示从容论《黄帝内经·素问》
  27. 豕《本草纲目》图文版
  28. 示从容论《素问悬解》
  29. 豕《本草纲目》完整版
  30. 世界对于医者之医方《医医医》
  1. 使君子丸《博济方》
  2. 使君子丸《小儿药证直诀》
  3. 使内《中医词典》
  4. 使君子丸《医方论》
  5. 使用F1动物的优点《实验动物科学》
  6. 使君子丸《太平惠民和剂局方》
  7. 使用单值判断指标判断《临床生物化学》
  8. 使君子《本草图经》
  9. 使用方法《临床营养学》
  10. 使君子《本草乘雅半偈》
  11. 使用近交系的优点《实验动物科学》
  12. 使君子《药性切用》
  13. 使用抗心律失常药物时应注意的问题《心脏病学》
  14. 使君子《本草撮要》
  15. 使用可信区间判断指标判断《临床生物化学》
  16. 使君子《本草害利》
  17. 使用性激素的注意事项《妇产科学》
  18. 使君子《本草择要纲目》
  19. 使用荧光显微镜的注意事项《实用免疫细胞与核酸》
  20. 使君子《本草分经》
  21. 始《中医词典》
  22. 使君子《增广和剂局方药性总论》
  23. 始春《中医词典》
  24. 使君子《本草经解》
  25. 始膏《中医词典》
  26. 使君子《本草便读》
  27. 始光《中医词典》
  28. 使君子《中药学》
  29. 始皇童女丹《古代房中秘方》
  30. 使君子《得配本草》
  31. 始胚《中医词典》


胡黄连丸_《博济方》_中医方言_【岐黄之术】

胡黄连丸
在线购买《博济方》正版书籍

胡黄连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳痢泻痢等，极妙。

胡黄连（半两） 肉豆蔻（一个） 槟榔（一枚） 诃子（二枚，以一枚煨，一枚生用）丁香（半两） 红雪（一两） 密陀僧（半两）

上七味，同研细末，入麝香一分和匀，次入绿豆末少许，同水和为丸，如麻子大，儿三岁以下一丸，三岁以上五丸。孩子脑疳鼻痒，及烂，黄连汤下。脾胃羸瘦，泄痢，四肢虚肿，青州枣汤下。肝疳眼涩生疮，甘草汤下。骨疳，冷地卧，爱食土，紫苏茶调下，常服，米饮下。肺疳，上气急喘，橘皮汤下。筋疳，泻血盐汤下。虫疳及泻无定，生姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子丸
  • 当前页：胡黄连丸
  • 下一页：如圣散
<<< 返回本书目录
  1. 胡黄连丸《小儿药证直诀》
  2. 胡黄连丸【方剂大全】
  3. 胡黄连汤【方剂大全】
  4. 胡黄连饮【方剂大全】
  5. 胡黄连麝香丸【方剂大全】
  6. 胡黄莲《本草择要纲目》
  7. 胡黄连麝香丸《小儿药证直诀》
  8. 胡椒《本草纲目》完整版
  9. 胡黄连散【方剂大全】
  10. 胡椒《本草易读》
  11. 胡黄连煎【方剂大全】
  12. 胡椒《雷公炮炙论》
  13. 胡黄连点眼方【方剂大全】
  14. 胡椒《食物疗法》
  15. 胡黄连【中药大全】
  16. 胡椒《药笼小品》
  17. 胡黄连《本草纲目》图文版
  18. 胡椒《证类本草》
  19. 胡黄连《证类本草》
  20. 胡椒《本草纲目》图文版
  21. 胡黄连《药笼小品》
  22. 胡椒【中药大全】
  23. 胡黄连《本草图经》
  24. 胡椒半夏丸【方剂大全】
  25. 胡黄连《本草纲目》完整版
  26. 胡椒饼【方剂大全】
  27. 胡观察疝证《程杏轩医案》
  28. 胡椒蛋【方剂大全】
  29. 胡瓜叶《证类本草》
  30. 胡椒海参汤《保健药膳》
  1. 胡黄连丸《博济方》
  2. 胡黄连丸《小儿药证直诀》
  3. 胡黄莲《本草择要纲目》
  4. 胡黄连麝香丸《小儿药证直诀》
  5. 胡椒《本草纲目》
  6. 胡黄连《本草图经》
  7. 胡椒《雷公炮炙论》
  8. 胡黄连《药性切用》
  9. 胡椒《千金翼方》
  10. 胡黄连《本草撮要》
  11. 胡椒《药笼小品》
  12. 胡黄连《本草害利》
  13. 胡椒《食物疗法》
  14. 胡黄连《增广和剂局方药性总论》
  15. 胡椒《饮膳正要》
  16. 胡黄连《本草便读》
  17. 胡椒《新修本草》
  18. 胡黄连《中药学》
  19. 胡椒《食疗本草》
  20. 胡黄连《得配本草》
  21. 胡椒《海药本草》
  22. 胡黄连《本草从新》
  23. 胡椒《本草衍义》
  24. 胡黄连《本经逢原》
  25. 胡椒《汤液本草》
  26. 胡黄连《本草求真》
  27. 胡椒《本草备要》
  28. 胡黄连《顾松园医镜》
  29. 胡椒《本草蒙筌》
  30. 胡黄连《证类本草》
  31. 胡椒《本草易读》


如圣散_《博济方》_中医方言_【岐黄之术】

如圣散
在线购买《博济方》正版书籍

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿多时泻痢，眼生翳膜，并疳眼，退翳。

蛇蜕皮（二条，各长二尺，用纸烛烧炭，研） 谷精草（一两，去根土） 黑附子（末，二钱，去脐子） 蝉壳（一分，去足） 石决明（一分） 定粉（四钱）

上件，前三味先捣罗为末，次入诸药，研为散，每服一字半，羊子肝一具，切破，掺末，用麻皮线缠，米泔煮熟，先熏眼，后与吃如未能吃食，研汁灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连丸
  • 当前页：如圣散
  • 下一页：木香丸
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《博济方》
  2. 如圣散《博济方》
  3. 如圣散《博济方》
  4. 如圣散《博济方》
  5. 如圣胜金铤《太平惠民和剂局方》
  6. 如圣散《医方论》
  7. 如圣胜金铤《太平惠民和剂局方》
  8. 如圣散《医方论》
  9. 如圣汤《三因极一病证方论》
  10. 如圣散《万氏秘传片玉心书》
  11. 如圣汤《太平惠民和剂局方》
  12. 如圣散《退思集类方歌注》
  13. 如圣汤《是斋百一选方》
  14. 如圣散《仁术便览》
  15. 如圣丸《外科理例》
  16. 如圣散《仁术便览》
  17. 如圣丸《小儿药证直诀》
  18. 如圣散《太平惠民和剂局方》
  19. 如圣饮《是斋百一选方》
  20. 如圣散《妇人大全良方》
  21. 如圣柘黄丸《外科理例》
  22. 如圣散《冯氏锦囊秘录》
  23. 如实脉《轩岐救正论》
  24. 如圣散《洪氏集验方》
  25. 如数脉《轩岐救正论》
  26. 如圣散《仙传外科集验方》
  27. 如细脉《轩岐救正论》
  28. 如圣青金丸《博济方》
  29. 如弦脉《轩岐救正论》
  30. 如圣黑丸子《外科理例》
  31. 如惺《中医词典》


木香丸_《博济方》_中医方言_【岐黄之术】

木香丸
在线购买《博济方》正版书籍

木香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿，调中顺气补虚。

草豆蔻（五个，和皮） 人参 茯苓 防风 藿香 陈橘皮（去白，各一两

上六味，同为细末，每服一字减半钱姜盐公丈饮调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：木香丸
  • 下一页：葶苈丸
<<< 返回本书目录
  1. 木香丸《小儿药证直诀》
  2. 木香丸【方剂大全】
  3. 木香通气散【方剂大全】
  4. 木香消胀丸【方剂大全】
  5. 木香调中丸【方剂大全】
  6. 木香郁李仁丸【方剂大全】
  7. 木香调胃散【方剂大全】
  8. 木香枳壳丸【方剂大全】
  9. 木香调气散【方剂大全】
  10. 木香枳实丸【方剂大全】
  11. 木香汤【方剂大全】
  12. 木香枳术丸【方剂大全】
  13. 木香塌气丸【方剂大全】
  14. 木香煮散【方剂大全】
  15. 木香顺气丸【方剂大全】
  16. 木香子【中药大全】
  17. 木香顺气汤【方剂大全】
  18. 木绣球茎【中药大全】
  19. 木香顺气散【方剂大全】
  20. 木药上、中、下部《证类本草》
  21. 木香生化汤【方剂大全】
  22. 木药上部《新修本草》
  23. 木香神效散【方剂大全】
  24. 木药下部《新修本草》
  25. 木香神曲丸【方剂大全】
  26. 木药中部《新修本草》
  27. 木香散【方剂大全】
  28. 木萸散【方剂大全】
  29. 木香散《苏沈良方》
  30. 木郁达之论《吴医汇讲》
  1. 木香丸《博济方》
  2. 木香丸《小儿药证直诀》
  3. 木香丸《普济本事方》
  4. 木香丸《医学心悟》
  5. 木香乌荆丸《妇人大全良方》
  6. 木香丸《妇人大全良方》
  7. 木香吴萸茶《茶饮保健》
  8. 木香丸《妇人大全良方》
  9. 木香枳术丸《内外伤辨》
  10. 木香丸《冯氏锦囊秘录》
  11. 木香煮散《妇人大全良方》
  12. 木香通真散《博济方》
  13. 木香煮散《是斋百一选方》
  14. 木香通气饮子《仁术便览》
  15. 木屑呛喉《奇方类编》
  16. 木香调气散《医学心悟》
  17. 木疡《中医词典》
  18. 木香调气散《医方考》
  19. 木药上部《备急千金要方》
  20. 木香汤《医方考》
  21. 木药上部《新修本草》
  22. 木香汤《太平惠民和剂局方》
  23. 木药上部《证类本草》
  24. 木香汤《备急千金要方》
  25. 木药上部《普济方·针灸》
  26. 木香顺气丸《仁术便览》
  27. 木药下部《备急千金要方》
  28. 木香顺气丸《仁术便览》
  29. 木药下部《新修本草》
  30. 木香顺气汤《医方论》
  31. 木药下部《证类本草》


葶苈丸_《博济方》_中医方言_【岐黄之术】

葶苈丸
在线购买《博济方》正版书籍

葶苈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿奶食冲脾，伤风，咳嗽，坠涎。

甜葶苈（一两，纸上炒过） 牵牛子（一两， 熟） 汉防己（一两， 熟） 大杏仁（一两，去皮尖，炒熟，研

上三味，先捣罗为末，入杏仁同研用，煮枣肉，再杵为剂，丸如绿豆大，每服三丸至五丸，淡生姜汤吞下，一日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香丸
  • 当前页：葶苈丸
  • 下一页：烧青丸
<<< 返回本书目录
  1. 葶苈丸《小儿药证直诀》
  2. 葶苈丸【方剂大全】
  3. 葶苈汤【方剂大全】
  4. 葶苈五子汤【方剂大全】
  5. 葶苈桑白皮散【方剂大全】
  6. 葶苈薏苡泻肺汤【方剂大全】
  7. 葶苈散【方剂大全】
  8. 葶苈饮【方剂大全】
  9. 葶苈清肺饮【方剂大全】
  10. 葶苈猪苓散【方剂大全】
  11. 葶苈清肺汤【方剂大全】
  12. 葶苈子《本草崇原》
  13. 葶苈木香丸【方剂大全】
  14. 葶苈子《本草经解》
  15. 葶苈木香散【方剂大全】
  16. 葶苈子《本草择要纲目》
  17. 葶苈苦酒汤【方剂大全】
  18. 葶苈子《雷公炮炙论》
  19. 葶苈苦参散【方剂大全】
  20. 葶苈子《药鉴》
  21. 葶苈煎【方剂大全】
  22. 葶苈子《药笼小品》
  23. 葶苈膏【方剂大全】
  24. 葶苈子【中药大全】
  25. 葶苈茯苓丸【方剂大全】
  26. 葶苈子回神酒【方剂大全】
  27. 葶苈方【方剂大全】
  28. 葶苈子散【方剂大全】
  29. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  30. 葶苈子十五味丸【方剂大全】
  1. 葶苈丸《博济方》
  2. 葶苈丸《是斋百一选方》
  3. 葶苈丸《普济本事方》
  4. 葶苈丸《小儿药证直诀》
  5. 葶苈丸《普济本事方》
  6. 葶苈丸《万氏秘传片玉心书》
  7. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  8. 葶苈散《外科理例》
  9. 葶苈子《雷公炮炙论》
  10. 葶苈木香散《仁术便览》
  11. 葶苈子《药笼小品》
  12. 葶苈木香散《仁术便览》
  13. 葶苈子《中药炮制》
  14. 葶苈木香散《儒门事亲》
  15. 葶苈子《冯氏锦囊秘录》
  16. 葶苈木香散《冯氏锦囊秘录》
  17. 葶苈子《顾松园医镜》
  18. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  19. 葶苈子《本草从新》
  20. 葶苈防己茶《茶饮保健》
  21. 葶苈子《得配本草》
  22. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  23. 葶苈子《中药学》
  24. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  25. 葶苈子《本草崇原》
  26. 葶苈大枣泻肺汤方《医宗金鉴》
  27. 葶苈子《本草便读》
  28. 葶苈大枣泻肺汤方《伤寒杂病论》
  29. 葶苈子《本草经解》
  30. 葶苈大枣泻肺汤《外科理例》
  31. 葶苈子《本草择要纲目》


烧青丸_《博济方》_中医方言_【岐黄之术】

烧青丸
在线购买《博济方》正版书籍

烧青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿奶癖食癖，每至午后时作寒热，微有咳嗽，胁肋癖硬。

轻粉（二钱） 元精石（一分） 粉霜（一钱） 砂（一钱） 白面（三两）

上五味同细研，滴水和为饼子，以文武火烧熟为度，再研，滴水和丸如黄米大，每服七丸，浆水下，三岁以下服五丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈丸
  • 当前页：烧青丸
  • 下一页：肉汤丸
<<< 返回本书目录
  1. 烧青丸《小儿药证直诀》
  2. 烧散《伤寒寻源》
  3. 烧脾散【方剂大全】
  4. 烧山火歌《针灸聚英》
  5. 烧鹿筋《保健药膳》
  6. 烧伤《家庭医学百科-医疗康复篇》
  7. 烧酒《本草纲目》图文版
  8. 烧伤《默克家庭诊疗手册》
  9. 烧酒《本草择要纲目》
  10. 烧伤《外科学总论》
  11. 烧酒《本草纲目》完整版
  12. 烧伤【疾病大全】
  13. 烧甲煎法《外台秘要》
  14. 烧伤【中药主治】
  15. 烧灰【中药主治】
  16. 烧伤【方剂主治】
  17. 烧肝散《苏沈良方》
  18. 烧伤败血症【疾病大全】
  19. 烧存性【中药主治】
  20. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  21. 上足三阴脉《脉经》
  22. 烧伤创面苍白或焦黄炭化【疾病症状】
  23. 上足三阳脉《脉经》
  24. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  25. 上中下三发背门主论《疡医大全》
  26. 烧伤创面粪臭味分泌物【疾病症状】
  27. 上中下发背《医宗金鉴》
  28. 烧伤创面焦痂提前潮解、脱落或出现虫咬样变化【疾病症状】
  29. 上治法《石室秘录》
  30. 烧伤创面浅咖啡色稀薄分泌物【疾病症状】
  1. 烧青丸《博济方》
  2. 烧青丸《小儿药证直诀》
  3. 烧散《妇人大全良方》
  4. 烧脾散《仁术便览》
  5. 烧散《医方考》
  6. 烧脾散《仁术便览》
  7. 烧散《伤寒寻源》
  8. 烧脾散《太平惠民和剂局方》
  9. 烧散取《伤寒括要》
  10. 烧脾散《冯氏锦囊秘录》
  11. 烧山火《中医名词词典》
  12. 烧鹿筋《保健药膳》
  13. 烧山火《中医词典》
  14. 烧裩散方《伤寒论》
  15. 烧山火、透天凉《中医刺灸》
  16. 烧裩散方《伤寒杂病论》
  17. 烧山火歌《针灸聚英》
  18. 烧裈散《圆运动的古中医学》
  19. 烧伤《默克家庭诊疗手册》
  20. 烧酒醉死《奇效简便良方》
  21. 烧伤《默克家庭诊疗手册》
  22. 烧酒《本草择要纲目》
  23. 烧伤《家庭医学百科-医疗康复篇》
  24. 烧酒《得配本草》
  25. 烧伤《中医词典》
  26. 烧酒《饮食须知》
  27. 烧伤病程及发病规律《外科学总论》
  28. 烧酒《本草易读》
  29. 烧伤创面处理《外科学总论》
  30. 烧酒《本草纲目》
  31. 烧伤的代谢反应《临床营养学》


肉汤丸_《博济方》_中医方言_【岐黄之术】

肉汤丸
在线购买《博济方》正版书籍

肉汤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿瘕呷咳不止。

铜青 大黄 猪牙皂角（各为末，各炒一钱）

上三味同研令细，用油饼面和为丸如小豆大，每服五七丸，煎猪肉汤，忌酸咸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧青丸
  • 当前页：肉汤丸
  • 下一页：龙脑膏
<<< 返回本书目录
  1. 肉穗草【中药大全】
  2. 肉蜈蜂门主论《疡医大全》
  3. 肉烁《黄帝内经太素》
  4. 肉线出《续名医类案》
  5. 肉珊瑚【中药大全】
  6. 肉虚实《备急千金要方》
  7. 肉侵睛外障《秘传眼科龙木论》
  8. 肉芽肿【疾病症状】
  9. 肉攀睛歌《眼科心法要诀》
  10. 肉芽肿性唇炎【疾病大全】
  11. 肉攀睛《银海精微》
  12. 肉芽肿性前列腺炎【疾病大全】
  13. 肉攀睛《目经大成》
  14. 肉芽肿性松弛皮肤【疾病大全】
  15. 肉爬皂【中药大全】
  16. 肉瘿《中医外科学》
  17. 肉末米粥【方剂大全】
  18. 肉肿疮不肿《痘疹心法要诀》
  19. 肉瘤赘《外科启玄》
  20. 肉肿疮不肿《医宗金鉴》
  21. 肉瘤皮肤转移【疾病大全】
  22. 如冰散【方剂大全】
  23. 肉瘤【疾病大全】
  24. 如沉脉《轩岐救正论》
  25. 肉瘤《中医外科学》
  26. 如迟脉《轩岐救正论》
  27. 肉连环【中药大全】
  28. 如促脉《轩岐救正论》
  29. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  30. 如风湿部《本草易读》
  1. 肉汤丸《博济方》
  2. 肉松蓉《神农本草经》
  3. 肉脱《中医词典》
  4. 肉烁《中医词典》
  5. 肉痿《中医名词词典》
  6. 肉烁《黄帝内经太素》
  7. 肉痿《中医词典》
  8. 肉瞤筋惕《中医词典》
  9. 肉蜈蜂《中医词典》
  10. 肉散《明目至宝》
  11. 肉蜈蜂门主论《疡医大全》
  12. 肉人怪病《奇方类编》
  13. 肉线《外科证治全书》
  14. 肉人怪病《奇效简便良方》
  15. 肉线出《续名医类案》
  16. 肉人《外科证治全书》
  17. 肉虚实《备急千金要方》
  18. 肉人《中医词典》
  19. 肉芽肿性睾丸炎《病理学》
  20. 肉蛆《外科证治全书》
  21. 肉芽组织《病理学》
  22. 肉侵睛外障《秘传眼科龙木论》
  23. 肉瘿《中医名词词典》
  24. 肉侵睛《明目至宝》
  25. 肉瘿《中医词典》
  26. 肉攀睛歌《眼科心法要诀》
  27. 肉瘿《中医外科学》
  28. 肉攀睛《银海精微》
  29. 肉蒸《中医词典》
  30. 肉攀睛《目经大成》
  31. 肉症《中医词典》


龙脑膏_《博济方》_中医方言_【岐黄之术】

龙脑膏
在线购买《博济方》正版书籍

龙脑膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿风热，咽喉肿疼，塞闷生疮，搔头躁闷，及虫咬心痛。

龙脑（半钱） 白矾（一分，铫子内炼过，煎却矾汁，泣干为度） 蝉壳（三十个，去足，研末，炒） 牛黄（研半字） 蛇蜕皮（一条，长二尺，铁器上爆焦为度，除下黑者生者再爆，须紧按实着

上六味，一处炼研，入砂糖，少许，和为剂，丸桐子大，冷水化一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉汤丸
  • 当前页：龙脑膏
  • 下一页：方
<<< 返回本书目录
  1. 龙脑甘露丸【方剂大全】
  2. 龙脑膏【方剂大全】
  3. 龙脑粉【方剂大全】
  4. 龙脑膏香（图）【中药大全】
  5. 龙脑地黄膏【方剂大全】
  6. 龙脑膏子【方剂大全】
  7. 龙脑丹砂丸【方剂大全】
  8. 龙脑黄连膏【方剂大全】
  9. 龙脑川芎丸【方剂大全】
  10. 龙脑鸡苏丸【方剂大全】
  11. 龙脑薄荷《本草易读》
  12. 龙脑鸡苏圆【方剂大全】
  13. 龙脑安神丸【方剂大全】
  14. 龙脑煎【方剂大全】
  15. 龙脑《本草纲目》完整版
  16. 龙脑金水膏【方剂大全】
  17. 龙木集序《秘传眼科龙木论》
  18. 龙脑牛黄丸【方剂大全】
  19. 龙牡壮骨颗粒【方剂大全】
  20. 龙脑硼砂散【方剂大全】
  21. 龙牡真武汤【方剂大全】
  22. 龙脑破毒散【方剂大全】
  23. 龙牡菟韭丸【方剂大全】
  24. 龙脑青金散【方剂大全】
  25. 龙牡复脉汤【方剂大全】
  26. 龙脑青葙丸【方剂大全】
  27. 龙马自来丹【方剂大全】
  28. 龙脑清膈汤【方剂大全】
  29. 龙马丹【方剂大全】
  30. 龙脑润肌散【方剂大全】
  1. 龙脑膏《博济方》
  2. 龙脑膏《三因极一病证方论》
  3. 龙脑鸡苏丸《太平惠民和剂局方》
  4. 龙脑薄荷《本草易读》
  5. 龙脑鸡苏丸《仁术便览》
  6. 龙脑安神丸《冯氏锦囊秘录》
  7. 龙脑鸡苏丸《医方论》
  8. 龙脑《医学入门》
  9. 龙脑散《小儿药证直诀》
  10. 龙脑《本草衍义》
  11. 龙脑天麻煎《太平惠民和剂局方》
  12. 龙脑《海药本草》
  13. 龙脑香《本草纲目》
  14. 龙木集序《秘传眼科龙木论》
  15. 龙脑香《药笼小品》
  16. 龙门《中医词典》
  17. 龙脑香《本草蒙筌》
  18. 龙马自来丹《医林改错》
  19. 龙脑香《冯氏锦囊秘录》
  20. 龙鳞草《滇南本草》
  21. 龙脑香《本经逢原》
  22. 龙荔《饮食须知》
  23. 龙脑香《本草从新》
  24. 龙理痰汤《医学衷中参西录》
  25. 龙脑香《得配本草》
  26. 龙雷之火辨《研经言》
  27. 龙脑香《增广和剂局方药性总论》
  28. 龙葵《中药学》
  29. 龙脑香《本草撮要》
  30. 龙葵《本经逢原》
  31. 龙脑香《本草乘雅半偈》


方_《博济方》_中医方言_【岐黄之术】

方
在线购买《博济方》正版书籍

方

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿牙宣，常有鲜血不止，牙龈臭烂者。

雌黄（炒，一大钱） 麝（半钱，炒）

上件同研至细，先用纸条子，以生油涂之，然后掺末在上，少用末，翦作小片子尖，看大小用，插在烂动处，一服，瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑膏
  • 当前页：方
  • 下一页：丹砂丸
<<< 返回本书目录
  1. 方《伤寒标本心法类萃》
  2. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  3. 梵天花根【中药大全】
  4. 方差分析《预防医学》
  5. 梵天花【中药大全】
  6. 方差分析的意义《医学统计学》
  7. 范志神曲【方剂大全】
  8. 方成弗约之失《卫生宝鉴》
  9. 范序《小儿卫生总微论方》
  10. 方萃岩翁公郎滑精证治《程杏轩医案》
  11. 范序《景岳全书》
  12. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  13. 范科尼综合征【疾病大全】
  14. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  15. 泛论《伤寒直格》
  16. 方东野两胁痛《孙文垣医案》
  17. 泛发性特发性毛细血管扩张【疾病大全】
  18. 方儿茶【中药大全】
  19. 泛发性毛囊错构瘤【疾病大全】
  20. 方法余论《医学读书记》
  21. 泛发性红色斑块【疾病症状】
  22. 方法总论《伤科汇纂》
  23. 泛发性扁平黄色瘤【疾病大全】
  24. 方法总论《医宗金鉴》
  25. 泛恶欲吐【疾病症状】
  26. 方古庵·附余暑论《增订叶评伤暑全书》
  27. 饭团藤【中药大全】
  28. 方古庵论《温热暑疫全书》
  29. 饭团根【中药大全】
  30. 方剂《喉科秘诀》
  1. 方《博济方》
  2. 方《博济方》
  3. 方（加减方）《异授眼科》
  4. 方《博济方》
  5. 方八首大承气汤《备急千金要方》
  6. 方《伤寒标本心法类萃》
  7. 方本恭《中医词典》
  8. 方《中医名词词典》
  9. 方补德《中医词典》
  10. 范序《小儿卫生总微论方》
  11. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  12. 范序《景岳全书》
  13. 方差（variance）和标准差《预防医学》
  14. 范汪《中医词典》
  15. 方差分析《预防医学》
  16. 范天锡《中医词典》
  17. 方差分析的意义《医学统计学》
  18. 范科尼综合征《默克家庭诊疗手册》
  19. 方成弗约之失《卫生宝鉴》
  20. 范九思《中医词典》
  21. 方丞《中医词典》
  22. 范防御《中医词典》
  23. 方萃岩翁公郎滑精证治《程杏轩医案》
  24. 范殿帅茶《饮膳正要》
  25. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  26. 泛注《伤科汇纂》
  27. 方寸匕《中医词典》
  28. 泛酸与生物素《临床营养学》
  29. 方导《中医词典》
  30. 泛论《伤寒直格》
  31. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》


丹砂丸_《博济方》_中医方言_【岐黄之术】

丹砂丸
在线购买《博济方》正版书籍

丹砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消除积滞，化胃久伏积聚。

巴豆（一分，去皮，以米醋煮一二十沸，却入新水内，洗七遍，净，去膜并心，及乳钵内，一向，研如粉，出油） 豆蔻（四个，为末） 木香 朱砂（研细，各一分）

上同研，令细，以面糊和为丸如菘菜子大，每服三五丸，小儿一丸，酒食所伤，盐汤下，温水亦可。小儿疳气，肚胀，腹聚，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方
  • 当前页：丹砂丸
  • 下一页：抵圣丸
<<< 返回本书目录
  1. 丹砂涂敷方【方剂大全】
  2. 丹砂丸【方剂大全】
  3. 丹砂天麻丸【方剂大全】
  4. 丹砂乌梅丸【方剂大全】
  5. 丹砂双丸【方剂大全】
  6. 丹砂银箔丸【方剂大全】
  7. 丹砂散【方剂大全】
  8. 丹砂饮【方剂大全】
  9. 丹砂牛黄丸【方剂大全】
  10. 丹砂油【方剂大全】
  11. 丹砂礞石丸【方剂大全】
  12. 丹砂育【方剂大全】
  13. 丹砂玫瑰丸【方剂大全】
  14. 丹砂镇心丸【方剂大全】
  15. 丹砂敛毒丹【方剂大全】
  16. 丹痧《张聿青医案》
  17. 丹砂酒【方剂大全】
  18. 丹痧《中医儿科学》
  19. 丹砂椒【方剂大全】
  20. 丹石毒《续名医类案》
  21. 丹砂煎【方剂大全】
  22. 丹石毒上攻目《圣济总录》
  23. 丹砂虎睛丸【方剂大全】
  24. 丹石散【方剂大全】
  25. 丹砂膏【方剂大全】
  26. 丹黍米《本草纲目》完整版
  27. 丹砂茯神丸【方剂大全】
  28. 丹黍米《证类本草》
  29. 丹砂方【方剂大全】
  30. 丹素丹【方剂大全】
  1. 丹砂丸《博济方》
  2. 丹砂丸《三因极一病证方论》
  3. 丹痧《中医词典》
  4. 丹砂（水银、轻粉）《本草新编》
  5. 丹痧《张聿青医案》
  6. 丹砂《本草图经》
  7. 丹痧《中医儿科学》
  8. 丹砂《本草乘雅半偈》
  9. 丹痧斑疹辨《专治麻痧初编》
  10. 丹砂《本草撮要》
  11. 丹痧烂喉《中医词典》
  12. 丹砂《名医别录》
  13. 丹生口诀《女丹合编选注》
  14. 丹砂《增广和剂局方药性总论》
  15. 丹石毒《续名医类案》
  16. 丹砂《本草经解》
  17. 丹石毒上攻目《圣济总录》
  18. 丹砂《本草崇原》
  19. 丹石散《是斋百一选方》
  20. 丹砂《得配本草》
  21. 丹石中毒《中医词典》
  22. 丹砂《本经逢原》
  23. 丹黍米《千金翼方》
  24. 丹砂《证类本草》
  25. 丹黍米《饮膳正要》
  26. 丹砂《医学入门》
  27. 丹黍米《新修本草》
  28. 丹砂《冯氏锦囊秘录》
  29. 丹黍米《本草衍义》
  30. 丹砂《本草易读》
  31. 丹黍米《本草易读》


抵圣丸_《博济方》_中医方言_【岐黄之术】

抵圣丸
在线购买《博济方》正版书籍

抵圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治下虚中积久，曾取转不得者。

犀角（末，二钱） 蝎稍（三七个） 银末 朱砂（各一两） 巴豆（二十八枚，去皮膜） 芫花（二钱，同巴豆用好醋一盏，煮令醋尽，拣出巴豆，以冷水浸洗，控干，再炒令干，捣末，取二分用）

儿因惊积聚粘滑，毒物在于脾胃，累曾取下，变成虚积，枣汤下。体热困闷眼合不开，黄连、甘草、薄荷、桃仁汤、化腻粉，一字许，下。一岁以上，三岁以下二丸，小可只一丸，米饮下。大人吃食吐逆，心腹胀满，夜有盗汗，日渐羸瘦，用姜枣汤下。妇人血气，米醋汤下五七丸，更在临时约其虚实，加减用之，张氏家传方名紫金丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂丸
  • 当前页：抵圣丸
  • 下一页：香葛根
<<< 返回本书目录
  1. 抵圣汤【方剂大全】
  2. 抵圣丸【方剂大全】
  3. 抵圣太白膏【方剂大全】
  4. 抵圣雄黄膏【方剂大全】
  5. 抵圣散【方剂大全】
  6. 抵圣熊胆丸【方剂大全】
  7. 抵圣膏【方剂大全】
  8. 抵圣枳壳丸【方剂大全】
  9. 抵圣丹【方剂大全】
  10. 抵痰汤【方剂大全】
  11. 抵圣大道丸【方剂大全】
  12. 抵住丸【方剂大全】
  13. 抵圣碧霞丹【方剂大全】
  14. 底耳《幼幼新书》
  15. 抵抗力与变异《医学微生物学》
  16. 底野迦《本草纲目》完整版
  17. 抵金散【方剂大全】
  18. 砥柱丸【方剂大全】
  19. 抵金膏【方剂大全】
  20. 骶部可有皮赘，形成尾巴【疾病症状】
  21. 抵金丹【方剂大全】
  22. 骶骼筋膜脂肪疝【疾病大全】
  23. 抵当乌头桂枝汤【方剂大全】
  24. 骶骨处持续性疼痛【疾病症状】
  25. 抵当丸证《经方实验录》
  26. 骶骨发育不良【疾病症状】
  27. 抵当丸【方剂大全】
  28. 骶骨发育不良【疾病症状】
  29. 抵当丸《伤寒寻源》
  30. 骶骨骨折【疾病大全】
  1. 抵圣丸《博济方》
  2. 抵圣丸《三因极一病证方论》
  3. 抵圣丸《博济方》
  4. 抵圣汤方《妇人大全良方》
  5. 底耳《幼幼新书》
  6. 抵圣汤《三因极一病证方论》
  7. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  8. 抵法《中医词典》
  9. 底物浓度对反应速度的影响《生物化学与分子生物学》
  10. 抵当证四　太阳四十七《伤寒悬解》
  11. 底物水平磷酸化《生物化学与分子生物学》
  12. 抵当证三　太阳四十六《伤寒悬解》
  13. 底野迦《千金翼方》
  14. 抵当证二　阳明四十八《伤寒悬解》
  15. 底野迦《新修本草》
  16. 抵当证二　太阳四十五《伤寒悬解》
  17. 底野迦《证类本草》
  18. 抵当证《医学摘粹》
  19. 骶《中医词典》
  20. 抵当丸证《医学摘粹》
  21. 骶丛《人体解剖学》
  22. 抵当丸证《经方实验录》
  23. 骶骨《中医词典》
  24. 抵当丸方《伤寒论》
  25. 骶髂关节半脱位《中医伤科按摩学》
  26. 抵当丸方《医宗金鉴》
  27. 骶髂关节结核《中医伤科按摩学》
  28. 抵当丸方《伤寒杂病论》
  29. 骶髂关节结核《骨科学》
  30. 抵当丸《伤寒括要》
  31. 骶髂劳损《骨科学》


香葛根_《博济方》_中医方言_【岐黄之术】

香葛根
在线购买《博济方》正版书籍

香葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿上焦虚热，吃水不止。

枇杷子（炒） 干姜 胡黄连 甘草 黑参 麦门冬（各等分）

上六味同为细末，每服一钱，水一盏，生姜一片，煎至七分后，更入蜜少许，再煎至五分，放温，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵圣丸
  • 当前页：香葛根
  • 下一页：犀角散
<<< 返回本书目录
  1. 香槁树【中药大全】
  2. 香葛汤【方剂大全】
  3. 香膏【方剂大全】
  4. 香根芹【中药大全】
  5. 香港四照花果【中药大全】
  6. 香根芹根【中药大全】
  7. 香港四照花【中药大全】
  8. 香构【中药大全】
  9. 香港脚足疮《经验丹方汇编》
  10. 香菇《食物疗法》
  11. 香港脚总治《三因极一病证方论》
  12. 香菇【中药大全】
  13. 香港脚总括《杂病心法要诀》
  14. 香菇豆酱《保健药膳》
  15. 香港脚肿满小便涩方《外台秘要》
  16. 香菇蜂蜜晶《保健药膳》
  17. 香港脚肿满方《外台秘要》
  18. 香菇烧菜花《保健药膳》
  19. 香港脚肿满《圣济总录》
  20. 香菇汤《保健药膳》
  21. 香港脚之源《金匮翼》
  22. 香菇蒸带鱼《保健药膳》
  23. 香港脚证《明医指掌》
  24. 香菇蒸鲤鱼《保健药膳》
  25. 香港脚章《医学妙谛》
  26. 香瓜丸《小儿药证直诀》
  27. 香港脚杂治膏药淋渫等《圣济总录》
  28. 香桂皮【中药大全】
  29. 香港脚语言謇涩《圣济总录》
  30. 香桂散【方剂大全】
  1. 香葛根《博济方》
  2. 香港脚足疮《经验丹方汇编》
  3. 香菇《老年食养食疗》
  4. 香港脚总治《三因极一病证方论》
  5. 香菇《食物疗法》
  6. 香港脚总括《杂病心法要诀》
  7. 香菇豆酱《保健药膳》
  8. 香港脚肿痛《奇效简便良方》
  9. 香菇蜂蜜晶《保健药膳》
  10. 香港脚肿痛《奇效简便良方》
  11. 香菇烧菜花《保健药膳》
  12. 香港脚肿满小便涩方三首《外台秘要》
  13. 香菇汤《保健药膳》
  14. 香港脚肿满秘方《华佗神方》
  15. 香菇蒸带鱼《保健药膳》
  16. 香港脚肿满渐成水状《金匮翼》
  17. 香菇蒸鲤鱼《保健药膳》
  18. 香港脚肿满候《诸病源候论》
  19. 香瓜丸《小儿药证直诀》
  20. 香港脚肿满候《诸病源候论》
  21. 香桂散《妇人大全良方》
  22. 香港脚肿满方二十九首《外台秘要》
  23. 香桂散《仁术便览》
  24. 香港脚肿满《医学从众录》
  25. 香桂散《博济方》
  26. 香港脚肿满《圣济总录》
  27. 香藿茶《茶饮保健》
  28. 香港脚之源《金匮翼》
  29. 香剂《女科证治准绳》
  30. 香港脚证《明医指掌》
  31. 香鲫膏《外科全生集》


犀角散_《博济方》_中医方言_【岐黄之术】

犀角散
在线购买《博济方》正版书籍

犀角散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿骨热，晚后多发热，面赤，五心烦闷，四肢无力，饮食减少，夜多盗汗，面色痿黄。

犀角末 柴胡（去芦） 枳壳面（炒） 麦门冬（去心） 茯苓（去皮） 芍药 大黄 桑白皮 人参（以

上十一味同为细末，每服半钱，用桃仁九个，浆水煮麦门冬一十九个，去心，其桃仁同研令细，入水一盏，与药同煎，至六分，去滓温服，早晚各一服，亦治大人盗汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香葛根
  • 当前页：犀角散
  • 下一页：灵砂丹
<<< 返回本书目录
  1. 犀角人参散【方剂大全】
  2. 犀角散【方剂大全】
  3. 犀角桔梗汤【方剂大全】
  4. 犀角升麻汤【方剂大全】
  5. 犀角解毒饮【方剂大全】
  6. 犀角升麻丸【方剂大全】
  7. 犀角解毒汤【方剂大全】
  8. 犀角搜风丸【方剂大全】
  9. 犀角地黄汤加味【方剂大全】
  10. 犀角汤【方剂大全】
  11. 犀角地黄汤合泻心汤加减【方剂大全】
  12. 犀角丸《小儿药证直诀》
  13. 犀角地黄汤合白虎汤加减【方剂大全】
  14. 犀角丸【方剂大全】
  15. 犀角地黄汤【方剂大全】
  16. 犀角消毒散【方剂大全】
  17. 犀角地黄《汤头歌诀》
  18. 犀角消毒饮【方剂大全】
  19. 犀角大青汤【方剂大全】
  20. 犀角玄参汤【方剂大全】
  21. 犀角【中药大全】
  22. 犀角饮子【方剂大全】
  23. 犀角《证类本草》
  24. 犀角圆【方剂大全】
  25. 犀角《药笼小品》
  26. 犀角紫河车丸【方剂大全】
  27. 犀角《药鉴》
  28. 犀连承气汤【方剂大全】
  29. 犀角《神农本草经百种录》
  30. 犀羚二仙汤【方剂大全】
  1. 犀角散《博济方》
  2. 犀角散《医方考》
  3. 犀角散《博济方》
  4. 犀角散《儒门事亲》
  5. 犀角升麻汤《外科理例》
  6. 犀角散《妇人大全良方》
  7. 犀角汤《备急千金要方》
  8. 犀角散《妇人大全良方》
  9. 犀角汤《备急千金要方》
  10. 犀角散《冯氏锦囊秘录》
  11. 犀角汤《明目至宝》
  12. 犀角人参饮子《备急千金要方》
  13. 犀角丸《备急千金要方》
  14. 犀角人参散《太平惠民和剂局方》
  15. 犀角丸《备急千金要方》
  16. 犀角清毒饮《奇方类编》
  17. 犀角丸《太平惠民和剂局方》
  18. 犀角麻黄汤《备急千金要方》
  19. 犀角丸《小儿药证直诀》
  20. 犀角地黄汤《伤寒括要》
  21. 犀角消毒饮《增订叶评伤暑全书》
  22. 犀角地黄汤《时方歌括》
  23. 犀角玄参汤《伤寒括要》
  24. 犀角地黄汤《医方论》
  25. 犀角旋复花汤方《备急千金要方》
  26. 犀角地黄汤《奇方类编》
  27. 犀角饮《冯氏锦囊秘录》
  28. 犀角地黄汤《仁术便览》
  29. 犀角饮子《备急千金要方》
  30. 犀角地黄汤《仁术便览》
  31. 犀洛《千金翼方》


灵砂丹_《博济方》_中医方言_【岐黄之术】

灵砂丹
在线购买《博济方》正版书籍

灵砂丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治众疾，及小儿 风。

朱砂（半两） 大附子（炮） 青皮 杏仁（去皮尖，各一两） 巴豆（以水五升，慢火煮三十沸，春冬用一百个，秋夏用五十枚上先将巴豆，以水五升煮令油出，水尽为度，细研。与众药末和，以粳米饭和为丸如豌豆大。小儿 风，桃柳枝一握，煎下。小儿肚胀，石榴汤下。小儿及患人，相度虚实加减服。一方用面姜一两，炮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角散
  • 当前页：灵砂丹
  • 下一页：金旋散
<<< 返回本书目录
  1. 灵砂白丸子【方剂大全】
  2. 灵砂丹【方剂大全】
  3. 灵砂安神丸【方剂大全】
  4. 灵砂固本丸【方剂大全】
  5. 灵砂【方剂大全】
  6. 灵砂归命丹【方剂大全】
  7. 灵砂【中药大全】
  8. 灵砂黑虎丹【方剂大全】
  9. 灵砂《本草纲目》图文版
  10. 灵砂酒【方剂大全】
  11. 灵砂《证类本草》
  12. 灵砂救命丹【方剂大全】
  13. 灵砂《本草择要纲目》
  14. 灵砂明粉散【方剂大全】
  15. 灵砂《本草纲目》完整版
  16. 灵砂宁神丸【方剂大全】
  17. 灵乳丹【方剂大全】
  18. 灵砂散【方剂大全】
  19. 灵奇饮【方剂大全】
  20. 灵砂丸【方剂大全】
  21. 灵脾肉桂酒【方剂大全】
  22. 灵神膏【方剂大全】
  23. 灵明散【方剂大全】
  24. 灵升散【方剂大全】
  25. 灵妙饮【方剂大全】
  26. 灵圣散【方剂大全】
  27. 灵妙散【方剂大全】
  28. 灵寿茨【中药大全】
  29. 灵苗汤【方剂大全】
  30. 灵寿木《本草纲目》完整版
  1. 灵砂丹《博济方》
  2. 灵砂丹《是斋百一选方》
  3. 灵砂丹《普济本事方》
  4. 灵砂丹《瘴疟指南》
  5. 灵砂归命丹《太平惠民和剂局方》
  6. 灵砂丹《医方考》
  7. 灵寿木根皮《证类本草》
  8. 灵砂丹《太平惠民和剂局方》
  9. 灵枢保产黑神丹《竹林女科证治》
  10. 灵砂《本草择要纲目》
  11. 灵枢九针论《古今医统大全》
  12. 灵砂《本草分经》
  13. 灵台《针灸大成》
  14. 灵砂《增广和剂局方药性总论》
  15. 灵台《中医词典》
  16. 灵砂《太平惠民和剂局方》
  17. 灵台《针灸学》
  18. 灵砂《本经逢原》
  19. 灵乌丹《中藏经》
  20. 灵砂《本草求真》
  21. 灵效丸《是斋百一选方》
  22. 灵砂《证类本草》
  23. 灵墟《针灸大成》
  24. 灵砂《医学入门》
  25. 灵墟《中医词典》
  26. 灵砂《冯氏锦囊秘录》
  27. 灵墟《针灸学》
  28. 灵砂《本草蒙筌》
  29. 灵羊角《得配本草》
  30. 灵砂《本草纲目》
  31. 灵药《中医名词词典》


金旋散_《博济方》_中医方言_【岐黄之术】

金旋散
在线购买《博济方》正版书籍

金旋散

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿众疾。

白附子（炮） 木香 肉豆蔻（去皮） 猪牙皂角（去皮，生） 桔梗 吴茱萸（麸炒）肉桂（取心） 大豆（去皮，日日换汤，僵蚕（二分，直者） 黄连（取净

上十八味，同杵罗为细末，入巴豆，于乳钵内同研令匀，然后入瓷器中密封，候至一七日后，每用一字，汤使，如后，卒中风，羊髓酒下，头旋，菊花酒下，血淋，大黄汤下，腰膝痛，醋汤下，吐血，竹茹汤下肠风背阴，繁柳草自然汁，入热酒，又槲叶烧灰，调酒下，寸白虫，先吃牛脯，后以芜荑汤下，霍乱吐泻，新汲水下，肺气喘，杏仁汤下，小儿一切疾米饮下，小儿 ，蜜汤下，小儿误吞钱，腻粉汤下，小儿天 风，以蝉壳烧灰，入小便调下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵砂丹
  • 当前页：金旋散
  • 下一页：灵宝丸
<<< 返回本书目录
  1. 金序《叶选医衡》
  2. 金旋散【方剂大全】
  3. 金杏丸【方剂大全】
  4. 金牙《本草图经》
  5. 金杏煎丸【方剂大全】
  6. 金牙《证类本草》
  7. 金形如神散【方剂大全】
  8. 金牙酒【方剂大全】
  9. 金星追涎丹【方剂大全】
  10. 金牙散【方剂大全】
  11. 金星丸【方剂大全】
  12. 金牙石《本草纲目》完整版
  13. 金星石《本草纲目》图文版
  14. 金牙石《本草纲目》图文版
  15. 金星石《证类本草》
  16. 金牙石汤【方剂大全】
  17. 金星石《本草图经》
  18. 金延香附汤加减【方剂大全】
  19. 金星石《本草纲目》完整版
  20. 金腰【中药大全】
  21. 金星鳝散【方剂大全】
  22. 金腰带【中药大全】
  23. 金星蕨【中药大全】
  24. 金腰箭【中药大全】
  25. 金星酒【方剂大全】
  26. 金腰燕【中药大全】
  27. 金星膏【方剂大全】
  28. 金腰子【中药大全】
  29. 金星凤尾草《滇南本草》
  30. 金药【方剂大全】
  1. 金旋散《博济方》
  2. 金序《叶选医衡》
  3. 金牙《千金翼方》
  4. 金形《中医词典》
  5. 金牙《本草经集注》
  6. 金星石、银星石《本草衍义》
  7. 金牙《新修本草》
  8. 金星石《本草图经》
  9. 金牙《本草衍义》
  10. 金星石《增广和剂局方药性总论》
  11. 金牙《证类本草》
  12. 金星石《证类本草》
  13. 金牙《增广和剂局方药性总论》
  14. 金星石《医学入门》
  15. 金牙《名医别录》
  16. 金星石《本草纲目》
  17. 金牙《本草图经》
  18. 金星内障《中医词典》
  19. 金牙酒《备急千金要方》
  20. 金星内锁《中医词典》
  21. 金牙散《备急千金要方》
  22. 金星凤尾草《滇南本草》
  23. 金牙石《本草纲目》
  24. 金星草《本草图经》
  25. 金疡《中医名词词典》
  26. 金星草《药性切用》
  27. 金疡《中医词典》
  28. 金星草《本草分经》
  29. 金液丹《三因极一病证方论》
  30. 金星草《增广和剂局方药性总论》
  31. 金液丹《太平惠民和剂局方》


灵宝丸_《博济方》_中医方言_【岐黄之术】

灵宝丸
在线购买《博济方》正版书籍

灵宝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疮疥，及三十六种风疾，服之必愈。

天麻洗 天南星 白附子 独活 白僵蚕 川乌头（炮） 羌活洗 干蝎（合者，各一两） 牛黄 龙脑（各一分，细研） 麝香（半两，细研，旋入众药

上十一味，各要上好药，净洗，日内晒干，不用近火，杵为细末，炼蜜为丸如豌豆大，诸色风疾，薄荷温酒下五丸，女人血风，更入少当归末，温酒下，如瘫痪风，下床不得，先用白矾半两为末，葱十茎，煎汤温浴，后用薄荷汁温酒下三十丸，衣被盖出汗，别服补药，如是男子妇人疥癣瘰 ，并须依前法洗浴，服三十丸，出汗，当日必瘥，小儿疮疥，亦须如常浴，每一岁一丸，并须出汗，并瘥，忌食面猪肉鱼毒等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金旋散
  • 当前页：灵宝丸
  • 下一页：治斑疮方
<<< 返回本书目录
  1. 灵宝散【方剂大全】
  2. 灵宝丸【方剂大全】
  3. 灵宝如意万应神效痧药【方剂大全】
  4. 灵宝香红丸【方剂大全】
  5. 灵宝如意丹【方剂大全】
  6. 灵宝烟筒【方剂大全】
  7. 灵宝辟瘟丹【方剂大全】
  8. 灵槟散【方剂大全】
  9. 灵宝妙应丹【方剂大全】
  10. 灵草丹【方剂大全】
  11. 灵宝救苦丹【方剂大全】
  12. 灵草洗药方【方剂大全】
  13. 灵宝化积膏【方剂大全】
  14. 灵床下鞋《本草纲目》完整版
  15. 灵宝护心丹【方剂大全】
  16. 灵丹【方剂大全】
  17. 灵宝膏【方剂大全】
  18. 灵道穴【上肢内侧穴位】
  19. 灵宝膏《洪氏集验方》
  20. 灵豆膏【方剂大全】
  21. 灵宝丹【方剂大全】
  22. 灵矾散【方剂大全】
  23. 蔺花散【方剂大全】
  24. 灵飞散【方剂大全】
  25. 麟血散【方剂大全】
  26. 灵感膏【方剂大全】
  27. 麟龙丹【方剂大全】
  28. 灵感丸【方剂大全】
  29. 鳞坐《医宗金鉴》
  30. 灵功饮【方剂大全】
  1. 灵宝丸《博济方》
  2. 灵宝膏《三因极一病证方论》
  3. 灵床上果子《证类本草》
  4. 灵宝膏《洪氏集验方》
  5. 灵床下鞋履《证类本草》
  6. 灵宝丹《太平惠民和剂局方》
  7. 灵丹《重楼玉钥》
  8. 蔺道者《中医词典》
  9. 灵道《针灸大成》
  10. 凛水《中医词典》
  11. 灵道《中医词典》
  12. 凛冽《中医词典》
  13. 灵道《针灸学》
  14. 凛《中医词典》
  15. 灵道（经穴）《子午流注说难》
  16. 鳞坐《痘疹心法要诀》
  17. 灵矾散《冯氏锦囊秘录》
  18. 鳞坐《医宗金鉴》
  19. 灵光赋《古今医统大全》
  20. 鳞状细胞乳头状瘤《临床激光治疗学》
  21. 灵光赋《类经图翼》
  22. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  23. 灵光赋《针灸大全》
  24. 鳞状细胞癌《默克家庭诊疗手册》
  25. 灵光赋《针灸聚英》
  26. 鳞体论《小儿卫生总微论方》
  27. 灵光赋（针灸大全）《针灸大成》
  28. 鳞体《中医词典》
  29. 灵龟八法《中医词典》
  30. 鳞类《侣山堂类辩》
  31. 灵龟飞腾（灵龟八法、飞腾八法）《中医名词词典》


治斑疮方_《博济方》_中医方言_【岐黄之术】

治斑疮方
在线购买《博济方》正版书籍

治斑疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

用腊月兔儿活血，以蒸饼相和，丸如粟米大，每服五丸，无根水送下，食乳者，乳汁送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵宝丸
  • 当前页：治斑疮方
  • 下一页：解毒必胜散
<<< 返回本书目录
  1. 治百病后虚烦扰不得眠诸方《小品方》
  2. 治胞衣不下方《集验方》
  3. 治百病备急丸散膏诸要方《肘后备急方》
  4. 治胞衣不下杂方《济阴纲目》
  5. 治白浊白淫《济阴纲目》
  6. 治胞转灸法《圣济总录》
  7. 治疤孔法《医门补要》
  8. 治褓中小儿脐风，撮口法。《苏沈良方》
  9. 治案三条-胎产须知 《古今医统大全》
  10. 治褓中小儿脐风撮口法《洪氏集验方》
  11. 治KT疮《洪氏集验方》
  12. 治暴嗽不止或失声者《洪氏集验方》
  13. 治KT病似疽诸方《小品方》
  14. 治背疽糁药《洪氏集验方》
  15. 治（恶核）恶肉恶脉诸方《小品方》
  16. 治被压迮堕折斫刺（金疮）诸方《小品方》
  17. 炙皂散【方剂大全】
  18. 治贲豚气方《集验方》
  19. 炙香港脚穴名《外台秘要》
  20. 治崩淋经漏之法《妇人规》
  21. 炙黄芪【中药大全】
  22. 治崩漏病方《妇科玉尺》
  23. 炙红芪【中药大全】
  24. 治崩漏次第《女科秘要》
  25. 炙黑豆《保健药膳》
  26. 治崩漏气陷《济阴纲目》
  27. 炙骨蒸法图《外台秘要》
  28. 治崩漏虚寒《济阴纲目》
  29. 炙肝散【方剂大全】
  30. 治崩漏虚脱《济阴纲目》
  1. 治斑疮方《博济方》
  2. 治斑疮倒压方《儒门事亲》
  3. 治胞衣不下《奇方类编》
  4. 治百虫入耳《是斋百一选方》
  5. 治胞衣不下方《集验方》
  6. 治百病后虚烦扰不得眠诸方《小品方》
  7. 治胞衣不下杂方《济阴纲目》
  8. 治百病备急丸散膏诸要方《肘后备急方》
  9. 治胞转灸法《圣济总录》
  10. 治白浊方《急救广生集》
  11. 治保《中医词典》
  12. 治白浊白淫《济阴纲目》
  13. 治褓中小儿脐风，撮口法。《苏沈良方》
  14. 治白浊《奇方类编》
  15. 治褓中小儿脐风撮口法《洪氏集验方》
  16. 治白气狸二方《三因极一病证方论》
  17. 治暴赤眼《是斋百一选方》
  18. 治白癞头疮《是斋百一选方》
  19. 治暴赤眼方《明目至宝》
  20. 治白花蛇骨刺肿痛方，亦治蛇咬《是斋百一选方》
  21. 治暴喘欲死方《中藏经》
  22. 治白丁增寒喘急昏冒方《中藏经》
  23. 治暴耳聋《是斋百一选方》
  24. 治白癜风《是斋百一选方》
  25. 治暴死《奇方类编》
  26. 治白癜风《是斋百一选方》
  27. 治暴嗽《是斋百一选方》
  28. 治疤孔法《医门补要》
  29. 治暴嗽不止或失声者《洪氏集验方》
  30. 治黯风刺方《儒门事亲》
  31. 治暴吐血《是斋百一选方》


解毒必胜散_《博济方》_中医方言_【岐黄之术】

解毒必胜散
在线购买《博济方》正版书籍

解毒必胜散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮 将出，未能匀遍透肌。

用牛蒡子不限多少，炒令熟，杵为细末，每服一钱，入荆芥二穗，水一盏同煎至七分，放温与服，如疮疹已出，更与服，亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治斑疮方
  • 当前页：解毒必胜散
  • 下一页：疮科
<<< 返回本书目录
  1. 解毒百用膏【方剂大全】
  2. 解毒必胜散【方剂大全】
  3. 解毒拔云散【方剂大全】
  4. 解毒槟榔丸【方剂大全】
  5. 解毒【方剂主治】
  6. 解毒部《本草易读》
  7. 解毒【中药主治】
  8. 解毒承气汤【方剂大全】
  9. 解毒《新修本草》
  10. 解毒大表汤【方剂大全】
  11. 解毒《本草求真》
  12. 解毒大青汤【方剂大全】
  13. 解毒《本草经集注》
  14. 解毒丹《外科传薪集》
  15. 解带汤【方剂大全】
  16. 解毒丹【方剂大全】
  17. 解带散【方剂大全】
  18. 解毒地黄汤【方剂大全】
  19. 解带利湿汤【方剂大全】
  20. 解毒地黄丸【方剂大全】
  21. 解大黄法《冯氏锦囊秘录》
  22. 解毒定痛汤【方剂大全】
  23. 解春心动泄药《毓麟验方》
  24. 解毒锭【方剂大全】
  25. 解疮散【方剂大全】
  26. 解毒防风汤【方剂大全】
  27. 解疮毒【中药主治】
  28. 解毒膏【方剂大全】
  29. 解炽发醒头膏【方剂大全】
  30. 解毒行血膏【方剂大全】
  1. 解毒必胜散《博济方》
  2. 解毒《松峰说疫》
  3. 解毒部《本草易读》
  4. 解毒《本草求真》
  5. 解毒丹《外科传薪集》
  6. 解毒《新修本草》
  7. 解毒防风汤《外科理例》
  8. 解毒《本草经集注》
  9. 解毒膏《外科十三方考》
  10. 解毒《中医词典》
  11. 解毒功能降低《病理生理学》
  12. 解痘毒方《回生集》
  13. 解毒活血汤《医林改错》
  14. 解痘毒《奇效简便良方》
  15. 解毒散《冯氏锦囊秘录》
  16. 解豆腐毒门主方《疡医大全》
  17. 解毒散《外科理例》
  18. 解大黄法《冯氏锦囊秘录》
  19. 解毒散《外科传薪集》
  20. 解春心动泄药《毓麟验方》
  21. 解毒散《是斋百一选方》
  22. 解处《中医词典》
  23. 解毒生化丹《医学衷中参西录》
  24. 解虫毒《是斋百一选方》
  25. 解毒汤《奇方类编》
  26. 解产难题词《温病条辨》
  27. 解毒汤《万氏秘传片玉心书》
  28. 解仓饮子《三因极一病证方论》
  29. 解毒丸《三因极一病证方论》
  30. 解表药应用注意事项《中药学》
  31. 解毒丸《三因极一病证方论》


疮科_《博济方》_中医方言_【岐黄之术】

疮科
在线购买《博济方》正版书籍

疮科

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽者，五脏 六腑不和所生也，五脏主里，气行经络而沉，六腑主外，气行经络而浮，若喜怒不常，饮食不节，阴阳不调，冷热相干，则脏腑气虚，气虚则腠理开疏，寒邪客于经脉之间，为寒所折，则营卫稽留于脉，营者血也，卫者气也，血营得寒则涩而不行，卫气从之，与寒邪相搏，故壅遏不通，气者阳也，阳气蕴积则生热，寒热不散，故积聚成痈疽也。

痈之状，毒瓦斯浮浅，皮薄以泽，疽之证，皮浓似牛领之皮，毒瓦斯深也，久则热胜于寒，热气淳盛蓄积，故伤肉而败肌，肉坏则化为脓血，痈患属表，骨髓不枯，易为治疗，疽患属脏，伤骨烂筋，则难理。经曰一寸二寸为痈，三寸四寸为痈，五寸至一尺为疽，一尺至二尺三尺曰竟体疽，疽成圆窍，皆出诸气，人有愤郁不遂志欲者，血气畜积，亦多发此疾，凡痤疖者是六腑受邪，经络壅滞而发，热毒浮浅，不能为害，但出脓血时，令尽不尔则再攻为疮，愈盛矣。

治一切痈肿未破，疼痛令内消。

用生地黄杵如泥，随肿大小，摊于布上，糁木香末于中，又再摊地黄一重，贴于肿上，不过三五度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒必胜散
  • 当前页：疮科
  • 下一页：抵圣丸
<<< 返回本书目录
  1. 疮科《博济方》
  2. 疮科保安丸【方剂大全】
  3. 疮疽痈肿《千金宝要》
  4. 疮科蛤蟆丸【方剂大全】
  5. 疮疽分虚实用药《外科理例》
  6. 疮科流气饮【方剂大全】
  7. 疮疽分三治《外科理例》
  8. 疮科总论《外科集验方》
  9. 疮久不瘥方《外台秘要》
  10. 疮口误入毒水《医宗金鉴》
  11. 疮疥杂方《慈幼便览》
  12. 疮口误入毒水治法《外科证治全书》
  13. 疮疥风癣《儒门事亲》
  14. 疮漏脉例《三因极一病证方论》
  15. 疮疥《外科理例》
  16. 疮挛急牵阴入腹《外科选要》
  17. 疮疥《立斋外科发挥》
  18. 疮论《外科集验方》
  19. 疮疖肿痛【中药主治】
  20. 疮论《外科正宗》
  21. 疮疖肿毒【中药主治】
  22. 疮门主论《疡医大全》
  23. 疮疖痈肿【中药主治】
  24. 疮门主论《疡医大全》
  25. 疮疖消肿膏【方剂大全】
  26. 疮名有三曰疖曰痈曰疽《外科理例》
  27. 疮疖汤【方剂大全】
  28. 疮入眼歌《眼科心法要诀》
  29. 疮疖瘤肿《儒门事亲》
  30. 疮生虫治验《一得集》
  1. 疮科《博济方》
  2. 疮疽痈肿《千金宝要》
  3. 疮科总论《外科集验方》
  4. 疮疽分虚实用药《外科理例》
  5. 疮口不合《中医词典》
  6. 疮疽分三治《外科理例》
  7. 疮口不敛《医法圆通》
  8. 疮久害《回生集》
  9. 疮口努肉治法《外科选要》
  10. 疮久不合《奇效简便良方》
  11. 疮口皮嫩《外科选要》
  12. 疮久不瘥方五首《外台秘要》
  13. 疮口去腐肉法《外科选要》
  14. 疮疥杂方《慈幼便览》
  15. 疮口生骨《急救广生集》
  16. 疮疥风癣《儒门事亲》
  17. 疮口误入毒水《医宗金鉴》
  18. 疮疥《立斋外科发挥》
  19. 疮口误入毒水《外科心法要诀》
  20. 疮疥《外科理例》
  21. 疮口误入毒水治法《外科证治全书》
  22. 疮疥《证治准绳·幼科》
  23. 疮溃口中有黑疔治法《外科选要》
  24. 疮疖瘤肿《儒门事亲》
  25. 疮溃误入毒水《外科选要》
  26. 疮疖《卫生易简方》
  27. 疮痨《中医词典》
  28. 疮疖《续名医类案》
  29. 疮漏脉例《三因极一病证方论》
  30. 疮疖《小儿常见病单验方》
  31. 疮挛急牵阴入腹《证治准绳·疡医》


抵圣丸_《博济方》_中医方言_【岐黄之术】

抵圣丸
在线购买《博济方》正版书籍

抵圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨疽疮，及冷漏久不合者。

滴乳香 腻粉 白矾（烧存性，各等分

上三味，同为细末，每遇患者，先用盐酱水洗之，以津唾调之，贴疮上，必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮科
  • 当前页：抵圣丸
  • 下一页：残霞膏
<<< 返回本书目录
  1. 抵圣汤【方剂大全】
  2. 抵圣丸【方剂大全】
  3. 抵圣太白膏【方剂大全】
  4. 抵圣雄黄膏【方剂大全】
  5. 抵圣散【方剂大全】
  6. 抵圣熊胆丸【方剂大全】
  7. 抵圣膏【方剂大全】
  8. 抵圣枳壳丸【方剂大全】
  9. 抵圣丹【方剂大全】
  10. 抵痰汤【方剂大全】
  11. 抵圣大道丸【方剂大全】
  12. 抵住丸【方剂大全】
  13. 抵圣碧霞丹【方剂大全】
  14. 底耳《幼幼新书》
  15. 抵抗力与变异《医学微生物学》
  16. 底野迦《本草纲目》完整版
  17. 抵金散【方剂大全】
  18. 砥柱丸【方剂大全】
  19. 抵金膏【方剂大全】
  20. 骶部可有皮赘，形成尾巴【疾病症状】
  21. 抵金丹【方剂大全】
  22. 骶骼筋膜脂肪疝【疾病大全】
  23. 抵当乌头桂枝汤【方剂大全】
  24. 骶骨处持续性疼痛【疾病症状】
  25. 抵当丸证《经方实验录》
  26. 骶骨发育不良【疾病症状】
  27. 抵当丸【方剂大全】
  28. 骶骨发育不良【疾病症状】
  29. 抵当丸《伤寒寻源》
  30. 骶骨骨折【疾病大全】
  1. 抵圣丸《博济方》
  2. 抵圣丸《博济方》
  3. 底耳《幼幼新书》
  4. 抵圣丸《三因极一病证方论》
  5. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  6. 抵圣汤方《妇人大全良方》
  7. 底物浓度对反应速度的影响《生物化学与分子生物学》
  8. 抵圣汤《三因极一病证方论》
  9. 底物水平磷酸化《生物化学与分子生物学》
  10. 抵法《中医词典》
  11. 底野迦《千金翼方》
  12. 抵当证四　太阳四十七《伤寒悬解》
  13. 底野迦《新修本草》
  14. 抵当证三　太阳四十六《伤寒悬解》
  15. 底野迦《证类本草》
  16. 抵当证二　阳明四十八《伤寒悬解》
  17. 骶《中医词典》
  18. 抵当证二　太阳四十五《伤寒悬解》
  19. 骶丛《人体解剖学》
  20. 抵当证《医学摘粹》
  21. 骶骨《中医词典》
  22. 抵当丸证《医学摘粹》
  23. 骶髂关节半脱位《中医伤科按摩学》
  24. 抵当丸证《经方实验录》
  25. 骶髂关节结核《中医伤科按摩学》
  26. 抵当丸方《伤寒论》
  27. 骶髂关节结核《骨科学》
  28. 抵当丸方《医宗金鉴》
  29. 骶髂劳损《骨科学》
  30. 抵当丸方《伤寒杂病论》
  31. 骶眼凝睛《中医词典》


残霞膏_《博济方》_中医方言_【岐黄之术】

残霞膏
在线购买《博济方》正版书籍

残霞膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治风毒流注恶疮热疼，生肌化毒。

乌蛇（四两） 五倍子（一两半） 蛇皮（半两以上，生使，锉碎） 巴豆（二十个，去壳） 雄黄 牙硝（各一两，研碎） 麝香续添（一钱）

上件，依法修事，于铫子内，入油二斤半煎，闻油香，入前药熬，候药并巴豆焦黑色，漉出诸药不用，却入黄蜡一两半，慢火养成膏，以瓷器内盛，但有风毒疮，以小纸摊贴，妙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵圣丸
  • 当前页：残霞膏
  • 下一页：羚羊角汤
<<< 返回本书目录
  1. 残胃平滑肌肉瘤【疾病大全】
  2. 残霞膏【方剂大全】
  3. 残胃淋巴瘤【疾病大全】
  4. 残鱼《本草纲目》完整版
  5. 残胃癌【疾病大全】
  6. 残株型骨折【疾病症状】
  7. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  8. 蚕《本草纲目》完整版
  9. 残槁蔃【中药大全】
  10. 蚕《本草纲目》图文版
  11. 残窦综合征【疾病大全】
  12. 蚕鳖散【方剂大全】
  13. 餐后综合征【疾病症状】
  14. 蚕豆《本草纲目》完整版
  15. 餐后血糖过低症【疾病大全】
  16. 蚕豆《本草求真》
  17. 餐后血糖过低【疾病症状】
  18. 蚕豆《滇南本草》
  19. 餐后血糖高【疾病症状】
  20. 蚕豆《食物疗法》
  21. 餐后发作性腹痛【疾病症状】
  22. 蚕豆《本草纲目》图文版
  23. 参子《本草纲目》图文版
  24. 蚕豆【中药大全】
  25. 参竹汤【方剂大全】
  26. 蚕豆病【疾病大全】
  27. 参朱丸【方剂大全】
  28. 蚕豆花【中药大全】
  29. 参脂四物汤【方剂大全】
  30. 蚕豆花露【方剂大全】
  1. 残霞膏《博济方》
  2. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  3. 残鱼《饮食须知》
  4. 残疾人辅助器具的分类《康复医学》
  5. 残鱼《本经逢原》
  6. 残风《中医词典》
  7. 残鱼《本草从新》
  8. 餐泄《中医词典》
  9. 残贼《中医词典》
  10. 参子《本草纲目》
  11. 蚕《本草纲目》
  12. 参赭镇气汤《医学衷中参西录》
  13. 蚕草《证类本草》
  14. 参赭培气汤《医学衷中参西录》
  15. 蚕豆《本草纲目》
  16. 参照单位分析《医学统计学》
  17. 蚕豆《食物疗法》
  18. 参枣米饭《食物疗法》
  19. 蚕豆《饮食须知》
  20. 参枣米饭《保健药膳》
  21. 蚕豆《本草求真》
  22. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  23. 蚕豆《本草从新》
  24. 参与对免疫应答的遗传控制《医学免疫学》
  25. 蚕豆《本草分经》
  26. 参与对抗原处理《医学免疫学》
  27. 蚕豆《本草撮要》
  28. 参与T细胞分化过程《医学免疫学》
  29. 蚕豆《药性切用》
  30. 参验求穴法《炙膏肓腧穴法》
  31. 蚕豆《滇南本草》


羚羊角汤_《博济方》_中医方言_【岐黄之术】

羚羊角汤
在线购买《博济方》正版书籍

羚羊角汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫妇人风毒攻冲头面，生疮虚肿等。

羚羊角 犀角 羌活 槟榔 人参（以

上各一两） 当归（少许）

上件，锉碎，略焙，杵过，分作四贴，每贴用水一升，煎至四合，分作两服，空心临卧分服，其每贴两服，滓更用水半升，煎至七分，又作一服，吃之，温服立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：残霞膏
  • 当前页：羚羊角汤
  • 下一页：败风膏
<<< 返回本书目录
  1. 羚羊角升麻汤【方剂大全】
  2. 羚羊角汤【方剂大全】
  3. 羚羊角散【方剂大全】
  4. 羚羊角丸【方剂大全】
  5. 羚羊角散《汤头歌诀》
  6. 羚羊角饮【方剂大全】
  7. 羚羊角解《医学衷中参西录》
  8. 羚羊角饮子【方剂大全】
  9. 羚羊角胶囊【方剂大全】
  10. 羚羊解毒汤【方剂大全】
  11. 羚羊角煎【方剂大全】
  12. 羚羊菊花饮【方剂大全】
  13. 羚羊角豉汤【方剂大全】
  14. 羚羊明目丸【方剂大全】
  15. 羚羊角【中药大全】
  16. 羚羊片散【方剂大全】
  17. 羚羊角《证类本草》
  18. 羚羊羌活汤【方剂大全】
  19. 羚羊角《雷公炮炙论》
  20. 羚羊清肺汤【方剂大全】
  21. 羚羊角《本草择要纲目》
  22. 羚羊清肺丸【方剂大全】
  23. 羚羊角《本草易读》
  24. 羚羊肉《本草纲目》完整版
  25. 羚羊角《本草新编》
  26. 羚羊肉【中药大全】
  27. 羚羊角《本草图经》
  28. 羚羊三黄汤【方剂大全】
  29. 羚羊角《本草经解》
  30. 羚羊散【方剂大全】
  1. 羚羊角汤《博济方》
  2. 羚羊角汤《备急千金要方》
  3. 羚羊角汤《普济本事方》
  4. 羚羊角散《普济本事方》
  5. 羚羊角饮子《博济方》
  6. 羚羊角散《汤头歌诀》
  7. 羚羊肉《饮食须知》
  8. 羚羊角散《医方论》
  9. 羚养角《药笼小品》
  10. 羚羊角散《仁术便览》
  11. 零级消除动力学《药理学》
  12. 羚羊角散《医学心悟》
  13. 零陵香《海药本草》
  14. 羚羊角散《太平惠民和剂局方》
  15. 零陵香《本草衍义》
  16. 羚羊角散《妇人大全良方》
  17. 零陵香《证类本草》
  18. 羚羊角散《备急千金要方》
  19. 零陵香《增广和剂局方药性总论》
  20. 羚羊角解《医学衷中参西录》
  21. 零陵香《本草图经》
  22. 羚羊角《本草图经》
  23. 零腥《血证论》
  24. 羚羊角《本草乘雅半偈》
  25. 零羊角《名医别录》
  26. 羚羊角《药性切用》
  27. 零余子《证类本草》
  28. 羚羊角《本草撮要》
  29. 零余子《得配本草》
  30. 羚羊角《本草害利》
  31. 鲮甲《玉楸药解》


败风膏_《博济方》_中医方言_【岐黄之术】

败风膏
在线购买《博济方》正版书籍

败风膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治本脏风毒攻疰生疮，及热毒瓦斯流注赤痒。

白芨（半两） 白蔹（半两） 白矾（一两） 翦草（一两半，净洗细锉） 吴茱萸（一分） 水银豌豆大

上七味为末，相和，先用油半盏以下，瓷碗内盛，以慢火熬令沸，更入蜡一分，同煎三五沸，却安冷处，入前药末，调和自然成膏，或者疮，以盐汤洗，后以贴在疮上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角汤
  • 当前页：败风膏
  • 下一页：四白散
<<< 返回本书目录
  1. 败毒饮【方剂大全】
  2. 败风膏【方剂大全】
  3. 败毒丸【方剂大全】
  4. 败鼓皮《本草纲目》完整版
  5. 败毒汤【方剂大全】
  6. 败鼓皮《证类本草》
  7. 败毒圣神丹【方剂大全】
  8. 败鼓皮散【方剂大全】
  9. 败毒生肌散【方剂大全】
  10. 败鼓皮丸【方剂大全】
  11. 败毒散加黄芩汤【方剂大全】
  12. 败龟板《本草易读》
  13. 败毒散【方剂大全】
  14. 败龟板《药鉴》
  15. 败毒散《小儿药证直诀》
  16. 败龟版散【方剂大全】
  17. 败毒清凉饮【方剂大全】
  18. 败龟膏【方剂大全】
  19. 败毒平胃散【方剂大全】
  20. 败龟散【方剂大全】
  21. 败毒牛黄丹【方剂大全】
  22. 败龟汤【方剂大全】
  23. 败毒流气饮【方剂大全】
  24. 败龟丸【方剂大全】
  25. 败毒流气散【方剂大全】
  26. 败火草【中药大全】
  27. 败毒良方【方剂大全】
  28. 败酱《本草纲目》完整版
  29. 败毒荆防汤【方剂大全】
  30. 败酱《本草乘雅半偈》
  1. 败风膏《博济方》
  2. 败毒汤《外科全生集》
  3. 败鼓皮《千金翼方》
  4. 败毒汤《奇方类编》
  5. 败鼓皮《本草经集注》
  6. 败毒散加黄芩汤《医方考》
  7. 败鼓皮《新修本草》
  8. 败毒散、羌活汤《医述》
  9. 败鼓皮《本草衍义》
  10. 败毒散（加味败毒散）《外科理例》
  11. 败鼓皮《医学入门》
  12. 败毒散（加味败毒散）《三因极一病证方论》
  13. 败鼓皮《证类本草》
  14. 败毒散《博济方》
  15. 败鼓皮《本经逢原》
  16. 败毒散《小儿药证直诀》
  17. 败鼓皮《增广和剂局方药性总论》
  18. 败毒散《瘴疟指南》
  19. 败鼓皮《名医别录》
  20. 败毒散《明目至宝》
  21. 败龟板《本草易读》
  22. 败毒散《万氏秘传片玉心书》
  23. 败龟板《药性切用》
  24. 败毒散《医方考》
  25. 败龟板《药鉴》
  26. 败毒散《三因极一病证方论》
  27. 败坏别行方《伤寒总病论》
  28. 败毒散《冯氏锦囊秘录》
  29. 败酱《神农本草经》
  30. 败毒《景岳全书》
  31. 败酱《本草纲目》


四白散_《博济方》_中医方言_【岐黄之术】

四白散
在线购买《博济方》正版书籍

四白散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾脏风毒攻疰，四肢头面生疮，遍身瘙痒。

白花蛇（一两半，酒浸一宿，炙令香，去皮骨秤） 新罗白附子 白僵蚕（微炒） 白蒺藜（微炒，去刺各一两

上四味同杵为末，早晚空心，温酒下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败风膏
  • 当前页：四白散
  • 下一页：槟榔散
<<< 返回本书目录
  1. 四白丹【方剂大全】
  2. 四白汤【方剂大全】
  3. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  4. 四白望法提纲《望诊遵经》
  5. 巳足太阴脾经《神应经》
  6. 四白穴【头部正面穴位】
  7. 死治法《石室秘录》
  8. 四孢蘑菇【中药大全】
  9. 死症痧《痧胀玉衡》
  10. 四宝丹《外科传薪集》
  11. 死症歌括《冯氏锦囊秘录》
  12. 四倍散【方剂大全】
  13. 死症歌《伤寒括要》
  14. 四倍丸【方剂大全】
  15. 死症辨《幼科铁镜》
  16. 四边孔处的局限压痛【疾病症状】
  17. 死证日数歌《景岳全书》
  18. 四边孔综合征【疾病大全】
  19. 死证《证治准绳·幼科》
  20. 四不足《广瘟疫论》
  21. 死证《医学入门》
  22. 四柴胡饮【方剂大全】
  23. 死证《伤寒说意》
  24. 四柴胡饮（新方）《虚损启微》
  25. 死证《伤寒说意》
  26. 四炒固真丹【方剂大全】
  27. 死证《景岳全书》
  28. 四炒枳壳丸【方剂大全】
  29. 死诊《伤科大成》
  30. 四陈汤【方剂大全】
  1. 四白散《博济方》
  2. 四白散《妇人大全良方》
  3. 四白望法提纲《望诊遵经》
  4. 四白《针灸学》
  5. 四宝丹《外科传薪集》
  6. 四白《针灸大成》
  7. 四倍散《太平惠民和剂局方》
  8. 四 伤风见寒《医效秘传》
  9. 四倍散《博济方》
  10. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  11. 四不足《重订广温热论》
  12. 四《类经》
  13. 四不足《广瘟疫论》
  14. 四《类经》
  15. 四柴胡饮《退思集类方歌注》
  16. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  17. 四柴胡饮（新方）《虚损启微》
  18. 巳足太阴脾经《神应经》
  19. 四陈汤《医学心悟》
  20. 巳至未上《思考中医》
  21. 四大忌《养生秘旨》
  22. 巳午未时相要义《思考中医》
  23. 四大家《中医名词词典》
  24. 巳亥之岁《松峰说疫》
  25. 四大家辩《吴医汇讲》
  26. 巳亥二年六气主客图《医门补要》
  27. 四大家论《医学源流论》
  28. 巳、足太阴脾经《针灸大成》
  29. 四大假合篇《达摩洗髓易筋经》
  30. 死注候《诸病源候论》
  31. 四大生命体征《现代院外急救手册》


槟榔散_《博济方》_中医方言_【岐黄之术】

槟榔散
在线购买《博济方》正版书籍

槟榔散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾脏风，攻疰生疮，兼疗恶疮。

甘草 黄连 密陀僧（各一分） 槟榔（一斤，泡） 木香

上五味同杵为末，先以温盐浆水洗过疮，挹干，以唾调贴之，止痛生肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四白散
  • 当前页：槟榔散
  • 下一页：乌犀膏
<<< 返回本书目录
  1. 槟榔散《小儿药证直诀》
  2. 槟榔散【方剂大全】
  3. 槟榔皮《本草择要纲目》
  4. 槟榔神芎丸【方剂大全】
  5. 槟榔利膈丸【方剂大全】
  6. 槟榔四消丸【方剂大全】
  7. 槟榔橘皮汤【方剂大全】
  8. 槟榔四消丸（水丸）【方剂大全】
  9. 槟榔橘红散【方剂大全】
  10. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  11. 槟榔煎丸【方剂大全】
  12. 槟榔汤【方剂大全】
  13. 槟榔煎【方剂大全】
  14. 槟榔丸《扁鹊心书》
  15. 槟榔黄葵散【方剂大全】
  16. 槟榔丸【方剂大全】
  17. 槟榔滑石散【方剂大全】
  18. 槟榔消痞散【方剂大全】
  19. 槟榔花【中药大全】
  20. 槟榔一物汤【方剂大全】
  21. 槟榔鹤虱散【方剂大全】
  22. 槟榔益气汤【方剂大全】
  23. 槟榔附子汤【方剂大全】
  24. 槟榔饮【方剂大全】
  25. 槟榔丹【方剂大全】
  26. 槟榔枳壳丸【方剂大全】
  27. 槟榔大黄汤【方剂大全】
  28. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  29. 槟榔苍柏丸【方剂大全】
  30. 槟榔粥【方剂大全】
  1. 槟榔散《博济方》
  2. 槟榔散《博济方》
  3. 槟榔散《普济本事方》
  4. 槟榔散《博济方》
  5. 槟榔散石榴根煎《医方考》
  6. 槟榔散《小儿药证直诀》
  7. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  8. 槟榔散《外科理例》
  9. 槟榔汤《备急千金要方》
  10. 槟榔散《医学心悟》
  11. 槟榔汤《备急千金要方》
  12. 槟榔散《太平惠民和剂局方》
  13. 槟榔汤《备急千金要方》
  14. 槟榔散《三因极一病证方论》
  15. 槟榔汤《普济本事方》
  16. 槟榔散《妇人大全良方》
  17. 槟榔汤方《备急千金要方》
  18. 槟榔散《冯氏锦囊秘录》
  19. 槟榔丸《儒门事亲》
  20. 槟榔散《备急千金要方》
  21. 槟榔丸《退思集类方歌注》
  22. 槟榔遣虫散《冯氏锦囊秘录》
  23. 槟榔丸《扁鹊心书》
  24. 槟榔皮《本草择要纲目》
  25. 槟榔丸《普济本事方》
  26. 槟榔《本草图经》
  27. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  28. 槟榔《本草乘雅半偈》
  29. 槟连散《三因极一病证方论》
  30. 槟榔《珍珠囊补遗药性赋》
  31. 槟苏散《仁术便览》


乌犀膏_《博济方》_中医方言_【岐黄之术】

乌犀膏
在线购买《博济方》正版书籍

乌犀膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治皂角及恶水入疮口内，热痛不止。

皂角子不计多少，烧灰存性，用一二分上先研皂角子绝细，续入砂糖，和匀如膏，贴于疮，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔散
  • 当前页：乌犀膏
  • 下一页：黑神散
<<< 返回本书目录
  1. 乌头栀子汤【方剂大全】
  2. 乌犀角丸【方剂大全】
  3. 乌头叶蛇葡萄【中药大全】
  4. 乌犀天麻丸【方剂大全】
  5. 乌头汤类《退思集类方歌注》
  6. 乌犀丸【方剂大全】
  7. 乌头汤【方剂大全】
  8. 乌犀圆【方剂大全】
  9. 乌头散《苏沈良方》
  10. 乌雄鸡肉《本草纲目》完整版
  11. 乌头煎丸《苏沈良方》
  12. 乌雄鸡粥【方剂大全】
  13. 乌头煎【方剂大全】
  14. 乌须发【中药主治】
  15. 乌头附子尖【中药大全】
  16. 乌须固本丸【方剂大全】
  17. 乌头赤石脂丸【方剂大全】
  18. 乌须还少丹【方剂大全】
  19. 乌头《本草纲目》图文版
  20. 乌须黑发【方剂主治】
  21. 乌头《证类本草》
  22. 乌须酒【方剂大全】
  23. 乌头《长沙药解》
  24. 乌鸦《本草纲目》完整版
  25. 乌头《雷公炮炙论》
  26. 乌鸦《本草纲目》图文版
  27. 乌头《本草择要纲目》
  28. 乌鸦【中药大全】
  29. 乌头《本草崇原》
  30. 乌鸦翅羽【中药大全】
  1. 乌犀膏《博济方》
  2. 乌威茶《茶饮保健》
  3. 乌犀丸《太平惠民和剂局方》
  4. 乌头煮盐丸《三因极一病证方论》
  5. 乌犀丸《博济方》
  6. 乌头粥《医学入门》
  7. 乌雄鸡《饮膳正要》
  8. 乌头药《儒门事亲》
  9. 乌雄鸡《医学入门》
  10. 乌头丸方《备急千金要方》
  11. 乌雄鸡《增广和剂局方药性总论》
  12. 乌头丸《普济本事方》
  13. 乌雄鸡肉《千金翼方》
  14. 乌头丸《普济本事方》
  15. 乌雄鸡肉《名医别录》
  16. 乌头丸《博济方》
  17. 乌须黑发药酒方《奇方类编》
  18. 乌头丸《备急千金要方》
  19. 乌须神方《冯氏锦囊秘录》
  20. 乌头汤类《退思集类方歌注》
  21. 乌须种子丸《奇方类编》
  22. 乌头汤方《医宗金鉴》
  23. 乌鸦《本草纲目》
  24. 乌头汤《普济本事方》
  25. 乌鸦《医学入门》
  26. 乌头汤《三因极一病证方论》
  27. 乌鸦《证类本草》
  28. 乌头汤《备急千金要方》
  29. 乌鸦《本经逢原》
  30. 乌头汤《备急千金要方》
  31. 乌鸦《得配本草》


黑神散_《博济方》_中医方言_【岐黄之术】

黑神散
在线购买《博济方》正版书籍

黑神散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风痔疾。

羌活（去芦） 黄 蔓荆子 狗脊火燎（去毛） 枳壳（麸炒去瓤） 槟榔KT（以盛尽药为度，

上等分杵罗为末，入 KT 中，盛以砂盒，或瓦罐子内，盐泥都封涂之，火 通赤，候冷

荆芥子 白芜荑（二味，与前等分） 木香（减半）

上同前药，杵罗为末，空心茶酒调下一钱，日三服，别无忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌犀膏
  • 当前页：黑神散
  • 下一页：治痔方
<<< 返回本书目录
  1. 黑神散《汤头歌诀》
  2. 黑神散【方剂大全】
  3. 黑神黄耆散【方剂大全】
  4. 黑神散子【方剂大全】
  5. 黑神膏【方剂大全】
  6. 黑神丸《苏沈良方》
  7. 黑神丹【方剂大全】
  8. 黑神丸《苏沈良方》
  9. 黑舌【疾病大全】
  10. 黑神丸【方剂大全】
  11. 黑山蔗【中药大全】
  12. 黑神圆【方剂大全】
  13. 黑沙蒿子【中药大全】
  14. 黑升麻【中药大全】
  15. 黑沙蒿根【中药大全】
  16. 黑生肌散【方剂大全】
  17. 黑沙蒿【中药大全】
  18. 黑圣散【方剂大全】
  19. 黑色主病条目《望诊遵经》
  20. 黑圣丸【方剂大全】
  21. 黑色素瘤【疾病大全】
  22. 黑石耳【中药大全】
  23. 黑色素瘤《临床激光治疗学》
  24. 黑石脂《证类本草》
  25. 黑色素瘤《家庭医学百科-医疗康复篇》
  26. 黑石珠【中药大全】
  27. 黑色素结石【疾病症状】
  28. 黑食子《滇南本草》
  29. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  30. 黑豕《侣山堂类辩》
  1. 黑神散《博济方》
  2. 黑神散《是斋百一选方》
  3. 黑神丸《太平惠民和剂局方》
  4. 黑神散《瘴疟指南》
  5. 黑神丸《太平惠民和剂局方》
  6. 黑神散《汤头歌诀》
  7. 黑神丸《苏沈良方》
  8. 黑神散《医方论》
  9. 黑神丸《苏沈良方》
  10. 黑神散《明目至宝》
  11. 黑神丸《普济本事方》
  12. 黑神散《奇方类编》
  13. 黑石华《千金翼方》
  14. 黑神散《仁术便览》
  15. 黑石华《新修本草》
  16. 黑神散《医学心悟》
  17. 黑石华《证类本草》
  18. 黑神散《医方考》
  19. 黑石华《名医别录》
  20. 黑神散《目经大成》
  21. 黑石脂《千金翼方》
  22. 黑神散《太平惠民和剂局方》
  23. 黑石脂《新修本草》
  24. 黑神散《三因极一病证方论》
  25. 黑石脂《证类本草》
  26. 黑神散《三因极一病证方论》
  27. 黑石脂《增广和剂局方药性总论》
  28. 黑神散《妇人大全良方》
  29. 黑石脂《名医别录》
  30. 黑神散《妇人大全良方》
  31. 黑食子《滇南本草》


治痔方_《博济方》_中医方言_【岐黄之术】

治痔方
在线购买《博济方》正版书籍

治痔方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏 黄连 黄丹 腻粉 白矾

上为末，各用三钱，都一处和令匀，患者先煎葱汤洗，后用药末一钱涂之，久患不过三度，理之大有效，杨 家藏方∶无腻粉，名三黄散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神散
  • 当前页：治痔方
  • 下一页：乳香散
<<< 返回本书目录
  1. 治痔疮及谷道痒痛方《集验方》
  2. 治痔疾灸刺法《圣济总录》
  3. 治之要极无失色脉治之极于一《类经》
  4. 治痔汤【方剂大全】
  5. 治症总要（杨氏）《针灸大成》
  6. 治滞下病方《妇科玉尺》
  7. 治症秘诀《尤氏喉症指南》
  8. 治中恶方《集验方》
  9. 治症瘕灸法《圣济总录》
  10. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  11. 治症瘕积聚方《集验方》
  12. 治中恶诸方《小品方》
  13. 治疹论《儿科醒》
  14. 治中风失音【方剂大全】
  15. 治瘴气疫疠温毒诸方《肘后备急方》
  16. 治中风牙关紧急方【方剂大全】
  17. 治瘴木香丸《苏沈良方》
  18. 治中风喑不随痛肿诸方《小品方》
  19. 治障翳诸方《原机启微》
  20. 治中风诸急方《肘后备急方》
  21. 治胀满灸刺法《圣济总录》
  22. 治中风诸急及风热方《集验方》
  23. 治胀方《宁坤秘籍》
  24. 治中蛊毒方《集验方》
  25. 治丈夫【方剂主治】
  26. 治中蛊毒方《肘后备急方》
  27. 治择《圣济总录》
  28. 治中蛊毒诸方《小品方》
  29. 治则《中医名词词典》
  30. 治中射工毒方《集验方》
  1. 治痔方《博济方》
  2. 治痔疮及谷道痒痛方《集验方》
  3. 治痔疾灸刺法《圣济总录》
  4. 治痔《是斋百一选方》
  5. 治痔漏《儒门事亲》
  6. 治痔《是斋百一选方》
  7. 治痔漏方《奇方类编》
  8. 治痔《是斋百一选方》
  9. 治痔漏下血不止《儒门事亲》
  10. 治痔《是斋百一选方》
  11. 治滞下病方《妇科玉尺》
  12. 治之要极无失色脉治之极于一《类经》
  13. 治中毒《是斋百一选方》
  14. 治症总要（杨氏）《针灸大成》
  15. 治中恶方《集验方》
  16. 治症秘诀《尤氏喉症指南》
  17. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  18. 治症瘕灸法《圣济总录》
  19. 治中恶诸方《小品方》
  20. 治症瘕积聚方《集验方》
  21. 治中风八法歌《医学实在易》
  22. 治症瘕方《中藏经》
  23. 治中风不语二百四十五法《针灸神书》
  24. 治怔忡痰厥方《回生集》
  25. 治中风角弓反张方《小儿卫生总微论方》
  26. 治疹子发不出《奇方类编》
  27. 治中风拘挛不遂方《小儿卫生总微论方》
  28. 治疹论《儿科醒》
  29. 治中风口噤方《小儿卫生总微论方》
  30. 治折针法《针灸大成》
  31. 治中风口眼斜方《小儿卫生总微论方》


乳香散_《博济方》_中医方言_【岐黄之术】

乳香散
在线购买《博济方》正版书籍

乳香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风毒痔疮。

乳香 猪牙皂角 穿山甲（各二两） 蛇蜕（一条，头尾全者） 箬叶（四两，去两头粗硬尖者）

上都入在砂罐子内，盖口，用盐泥固济，晒干，用十斤炭火 ，候碧焰子出，去火，放冷，取出细研，每服二钱，用胡桃肉一个，细研，以酒半盏入药，同调，空心服，五服后见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痔方
  • 当前页：乳香散
  • 下一页：追毒膏
<<< 返回本书目录
  1. 乳香没药圆【方剂大全】
  2. 乳香散【方剂大全】
  3. 乳香没药丸【方剂大全】
  4. 乳香丸【方剂大全】
  5. 乳香没药散【方剂大全】
  6. 乳香犀角丸【方剂大全】
  7. 乳香宽筋丸【方剂大全】
  8. 乳香宣经丸【方剂大全】
  9. 乳香膏【方剂大全】
  10. 乳香宣经圆【方剂大全】
  11. 乳香定痛丸【方剂大全】
  12. 乳香寻风丸【方剂大全】
  13. 乳香定痛散【方剂大全】
  14. 乳香应痛丸【方剂大全】
  15. 乳香、没药解《医学衷中参西录》
  16. 乳香应痛圆【方剂大全】
  17. 乳香【中药大全】
  18. 乳香圆【方剂大全】
  19. 乳香《证类本草》
  20. 乳香盏落散【方剂大全】
  21. 乳香《药笼小品》
  22. 乳小儿法《圣济总录》
  23. 乳香《本草择要纲目》
  24. 乳心坚肿《医门补要》
  25. 乳香《本草易读》
  26. 乳心疽《医门补要》
  27. 乳香《本草新编》
  28. 乳悬《济阴纲目》
  29. 乳腺组织肥厚【疾病症状】
  30. 乳悬《盘珠集胎产症治》
  1. 乳香散《博济方》
  2. 乳香散《明目至宝》
  3. 乳香善应膏《仁术便览》
  4. 乳香散《仁术便览》
  5. 乳香丸《冯氏锦囊秘录》
  6. 乳香散《儒门事亲》
  7. 乳香丸《太平惠民和剂局方》
  8. 乳香散《儒门事亲》
  9. 乳香丸《太平惠民和剂局方》
  10. 乳香散《冯氏锦囊秘录》
  11. 乳香丸《明目至宝》
  12. 乳香散《仙传外科集验方》
  13. 乳香丸《明目至宝》
  14. 乳香没药丸《太平惠民和剂局方》
  15. 乳香丸《博济方》
  16. 乳香硫黄散《伤寒括要》
  17. 乳香丸《博济方》
  18. 乳香黑虎丹《仁术便览》
  19. 乳香宣经丸《三因极一病证方论》
  20. 乳香膏《是斋百一选方》
  21. 乳香宣经丸《太平惠民和剂局方》
  22. 乳香定痛丸《外科理例》
  23. 乳香应痛丸《太平惠民和剂局方》
  24. 乳香定痛散《仁术便览》
  25. 乳小儿法《圣济总录》
  26. 乳香定痛散《外科理例》
  27. 乳卸《中医词典》
  28. 乳香定痛散《正体类要》
  29. 乳心坚肿《医门补要》
  30. 乳香趁痛散《太平惠民和剂局方》
  31. 乳心疽《医门补要》


追毒膏_《博济方》_中医方言_【岐黄之术】

追毒膏
在线购买《博济方》正版书籍

追毒膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 ，神效。

丁香（七个） 麝香（一钱） 莨菪（五十粒） 雄鼠粪（七粒，两头尖者，以麦麸两匙同炒，候麸黑黄时，去麸用） 斑蝥（三个，去翅足，以糯米炒令黄，去米用） 槲皮（三斤，去粗皮了，槌碎细锉，以水二斗，煎取四升，滤过重熬，候成膏，然后入诸项药

上六味同杵为末，候槲皮煎温和乃入诸药，搅令匀，贮于瓷器内，每服空心，以温酒一盏调下三匙以来，临时更看人大小及肥瘦，加减斟酌用之，吃了，更以清温酒下之，便仰卧，须臾即吐出，若病根年深者，如虾蟆衣鱼肠相似，近者若蚬肉，吐了，以温水漱口，粟米淡粥补，如无粟米亦可，忌一切十毒物，月余。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香散
  • 当前页：追毒膏
  • 下一页：血竭散
<<< 返回本书目录
  1. 追疔夺命丹【方剂大全】
  2. 追风【中药主治】
  3. 追疮散《外科传薪集》
  4. 追风丹【方剂大全】
  5. 追虫丸【方剂大全】
  6. 追风毒锉散【方剂大全】
  7. 撞气阿魏圆【方剂大全】
  8. 追风如圣散【方剂大全】
  9. 撞气阿魏丸【方剂大全】
  10. 追风伞【中药大全】
  11. 撞击征【疾病症状】
  12. 追风散【方剂大全】
  13. 撞击伤目《中医眼科学》
  14. 追风丸《仙传外科集验方》
  15. 撞关饮子【方剂大全】
  16. 追风应痛圆【方剂大全】
  17. 撞刺生翳外障《秘传眼科龙木论》
  18. 追骨风【中药大全】
  19. 撞刺生翳歌《医宗金鉴》
  20. 追魂散【方剂大全】
  21. 撞刺生翳歌《眼科心法要诀》
  22. 追魂汤【方剂大全】
  23. 撞刺生翳《银海精微》
  24. 追疟饮【方剂大全】
  25. 状元丸【方剂大全】
  26. 追气丸【方剂大全】
  27. 状如麻豆．搔之成疮《外科大成》
  28. 追蚀疮疽肿法《外科精义》
  29. 状颅皮【疾病症状】
  30. 追蚀一切疮肿《圣济总录》
  1. 追毒膏《博济方》
  2. 追毒丹《仙传外科集验方》
  3. 追毒散《仁术便览》
  4. 追疔夺命汤《仁术便览》
  5. 追毒汤《备急千金要方》
  6. 追疔夺命汤《仙传外科集验方》
  7. 追风祛痰丸《仁术便览》
  8. 追疮散《外科传薪集》
  9. 追风散《妇人大全良方》
  10. 追虫丸《医学心悟》
  11. 追风散《太平惠民和剂局方》
  12. 追虫丸《冯氏锦囊秘录》
  13. 追风散《太平惠民和剂局方》
  14. 追虫方《慎柔五书》
  15. 追风丸《仙传外科集验方》
  16. 追《中医词典》
  17. 追风应痛丸《太平惠民和剂局方》
  18. 撞气丸《博济方》
  19. 追魂汤《三因极一病证方论》
  20. 撞气阿魏丸《仁术便览》
  21. 追疟饮《时病论歌括新编》
  22. 撞气阿魏丸《太平惠民和剂局方》
  23. 追气丸《妇人大全良方》
  24. 撞气阿魏丸《三因极一病证方论》
  25. 追蚀疮疽肿法《中医词典》
  26. 撞气阿魏丸《冯氏锦囊秘录》
  27. 追蚀疮疽肿法《外科精义》
  28. 撞击伤目《中医眼科学》
  29. 追蚀脓蠹《证治准绳·疡医》
  30. 撞红《中医词典》
  31. 追蚀脓法《中医词典》


血竭散_《博济方》_中医方言_【岐黄之术】

血竭散
在线购买《博济方》正版书籍

血竭散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 已破，脓水不止者。

青州枣（二十个，烧为灰） 干地黄（半两，别杵为末） 血竭（炒，二钱半

上三味，都细研如粉，以津唾调贴疮上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追毒膏
  • 当前页：血竭散
  • 下一页：治瘰满项不破，及肿疼痛方。
<<< 返回本书目录
  1. 血竭瓜蒌汤【方剂大全】
  2. 血竭散【方剂大全】
  3. 血竭膏【方剂大全】
  4. 血解《儿科萃精》
  5. 血竭【中药大全】
  6. 血经草【中药大全】
  7. 血竭《药笼小品》
  8. 血精【疾病症状】
  9. 血竭《本草易读》
  10. 血康口服液【方剂大全】
  11. 血竭《本草新编》
  12. 血枯《黄帝内经太素》
  13. 血结胸证《伤寒九十论》
  14. 血枯《类经》
  15. 血结胸痛治验《一得集》
  16. 血枯《医经原旨》
  17. 血结胸《伤寒捷诀》
  18. 血枯经闭《妇科心法要诀》
  19. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  20. 血枯经闭《妇人规》
  21. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  22. 血枯经闭《景岳全书》
  23. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  24. 血枯经闭《医宗金鉴》
  25. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  26. 血枯门《辨证录》
  27. 血浆脂蛋白《临床生物化学》
  28. 血枯血亏经闭证治《妇科心法要诀》
  29. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  30. 血枯血亏经闭证治《医宗金鉴》
  1. 血竭散《博济方》
  2. 血竭膏《仁术便览》
  3. 血解《儿科萃精》
  4. 血竭《药性切用》
  5. 血经《中医词典》
  6. 血竭《外科全生集》
  7. 血厥《中医名词词典》
  8. 血竭《本草撮要》
  9. 血厥《中医词典》
  10. 血竭《本草害利》
  11. 血咳《中医词典》
  12. 血竭《本草分经》
  13. 血渴《中医词典》
  14. 血竭《本草分经》
  15. 血枯《黄帝内经太素》
  16. 血竭《本草便读》
  17. 血枯《中医名词词典》
  18. 血竭《中药学》
  19. 血枯《医述》
  20. 血竭《得配本草》
  21. 血枯《类经》
  22. 血竭《本草从新》
  23. 血枯《医经原旨》
  24. 血竭《本草新编》
  25. 血枯《灵素节注类编》
  26. 血竭《本草求真》
  27. 血枯传为风消《竹泉生女科集要》
  28. 血竭《本草易读》
  29. 血枯传为息奔《竹泉生女科集要》
  30. 血竭《本草备要》
  31. 血枯第八《竹泉生女科集要》


治瘰满项不破，及肿疼痛方。_《博济方》_中医方言_【岐黄之术】

治瘰满项不破，及肿疼痛方。
在线购买《博济方》正版书籍

治瘰满项不破，及肿疼痛方。

  • 上一页
  • 目录
  • 相关
  • 下一页

用不蛀皂子三百个，酒一升半，化 砂一两，同浸皂儿七日，以文武火熬成，候酒尽为度，每至临卧，含化三粒，限半月必瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭散
  • 当前页：治瘰满项不破，及肿疼痛方。
  • 下一页：逐邪散
<<< 返回本书目录
  1. 治瘰方《集验方》
  2. 治瘰神效方法《仙传外科集验方》
  3. 治瘰，柴胡汤《苏沈良方》
  4. 治瘰痔灸刺法《圣济总录》
  5. 治瘰《苏沈良方》
  6. 治瘰诸方《小品方》
  7. 治陆令仪尊堂肺痈奇验《寓意草》
  8. 治马咋踏及诸马物伤人方《集验方》
  9. 治漏液胡臭方《集验方》
  10. 治慢风心得神方《推拿抉微》
  11. 治漏疮《洪氏集验方》
  12. 治梦泄诸失精众方《小品方》
  13. 治癃闭熨吐汗三法《杂病心法要诀》
  14. 治梦遗法《医学衷中参西录》
  15. 治淋《洪氏集验方》
  16. 治梦遗方【方剂大全】
  17. 治临产病方《妇科玉尺》
  18. 治梦遗失精（白浊）《针灸资生经》
  19. 治疗重药性《冯氏锦囊秘录》
  20. 治梦中遗泄，茯苓散。《苏沈良方》
  21. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  22. 治面、粉刺、面诸方《集验方》
  23. 治疗用气味《冯氏锦囊秘录》
  24. 治面疮瘢诸方《小品方》
  25. 治疗用气味《本草蒙筌》
  26. 治面发秃身臭心鄙丑方《肘后备急方》
  27. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  28. 治面黑痣诸方《小品方》
  29. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  30. 治目赤痛暗昧刺诸病方《肘后备急方》
  1. 治瘰满项不破，及肿疼痛方。《博济方》
  2. 治瘰方《集验方》
  3. 治瘰神效方法《仙传外科集验方》
  4. 治瘰方《儒门事亲》
  5. 治瘰痰核方《奇方类编》
  6. 治瘰不论已破未破《奇方类编》
  7. 治瘰痔灸刺法《圣济总录》
  8. 治瘰。《苏沈良方》
  9. 治瘰诸方《小品方》
  10. 治瘰，柴胡汤《苏沈良方》
  11. 治马鞍压疮方《奇方类编》
  12. 治瘰《是斋百一选方》
  13. 治马鼻湿方《奇方类编》
  14. 治瘰《是斋百一选方》
  15. 治马肝毒中人未死方《医宗金鉴》
  16. 治瘰《奇效简便良方》
  17. 治马肝中毒未死方《金匮悬解》
  18. 治骡马驴鼠疮《奇方类编》
  19. 治马肝中毒未死方 又方《金匮悬解》
  20. 治乱保安法《时病论歌括新编》
  21. 治马癞方《奇方类编》
  22. 治陆令仪尊堂肺痈奇验《寓意草》
  23. 治马骡打破脊梁《奇方类编》
  24. 治漏液胡臭方《集验方》
  25. 治马骡骨眼起卧《奇方类编》
  26. 治漏胎胎损方《中藏经》
  27. 治马骡鼠疮《奇方类编》
  28. 治漏疮子《是斋百一选方》
  29. 治马起卧肚痛《奇方类编》
  30. 治漏疮《是斋百一选方》
  31. 治马三结《奇方类编》


逐邪散_《博济方》_中医方言_【岐黄之术】

逐邪散
在线购买《博济方》正版书籍

逐邪散

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 者，由风邪毒瓦斯客于肌肉，随虚而停，结为疮，如李梅枣核大小，两三相连皮肉间，时发寒热，是也，久则溃脓，连属而生，久不愈，则为瘰 ，不以年远，服之必皂子（不计多少，以绢袋盛，入厕中浸三七日，取净，安地坎中，剜盖出毒，一宿，焙干上用皂子末二钱匕，斑蝥末一钱匕，水银粉二钱，生鸡卵一个，取白，倾盏内，更入饭饮半盏，并药一处打匀，四更初服，至五更取下毒物，或从小便中下出，如有些小涩痛，不妨，或患及五年，只三服，三年只二服，二年只一服，忌口，只用烧盐，吃五七日，其方曾经亲验，甚有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘰满项不破，及肿疼痛方。
  • 当前页：逐邪散
  • 下一页：生犀丸
<<< 返回本书目录
  1. 逐水消肿【中药主治】
  2. 逐瘀【中药主治】
  3. 逐水【中药主治】
  4. 逐瘀止血汤【方剂大全】
  5. 逐石汤【方剂大全】
  6. 逐瘀至神丹【方剂大全】
  7. 逐日人神所在禁忌针灸歌《重楼玉钥》
  8. 逐月忌日开列于下《达生编》
  9. 逐日人神所在禁忌针灸歌《医宗金鉴》
  10. 逐月胎形论《女科切要》
  11. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  12. 逐月养胎（胎教二）《宜麟策》
  13. 逐日人神所在不宜针灸歌《医宗金鉴》
  14. 逐月养胎辨并慎择医药论《胎产心法》
  15. 逐日人神所在不宜刺灸《古今医统大全》
  16. 逐月养胎法《济阴纲目》
  17. 逐日人神所在《神应经》
  18. 逐月养胎法《济阴纲目》
  19. 逐日人神歌诀《普济方·针灸》
  20. 逐月养胎法《女科证治准绳》
  21. 逐日人神歌《针灸聚英》
  22. 逐月养胎法《证治准绳·女科》
  23. 逐日人神歌《针灸大全》
  24. 逐月宜忌《急救广生集》
  25. 逐日人神(一首)《医经国小》
  26. 烛烬《本草纲目》完整版
  27. 逐年五运六气图《幼科折衷》
  28. 主病条目大意《望诊遵经》
  29. 逐年六气总论《审视瑶函》
  30. 主病条目附识《望诊遵经》
  1. 逐邪散《博济方》
  2. 逐邪《松峰说疫》
  3. 逐血散《明目至宝》
  4. 逐水之剂《金匮翼》
  5. 逐瘀《中医词典》
  6. 逐水法《中医词典》
  7. 逐月安产藏衣忌向方位《妇人大全良方》
  8. 逐水《中医词典》
  9. 逐月产母忌向方《太平惠民和剂局方》
  10. 逐水《中医名词词典》
  11. 逐月忌日开列于下《达生编》
  12. 逐石《千金翼方》
  13. 逐月胎形论《女科切要》
  14. 逐日日游神《太平惠民和剂局方》
  15. 逐月养胎《中医词典》
  16. 逐日人神所在禁忌针灸歌《重楼玉钥》
  17. 逐月养胎（胎教二）《宜麟策》
  18. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  19. 逐月养胎辨并慎择医药论《胎产心法》
  20. 逐日人神所在禁忌针灸歌《医宗金鉴》
  21. 逐月养胎法《证治准绳·女科》
  22. 逐日人神所在歌《类经图翼》
  23. 逐月养胎法《济阴纲目》
  24. 逐日人神所在不宜针灸歌《外科心法要诀》
  25. 逐月养胎法《济阴纲目》
  26. 逐日人神所在不宜针灸歌《医宗金鉴》
  27. 逐月养胎法《女科证治准绳》
  28. 逐日人神所在不宜刺灸《古今医统大全》
  29. 逐折《千金翼方》
  30. 逐日人神所在《神应经》
  31. 逐折《新修本草》


生犀丸_《博济方》_中医方言_【岐黄之术】

生犀丸
在线购买《博济方》正版书籍

生犀丸

  • 上一页
  • 目录
  • 相关
  • 下一页

次日服，消毒，化结聚。

生犀（半分镑） 生龙脑（半分） 真麝香（半分） 红娘子（二十个） 斑蝥（二十一个，去头翅，同红娘子，着豆面，炒焦黄为度）

上五味，并为末，用豆面糊丸，如绿豆大，每日空心，日午夜卧，用腊茶放温酒下一丸，服至十日，加至二丸，除淡饭烧盐外，余并忌一月，日食切忌晕腥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐邪散
  • 当前页：生犀丸
  • 下一页：木香散
<<< 返回本书目录
  1. 生犀散【方剂大全】
  2. 生下胎疾《医学纲目》
  3. 生犀散《小儿药证直诀》
  4. 生下胎疾《证治准绳·幼科》
  5. 生犀散《小儿药证直诀》
  6. 生硝《本草纲目》完整版
  7. 生犀磨汁《小儿药证直诀》
  8. 生硝《证类本草》
  9. 生物制品注册分类及申报资料要求《中药法规》
  10. 生蟹足敷方【方剂大全】
  11. 生物制品无菌试验规程《中国生物制品规程》
  12. 生新血【中药主治】
  13. 生物制品统一名称规程《中国生物制品规程》
  14. 生血补髓汤【方剂大全】
  15. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  16. 生血片【方剂大全】
  17. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  18. 生血清热方【方剂大全】
  19. 生物制品热原质试验规程《中国生物制品规程》
  20. 生血润肤饮【方剂大全】
  21. 生物制品化学规定规程《中国生物制品规程》
  22. 生血丸【方剂大全】
  23. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  24. 生翳膜【方剂主治】
  25. 生物制品分装规程《中国生物制品规程》
  26. 生银《雷公炮炙论》
  27. 生物制品分批规程《中国生物制品规程》
  28. 生银《证类本草》
  29. 生物制品的管理《医院药学》
  30. 生瘾疹【方剂主治】
  1. 生犀丸《博济方》
  2. 生犀散《普济本事方》
  3. 生下胎疾《医学纲目》
  4. 生犀散《小儿药证直诀》
  5. 生下胎疾《证治准绳·幼科》
  6. 生犀散《小儿药证直诀》
  7. 生下吐《中医词典》
  8. 生犀散《太平惠民和剂局方》
  9. 生香膏《三因极一病证方论》
  10. 生犀散《冯氏锦囊秘录》
  11. 生硝《证类本草》
  12. 生犀磨汁《小儿药证直诀》
  13. 生硝《增广和剂局方药性总论》
  14. 生物转化反应类型《生物化学与分子生物学》
  15. 生阳《中医词典》
  16. 生物转化的反应类型《临床生物化学》
  17. 生药库《中医词典》
  18. 生物转化《药理学》
  19. 生药库大使《中医词典》
  20. 生物钟先兆《中医疾病预测》
  21. 生药库副使《中医词典》
  22. 生物制品注册分类及申报资料要求《中药法规》
  23. 生银《雷公炮炙论》
  24. 生物制品无菌试验规程《中国生物制品规程》
  25. 生银《证类本草》
  26. 生物制品统一名称规程《中国生物制品规程》
  27. 生银《增广和剂局方药性总论》
  28. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  29. 生银中毒《中医词典》
  30. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  31. 生痈所感不同《外科理例》


木香散_《博济方》_中医方言_【岐黄之术】

木香散
在线购买《博济方》正版书籍

木香散

  • 上一页
  • 目录
  • 相关
  • 下一页

敛疮口。

木香（一分） 槟榔（七个） 白芨（半两，锉） 白蔹（半两，锉） 鸡内（金一两，焙干） 根子黄皮（一

上九味，一时焙干为末，研细，看疮口大小，逐渐滴水，调成膏，于熟绢上贴，每日一度换，总治一切疮，止痛生肉，并皆用之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生犀丸
  • 当前页：木香散
  • 下一页：醉仙散
<<< 返回本书目录
  1. 木香散《苏沈良方》
  2. 木香散【方剂大全】
  3. 木香散《苏沈良方》
  4. 木香神曲丸【方剂大全】
  5. 木香三棱丸【方剂大全】
  6. 木香神效散【方剂大全】
  7. 木香人参生姜枳术丸《脾胃论》
  8. 木香生化汤【方剂大全】
  9. 木香硇砂煎丸【方剂大全】
  10. 木香顺气散【方剂大全】
  11. 木香没药丸【方剂大全】
  12. 木香顺气汤【方剂大全】
  13. 木香流气饮【方剂大全】
  14. 木香顺气丸【方剂大全】
  15. 木香楝子散【方剂大全】
  16. 木香塌气丸【方剂大全】
  17. 木香理气丸【方剂大全】
  18. 木香汤【方剂大全】
  19. 木香宽中散【方剂大全】
  20. 木香调气散【方剂大全】
  21. 木香快气散【方剂大全】
  22. 木香调胃散【方剂大全】
  23. 木香橘皮丸【方剂大全】
  24. 木香调中丸【方剂大全】
  25. 木香金铃丸【方剂大全】
  26. 木香通气散【方剂大全】
  27. 木香黄连散【方剂大全】
  28. 木香丸《小儿药证直诀》
  29. 木香化滞汤【方剂大全】
  30. 木香丸【方剂大全】
  1. 木香散《博济方》
  2. 木香散《是斋百一选方》
  3. 木香散《普济本事方》
  4. 木香散《苏沈良方》
  5. 木香散（锦囊秘方）《冯氏锦囊秘录》
  6. 木香散《苏沈良方》
  7. 木香砂煎丸《博济方》
  8. 木香散《万氏秘传片玉心书》
  9. 木香顺气汤《医方论》
  10. 木香散《仁术便览》
  11. 木香顺气丸《仁术便览》
  12. 木香散《仁术便览》
  13. 木香顺气丸《仁术便览》
  14. 木香散《太平惠民和剂局方》
  15. 木香汤《备急千金要方》
  16. 木香散《三因极一病证方论》
  17. 木香汤《太平惠民和剂局方》
  18. 木香散《妇人大全良方》
  19. 木香汤《医方考》
  20. 木香散《妇人大全良方》
  21. 木香调气散《医方考》
  22. 木香散《妇人大全良方》
  23. 木香调气散《医学心悟》
  24. 木香散《妇人大全良方》
  25. 木香通气饮子《仁术便览》
  26. 木香散《妇人大全良方》
  27. 木香通真散《博济方》
  28. 木香乳没茶《茶饮保健》
  29. 木香丸《冯氏锦囊秘录》
  30. 木香人参生姜枳术丸《脾胃论》
  31. 木香丸《妇人大全良方》


醉仙散_《博济方》_中医方言_【岐黄之术】

醉仙散
在线购买《博济方》正版书籍

醉仙散

  • 上一页
  • 目录
  • 相关
  • 下一页

治大风痰，遍身瘾疹KT 痒。

胡麻子 牛蒡子 枸杞子 蔓荆子（四味药，拣净洗，各半两，一处同炒，令烟出为度）

苦参（半两） 栝蒌根 防风（去芦，各半两） 白蒺藜（半两）

上八味，同杵为末，每十五钱药末，入轻粉二钱，一处拌匀，每服一钱，生末调茶下，空心日午临卧各一服，服药后五七日间，先于齿牙缝内，出臭黄涎，浑身疼痛，次后，便利下脓血，此是病根，其疾永瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香散
  • 当前页：醉仙散
  • 下一页：治疥癣满身，疮不可疗者。
<<< 返回本书目录
  1. 醉头风饼儿【方剂大全】
  2. 醉仙汤【方剂大全】
  3. 醉马草【中药大全】
  4. 醉仙虾《毓麟验方》
  5. 醉酒的急救《现代院外急救手册》
  6. 醉乡宝屑【方剂大全】
  7. 醉酒【中药主治】
  8. 醉鱼草《本草纲目》完整版
  9. 醉酒【疾病症状】
  10. 醉鱼草【中药大全】
  11. 醉魂藤【中药大全】
  12. 醉鱼草花【中药大全】
  13. 醉汉步态【疾病症状】
  14. 醉针茅【中药大全】
  15. 醉饱后筑踏内损死《洗冤集录》
  16. 醉针茅根【中药大全】
  17. 嘴角降肌发育不良【疾病症状】
  18. 尊生救本篇《冯氏锦囊秘录》
  19. 嘴疔（似指唇疔而言）《外科十三方考》
  20. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  21. 嘴唇肿治验《疫疹一得》
  22. 鳟鱼《本草纲目》完整版
  23. 嘴唇干裂《家庭医学百科-医疗康复篇》
  24. 鳟鱼【中药大全】
  25. 钻牙疳《医宗金鉴》
  26. 昨叶何草《本草纲目》完整版
  27. 钻天杨【中药大全】
  28. 昨叶何草《证类本草》
  29. 钻石风【中药大全】
  30. 昨叶何草《本草纲目》图文版
  1. 醉仙散《博济方》
  2. 醉仙散《冯氏锦囊秘录》
  3. 醉仙虾《毓麟验方》
  4. 醉仙丹秘方（华佗醉仙丹）《华佗神方》
  5. 醉乡宝屑《医学入门》
  6. 醉仙丹《中藏经》
  7. 尊生救本篇《冯氏锦囊秘录》
  8. 醉吞水蛭《古今医统大全》
  9. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  10. 醉头风《中医词典》
  11. 鳟鱼《饮食须知》
  12. 醉酒的急救《现代院外急救手册》
  13. 昨叶何草《本草纲目》
  14. 醉饱后筑踏内损死《洗冤集录》
  15. 昨叶何草《千金翼方》
  16. 晬时《中医名词词典》
  17. 昨叶何草《新修本草》
  18. 最效散《冯氏锦囊秘录》
  19. 昨叶何草《证类本草》
  20. 最适工作浓度的选择《免疫学和免疫学检验》
  21. 昨叶荷草散《三因极一病证方论》
  22. 嘴角疮秘方《华佗神方》
  23. 左、右归饮《医述》
  24. 嘴疔（似指唇疔而言）《外科十三方考》
  25. 左边白滑舌《敖氏伤寒金镜录》
  26. 嘴唇肿治验《疫疹一得》
  27. 左边白苔舌《敖氏伤寒金镜录》
  28. 嘴唇肿《疫疹一得》
  29. 左鬓发《外科启玄》
  30. 嘴唇干裂《家庭医学百科-医疗康复篇》
  31. 左赤传右《银海精微》


治疥癣满身，疮不可疗者。_《博济方》_中医方言_【岐黄之术】

治疥癣满身，疮不可疗者。
在线购买《博济方》正版书籍

治疥癣满身，疮不可疗者。

  • 上一页
  • 目录
  • 相关
  • 下一页

何首乌 艾各等分，锉为末。

右相度疮多少，用药，并水煎令浓，盆内盛洗，甚解痛生肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醉仙散
  • 当前页：治疥癣满身，疮不可疗者。
  • 下一页：巴戟散
<<< 返回本书目录
  1. 治疥及疠疡风方《集验方》
  2. 治金鉴伤寒死证奇验《寓意草》
  3. 治脚肿《洪氏集验方》
  4. 治筋缩法《医门补要》
  5. 治脚癣《济阴纲目》
  6. 治经病发热《济阴纲目》
  7. 治脚弱诸方《小品方》
  8. 治经病疼痛《济阴纲目》
  9. 治交接出血作痛《济阴纲目》
  10. 治经候过期《济阴纲目》
  11. 治交骨不开《济阴纲目》
  12. 治经候先期《济阴纲目》
  13. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  14. 治经水过多《济阴纲目》
  15. 治甲疽《苏沈良方》
  16. 治经水涩少《济阴纲目》
  17. 治急性外耳道湿疹方【方剂大全】
  18. 治颈项头面白驳及白秃方《集验方》
  19. 治积热《太平惠民和剂局方》
  20. 治灸疮《针灸资生经》
  21. 治积年肺气，九宝散。《苏沈良方》
  22. 治灸疮不发法《普济方·针灸》
  23. 治积按国中末法论《叶选医衡》
  24. 治灸疮令发《针灸聚英》
  25. 治霍乱转筋及杂治方《集验方》
  26. 治疽痈用药大纲《集验背疽方》
  27. 治霍乱诸方《小品方》
  28. 治咳喘上气方《集验方》
  29. 治霍乱吐利上筑腹疼诸方《集验方》
  30. 治咳嗽灸刺法《圣济总录》
  1. 治疥癣满身，疮不可疗者。《博济方》
  2. 治疥痨等疮《是斋百一选方》
  3. 治金疮《是斋百一选方》
  4. 治疥及疠疡风方《集验方》
  5. 治金疮《是斋百一选方》
  6. 治疥《是斋百一选方》
  7. 治金疮血不止《儒门事亲》
  8. 治疥《是斋百一选方》
  9. 治金煎《目经大成》
  10. 治结成肿实未溃《是斋百一选方》
  11. 治金鉴伤寒死证奇验《寓意草》
  12. 治疖毒同痈疸发背《是斋百一选方》
  13. 治金刃或折扑伤损血出不止《是斋百一选方》
  14. 治脚肿《洪氏集验方》
  15. 治金刃伤《奇方类编》
  16. 治脚趾缝烂疮《是斋百一选方》
  17. 治筋缩法《医门补要》
  18. 治脚癣《济阴纲目》
  19. 治噤口痢《奇方类编》
  20. 治脚心痛《是斋百一选方》
  21. 治噤口痢《是斋百一选方》
  22. 治脚上生疮乱孔如蜂窝《奇方类编》
  23. 治噤口痢《是斋百一选方》
  24. 治脚上生疮《是斋百一选方》
  25. 治噤口痢《是斋百一选方》
  26. 治脚弱诸方《小品方》
  27. 治噤口痢《是斋百一选方》
  28. 治脚面生疮不收口《奇方类编》
  29. 治噤口痢方《退思集类方歌注》
  30. 治脚汗《是斋百一选方》
  31. 治经病发热《济阴纲目》


巴戟散_《博济方》_中医方言_【岐黄之术】

巴戟散
在线购买《博济方》正版书籍

巴戟散

  • 上一页
  • 目录
  • 相关
  • 下一页

治元脏虚冷，上攻，口疮。

紫巴戟（穿心者一两，以陈粟米同炒令黄色，佳） 香白芷（半两，锉碎，微炒） 蛮姜（末炒，一钱，总录作高良姜）

上三味，同为细末，每服二钱，用猪石子一对，去筋膜，每石子一个，入末一钱，用湿纸裹，煨熟，趁热去纸，先以口承石子热气，口中有涎即吐出，候冷，即可细细嚼服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疥癣满身，疮不可疗者。
  • 当前页：巴戟散
  • 下一页：紫金霜
<<< 返回本书目录
  1. 巴戟浸酒【方剂大全】
  2. 巴戟散【方剂大全】
  3. 巴戟煎丸【方剂大全】
  4. 巴戟熟地酒【方剂大全】
  5. 巴戟二子酒《保健药膳》
  6. 巴戟汤【方剂大全】
  7. 巴黄散【方剂大全】
  8. 巴戟天《本草纲目》完整版
  9. 巴膏【方剂大全】
  10. 巴戟天《本草乘雅半偈》
  11. 巴附丸【方剂大全】
  12. 巴戟天《本草崇原》
  13. 巴尔通体病【疾病大全】
  14. 巴戟天《本草经解》
  15. 巴顿骨折【疾病大全】
  16. 巴戟天《本草图经》
  17. 巴豆蜘蛛线【方剂大全】
  18. 巴戟天《本草新编》
  19. 巴豆油膏【方剂大全】
  20. 巴戟天《本草易读》
  21. 巴豆油【中药大全】
  22. 巴戟天《本草择要纲目》
  23. 巴豆叶【中药大全】
  24. 巴戟天《雷公炮炙论》
  25. 巴豆烟【方剂大全】
  26. 巴戟天《证类本草》
  27. 巴豆线【方剂大全】
  28. 巴戟天《本草纲目》图文版
  29. 巴豆丸【方剂大全】
  30. 巴戟天【中药大全】
  1. 巴戟散《博济方》
  2. 巴戟牛膝茶《茶饮保健》
  3. 巴戟天《神农本草经》
  4. 巴戟二子酒《保健药膳》
  5. 巴戟天《本草纲目》
  6. 巴戟杜仲茶《茶饮保健》
  7. 巴戟天《雷公炮炙论》
  8. 巴戟《医学入门》
  9. 巴戟天《雷公炮制药性解》
  10. 巴棘《名医别录》
  11. 巴戟天《千金翼方》
  12. 巴棘《证类本草》
  13. 巴戟天《玉楸药解》
  14. 巴棘《新修本草》
  15. 巴戟天《中药炮制》
  16. 巴棘《千金翼方》
  17. 巴戟天《本草经集注》
  18. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  19. 巴戟天《新修本草》
  20. 巴豆中毒的急救《现代院外急救手册》
  21. 巴戟天《本草衍义》
  22. 巴豆中毒《中医词典》
  23. 巴戟天《本草备要》
  24. 巴豆丸《妇人大全良方》
  25. 巴戟天《本草蒙筌》
  26. 巴豆丸《备急千金要方》
  27. 巴戟天《本草易读》
  28. 巴豆贴脐法《中医词典》
  29. 巴戟天《冯氏锦囊秘录》
  30. 巴豆霜《药性切用》
  31. 巴戟天《证类本草》


紫金霜_《博济方》_中医方言_【岐黄之术】

紫金霜
在线购买《博济方》正版书籍

紫金霜

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿口疮。

黄柏如两指大二片，以蜜慢火炙紫色 诃子一枚，烧过，盏子盖少时 麝香少许 腻粉少许

上件捣罗为末，每服二字许，糁于舌上，立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟散
  • 当前页：紫金霜
  • 下一页：如圣散
<<< 返回本书目录
  1. 紫金砂【中药大全】
  2. 紫金藤《本草纲目》完整版
  3. 紫金沙【中药大全】
  4. 紫金丸【方剂大全】
  5. 紫金皮散【方剂大全】
  6. 紫金血藤【中药大全】
  7. 紫金皮【中药大全】
  8. 紫堇《本草纲目》完整版
  9. 紫金皮《滇南本草》
  10. 紫堇【中药大全】
  11. 紫金牛根【中药大全】
  12. 紫堇花【中药大全】
  13. 紫金牛【中药大全】
  14. 紫茎【中药大全】
  15. 紫金牛《本草纲目》完整版
  16. 紫茎棱子芹【中药大全】
  17. 紫金龙【中药大全】
  18. 紫茎牙痛草【中药大全】
  19. 紫金莲【中药大全】
  20. 紫荆《本草纲目》完整版
  21. 紫金膏【方剂大全】
  22. 紫荆《本草图经》
  23. 紫金锭【方剂大全】
  24. 紫荆《本草纲目》图文版
  25. 紫金丹【方剂大全】
  26. 紫荆根皮【中药大全】
  27. 紫金丹《苏沈良方》
  28. 紫荆果【中药大全】
  29. 紫金丹《扁鹊心书》
  30. 紫荆花【中药大全】
  1. 紫金霜《博济方》
  2. 紫金散《冯氏锦囊秘录》
  3. 紫金藤《证类本草》
  4. 紫金皮《滇南本草》
  5. 紫金丸《妇人大全良方》
  6. 紫金牛《证类本草》
  7. 紫金丸《明目至宝》
  8. 紫金膏《博济方》
  9. 紫堇《证类本草》
  10. 紫金膏《博济方》
  11. 紫荆《本草纲目》
  12. 紫金膏《目经大成》
  13. 紫荆《本草图经》
  14. 紫金锭好《仁术便览》
  15. 紫荆花茶《茶饮保健》
  16. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  17. 紫荆木《本草衍义》
  18. 紫金锭《外科全生集》
  19. 紫荆木《证类本草》
  20. 紫金锭《仁术便览》
  21. 紫荆木皮《冯氏锦囊秘录》
  22. 紫金锭《仁术便览》
  23. 紫荆皮《中药炮制》
  24. 紫金锭《仁术便览》
  25. 紫荆皮《本草易读》
  26. 紫金锭《仁术便览》
  27. 紫荆皮《本经逢原》
  28. 紫金锭《仁术便览》
  29. 紫荆皮《得配本草》
  30. 紫金锭《仁术便览》
  31. 紫款茶《茶饮保健》


如圣散_《博济方》_中医方言_【岐黄之术】

如圣散
在线购买《博济方》正版书籍

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切刀斧所伤，并久患恶疮。

龙骨（半两） 虎骨（半两） 黄丹（五文，放熨斗内，以火烧令通赤） 朱砂（一钱）腻粉（一钱） 麝香（二十文） 乳香（一块，好者皂子大

上件同研为细末，应是一切疮，以黄连汤或盐汤拭干，糁在疮上，不得以衣物粘着疮口

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金霜
  • 当前页：如圣散
  • 下一页：八效虎骨散
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《博济方》
  2. 如圣散《博济方》
  3. 如圣胜金铤《太平惠民和剂局方》
  4. 如圣散《博济方》
  5. 如圣胜金铤《太平惠民和剂局方》
  6. 如圣散《博济方》
  7. 如圣汤《三因极一病证方论》
  8. 如圣散《医方论》
  9. 如圣汤《太平惠民和剂局方》
  10. 如圣散《医方论》
  11. 如圣汤《是斋百一选方》
  12. 如圣散《万氏秘传片玉心书》
  13. 如圣丸《外科理例》
  14. 如圣散《退思集类方歌注》
  15. 如圣丸《小儿药证直诀》
  16. 如圣散《仁术便览》
  17. 如圣饮《是斋百一选方》
  18. 如圣散《仁术便览》
  19. 如圣柘黄丸《外科理例》
  20. 如圣散《太平惠民和剂局方》
  21. 如实脉《轩岐救正论》
  22. 如圣散《妇人大全良方》
  23. 如数脉《轩岐救正论》
  24. 如圣散《冯氏锦囊秘录》
  25. 如细脉《轩岐救正论》
  26. 如圣散《洪氏集验方》
  27. 如弦脉《轩岐救正论》
  28. 如圣散《仙传外科集验方》
  29. 如惺《中医词典》
  30. 如圣青金丸《博济方》
  31. 如意草《滇南本草》


八效虎骨散_《博济方》_中医方言_【岐黄之术】

八效虎骨散
在线购买《博济方》正版书籍

八效虎骨散

  • 上一页
  • 目录
  • 相关
  • 下一页

治血风遍疰疼痛，丈夫筋骨疼，及打扑损疼痛甚者。

虎骨酥（炙） 败龟（炙） 当归 官桂（去皮） 地龙（去皮） 牛膝（去苗） 漏芦 威灵仙 自然铜（烧

上一十味，各等分，同杵罗为细末，每服一钱，用热酒调下，每日一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：八效虎骨散
  • 下一页：疗疮
<<< 返回本书目录
  1. 八香丸【方剂大全】
  2. 八效虎骨散【方剂大全】
  3. 八贤散【方剂大全】
  4. 八虚受病发拘挛《针灸甲乙经》
  5. 八仙滋补丹【方剂大全】
  6. 八虚以候五脏《类经》
  7. 八仙长寿丸【方剂大全】
  8. 八宣汤【方剂大全】
  9. 八仙长寿糕【方剂大全】
  10. 八穴交会《普济方·针灸》
  11. 八仙早朝糕【方剂大全】
  12. 八穴灸法《神应经》
  13. 八仙玉液【方剂大全】
  14. 八穴配合歌《针灸大成》
  15. 八仙迎生饮【方剂大全】
  16. 八叶汤【方剂大全】
  17. 八仙饮子【方剂大全】
  18. 八月瓜【中药大全】
  19. 八仙饮【方剂大全】
  20. 八月札【中药大全】
  21. 八仙逍遥汤【方剂大全】
  22. 八月炸（图）【中药大全】
  23. 八仙丸【方剂大全】
  24. 八爪金龙（图）【中药大全】
  25. 八仙丸《扁鹊心书》
  26. 八珍丹【方剂大全】
  27. 八仙添寿丹【方剂大全】
  28. 八珍锭【方剂大全】
  29. 八仙汤【方剂大全】
  30. 八珍粉【方剂大全】
  1. 八效虎骨散《博济方》
  2. 八项要素《预防医学》
  3. 八邪《中医词典》
  4. 八仙丸《扁鹊心书》
  5. 八邪《针灸学》
  6. 八仙散《儒门事亲》
  7. 八邪穴《中医名词词典》
  8. 八仙散《妇人大全良方》
  9. 八虚《中医词典》
  10. 八仙丹《普济本事方》
  11. 八虚受病发拘挛《针灸甲乙经》
  12. 八仙茶《仁术便览》
  13. 八虚以候五脏《类经》
  14. 八仙茶《医学入门》
  15. 八穴交会《普济方·针灸》
  16. 八仙茶《韩氏医通》
  17. 八穴配合歌《针灸大成》
  18. 八仙草《滇南本草》
  19. 八穴相配合歌《针灸大全》
  20. 八溪《中医词典》
  21. 八檐仁《饮膳正要》
  22. 八溪《中医名词词典》
  23. 八要《中医词典》
  24. 八物汤（见胎毒门）《万氏秘传片玉心书》
  25. 八叶汤《三因极一病证方论》
  26. 八物汤（加减八物汤）《仁术便览》
  27. 八益《素女经》
  28. 八物汤《万氏秘传片玉心书》
  29. 八月《急救广生集》
  30. 八物汤《仁术便览》
  31. 八月胎形《女科旨要》


疗疮_《博济方》_中医方言_【岐黄之术】

疗疮
在线购买《博济方》正版书籍

疗疮

  • 上一页
  • 目录
  • 相关
  • 下一页

穿山甲 虎胫骨（各一两，烧为灰） 鸡舌香（一枚，生用） 麝香（少许）

上件，同研令至细，每半钱，看所患大小，以黄米粥摊在纸上，候温和得所，然后糁末在药上，封裹所伤处，疼痛立止，隔日换贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八效虎骨散
  • 当前页：疗疮
  • 下一页：五伤接骨膏
<<< 返回本书目录
  1. 疗本滋肾丸【方剂大全】
  2. 疗疮【中药主治】
  3. 辽夏金元中外医药交流《中国医学通史》
  4. 疗疮食荤味散黄《医门补要》
  5. 辽夏金元医学著作《中国医学通史》
  6. 疗疮肿权变通类法《外科精义》
  7. 辽夏金元医学争鸣与学术流派《中国医学通史》
  8. 疗寸白虫。《苏沈良方》
  9. 辽夏金元医学家传记《中国医学通史》
  10. 疗毒汤【方剂大全】
  11. 辽夏金元医学基础理论的研究《中国医学通史》
  12. 疗儿散【方剂大全】
  13. 辽夏金元医事制度与医学教育《中国医学通史》
  14. 疗发背痈疽灸法用药《外科精要》
  15. 辽夏金元药物学和方剂学《中国医学通史》
  16. 疗风毒瘰。《苏沈良方》
  17. 辽夏金元卫生保健《中国医学通史》
  18. 疗风饮子【方剂大全】
  19. 辽夏金元时期医学《中国医学通史》
  20. 疗哕《黄帝内经太素》
  21. 辽夏金元少数民族医学史《中国医学通史》
  22. 疗久疮。《苏沈良方》
  23. 辽夏金元临床各科成就《中国医学通史》
  24. 疗咳方《外台秘要》
  25. 辽夏金元军事医学《中国医学通史》
  26. 疗淋散【方剂大全】
  27. 辽瓦松【中药大全】
  28. 疗疟方《外台秘要》
  29. 辽东鳞毛蕨【中药大全】
  30. 疗疟丸【方剂大全】
  1. 疗疮《博济方》
  2. 疗本滋肾丸《医方考》
  3. 疗疮食荤味散黄《医门补要》
  4. 疗百疾延寿酒《中藏经》
  5. 疗疮肿权变通类法《外科精义》
  6. 辽夏金元中外医药交流《中国医学通史》
  7. 疗寸白虫。《苏沈良方》
  8. 辽夏金元医学著作《中国医学通史》
  9. 疗毒汤《冯氏锦囊秘录》
  10. 辽夏金元医学家传记《中国医学通史》
  11. 疗发背痈疽灸法用药《外科精要》
  12. 辽夏金元医学基础理论的研究《中国医学通史》
  13. 疗风毒瘰。《苏沈良方》
  14. 辽夏金元卫生保健《中国医学通史》
  15. 疗风通用《新修本草》
  16. 辽夏金元时期医学《中国医学通史》
  17. 疗哕《黄帝内经太素》
  18. 辽夏金元军事医学《中国医学通史》
  19. 疗久疮。《苏沈良方》
  20. 辽东都尉所上丸《备急千金要方》
  21. 疗咳方一十四首《外台秘要》
  22. 量同身寸法《炙膏肓腧穴法》
  23. 疗母安胎二法不同《女科经纶》
  24. 量同身寸法《普济方·针灸》
  25. 疗疟方二十一首《外台秘要》
  26. 量顺刺《黄帝内经太素》
  27. 疗癖方五首《外台秘要》
  28. 量气法《临床生物化学》
  29. 疗心法言《寿世青编》
  30. 量气刺《黄帝内经太素》
  31. 疗医《古今医彻》


五伤接骨膏_《博济方》_中医方言_【岐黄之术】

五伤接骨膏
在线购买《博济方》正版书籍

五伤接骨膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切伤折，及驴马伤堕，并打扑闪肭着，疼痛不可忍者。

没药（一两，好者，生用） 乳香（一分，好者，生用） 川椒（一两，拣择去子，生用） 芍药（一两，拣择生用） 川芎（一两，好者，生用） 川当归（一两，拣择净，洗过，细切，炒令干） 自然铜（一两半，用火烧令赤，候冷，杵研，令细，用水飞过，纸上衬，于灰上吸干，取一两）

上件都捣罗为末，入自然铜末，拌和令匀，用黄蜡三两半，于铫子内熔为汁，次入药末，不住手搅，令匀，丸如弹子大，每服一丸，用好酒一盏同煎，煎散药丸为度，候通口呷讫，就痛处，卧些小，只可一服止，大段疼痛者，两丸至三丸，永瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗疮
  • 当前页：五伤接骨膏
  • 下一页：定痛膏
<<< 返回本书目录
  1. 五伤《经络考》
  2. 五少从运化(一首)《医经国小》
  3. 五伤《古今医统大全》
  4. 五蛇酒【方剂大全】
  5. 五善七恶《疡医大全》
  6. 五神散【方剂大全】
  7. 五善七恶《冯氏锦囊秘录》
  8. 五神汤【方剂大全】
  9. 五善七恶《保婴撮要》
  10. 五神丸【方剂大全】
  11. 五善歌《外科证治全书》
  12. 五生膏【方剂大全】
  13. 五色主病提纲《望诊遵经》
  14. 五生丸【方剂大全】
  15. 五色疡《目经大成》
  16. 五声解《素灵微蕴》
  17. 五色相应提纲《望诊遵经》
  18. 五圣散【方剂大全】
  19. 五色丸《小儿药证直诀》
  20. 五圣汤【方剂大全】
  21. 五色石脂《本草纲目》图文版
  22. 五尸传疰门《医方考》
  23. 五色石脂《本草乘雅半偈》
  24. 五尸方《外台秘要》
  25. 五色石脂《本草纲目》完整版
  26. 五十八《丹溪心法》
  27. 五色石英《本草纲目》完整版
  28. 五十八难《难经悬解》
  29. 五色十法合参《望诊遵经》
  30. 五十二难《难经悬解》
  1. 五伤接骨膏《博济方》
  2. 五伤《古今医统大全》
  3. 五少从运化（一首）《医经国小》
  4. 五伤《经络考》
  5. 五神《中医词典》
  6. 五伤《汤液本草》
  7. 五神汤《食物疗法》
  8. 五伤《中医词典》
  9. 五神丸塞鼻法《医方考》
  10. 五善七恶《保婴撮要》
  11. 五生散《是斋百一选方》
  12. 五善七恶《疡医大全》
  13. 五声《中医名词词典》
  14. 五善七恶《冯氏锦囊秘录》
  15. 五声《中医词典》
  16. 五善歌《外科证治全书》
  17. 五声解《素灵微蕴》
  18. 五善《中医词典》
  19. 五声通五脏《医学摘粹》
  20. 五善《中医名词词典》
  21. 五声主病《医学摘粹》
  22. 五疝候《诸病源候论》
  23. 五圣丹《冷庐医话》
  24. 五疝《中医词典》
  25. 五圣丹《万氏秘传片玉心书》
  26. 五色主病提纲《望诊遵经》
  27. 五胜《中医名词词典》
  28. 五色主病《活幼心书》
  29. 五胜《中医词典》
  30. 五色主病《医学摘粹》
  31. 五胜散秘方（华佗五胜散）《华佗神方》


定痛膏_《博济方》_中医方言_【岐黄之术】

定痛膏
在线购买《博济方》正版书籍

定痛膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治大段伤折疼痛。

白槟榔（二枚） 肉豆蔻（一枚） 官桂（半两） 柳桂（一分） 当归（一两） 木鳖子（二十个） 香白芷（二附子（大者一个） 黄蜡（临时不定）

上一十二味，都为末，一两蜡，用药末一两，同于铛内煎，直候紫色花上来，药方熟，后用井泉水一盏，将铛内药，倾入水盆内，然后以手控干其药，直须热炙，更不得分毫结梗，捻为饼子，裹在伤处，其药三日后，却将药重于火上炙团一处，依旧捻饼子，裹旧伤损处

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五伤接骨膏
  • 当前页：定痛膏
  • 下一页：返魂神白散
<<< 返回本书目录
  1. 定痛法《厘正按摩要术》
  2. 定痛膏【方剂大全】
  3. 定痛当归散【方剂大全】
  4. 定痛和血汤【方剂大全】
  5. 定痛丹【方剂大全】
  6. 定痛和营汤【方剂大全】
  7. 定痛丹《外科传薪集》
  8. 定痛黑子丸【方剂大全】
  9. 定痛败毒散【方剂大全】
  10. 定痛黄柏散【方剂大全】
  11. 定痛【方剂主治】
  12. 定痛活络丹【方剂大全】
  13. 定痛【中药主治】
  14. 定痛降气汤【方剂大全】
  15. 定痛《景岳全书》
  16. 定痛降气饮【方剂大全】
  17. 定疼追风散【方剂大全】
  18. 定痛接骨紫金丹【方剂大全】
  19. 定疼托里散【方剂大全】
  20. 定痛净脓生肌膏【方剂大全】
  21. 定疼汤【方剂大全】
  22. 定痛救产汤【方剂大全】
  23. 定疼散【方剂大全】
  24. 定痛流气饮【方剂大全】
  25. 定胎母子二法《医宗金鉴》
  26. 定痛没药散【方剂大全】
  27. 定嗽汤【方剂大全】
  28. 定痛明目饮【方剂大全】
  29. 定嗽散【方剂大全】
  30. 定痛羌活汤【方剂大全】
  1. 定痛膏《博济方》
  2. 定痛法《厘正按摩要术》
  3. 定痛羌活汤《冯氏锦囊秘录》
  4. 定痛法《中医词典》
  5. 定痛生肌肉方《中藏经》
  6. 定痛丹《外科传薪集》
  7. 定痛托里散《外科理例》
  8. 定痛《明目至宝》
  9. 定痛丸《扁鹊心书》
  10. 定痛《景岳全书》
  11. 定痛丸《外科传薪集》
  12. 定胎母子二法《医宗金鉴》
  13. 定吐救生丹《太平惠民和剂局方》
  14. 定四季相克脉《察病指南》
  15. 定胃散《博济方》
  16. 定四季六脏平脉《察病指南》
  17. 定痫丸《医学心悟》
  18. 定四花六穴之法《痰火点雪》
  19. 定心化痰丸《外科传薪集》
  20. 定死脉形候歌《寿世保元》
  21. 定心汤《医学衷中参西录》
  22. 定生死诀《察病指南》
  23. 定心汤《三因极一病证方论》
  24. 定神法《寿世青编》
  25. 定穴相去远近法《普济方·针灸》
  26. 定身图说《达摩洗髓易筋经》
  27. 定穴相去远近法《炙膏肓腧穴法》
  28. 定群研究资料分析《预防医学》
  29. 定义《临床激光治疗学》
  30. 定群研究中偏倚的控制《预防医学》
  31. 定义《骨科学》


返魂神白散_《博济方》_中医方言_【岐黄之术】

返魂神白散
在线购买《博济方》正版书籍

返魂神白散

  • 上一页
  • 目录
  • 相关
  • 下一页

治打扑损及伤中，大效。

花乳石五斤，槌碎，如皂子大 硫黄槌碎，如皂子大

上用瓷盒子一个，先入乳石一重次入硫黄一重，重重铺尽，浮上，用鸭舌草独扫，是也，赤石脂和涂盒子口缝，又用盐泥固济，勿令有小缝纹用新砖一口，四面书金木水火字，中央书土字，上安盒子，用炭火二斤 之，耗及三分，渐渐去之，取去盒子，地坑内埋一宿，细研为末，但是刀伤损至死者，于伤处糁药，其血化为黄水，更糁药，其人便活，更不疼痛。如妇人产后血晕至死，但心头暖，即以童小便调下一钱，取下恶血如猪肝片，终身不患血风等症，若鬲上有血，化为黄水吐出，及随小便出，便瘥。若牛抵人，肠出不损者，急纳入，以桑白皮缝合，于缝上糁药立活，封裹不可有缝。如内痛，血入脏腑，热煎童子小便，及入酒少许，调一钱服之。此药真神仙所传，如逢德行者，可以令博救，共获阴功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定痛膏
  • 当前页：返魂神白散
  • 下一页：黑龙散
<<< 返回本书目录
  1. 返魂散【方剂大全】
  2. 返魂神白散【方剂大全】
  3. 返魂浆【方剂大全】
  4. 返魂汤【方剂大全】
  5. 返魂夺命丹【方剂大全】
  6. 返魂丸子【方剂大全】
  7. 返魂丹【方剂大全】
  8. 返魂香《本草纲目》完整版
  9. 返汗化水汤【方剂大全】
  10. 返火汤【方剂大全】
  11. 返顾马先蒿【中药大全】
  12. 返睛丸【方剂大全】
  13. 返本丸【方剂大全】
  14. 返精丸【方剂大全】
  15. 返本还元《养生导引秘籍》
  16. 返流性食管炎《家庭医学百科-医疗康复篇》
  17. 反佐论《景岳全书》
  18. 返阴丹【方剂大全】
  19. 反转录作用(reverse transcription)《生物化学与分子生物学》
  20. 返阴散【方剂大全】
  21. 反治论《医碥》
  22. 返阴丸【方剂大全】
  23. 反应性组织细胞增多症【疾病大全】
  24. 返元汤【方剂大全】
  25. 反应性细胞改变【疾病症状】
  26. 返元丸【方剂大全】
  27. 反应性精神病【疾病大全】
  28. 返蜇汤【方剂大全】
  29. 反应性精神病《家庭医学百科-医疗康复篇》
  30. 返蛰汤【方剂大全】
  1. 返魂神白散《博济方》
  2. 返魂丹《医方论》
  3. 返魂香《海药本草》
  4. 返魂丹《太平惠民和剂局方》
  5. 返魂香《证类本草》
  6. 返魂丹《仙传外科集验方》
  7. 返流性食管炎《家庭医学百科-医疗康复篇》
  8. 返归说《达摩洗髓易筋经》
  9. 返阴丹《三因极一病证方论》
  10. 返本还原《中医词典》
  11. 返阴丹《博济方》
  12. 返本还元《养生导引秘籍》
  13. 犯本《中医词典》
  14. 反佐论《景岳全书》
  15. 犯疔疮候《诸病源候论》
  16. 反佐法《中医词典》
  17. 犯疔疮肿候《诸病源候论》
  18. 反转录作用《生物化学与分子生物学》
  19. 犯疔肿候《诸病源候论》
  20. 反转录酶《实用免疫细胞与核酸》
  21. 犯疔肿重发方二首《外台秘要》
  22. 反转录PCR方法检测RNA《实用免疫细胞与核酸》
  23. 犯黄《中医词典》
  24. 反治论《医碥》
  25. 犯黄候《诸病源候论》
  26. 反治《中医词典》
  27. 犯土肿候《诸病源候论》
  28. 反治《中医名词词典》
  29. 饭后服《中医名词词典》
  30. 反折《中医词典》
  31. 饭后佳品一水果《趣味中医》


黑龙散_《博济方》_中医方言_【岐黄之术】

黑龙散
在线购买《博济方》正版书籍

黑龙散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤折手脚，骨髓冲出，补碎续筋。

穿山甲（四两） 虎头骨（四两） 洛粉（三两，炒带黄色为度） 麝香（一钱） 龙脑（一钱） 丁香（一两，好者，新瓦焙，微见火气

上先用瓦罐子一个，投虎骨在罐子内，烧令烟起，次入穿山甲同烧，烟焰起为度，取出，放冷，同前药杵罗令细，用小黄米一大合，水二盏，煎成稠粥，续入药末一字，醋一小杓子，再煎，搅匀后，于损处，先着手帕子一条，摊上面覆裹，勿令透气，再着纸裹三五重，井油单，都裹角，即一伏时一度换，依前法，忌冷水温面，不得针灸，服自然铜没药治之，如无黄米，即以糯米代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：返魂神白散
  • 当前页：黑龙散
  • 下一页：蓬莪散
<<< 返回本书目录
  1. 黑龙妙化膏【方剂大全】
  2. 黑龙散【方剂大全】
  3. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  4. 黑龙丝【中药大全】
  5. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  6. 黑龙汤【方剂大全】
  7. 黑龙煎【方剂大全】
  8. 黑龙丸【方剂大全】
  9. 黑龙丹序-胎产须知 《古今医统大全》
  10. 黑龙圆【方剂大全】
  11. 黑龙丹【方剂大全】
  12. 黑络丸菌【中药大全】
  13. 黑龙丹《外科传薪集》
  14. 黑驴丸《毓麟验方》
  15. 黑龙串筋【中药大全】
  16. 黑马蹄香散【方剂大全】
  17. 黑灵药【方剂大全】
  18. 黑蚂蚁【中药大全】
  19. 黑灵丸【方剂大全】
  20. 黑蒙【疾病症状】
  21. 黑灵散【方剂大全】
  22. 黑面防己【中药大全】
  23. 黑灵丹【方剂大全】
  24. 黑面叶【中药大全】
  25. 黑鳞大耳蕨【中药大全】
  26. 黑面叶根【中药大全】
  27. 黑蔹软膏【方剂大全】
  28. 黑末子【方剂大全】
  29. 黑了脱敏洗剂【方剂大全】
  30. 黑木耳《食物疗法》
  1. 黑龙散《博济方》
  2. 黑龙散《正体类要》
  3. 黑龙丸《太平惠民和剂局方》
  4. 黑龙江消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  5. 黑龙丸《普济本事方》
  6. 黑龙江垦区1776例自然人群幽门螺杆菌感染情况调查《中国幽门螺杆菌研究》
  7. 黑驴丸《毓麟验方》
  8. 黑龙丹序（胎产须知）《古今医统大全》
  9. 黑脉《中医词典》
  10. 黑龙丹《外科传薪集》
  11. 黑盲《中医词典》
  12. 黑龙丹《太平惠民和剂局方》
  13. 黑木耳《老年食养食疗》
  14. 黑龙丹《三因极一病证方论》
  15. 黑木耳《食物疗法》
  16. 黑灵丸《博济方》
  17. 黑木耳糖《保健药膳》
  18. 黑灵散《博济方》
  19. 黑牛髓煎《保健药膳》
  20. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  21. 黑牛髓煎《饮膳正要》
  22. 黑老鸦血《滇南本草》
  23. 黑牛髓煎《食疗方》
  24. 黑壳刺下疳《医门补要》
  25. 黑奴丸《三因极一病证方论》
  26. 黑精（黑眼、风轮）《中医名词词典》
  27. 黑疱《中医词典》
  28. 黑睛破损《中医名词词典》
  29. 黑气鼻衄《沈氏女科辑要》
  30. 黑睛疾病《中医眼科学》
  31. 黑铅《医学入门》


蓬莪散_《博济方》_中医方言_【岐黄之术】

蓬莪散
在线购买《博济方》正版书籍

蓬莪散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤扑疼痛。

蓬莪术 白僵蚕（各一两） 苏木（一两） 没药（半两）

上四味，同杵罗为细末，每服二钱，以水一盏，煎至七分，温服，日三五服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑龙散
  • 当前页：蓬莪散
  • 下一页：当归散
<<< 返回本书目录
  1. 蓬莪茂散【方剂大全】
  2. 蓬莪术《本草纲目》完整版
  3. 蓬草子《本草纲目》完整版
  4. 蓬莪术《本草乘雅半偈》
  5. 蓬（力轨切）《证类本草》
  6. 蓬莪术《本草图经》
  7. 蓬《本草乘雅半偈》
  8. 蓬莪术《本草择要纲目》
  9. 蓬《本草纲目》完整版
  10. 蓬莪术《雷公炮炙论》
  11. 彭祖谷仙卧引法《养生导引法》
  12. 蓬莪术《药笼小品》
  13. 彭祖导引图《养生导引秘籍》
  14. 蓬莪术《证类本草》
  15. 彭侯《本草纲目》完整版
  16. 蓬莪术《本草纲目》图文版
  17. 彭德莱综合症《基因与疾病》
  18. 蓬莪术【中药大全】
  19. 盆腔坠痛【疾病症状】
  20. 蓬莪术散【方剂大全】
  21. 盆腔肿块【疾病症状】
  22. 蓬煎圆【方剂大全】
  23. 盆腔瘀血【疾病症状】
  24. 蓬莱草【中药大全】
  25. 盆腔淤血综合征【疾病大全】
  26. 蓬莱葛【中药大全】
  27. 盆腔炎症性不孕症【疾病大全】
  28. 蓬蘽【中药大全】
  29. 盆腔炎性肿块【疾病大全】
  30. 蓬砂《证类本草》
  1. 蓬莪散《博济方》
  2. 蓬莪茂《本草纲目》
  3. 蓬莪术《雷公炮炙论》
  4. 蓬莪《医学入门》
  5. 蓬莪术《雷公炮制药性解》
  6. 蓬草子《药性切用》
  7. 蓬莪术《药笼小品》
  8. 蓬草子《本草撮要》
  9. 蓬莪术《汤液本草》
  10. 蓬草子《本草分经》
  11. 蓬莪术《本草备要》
  12. 蓬草子《本草从新》
  13. 蓬莪术《本草蒙筌》
  14. 蓬草子《证类本草》
  15. 蓬莪术《冯氏锦囊秘录》
  16. 蓬（力轨切）《证类本草》
  17. 蓬莪术《证类本草》
  18. 蓬《本草乘雅半偈》
  19. 蓬莪术《顾松园医镜》
  20. 蓬《名医别录》
  21. 蓬莪术《本草从新》
  22. 蓬《本草衍义》
  23. 蓬莪术《得配本草》
  24. 蓬《新修本草》
  25. 蓬莪术《增广和剂局方药性总论》
  26. 蓬《千金翼方》
  27. 蓬莪术《本草择要纲目》
  28. 彭祖摄生养性论《中医词典》
  29. 蓬莪术《本草害利》
  30. 彭祖谷仙卧引法《养生导引法》
  31. 蓬莪术《本草撮要》


当归散_《博济方》_中医方言_【岐黄之术】

当归散
在线购买《博济方》正版书籍

当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

治驴马伤坠，他物伤折，痛楚不可忍者。

川当归（三分，熬令香） 芎（一两，半熬令黄） 桂心（二分，去皮） 甘草（三分，炒令黄） 附子（一分，泡） 泽兰（一分，炒令香） 蜀椒（一分）

上七味捣为散，每服酒调方寸匕，日三服，如伤折叫唤，痛声不绝，服食，良久不间，不复痛，十日可筋骨相连，或小儿奔车所损，臂膝皮肉决，见骨木，叫唤声不绝，服数日，便能行动，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪散
  • 当前页：当归散
  • 下一页：张果老先生服杏仁法
<<< 返回本书目录
  1. 当归散《小儿药证直诀》
  2. 当归散【方剂大全】
  3. 当归散《汤头歌诀》
  4. 当归芍药和疟汤【方剂大全】
  5. 当归润燥汤【方剂大全】
  6. 当归芍药散【方剂大全】
  7. 当归人参汤【方剂大全】
  8. 当归芍药散证《临证实验录》
  9. 当归人参散【方剂大全】
  10. 当归芍药汤《扁鹊心书》
  11. 当归清营汤【方剂大全】
  12. 当归芍药汤【方剂大全】
  13. 当归秦艽散【方剂大全】
  14. 当归芍药饮【方剂大全】
  15. 当归羌活汤【方剂大全】
  16. 当归生姜羊肉汤《汤头歌诀》
  17. 当归蒲延散【方剂大全】
  18. 当归生姜羊肉汤【方剂大全】
  19. 当归蒲梗汤【方剂大全】
  20. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  21. 当归拈痛汤加减【方剂大全】
  22. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  23. 当归拈痛汤【方剂大全】
  24. 当归失笑散【方剂大全】
  25. 当归拈痛散【方剂大全】
  26. 当归十味丸【方剂大全】
  27. 当归拈痛合苏子降气汤【方剂大全】
  28. 当归四逆《汤头歌诀》
  29. 当归拈痛《汤头歌诀》
  30. 当归四逆加吴茱萸生姜汤【方剂大全】
  1. 当归散《博济方》
  2. 当归散《博济方》
  3. 当归散方《伤寒杂病论》
  4. 当归散《是斋百一选方》
  5. 当归散方《医宗金鉴》
  6. 当归散《小儿药证直诀》
  7. 当归芍茶《茶饮保健》
  8. 当归散《汤头歌诀》
  9. 当归芍药方《医宗金鉴》
  10. 当归散《医方论》
  11. 当归芍药散《圆运动的古中医学》
  12. 当归散《明目至宝》
  13. 当归芍药散《圆运动的古中医学》
  14. 当归散《仁术便览》
  15. 当归芍药散《金匮悬解》
  16. 当归散《仁术便览》
  17. 当归芍药散《三因极一病证方论》
  18. 当归散《仁术便览》
  19. 当归芍药散《太平惠民和剂局方》
  20. 当归散《外科理例》
  21. 当归芍药散方《伤寒杂病论》
  22. 当归散《儒门事亲》
  23. 当归芍药散方《医宗金鉴》
  24. 当归散《儒门事亲》
  25. 当归芍药散证《临证实验录》
  26. 当归散《儒门事亲》
  27. 当归芍药汤《备急千金要方》
  28. 当归散《太平惠民和剂局方》
  29. 当归芍药汤《扁鹊心书》
  30. 当归散《三因极一病证方论》
  31. 当归生姜羊肉汤《圆运动的古中医学》


张果老先生服杏仁法_《博济方》_中医方言_【岐黄之术】

张果老先生服杏仁法
在线购买《博济方》正版书籍

张果老先生服杏仁法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人受命于天，放形于地，以日为魂，以月为魄，一生以后，更不合死，皆是饮食养育不致殒绝矣，药在篱根之下，凡人未必尽知，冠冕之流，贵耳贱目，只重吴蜀之空名不知咫尺之可取以为用，可期必致。殊不知长生之秘，服之则可延年，世上单服一味药，而得延年者，黄精，枸杞，药中为妙品，犹有生头痛病而难服，彭祖夏姬，商山四皓，炼杏仁为丹，以致仙宫，而王子晋丁令威等并不去世事，畜妻子，服生杏仁，服之久远，仙来迎候，乘龙驾鹤，以致升腾者，只服杏仁矣。服之生五脏，补筋骨，添血髓，益精神，强记，目明视彻千里，消痰癖，变凡为仙。若王子晋服经四十年，不觉身飞腾空，丁令威服经二十年，不觉身飞，此二子者不服诸药，惟服生杏仁，凡有此神验，不须炼熟，气生力全，若炼熟，则减其半。杏仁共有十名，一曰长生元二名千岁元，三名化白令少元，四名却老元，五名通神万岁元，六名定精元，七名盖精元，八名超升元，九名换骨轻身元，十名炼杏仁金丹元，其人服之，一一经历矣。

杏仁，性不冷亦不热，无一切忌触，亦不与诸药相妨，惟忌不淘白粳米甜水粥，邂逅吃者，有少不安，须臾即可，或客行在路，只恐不及，如法，若逢不淘白粳米甜水粥，但放令冷，任食多少无妨害，惟忌此粥，外并不妨。

杏仁性温平，有少苦味，久即甘美，服之三年，更不觉有苦气，惟觉甘美，性不下气，能去膈上热，肚腰□，服者当自知之。

取生杏仁，去皮尖双仁，服黄色者尤妙，于平旦时，空腹，未漱口时二七枚，口中退皮尖，熟嚼，令津液半口，可咽之，讫，如行一里。任吃诸食，如单觅延年者，任食肉及荤辛，如欲升腾者，即不得食一切肉及荤辛，任畜妻子，营养佣作也，肉者易败坏之物。所以不益于身，荤辛品味，仙家忌之，能断诸肉，即仙道易成，或服生杏仁一年，百病自除，二年，身轻，目明彻视千里，但得延命五十年，服经六年，骨内换尽，面若桃红，延年七纪。服经七年，行及奔马，换旧齿重生，服八年，玉女侍卫延得一百五十年，服经九年。时闻仙宫钟磬，延命五百年，服经十年，命与日月齐。如食五辛及血食，则不得闻也。经服二十年，身腾空虚而无所归，服经三十年，仙宫来迎，若断妻子、血味、五辛营养者，服之二十年，众仙来迎，白日升天，如断血味营养，只畜妻子者，四十年，一朝不觉自受众仙来迎，余性好射猎，血肉为本，今登六十游恒山顶上，得此方，便于山拾杏仁服之，经十年，自觉身轻目明，便踊跃无睡，服二十年，余已八十矣，本亦只营一百年，即拟自理，实不敢希望延年。忽有三十余人，从恒山顶上来，余欲避之不得，便卓然立，只迎去半里，便即礼拜，不敢正视。有童子先来相引，忽然莫识何处，须臾间知是仙宫，非人凡世，余故留此方，遗后明者勿轻之，勿与凡流之辈徒传必轻之以为口实也。

张先生服生杏仁慎忌损益法，契圣寺原师处得此法，原师于王屋山扬行真处得此本，每日旦朝空腹，取杏仁二七枚，去皮尖双仁者，面向东南，未漱口前，熟嚼，令口中津液有半口，便即咽却。如人行一里，当任意食之，恐减药力，杏仁取效，服三七日，四七日，即觉泄气过常时三倍，服三个月，脚热如火，腹中搜病不觉自愈。服经八个月，肺脏调和，搜病永断，有如婴儿之视。至十六个月，脏腑更新，胸膈通泰，上气永断，癖病消散，服经二十四个月，肝脏鲜明，肝上有瘕，皮不觉自脱落，眼目精明，眼病永除，目能远视，服经三十二个月，脾藏疏畅，胃脘开通，常自摇动，脾气永消，腹胃通快，服经四十个月，肾脏端正，去黑皮，气无壅滞，腰脐之间，结冷永尽，房屋少壮，服初满二年百害不伤，服经三年，百神覆护，三年谷气破散，脐中疼痛，忽然出生血一千片，忽惊怪，此是药来即就，止此是上上应延年之效，如三年内大肠中血不下者，亦是次上上之喜，应延年之象，如满四年无不下者，到五年内，其血更亦不来矣。如依前更来，是谷气浓重，药力未加，而药肠未来，当须加杏仁至四十七枚，乃可破得谷肠，必被药力冲破，亦同延年必仙之效耳，凡服杏仁，血下一日，不嫌饮食，二日平旦泻血，泻血之后，便闻饮食恶气，耳闻眼见，即生呕逆，如有能忍饥得七日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归散
  • 当前页：张果老先生服杏仁法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 张果老先生服杏仁法《博济方》
  2. 张后溪令孙疮疥发肿《孙文垣医案》
  3. 张观察如夫人经期不调《程杏轩医案》
  4. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  5. 张公鱼【中药大全】
  6. 张机序《伤寒杂病论》
  7. 张分守腰膝酸痛《孙文垣医案》
  8. 张近川胃脘痛《孙文垣医案》
  9. 张二娘子孕七月呕吐不止《孙文垣医案》
  10. 张景岳传《质疑录》
  11. 张二官伤寒《孙文垣医案》
  12. 张景岳大宝论《古今名医汇粹》
  13. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  14. 张景岳急智解危难《趣味中医》
  15. 张道南内人腹痛《孙文垣医案》
  16. 张景岳论东垣脾胃论《古今名医汇粹》
  17. 张大昌先生《辅行诀脏腑用药法要》
  18. 张景岳脉神章《古今名医汇粹》
  19. 张跋《重订囊秘喉书》
  20. 张景岳命门后论《古今名医汇粹》
  21. 张跋《药鉴》
  22. 张景岳虚损论《古今名医汇粹》
  23. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  24. 张景岳真阴论《古今名医汇粹》
  25. 站立久后的浮肿【疾病症状】
  26. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  27. 战振栗（合参准绳金鉴）《伤寒指掌》
  28. 张口呼吸【疾病症状】
  29. 战振栗《医宗金鉴》
  30. 张口困难【疾病症状】
  1. 张果老先生服杏仁法《博济方》
  2. 张果《中医词典》
  3. 张浩《中医词典》
  4. 张光斗《中医词典》
  5. 张禾《中医词典》
  6. 张观察如夫人经期不调《程杏轩医案》
  7. 张鹤书《中医词典》
  8. 张分守腰膝酸痛《孙文垣医案》
  9. 张鸿《中医词典》
  10. 张飞畴运气不足凭说《医学实在易》
  11. 张后溪令孙疮疥发肿《孙文垣医案》
  12. 张二娘子孕七月呕吐不止《孙文垣医案》
  13. 张华《中医词典》
  14. 张二官伤寒《孙文垣医案》
  15. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  16. 张地山《中医词典》
  17. 张涣《中医词典》
  18. 张登《中医词典》
  19. 张机序《伤寒杂病论》
  20. 张德枢《中医词典》
  21. 张骥《中医词典》
  22. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  23. 张节《中医词典》
  24. 张道南内人腹痛《孙文垣医案》
  25. 张洁古芍药汤《知医必辨》
  26. 张大燨《中医词典》
  27. 张介宾《中医词典》
  28. 张大昌先生《辅行诀脏腑用药法要》
  29. 张近川胃脘痛《孙文垣医案》
  30. 张存惠《中医词典》
  31. 张景岳传《质疑录》


《博济方》

  • 作者：王衮 朝代：宋·庆历七年 年份：公元1047年
  • 提要
  • 原序
  • 自序
  • 卷一
    • 伤寒
      • 人参煮散
      • 金沸草散
      • 石膏散
      • 太一散
      • 人参诃子散
      • 沉香散
      • 柴胡散
      • 陷胸散
      • 豆蔻散
      • 金针丸
      • 仙茅丸
      • 人参散
      • 顺气散
      • 返阴丹
      • 正元散
      • 退阴散
      • 夺命丹
    • 风证
      • 烧肝散
      • 骨碎补丸
      • 马兰花煎丸
      • 草还丹
      • 牛膝煎丸
      • 牛膝海桐皮煎丸
      • 天雄沉香煎丸
      • 金粉丸
      • 紫金丹
    • 劳证
      • 鹿茸丸
      • 鳖甲散
      • 神效喝起散
      • 人参半夏丸
      • 羌活煮散
      • 沉香鳖甲煮散
      • 金花丸
      • 青蒿煎丸
      • 橘皮煎丸
      • 烧肝散
      • 沉香散
      • 柴胡膏
      • 大柴胡鳖甲散
      • 炙肝散
      • 延寿散
      • 养正膏
      • 延龄膏
      • 鬼哭饮子
    • 血证
      • 顺中散
      • 治暴吐血不止方
      • 雌黄丸
      • 汉防己散
      • 煎麦散
      • 如智散
      • 地骨皮散
  • 卷二
    • 上焦证
      • 人参荆芥散
      • 利膈散
      • 白蒺藜散
      • 金花散
      • 白龙丹
      • 香芎散
      • 犀角散
    • 中焦证
      • 沉香散
      • 四倍散
      • 白豆蔻散
      • 木香通真散
      • 赚气散
    • 下焦证
      • 烧石子茴香散
      • 牛膝煎丸
      • 补骨脂丸
      • 砂丸
    • 三焦总治
      • 麻仁丸
      • 三焦散
      • 麦门冬散
      • 牛黄甘露丸
      • 利膈丸
      • 神妙沉香丸
      • 橘香散
    • 五脏证治
      • 茯神丸
      • 金花散
      • 润肺散
      • 黄散
      • 蛤蚧散
      • 鹅梨煎丸
      • 救生丹
      • 杏仁丸
      • 紫苏膏
      • 秦艽散
      • 华盖散
      • 豆蔻汤
      • 十味人参散
      • 平胃散
      • 丁沉丸
      • 草豆蔻散
      • 椒朴丸
      • 藿香丸
      • 丁香散
      • 荜澄茄散
      • 香苏散
      • 柴胡散
      • 乌头丸
    • 诸气
      • 丁沉香丸
      • 阿魏丸
      • 小丁沉丸
      • 塌气散
      • 撞气丸
      • 乳香丸
      • 桂枝丸
      • 胜金丸
      • 五积散
      • 顺元散
      • 豆蔻散
      • 治项气方
      • 磁石丸
      • 分气丸
      • 搜症丸
      • 七圣散
      • 补阴丹
      • 葱白散
      • 丁香煮散
      • 沉丁煎丸（又名荜澄茄丸）
      • 大阿魏丸
      • 理中丸
      • 顺气散
      • 荜澄茄丸
      • 砂木香丸
      • 七香丸
      • 胜金丸
      • 沉香荜澄茄散
    • 诸积
      • 救生丹
      • 砂丸
      • 万金丸
      • 三棱丸
      • 气针丸
      • 三棱丸
    • 膈噎
      • 通关散
      • 半夏散
      • 槟榔散
      • 荜茇散
  • 卷三
    • 目疾
      • 防风散治风毒眼，暴赤眼。
      • 拨云散治风毒，眼目昏暗，翳膜遮障。
      • 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。
      • 芎羌散
      • 大效洗轮散
      • 青金丹
      • 羌活散
      • 蝉蜕散
      • 仙术散
      • 磁石丸
      • 羚羊角饮子
      • 秘金散
      • 决明散
      • 洗头明眼方
      • 决明散
      • 辰砂膏
      • 通神膏
      • 紫金膏
      • 明眼金波膏
      • 甘石膏
      • 食膏
    • 耳病
      • 烧肾散
      • 如圣散
      • 小膏子
      • 治油蜒入耳
    • 齿须发
      • 香脐散
      • 渫牙散
      • 麝香散
      • 黑散子
      • 黑金散
      • 揩齿七圣散
      • 揩牙乌髭地黄散
      • 乌髭鬓揩齿法
    • 眩晕
      • 大效香砂丸
      • 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。
      • 伊芳祁丸
      • 芎术汤
    • 嗽喘
      • 华盖散
      • 紫苏饮
      • 款肺散
      • 阿胶散
      • 黑灵丸
      • 华盖散
    • 痰饮
      • 辰砂丸
      • 坏涎丸
      • 人参半夏丸
      • 旋复花散
      • 中金丸
      • 丁香丸
      • 半夏煮散
      • 玉液散
    • 霍乱
      • 人参藿香散
    • 翻胃
      • 小木香散
      • 定胃散
      • 顺气散
    • 症癖
      • 小三棱煎
      • 通灵丸
      • 三圣丸
      • 木香砂煎丸
    • 水气
      • 槟榔散
      • 逐气散
    • 脚气
      • 诃子散
      • 乌药散
    • 小便证
      • 犀灰散
      • 姜黄散
    • 大便证
      • 白豆蔻散
      • 小草还丹
      • 保安丹
      • 丁香散
      • 草豆蔻散
      • 橘皮煮散
      • 神圣香姜散
      • 大圣散
      • 诃子散
      • 煨肝散
      • 如圣散
      • 紫金膏
      • 乌金散
      • 败毒散
      • 芍药散
      • 乌犀丸
    • 中毒
      • 归魂散
      • 万灵丹
      • 保灵丹
  • 卷四
    • 胎产
      • 藿香散
      • 阿胶散
      • 催生滑胎散
      • 滑胎散
      • 治子死胎中方
      • 备急丹
      • 香桂散
      • 金黄散
      • 金花汤
      • 没药丸
      • 延胡散
      • 常山饮
      • 芸苔散
      • 蓬莪术散
      • 大圣通真丸
      • 大圣散
      • 二十四味万灵丸
      • 保生丸
      • 阿胶丸
      • 琥珀散
    • 经气杂证
      • 白薇丸
      • 鳖甲丸
      • 桃仁煎
      • 延胡索散
      • 当归煎丸
      • 泽兰丸
      • 沉香鳖甲散
      • 干柿煎丸
      • 人参荆芥煮散
      • 香甲散
      • 大香甲散
      • 金花散
      • 枳壳饮子
      • 当归散
      • 牡丹皮散
      • 野狼毒丸
      • 牡丹皮散
      • 赤芍药散
      • 胜金丹
      • 黑灵散
      • 顺气木香丸
      • 没药散
      • 伏龙散
      • 大琥珀丸
      • 二十六味牡丹煎丸
    • 惊痫
      • 安神丸
      • 延寿散
      • 神效龙脑膏
      • 桃红（丸）
      • 补虚丸
      • 牛黄朱砂丸
      • 如圣青金丸
      • 睡惊丸
      • 浓朴散
      • 铅白霜丸
      • 青黛丸
      • 紫霜散
      • 真珠丸
      • 金化散
      • 小朱砂丸
      • 辰砂丸
      • 钱汤丸
      • 延寿丹
      • 双丸子
      • 透冰丹
      • 神宝丹
      • 神效雄黄丸
    • 疳积
      • 金瓜圆
      • 至圣青金丹
      • 蚵 黄连丸
      • 方
      • 秋霜散
      • 麝香丸
      • 青黛散
      • 万金散
      • 万寿方
      • 胡连丸
    • 杂病
      • 真珠散
      • 乳香丸
      • 方
      • 香朴散
      • 金液丹
      • 金液丹
      • 使君子丸
      • 胡黄连丸
      • 如圣散
      • 木香丸
      • 葶苈丸
      • 烧青丸
      • 肉汤丸
      • 龙脑膏
      • 方
      • 丹砂丸
      • 抵圣丸
      • 香葛根
      • 犀角散
      • 灵砂丹
      • 金旋散
      • 灵宝丸
      • 治斑疮方
      • 解毒必胜散
  • 卷五
    • 疮科
      • 抵圣丸
      • 残霞膏
      • 羚羊角汤
      • 败风膏
      • 四白散
      • 槟榔散
      • 乌犀膏
      • 黑神散
      • 治痔方
      • 乳香散
      • 追毒膏
      • 血竭散
      • 治瘰满项不破，及肿疼痛方。
      • 逐邪散
      • 生犀丸
      • 木香散
      • 醉仙散
      • 治疥癣满身，疮不可疗者。
      • 巴戟散
      • 紫金霜
      • 如圣散
      • 八效虎骨散
      • 疗疮
      • 五伤接骨膏
      • 定痛膏
      • 返魂神白散
      • 黑龙散
      • 蓬莪散
      • 当归散
    • 丹药
    • 张果老先生服杏仁法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行