序一_《医经国小》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《医经国小》
序一
在线购买《医经国小》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

尝谓吴陵刘氏纯所辑玉机微义以发明之．复采集名论为初教之资也．并刻之．名曰医经国小．以传其书．首本草．次脉诀．次经络．次病机．次治法．次运气．凡六卷．一本于素问灵枢难经．及张仲景王叔和至近代刘守真张洁古李明之朱仲修诸家之书．撮其切要．缀为韵语．类粹．以便初学．本末条理．明切简备．医学之指南．而端本之书也．凡善学人．皆务本．况医人之司命其可昧本而苟乎哉．学医者诚能熟究是编．融会于心．将所行皆正途．所用皆正法．触类长之．于几岁十全何有哉．此书非刘氏莫之为．非陈公亦莫之传．学医之幸．生民之幸也．纯字宗浓．吴陵人．其父叔渊．仲修之高弟．授受有自云．

正统三年己未岁九月甲子光禄大夫柱国少师兵部尚书兼华盖殿大学士国史总裁同知经筵事庐陵杨士奇序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《医经国小》
  2. 序一《宋本备急灸法》
  3. 序一《脉诀刊误》
  4. 序一《医学真传》
  5. 序一：李序《时病论歌括新编》
  6. 序一《疯门全书》
  7. 序一：李序《时病论歌括新编》
  8. 序一《广瘟疫论》
  9. 序意《素灵微蕴》
  10. 序一《医学指归》
  11. 叙《医学集成》
  12. 序一《外科精要》
  13. 叙《金匮悬解》
  14. 序一《存存斋医话稿》
  15. 叙《仿寓意草》
  16. 序一《医学妙谛》
  17. 叙《伤寒补例》
  18. 序一《本草撮要》
  19. 叙《麻疹阐注》
  20. 序一《本草择要纲目》
  21. 叙《松峰说疫》
  22. 序一《本草经解》
  23. 叙《望诊遵经》
  24. 序一《古今医彻》
  25. 叙《医旨绪余》
  26. 序一《疡科心得集》
  27. 叙《立斋外科发挥》
  28. 序一《轩岐救正论》
  29. 叙《中西汇通医经精义》
  30. 序一《婴童百问》
  31. 叙《针灸神书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《医经国小》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《医经国小》
序二
在线购买《医经国小》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

医意也．临病立意以施治也．其书内经载运气病源靡不悉备．候天地之变．究疾病之机．尽调治之理．此神圣爱人之仁．拯羸救枉济物之至道也．医道斯立．秦越人演其精义述难经．汉张仲景论伤寒．用药定方．晋王叔和集次及撰脉经以示后学．意亦至哉．经去圣远．遗文错简．后学专方而惑意．幸唐太仆令王冰重整其义．启大法之幽玄．释神运之奥妙．析理于至真之中．俾学人遇诸审脉．用药去病．根本无贬损医之道明矣．而其为法．制胜伐其势．资化助其生．扶危定乱之功．本诸经论．知气识病．治理得焉．嗟乎学必本于经．病必明于论．治必究于方．而能变通而无滞斯能尽夫立医之意矣．昔丹溪朱先生．以医鸣江东．家君亲从之游．领其心授．纯度．窃以先生之旨．辑其医之可法．本诸经论之精微．节目更为定次．歌语引例具图以便记习．至于脉诀之未备者．亦为增正．名曰医经国小．盖欲初学人．得以因流寻源而不蹈夫他歧之惑．有志于古神圣爱人济物之道者．其无诮愚以管窥而蠡测．或有未至．矜其志而加正焉．则不惟医道之幸．亦斯民之幸也．

洪武二十一年冬十一月朔日吴陵刘纯序．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：医之可法为问
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《医经国小》
  2. 序二《宋本备急灸法》
  3. 序二《脉诀刊误》
  4. 序二《医学真传》
  5. 序二：章序《时病论歌括新编》
  6. 序二《疯门全书》
  7. 序二：章序《时病论歌括新编》
  8. 序二《广瘟疫论》
  9. 序例《集思医案》
  10. 序二《医学指归》
  11. 序例《备急千金要方》
  12. 序二《外科精要》
  13. 序例《医学纲目》
  14. 序二《存存斋医话稿》
  15. 序例《针灸甲乙经》
  16. 序二《医学妙谛》
  17. 序例上《本草衍义》
  18. 序二《本草撮要》
  19. 序例上（衍义总序）《证类本草》
  20. 序二《本草择要纲目》
  21. 序例下《本草衍义》
  22. 序二《本草经解》
  23. 序例下《证类本草》
  24. 序二《古今医彻》
  25. 序例下《证类本草》
  26. 序二《疡科心得集》
  27. 序例中《本草衍义》
  28. 序二《轩岐救正论》
  29. 序例中《证类本草》
  30. 序二《婴童百问》
  31. 序六《古今医统大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


医之可法为问_《医经国小》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《医经国小》
医之可法为问
在线购买《医经国小》正版书籍

医之可法为问

  • 上一页
  • 目录
  • 相关
  • 下一页

李东垣先生曰．自伏羲神农黄帝而下．名医虽多．所可法者有几人哉．至于华氏之剖腹．王氏之针妖．术非不神也．后人安得而仿之．非若岐伯之圣经．雷公之炮炙．伊芳挚之汤液．箕子之洪范．越人之问难．仲景之伤寒．叔和之脉诀．士安之甲乙．启玄子之传注．钱仲阳之论议．洁古之方书．皆活法所可学人．岂千方万论．印定后人眼目者所能比哉．其间德高行远．奇才异士．与夫居缙绅．隐草野者．虽有一节一法之可观．非百代可行之活法．皆所不取也．予岂好辨哉．欲使学人观此数圣贤．而知所向慕而已．或有人焉．徒知广览泛诵．自以为多学．而用无益者．岂其知本欤．

或问丹溪朱彦修先生曰．医之为事．切脉察病用药．先生必以读儒书者能之何也．曰．非四书无以穷理尽性．成格物致知之功．非易无以穷阴阳造化功用．消长生成之道．升降浮沉之理．孙真人曰．不知易者．不足以言太医．

问曰．医书何先．曰必须先读内经．本草．脉经．非内经无以识病．非本草无以识药．非脉经何以诊候．然后却参诸家之说．

又问仲景伤寒．出证见方．为医学之祖．亦先须看否．答曰．凡先入者为主．内经尽阴阳之妙．变化无穷．诸书皆出于此．如越人演八十一难．止得内经中一二．仲景取其伤寒一节．河间以热论变仲景之法．东垣以饮食劳役立论．恐先仲景书者．以伤寒为主．恐误内伤作外感．先东垣书者以胃气为主．恐误外感为内伤．先河间书者．以热为主．恐误以寒为热．不若先主于内经．则自然活泼泼地．

问曰．今之医但看脉诀．以为诊视．越诸方书．便可治病．以为简便．先生之教读内经．虽识病无方可据．脉经千条万绪．难以抚寻．曰．正欲如此．人之生命至重．非积岁月之功．岂可便视人之疾．前人立论制方．有与内经意合者．有穿凿者．有立意偏者．有因病而以病人之虚实形气脉证而制方者．病之变化无穷．人之形志苦乐不一．地土所宜．证有相似．治有不同．不读内经．便欲据方施治．若有差误．死不复生．人虽不知．于心安乎．脉理精微．通阴阳造化之理．千变万化．圣人尚论其端绪．秘其蕴奥．善为脉者．从而推展．岂高阳生数语之脉诀能尽无穷之病邪．

先生曰．刘张之学．其论脏腑气化有六．而于湿热相火三气致病为甚多．以推陈致新．泻火之法疗之．此固高出前代矣．然有阴虚火动．或阴阳两虚．湿热自甚者．又当消息而治之．东垣之谓饮食劳倦．内伤元气．则胃脘之阳．不能升举．并心肺之气陷入于中焦．而用补中益气等药治之．此亦前人所无也．然天不足于西北．地不满于东南．天阳而地阴．西北之人阳气易降．东南之人阴气易升．苟不知此．而徒取其法．则于气之降者．固可以获效．，而于气之升者．亦从而用之．吾恐反增其病矣．当以三家之论．去其短而取其长．又曰．阴不足而阳有余．因而思之．故人病气升者多．气降者少．是其验也．补其阴与阳齐等．则水火自然升降．所谓乾坤定位．而坎离交也．

凡治病用药．以前人方论未可者．切不宜孟浪．须沉潜思绎．千条万绪．必求气之所在而取之．不过格物致知之功．久久自入穷通变化之妙．

论曰．五运六气．内经备论．诸方所略．其理奥妙．未易造入．愿发明焉．曰．学医之初．且须识病机．知变化．论人形而处治．若便工于气运．恐流于马宗素之徒．而云某生人于某日．病为某经．用某药治之之类也．人之脏腑．外应天地．司气司运．八风动静之变．人气应焉．岂不切当．苟不知此．为医未造其理．何以调之．杨太受常云．五运六气．须每日候之．记其风雨冥晦．而有应时作病者．有伏气后时而病者．有故病冲而动者．体认纯熟．久则自能造其至极．

治病用药犹权衡．不可毫厘轻重也．若以执古方而治今病．更不酌量．吾不知其不能无少差也．

先生曰．吾每治病．用东垣之药．效仲景处方．庶品味数少．则药力专精也．问曰．读素问有不晓者奈何．曰．乃上古之书．中间多有阙文讹舛．且通其所可通．缺其所可疑．又王冰释于强解．及失经意者亦有之．须自要着力熟读玩味．

问曰．素难之外．更看何书为要．曰．外感法重景．内伤法东垣．则仲景治法．更合内经．然于读书皆须览过．以长识见．

问曰先生治病有证同而异治者．又非地土不同．老幼苦乐之异何也．曰．阴阳气运．参差不齐．赋生有浓薄．五气有偏胜．脏腑刚柔不同．用药以抑强扶弱取中而治．岂得而同也．

问曰诸方立论．有多用热者．有多用寒者．时之异耶．地势之然也．曰．看方须要知其立意．取其所长．去其所短．人性偏执．其通疏者．自古及今．宁几人欤．

问曰一人之证．久伏床枕．处方既定．前后又有加减者何也．曰．内有国中虚实之异．外有八风之变．四时更易．气运迭迁．七情所动．是以主病之药虽不更．佐使岂无加减也．

问曰何以谓之通疏．曰．无先入之主．能穷变化之神．识时措之宜．致二五之精妙合为冲和之气．虚则补之．实则泻之．寒者热之．热者寒之．上者抑之．下者举之．无所偏负．则自然天地位．而万物育矣．

尝看成无己注伤寒论曰．夫伤寒之病．以阳气为主．只此一句．已见深造圣蕴．盖天之邪气感．则伤人气也．饮食起居七情动．则伤人形也．然此其深者．气病形乃应．形气病乃从．治病必求其本．

先生曰．仲景治伤寒以寒字为主．用辛热甘热等药者．主即病而言．河间治热病．以热字为主．用辛凉等剂者．主不即病．寒毒藏于肌肤．至春变温．至夏变为热病之意也．

问曰．阴阳之体用．先生尝以阴不足．而阳有余．远取诸天地日月为譬其体也．近取呼吸升降为喻其用也．则得闻命矣．然阴阳虚实之体虽不同．而其升降之用．所乘之机．既无降杀．则阴之体本虚．曷用补哉．

先生曰．邵子谓天地自相根据附．天根据形．地附气．其形也有涯．其气也无涯．人之形质有涯者也．天癸绝后．形则衰矣．苟不益阴以内守．则阳亦无以发扬为健运之能．是天失所根据也．而为飘散飞荡如丧家之狗耳．阳既飘散．则地愈失所附也．形气不相根据附则死矣．人其补养残衰伤朽之质．又何云哉．

先生曰．治病必分血气．如气病补血．虽不中病亦无害也．血病补气．则血愈虚散．散则气血俱虚．是谓诛罚无过也．病或昼轻夜重者血病也．昼重夜轻者气病也．盖昼阳夜阴也．

座右铭曰．学问所以别理欲．开昏闭．衣食所以防饥寒．广恩惠．言行要留好样与儿孙．心术要不得罪于天地．

卫生药室铭曰．治病之方．先顾元气．攻病击邪．斟酌药剂．邪轻剂轻．邪峻剂峻．元气或虚．峻剂当慎．必求其本．如流有源．泥标忘本．白首不痊．血病治血．气病治气．脏腑经络．逐一点视．虚的施补．实的施泻．察色听声．勿差纤芥．属寒治寒．属热治热．属湿燥火．细心分别．气微则逆．气甚则从．逆为正治．从乃反攻．从少从多．各观其事．其始则同．其终则异．必先岁气．毋伐天和．违时伐化．夭殃斯多．寒热温凉．用之远之．升降浮沉．顺时为宜．厥逆厥顺．道理玄微．或有所假．不必拘之．在表治表．在里治里．汗下之间．反掌生死．上制以缓．下制以急．缓急不分．无过受击．新病猛除．久病宽治．不久不新．宽猛相济．求治之诚．必当自宝．毋得苟就．轻此至道．病不可治．必当速已．毋得容情．启人之毁．凡此数条．圣师至训．洞然于胸．正行无问．

广陵丘克容先生曰．今医之专门于刘张者．率以发汗吐下施治．盖本诸张子和十形三疗．若曰风．寒．暑．湿．燥．火．内伤．外伤．内积．外积．视其中人．身之上若下．必三法之可已．果子和之遗意欤．何其与内经仲景之言大不相似也．内经不曰．邪气盛则实．精气夺则虚．又曰．虚则补之．实则泻之．邪盛而实当泻．三法或可已也．精夺而虚当补．将无他治欤．第曰．木郁则达之．火郁则发之．土郁则夺之．金郁则泄之．水郁则折之．是亦发汗吐下之别称也．向使此无彼遏．果例用欤．仲景治外感．分六经．别腑脏．亦尝发汗吐下也．而太阳有解肌．少阳则三禁．并病用刺法．岂无其故欤．子和亦曰．不读本草．焉知药性．又曰．识病得法．工中之甲．仗三疗疗十形．又何必知药性求得法哉．岂子和真书亡于金源氏之南迁．此特后人附会其说．而执迷妄意者．遂以卤莽之言为的确之论．甚至认虚为实．假寒为燠．其于适事为故．与夫各安其气之说．略不加究．志古之士．独无憾焉．

夫医道之有内经以来．历代名医着述之藏有司者．至有元时得一百七十九家．二百九部．一千二百五十九卷．不为不多矣．然其要者宁几欤．惟七书而下．所可法者．如有宋成无己伤寒明理论．金之刘守真原病式．元李明之内外伤辨．医学发明．活法机要．王好古此事难知．罗谦甫卫生宝鉴．朱彦修局方发挥．及圣朝滑伯仁十四经发挥．徐用诚本草发挥．皆启七书之精奥．为体用之本领云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：医之可法为问
  • 下一页：卷之一\医学指南总诀二首
<<< 返回本书目录
  1. 医之可法为问《医经国小》
  2. 医治整理补接次第口诀《仙授理伤续断秘方》
  3. 医之可法《此事难知》
  4. 医中百误歌《医学集成》
  5. 医者自医之医方《医医医》
  6. 医中百误歌《医学心悟》
  7. 医者误人无罪论《医学源流论》
  8. 医嘱单《病历书写规范》
  9. 医者的两个层次《思考中医》
  10. 依据学派的理论对心理治疗进行分类《医学心理学》
  11. 医则《医述》
  12. 依赖公式化【疾病症状】
  13. 医院制剂业务管理《医院药学》
  14. 依赖症【疾病症状】
  15. 医院制剂学概述《医院药学》
  16. 噫《普济方·针灸》
  17. 医院制剂基本操作技术《医院药学》
  18. 噫《医学纲目》
  19. 医院药学仪器设备管理《医院药学》
  20. 噫《针灸资生经》
  21. 医院药学体系、质量标准与医院评审《医院药学》
  22. 噫《证治准绳·类方》
  23. 医院药学人员的职业道德建设《医院药学》
  24. 噫嗳《临证指南医案》
  25. 医院药学人员的管理《医院药学》
  26. 噫嗳（述古）《伤寒指掌》
  27. 医院药学科研《医院药学》
  28. 噫醋《圣济总录》
  29. 医院药学科技档案管理《医院药学》
  30. 噫醋（吐酸）《杂病广要》
  1. 医之可法为问《医经国小》
  2. 医之可法《此事难知》
  3. 医治性衰落的七种体《素女经》
  4. 医政机构设置《中国医学通史》
  5. 医治整理补接次第口诀《仙授理伤续断秘方》
  6. 医政法令《中国医学通史》
  7. 医中百误歌《医学集成》
  8. 医疹家有三大忌《专治麻痧初编》
  9. 医中百误歌《医学心悟》
  10. 医者自医之医方《医医医》
  11. 医嘱单《病历书写规范》
  12. 医者误人无罪论《医学源流论》
  13. 医嘱与处理《基础护理学》
  14. 医者的两个层次《思考中医》
  15. 医助教《中医词典》
  16. 医则《医述》
  17. 医资须行好事《友渔斋医话》
  18. 医院中病人集聚《预防医学》
  19. 医宗四大家《冷庐医话》
  20. 医院制剂质量监督《医院药学》
  21. 依据学派的理论对心理治疗进行分类《医学心理学》
  22. 医院制剂业务管理《医院药学》
  23. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  24. 医院制剂学概述《医院药学》
  25. 依米丁和去氢依米丁《药理学》
  26. 医院制剂的定义、特点、范围及术语《医院药学》
  27. 噫《中医词典》
  28. 医院药学质量标准《医院药学》
  29. 噫《医学纲目》
  30. 医院药学仪器设备的使用规范《医院药学》
  31. 噫《医学纲目》


医学指南总诀二首_《医经国小》_中医综合_【岐黄之术】

卷之一\医学指南总诀二首

卷之一\医学指南总诀二首

  • 上一页
  • 目录
  • 相关
  • 下一页

(并出玉匮密钥）

不读本草．焉知药性．专泥药性．决不识病．假饶识病．未必得法．识病得法．工中之甲．能穷素问．病受何气．便知用药当择何味．

不诵十二经络．开口动手便错．不通五运六气．检遍方书何济．经络明．认中标．运气明．认得本．求中标．只取本．治千人．无一损．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医之可法为问
  • 当前页：卷之一\医学指南总诀二首
  • 下一页：药本五味一首
<<< 返回本书目录
  1. 医学指南总诀《医经国小》
  2. 医药扶持《养老奉亲书》
  3. 医学正传后再叙《医学正传》
  4. 医钥彭医师自序《中医之钥》
  5. 医学源流《医学三字经》
  6. 医钥再版序《中医之钥》
  7. 医学源流《万病回春》
  8. 医宜博览论《吴医汇讲》
  9. 医学渊源论《医学源流论》
  10. 医宜识字论《医原》
  11. 医学遗传学在现代医学中的地位《医学遗传学基础》
  12. 医以力学为先《侣山堂类辩》
  13. 医学遗传学研究的对象和范围《医学遗传学基础》
  14. 医易《类经图翼》
  15. 医学遗传学的研究技术和方法《医学遗传学基础》
  16. 医易与外气疗法《气功外气疗法》
  17. 医学遗传学的发展史《医学遗传学基础》
  18. 医用磁流体《理疗学》
  19. 医学心理学研究方法的基本原则《医学心理学》
  20. 医用微量元素参考数据表《医院药学》
  21. 医学心理学对健康和疾病的理解《医学心理学》
  22. 医用药物中毒所致的精神障碍【疾病大全】
  23. 医学心理学的研究方法《医学心理学》
  24. 医有彻始彻终之理《医学心悟》
  25. 医学心理学的研究对象和任务《医学心理学》
  26. 医源性胆管损伤【疾病大全】
  27. 医学心理学的概念《医学心理学》
  28. 医源性多毛症【疾病大全】
  29. 医学心理学的分支学科《医学心理学》
  30. 医源性疾病防制《预防医学》
  1. 医学指南总诀二首《医经国小》
  2. 医学正传后再叙《医学正传》
  3. 医药博士《中医词典》
  4. 医学哲学《中国医学通史》
  5. 医药丛书《中医词典》
  6. 医学源流《医学三字经》
  7. 医药扶持《养老奉亲书》
  8. 医学源流《万病回春》
  9. 医药行业的GMP《医院药学》
  10. 医学渊源论《医学源流论》
  11. 医药文献的整理《中国医学通史》
  12. 医学遗传学在现代医学中的地位《医学遗传学基础》
  13. 医药学术团体及其活动《中国医学通史》
  14. 医学遗传学研究的对象和范围《医学遗传学基础》
  15. 医钥彭医师自序《中医之钥》
  16. 医学遗传学的研究技术和方法《医学遗传学基础》
  17. 医钥再版序《中医之钥》
  18. 医学遗传学的发展史《医学遗传学基础》
  19. 医宜博览论《吴医汇讲》
  20. 医学研究机构的创立和发展《中国医学通史》
  21. 医宜识字论《医原》
  22. 医学心理学研究方法的基本原则《医学心理学》
  23. 医以力学为先《侣山堂类辩》
  24. 医学心理学对健康和疾病的理解《医学心理学》
  25. 医易《类经图翼》
  26. 医学心理学的研究方法《医学心理学》
  27. 医易义《类经图翼》
  28. 医学心理学的研究对象和任务《医学心理学》
  29. 医易与外气疗法《气功外气疗法》
  30. 医学心理学的概念《医学心理学》
  31. 医用磁流体《理疗学》


药本五味一首_《医经国小》_中医综合_【岐黄之术】

药本五味一首

药本五味一首

  • 上一页
  • 目录
  • 相关
  • 下一页

(集次见内经至真大论诸篇）

酸为木化气本温．能收能涩味肝经．苦因火化气终热．能燥能坚心脏丁．甘始土生气化湿．

能开缓掺从脾行．辛自金生气带燥．能散润濡通肺窍．咸从水化气生寒．下走软坚足肾导．

淡之其为五行本．运用须知造化要．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷之一\医学指南总诀二首
  • 当前页：药本五味一首
  • 下一页：药性指掌九十首
<<< 返回本书目录
  1. 药本五味歌《珍珠囊补遗药性赋》
  2. 药病须要适当《推求师意》
  3. 药本五味《医经国小》
  4. 药病总说《解围元薮》
  5. 药艾条【方剂大全】
  6. 药不宜入汤酒者《本草经集注》
  7. 药《外科传薪集》
  8. 药茶的保健功能《茶饮保健》
  9. 咬嘴唇或舌【疾病症状】
  10. 药出州土《千金翼方》
  11. 咬指甲【疾病症状】
  12. 药代动力学基础及有关参数的应用《临床生物化学》
  13. 咬牙《保婴撮要》
  14. 药兜肚方《外科传薪集》
  15. 咬头膏【方剂大全】
  16. 药毒《千金翼方》
  17. 咬痛【疾病症状】
  18. 药毒《中医外科学》
  19. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  20. 药毒论《小儿卫生总微论方》
  21. 咬伤《外科正宗》
  22. 药对解法《张氏医通》
  23. 咬伤《外科大成》
  24. 药对岁物药品《新修本草》
  25. 咬人狗【中药大全】
  26. 药对证而增剧《读医随笔》
  27. 咬肌间隙感染【疾病大全】
  28. 药饵编《古今医统大全》
  29. 咬合关系错乱【疾病症状】
  30. 药饵不可轻服论《幼科概论》
  1. 药本五味一首《医经国小》
  2. 药本五味歌《珍珠囊补遗药性赋》
  3. 药饼灸《中医词典》
  4. 药艾条《中医词典》
  5. 药病须要适当《推求师意》
  6. 药《外科传薪集》
  7. 药病总说《解围元薮》
  8. 药《证类本草》
  9. 药补《中医词典》
  10. 药《中医词典》
  11. 药不宜入汤酒者《本草经集注》
  12. 窈（yǎo，音咬）漏《中医词典》
  13. 药茶的保健功能《茶饮保健》
  14. 窅（yǎo，音咬）《中医词典》
  15. 药丞《中医词典》
  16. 咬牙风《中医词典》
  17. 药出州土《千金翼方》
  18. 咬牙《保婴撮要》
  19. 药代动力学基础及有关参数的应用《临床生物化学》
  20. 咬牙《疫疹一得》
  21. 药第二义《轩岐救正论》
  22. 咬牙《中医词典》
  23. 药钉《中医词典》
  24. 咬头膏《外科全生集》
  25. 药锭灸《中医词典》
  26. 咬伤《外科正宗》
  27. 药动学模型《临床生物化学》
  28. 咬伤《外科大成》
  29. 药动学原因《临床生物化学》
  30. 咬去唇舌《奇效简便良方》
  31. 药兜肚方《外科传薪集》


药性指掌九十首_《医经国小》_中医综合_【岐黄之术】

药性指掌九十首

药性指掌九十首

  • 上一页
  • 目录
  • 相关
  • 下一页

(集次见东垣珍珠囊 增六十三味．）

羌活苦温散表风．利支节排巨阳痈．更除新旧风寒湿．手足太阳表里通．升麻苦除阳明风．引石膏能治齿疼．挟诸药行四经分．升阳气于至阴中．柴胡苦寒除胁疼．更安潮热往来生．在脏调经内主血．在肌主气上行经．白芷辛温去面风．阳明经药引能通．治及痹疼肤燥痒．止足阳明头痛攻．防风甘辛气本温．明晴亦疗脑门疼．以其气味能泄肺．以全体用治诸风．当归甘辛头止血．身还养血润于中．稍能破血流而下．全用能调荣气充．独活苦甘风可除．更安颈项自难舒．疗风寒湿痹痿足．肾经药引得斯欤．木香味苦气微温．和胃行肝气有功．调和诸气为神妙．泻肺无斯治不中．槟榔苦辛气性温．滞气攻开又杀虫．坠诸药性若铁石．治后重时如马奔．吴茱萸味苦辛热．除咽嗌塞寒气噎．脾胃停冷冷闭胸．心腹作痛而不歇．藿香叶甘气本温．温中快气治心疼．开胃口能进饮食．止霍乱除呕逆攻．川芎气温味本辛．上行头角清阳经．止头痛能行血室．养新生血有神灵．黄连味苦气寒沉．主治便 混杂红．消痞泻心除目病．疗疮疡肿有深功．黄芩苦味枯飘者．泻肺除风热在肌．坚者大肠除热用．膀胱得助化源宜．大黄味苦气寒沉．瘀血消之结热分．夺土涤肠通郁滞．令名因是号将军．黄柏苦寒调痿厥．下焦伏火大能除．上安虚哕蛔虫出．下腹消疼补肾虚．玄明粉有酸辛味．宿垢留肠用此蠲．软积开痰消癖瘕．大除胃热保神全．白术利水味甘温．去湿强脾健胃经．佐黄芩可安胎气．君枳实能消痞膨．人参甘温能止渴．甚生津液又和中．肺寒可服热犹忌．定魄安魂至有功．黄 甘温益元气．温内分而实腠理．补三焦更托诸疮．虚劳自汗服即止．甘草甘平生泻火．炙之健胃可和中．解诸药毒无争竞．养血通经更有功．半夏辛温治湿痰．大和脾胃吐能安．寒痰更有肠鸣者．痰厥头疼并速餐．陈皮味苦性辛温．留白和脾健胃经．去白消痰能泄气．膈开痰热气须凭．青皮苦寒攻滞气．削坚积治下宜良．厥阴经药斯能引．下食安脾得此强．枳壳微寒味苦酸．消心下痞化痰涎．胃中宿食兼壅气．去逐仍消积聚坚．枳实苦酸能削积．胸中虚痞又能除．心间宿水宜斯逐．日久稠痰亦可祛．桔梗微温味辛苦．止咽痛治肺之痈．宽胸利鼻无壅塞．引药须知入肺中．知母苦寒除肾火．能蠲有汗之骨蒸．补虚可疗阳明热．益肾滋源化气征． 本微温味苦辛．治头痛于巅顶中．太阳寒客能消散．妇女阴寒痛可通．生地黄寒甘苦味．瘀血衄血皆捣餐．凉血泻脾之湿热．清心乃治五心烦．熟地黄温味甘苦．封填骨髓滋肾阴．疗伤寒后胫股痛．除新产罢腹脐疼．五味酸温滋肾水．更收肺耗散之金．消烦止渴生津液．益气充虚乃壮阴．川乌味辛热有毒．浮也阳中之少阳．能开脏腑寒邪气．破诸积冷痛尤良．白芍酸寒有小毒．扶阳气治腹间疼．堕胎通血强脾脏．能损肝经却缓中．白茯苓温味甘淡．和中益气湿能行．安惊利窍生津液．白入壬癸赤丙丁．泽泻甘咸性本寒．收阴汗乃止虚烦．去胞垢又生新水．湿肿淋HT 作圣丹．薄荷之叶味辛凉．新病痊时勿更餐．治热清阳于头面．除风痫证不能安．麻黄甘苦性微温．发汗除寒去节根．根节将来还可用．止虚盗汗作汤餐．浓朴用之随气味．苦除湿满胀而膨．性温益气能攻温．散结调中可济生．杏仁有毒苦甘温．定喘安惊气自任．大肠闭燥能通润．冷嗽投之散肺阴．巴豆大毒味辛热．脏腑沉寒坚积结．治之水谷道能通．戒慎方中勿轻设．黑附子辛热有毒．其性走而浮不沉．补三阳之厥逆证．除六腑之寒病深．苍术气温其味甘．调脾更治湿之痰．宽中发汗功过白．除湿之功白术戡．秦艽辛苦性微温．利水施之亦有功．疗遍体之金色疸．除风湿在四肢中．白僵蚕咸更辛平．阴内生阳其性温．去肤风动如虫状．治黑 生于面门．地榆酸苦性微寒．血痢投之即可安．入下部能消积热．更安不禁血崩难．白豆蔻味本辛温．退翳还除冷在胸．上焦元气尤能补．却消滞气于肺中．连翘微寒味苦平．消诸经热有深功．心间热与疮疡肿．功效柴胡粘子同．阿胶甘温能益肺．又能止嗽唾如脓．补虚更可安胎气．治痿强阴壮骨隆．桃仁甘苦性还寒．润大肠经之秘难．破经久蓄之陈血．去滞生新治血干．生姜辛制半夏毒．佐大枣有浓肠功．温经散表除风气．止哕之能效最工．石膏甘辛性大寒．清金制火肺宁安．除头痛渴日晡热．更安胃热夺其餐．官桂味辛热有毒．堕胎止汗补劳伤．用枝气薄能开表．用肉生温补肾良．细辛辛温乃无毒．升也为阳有二功．除风数变三阳证．去首少阴合病疼．栀子大寒其味苦．疗心胸闷不能眠．通脐下血滞便秘．象肺资阴降火炎．葛根甘寒能发表．胃虚消渴服之安．解除中酒之苛毒．更止温疟之往还．栝蒌根味苦沉寒．止渴之功若圣丹．退热消烦清气血．补虚通济月经安．猪苓味淡更甘平．大燥功为治湿能．利小水还除湿肿．常人多服肾虚增．干姜生辛炮则苦．利肺气入气血行．生逐寒邪而发表．炮除胃冷可调中．草龙胆苦性沉寒．退散肝经之热烦．若病下焦之湿肿．服之即可得痊安．苏木甘咸升可降．产停败血逐能行．疮疡死血用之散．散处还滋新血生．杜仲甘辛其性温．壮筋骨脉强精神．止腰疼痛滋阴肾．酥炙除丝用自灵．天门冬苦性大寒．保肺不得热相干．涸枯荣卫宜斯润．定喘宁神燥闷安．麦门冬寒味甘辛．消肺隐伏之火禁．补金不足润燥渴．养气充虚热不侵．木通寒泻小肠火．小便热闭大能通．通经利窍宜施用．导滞无他可比功．地骨皮寒味苦平．除风无定表间乘．解肌退热能凉血．有汗传尸之骨蒸．桑白皮寒其味甘．补虚益气保神全．有余肺气宜斯泻．嗽有痰红必此蠲．甘菊苦甘除目疾．八风上注苦头眩．目疼欲脱连头痛．热拥睛红泪不干．红花辛温能养血．腹停恶血又能除．止产败血血之晕．补虚少血血之虚．赤石脂甘酸且温．固肠胃有敛收功．胎衣不下宜斯逐．顺落不为峻急攻．通草甘通阴窍涩．更消水肿闭难行．用之涩闭俱通畅．因乃呼之通草名．乌梅酸温收肺气．生津止渴更除烦．又安泄痢调和胃．去热其来在骨间．川椒味辛热有毒．温中去冷服之安．上除两目之云膜．下治六腑之沉寒．葳蕤甘除四末风．治目泪出烂而蒙．男子湿流腰胯痛．女人黑 面斑重．秦皮寒苦治惊痫．女子崩中带下难．青白遮晴之幻翳．风寒湿痹治居安．白头翁苦温无毒．赤痢衄血得效速．男子偏肿阴疝长．小儿膻腥头燥秃．牡蛎咸寒治便滑．除荣卫虚往来热．女人赤白带崩中．男子梦寐精遗泄．干漆味辛温有毒．削年 坚．更除秘结停留血．血气攻心亦可蠲．南星有毒味辛苦．中风不省坠痰涎．破伤身强如尸状．服此回生致引年．商陆酸辛微有毒．生之异者类如人．导疏肿气通胸腹．疗水功能效若神．葶苈苦寒消水肿．膀胱留热更能清．肺家喘促宜斯用．积饮停痰得此行．海藻咸寒通水道．能开透软结之便．气停水结通身肿．非此之功不得痊．竹叶性寒其味苦．风邪烦热服能除．上冲气胜令人喘．进此安宁气自舒．葱白辛温能解表．阳明头痛急投之．伤寒下痢服之效．止痛除风又自奇．天麻辛治惊痫药．风热头眩得此蠲．麻痹不仁风可疗．语言不遂痪能痊．大枣甘温可壮神．又能助脉健天真．大和脾胃安中脘．中满之时忌入唇．威灵仙苦温无毒． 痒皮肤风可消．冷痛膝腰痰出唾．腹中新旧滞皆调．鼠粘子辛消疡毒．盈肌瘾疹主风湿．退诸风热咽不通．利凝滞气入腰膝．草豆蔻温其辛味．补虚进食疗心疼．胃脾积滞寒能逐．心腹久新痛可攻．玄胡索温味苦辛．破血又治小肠疼．活精血疗产后疾．安胎调摄产前经．雄黄有毒性平甘． 肉喉风用最堪．能杀精邪蛇虺毒．妊娠佩带转生男．广州出产石硫黄．治疥坚筋去 疮．逐冷壮阳阴 癖．老人风秘是仙方．水银本是朱砂液．取置炉中 养成．消化五金除疥虱．妇人难产用催生．砒霜有毒仍酸苦．治疟除 效若神．膈内风痰堪用吐．若还多服必伤人．牛膝为君味苦酸．主除膝痛及拘挛．月经若闭能通利．精髓如虚可补填．蒲黄无毒味甘平．行血如何又治崩．炒过用之方补涩．若还生用即通经．香薷下气除烦热．消肿调中暖胃家．霍乱转筋心腹痛．佐方煮饮服之瘥．前胡下气更消痰．推致陈新用最堪．主疗伤寒寒热病．安胎止嗽治儿疳．泽兰甘苦能行气．痈肿疮脓可内消．更治损伤并打扑．并除身面四肢浮．三棱专治消 癖．更治阴人血不通．治气削坚除扑损．产余腹痛亦能攻．肉豆蔻温能止痢．解酲消食更调中．主除霍乱心膨痛．益气消脾虚冷攻．补骨脂名破故纸．主攻血气理劳伤．阳衰肾冷精流出．研烂胡桃合服良．缩砂下气能消食．主疗虚劳冷气频．暖胃温脾能止利．炒除腹痛保妊娠．蓬莪术治心脾痛．消血通经理内伤． 癖奔豚诸积聚．得同酒醋用为良．莎草根名香附子．主除胸腹热无时．妇人得此为仙药．下气宽中用最宜．常山味苦性微寒．治疟功多大吐涎．黄细形如鸡骨胜．苗名蜀漆一HT 看．赤皮甘遂能消水．利饮宽膨更破 ．主疗四肢头面肿．若逢甘草便相刑．白芨主消痈肿毒．性同白蔹反乌头．去除白癣并破裂．更疗邪气缓不收．大戟苦寒除虫毒．专工利水治诸风．苗名泽漆同消肿．甘草逢之必反攻．牵牛名以牵牛得．下水消膨利小便．专治腰疼并脚痛．更消水肿落胎元．马兜铃子如铃状．根即名为土木香．肺热咳痰成喘促． 疮血痔用之良．白附子能除带下．更行药势主心疼．去除面上诸般病．又治风疮及中风．酸枣仁平安五脏．除风去痹骨能坚．补中益气宁心志．更治虚烦不得眠．丁香除肿消风毒．治气温中用最堪．非特益脾能止呕．更攻齿痛病风疳．沉香疗除风水肿．顺气调中用最良．又止转筋心腹痛．去除恶气壮元阳．檀香不特消风肿．抑且能收霍乱功．肾气上攻心气痛．浓煎服饵即能通．乳香止痛消风肿．邪气能除补益精．主疗诸疮收泄 ．又调血气又催生．苏合香油能辟恶．去虫杀鬼达神明．更消虫毒除温疟．久服令人梦不生．没药止痛仍破血．主除折跌治金疮．更宜产后诸余疾．推致新陈理内伤．山茱萸主通邪气．逐痹除风疗耳鸣．妇女得之调月水．男人补肾更添精．大腹皮功专下气．健脾开胃更通肠．气因冷热攻心腹．煎用姜盐入药良．密蒙花主能明目．虚翳青盲用最良．若是小儿麸豆毒．热疳入眼亦能医．益智和中仍暖胃．主除虚漏及精遗．若人夜起多便溺．捶碎盐煎效便奇．紫草苦寒通九窍．腹心邪气疽皆医．消膨治胀利水道．豆疹疮危用最宜．紫菀苦辛除咳逆．热寒胸结气皆消．疗唾脓血止喘悸．婴稚惊痫亦可调．赤芍酸寒攻血痹．消 破血逐经良．止疼解热除痈肿．益血荣脾白芍强．芒硝苦寒消积聚．蠲痰润燥性伤胎．胃中食热血结闭．大小便癃涩尽开． 香子是小茴香．开胃调中得酒良．主治腹疼并霍乱．更通肾气及膀胱．防己除风温热邪．四肢拘急口 斜．足疼水肿并风肿．湿嗽痈疮肿亦佳．姜黄烈似郁金功．理损消痈止暴风．主治 瘕兼下气．月经壅滞亦能通．甘松无毒味甘香．浴体令香可作汤．下气更能除恶气．腹心痛满是奇方．阿魏无真却有真．臭而止臭乃为珍．杀虫下气除 积．及治传尸更辟瘟．远志苦温除咳逆．益精补气壮心神．祛邪利窍止惊悸．强志聪明智能人．五倍一名文蛤是．主除齿 及疮脓．更攻五痔多便血．洗眼犹能去热风．菟丝子味辛无毒．驻色延年治热中．主疗虚寒余沥病．添精补髓去腰疼．蝎即HT 蜥宜紧小．主除瘾疹疗诸风．小儿惊搐方多用．酒服尤能治耳聋．龙骨涩精收泄痢．本切主治女人崩．缩便收汗阴疮蚀．齿疗颠邪又镇惊．麝香通窍攻风疰．有孕催生救产难．杀鬼辟邪除腹痛．更安客忤与惊痫．牛吐生黄味苦平．主除狂躁治天行．安魂定魄除邪恶．更治风痫及热惊．羚羊角苦寒无毒．益气安心辟不祥．明目去风兼易产．更宜时气治惊狂．犀角苦寒能解毒．驱风明目镇肝家．并除心热狂言语．又治时行辟鬼邪．虎骨主除邪恶气．伤寒湿气用尤良．更攻风毒拘挛痛．治产安惊去恶疮．石蜜甘平安五脏．补中止痛养心脾．调和百药兼益气．止痢须知蜡更宜．龟甲破 除漏下．小儿合囟治头疮．更攻疟痔并阴蚀．劳复伤寒用作汤．斑蝥主治疮疽沥．堕胎通淋破血 ．入药要知当熟炒．令人吐泻只缘生．真珠润泽安心志．敷面令人好面容．粉点目中磨翳障．裹绵塞耳可除聋．鳖甲治崩仍疗疟． 瘕 癖用尤奇．又除骨节间劳热．鸡子同餐却不宜．灵脂治产昏迷证．通利阴人血不行．更治肠风并逆气．若还炒过可除崩．瓜蒂除浮仍治疸．欲消息肉鼻中吹．有人胸腹中间病．此药犹能吐下之．假苏本即名荆芥．下气除劳治血风．疮疥伤寒为要药．更除血晕与头疼．紫苏下气仍开胃．治胀痰利大肠．煮汁饮之除蟹毒．若安喘嗽子尤良．芫花去水消浮肿．咳逆喉鸣必用之．痰唾疼心腹痛．恶风痹痒亦能医．诃梨勒苦能开胃．冷气奔豚是本功．消食化痰并止痢．更除漏及肠风．枸杞子功能补气．去风明目益元阳．根名地骨皮堪用．寒热虚劳各载方．琥珀元来是木脂．千气入地化而为．镇心定魄仍消血．若治诸淋效更奇．草果味辛消气胀．主除湿胜治脾寒．解瘟辟瘴化疟母．散逐寒痰及吐酸．牡丹皮能凉骨热．肠胃积血亦能平．止吐衄 泻阴火．无汗虚劳之骨蒸．麦 甘温消宿食．破 结益气虚人．上焦滞血能行散．心腹满胀宜此伸．滑石利窍能泄气．利水通津入太阳．大肠与胃有积聚．推荡重令化气强．艾叶生寒熟则温．灸除百病可延生．温中暖胃和肝气．调血能令下吐平．贝母寒平咳逆气．主除烦热疗伤寒．更消腹结心下满．止汗和中解郁烦．茶茗苦消痰热渴．清神能治卒头疼．疮可疗兼下气．利小便令化气征．醋敛咽疮消肿毒．治黄胆病破坚 ．妇人产后血虚晕．熏鼻收神保十全．酒通血脉浓肠胃．消忧发怒大扶肝．滋形辟恶养脾气．痛饮伤神损寿元．蓬砂消痰能止嗽．甘缓之功破结 ．喉痹初生宜进此．阴阳气散自无凝．灵砂性温通血脉．安魂养气益精神．止阴烦满杀邪魅．主五脏之百病 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药本五味一首
  • 当前页：药性指掌九十首
  • 下一页：妊娠服禁
<<< 返回本书目录
  1. 药性指掌《医经国小》
  2. 药性专长论《医学源流论》
  3. 药性有畏恶《冯氏锦囊秘录》
  4. 药性总义《本草备要》
  5. 药性阴阳论《药鉴》
  6. 药性总义《本草从新》
  7. 药性要旨《医学启源》
  8. 药学发展简史《医院药学》
  9. 药性要旨《卫生宝鉴》
  10. 药学科的管理模式《医院药学》
  11. 药性形名论《侣山堂类辩》
  12. 药学科的经济效益管理《医院药学》
  13. 药性小引《幼科铁镜》
  14. 药学科质量管理《医院药学》
  15. 药性生熟〔用〕法《医学启源》
  16. 药验论《研经言》
  17. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  18. 药用必明六化《古今医统大全》
  19. 药性论《银海精微》
  20. 药用倒提壶【中药大全】
  21. 药性光明赋《异授眼科》
  22. 药用根梢法《医学启源》
  23. 药性歌括《寿世保元》
  24. 药用狗牙花【中药大全】
  25. 药性歌（凡二百四十首 添加）《明医指掌》
  26. 药用寒温补泻，当察患者体质《余无言医案》
  27. 药性歌《万病回春》
  28. 药用气味所宜《古今医统大全》
  29. 药性赋幼科摘要《幼科铁镜》
  30. 药用小阴地蕨【中药大全】
  1. 药性指掌九十首《医经国小》
  2. 药性有畏恶《冯氏锦囊秘录》
  3. 药性专长论《医学源流论》
  4. 药性阴阳论《药鉴》
  5. 药性总义《本草备要》
  6. 药性要旨《医学启源》
  7. 药性总义《本草从新》
  8. 药性要旨《医旨绪余》
  9. 药学发展简史《医院药学》
  10. 药性要旨《卫生宝鉴》
  11. 药学管理人员的职责《医院药学》
  12. 药性要旨《汤液本草》
  13. 药学技术简史《医院药学》
  14. 药性形名论《侣山堂类辩》
  15. 药学技术人员岗位职责《医院药学》
  16. 药性小引《幼科铁镜》
  17. 药学监督的组织网络与职责《医院药学》
  18. 药性生熟〔用〕法《医学启源》
  19. 药学监督的作用与意义《医院药学》
  20. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  21. 药学教育《中国医学通史》
  22. 药性论《银海精微》
  23. 药学科《医院药学》
  24. 药性光明赋《异授眼科》
  25. 药学科的管理模式《医院药学》
  26. 药性歌括《寿世保元》
  27. 药学科的科研基础必备条件《医院药学》
  28. 药性歌（凡二百四十首 添加）《明医指掌》
  29. 药学科质量管理《医院药学》
  30. 药性歌《万病回春》
  31. 药学人员的考核《医院药学》


妊娠服禁_《医经国小》_中医综合_【岐黄之术】

妊娠服禁

妊娠服禁

  • 上一页
  • 目录
  • 相关
  • 下一页

(出便产须知）

班水蛭及虻虫．乌头附子配天雄．野葛水银并巴豆．牛膝薏苡与蜈蚣．三棱代赭芫花麝．大干蛇蜕黄雌雄．牙硝芒硝牡丹桂．槐花牵牛皂角同．半夏南星与通草．瞿麦 干姜 桃仁通．砂干漆蟹甲爪．地胆茅根莫用好．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性指掌九十首
  • 当前页：妊娠服禁
  • 下一页：引经药报使
<<< 返回本书目录
  1. 妊娠服禁《医经国小》
  2. 妊娠服药禁歌《珍珠囊补遗药性赋》
  3. 妊娠风痉方论《妇人大全良方》
  4. 妊娠服药禁-胎产须知 《古今医统大全》
  5. 妊娠反应【疾病症状】
  6. 妊娠腹满《圣济总录》
  7. 妊娠反应【疾病症状】
  8. 妊娠腹内有鬼胎方论《妇人大全良方》
  9. 妊娠烦躁口干方论《妇人大全良方》
  10. 妊娠腹内钟鸣《沈氏女科辑要》
  11. 妊娠恶阻-胎产须知 《古今医统大全》
  12. 妊娠腹内钟鸣方《妇人大全良方》
  13. 妊娠恶阻门《辨证录》
  14. 妊娠腹痛《女科宝鉴》
  15. 妊娠恶阻【方剂主治】
  16. 妊娠腹痛《沈氏女科辑要》
  17. 妊娠恶阻【疾病大全】
  18. 妊娠腹痛《圣济总录》
  19. 妊娠恶阻《中医妇科学》
  20. 妊娠腹痛《中医妇科学》
  21. 妊娠恶阻《圣济总录》
  22. 妊娠腹痛【方剂主治】
  23. 妊娠恶阻《女科宝鉴》
  24. 妊娠腹痛方《外台秘要》
  25. 妊娠恶阻《产鉴》
  26. 妊娠感冒《回春录》
  27. 妊娠恶阻《备急千金要方》
  28. 妊娠高血压疾病【疾病大全】
  29. 妊娠堕胎或血出不止或血不出《女科百问》
  30. 妊娠高血压征【疾病症状】
  1. 妊娠服禁《医经国小》
  2. 妊娠风痉为子痫属体虚受风《女科经纶》
  3. 妊娠服药禁（胎产须知）《古今医统大全》
  4. 妊娠风痉方论《妇人大全良方》
  5. 妊娠服药禁歌《珍珠囊补遗药性赋》
  6. 妊娠风痉《中医词典》
  7. 妊娠浮肿《傅青主女科》
  8. 妊娠飞尸入腹候《诸病源候论》
  9. 妊娠浮肿《奇方类编》
  10. 妊娠反应《家庭医学百科·预防保健篇》
  11. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  12. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  13. 妊娠浮肿胀满分证用药之法《女科经纶》
  14. 妊娠烦躁口干用药之法《女科经纶》
  15. 妊娠腹满《圣济总录》
  16. 妊娠烦躁口干方论《妇人大全良方》
  17. 妊娠腹满候《诸病源候论》
  18. 妊娠烦躁口干《女科精要》
  19. 妊娠腹内儿哭《女科经纶》
  20. 妊娠烦躁口干《冯氏锦囊秘录》
  21. 妊娠腹内冷痛《中医词典》
  22. 妊娠烦渴《中医词典》
  23. 妊娠腹内有鬼胎方论《妇人大全良方》
  24. 妊娠二月《卫生家宝产科备要》
  25. 妊娠腹内盅鸣《女科经纶》
  26. 妊娠耳鸣《竹林女科证治》
  27. 妊娠腹内钟鸣《沈氏女科辑要》
  28. 妊娠耳鸣《中医词典》
  29. 妊娠腹内钟鸣方《妇人大全良方》
  30. 妊娠恶阻有绝之之法《女科经纶》
  31. 妊娠腹痛《圣济总录》


引经药报使_《医经国小》_中医综合_【岐黄之术】

引经药报使

引经药报使

  • 上一页
  • 目录
  • 相关
  • 下一页

(一首出本草）

小肠膀胱属太阳． 本羌活是本乡．三焦胆与肝包络．少阳厥阴柴胡强．大肠阳明并足胃．葛根 白芷 升麻当．太阴肺脉中焦起．白芷 升麻葱白乡．脾经少与肺部异．升麻兼之白芍详．少阴心经独活主．肾经独活加桂良．通经用此药为使．岂有何病到膏肓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠服禁
  • 当前页：引经药报使
  • 下一页：六陈
<<< 返回本书目录
  1. 引经药报使《医经国小》
  2. 引经药性《药鉴》
  3. 引经药《医学传心录》
  4. 引精止血汤【方剂大全】
  5. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  6. 引据古今经史百家书目《本草纲目》完整版
  7. 引火归原《章次公医案》中附子的应用
  8. 引据古今医家书目《本草纲目》完整版
  9. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  10. 引龙汤【方剂大全】
  11. 引动春《毓麟验方》
  12. 引起腰腿痛的其它疾病《中医伤科按摩学》
  13. 引《针灸聚英》
  14. 引气丹《苏沈良方》
  15. 引《银海精微》
  16. 引气归血汤【方剂大全】
  17. 引《医学入门》
  18. 引水蕉【中药大全】
  19. 引《慎疾刍言》
  20. 引水散【方剂大全】
  21. 尹季藩风热咳喘治验《一得集》
  22. 引痰法《厘正按摩要术》
  23. 龈交穴【头部正面穴位】
  24. 引血归经汤【方剂大全】
  25. 龈齿部《疡医大全》
  26. 引言《临床营养学》
  27. 寅手太阴肺经《神应经》
  28. 引言《临床营养学》
  29. 淫字解《景景医话》
  30. 引言《专治麻痧初编》
  1. 引经药报使《医经国小》
  2. 引经药《医学传心录》
  3. 引经药性《药鉴》
  4. 引经报使《痰火点雪》
  5. 引流及外固定《骨科学》
  6. 引经报使《中医词典》
  7. 引年《中医词典》
  8. 引经报使《中医名词词典》
  9. 引牛痘法《金匮要略浅注》
  10. 引火归原《中医词典》
  11. 引气《中医词典》
  12. 引火归原《章次公医案》中附子的应用
  13. 引气丹《苏沈良方》
  14. 引火法《中医词典》
  15. 引气法《中医词典》
  16. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  17. 引气汤《三因极一病证方论》
  18. 引动春《毓麟验方》
  19. 引伸法《中医词典》
  20. 引《针灸聚英》
  21. 引神归舍丹《仁术便览》
  22. 引《银海精微》
  23. 引神归舍丹《是斋百一选方》
  24. 引《医学入门》
  25. 引手《中医词典》
  26. 引《慎疾刍言》
  27. 引水上天河《中医词典》
  28. 引《中医词典》
  29. 引痰法《中医词典》
  30. 尹季藩风热咳喘治验《一得集》
  31. 引痰法《厘正按摩要术》


六陈_《医经国小》_中医综合_【岐黄之术】

六陈

六陈

  • 上一页
  • 目录
  • 相关
  • 下一页

药有六味．陈久者良．野狼茱半橘．枳实 麻黄．野狼毒．茱萸．半夏．橘皮也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引经药报使
  • 当前页：六陈
  • 下一页：十八反(二首并出儒门事亲)
<<< 返回本书目录
  1. 六陈《医经国小》
  2. 六陈顶【方剂大全】
  3. 六陈《儒门事亲》
  4. 六陈歌《珍珠囊补遗药性赋》
  5. 六柴胡汤证《临证实验录》
  6. 六陈汤【方剂大全】
  7. 六藏丹【方剂大全】
  8. 六陈药《古今医统大全》
  9. 六部平脉《古今医统大全》
  10. 六陈药性《药鉴》
  11. 六部脉解《医学集成》
  12. 六成汤【方剂大全】
  13. 六部脉解《三指禅》
  14. 六畜《卫生易简方》
  15. 六步四周三合会同子甲相合命曰岁立《类经》
  16. 六畜毛蹄甲《本草纲目》完整版
  17. 六变辩《景岳全书》
  18. 六畜毛蹄甲《证类本草》
  19. 六宝散【方剂大全】
  20. 六畜心《本草纲目》完整版
  21. 六半汤【方剂大全】
  22. 六畜之痫《幼幼新书》
  23. 六般芍药饮【方剂大全】
  24. 六大天王【中药大全】
  25. 六安煎【方剂大全】
  26. 六道木【中药大全】
  27. 柳蛀粪熨【方剂大全】
  28. 六丁散【方剂大全】
  29. 柳蚛屑浴汤【方剂大全】
  30. 六丁神散【方剂大全】
  1. 六陈《医经国小》
  2. 六陈《儒门事亲》
  3. 六陈歌《珍珠囊补遗药性赋》
  4. 六朝《医述》
  5. 六陈汤劫剂《仁术便览》
  6. 六柴胡汤证《临证实验录》
  7. 六陈药《古今医统大全》
  8. 六部平脉《古今医统大全》
  9. 六陈药性《药鉴》
  10. 六部脉解《三指禅》
  11. 六畜《卫生易简方》
  12. 六部脉解《医学集成》
  13. 六畜毛蹄甲《千金翼方》
  14. 六步主位平脉《伤寒直格》
  15. 六畜毛蹄甲《新修本草》
  16. 六步四周三合会同子甲相合命曰岁立《类经》
  17. 六畜毛蹄甲《医学入门》
  18. 六不治《中医词典》
  19. 六畜毛蹄甲《证类本草》
  20. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  21. 六畜毛蹄甲《名医别录》
  22. 六变辩《景岳全书》
  23. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  24. 六变《中医词典》
  25. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  26. 六变《中医名词词典》
  27. 六畜痫《中医词典》
  28. 六 五脏泻方《辅行诀脏腑用药法要》
  29. 六畜之痫《幼幼新书》
  30. 六 湿温《医效秘传》
  31. 六丁丸《是斋百一选方》


十八反（二首并出儒门事亲）_《医经国小》_中医综合_【岐黄之术】

十八反(二首并出儒门事亲)
在线购买《医经国小》正版书籍

十八反(二首并出儒门事亲)

  • 上一页
  • 目录
  • 相关
  • 下一页

本草名言十八反．半蒌贝敛芨攻乌．

谓半夏．栝蒌．贝母．白芨．白蔹．与乌头相攻．

藻戟遂芫俱战草．

海藻．大戟．芜花．甘遂．俱与甘草相反．

诸参辛芍叛藜芦．

苦参．人参．沙参．玄参．细辛．芍药．俱与藜芦相反．凡汤药丸散中不可合用也．若要令反而吐者则不忌也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六陈
  • 当前页：十八反(二首并出儒门事亲)
  • 下一页：十九畏(一首)
<<< 返回本书目录
  1. 十八反(二首并出儒门事亲)《医经国小》
  2. 十八反歌《珍珠囊补遗药性赋》
  3. 十八反《儒门事亲》
  4. 十八反歌诀《本草便读》
  5. 十八反《古今医统大全》
  6. 十八反药性《药鉴》
  7. 蒒实【中药大全】
  8. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  9. 蓍实【中药大全】
  10. 十八脉形歌《丹台玉案》
  11. 蓍实《证类本草》
  12. 十八难《难经悬解》
  13. 蓍实《神农本草经百种录》
  14. 十八伤《寿世传真》
  15. 蓍实《本草图经》
  16. 十八味丁沉透膈汤【方剂大全】
  17. 蓍实《本草乘雅半偈》
  18. 十八问答《外科十三方考》
  19. 蓍草【中药大全】
  20. 十八症【中药大全】
  21. 蓍《本草纲目》完整版
  22. 十宝丹《外科传薪集》
  23. 湿阻《中医内科学》
  24. 十宝丹【方剂大全】
  25. 湿肿门主论《疡医大全》
  26. 十宝散【方剂大全】
  27. 湿肿《外科正宗》
  28. 十弊论《宁坤秘籍》
  29. 湿症章《医学妙谛》
  30. 十补丸【方剂大全】
  1. 十八反（二首并出儒门事亲）《医经国小》
  2. 十八反《医旨绪余》
  3. 十八反歌《珍珠囊补遗药性赋》
  4. 十八反《儒门事亲》
  5. 十八反歌诀《本草便读》
  6. 十八反《古今医统大全》
  7. 十八反药性《药鉴》
  8. 十八反《中医词典》
  9. 十八喉风《中医词典》
  10. 十八反《中医名词词典》
  11. 十八剂《中医词典》
  12. 十 温病《医效秘传》
  13. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  14. 十 、D因子《细胞和分子免疫学》
  15. 十八脉形歌《丹台玉案》
  16. 十《类经》
  17. 十八难《难经》
  18. 十《类经》
  19. 十八难《难经悬解》
  20. 蓍实《本草图经》
  21. 十八伤《寿世传真》
  22. 蓍实《本草乘雅半偈》
  23. 十八味丁沉透膈汤《太平惠民和剂局方》
  24. 蓍实《药性切用》
  25. 十八问答《外科十三方考》
  26. 蓍实《名医别录》
  27. 十宝丹《外科传薪集》
  28. 蓍实《本草从新》
  29. 十宝汤（加减十宝汤）《是斋百一选方》
  30. 蓍实《证类本草》
  31. 十弊论《宁坤秘籍》


十九畏（一首）_《医经国小》_中医综合_【岐黄之术】

十九畏(一首)
在线购买《医经国小》正版书籍

十九畏(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄元是火之精．朴硝一见便相争．水银莫与砒相见．野狼毒最怕密陀僧．巴豆性裂最为上．偏与牵牛不顺情．丁香莫与郁金见．牙硝难合京三棱．川乌 草乌不顺犀．人参又忌五灵脂．

官桂善能调冷气．若逢石脂便相欺．大凡修合看逆顺．炮 炙爆要精微．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八反(二首并出儒门事亲)
  • 当前页：十九畏(一首)
  • 下一页：用药法象(一首)
<<< 返回本书目录
  1. 十九畏(一首)《医经国小》
  2. 十九畏歌《珍珠囊补遗药性赋》
  3. 十九畏《古今医统大全》
  4. 十九畏药性《药鉴》
  5. 十九难《难经悬解》
  6. 十咳方《外台秘要》
  7. 十精丸《毓麟验方》
  8. 十两叶【中药大全】
  9. 十将平痎汤【方剂大全】
  10. 十六段锦《养生导引秘籍》
  11. 十将军丸【方剂大全】
  12. 十六绝症《喉科指掌》
  13. 十将丹【方剂大全】
  14. 十六难《难经悬解》
  15. 十剂一首(集见儒门事亲)《医经国小》
  16. 十六味冬青丸【方剂大全】
  17. 十剂论《本草新编》
  18. 十六种治法《医效秘传》
  19. 十剂补遗《冯氏锦囊秘录》
  20. 十难《难经悬解》
  21. 十剂《冯氏锦囊秘录》
  22. 十七《医旨绪余》
  23. 十剂《本草蒙筌》
  24. 十七难《难经悬解》
  25. 十剂《本草纲目》完整版
  26. 十七味药酒【方剂大全】
  27. 十忌《寿世传真》
  28. 十齐《古今医统大全》
  29. 十机（人事一）《宜麟策》
  30. 十奇散【方剂大全】
  1. 十九畏（一首）《医经国小》
  2. 十九畏《古今医统大全》
  3. 十九畏歌《珍珠囊补遗药性赋》
  4. 十九畏《中医词典》
  5. 十九畏药性《药鉴》
  6. 十九畏《中医名词词典》
  7. 十绝《中医词典》
  8. 十九难《难经悬解》
  9. 十科《中医词典》
  10. 十九难《难经》
  11. 十咳《中医词典》
  12. 十九二十岁经证《竹林女科证治》
  13. 十咳方六首《外台秘要》
  14. 十九病机《思考中医》
  15. 十留针歌《重楼玉钥》
  16. 十精丸《是斋百一选方》
  17. 十六《类经》
  18. 十精丸《是斋百一选方》
  19. 十六 寒疫《医效秘传》
  20. 十精丸《毓麟验方》
  21. 十六段锦《养生导引秘籍》
  22. 十精丸《奇方类编》
  23. 十六绝症《喉科指掌》
  24. 十剂一首（集见儒门事亲）《医经国小》
  25. 十六论子嗣《石室秘录》
  26. 十剂论《本草新编》
  27. 十六络脉《中医词典》
  28. 十剂补遗《冯氏锦囊秘录》
  29. 十六络诗《医学实在易》
  30. 十剂《冯氏锦囊秘录》
  31. 十六络穴图《脉诀汇辨》


用药法象（一首）_《医经国小》_中医综合_【岐黄之术】

用药法象(一首)
在线购买《医经国小》正版书籍

用药法象(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

天有阴阳彰六气．

风寒暑湿燥火．

湿热凉寒总于四．

温热者．天之阳．凉寒者．天之阴．此天之阴阳四时也．

地有阴阳化五行．

金木水火土．

生长收藏五味成．

辛甘为地之阳．酸苦咸为地之阴也．

轻清成象亲乎上．

味薄者．本乎天亲上．

重浊成形本乎地．

味浓者．本乎地亲下．

辛甘发散气为阳．酸苦漏泄阴为味．

轻清重浊之分．气味浓薄之异．

清之清者发腠理．阳中之阳浓之气．

附子气之浓者．乃阳中之阳．故经云发热．

清之浊者实四肢．阳中之阴薄气使．

茯苓淡为在天之阳也．阳当上行．何为利水而泄下．经云．气之薄者．乃阳中之阴．所以茯苓利水而下行．然而泄下亦不离乎阳之体．故入手太阴．

浊之浊者走五脏．阴中之阴乃浓味．

大黄味之浓者．乃阴中之阴．故经云泄下．

浊之清者归六腑阴中之阳薄味尔．

麻黄苦．为在地之阴也．阴当下行．何为发汗而升上．经云．味之薄者．乃阴中之阳．

所以麻黄发汗而升上．亦不离乎阴之体．故入足太阳．

辛散酸收淡渗泄．咸软苦泄甘缓结．

各有所能．或散或聚．或缓或急．或坚或 ．四时五脏病．各随五味之所宜也．

横行直达要消详．五味之能须悉别．

药有横行者．若辛甘之类．直达者．若酸苦之类．

身半上病药取根．身腰以下梢宜用．根升梢降合天真．述类象形堪妙应．炮炙制度剂所宜．熟降生升毒须制．

药用火炮．汤炮．煨炒者．皆制其毒也．用酒蒸焙蜜炒．皆欲上腾也．酒浸洗．醋浸．

姜制．酥炙．皆欲行经活血．如去皮．去心．取核．去芦节枯朽之类．皆不可违其制也．

药味专精大得能．新陈粗细择须备．

品味薄则用近新者择拣．勿用腐朽之类．

汤散丸方分两铢．

汤者．荡也．去新久病皆能之．散者．散也．去急病用之．丸者．舒缓而治之也．古者方剂分两．与今不同．如 咀者．锉若麻豆大是也．云一升者．今之大一盏也．云铢者．六铢乃一分．即二钱半．云三两者．今之一两．二两者．今之六钱半也．

君臣佐使从其制．

主病为君．佐君之谓臣．应臣之谓使．

服药有法及有期．

病在上．不厌烦而少．病在下．则顿而多．病在上．先食而后药．病在下．先药而后食．病在四肢．宜饥食．而服药在旦．病在骨髓．宜饱食．而服药在夜．

升降浮沉补泻之．

如肝胆之病．以辛味补之．咸泻气．温补凉泻之类也．

重轻气味施当审．勿伐天和岁气时．

必先岁气．勿伐天和．药例见后证例中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九畏(一首)
  • 当前页：用药法象(一首)
  • 下一页：诊脉入式(一首集次王适斋等脉诀）
<<< 返回本书目录
  1. 用药法象(一首)《医经国小》
  2. 用药凡例《珍珠囊补遗药性赋》
  3. 用药法象《珍珠囊补遗药性赋》
  4. 用药分根梢《药鉴》
  5. 用药法象《本草蒙筌》
  6. 用药分两煮汤生熟法则《外台秘要》
  7. 用药法程《本草便读》
  8. 用药分量《景景医话》
  9. 用药法（药食二）《妇人规》
  10. 用药歌《跌损妙方》
  11. 用药法《珍珠囊补遗药性赋》
  12. 用药各定分两《医学启源》
  13. 用药法《尤氏喉科秘书》
  14. 用药过程中出现胃部症状【疾病症状】
  15. 用药法《银海指南》
  16. 用药寒热论《审视瑶函》
  17. 用药法《异授眼科》
  18. 用药寒温辩《伤寒六书》
  19. 用药法《白喉全生集》
  20. 用药诫《急救广生集》
  21. 用药发明《珍珠囊补遗药性赋》
  22. 用药禁忌《中药基本理论知识》
  23. 用药大要论《医原》
  24. 用药例丸散汤膏各有所宜《寿世青编》
  25. 用药大略《医学真传》
  26. 用药论《研经言》
  27. 用药大法《松峰说疫》
  28. 用药论《研经言》
  29. 用药传心赋《医学传心录》
  30. 用药秘诀《尤氏喉症指南》
  1. 用药法象（一首）《医经国小》
  2. 用药法象《珍珠囊补遗药性赋》
  3. 用药凡例《汤液本草》
  4. 用药法象《医旨绪余》
  5. 用药凡例《医旨绪余》
  6. 用药法象《本草蒙筌》
  7. 用药凡例《医学启源》
  8. 用药法象《汤液本草》
  9. 用药凡例《珍珠囊补遗药性赋》
  10. 用药法程《本草便读》
  11. 用药分根梢《药鉴》
  12. 用药法（药食二）《妇人规》
  13. 用药分两煮汤生熟法则一十六首《外台秘要》
  14. 用药法《珍珠囊补遗药性赋》
  15. 用药分量《景景医话》
  16. 用药法《银海指南》
  17. 用药歌《跌损妙方》
  18. 用药法《伤寒六书》
  19. 用药各定分两《汤液本草》
  20. 用药法《伤寒六书》
  21. 用药各定分两《医学启源》
  22. 用药法《伤寒六书》
  23. 用药根梢身例《汤液本草》
  24. 用药法《伤寒六书》
  25. 用药寒热论《审视瑶函》
  26. 用药法《伤寒六书》
  27. 用药寒温辩《伤寒六书》
  28. 用药法《伤寒六书》
  29. 用药活法《古今医统大全》
  30. 用药法《异授眼科》
  31. 用药诫《急救广生集》


诊脉入式（一首集次王适斋等脉诀）_《医经国小》_中医综合_【岐黄之术】

诊脉入式(一首集次王适斋等脉诀）
在线购买《医经国小》正版书籍

诊脉入式(一首集次王适斋等脉诀）

  • 上一页
  • 目录
  • 相关
  • 下一页

人身元气由太极动静阴阳一如式．阴血静兮阳气动．血逐气行无暂息．周流身体似循环．荣养百骸由此力．五行 五脏布其中．妙合乾坤纤芥悉．上中下体号三焦．在诊排名寸关尺．寸为阳分尺为阴．关者阴阳界限位．天真始注手太阴．百脉周流所朝会．右为气口左人迎．腑脏脉宗荣见尔．脉行三寸呼吸中．呼吸定息行六寸．十二时周数几何．一万三千五百息．气行八百一十丈．脉循五十度周身．复还会于手太阴．此是平人形之道．度合阴阳昼夜停．不大不小脉曰平．呼吸来停至脉匀．数迟数至违呼吸．损曰离经与夺精．一息四至号平和．更加一至大无 ．三迟二败冷所谓．六数七极热之多．八脱九死十命尽．十一十二魂入墓．三至为迟一二败．两息一至死非怪．迟寒数热古今传．难经越度分明载．

意见九难．

寸关尺内十二经．脏腑阴阳合五行．唯有君火更相火．母子相通真气生．

意见十八难．

失正邪干乃相克．各有刚柔位相逢．

意见十难．

阴阳变病脉危殆．关格覆溢与相乘．

意见三难．后有图．

太过不及分轻重．诊后先须部分定．左心小肠肝胆肾．右肺大肠脾胃命．即心主包络也．

女人反此背看之．尺脉第三同断病．

言男子面南受气．则两寸居前亦阳．脉之三阳从上走下．女人面北受气．则两尺居前亦阴．脉从下走上．经所谓男子阳生．脉在关上．寸脉常盛女阴生．脉在关下．尺脉常盛．是其常也．

心与小肠居左寸．肝胆同归左关并．肾居尺脉合膀胱．用意调和审安静．肺与大肠居右寸．脾胃脉从关里认．三焦心包络脉同．尺中仔细须寻趁．若诊他脉覆手取．要自看时仰手认．

三部须教指下明．九候了然心里印．上部头．候听会．迎香．人迎之动脉也．以察头面之疾．中部手．候合谷．神门．经渠之动脉也．以察头下至脐上之疾．下部足．候太溪．冲阳．

太冲之动脉也．以察脐下至足之疾．

大肠共肺为传送．心与小肠为受盛．脾胃相通五谷消．膀胱肾合为津庆．三焦无状空有名．寄在胸中膈相应．肝胆同为津液府．能通眼目为清净．智者能调五脏和．自然察认诸家病．

掌后高骨号为关．骨下关脉形宛然．以次推排名尺泽．三部还须仔细看．关后为阴乃是尺．

关前为阳名寸口．阳弦头痛定无疑．阴弦腹痛何方走．阳数即吐兼头痛．阴微即泻脐中吼．

阳实应知面赤风．阴微盗汗劳兼有．阳实大滑应舌强．阴数脾热并口臭．阳微浮弱定心寒．

阴滑食注脾家咎．关前关后辨阴阳．察病根源应不朽．

经云．谨熟阴阳．无与众谋．此之谓也．

病脉传见举要中．脉经素难尤宜究．

见后方脉举要．

春弦夏洪秋似毛．冬石根据经分节气．阿阿缓若春杨柳．此是脾家居四季．浮芤滑实弦紧洪．七表还应是本宗．微沉缓涩迟并伏．濡弱相兼八里同．九道脉名长短是．虚促结代劳动细．在意专心察脉理．二十四种真玄微．互须脉证参虚实．勿失于邪病脉机．

脉所当然之图（图）

凡在左者皆克诸右．凡在右者皆受左克．此脏腑五行自相克制．脉所当然也．至如太过不及．当视本位及邪干自异尔．

五行子母相生之图（图）

两手交义．则六脉五行．子母毒相生养．本心包络与三焦二脉．皆系右尺．今脉诀以两肾分两尺．则遗失心心包络一经矣．

右手太阴阳明金．生左尺足太阳少阴水．太阳少阴水．生左关足厥阴少阳木．生左关足厥阴少阳木．厥阴少阳木．

生左寸手太阳少阴火．太阳少阴火．通右尺手心主少阴火．通右尺手心主少阳火．手心主少阳火．生右关足太阴阳明土．足太阴阳明土．复生右寸手太阴阳明金．此皆五行子母更相生养者也．

左手头指火之子．五行造化岂虚偏若将两肾脉分二．何独三焦经独专．水火相生滋养处．土金涵育委和全．自然神气存斯理．不识天真道不传．素问脉类五十余种．后世类为二十四种．至如拒格者．素问谓阴胜格阳．阳胜拒阴．非死脉也．皆宜详审．

脉是人身造化机．要须指下识其微．浮洪动滑弦如紧．微涩濡虚缓类迟．覆溢代牢诚莫疗．细芤实弱可扶持．短长促结沉伏别．寒热参差必误医．

脏腑阴阳寒热图（图）

关格覆溢脉例图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法象(一首)
  • 当前页：诊脉入式(一首集次王适斋等脉诀）
  • 下一页：二十四种脉体
<<< 返回本书目录
  1. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  2. 诊脉入式歌《脉诀乳海》
  3. 诊脉篇《经络全书》
  4. 诊脉三要（滑氏）《古今医统大全》
  5. 诊脉六法《医学传心录》
  6. 诊脉先分别脉的大体《圆运动的古中医学》
  7. 诊脉快捷方式歌《婴童类萃》
  8. 诊脉要诀《诊家正眼》
  9. 诊脉决死生论《医学源流论》
  10. 诊脉早晏法《脉诀刊误》
  11. 诊脉精要《中西汇通医经精义》
  12. 诊脉之道《诊家枢要》
  13. 诊脉捷要歌《丹台玉案》
  14. 诊脉总要《医学传心录》
  15. 诊脉歌《婴童类萃》
  16. 诊毛发法《形色外诊简摩》
  17. 诊脉歌《笔花医镜》
  18. 诊面《厘正按摩要术》
  19. 诊脉动止投数疏数死期年月《脉经》
  20. 诊溺望法提纲《望诊遵经》
  21. 诊脉动止投数疏数死期年月《备急千金要方》
  22. 诊皮望法提纲《望诊遵经》
  23. 诊脉大意《千金翼方》
  24. 诊七表相承病法《察病指南》
  25. 诊脉大法《医学真传》
  26. 诊气色法《千金翼方》
  27. 诊脉传心诀《医学传心录》
  28. 诊人中法《形色外诊简摩》
  29. 诊脉察色观形《灵素节注类编》
  30. 诊肉望法提纲《望诊遵经》
  1. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  2. 诊脉篇《经络全书》
  3. 诊脉入式歌《脉诀乳海》
  4. 诊脉明证《活幼心书》
  5. 诊脉三要（滑氏）《古今医统大全》
  6. 诊脉六法《医学传心录》
  7. 诊脉先分别脉的大体《圆运动的古中医学》
  8. 诊脉快捷方式歌《婴童类萃》
  9. 诊脉要诀《诊家正眼》
  10. 诊脉决死生论《医学源流论》
  11. 诊脉有方法和注意事项《中医诊断学》
  12. 诊脉精要《中西汇通医经精义》
  13. 诊脉早晏法《脉诀刊误》
  14. 诊脉捷要歌《丹台玉案》
  15. 诊脉之道《诊家枢要》
  16. 诊脉歌《笔花医镜》
  17. 诊脉总要《医学传心录》
  18. 诊脉歌《婴童类萃》
  19. 诊毛发法《形色外诊简摩》
  20. 诊脉歌《针灸大成》
  21. 诊面《厘正按摩要术》
  22. 诊脉法《伤寒六书》
  23. 诊溺望法提纲《望诊遵经》
  24. 诊脉法《伤寒六书》
  25. 诊皮望法提纲《望诊遵经》
  26. 诊脉法《伤寒六书》
  27. 诊七表相承病法《察病指南》
  28. 诊脉法《伤寒六书》
  29. 诊气色法《千金翼方》
  30. 诊脉法《伤寒六书》
  31. 诊人中法《形色外诊简摩》


二十四种脉体_《医经国小》_中医综合_【岐黄之术】

二十四种脉体

二十四种脉体

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉不足举有余．芤脉中空两畔居．滑体如珠中有力．实形 与长俱．弦如始按弓弦状．

紧若牵绳转索初．洪举按之皆极大．此名七表不同途．浮为中风芤失血．滑吐实下分明别．

弦为拘急紧为疼．洪大从来偏生热．

浮为在表为风．(应人迎)为气．(应气口)为热．为痛．为呕．为胀．为痞．为喘．为厥．

为内结．为满不食．浮大为鼻塞．浮缓为不仁浮大长．为风眩癫疾．浮滑疾．为宿食．

浮滑为饮为走刺．浮大而涩．为宿食滞气．浮短为肺伤诸气．浮细而滑为伤饮．浮滑疾紧．为百合病．浮数．(大便坚小便数)浮紧为淋为癃闭．

芤为血寸芤为吐血．微芤为衄血．关芤为大便出血．尺芤为下焦虚小便出血．

滑为吐为满． 为咳． 为热． 为伏痰． 为宿食． 为蓄血． 为经闭． 为鬼疰． 为血气俱实． 滑散为瘫缓． 滑数为结热． 滑实为胃热 滑而大小不匀．必吐．为病进．为泄利． 滑而和为妊娠． 滑而浮大小腹痛．弱则阴中痛．大便亦然．

实为热为呕． 为痛． 为气塞． 为喘咳． 为大便不禁． 实紧为阴不胜阳．为胃寒．

为腰痛弦为寒为痛． 为饮． 为疟． 为水． 为中虚． 为厥逆． 为拘急． 为寒癖． 弦紧为恶寒．为疝瘕为癖．双弦胁急痛．弦为钩．为胁下刺痛． 弦长为积随左右上下．紧为寒为痛． 为嗽． 为喘． 为满． 浮紧为肺有水． 紧滑为蛔动．为宿食．为逆吐．

紧急为遁尸． 紧数为寒热．

洪为胀为满．为疮． 为热．

为烦． 洪实为癫． 洪紧为痈疽．为喘急．亦为胀．洪大为祟．洪浮为阳邪来见．

微来如有又如．无沉举都无按有余．迟缓息间三度至．(诀云．缓脉一息四至．迟脉．

一息三至也．)濡来散止细仍虚．伏须切骨沉相类．弱脉沉微指下图．(诊而细．沉按之乃得．举之若无为弱．)涩脉如刀轻刮竹．分明八里坦如途．(脉涩体细而迟．往来难而散．）

迟寒缓结微为痞．涩因血少沉气滞．伏为物聚濡气虚．弱则筋痿须审记．

微为虚为弱． 为衄． 为呕． 为泄． 为亡汗． 为拘急． 微弱为少气．为中寒．

沉为在里为实． 为水． 为寒． 为喘． 为 ． 为瘕． 沉弱为寒热． 沉滑为风水．

为下重． 沉细为少气．臂不能举． 沉紧为上热下冷 沉重而直前绝者为瘀血． 沉重而中散．为寒食成瘕． 沉重不至寸．徘徊绝者为遁尸． 沉紧为悬饮． 沉迟为痼冷． 沉重为伤暑发热缓为在下为风． 为寒． 为弱． 为痹． 为疼． 为不仁． 为虚． 为气不足． 为眩晕．缓而滑为热中． 缓而迟． 虚寒相搏．食冷则咽痛．

涩为少血为亡汗． 热气不足． 为逆冷． 为下痢． 为恶寒． 为心痛． 涩而紧为痹．

为寒湿． 涩细大寒．

迟为寒为痛迟而涩．为 瘕咽酸． 迟而滑为胀． 迟而缓为寒．

伏为霍乱为疝瘕． 为水气． 为溏泄． 为停痰． 为宿食． 为诸气上冲． 为恶脓贯肌濡为虚为痹． 为自汗． 为气弱． 为下重． 濡而弱为内热外冷自汗为小便难弱为虚为风热． 为自汗．

长脉流利通三部．短脉本部不及须．虚脉迟大而兼软．促脉来数急促欤结脉时止而迟缓．代脉不还真可吁．(结脉与代脉相类．但代脉不能自还．)牢脉如弦而更实．冲脉鼓动无定居．

细脉虽有但如线．九道之形乃自殊．

细为气血俱虚为病在内． 为积． 为伤湿． 为后泄． 为寒． 为神劳． 为忧伤过度． 为腹满． 通刺痛． 细而紧．而 瘕积聚． 细而滑．为僵仆． 为发热． 为呕吐．

动为痛为惊． 为挛． 为泄． 为恐．

虚为寒为虚． 为脚弱． 为食不消化． 为伤暑．

促脉有五一曰气．二曰血．三曰饮．四曰食．五曰痰．但脏热则脉数．以气血痰饮留滞不行则止促．非恶脉也．

结为痰为饮． 为血． 为积． 为气．

长为热为痫． 长而缓．病在下． 脉经有散脉而无长脉．陈氏释曰六腑气绝于外．主手足寒而上气．五脏气绝于内．则下不禁． 甚者不仁．其脉皆散．散则不聚．病亦危矣．

短为气病短而急病在上． 脉经有数脉．而无短脉．陈氏释曰．数为热．为虚．为烦渴．为烦满．

牢(脉经作革)为满．

为急． 为虚寒相搏． 妇人半产漏下．○三因释曰．革者．革也．固结不移之状．三部应之皆危脉也．

代为一脏气绝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉入式(一首集次王适斋等脉诀）
  • 当前页：二十四种脉体
  • 下一页：怪脉(一首)
<<< 返回本书目录
  1. 二十四种脉体《医经国小》
  2. 二十五方总图《医宗己任编》
  3. 二十四制清宁丸【方剂大全】
  4. 二十五难《难经悬解》
  5. 二十四味养脾丸【方剂大全】
  6. 二十五人篇《形色外诊简摩》
  7. 二十四味万灵丸【方剂大全】
  8. 二十五味流气饮【方剂大全】
  9. 二十四味轻脚丸【方剂大全】
  10. 二十五味珊瑚丸【方剂大全】
  11. 二十四味建中汤【方剂大全】
  12. 二十五味松石丸【方剂大全】
  13. 二十四味风流饮【方剂大全】
  14. 二十五味药【方剂大全】
  15. 二十四味飞步散【方剂大全】
  16. 二十五味珍珠丸【方剂大全】
  17. 二十四味断疟饮【方剂大全】
  18. 二十一论并增入十八论《卫生家宝产科备要》
  19. 二十四味大建中汤【方剂大全】
  20. 二十一难《难经悬解》
  21. 二十四味败毒散【方剂大全】
  22. 二石散【方剂大全】
  23. 二十四气七十二候《类经图翼》
  24. 二石汤【方剂大全】
  25. 二十四难《难经悬解》
  26. 二石丸【方剂大全】
  27. 二十四脉《四圣心源》
  28. 二守《理虚元鉴》
  29. 二十四惊辨症秘旨《幼科推拿秘书》
  30. 二术柴葛汤【方剂大全】
  1. 二十四种脉体《医经国小》
  2. 二十四味万灵丸《博济方》
  3. 二十四种蒸病论《妇人大全良方》
  4. 二十四味流气饮和苏合香丸《医方考》
  5. 二十五变《中医词典》
  6. 二十四味流气饮《和剂》《医方考》
  7. 二十五方分图《医宗己任编》
  8. 二十四水候《诸病源候论》
  9. 二十五方图解《医宗己任编》
  10. 二十四气七十二候《类经图翼》
  11. 二十五方主症《医宗己任编》
  12. 二十四难《难经悬解》
  13. 二十五方总图《医宗己任编》
  14. 二十四难《难经》
  15. 二十五六岁经证《竹林女科证治》
  16. 二十四节气圆运动详细说明《圆运动的古中医学》
  17. 二十五难《难经》
  18. 二十四节气圆运动图《圆运动的古中医学》
  19. 二十五难《难经悬解》
  20. 二十四节气圆运动简明图说《圆运动的古中医学》
  21. 二十五人篇《形色外诊简摩》
  22. 二十三蒸《中医词典》
  23. 二十一二岁经证《竹林女科证治》
  24. 二十三四岁经证《竹林女科证治》
  25. 二十一论并增入十八论《卫生家宝产科备要》
  26. 二十三难《难经悬解》
  27. 二十一难《难经》
  28. 二十三难《难经》
  29. 二十一难《难经悬解》
  30. 二十七气疏《内经博议》
  31. 二石茶《茶饮保健》


怪脉（一首）_《医经国小》_中医综合_【岐黄之术】

怪脉(一首)
在线购买《医经国小》正版书籍

怪脉(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

雀啄连在三五啄．屋漏半日一点落．弹石硬来寻即散．搭指散乱真解索．鱼翔似有一拟无．虾游静中跳一跃．寄语医家仔细看．六脉一见休饵药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四种脉体
  • 当前页：怪脉(一首)
  • 下一页：脉相类(二十四首)
<<< 返回本书目录
  1. 怪脉(一首)《医经国小》
  2. 怪笑【疾病症状】
  3. 怪脉《诊家正眼》
  4. 怪异步态【疾病症状】
  5. 怪脉《脉诀刊误》
  6. 关白附【中药大全】
  7. 怪痘形证《景岳全书》
  8. 关白附子【中药大全】
  9. 怪虫证治（计九证）《外科证治全书》
  10. 关苍术【中药大全】
  11. 拐枣七【中药大全】
  12. 关冲穴【上肢外侧穴位】
  13. 拐枣《滇南本草》
  14. 关东丁香【中药大全】
  15. 拐芹【中药大全】
  16. 关夫子快脾散【方剂大全】
  17. 拐棍竹【中药大全】
  18. 关格《丹溪心法》
  19. 挂兰【中药大全】
  20. 关格《丹溪治法心要》
  21. 挂金散【方剂大全】
  22. 关格《古今医彻》
  23. 挂金灯【中药大全】
  24. 关格《古今医鉴》
  25. 挂壁青《滇南本草》
  26. 关格《金匮钩玄》
  27. 寡欲说《急救广生集》
  28. 关格《景岳全书》
  29. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  30. 关格《类经》
  1. 怪脉（一首）《医经国小》
  2. 怪脉《脉诀刊误》
  3. 怪味海带《减肥新法与技巧》
  4. 怪脉《诊家正眼》
  5. 关、阖、枢《中医词典》
  6. 怪脉《中医词典》
  7. 关冲《针灸大成》
  8. 怪疾（急救诸方）《医学入门》
  9. 关冲《中医词典》
  10. 怪痘形证《景岳全书》
  11. 关冲《针灸学》
  12. 怪病之谓痧《痧胀玉衡》
  13. 关冲（井穴）《子午流注说难》
  14. 拐枣《滇南本草》
  15. 关冲（手少阳之井穴）《手穴手纹诊治》
  16. 挂枝证十　太阳十四《伤寒悬解》
  17. 关刺《中医词典》
  18. 挂线疹法《中医词典》
  19. 关刺（渊刺、岂刺）《中医名词词典》
  20. 挂线法《中医名词词典》
  21. 关格《医学集成》
  22. 挂面《饮膳正要》
  23. 关格《中医名词词典》
  24. 挂壁青《滇南本草》
  25. 关格《景岳全书》
  26. 卦气方隅论《类经图翼》
  27. 关格《傅青主男科》
  28. 寡欲说《急救广生集》
  29. 关格《中医词典》
  30. 寡欲《中医词典》
  31. 关格《医学纲目》


脉相类（二十四首）_《医经国小》_中医综合_【岐黄之术】

脉相类(二十四首)
在线购买《医经国小》正版书籍

脉相类(二十四首)

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮犹如水漂木．表有余兮里不足．浮而无力则为芤．傍实中空应淖衄．

浮与洪相类洪脉荡荡浮泛泛．力薄为浮浓者洪．浮洪二象由来异．迷于专言易拙工．

弦似张弓紧似经．经方体驶十分精．紧言其力弦言象．识此超然付老成．

脉滑往来极流利．指下如珠圆替替．数则专言至数加．分明滑数非同类．

实大而长指下全．按如鼓革最牢坚．较之实脉不应别．隐指仍强 然．

举无按有脉名沉．伏极其沉深复深．沉伏要知真脉象．浅深深浅细斟寻．

小之又小号微脉．短细迟难是为涩．良工诊候倘逢之．细密精详为消息．

软脉优柔其力薄．极软如无则为弱．莫教软弱一般论．一脉才差一切错．

脉迟一息来三至．缓比之迟仍小驶．迟为病冷缓为和．缓大虚风之病起．

力柔为软本非迟．软与形合细推之．软则但将其力取．迟来三息又何疑．

出三关者是为长．弦则非然但满张．弦脉与长争较远．良工尺度自能量．

脉洪真似涌波涛．细细而来气势高．虚脉廓然微旷荡．消详分析在丝毫．

脉号于洪力不轻．其中微曲似钩形．只缘举按皆强盛．实脉于焉别立名．

厥厥动摇如豆大．脉名为动几曾停．圆圆转转底名滑．脉脉谁知有迳庭．

表病脉浮轻手得．所以为虚为无力．毫发差殊便不同．工意之人能自识．

脉来无力号为虚．外象豁然中则枯．弱比虚来虚更甚．按之如有亦如无．

微似慈葱细似线．细大于微殊易辨．应之指下得之心．心内了然皆洞见．

根据根据细细为微脉．弱则虚之而又虚．弱是体虚微细小．细寻真象莫模糊．

三五不调名曰涩．如雨沾炒短且难．迟唯一息二三至．非短非难力但宽．

短于本部为不及．短复迟难为涩脉．休将短涩一般看．短自时长滑时涩．

散与大相类(散为浮大为洪之别名也）

脉形涣漫名为散．有表那堪里却无．大则其中还翕翕．好将二脉较锱铢．

缓而时止复来者．便可将为结脉呼．止不能为方是代．结生代死必殊途．

脉来既数复中止．便呼为促莫狐疑．阴盛而然非能代．须知止脉易差池．

伏则全无绝则然．过饶厥逆命难全．按之隐隐其形伏．不觉开通病便痊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怪脉(一首)
  • 当前页：脉相类(二十四首)
  • 下一页：方脉举要
<<< 返回本书目录
  1. 脉相类(二十四首)《医经国小》
  2. 脉象《诊宗三昧》
  3. 脉现真脏预断必死二案《一得集》
  4. 脉象辨病《灵素节注类编》
  5. 脉弦细【方剂主治】
  6. 脉象大旨《诊家枢要》
  7. 脉弦数【方剂主治】
  8. 脉形气逆顺《古今医统大全》
  9. 脉弦滑【方剂主治】
  10. 脉形状指下秘决第一（二十四种）《脉经》
  11. 脉弦【方剂主治】
  12. 脉虚实《备急千金要方》
  13. 脉先兆——脉相学《中医疾病预测》
  14. 脉虚数【方剂主治】
  15. 脉细数【方剂主治】
  16. 脉虚数者【方剂主治】
  17. 脉细【方剂主治】
  18. 脉穴图《类证活人书》
  19. 脉息大数《察病指南》
  20. 脉学三题《三十年临证经验集》
  21. 脉无根有两说论《脉诀汇辨》
  22. 脉学三题《邹孟城三十年临证经验集》
  23. 脉无根有两说《诊家正眼》
  24. 脉学源流《三指禅》
  25. 脉位法天论《冯氏锦囊秘录》
  26. 脉压差大【疾病症状】
  27. 脉位法天地五行论《脉诀汇辨》
  28. 脉压差低【疾病症状】
  29. 脉位《诊宗三昧》
  30. 脉压缩小【疾病症状】
  1. 脉相类（二十四首）《医经国小》
  2. 脉现真脏预断必死二案《一得集》
  3. 脉象《中医名词词典》
  4. 脉弦《医学心悟》
  5. 脉象《中医词典》
  6. 脉先兆——脉相学《中医疾病预测》
  7. 脉象《医学从众录》
  8. 脉先兆的临床意义《中医疾病预测》
  9. 脉象《诊宗三昧》
  10. 脉先兆的理论基础《中医疾病预测》
  11. 脉象辨病《灵素节注类编》
  12. 脉息大数《察病指南》
  13. 脉象大旨《诊家枢要》
  14. 脉息迟速《伤寒直格》
  15. 脉象吉凶《医门补要》
  16. 脉息（与遗精白浊同）《医学从众录》
  17. 脉象危候《医学摘粹》
  18. 脉息《医学从众录》
  19. 脉象形成的原理《中医诊断学》
  20. 脉息《医学从众录》
  21. 脉象主病《中医名词词典》
  22. 脉息《医学从众录》
  23. 脉象主病《中医词典》
  24. 脉息《医学从众录》
  25. 脉象主病《医学摘粹》
  26. 脉息《医学从众录》
  27. 脉象主病《医门补要》
  28. 脉息《医学从众录》
  29. 脉形气逆顺《古今医统大全》
  30. 脉息《医学从众录》
  31. 脉形状指下秘决第一（二十四种）《脉经》


方脉举要_《医经国小》_中医综合_【岐黄之术】

方脉举要

方脉举要

  • 上一页
  • 目录
  • 相关
  • 下一页

(一首以上出刘三点脉诀）

人身之脉．本乎荣卫．荣者阴血．卫者阳气．荣行脉中．卫行脉外．脉不自行．随气而至．气动脉应．阴阳之义．气如 ．血如波澜．血脉气息．上下循环．十二经中．皆有动脉．手太阴经．可得而悉．此经属肺．上系吭嗌．脉之大会．息之出入．初持脉时．令仰其掌．掌后高骨．是谓关上．关前为阳．关后为阴．阳寸阴尺．先后推寻．寸关与尺．两手各有．揣得高骨．上下左右．男女脉同．惟尺则异．男弱女盛．反此病至．调停自气．呼吸定息．四至五至．平和之则．三至为迟．迟则为冷．六至为数．数即热证．转迟转冷．转数转热．在人消息．在人差别．迟数既得．即辨浮沉．浮表沉里．深浅酌斟．浮数表热．沉数里热．浮迟表虚．沉迟冷结．察其六部．的在何处．一部两经．一脏一腑．左寸属心．合于小肠．关为肝胆．尺肾膀胱．右寸主肺．大肠同条．关则脾胃．尺命三焦．(命．即心包络脉也．）

不特脏腑．身亦主之．上下中央．三部分齐．寸候胸上．关候膈下．尺下于脐．直至跟踝．左脉候左．右脉候右．病随所在．不病者否．浮沉迟数．有内外因．外因于天．内因于人．天则阴阳．风雨晦暝．人则喜怒．忧思恐惊．外因之浮．则为表证．沉里迟寒．数则热甚．内因脉浮．虚风所为．沉气迟冷．数燥何疑．表(浮)里(沉)寒(迟)热(数)风(浮)气(沉)冷(迟)燥．(数)辨内外因．脉证参考．浮沉之脉．亦有当然．浮为心肺．沉属肾肝．脾者中州．浮沉之间．肺重三菽．皮毛相得．六菽为心．得之血脉．脾九菽重．得于肌肉．肝与筋平．重十二菽．惟有肾脉．独沉之极．按之至骨．举指来疾．脉理浩繁．总括于四．谓浮沉迟数也．)六难七难．专衍其义．析而言之．七表八里．又有九道．其名乃备．浮而无力．是名芤脉．有力为洪．形状可识．沉而有力．其脉为实．无力微弱．伏则沉极．脉迟有力．滑而流利．无力缓涩．漫同一例．数而有力．脉名为紧．小紧为弦．疑似宜审．合则为四．杂为七八．天机之秘．神授之诀．举之有余．按之不足．泛泛浮浮．如水漂木．芤脉何似．绝类慈葱．指下成窟．有边无中．滑脉如珠．往来转旋．举按皆盛．实脉则然．弦如张弦．紧如细线．洪较之浮．大而力健．隐隐约约．微脉难寻．举无按有．便指为沉．似迟不迟．是谓之缓．如雨沾沙．涩难而短．迟则极缓．伏按至骨．濡而软软．弱则忽忽．既知七表．又知八里．九道之形．不可不记．诸家九道．互有去取．不可相无．可以相有．过于本位．相引日长．短则不及．来者乖张．形大力薄．其虚可知．促结俱止．促数结迟．代止不然．止难回之．三脉皆止．当审毫厘．牢比弦紧．转益坚劲．动则动摇．厥厥不定．细如一线．小而有力．弦大虚芤．脉曰改革．涣漫不收．其脉为散．急疾曰数．数则易见．即脉求病．病无不明．病参之脉．可决死生．然有应病．有不相应．此最宜详．不可执定．人安脉病．是曰行尸．人病脉和．可保无危．中风脉浮．滑兼痰气．其或沉滑．勿以风治．或浮或沉．而微而虚．扶危降痰．风未可疏．寒中太阳．浮紧而涩．及传而变．名状难悉．阳明则长．少阳则弦．太阴入里．迟沉必兼．及入少阴．其脉遂紧．厥阴热深．脉伏厥冷．在阳发汗．次利小便．表解里病．其脉实坚．此其大略．治法之正．至于大法．自有仲景．伤寒有五．脉非一端．阴阳俱盛．紧涩者寒．阳浮而滑．阴濡而弱．此名中风．勿用寒药．阳濡而弱．阴小而急．此非风寒．乃湿温脉．阳脉浮滑．阴脉濡弱．更遇于风．变成风湿．阳脉洪数．阴脉实大．更遇湿热．变为温毒．阳脉濡弱．阴脉弦紧．更遇湿气．变为湿温．阴阳俱盛．重感于寒．变为温疟．病同异名．同脉异经．滑氏曰．伤寒例．言湿疫．而无湿温．叔和言湿温．而无温疫．此亦异耳．阴阳俱盛．病热之极．浮之而滑．沉之散涩．惟有湿病．脉散诸经．各随所主．不可指名．暑伤于气．所以脉虚．弦细芤迟．体状无余．或涩或细．或濡或缓．是皆中湿．可得而断．疟脉自弦．弦迟自寒．弦数多热．随时变迁．风寒湿气．合而为痹．浮涩而紧．三脉乃备．脚气之脉．其状曰四．浮弦为风．濡弱湿气．迟涩因寒．洪数热郁．风汗湿温．热下寒熨．腰痛之脉．皆沉而弦．兼浮者风．兼紧者寒．濡细则湿．实则闪肭．指下既明．治斯不忒．尺脉虚弱．缓涩而紧．病惟足痛．或时痿痹．涩则无血．厥寒为甚．尺微无阴．下利逆冷．热厥脉伏．时或而数．便必秘难．治不可错．疝脉弦急．积聚在里．牢急者生．弱急者死．沉迟浮涩．疝瘕寒痛．痛甚则伏．或细或动．风寒暑湿．气郁生涎．下虚上实．此晕而眩．风浮寒紧．湿细暑虚．涎弦而滑．虚脉则无．治眩晕法．尤当审谛．先理痰气．次随证治．滑数为呕．代者霍乱．微滑者生．涩数死断．偏弦为饮．或沉弦滑．或结或伏．痰饮停结．咳嗽所因．浮风紧寒．数热细湿．房劳涩难．右关濡者．饮食伤脾．左关弦短．疲极肝衰．浮短肺伤．法当咳嗽．五脏之嗽．各视本部．浮紧虚寒．沉数实热．洪滑多痰．弦涩少血．形胜脉细．不足以息．沉小伏匿．皆是死脉．惟有浮大．而嗽者生．外证内脉．参考称停．下手脉沉．便知是气．沉极则伏．涩弱难治．其或沉滑．气兼痰饮．沉弦细动．皆是痛证．心痛在寸．腹痛在关．下部在尺．脉象显然．心中惊悸．脉必代结．饮食之悸．沉伏动滑．癫痫之脉．浮洪大长．滑大坚疾．痰蓄心狂．乍大乍小．乍短乍长．此皆邪脉．神志昏乱．肝脉浮虚．或濡或涩．软散洪大．渴饮无余．遗精白浊．当验于尺．结芤动紧．二证之的．鼻头色黄．小便必难．肺浮弦涩．名为不便．便血则芤．数则赤黄．实脉癃闭．热在膀胱．诸证失血．皆见芤脉．随其上下．以验所出．大凡失血．脉贵沉细．设见浮大．后必难治．水泻之证．有阴有阳．察脉视象．问证须详．阴脉沉迟．其色青白．不渴而泻．小便清涩．脉或沉数．色赤而黄．燥屎赤溺．兼渴为阳．胀满脉弦．脾制于肝．洪数热胀．迟弱阴寒．浮为中满．紧则中实．浮则可治．虚小危急．痞脉则滑．为有痰结．弦伏亦痞．涩则气劣．肝积肥气．弦细青色．心为伏梁．沉芤色赤．脾气积痞．浮大而长．其色脾土．中央之黄．肺积息贲．浮毛色白．奔豚属肾．沉急面黑．五脏为积．六腑为聚．积在本位．聚无定处．驶紧浮牢．小而沉实．或结或伏．为聚为积．实强者生．沉小者死．生死之别．病同脉异．气口紧盛．为伤于食．食不消化．浮滑而疾．滑而不匀．必是吐泻．吐泻之脉．脉代勿讶．夏月泄泻．脉大暑湿．洪而数溲．脉必虚极．治暑湿泻．分其小便．虚脱固肠．罔或不痊．无积不痢．脉宜滑大．浮弦为死．沉细无害．五疸湿热．脉必洪数．如或微涩．其证虚弱．骨蒸劳热．脉数而虚．热而涩小．必殒其躯．如汗加嗽．非药可除．头痛阳弦．浮风紧寒．风热洪数．湿细而坚．痰气头痛．虽弦必涩．痰厥则滑．肾厥坚实．痈疽浮数．恶寒发热．若有痛处．痈疽所发．脉数发热．而疼者阳．不数不热．不疼阴疮．发痈之脉．弦洪相搏．细沉时滑．肺肝俱数．寸数而实．肺痈已成．寸数虚涩．肺痿之形．肺痈色白．脉宜短涩．死者浮大．不白而赤．肠痈难知．滑数可推．数而不热．肠痈何疑．迟紧未脓．下以平之．洪数脓成．不下为宜．阴搏于下．阳别于上．血调气和．有子之象．手之少阴．其脉动甚．尺按不绝．此为有孕．少阴属心．心主血脉．肾为胞门．脉应于尺．或寸脉微．关滑尺数．往来流利．如雀之啄．或诊三脉．浮沉一止．或平而虚．当问月水．妇人有病．而无邪脉．此孕非病．所以不月．男女之别．以左右取．左疾为男．右疾为女．沉实在左．浮大在右．右女左男．可以预判．离经六至．沉细而滑．阵痛连腰．胎实时脱．血瘕弦急．而大者生．虚小弱者．即是死形．半产漏下．革脉主之．弱即血耗．立见倾危．诊小儿脉．浮沉为先．浮表沉里．便知其源．大小滑涩．虚实迟驶．各根据脉形．以审证治．大凡妇人．及夫婴稚．病同丈夫．脉即同例．惟有妇人．胎产血气．小儿惊疳．变蒸等类．各有方法．与丈夫异．要知妇孺．贵识证形．问始知详．脉难尽凭．望闻问切．神圣工巧．愚者昧之．明者了了．病脉诊法．大略如斯．若夫持脉．尤所当知．谓知春弦．夏洪脉钩．秋则脉毛．冬则为石．实强太过．病见于外．虚微不及．病决在内．四脉各异．四时各论．皆以胃气．而为之本．胃气者何．脉之中和．过与不及．皆是偏颇．春主肝木．夏主心火．脾土乘旺．则在长夏．秋主肺金．冬主肾水．五脏脉象．与五运配．肝脉弦长．厌厌聂聂．指下寻之．如循榆叶．益实而滑．如循长竿．是谓太过．受病于肝．急如张弦．又如循刃．如按琴瑟．肝死之应．浮大而散．心和且安．累累如环．如循琅 ．病则益数．如鸡足举．死操带钩．前曲后距．浮涩而短．蔼蔼如盖．此肺之平．按之益大．病如循羽．不下不上．死则消索．吹毛扬扬．沉濡而滑．肾平则若．上大下锐．滑如雀啄．肾之病脉．啄啄连属．连属之中．然而微曲．来如解索．去如弹石．已死之肾．在人审识．脾为中州．平和不见．然亦可察．中缓而短．来如雀啄．如滴漏水．脾脏之衰．脉乃见此．人有肥瘦．修长侏儒．肥沉瘦浮．短促长疏．各分诊法．不可一途．难尽者意．难穷者理．得之于心．应之于指．勉□小子．日诵琅琅．造道之玄．筌蹄可忘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉相类(二十四首)
  • 当前页：方脉举要
  • 下一页：伤寒脉一首
<<< 返回本书目录
  1. 方脉举要《医经国小》
  2. 方脉厥症合参（附麻木）《冯氏锦囊秘录》
  3. 方脉痉合参（附劳风）《冯氏锦囊秘录》
  4. 方脉咳嗽合参《冯氏锦囊秘录》
  5. 方脉惊悸怔忡健忘合参《冯氏锦囊秘录》
  6. 方脉口唇病合参（附呵欠）《冯氏锦囊秘录》
  7. 方脉肩背臂疼合参《冯氏锦囊秘录》
  8. 方脉痨瘵合参《冯氏锦囊秘录》
  9. 方脉颊车病合参《冯氏锦囊秘录》
  10. 方脉雷头风合参《冯氏锦囊秘录》
  11. 方脉火门合参《冯氏锦囊秘录》
  12. 方脉疠风合参《冯氏锦囊秘录》
  13. 方脉喉病合参《冯氏锦囊秘录》
  14. 方脉痢疾合参《冯氏锦囊秘录》
  15. 方脉寒门合参《冯氏锦囊秘录》
  16. 方脉流气饮【方剂大全】
  17. 方脉风热合参《冯氏锦囊秘录》
  18. 方脉六郁合参《冯氏锦囊秘录》
  19. 方脉肺痿肺痈合参《冯氏锦囊秘录》
  20. 方脉梦遗精滑白浊合参《冯氏锦囊秘录》
  21. 方脉发热证论合参（附恶寒）《冯氏锦囊秘录》
  22. 方脉面热面痛合参（附须发病）《冯氏锦囊秘录》
  23. 方脉耳病合参《冯氏锦囊秘录》
  24. 方脉目病合参《冯氏锦囊秘录》
  25. 方脉呃逆合参《冯氏锦囊秘录》
  26. 方脉呕吐哕合参《冯氏锦囊秘录》
  27. 方脉跌扑损伤诸痛合参《冯氏锦囊秘录》
  28. 方脉破伤风合参《冯氏锦囊秘录》
  29. 方脉癫狂合参《冯氏锦囊秘录》
  30. 方脉气滞合参《冯氏锦囊秘录》
  1. 方脉举要《医经国小》
  2. 方脉痉合参（附劳风）《冯氏锦囊秘录》
  3. 方脉厥症合参（附麻木）《冯氏锦囊秘录》
  4. 方脉惊悸怔忡健忘合参《冯氏锦囊秘录》
  5. 方脉咳嗽合参《冯氏锦囊秘录》
  6. 方脉肩背臂疼合参《冯氏锦囊秘录》
  7. 方脉口唇病合参（附呵欠）《冯氏锦囊秘录》
  8. 方脉颊车病合参《冯氏锦囊秘录》
  9. 方脉痨瘵合参《冯氏锦囊秘录》
  10. 方脉火门合参《冯氏锦囊秘录》
  11. 方脉雷头风合参《冯氏锦囊秘录》
  12. 方脉喉病合参《冯氏锦囊秘录》
  13. 方脉疠风合参《冯氏锦囊秘录》
  14. 方脉寒门合参《冯氏锦囊秘录》
  15. 方脉痢疾合参《冯氏锦囊秘录》
  16. 方脉风热合参《冯氏锦囊秘录》
  17. 方脉流气饮《外科理例》
  18. 方脉肺痿肺痈合参《冯氏锦囊秘录》
  19. 方脉六郁合参《冯氏锦囊秘录》
  20. 方脉发热证论合参（附恶寒）《冯氏锦囊秘录》
  21. 方脉梦遗精滑白浊合参《冯氏锦囊秘录》
  22. 方脉耳病合参《冯氏锦囊秘录》
  23. 方脉面热面痛合参（附须发病）《冯氏锦囊秘录》
  24. 方脉呃逆合参《冯氏锦囊秘录》
  25. 方脉目病合参《冯氏锦囊秘录》
  26. 方脉跌扑损伤诸痛合参《冯氏锦囊秘录》
  27. 方脉呕吐哕合参《冯氏锦囊秘录》
  28. 方脉癫狂合参《冯氏锦囊秘录》
  29. 方脉破伤风合参《冯氏锦囊秘录》
  30. 方脉大头病合参《冯氏锦囊秘录》
  31. 方脉气滞合参《冯氏锦囊秘录》


伤寒脉一首_《医经国小》_中医综合_【岐黄之术】

伤寒脉一首

伤寒脉一首

  • 上一页
  • 目录
  • 相关
  • 下一页

(出伤寒百证歌）

大浮数滑动阳脉．阴病见阳生可得．沉涩弦微弱属阴．阳病见有阴终死厄．阴阳交互最难明．轻重斟量当别白．轻手脉浮为在表．表实浮而兼有力．但浮无力表中虚．自汗恶风常淅淅．重手脉沉为在里．里实脉沉来亦实．重手无力大而虚．此是里虚宜审的．风则虚浮寒牢坚．水停水 必沉潜．动则为痛数则热．支饮应须脉急弦．太过之脉为可怪．不及之脉亦如然．荣卫太盛名高章．高章相搏名曰纲．荣卫微时名 卑． 卑相搏损名彰．荣卫既和名缓迟．缓迟名沉此最良．九种脉中辨虚实．长沙之诀妙难忘．瞥瞥有如羹上肥．此脉定知阳气微．萦萦来似蛛丝细．却是体中阴气衰．脉如泻漆之绝者．疾人亡血更何疑．阳结蔼蔼如车盖．阴结循竿亦象之．阳盛则促来一止．阴盛则结缓而迟．纵横逆顺宜审察．残贼灾怪要须知．脉静人病内虚故．人安脉病曰行尸．右手气口当主气．主血人迎左其位．气口紧盛食必伤．人迎紧盛风邪炽．数为在腑迟为脏．浮为在表沉在里．浮紧兼涩寒伤荣．脉浮而缓风伤卫．脉浮大忌令人吐．欲下犹防虚且细．沉微气弱汗为难．三者要须常审记．阳加于阴有汗证．左手沉微却应未．跗阳胃脉定死生．太溪肾脉为根蒂．脉来六至与七至．邪气渐深须用意．浮大昼加并属阳．沉细夜加分阴位．九至以上来短促．状若涌泉无入气．更加悬绝渐无根．命绝天真当死矣．病患三部脉调匀．大小浮沉迟速类．此是阴阳气已和．勿药自然应可喜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方脉举要
  • 当前页：伤寒脉一首
  • 下一页：伤寒死脉一首(同前)
<<< 返回本书目录
  1. 伤寒脉论《三指禅》
  2. 伤寒脉证总论歌《伤寒百证歌》
  3. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  4. 伤寒门《辨证录》
  5. 伤寒脉法《医学入门》
  6. 伤寒门《丹台玉案》
  7. 伤寒脉闭（一）《医学衷中参西录》
  8. 伤寒门《傅青主男科》
  9. 伤寒脉闭（二）《医学衷中参西录》
  10. 伤寒门《奇方类编》
  11. 伤寒脉《医经国小》
  12. 伤寒门《石室秘录》
  13. 伤寒论注正误存疑全篇《医宗金鉴》
  14. 伤寒门《小儿推拿广意》
  15. 伤寒论治《笔花医镜》
  16. 伤寒门《小儿推拿广意》
  17. 伤寒论音训《伤寒总病论》
  18. 伤寒门《轩岐救正论》
  19. 伤寒论序《伤寒悬解》
  20. 伤寒门《医方考》
  21. 伤寒论序《伤寒论》
  22. 伤寒门《幼科切要》
  23. 伤寒论说什么?《思考中医》
  24. 伤寒门《幼科推拿秘书》
  25. 伤寒论难读并宜补大旨《伤寒补例》
  26. 伤寒门《张氏医通》
  27. 伤寒论脉撮要《冯氏锦囊秘录》
  28. 伤寒门《针灸大成》
  29. 伤寒论方解上篇导言《圆运动的古中医学》
  30. 伤寒门推法《推拿抉微》
  1. 伤寒脉一首《医经国小》
  2. 伤寒脉论《三指禅》
  3. 伤寒脉证总论歌《伤寒百证歌》
  4. 伤寒脉法及刺法六问《仲景伤寒补亡论》
  5. 伤寒门《针灸大成》
  6. 伤寒脉法《医学入门》
  7. 伤寒门《幼科切要》
  8. 伤寒脉闭（一）《医学衷中参西录》
  9. 伤寒门《针灸易学》
  10. 伤寒脉闭（二）《医学衷中参西录》
  11. 伤寒门《张氏医通》
  12. 伤寒脉案《类证治裁》
  13. 伤寒门《石室秘录》
  14. 伤寒论注正误存疑全篇《医宗金鉴》
  15. 伤寒门《医方考》
  16. 伤寒论治《笔花医镜》
  17. 伤寒门《丹台玉案》
  18. 伤寒论音训《伤寒总病论》
  19. 伤寒门《轩岐救正论》
  20. 伤寒论序《伤寒论》
  21. 伤寒门《小儿推拿广意》
  22. 伤寒论序《伤寒悬解》
  23. 伤寒门《小儿推拿广意》
  24. 伤寒论说什么?《思考中医》
  25. 伤寒门《幼科推拿秘书》
  26. 伤寒论难读并宜补大旨《伤寒补例》
  27. 伤寒门（四十三则）《辨证录》
  28. 伤寒论脉撮要《冯氏锦囊秘录》
  29. 伤寒门推法《推拿抉微》
  30. 伤寒论方解上篇导言《圆运动的古中医学》
  31. 伤寒梦泄精候《诸病源候论》


伤寒死脉一首（同前）_《医经国小》_中医综合_【岐黄之术】

伤寒死脉一首(同前)
在线购买《医经国小》正版书籍

伤寒死脉一首(同前)

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒死脉定难痊．阳病见阴端可怜．上气脉散为形损．耳聋浮涩命难全．谵言身热宜洪大．沉细而微寿不延．腹大泄利当微细．紧大而滑定归泉．吐衄若得沉细吉．浮大而牢叹逝川．阴阳俱虚热不止．乍疏乍数命归天．如屋漏如雀啄来．如弹石去如解索．虾游鱼翔脉证乖．转豆偃刀形候恶．下不至关阳气绝．上不至关阴气铄．代脉来时不用医．必定倾危难救药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒脉一首
  • 当前页：伤寒死脉一首(同前)
  • 下一页：十二经本一脉
<<< 返回本书目录
  1. 伤寒死脉一首(同前)《医经国小》
  2. 伤寒死生候《伤寒总病论》
  3. 伤寒死脉歌《伤寒百证歌》
  4. 伤寒死症《冯氏锦囊秘录》
  5. 伤寒死候-伤寒补遗 《古今医统大全》
  6. 伤寒四经见证《扁鹊心书》
  7. 伤寒死候歌《伤寒百证歌》
  8. 伤寒四逆厥辨《医经溯洄集》
  9. 伤寒暑病通用刺法《伤寒总病论》
  10. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  11. 伤寒书统治六气论《时病论》
  12. 伤寒溯源解《医法圆通》
  13. 伤寒书论《侣山堂类辩》
  14. 伤寒琐言序《伤寒六书》
  15. 伤寒手足欲脱疼痛方《外台秘要》
  16. 伤寒太阳症用蒸法取汗治验《一得集》
  17. 伤寒似疟歌《伤寒百证歌》
  18. 伤寒痰病《伤寒恒论》
  19. 伤寒食毒【方剂主治】
  20. 伤寒提钩《医述》
  21. 伤寒拾遗《医学纲目》
  22. 伤寒条《医学实在易》
  23. 伤寒时疫《急救良方》
  24. 伤寒条《医学实在易》
  25. 伤寒时气病后调养《明医杂着》
  26. 伤寒通论《医学纲目》
  27. 伤寒时气【方剂主治】
  28. 伤寒同异篇《外经微言》
  29. 伤寒时气《圣济总录》
  30. 伤寒统论《圣济总录》
  1. 伤寒死脉一首（同前）《医经国小》
  2. 伤寒死脉歌《伤寒百证歌》
  3. 伤寒死生候《伤寒总病论》
  4. 伤寒死候歌《伤寒百证歌》
  5. 伤寒死证《景岳全书》
  6. 伤寒死候（伤寒补遗）《古今医统大全》
  7. 伤寒死症《冯氏锦囊秘录》
  8. 伤寒暑病通用刺法《伤寒总病论》
  9. 伤寒四经见证《扁鹊心书》
  10. 伤寒书统治六气论《时病论》
  11. 伤寒四逆厥辨《医经溯洄集》
  12. 伤寒书论《侣山堂类辩》
  13. 伤寒四日候《诸病源候论》
  14. 伤寒手足欲脱疼痛方七首《外台秘要》
  15. 伤寒嗽《中医词典》
  16. 伤寒似疟歌《伤寒百证歌》
  17. 伤寒嗽候《诸病源候论》
  18. 伤寒食积秘方《华佗神方》
  19. 伤寒溯源解《医法圆通》
  20. 伤寒食复秘方《华佗神方》
  21. 伤寒琐言序《伤寒六书》
  22. 伤寒拾遗《医学纲目》
  23. 伤寒太阳症用蒸法取汗治验《一得集》
  24. 伤寒时疫辨《类证治裁》
  25. 伤寒痰病《伤寒恒论》
  26. 伤寒时疫《急救良方》
  27. 伤寒条《医学实在易》
  28. 伤寒时气病后调养《明医杂着》
  29. 伤寒通论《医学纲目》
  30. 伤寒时气《圣济总录》
  31. 伤寒同异篇《外经微言》


十二经本一脉_《医经国小》_中医综合_【岐黄之术】

十二经本一脉

十二经本一脉

  • 上一页
  • 目录
  • 相关
  • 下一页

(一首集次见东垣医学发明）

中焦肺起脉之宗．出手大指之端冲．大肠即手起次指．上行环口交鼻里．胃经源又下鼻交．出足大指之端饶．脾脉就足指端上．注于心中少阴向．心经中之入掌循．手内端出小指行．小肠从手小指起．上斜络于目内 ．膀胱经就目内生．至足小指内侧停．肾脉动于小指下．起注胸中过腹胯．心包出处又属胸．循手小指次指终．三焦向手次指侧．环走耳前目锐息．胆家接生目锐傍．走足大指三毛间．足肝就起三毛际．注入肺中循不已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒死脉一首(同前)
  • 当前页：十二经本一脉
  • 下一页：奇经八脉
<<< 返回本书目录
  1. 十二经本一脉《医经国小》
  2. 十二经本一脉歌《针灸大全》
  3. 十二建人神《古今医统大全》
  4. 十二经标本《针灸甲乙经》
  5. 十二槐花【中药大全】
  6. 十二经表里原络总歌《刺灸心法要诀》
  7. 十二官《医学实在易》
  8. 十二经表里原络总歌《医宗金鉴》
  9. 十二官《类经》
  10. 十二经病《类经》
  11. 十二段锦《冯氏锦囊秘录》
  12. 十二经病刺《针灸素难要旨》
  13. 十二段动功《寿世青编》
  14. 十二经病井荥俞经合补虚泻实《针灸大成》
  15. 十二段动功《急救广生集》
  16. 十二经病井荥俞经合补虚泻实《针灸聚英》
  17. 十二大劲图说《达摩洗髓易筋经》
  18. 十二经补泻药品《外科大成》
  19. 十二刺应十二经《针灸素难要旨》
  20. 十二经补泻药品《外科选要》
  21. 十二刺《黄帝内经太素》
  22. 十二经不并拈说《内经博议》
  23. 十二辰次六合解《类经图翼》
  24. 十二经见证《丹溪心法》
  25. 十二部人神不宜灸《普济方·针灸》
  26. 十二经见证歌《针灸问对》
  27. 十二部人神不宜灸《黄帝明堂灸经》
  28. 十二经筋《针灸素难要旨》
  29. 十二部人神《古今医统大全》
  30. 十二经筋（节要）《针灸大成》
  1. 十二经本一脉《医经国小》
  2. 十二禁《中医词典》
  3. 十二经本一脉歌《针灸大全》
  4. 十二节刺《中医词典》
  5. 十二经标本《中医词典》
  6. 十二节《中医词典》
  7. 十二经标本《针灸甲乙经》
  8. 十二节《中医名词词典》
  9. 十二经表里原络总歌《医宗金鉴》
  10. 十二将军二圣散论《眼科秘诀》
  11. 十二经表里原络总歌《刺灸心法要诀》
  12. 十二建人神《古今医统大全》
  13. 十二经别《中医词典》
  14. 十二剂《中医词典》
  15. 十二经别（经别）《中医名词词典》
  16. 十二剂《中医名词词典》
  17. 十二经病《类经》
  18. 十二画《金匮悬解》
  19. 十二经病刺《针灸素难要旨》
  20. 十二化五运歌《医述》
  21. 十二经病井荥俞经合补虚泻实《针灸大成》
  22. 十二划《四圣悬枢》
  23. 十二经病井荥俞经合补虚泻实《针灸聚英》
  24. 十二划《四圣心源》
  25. 十二经补泻歌《针灸易学》
  26. 十二官《医学三字经》
  27. 十二经补泻药品《外科大成》
  28. 十二官《医学实在易》
  29. 十二经补泻药品《外科选要》
  30. 十二官《类经》
  31. 十二经不并拈说《内经博议》


奇经八脉_《医经国小》_中医综合_【岐黄之术】

奇经八脉

奇经八脉

  • 上一页
  • 目录
  • 相关
  • 下一页

(一首集次见内经骨空论等篇）

督脉起自下极 ．并于脊里上风府．过脑额鼻入龈交．为阳脉海都纲要．任脉起于中极底．上腹循喉承浆里．阴脉之海妊所谓．冲脉出胞循脊中．从腹会咽络口唇．女人成经为血室．脉并少阴之肾经．与任督本于阴会．三脉并起而异行．阳跷起足之跟里．循外踝上入风池．阴跷内踝循喉嗌．本足阴阳脉别支．诸阴交起阴维脉．发足少阳筑宾郗．诸阳会起阳维脉．太阳之 金门是．带脉周回季胁间．会于维道足少阳．所谓奇经之八脉．维系诸经乃顺常．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经本一脉
  • 当前页：奇经八脉
  • 下一页：十二经脉
<<< 返回本书目录
  1. 奇经八脉《中医基础理论》
  2. 奇经八脉 八、阳跷脉《针灸学》
  3. 奇经八脉《诊家正眼》
  4. 奇经八脉 二、任脉（共24穴）《针灸学》
  5. 奇经八脉《针灸素难要旨》
  6. 奇经八脉 六、阳维脉《针灸学》
  7. 奇经八脉《针灸素难要旨》
  8. 奇经八脉 七、阴跷脉《针灸学》
  9. 奇经八脉《针灸甲乙经》
  10. 奇经八脉 三、冲脉《针灸学》
  11. 奇经八脉《医学入门》
  12. 奇经八脉 四、带脉《针灸学》
  13. 奇经八脉《医经国小》
  14. 奇经八脉 五、阴维脉《针灸学》
  15. 奇经八脉《轩岐救正论》
  16. 奇经八脉 一、督脉（共28穴）《针灸学》
  17. 奇经八脉《寿世保元》
  18. 奇经八脉（节要）《针灸大成》
  19. 奇经八脉《圣济总录》
  20. 奇经八脉病《针灸素难要旨》
  21. 奇经八脉《三指禅》
  22. 奇经八脉大旨《叶选医衡》
  23. 奇经八脉《脉理求真》
  24. 奇经八脉歌《针灸聚英》
  25. 奇经八脉《类经图翼》
  26. 奇经八脉歌（医经小学）《针灸大成》
  27. 奇经八脉《本草分经》
  28. 奇经八脉论《普济方·针灸》
  29. 奇经八脉《脉象统类》
  30. 奇经八脉为病《古今医统大全》
  1. 奇经八脉《医经国小》
  2. 奇经八脉《脉理求真》
  3. 奇经八脉（节要）《针灸大成》
  4. 奇经八脉《诊家正眼》
  5. 奇经八脉：冲脉《针灸学》
  6. 奇经八脉《三指禅》
  7. 奇经八脉：带脉《针灸学》
  8. 奇经八脉《针灸素难要旨》
  9. 奇经八脉：督脉（共28穴）《针灸学》
  10. 奇经八脉《针灸素难要旨》
  11. 奇经八脉：任脉（共24穴）《针灸学》
  12. 奇经八脉《轩岐救正论》
  13. 奇经八脉：阳跷脉《针灸学》
  14. 奇经八脉《针灸甲乙经》
  15. 奇经八脉：阳维脉《针灸学》
  16. 奇经八脉《类经图翼》
  17. 奇经八脉：阴跷脉《针灸学》
  18. 奇经八脉《寿世保元》
  19. 奇经八脉：阴维脉《针灸学》
  20. 奇经八脉《医学入门》
  21. 奇经八脉病《针灸素难要旨》
  22. 奇经八脉《针灸易学》
  23. 奇经八脉病机《中医基础理论》
  24. 奇经八脉《针灸易学》
  25. 奇经八脉病证《中医诊断学》
  26. 奇经八脉《中医词典》
  27. 奇经八脉大旨《叶选医衡》
  28. 奇经八脉《圣济总录》
  29. 奇经八脉的概念和生理特点《中医基础理论》
  30. 奇经《脉确》
  31. 奇经八脉歌《针灸聚英》


十二经脉_《医经国小》_中医综合_【岐黄之术】

十二经脉

十二经脉

  • 上一页
  • 目录
  • 相关
  • 下一页

(十二首集次见灵枢经脉论）

手太阴肺中焦生．下络大肠出贲门．上膈属肺从肺系．系横出腋 中行．肘臂寸口上鱼际．大指内侧爪甲根．支络还从腕后出．接次指属阳明经．此经多气而少血．是动则病喘与咳．肺胀膨膨缺盆痛．两手交瞀为臂厥．所生病者为气嗽．喘渴烦心胸满结． 臂之内前 痛．小便频数掌中热．气虚肩背痛而寒．气盛亦疼风汗出．欠伸少气不足息．遗失无度溺变别．阳明之脉手大肠．次指内侧起商阳．循指上连出合谷．两筋歧骨循臂肪．入肘外廉循 外．肩端前廉柱骨傍．从肩下入缺盆内．络肺下膈属大肠．支从缺盆直上颈．斜贲颊前下齿当．环出人中交左右．上侠鼻孔注迎香．此经气盛血亦盛．是动颈肿并齿痛．所生病者为鼻衄．目黄口干喉痹生．大指次指难为用．肩前 外痛相仍．胃足阳明交鼻起．下循鼻外上入齿．还出侠口绕承浆．颐后大迎颊车里．耳前发际至额颅．支下人迎缺盆底．下膈入胃络脾宫．直者缺盆下乳内．一支幽门循腹里．下行直合气冲中．遂由髀关抵膝膑． 跗中指内关同．一支下漆注三里．前出中指外间通．一支别走足跗指．大指之端经尽已．此经多气复多血．是动欠伸面颜黑．凄凄恶寒畏见人．忽闻木音心震慑．登高而歌弃衣走．甚则腹胀仍贲响．凡此诸疾皆 厥．所生病者为狂疟．湿温汗出鼻流血．口唇胗又喉痹．膝膑疼痛腹胀结．气膺伏兔 外廉．足跗中指俱痛彻．有余消谷溺色黄．不足身前寒振栗．胃房胀满食不消．气盛身前皆有热．太阴脾起足大指．上循内侧白肉际．核骨之后内踝前．上 循 经膝里．股内前廉入腹中．属脾络胃与膈通．侠喉连舌散舌下．支络从胃注心宫．此经气盛而血衰．是动其病气所为．食入即吐胃脘痛．更兼身体痛难移．腹胀善噫舌本强．得后与气决然衰．所生病者舌亦痛．体重不食亦如之．烦心心下仍急痛．泄水溏瘕寒疟随．不卧强立股膝肿．疽发身黄大指痿．手少阴脉起心中．下膈直与小肠通．支者还从心系走．直上咽喉系目瞳．直者上肺出腋下．后肘内少海从．臂内后廉抵掌后．锐骨之端注少冲．多气少血属此经．是动心脾痛难任．渴欲饮水咽干燥．所生胁痛目如金．胁臂之内后廉痛．掌中有热向经寻．手太阳经小肠脉．小指之端起少泽．循手外侧出踝中．循臂骨出肘内侧．上循 外出后廉．直过肩解绕肩甲．交肩下入缺盆内．向腋络心循咽嗌．下膈抵胃属小肠．一支缺盆贯颈颊．至目锐 却入耳．复从耳前仍上颊．抵鼻升至目内 ．斜络于颧别络接．此经少气还多血．是动则病痛咽嗌．颔下肿兮不可顾．肩如拔兮 似折．所生病主肩 痛．耳聋目黄肿腮颊．肘臂之外后廉痛．部分犹当细分别．足经太阳膀胱脉．目内 上起额尖．支者巅上至耳角．直者从巅脑后悬．络脑还出别下项．仍循肩膊侠脊边．抵腰膂肾膀胱内．一支下与后阴连．贯臀斜入委中穴．一支膊内左右别．贯胂侠脊过髀枢．臂内后廉 中合．下贯 内外踝后．京骨之下指外侧．是经血多气犹少．是动头疼不可当．项如拔兮腰似折．髀强痛彻脊中央． 如结兮 如裂．是为踝厥筋乃伤．所生疟痔小指废．头囟顶痛目色黄．腰尻 脚疼连背．泪流鼻衄及癫狂．足经肾脉属少阴．小指斜趣涌泉心．然谷之下内踝后．别入跟中 内侵．出 内廉上股内．贯脊属肾膀胱临．直者属肾贯肝膈．入肺循喉舌本寻．支者从肺络心内．仍至胸中部分深．是经多气而少血．是动病饥不欲食．喘嗽吐血喉中鸣．坐而欲起面如垢．目视KT KT 气不足．心悬如饥常惕惕．所生病者为舌干．口热咽痛气贲逼．股内后廉并脊疼．心肠烦痛疸而 ．痿厥嗜卧体怠惰．足下热痛皆肾厥．手厥阴心主起胸．属包下膈三焦宫．支者循胸出胁下．胁上连腋三寸同．仍上抵腋循 内．太阴少阴两经中．指透中冲支者别．少指次指络相通．是经少气原多血．是动则病手心热．肘臂挛急腋下肿．甚则胸胁支满结．心中 或大动．善笑目黄面赤色．所生病者为烦心．心痛掌中热之极．手经少阳三焦脉．起自小指次指端．两指歧骨手腕表．上出臂外两骨间．肘后 外循肩上．少阳之后交别传．下入缺盆膻中分．散络心包膈里穿．支者膻中缺盆上．上项耳后耳角旋．屈下至颐仍注颊．一支出耳入耳前．却从上关交曲颊．至目内 乃尽焉．是经少血还多气．是动耳鸣喉肿痹．所生病者汗自出．耳后痛兼目锐 ．肩肘臂外皆疼．小指次指亦如废．足脉少阳胆之经．始从两目锐 生．抵头循角下耳后．脑空风池次第行．手少阳前至肩上．交少阳右上缺盆．支者耳后贯耳内．出走耳前锐 循．一支锐 大迎下．合手少阳抵项根．下加颊车缺盆合．入胸贯膈络肝经．属胆仍从胁里过．下入气街毛际萦．横入髀厌环跳内．直者缺盆下腋膺．过季胁下髀厌内．出膝外廉是阳陵．外辅绝骨踝前过．足跗小指次指分．一支别从大指去．三毛之际接肝经．此经多气乃少血．是动口苦善太息．心胁疼痛难转移．面尘足热体无泽．所生头痛连锐 ．缺盆肿痛并两腋．马刀挟瘿生两旁．汗出振寒 疟疾．胸胁髀膝至 骨．绝骨踝痛及诸节．厥阴足脉肝所终．大指之端毛际丛．足跗上廉太冲分．踝前一寸入中封．上踝交出太阴后．循 内廉阴股充．环绕阴器抵少腹．侠胃属肝络胆逢．上贯膈里布胁肋．侠喉颃颡目系同．脉上巅会督脉出．支者还生目系中．下络颊里环唇内．支者便从膈肺起．此经血多气少焉．是动腰疼俯仰难．男疝女人少腹肿．面尘脱色及咽干．所生病者为胸满．呕吐洞泄小便难．或时遗溺并狐疝临证还须仔细看．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉
  • 当前页：十二经脉
  • 下一页：十五络脉一首(出针经)
<<< 返回本书目录
  1. 十二经脉《中医基础理论》
  2. 十二经脉歌《仁斋直指方论（附补遗）》
  3. 十二经脉《中西汇通医经精义》
  4. 十二经脉歌《万病回春》
  5. 十二经脉《针灸素难要旨》
  6. 十二经脉歌《针灸大全》
  7. 十二经脉《医经国小》
  8. 十二经脉歌《针灸聚英》
  9. 十二经脉《类经》
  10. 十二经脉歌（聚英）《针灸大成》
  11. 十二经络脏象见证《医旨绪余》
  12. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  13. 十二经络《医学集成》
  14. 十二经脉络脉支别第一（上）《针灸甲乙经》
  15. 十二经络《寿世保元》
  16. 十二经脉络脉支别第一（下）《针灸甲乙经》
  17. 十二经流注五脏六腑明堂《普济方·针灸》
  18. 十二经脉起止歌《金针秘传》
  19. 十二经离合《伤寒寻源》
  20. 十二经脉昼夜流注歌《古今医统大全》
  21. 十二经离合《类经》
  22. 十二经脉昼夜流注歌《针灸聚英》
  23. 十二经井荥俞原经合《针灸素难要旨》
  24. 十二经纳干支歌《针灸大成》
  25. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  26. 十二经纳甲歌《经络汇编》
  27. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  28. 十二经纳甲一首(同前)《医经国小》
  29. 十二经井荥俞经合歌《针灸问对》
  30. 十二经纳天干歌《针灸聚英》
  1. 十二经脉《医经国小》
  2. 十二经脉《针灸素难要旨》
  3. 十二经脉：手厥阴心包经（共9穴）《针灸学》
  4. 十二经脉《中西汇通医经精义》
  5. 十二经脉：手少阳三焦经（共23穴）《针灸学》
  6. 十二经脉《类经》
  7. 十二经脉：手少阴心经（共9穴）《针灸学》
  8. 十二经脉《中医词典》
  9. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  10. 十二经络脏象见证《医旨绪余》
  11. 十二经脉：手太阴肺经（共11穴）《针灸学》
  12. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  13. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  14. 十二经络配合四十法《针灸神书》
  15. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  16. 十二经络捷法人身造化讲论三十八法《针灸神书》
  17. 十二经脉：足少阳胆经（共44穴）《针灸学》
  18. 十二经络《寿世保元》
  19. 十二经脉：足少阴肾经（共27穴）《针灸学》
  20. 十二经络《中医词典》
  21. 十二经脉：足太阴膀胱经（共67穴）《针灸学》
  22. 十二经络《医学集成》
  23. 十二经脉：足太阴脾经（共21穴）《针灸学》
  24. 十二经流注时序歌《脉诀汇辨》
  25. 十二经脉：足阳明胃经（共45穴）《针灸学》
  26. 十二经流注时序歌《类经图翼》
  27. 十二经脉病候《中医词典》
  28. 十二经离合《伤寒寻源》
  29. 十二经脉病机《中医基础理论》
  30. 十二经离合《类经》
  31. 十二经脉病证《中医诊断学》


十五络脉一首（出针经）_《医经国小》_中医综合_【岐黄之术】

十五络脉一首(出针经)
在线购买《医经国小》正版书籍

十五络脉一首(出针经)

  • 上一页
  • 目录
  • 相关
  • 下一页

人身络脉一十五．我今逐一从头举．手太阴络为列缺．手少阴络即通里．手厥阴络为内关．手太阳络支正是．手阳明络偏历当．手少阴络外关位．足太阳络号飞阳．足阳明络丰隆记．足少阳络为光明．足太阴络公孙寄．足少阴络名大钟．足厥阴络蠡沟配．阳督之络号长强．阴任之络为尾翳．脾之大络为大包．十五络名君须记．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经脉
  • 当前页：十五络脉一首(出针经)
  • 下一页：经脉交会八穴一首(同前)
<<< 返回本书目录
  1. 十五络脉一首(出针经)《医经国小》
  2. 十五络穴歌《针灸聚英》
  3. 十五络脉穴辨（医统）《针灸大成》
  4. 十五脉络歌《针灸大全》
  5. 十五络脉穴辨《古今医统大全》
  6. 十五难《难经悬解》
  7. 十五络脉歌（医经小学）《针灸大成》
  8. 十五味沉香丸【方剂大全】
  9. 十五络脉歌《针灸问对》
  10. 十香返魂丹【方剂大全】
  11. 十五络脉（节要）《针灸大成》
  12. 十香返生丸【方剂大全】
  13. 十五络脉《针灸学》
  14. 十香丸【方剂大全】
  15. 十五络脉《针灸素难要旨》
  16. 十香止痛丸【方剂大全】
  17. 十五络脉《针灸素难要旨》
  18. 十药总论《增订十药神书》
  19. 十五络脉《针灸聚英》
  20. 十要《寿世传真》
  21. 十五络脉《医学入门》
  22. 十一难《难经悬解》
  23. 十五络脉《黄帝内经太素》
  24. 十一味能消丸【方剂大全】
  25. 十五别络病刺《类经》
  26. 十枣汤《伤寒寻源》
  27. 十问篇《景岳全书》
  28. 十枣汤【方剂大全】
  29. 十问《马王堆简帛》
  30. 十枣汤（玉函）《张氏医通》
  1. 十五络脉一首（出针经）《医经国小》
  2. 十五络脉穴辨（医统）《针灸大成》
  3. 十五络穴《中医词典》
  4. 十五络脉穴辨《古今医统大全》
  5. 十五络穴歌《针灸聚英》
  6. 十五络脉歌（医经小学）《针灸大成》
  7. 十五脉络歌《针灸大全》
  8. 十五络脉歌《针灸问对》
  9. 十五难《难经》
  10. 十五络脉表《针灸大成》
  11. 十五难《难经悬解》
  12. 十五络脉（节要）《针灸大成》
  13. 十宣《中医词典》
  14. 十五络脉《针灸学》
  15. 十宣《针灸学》
  16. 十五络脉《针灸聚英》
  17. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  18. 十五络脉《针灸素难要旨》
  19. 十宣散《外科理例》
  20. 十五络脉《针灸素难要旨》
  21. 十宣穴《中医名词词典》
  22. 十五络脉《医学入门》
  23. 十药总论《增订十药神书》
  24. 十五络脉《针灸易学》
  25. 十要《寿世传真》
  26. 十五络脉《中医词典》
  27. 十叶香薷饮《是斋百一选方》
  28. 十五络脉《黄帝内经太素》
  29. 十一《类经》
  30. 十五络《中医词典》
  31. 十一《类经》


经脉交会八穴一首（同前）_《医经国小》_中医综合_【岐黄之术】

经脉交会八穴一首(同前)
在线购买《医经国小》正版书籍

经脉交会八穴一首(同前)

  • 上一页
  • 目录
  • 相关
  • 下一页

公孙冲脉胃心胸．内关阴维下总同．临泣胆经连带脉．阳维目锐外关逢．后溪督脉内颈．申脉阳跷络亦通．列缺肺任行肺系．阴跷照海隔喉咙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五络脉一首(出针经)
  • 当前页：经脉交会八穴一首(同前)
  • 下一页：经穴起止一首(同前)
<<< 返回本书目录
  1. 经脉交会八穴一首(同前)《医经国小》
  2. 经脉解《素灵微蕴》
  3. 经脉交会八穴歌《针灸问对》
  4. 经脉厥《黄帝内经太素》
  5. 经脉交会八穴歌《针灸聚英》
  6. 经脉孔穴起止图说《金针秘传》
  7. 经脉交会八穴歌《古今医统大全》
  8. 经脉类论列总方《景岳全书》
  9. 经脉根原《四圣心源》
  10. 经脉连环《黄帝内经太素》
  11. 经脉根结《针灸甲乙经》
  12. 经脉流注《经穴汇解》
  13. 经脉根结《黄帝内经太素》
  14. 经脉流注《针灸素难要旨》
  15. 经脉第一（中）《针灸甲乙经》
  16. 经脉流注一首(同前)《医经国小》
  17. 经脉第一（下）《针灸甲乙经》
  18. 经脉皮部《黄帝内经太素》
  19. 经脉第一（上）《针灸甲乙经》
  20. 经脉起止《四圣心源》
  21. 经脉部《本草易读》
  22. 经脉气血多少歌《针灸大全》
  23. 经脉不通【方剂主治】
  24. 经脉统论《普济方·针灸》
  25. 经脉不调【方剂主治】
  26. 经脉统论《圣济总录》
  27. 经脉病解《黄帝内经太素》
  28. 经脉相行篇《外经微言》
  29. 经脉别论篇《疡医大全》
  30. 经脉应四时十二月《灵素节注类编》
  1. 经脉交会八穴一首（同前）《医经国小》
  2. 经脉交会八穴歌《针灸聚英》
  3. 经脉解《素灵微蕴》
  4. 经脉交会八穴歌《针灸问对》
  5. 经脉厥《黄帝内经太素》
  6. 经脉交会八穴歌《古今医统大全》
  7. 经脉孔穴起止图说《金针秘传》
  8. 经脉根原《四圣心源》
  9. 经脉类论列总方《景岳全书》
  10. 经脉根结《针灸甲乙经》
  11. 经脉连环《黄帝内经太素》
  12. 经脉根结《黄帝内经太素》
  13. 经脉流注《针灸素难要旨》
  14. 经脉动惕证十一　太阳百三十三《伤寒悬解》
  15. 经脉流注《经穴汇解》
  16. 经脉第一（中）《针灸甲乙经》
  17. 经脉流注一首（同前）《医经国小》
  18. 经脉第一（下）《针灸甲乙经》
  19. 经脉皮部《黄帝内经太素》
  20. 经脉第一（上）《针灸甲乙经》
  21. 经脉起止《四圣心源》
  22. 经脉部《本草易读》
  23. 经脉气血多少歌《针灸大全》
  24. 经脉不止《中医词典》
  25. 经脉说《古今医统大全》
  26. 经脉不通《中医词典》
  27. 经脉统论《圣济总录》
  28. 经脉不调《中医词典》
  29. 经脉统论《普济方·针灸》
  30. 经脉不利《中医词典》
  31. 经脉系统《中医基础理论》


经穴起止一首（同前）_《医经国小》_中医综合_【岐黄之术】

经穴起止一首(同前)
在线购买《医经国小》正版书籍

经穴起止一首(同前)

  • 上一页
  • 目录
  • 相关
  • 下一页

手肺少商中府起．大肠商阳迎香二．足胃厉兑头维三．脾部隐白大包四．膀胱睛明至阴间．肾经涌泉俞府位．心包中冲天池随．三焦关冲耳门继．胆家窍阴瞳子 ．厥肝大敦期门至．手心少冲极泉来．小肠少泽听宫去．十二经穴始终歌．学人铭于肺腑记．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉交会八穴一首(同前)
  • 当前页：经穴起止一首(同前)
  • 下一页：十二经气血一首(集见内经形志篇)
<<< 返回本书目录
  1. 经穴起止一首(同前)《医经国小》
  2. 经血《血证论》
  3. 经穴起止歌《针灸问对》
  4. 经血暴下《儒门事亲》
  5. 经穴起止歌《针灸大全》
  6. 经血暴下《圣济总录》
  7. 经穴起止《医学入门》
  8. 经验安化汤【方剂大全】
  9. 经穴部位诸痘所主《疡医大全》
  10. 经验白术散【方剂大全】
  11. 经穴部位诸痘所主《冯氏锦囊秘录》
  12. 经验蟾酥五疳丸【方剂大全】
  13. 经穴《手穴手纹诊治》
  14. 经验催生秘方【方剂大全】
  15. 经效鼠粘根浸酒【方剂大全】
  16. 经验胆槐丹【方剂大全】
  17. 经效散【方剂大全】
  18. 经验肥儿丸【方剂大全】
  19. 经效疟丹【方剂大全】
  20. 经验敷方【方剂大全】
  21. 经效立应散【方剂大全】
  22. 经验固崩汤【方剂大全】
  23. 经效苦楝丸【方剂大全】
  24. 经验广嗣丸【方剂大全】
  25. 经效截疟丹【方剂大全】
  26. 经验何首乌丸【方剂大全】
  27. 经效黄耆散【方剂大全】
  28. 经验滑石散【方剂大全】
  29. 经效茯苓汤【方剂大全】
  30. 经验化核散【方剂大全】
  1. 经穴起止一首（同前）《医经国小》
  2. 经穴起止歌《针灸大全》
  3. 经血《中医词典》
  4. 经穴起止歌《针灸问对》
  5. 经血《血证论》
  6. 经穴起止《医学入门》
  7. 经血暴崩属火热为喜怒惊恐所致《女科经纶》
  8. 经穴歌《古今医统大全》
  9. 经血暴下《圣济总录》
  10. 经穴部位诸痘所主《疡医大全》
  11. 经血暴下《中医词典》
  12. 经穴部位诸痘所主《冯氏锦囊秘录》
  13. 经血暴下《儒门事亲》
  14. 经穴《中医词典》
  15. 经血暴下兼带下《中医词典》
  16. 经穴《中医名词词典》
  17. 经血不定《中医词典》
  18. 经虚《中医词典》
  19. 经血不断《中医词典》
  20. 经信《中医词典》
  21. 经血妄行《中医词典》
  22. 经效散《明目至宝》
  23. 经血妄行《胎产指南》
  24. 经外穴《中医词典》
  25. 经验方《正体类要》
  26. 经外奇穴（杨氏）《针灸大成》
  27. 经验方《冯氏锦囊秘录》
  28. 经外奇穴《针灸易学》
  29. 经验方《专治麻痧初编》
  30. 经外奇穴《针灸易学》
  31. 经验良方《达生编》


十二经气血一首（集见内经形志篇）_《医经国小》_中医综合_【岐黄之术】

十二经气血一首(集见内经形志篇)
在线购买《医经国小》正版书籍

十二经气血一首(集见内经形志篇)

  • 上一页
  • 目录
  • 相关
  • 下一页

多气多血经须记．大肠手经足经胃．少血多气有六经．三焦胆肾心脾肺．多血少气心包络．膀胱小肠肝所异．大肠(手阳明) 胃(足阳明) 三焦(手少阳) 胆(足少阳) 肾(足少阴) 心(手少阴）

脾(足太阴) 肺(手太阴) 心包(手厥阴) 膀胱(足太阳) 小肠(手太阳) 肝(足厥阴）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经穴起止一首(同前)
  • 当前页：十二经气血一首(集见内经形志篇)
  • 下一页：十二经井荣经合穴一首(出针经)
<<< 返回本书目录
  1. 十二经气血一首(集见内经形志篇)《医经国小》
  2. 十二经是动所生病补泻迎随《针灸聚英》
  3. 十二经气血多少歌《针灸大成》
  4. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  5. 十二经气血多少歌《医宗金鉴》
  6. 十二经是动所生之病《普济方·针灸》
  7. 十二经气血多少歌《医宗金鉴》
  8. 十二经水《针灸甲乙经》
  9. 十二经气血多少歌《外科心法要诀》
  10. 十二经水阴阳刺灸之度《类经》
  11. 十二经气血多少歌《经络汇编》
  12. 十二经所属歌《经络汇编》
  13. 十二经气血多少歌《刺灸心法要诀》
  14. 十二经相传次序歌《刺灸心法要诀》
  15. 十二经气血刺《针灸素难要旨》
  16. 十二经相传次序歌《医宗金鉴》
  17. 十二经起止歌《医宗金鉴》
  18. 十二经穴周流歌《刺灸心法要诀》
  19. 十二经起止歌《刺灸心法要诀》
  20. 十二经穴周流歌《医宗金鉴》
  21. 十二经配十二支《普济方·针灸》
  22. 十二经血气表里《类经》
  23. 十二经配三阳三阴说《医碥》
  24. 十二经循行部位歌《外科心法要诀》
  25. 十二经配合《普济方·针灸》
  26. 十二经循行部位歌《医宗金鉴》
  27. 十二经纳支干歌《针灸问对》
  28. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  29. 十二经纳天干歌《针灸聚英》
  30. 十二经圆运动图《圆运动的古中医学》
  1. 十二经气血一首（集见内经形志篇）《医经国小》
  2. 十二经气血流注诗（旧本）《医学实在易》
  3. 十二经诗《医学实在易》
  4. 十二经气血多少诗《医学实在易》
  5. 十二经是动所生病补泻迎随《针灸聚英》
  6. 十二经气血多少歌《经络汇编》
  7. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  8. 十二经气血多少歌《刺灸心法要诀》
  9. 十二经是动所生之病《普济方·针灸》
  10. 十二经气血多少歌《脉诀汇辨》
  11. 十二经水《中医词典》
  12. 十二经气血多少歌《类经图翼》
  13. 十二经水《针灸甲乙经》
  14. 十二经气血多少歌《外科心法要诀》
  15. 十二经水阴阳刺灸之度《类经》
  16. 十二经气血多少歌《医宗金鉴》
  17. 十二经所属歌《经络汇编》
  18. 十二经气血多少歌《医宗金鉴》
  19. 十二经图十二经穴十二经补泻八法图《针灸易学》
  20. 十二经气血多少歌《针灸大成》
  21. 十二经相传次序歌《医宗金鉴》
  22. 十二经气血刺《针灸素难要旨》
  23. 十二经相传次序歌《刺灸心法要诀》
  24. 十二经起止歌《刺灸心法要诀》
  25. 十二经向导《医旨绪余》
  26. 十二经起止歌《医宗金鉴》
  27. 十二经穴《中医词典》
  28. 十二经配十二支《普济方·针灸》
  29. 十二经穴目《针灸易学》
  30. 十二经配三阳三阴说《医碥》
  31. 十二经穴周流歌《医宗金鉴》


十二经井荣经合穴一首（出针经）_《医经国小》_中医综合_【岐黄之术】

十二经井荣经合穴一首(出针经)
在线购买《医经国小》正版书籍

十二经井荣经合穴一首(出针经)

  • 上一页
  • 目录
  • 相关
  • 下一页

少商鱼际与太渊．经渠尺泽肺相连．商阳二三间合谷．阳溪曲池大肠原．少冲少府属于心．神门灵道少海寻．少泽前谷后溪腕．阳谷小海小肠经．大敦行间太冲看．中封曲泉属于肝．窍阴侠溪临泣胆．丘墟阳辅阳陵泉．隐白大都太白脾．商丘阴陵切要知．涌泉然谷太溪穴．复溜阴谷肾之经．厉兑内庭陷谷胃．冲阳解溪三里随．至阴通谷束京骨．昆仑委中是膀胱．中冲劳宫心包络．大陵间使曲泽传．焦关冲液门中渚．阳池支沟天井源．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经气血一首(集见内经形志篇)
  • 当前页：十二经井荣经合穴一首(出针经)
  • 下一页：经脉流注一首(同前)
<<< 返回本书目录
  1. 十二经井荣经合穴一首(出针经)《医经国小》
  2. 十二经井穴（杨氏）《针灸大成》
  3. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  4. 十二经井荥俞经合歌《针灸问对》
  5. 十二经筋结支别《类经》
  6. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  7. 十二经筋痹刺《类经》
  8. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  9. 十二经筋（节要）《针灸大成》
  10. 十二经井荥俞原经合《针灸素难要旨》
  11. 十二经筋《针灸素难要旨》
  12. 十二经离合《类经》
  13. 十二经见证歌《针灸问对》
  14. 十二经离合《伤寒寻源》
  15. 十二经见证《丹溪心法》
  16. 十二经流注五脏六腑明堂《普济方·针灸》
  17. 十二经不并拈说《内经博议》
  18. 十二经络《寿世保元》
  19. 十二经补泻药品《外科选要》
  20. 十二经络《医学集成》
  21. 十二经补泻药品《外科大成》
  22. 十二经络脏象见证《医旨绪余》
  23. 十二经病井荥俞经合补虚泻实《针灸聚英》
  24. 十二经脉《类经》
  25. 十二经病井荥俞经合补虚泻实《针灸大成》
  26. 十二经脉《医经国小》
  27. 十二经病刺《针灸素难要旨》
  28. 十二经脉《针灸素难要旨》
  29. 十二经病《类经》
  30. 十二经脉《中西汇通医经精义》
  1. 十二经井荣经合穴一首（出针经）《医经国小》
  2. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  3. 十二经井荥俞经合歌《针灸问对》
  4. 十二经筋结支别《类经》
  5. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  6. 十二经筋痹刺《类经》
  7. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  8. 十二经筋（经筋）《中医名词词典》
  9. 十二经井荥俞原经合《针灸素难要旨》
  10. 十二经筋（节要）《针灸大成》
  11. 十二经离合《类经》
  12. 十二经筋《针灸素难要旨》
  13. 十二经离合《伤寒寻源》
  14. 十二经筋《中医词典》
  15. 十二经流注时序歌《类经图翼》
  16. 十二经见证歌《针灸问对》
  17. 十二经流注时序歌《脉诀汇辨》
  18. 十二经见证《丹溪心法》
  19. 十二经络《医学集成》
  20. 十二经歌《脉诀汇辨》
  21. 十二经络《中医词典》
  22. 十二经分阴阳歌《针灸易学》
  23. 十二经络《寿世保元》
  24. 十二经动脉《中医词典》
  25. 十二经络捷法人身造化讲论三十八法《针灸神书》
  26. 十二经动脉《中医名词词典》
  27. 十二经络配合四十法《针灸神书》
  28. 十二经不并拈说《内经博议》
  29. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  30. 十二经补泻药品《外科选要》
  31. 十二经络脏象见证《医旨绪余》


经脉流注一首（同前）_《医经国小》_中医综合_【岐黄之术】

经脉流注一首(同前)
在线购买《医经国小》正版书籍

经脉流注一首(同前)

  • 上一页
  • 目录
  • 相关
  • 下一页

肺寅大卯胃辰经．脾巳心午小未中．申膀酉肾心包戌．亥三子胆丑肝通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经井荣经合穴一首(出针经)
  • 当前页：经脉流注一首(同前)
  • 下一页：十二经纳甲一首(同前)
<<< 返回本书目录
  1. 经脉流注一首(同前)《医经国小》
  2. 经脉皮部《黄帝内经太素》
  3. 经脉流注《针灸素难要旨》
  4. 经脉起止《四圣心源》
  5. 经脉流注《经穴汇解》
  6. 经脉气血多少歌《针灸大全》
  7. 经脉连环《黄帝内经太素》
  8. 经脉统论《普济方·针灸》
  9. 经脉类论列总方《景岳全书》
  10. 经脉统论《圣济总录》
  11. 经脉孔穴起止图说《金针秘传》
  12. 经脉相行篇《外经微言》
  13. 经脉厥《黄帝内经太素》
  14. 经脉应四时十二月《灵素节注类编》
  15. 经脉解《素灵微蕴》
  16. 经脉应天地呼吸分补泻《类经》
  17. 经脉交会八穴一首(同前)《医经国小》
  18. 经脉长短《针灸素难要旨》
  19. 经脉交会八穴歌《针灸问对》
  20. 经脉正别《黄帝内经太素》
  21. 经脉交会八穴歌《针灸聚英》
  22. 经脉之本《妇人规》
  23. 经脉交会八穴歌《古今医统大全》
  24. 经脉之本《景岳全书》
  25. 经脉根原《四圣心源》
  26. 经脉终始《此事难知》
  27. 经脉根结《针灸甲乙经》
  28. 经脉终始篇《外经微言》
  29. 经脉根结《黄帝内经太素》
  30. 经脉诸脏病因《妇人规》
  1. 经脉流注一首（同前）《医经国小》
  2. 经脉流注《经穴汇解》
  3. 经脉皮部《黄帝内经太素》
  4. 经脉流注《针灸素难要旨》
  5. 经脉起止《四圣心源》
  6. 经脉连环《黄帝内经太素》
  7. 经脉气血多少歌《针灸大全》
  8. 经脉类论列总方《景岳全书》
  9. 经脉说《古今医统大全》
  10. 经脉孔穴起止图说《金针秘传》
  11. 经脉统论《圣济总录》
  12. 经脉厥《黄帝内经太素》
  13. 经脉统论《普济方·针灸》
  14. 经脉解《素灵微蕴》
  15. 经脉系统《中医基础理论》
  16. 经脉交会八穴一首（同前）《医经国小》
  17. 经脉相行篇《外经微言》
  18. 经脉交会八穴歌《针灸聚英》
  19. 经脉应四时十二月《灵素节注类编》
  20. 经脉交会八穴歌《针灸问对》
  21. 经脉应天地呼吸分补泻《类经》
  22. 经脉交会八穴歌《古今医统大全》
  23. 经脉长短《针灸素难要旨》
  24. 经脉根原《四圣心源》
  25. 经脉正别《黄帝内经太素》
  26. 经脉根结《针灸甲乙经》
  27. 经脉之本《景岳全书》
  28. 经脉根结《黄帝内经太素》
  29. 经脉之本《妇人规》
  30. 经脉动惕证十一　太阳百三十三《伤寒悬解》
  31. 经脉直指《医效秘传》


十二经纳甲一首（同前）_《医经国小》_中医综合_【岐黄之术】

十二经纳甲一首(同前)
在线购买《医经国小》正版书籍

十二经纳甲一首(同前)

  • 上一页
  • 目录
  • 相关
  • 下一页

甲胆乙肝丙小肠．丁心戊胃己脾乡．庚属大肠辛属肺．壬属膀胱癸肾脏．三焦亦向壬中寄．包络同归入癸方．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉流注一首(同前)
  • 当前页：十二经纳甲一首(同前)
  • 下一页：周身经穴赋
<<< 返回本书目录
  1. 十二经纳甲一首(同前)《医经国小》
  2. 十二经纳天干歌《针灸聚英》
  3. 十二经纳甲歌《经络汇编》
  4. 十二经纳支干歌《针灸问对》
  5. 十二经纳干支歌《针灸大成》
  6. 十二经配合《普济方·针灸》
  7. 十二经脉昼夜流注歌《针灸聚英》
  8. 十二经配三阳三阴说《医碥》
  9. 十二经脉昼夜流注歌《古今医统大全》
  10. 十二经配十二支《普济方·针灸》
  11. 十二经脉起止歌《金针秘传》
  12. 十二经起止歌《刺灸心法要诀》
  13. 十二经脉络脉支别第一（下）《针灸甲乙经》
  14. 十二经起止歌《医宗金鉴》
  15. 十二经脉络脉支别第一（上）《针灸甲乙经》
  16. 十二经气血刺《针灸素难要旨》
  17. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  18. 十二经气血多少歌《刺灸心法要诀》
  19. 十二经脉歌（聚英）《针灸大成》
  20. 十二经气血多少歌《经络汇编》
  21. 十二经脉歌《针灸聚英》
  22. 十二经气血多少歌《外科心法要诀》
  23. 十二经脉歌《针灸大全》
  24. 十二经气血多少歌《医宗金鉴》
  25. 十二经脉歌《万病回春》
  26. 十二经气血多少歌《医宗金鉴》
  27. 十二经脉歌《仁斋直指方论（附补遗）》
  28. 十二经气血多少歌《针灸大成》
  29. 十二经脉《中医基础理论》
  30. 十二经气血一首(集见内经形志篇)《医经国小》
  1. 十二经纳甲一首（同前）《医经国小》
  2. 十二经纳甲歌《经络汇编》
  3. 十二经纳天干歌《针灸大全》
  4. 十二经纳甲歌《脉诀汇辨》
  5. 十二经纳天干歌《针灸聚英》
  6. 十二经纳甲歌《类经图翼》
  7. 十二经纳支干歌《针灸问对》
  8. 十二经纳干支歌《针灸大成》
  9. 十二经配合《普济方·针灸》
  10. 十二经纳地支歌《针灸大全》
  11. 十二经配三阳三阴说《医碥》
  12. 十二经名词的说明《圆运动的古中医学》
  13. 十二经配十二支《普济方·针灸》
  14. 十二经脉走向规律及其病候《手掌与疾病》
  15. 十二经起止歌《医宗金鉴》
  16. 十二经脉昼夜流注歌《针灸聚英》
  17. 十二经起止歌《刺灸心法要诀》
  18. 十二经脉昼夜流注歌《古今医统大全》
  19. 十二经气血刺《针灸素难要旨》
  20. 十二经脉养胎以五行分四时《女科经纶》
  21. 十二经气血多少歌《针灸大成》
  22. 十二经脉起止图《医学实在易》
  23. 十二经气血多少歌《医宗金鉴》
  24. 十二经脉起止歌《金针秘传》
  25. 十二经气血多少歌《医宗金鉴》
  26. 十二经脉起止歌《脉诀汇辨》
  27. 十二经气血多少歌《外科心法要诀》
  28. 十二经脉起止歌《类经图翼》
  29. 十二经气血多少歌《类经图翼》
  30. 十二经脉络脉支别第一（下）《针灸甲乙经》
  31. 十二经气血多少歌《脉诀汇辨》


周身经穴赋_《医经国小》_中医综合_【岐黄之术】

周身经穴赋

周身经穴赋

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴兮大指侧．少商鱼际兮太渊穴．经渠兮列缺．孔最兮尺泽．侠白共天府为邻．云门与中府相接．(凡十一穴．左右二十二穴．）

手阳明兮大肠之经．循商阳兮二三而行．(二间三间也)历合谷阳溪之 ．过偏历温溜之膑．下廉上廉三里而近．曲池肘胶五里之程． (即臂 肩 二穴．)

上于巨骨．天鼎纡乎扶突．禾 唇连．迎香鼻迫．(凡二十穴．左右共四十穴．）

胃乃足之阳明．厉兑趋乎内庭．过陷谷冲阳之分．见解溪丰隆之神．下巨虚兮条口陈上巨虚兮三里仍．犊鼻引入于梁丘阴市之下．伏兔上贯于髀关气冲之经．归来兮水道．大巨兮外陵．运天枢兮滑肉．礼太一兮关门．梁门兮承满．不容兮乳根．乳中之膺窗屋翳．库房之气户缺盆．气舍水突．人迎．大迎．地仓兮臣 绩．四白兮承泣分．御颊车于下关．张头维于额垠．(凡四十五穴．左右共九十穴．）

足太阴兮脾中州．隐白出兮大指头．赴大都兮胆太白．访公孙兮至商丘．越三阴之交．而漏谷地机可即．步阴陵之泉．而血海箕门是求．入冲门兮府舍轩豁．解腹结兮大横优游．腹袤食窦兮．接天溪而同派．胸乡周荣兮．缀大包而如钩．(凡二十一穴．左右共四十二穴．）

迨夫真心为手少阴．少冲出乎小指．少府直乎神门．阴 通理兮．灵道非远．少海青灵兮．极泉何深．(凡九穴．左右一十八穴．）

手之太阳．小肠之荣．路从少泽．步前谷后溪之隆．道遵腕骨．观阳谷养老之崇．得支正于小海．逐肩贞以相从．值 兮遇天宗．乘乘风兮曲垣中．肩外俞兮肩中俞．启天窗兮见天容．匪由颧 ．曷造听宫．(凡十九穴．左右三十八穴．）

足膀胱兮太阳．交背部之二行．穷至阴于通谷之口．寻束骨于京骨之乡．申脉命仆参以前导．昆仑辟金门于踝傍．奋跗阳飞阳之志．转承山承筋之行．至于合阳委中委阳．浮 殷门以岐往．扶承秩边而胞肓．入志室兮肓门胃仓．开意舍兮振彼阳纲．出魂门兮隔关．乃噫噫乎神堂．膏肓兮在四椎之左右．魄门兮附带分而会阳．下中次上之 ．白环中膂之房．膀胱俞兮小肠．大肠俞兮在傍．三焦肾俞兮胃俞接．脾胆肝膈兮心俞当．厥阴肺俞之募．风门大杼之方．天柱竖兮玉枕．络却通天溪兮．见彼承光．自五处曲差而下．造攒竹睛明之场．(凡六十三穴．左右共一百二十六穴．）

足少阴兮肾属．涌泉流于然谷．太豁大钟兮水泉绿．照海复溜兮交信续．从筑宾兮上阴谷．掩横骨兮大赫麓．气穴四满兮中注．肓俞上通兮商曲．守石关兮阴都宁．闭通谷兮幽门肃．步廊神封而灵墟存．神藏或中而俞府足．(凡二十七穴．左右五十四穴．）

手厥阴心包之络．中冲发中指之奇．自劳宫大陵而往．逐内关间使而驰．叩 门于曲泽．酌天泉于天池．(凡九穴．左右一十八穴．）

手少阳三焦之脉．在小指次指之端．关冲开乎液门．中渚阳池外关．支沟会宗三阳络．四渎天井清冷渊．消泺 会肩 相连．天 处天牖之下．翳风让 脉居先．颅息定而角孙近耳．丝竹空而和 倒悬．耳门既辟．夏蚋闻焉．(凡二十三穴．左右共四十六穴．）

足少阳兮胆经．穴乃出乎窍阴．沂侠溪兮地五会．过临泣兮丘墟平．悬钟兮阳辅光明．外丘兮阳交阳陵．西出阳关兮．抵中渎风市之境．环跳居 兮．循维道五枢之名．考夫带脉．询至京门．日月丽兮辄筋荣．渊液泄兮肩井盈．临风池兮脑空鸣．穷窍阴兮完骨明．举浮白于天冲．接承灵于正营．目窗兮临泣．阳白兮本神．率谷回兮曲鬓出．悬厘降兮悬颅承．颔厌兮嘉客主人．听会兮童子 迎．(凡四十三穴．左右八十六穴．）

厥阴在足．肝经所钟．起大敦于行间．循太冲于中封．蠡沟中都之会．膝关曲泉之营．袭阴包于五里兮．阴廉乃发．寻羊矢于章门兮．期门可攻．(凡十三穴．左右二十六穴．）

至若任脉．行乎腹与胸．承浆泄兮廉泉通．窥天突于璇玑．捣华盖于紫宫．登玉堂兮膻中集．履中庭兮鸠尾冲．瞻巨阙兮二脘上中．过建里兮下脘攸同．水分兮神阙缥缈．阴交兮气海鸿 ．石门直兮关元中极．曲骨横兮．会阴乃终．(凡二十四穴．）

督脉行乎背部中．兑端接兮龈交从．素 在鼻兮水沟疏通．神庭入发兮．上星瞳朦．囟会现兮前项．百会俨兮尊崇．后项辅兮强间逢．脑户蔽兮风府空．哑门通于大椎兮．陶道坦夷．身柱缥于神道兮．灵台穹窿．至阳立下筋缩．春中接脊悬枢．命门重重．歌阳关兮舞腰 ．愿长强兮寿无穷．(凡二十七穴．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经纳甲一首(同前)
  • 当前页：周身经穴赋
  • 下一页：五运主病一首(集见原病式)
<<< 返回本书目录
  1. 周身经穴赋《针灸大全》
  2. 周身经穴赋（医经小学）《针灸大成》
  3. 周身经穴赋《医经国小》
  4. 周身经穴相去分寸歌《针灸问对》
  5. 周身经穴《丹溪手镜》
  6. 周身孔穴总图《金针秘传》
  7. 周身经络总诀（有小序）《吴医汇讲》
  8. 周身名位骨度《刺灸心法要诀》
  9. 周身经络总诀（有小序）《金针秘传》
  10. 周身名位骨度《医宗金鉴》
  11. 周身骨部名目《金针秘传》
  12. 周身上下所患之病名《医学心悟》
  13. 周身各穴《扁鹊心书》
  14. 周身血气歌《针灸聚英》
  15. 周身出汗【疾病症状】
  16. 周身炎症反应【疾病症状】
  17. 周身不适【疾病症状】
  18. 周身脏腑形状《万病回春》
  19. 周荣穴【胸部腹部穴位】
  20. 周身折量法《针灸大全》
  21. 周秦诸子的学说《圆运动的古中医学》
  22. 周氏《慎斋遗书》《专治麻痧初编》
  23. 周期性畏寒发热出汗热退症状【疾病症状】
  24. 周氏回生丹【方剂大全】
  25. 周期性瘫痪（periodic paralysis）《神经病学》
  26. 周守儒序《达摩洗髓易筋经》
  27. 周期性瘫痪【疾病大全】
  28. 周司马痱风病后足膝软弱《程杏轩医案》
  29. 周期性瘫痪《家庭医学百科-医疗康复篇》
  30. 周王百子丹《毓麟验方》
  1. 周身经穴赋《医经国小》
  2. 周身经穴赋《针灸大全》
  3. 周身经穴赋（医经小学）《针灸大成》
  4. 周身经穴《丹溪手镜》
  5. 周身孔穴总图（图缺）《金针秘传》
  6. 周身经络总诀（有小序）《吴医汇讲》
  7. 周身名位骨度《医宗金鉴》
  8. 周身经络总诀（有小序）《金针秘传》
  9. 周身名位骨度《刺灸心法要诀》
  10. 周身经络部位歌《脉诀汇辨》
  11. 周身如冰《疫疹一得》
  12. 周身经络部位歌《类经图翼》
  13. 周身血气歌《针灸聚英》
  14. 周身红肿《广瘟疫论》
  15. 周身脏腑形状《万病回春》
  16. 周身红块《医法圆通》
  17. 周身折量法《针灸大全》
  18. 周身骨节酸痛《广瘟疫论》
  19. 周氏《慎斋遗书》《专治麻痧初编》
  20. 周身骨部名目《金针秘传》
  21. 周世翰《中医词典》
  22. 周身骨部名目《类经图翼》
  23. 周守忠《中医词典》
  24. 周身各穴《扁鹊心书》
  25. 周述典《中医词典》
  26. 周绍勋《中医词典》
  27. 周司马痱风病后足膝软弱《程杏轩医案》
  28. 周荣《针灸学》
  29. 周松龄《中医词典》
  30. 周荣《中医词典》
  31. 周岁小儿尿血《奇效简便良方》


五运主病一首（集见原病式）_《医经国小》_中医综合_【岐黄之术】

五运主病一首(集见原病式)
在线购买《医经国小》正版书籍

五运主病一首(集见原病式)

  • 上一页
  • 目录
  • 相关
  • 下一页

诸风掉眩乃肝木．痛痒疮疡心火属．湿肿满本脾土经．气 郁痿肺金伏．寒之收引肾水乡．五运主病枢要目．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身经穴赋
  • 当前页：五运主病一首(集见原病式)
  • 下一页：六气为病(六道同前)
<<< 返回本书目录
  1. 五运主病一首(集见原病式)《医经国小》
  2. 五运主病治例《古今医统大全》
  3. 五运主病歌（医经小学）《针灸大成》
  4. 五运主方治例《古今医统大全》
  5. 五运主病《寿世保元》
  6. 五脏《丹溪手镜》
  7. 五运之图《审视瑶函》
  8. 五脏《医学纲目》
  9. 五运之图《目经大成》
  10. 五脏《医学见能》
  11. 五运郁极乃发歌《运气要诀》
  12. 五脏《中医基础理论》
  13. 五运郁极乃发歌《医宗金鉴》
  14. 五脏保健法《中医养生学》
  15. 五运应五脏主病《伤寒直格》
  16. 五脏背《类经》
  17. 五运详注《松峰说疫》
  18. 五脏本脉体《三因极一病证方论》
  19. 五运五郁天时民病详解《松峰说疫》
  20. 五脏变《针灸甲乙经》
  21. 五运天时民病《松峰说疫》
  22. 五脏标本《冯氏锦囊秘录》
  23. 五运体性《丹台玉案》
  24. 五脏别论《素问悬解》
  25. 五运太过之占《医学纲目》
  26. 五脏别论篇《冯氏锦囊秘录》
  27. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  28. 五脏别论篇《疡医大全》
  29. 五运太过不及《伤寒直格》
  30. 五脏病《小儿药证直诀》
  1. 五运主病一首（集见原病式）《医经国小》
  2. 五运主病歌（医经小学）《针灸大成》
  3. 五运主病治例《古今医统大全》
  4. 五运主病《医学启源》
  5. 五运主方治例《古今医统大全》
  6. 五运主病《灵素节注类编》
  7. 五运主运图说《类经图翼》
  8. 五运主病《古今医鉴》
  9. 五脏《中医名词词典》
  10. 五运主病《寿世保元》
  11. 五脏《止园医话》
  12. 五运之图（图缺）《目经大成》
  13. 五脏《气功外气疗法》
  14. 五运之图《审视瑶函》
  15. 五脏《中医词典》
  16. 五运郁极乃发歌《运气要诀》
  17. 五脏《医学纲目》
  18. 五运郁极乃发歌《医宗金鉴》
  19. 五脏《中医基础理论》
  20. 五运有三《灵素节注类编》
  21. 五脏《丹溪手镜》
  22. 五运应五脏主病《伤寒直格》
  23. 五脏《医学见能》
  24. 五运详注《松峰说疫》
  25. 五脏保健法《中医养生学》
  26. 五运五郁天时民病详解《松峰说疫》
  27. 五脏背《类经》
  28. 五运图解《灵素节注类编》
  29. 五脏本脉体《三因极一病证方论》
  30. 五运天时民病《松峰说疫》
  31. 五脏痹《中医名词词典》


六气为病（六道同前）_《医经国小》_中医综合_【岐黄之术】

六气为病(六道同前)
在线购买《医经国小》正版书籍

六气为病(六道同前)

  • 上一页
  • 目录
  • 相关
  • 下一页

诸暴强直．支痛里急．缩 戾．本足厥阴．肝胆二经．风木之气．

诸病喘呕及吐酸．暴注下迫转筋难．小便混浊血溢泄．瘤气结核疡疹斑．痈疽吐下霍乱证．

郁肿胀鼻塞干．鼽衄淋秘身发热．恶寒战栗惊惑间．笑悲谵妄衄 污．腹胀鼓之有声和．少阴君火手二经．真心小肠气之过． 与强直积饮 ．霍乱中满诸膈痞．体重吐下 肿痿．肉如泥之按不起．太阴湿土二足经．脾与从中胃之气．

诸热瞀 筋惕惕．悸动搦搐螈 极．暴喑冒昧躁扰狂．骂詈惊骇气上逆．腑肿疼酸嚏呕疮．喉痹耳鸣聋欲闭．呕涌溢食下不能．目眯不明 翳．或禁栗之如丧神．暴病暴死暴注利．少阳相火手二经．心包络与三焦气．诸涩枯涸闭．干劲揭皴起．阳明之燥．金肺与大肠气．上下水液出澄冷． 瘕 疝坚痞病．腹满急痛利白清．食已不饥吐利腥．屈伸不便与厥逆．厥逆禁固太阳经．肾与膀胱为寒水．阴阳标本六气里．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运主病一首(集见原病式)
  • 当前页：六气为病(六道同前)
  • 下一页：病机略一首(集次见凡例)
<<< 返回本书目录
  1. 六气为病(六道同前)《医经国小》
  2. 六气为病歌《针灸大成》
  3. 六气为病《伤寒直格》
  4. 六气先取化元(一首)《医经国小》
  5. 六气天时民病《松峰说疫》
  6. 六气相胜病治《类经》
  7. 六气汤【方剂大全】
  8. 六气相杂须辩论《医学心悟》
  9. 六气司令《伤寒悬解》
  10. 六气详注《松峰说疫》
  11. 六气说《医碥》
  12. 六气叙论《三因极一病证方论》
  13. 六气时行民病证治《三因极一病证方论》
  14. 六气有余不足《伤寒直格》
  15. 六气胜复歌《运气要诀》
  16. 六气正变占《医学纲目》
  17. 六气胜复歌《医宗金鉴》
  18. 六气正纪十二变《类经》
  19. 六气偏见《四圣心源》
  20. 六气之复病治《类经》
  21. 六气名目《四圣心源》
  22. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  23. 六气客气主病歌《运气要诀》
  24. 六气之胜五脏受邪脉应《类经》
  25. 六气客气主病歌《医宗金鉴》
  26. 六气之图《目经大成》
  27. 六气解《医学摘粹》
  28. 六气之图《审视瑶函》
  29. 六气解《四圣心源》
  30. 六气治法《四圣心源》
  1. 六气为病（六道同前）《医经国小》
  2. 六气为病《伤寒直格》
  3. 六气为病歌《针灸大成》
  4. 六气为病《医学启源》
  5. 六气为司天之岁《增订叶评伤暑全书》
  6. 六气天时民病《松峰说疫》
  7. 六气先取化元（一首）《医经国小》
  8. 六气所宜之味歌《古今医统大全》
  9. 六气相胜病治《类经》
  10. 六气司天《灵素节注类编》
  11. 六气相杂须辩论《医学心悟》
  12. 六气司令《伤寒悬解》
  13. 六气详注《松峰说疫》
  14. 六气说《医碥》
  15. 六气叙论《三因极一病证方论》
  16. 六气时行民病证治《三因极一病证方论》
  17. 六气有余不足《伤寒直格》
  18. 六气胜复歌《运气要诀》
  19. 六气正变占《医学纲目》
  20. 六气胜复歌《医宗金鉴》
  21. 六气正纪十二变《类经》
  22. 六气迁正升降说《灵素节注类编》
  23. 六气之复病治《类经》
  24. 六气偏见《医学摘粹》
  25. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  26. 六气偏见《四圣心源》
  27. 六气之胜五脏受邪脉应《类经》
  28. 六气名目《医学摘粹》
  29. 六气之图《审视瑶函》
  30. 六气名目《四圣心源》
  31. 六气之图（图缺）《目经大成》


病机略一首（集次见凡例）_《医经国小》_中医综合_【岐黄之术】

病机略一首(集次见凡例)
在线购买《医经国小》正版书籍

病机略一首(集次见凡例)

  • 上一页
  • 目录
  • 相关
  • 下一页

病本十形．风寒燥湿．暑火二分．

春温．君火之气．夏热．相火之气．

内伤外伤．内积外积．六气四因．病机以明．

内伤者．不因气动而病生于内．谓留饮．辟食．饥饱．劳伤宿食．霍乱．非恐．喜怒．想慕．忧结之类．外伤者．不因气动而疾生于外．谓瘴气．贼寇虫蛇．蛊毒．蜚食．鬼击．冲薄．坠堕．风寒．暑湿．斫射．刺割．捶扑之类．内积者．因气动而内成．谓积聚． 瘕．瘤气．瘿起．癫痫之类．外积者．因气动而外成．谓痈疽．疮疡之类．六气为见病之下．

气固形实．形虚中风．

风中府者．面加五色．有表证脉浮而恶风恶寒．拘急不仁．或中身之后．或中身之前．

或中身之侧．皆易治．中藏者．唇吻不收．舌不转而失音．鼻不闻香臭．耳聋而眼昏．大小便闭结．皆难治．经云．风中腑脏之俞为偏风．风气循风府而上为脑风．入系头为目风．饮酒中风为漏风．入房汗出中之为首风．久风入中为腹风餐泄．外在腠理为泄风之类．久干于荣卫．则肌肉不仁．手足战掉．

或为寒热．或为热中．(证多目黄)或为寒中．(目自泣下)或为厉风．(皮肤疡溃为 病）

或为偏枯．半身不遂．(左瘫右痪)此率多痰．或属血虚．

血虚少．则血不养筋．筋不束骨．

在左死血．在右属痰．痰壅盛者．口眼 斜．不能言语．皆用吐法．

治法以发散顺气．祛痰清热．疏风吐下之类．更以伤中感三证别辨为治乃妙．

气虚卒倒．降痰益气．火热而甚．燥热潮热．随经治之．阴虚补虚．

阴虚火动亦发热．

勿骤凉治．

虚热勿用凉寒药为治．

轻可降散．实则可泻．重者难疗．从治可施．

此治热之例．如寒凉药正治．热不退．加热剂从而治之．

中寒感寒．阴毒阴逆．四肢厥冷．腹痛唇青．

经云．痛有不可按者．有按之无益者．乃寒气客经脉之中．与正气相搏．则脉满．故痛而不可按．寒气客于侠脊之脉．深按不能及．故按之无益．重中于寒．则痛久不能止．寒气客于肠胃之间．膜原之下．血不得散．小络急引故痛．按之则血气散．故按之而痛止．寒气客于冲脉．则脉不通气因之故喘动应乎．寒气客于背俞之脉．则血脉泣．泣则血虚．虚则痛．其俞注于心．故相引心背而痛．寒气客于脉中．则血泣脉急．故胁肋与少腹相引而痛．厥气客于阴股及小腹．血泣在下相引．故腹痛引阴股．寒气客于小肠膜原之间．络血之中．血泣不得注于大经．气稽留不得行．故久而成积．寒气客于五脏．厥逆上泄．阴气竭．阳气未入．故卒然痛如死状．不知人．气复反则生．寒气客于肠胃．厥逆上出．故痛而呕．寒气客于小肠．小肠不得成聚．故后泄腹痛．寒气正少腹．故痛而不得大小便．病亦名曰疝中．谓不因气动．偶然当而为病．感因形动．虚而感入．厥者．阴阳气不相顺接．便为厥而手足逆冷是也．

退阴正阳．急可温中．

治例见阴证要略．

伤寒所致． 病有二．发热恶寒．头颈项强．腰脊反张．口噤面赤．螈 如痫．有汗柔．无汗名刚．春伤于风．夏生飧泄．

肝气乘脾．故泄利．

夏伤于暑．秋必痢疟．秋伤于湿．冬生咳嗽．冬伤于寒．春必温病．

冬时中寒而即病者为伤寒．不即病．寒毒藏于肌肤．至春变为温病．至夏变为暑病者．

热极重于温也．亦先夏至曰为病温．后夏至曰为病暑．温暑之病．皆本于伤寒也．古人言感四时乖戾之气通谓之伤寒．

夏月身热．汗出恶寒．身重脉微．渴乃中 ．

伤寒论中 证者三无治法．唯东垣清暑益气之法至允．宜扩充之．

春时病温．温疫温毒．温疟风温．脉证分异．五种疾因．

温疫病．如传染一家尽病是也．

温毒或发斑致痉．为病至重．有寒热往来者为温疟．风温多头疼身热常自汗之类．

中湿风湿．暑成湿温．三种可别．湿热可分．

以上三证．皆自表而之里．中湿或小便不利．大便反快．风湿则一身尽痛．或热．湿温则发热 头痛如伤寒状．湿热有自里而之表．发黄是也．亦有寒湿病．则肌肤不仁．或痛为痹也．

寒痰香港脚．食积劳烦．要知四证．乃似伤寒．

此四形证．类似伤寒．诊视宜分别．

伤寒之病．见中风脉．中风之病．得伤寒脉．大小青龙．治例必识．调卫调荣．斯须两得．

桂枝汤则发卫之邪．麻黄汤者．并荣卫而治之．至于青龙汤．治伤寒见风脉．伤风见寒脉．仲景云．汗出恶风者服之．则筋惕肉 ．故此证尤难用．必须形证谛当．方可行之．

疟本伤暑．或痰有食．老疟疟母．

有风暑为病．或食致．或痰病．久疟有癖块者为疟母．

久则羸疲．

谓病如凌虐人之状．久不已．令人瘦也．

三日一发．病经一岁．间日发者．受病半年．一日一发．新病所以．连二日发．住一日者．气血俱病．或用截法．或随经治．

五脏 六腑疟．有图在后治例中．如但热而不寒为瘅疟．先热而后寒为温疟．先寒而后热为寒疟．夏暑汗不出．秋成风疟连岁不已．胁下有积．是为 疟．犹老疟也．

嗽多感寒．当分六气．

经云．风嗽者．日夜无度．汗出头痛．涎痰不利．甚则喘．热嗽者．急喘而嗽．面赤潮热．手足寒．火嗽者．咳喘上气．壅唾出血．甚者七窍血溢．燥嗽则气壅不利．百节内痛．头面汗出．寒热往来．皮肤干枯．细疮燥痒．大便涩．唾稠粘．寒嗽者．因形寒饮冷．坐卧湿地．或胃冷风寒感之．喘急而嗽．湿嗽者．胫重．或肿．或腹大．或喘．饮发于中．喘咳有声也．亦有五脏之咳．久不已．乃移于六腑．又有气嗽痰嗽劳嗽之类．

六本一标．病机所秘．风热与寒．随证治之．暑燥清金．湿则利水．有声无痰．有痰咳少．痰可降蠲．咳随本治．

有声无痰为咳．当治其本．

喘有气虚．或因痰壅．或因气逆或倚息使．

亦有热甚而喘．腹胀而喘．咳甚而喘．水乘肺而喘之类．

痢本湿热．

或暑 郁于下焦．或热甚而不食．欲云噤口痢．或因食致．腹痛下血．

或如豆汁．鱼脑．浊水．黄脓．血沫之类．

后重不利．

里急后重也．治可通散．

或发散．或下．

勿便涩住．湿热未消．成休息痢．

因涩药之过．病少减则不能止．成休息痢．

泻泄多湿．热食气虚．(此四证例)如本脾泄．胀而呕吐．洞泄不禁．肠泄则疼．瘕泄不便．(小便不利)后重茎痛．胃泄色黄．食饮不化．太素分五．(五等泄)溏泄 泄飧濡滑泄．

溏则便尚稠 如鸭粪溏也．飧则米谷不化．濡或粪若水．滑则大便不禁．

渗秘阑门．涩实对证．

阑门为分水之道．在小肠下口也．如以上证候分治．

疸乃湿热． 曲相似．

有食积．亦发黄胆病也．因湿热相 出黄．

消渴热因．

渴饮水多而小便多者．名消渴．若饮食多而不甚渴．小便数而渐瘦者．名消中．渴而饮水不绝．腿消瘦．小便有脂液者．名肾消．其燥热一也．

水肿气致．

水肿治之．利小便者谓洁净府．顺气而发散其表．谓开鬼门．木气郁为病．或阴虚或湿热．或湿胜．皆宜分治．

自汗阳亏．盗汗阴虚．东垣有法．对证可施．头风头痛．有痰者多．血虚与热．分经治可．

有气虚头痛．心烦头痛．湿热风动头痛．足少阳经少壅为偏头痛．有真头痛者．甚则脑尽痛．犯大寒则厥逆头痛．风凑于上成巅顶痛．或痰厥头痛．六经头痛者．太阳经则恶风．少阳则往来寒热．阳明自汗发热恶寒．太阴则痰盛体重．或腹痛．或痰癖．少阴则经不流行．而足寒气逆为寒厥．厥阴则项亦痛．或痰唾涎沫厥冷也．有大寒犯脑齿亦痛．名曰脑风．有眉骨痛．亦曰眉棱痛．

头眩眩运．火积其痰．或本气虚．治痰为先．要痛湿热．本或肾虚．或兼瘀血．腰痛有寒湿痛者多．风热痛者少．大抵腰者肾之府．肾气虚．则邪气客之为痛矣．经云．诸经腰痛．太阳则引项脊尻．背如重状．少阳腰痛．如以针刺其皮中．循循然不可以俯仰反顾．阳明腰痛．不可以顾．如有见者善悲．足少阳腰痛引脊内廉．厥阴则腰中如张弓弦．其病令人言．默默不慧．有太阳散行之解脉．腰痛者．带脉腰痛．同阴之脉．足少阳之别络为腰痛．阳维之脉腰痛．衡络之脉．乃太阳之外络为腰痛．足太阳会阴之腰痛．阴维飞阳之脉腰痛．阴跷昌阳之脉腰痛．太阴别脉散脉为腰痛．少阳肉里之脉为腰痛．其本各不同也．如闪挫实痛．又不同论．以上湿热肾虚瘀血．皆当求本．

胁痛多气．或肝火盛．或有死血．或痰流注．

或感寒气郁．病多不同．必察其本．

劳瘵阴虚．

阴虚则阳无所附．火炽血涸．成劳瘵之类．

癫狂阳炽．

心热极则病癫．肝热极则病狂．

呕吐咯衄．

谓口吐．或呕或咯唾血也．衄．谓鼻中出血．

气虚脉洪．火载血上．错经妄行．溺血便血．病同所因．梦遗精滑．湿热之乘．或肾气虚脱．

便浊本热．

小便混浊也．

有痰或虚．

痰结气郁．或肾气不足．膀胱热甚而浊．

白浊属卫．赤浊属荣．

白者气热．赤血热也．

热极成淋．气滞不通．

谓小便淋沥．有淋下痛甚者．成沙石淋也．

血虚惊悸．气虚耳聋．

经云．邪气盛则实．精夺则虚．血不足则心虚而惊悸．气不足则耳无精荣．故聋．

哕因胃病．

呕吐哕俱属胃．胃者．总司物盛满而上溢也．吐或有物无声．为血病．有声无物．为气病．

有声有物．血气俱病也．如膈噎皆本于热．经云．三阳结则为膈．或有伤酒食．或因气郁．

或胃感风寒．皆为病吐．故有十膈五噎之分．但十膈例不能以尽病情．如血逆干槁之类．学者自宜推格．

疝本肝经．

经云．厥阴脉滑为狐疝．少阳脉滑为肺风疝．太阴脉滑为脾风疝．阳明脉滑为心风疝．

太阳脉滑为肾风疝．少阴脉滑为肝风疝．虽他脉中皆言风疝者．本足肝经之气也．亦有疝瘕．厥疝． 疝．寒疝．水疝．筋疝．血疝．气疝之类．皆厥阴发病．所谓本一标诸也．

痿唯湿热．气弱少荣．

经云．痿者多主于肺．肺气热叶焦也．大经空虚为脉痿．思想无穷．入房太甚．宗筋纵而为筋痿．或伤于湿．发痹不仁为肉痿．劳役而大渴．渴则阳气内伐．热舍于肾则髓空．为骨痿之类．

厥多痰气．虚热所乘．

经云．阳气衰于下为寒厥．阴气衰于下为热厥．或令人腹满．或暴厥不知人．或至半日远一日．乃醒而知人也．如六经厥者．太阳则肿首头重．足不能行．发为 仆．阳明之厥．则癫疾欲走呼．腹满不得卧．面赤而热．妄见而妄言．少阳之厥．则暴聋．颊肿而热．胁痛．

不可以运．太阴厥．则腹满 胀．后不利．不欲真．食则呕．不得卧．少阴之厥．则口干溺赤．腹满心痛．厥阴之厥．则少腹肿痛．腹胀．茎溲不利．好卧屈膝．阴缩肿 内热之类是也．

手麻气虚．手木湿痰．或死血病．

有感风湿．手膊或痛或木者．

霍乱吐泻．感风湿 ．

病则挥霍撩乱而吐泻．或风甚则转筋．或有干霍乱者不吐泻也．

心痛脾疼．阴寒之设．

有热厥心痛者．身热足寒．痛甚则烦躁而吐．头汗出．有大实心痛者．因气而实．卒然发痛也．寒厥心痛者．手足逆而通身冷汗出而不渴．有寒厥而暴痛者．其真心痛．手足青至节者即死．中脘痛者．亦属脾疼之类．气热烦劳．令人煎厥．

煎厥则气逆．目盲耳闭．

气逆大甚．使人薄厥．

因大怒伤肝．肝气逆．胸中不和．甚则呕血衄血也．

浊气在上．则生 胀．清气在下．则生飧泄．

浊气不降．清气不升为病．

阴火之动．发为喉痹．

心主与三焦气热一也．一阴一阳．内结为喉痹．

阳水变病．飧泄乃是．

即清气在下生泻痢也．

三阳病结．乃发寒热．下生痈肿．及为痿厥．

大小肠膀胱之脉为三阳结．谓之隔也．

二阳之病．病发心脾．男子少精．女子不月．

手足阳明之脉为二阳结．则为消．心受之．则血不流．脾受之．则味不化．一阳发病．

少气嗽泄．

三焦之脉不利．乃上为咳．下为泄利．

心火不宁．其动若掣．

心掣不定．胸中刺气痞壅．上若咳．下若泄利也．

三阴俱寒．结气化水．痿易不足．四肢不举．

脾肺肝脉为病．

二阴一阳．胀满善气．

心肾胆脉俱逆．故下虚上盛为病．

二阳一阴．病发风厥．

肝胆心主之脉变病．

结阳肢肿．

诸阳脉不行．阴府留结成热．为四肢肿满．

结阴便血．

阴气内结．不得通行．血气无宗．渗入肠．则下血也．

荣虚卫寒．病乃肉苛．肾虚身冷．名为骨痹．肉苛不仁．骨痹腰痛．

血虚则气实．肌肉不仁．致乃 重．肾虚．风寒湿客之．则节挛腰痛．如人身寒．汤火浓衣不能热．是肾脂枯不长．虚而身冷．

寒客在上．胃寒肠热．水谷不化．痞胀而泄．热气居上．肠寒胃热．消谷善饥．腹胀便涩．蕴热怫郁．乃生诸风．风寒与湿．合而成痹．

经云．风寒湿合疾为行痹．独阳胜者为痛痹．湿胜者为着痹．在血脉之中．乃周于身为周痹．

小腹上按之内痛．若沃以汤．涩于小便上为清涕．者为胞痹．如多饮不得溲．时胀痛飧泄．

食不消．或气喘者．为肠痹．阳气多．阴气少．肌内热．上如鼠行． 然而闷为热痹．阳气少．阴气多．与病相益为寒痹．湿胜则痹多汗．筋挛节痛不可行为筋痹．

骨痛不可举而酸疼者为骨痹．凡痹之客五脏者．肺痹则烦满喘而呕．心痹者．脉不通．烦则心下鼓暴．上气而喘嗌干肝．痹者．夜卧则惊．数小便．肾痹则善胀．行踵不前．头不举．

脾痹者．四肢怠堕．发咳呕汁．上为大．寒痹在于骨则重．在于脉则血凝而不流．在于筋则屈不伸．在于肉则不仁．在于皮则寒．此五者．则又不痛也．凡痹之类．逢寒则屈．逢热则纵也．膏粱之变．饶生大疔．

言饮食膏粱浓味之人．脏腑蕴积热毒．或服金石之药．毒瓦斯伤血．血结成诸疮肿也．如疔疮有发蛇眼疔者．则有两个．麻子疔．则如麻子．脐疔．多生脐上者是．刀镰疔者．因受伤成疮．茱萸疔．内凹外起．水泡疔．极痒透骨．搔则快然．红丝疔者．疮边有红络直上如线．火疔极红．三日大发肿．墨疔者．如黑泡．樱桃疔．如樱桃之状．浮沤疔．半低半高．胁疔．

生胁上者是．烂疔．则疮水流到处便成疮．雌疔者．或又有一个在他处．以水 之则见．有石疔．色黑如豆而硬．又每日添生三疔六疔之类．

荣气不从．逆于肉理．乃生痈肿．

诸恶毒肿生疮．大而浅者为痈．小而根深者为疽也．有发脑者．生头上．初如黍米．四畔赤肿硬．遍耳项．或发成痈也．如脑疽者．初如黄枳实．破后如盏底．深寸许．发背者．发于背俞．亦搭背之类．热毒内聚．血气不行．结而成胃脘雍．或生肺痈．或肠痛．或有着骨上生者为附骨痈．贴骨痈也．或诸恶疮．有面露疮．作脓窠如香瓣类．髭须疮则有脓窠．金腮疮能蚀透腮颊．初生如米豆大．鬈毛疮在头中．初生如葡萄．痛不能止．发际疮初生如黄米大．或痒或痛．咽漏疮者．生结喉上．如痈肿．破后有眼子．绿唇疮．彻耳疮．鼻疳疮．能侵蚀鼻柱也．睛漏疮．生目大 ．必出脓汁．有孔子．颐颏疮．又名独骨疮．生腮后者是也．玉枕疮．生枕骨上．如痈．破后有筋头．粉铃疮绕项赤烂．多汁．天柱疮．生脊大椎上．如钱大．赤色．出黄汁不止．妇人为小儿吮乳所吹肿者．为吹乳．或热毒而成．乳头烈有乳痈．乳崖．乳核．亦名乳 ．有乳汁不出．蓄积内结成痈名妒也．有鱼眼疮． 疮．透掌漏疮．反花疮．破则肉反于外．浸淫疮生于身．初生微痒．后有水出．下注疮生于脚膝间．脓水不绝．连年不愈．水毒 肿．因伤于湿．肌肉不仁成疮也．冷疮者．因经年不愈而成．热疮初发．赤根白头瘭汁出．甚者腐为脓血．或痛或痒．月蚀疮小儿生于两耳上．及窍旁者是．或云小儿指月而生．此未必然．盖风湿热毒也．冻烂肿疮者．因寒．气血凝聚不流．则皮肉不温．成聚 赤肿痛而成疮也．俗谓之冻烂 疮者．赤根白头．相对并生．如小豆．或如茱萸子．

浸淫痒痛．抓之汁出．有漆疮者．中漆毒也．有灸疮．因为火艾过多． 毒不根据六俞．及食毒不慎房室．肿痛久不瘥者． 疮者．疮久脓溃不止．内经谓陷脉为 也．有热肿．毒肿．气肿．风肿．疮肿．小而出脓血者为疖．受风湿而肌肤中生中浸淫．或搔之汁者．或白屑起者．为癣为疥．热毒莞于四肢而肿为结阳．筋骨热甚．爪甲成疮而脱落．名伐指丹毒者．热毒之气．暴发于皮肤．其色如涂丹之赤．流移不定．晕入腹即死．痱疮者．经谓汗出见湿．乃生痤痱．俗谓之痱子．有恶脉者．其状赤络忽起．茏苁而聚．若死 之状．有留气上结如核．多生于耳旁．此留气结核及为瘰 ．有马刀挟瘿疮．蝼蛄疮．则走串．樱桃疮者．有如颗粒高起．红赤．若其状若下垂疮．便毒天疮．无名恶肿之类．故经云．营逆则血郁．血郁则热聚为脓．以上疮论治例．并出圣济总录．

疮疡恁脉．治乃不惑．身重脉缓．湿胜除湿．身热脉大．躁热发肿．退热凉荣．眩运动摇．

痛而脉弦．降痰去风．气涩卫滞．燥渴脉涩．补血泻气．食少恶寒．脉紧细者．宜泻寒水．

辨经部分．详审为治．

以上治疮脉诀也．

湿热生虫．

厥阴风水生虫．三焦阳火热甚．而肺多受克．金被火克．不能制木．木甚．兼脾胃湿热．是以生虫如寸白长蛔血鳖之类．

水积痰饮．

如人素壮今瘦．水走肠间．历历有声．谓之痰饮．有饮后水流在胁下．咳唾引痛．谓之悬饮．水流于四肢．当汗出而不出汗．身体重痛．谓之溢饮．咳逆倚息．短气不得卧．其形如肿．谓之支饮．又有留饮者．背寒如手大．或短气而渴．四肢历节疼．胁下痛引缺盆咳则转甚．则伏饮者．膈满呕吐喘咳．发则寒热腰背痛．目注出．其人振振恶寒．身 惕．痰证如风痰．热痰湿痰．酒痰．食痰．寒痰之类．

目痛赤肿．精散荣热．

目之五轮．乃脏腑之精华．宗脉之所聚．其白人属肺金．肉轮属脾土．赤脉属心火．黑水神光属肾水．兼属肝木．如白人变赤．火乘肺也．肉轮赤肿．火乘脾也．黑水神光被翳．火乘肝与肾也．赤脉贯目．火自甚也．有雀目病．则不能夜视及内障．乃暴怒大忧所致．暴赤肿痛．羞明隐涩．肿痛不已．眼匡红烂．生眵泪下．拳毛倒睫．视物昏花．翳膜遮睛．皆精荣失守．

风热盛及血热也．

牙痛龈宣．寒热亦别．

牙有恶寒作痛者．有恶热作痛．有恶寒又恶热而作痛者．有恶寒饮少热饮多而作痛．有恶热饮少寒饮多而作痛．有牙齿动摇作痛．有齿袒而为痛．有齿龈为疳所蚀缺血出为痛．有齿龈肿起为痛．有腺胃中有风邪．但觉风雨作痛．又有牙上多为虫所蚀．其齿缺少而色变为虫牙．齿缝中有血出不止为牙宣．有胃气少不能于寒．袒露其齿作痛．有痛而秽臭不可近者．盖手阳明之脉．贯络下龈．恶寒饮而喜热．足阳明之脉．贯络上龈．喜寒饮而恶热．牙者肾之余．亦喜寒．寒者坚牢．为病不一．热甚则齿动．龈龈相脱作臭．痛不已．有风热内甚而痛．有风寒客之为痛．大寒犯脑赤连牙痛之类．

五脏本病．热争重HT (音捏）

经云．肝热病者．小便先黄．腹痛多卧．烦赤身热．热争则狂．胁下满而痛．烦躁不安．心热病．则心不乐乃热．热争心痛而烦闷善呕．头痛面赤．热而无汗．脾热则头重颊痛．颜青欲呕．身热烦心．腹满泄泻．热争则腰痛．肺热则洒洒然恶寒．舌黄而身热．热争喘咳．痛走胸背．不得太息．头痛不堪．汗出而恶寒．肾热病．则腰痛 酸．渴而身热．热争项强．

寒且酸．足热而言懒．头痛 然．如五气所病．心为意．肺为咳．肝为语．脾为吞．肾为欠．胃为气逆．为哕为恐．大小腹为泄．下焦溢为水．膀胱不利为癃．

不约为遗溺．五病所发．五邪所乱之类．

六腑不和．留结为痈．五脏不和．九窍不通．腑脏相移．传变为病．不可胜纪．经云．

心移寒于肺．则为肺消证．心移热于肺．则胸满烦心．烦躁引饮短气．鬲热为鬲消证．肝移寒于心则狂．肝移热于心心病谓之生阳．不过四日死．脾寒移肝．痈肿而筋挛．肺寒移肾．其证如囊裹浆．或遍身肿满．按腹不坚．疾行则濯濯有声．或咳不定．为涌水证．脾热移肝．则血溢为惊衄证．胆受胃热．鼻中血妄行为衄．或血污不止．胆移热于脑．脑热渗下．则浊涕不止．久而不已．成衄血疾．肾热移脾．则传为虚肠 ．死不治．膀胱本热则为癃．病溺血．膀胱移热于小肠．隔肠不便．上为口縻证．大肠移热于胃．则善食而瘦．胃热移胆．俱为食证．肾寒移脾．则痈肿少气．肠有积热．则津液壅滞腹痛而便涩．为 瘕证．病几治例．见宣明论．间藏者存．传其所生．

经云．假令心病传脾．脾传肺．肺传肾．肾传肝．肝传心．是传其所生．故有病虽重必生．

七传者死．传其所制．

如心病传肺．肺传肝．肝传脾．脾传肾．肾传心．火受水之传一也．肺金复受火之传再也．

自心而始．以次相传．至肺之再．是七传也．故七传者死．一脏不受再伤也．是传其所胜尔．

五脏有积．肝曰肥气．在左胁下．大如覆杯．或有头足．久则变病．咳逆 疟．

连岁不已．心积伏粱．病起脐上．其大如臂．上至心下．如久不愈．令人烦心．脾积痞气．

其在胃脘．覆大如盘．久而不愈．四肢不举．乃发黄胆．虽食而瘦．肺积息贲．在右胁下．

覆大如杯．如久不已．令人寒热．喘发肺痈．肾积奔豚．发于小腹．上至心下．乃若豚状．

下上无时．如久不已．令人喘逆．骨痿少气．经云．积者．一脏因受胜己之邪．而传干己之所胜．适当旺时．拒而不受．复还于胜己者不肯受．因结为积也．有食积．则酸心腹满．酒积．目黄口干．气积．噫气痞寒．涎积．咽如拽锯．痰积．涕唾稠粘．癖积．两胁刺痛．水积．足胫胀满．血积．打扑肭瘀．及肉面一切物食所积之类．在六腑为聚．鼓胀发蛊．

有腹胀．寒胀．热胀．气胀．大热胀．水肿而胀．甚则为蛊．夫胀者．由脾胃之气虚弱．不能运化精微而制水谷．聚而不散．而成胀也．有心腹胀满．旦食不能暮食．致胃逆不散者名鼓胀．有小腹急痛．便溺失精．溲而出白液．亦名为蛊病．中满郁痞．

经云．脏寒生满病．如太阴所至为中满．为蓄满．湿土之化．脾湿有余．腹满食不消．

无阳则不能生化也．如胀之类郁．如气不能消散升降为结聚而痞闷也．心下满而不痛为虚痞．积饮隔滞为实痞也．

开提其气．升降是宜．

此治郁闭痞满之大法．

人身之本．脾胃为主．头痛耳鸣．九窍不利．胀胃所生．胃气之虚．虚极变病．五乱互作．

五脏 五行之气不和．更相传变为病也．

东垣所论．王道之学．

东垣李明之先生．述脾胃盛衰论．一虚一实．

气乱于卫．血逆于经．血气不和．故一虚一实．乃气血之并也．见素问调经论．五实五虚．

五实者．脉盛为心．皮热为肺．腹胀为脾．前后不通为肾．闷瞀为肝也．五虚者．脉细为心．皮寒为肺．气少为肝．前后泄利为肾．饮食不入为脾也．谓一病五者悉具．

五劳七伤．六极乃HT ．

久视伤血．久卧伤气．久坐伤肉．久立伤骨．久行伤筋．又志思忧心与疲劳为五劳也．肝伤善梦．心伤善忘．脾伤善饮．肺伤善痿．肾伤善唾．骨伤善饥．脉伤善嗽．为七伤也．伤劳为六极．气血筋骨髓精病也．

五郁七情．九气所为．怒则气上．喜则气缓．悲则气消．恐则气下．寒则气收．炅则气泄．

惊则气乱．劳则气耗．思则气结．(此为九气)忧愁思虑．甚则伤心．形寒饮冷．过则伤脾．

恚怒气逆．过则伤肝．饮食劳倦．甚乃伤脾．坐卧湿地．强力入水．故乃伤肾．(次为七情）

此因气动．形神自病．喜怒不节．劳形厥气．气血偏盛阴阳相乘．阴胜阳病．阳胜阴病．阳胜则热．阴胜则寒．重寒则热．重热则寒．寒则伤形．热则伤气．气伤则痛．形伤则肿．先痛后肿．气伤形也．先肿后痛．形伤气也．阴阳变病．标本寒热．如大寒甚．热之不热．谓以热药治寒不退．

是无火也．热来复去．昼见夜伏．夜发昼见．时节而动．是无火也．当助其心．心虚则热收于内．故外热不常．

如热而甚．寒之不寒．

谓以寒凉药治热病．而热不能退．

是无水也．寒动复止．倏忽往来．时动时止．是无水也．当助其肾．

肾虚则寒动于中．故外寒不常．

内格呕逆．食不得入．是有火也．病呕而吐．食入反出．

谓食入良久乃吐．

是无火也．暴逆注下．食不及化．是有火也．溏泄而久．止发无常．是无水也．心盛生热．肾盛生寒．

此心火极而发热．肾水盛而生寒．非虚热虚寒比．

又热不寒．是无火也．寒不得热则无水也．寒之不寒．责其无水．热之不热．责其无火．热之不久．责心之虚．寒之不久．责肾之少．

又热不寒者．或因寒胜格阳在外．本非热也．寒不得热者．或因阳极似阴．火盛拒寒在外．

而不得热．本非寒也．寒之不寒．乃水之源衰．火之胜也．热之不热．火不源衰．水之胜也．

审察病机．无失气宜．纪于水火．余气可知．妇室病多．带下赤白． 瘕 疝．妇人有病．

六气四因．皆同男子．余胎产经水之疾．不可枚举．如带下赤者．热入小肠．白者．热入大肠．若痢下也．若经水不调．血聚为 瘕．小腹下肿硬．为 疝之疾．

气血为病．经闭不行．

妇人有胃热．善食瘦而津液不生．血海竭而名血枯．或脾胃久虚．或形羸气血俱衰．而致经水不行者．非以上之病．经成孕乃不行也．

或漏不止．

湿热太迫．则经漏不止．或心气不足．火热大炽．旺于血脉中．或身体困热．心烦不得眠卧．而致经水漏下．阴虚阳搏为崩．

经过作痛．虚中有热．

经水行过而腹中作痛者．血虚有热也．

行而痛者．血实之设．

将行而作痛乃血实．

如不及期．血热乃结．过期血少．闭或血枯．淡者痰多．紫者热故．热极则黑．调荣降火．

妇人经水．如行不根据期．非有妊娠．皆以上之病．治须调血养血．清阳降火．有寒者温之．

调理妊娠．清热养血．

妊娠有正气不足．寒热不调．阴阳不得升降．故病有发风痹．忽闷不识人而眩倒者．为子痫证．有胎气上逼而胀满或疼者为子悬．身忽如水肿多于足肿者为子肿．小便涩者为子淋．烦闷者为子烦．腹大甚者胎有水气．或发寒热．或胎漏下血．或动为转胞及不能言语之类．皆胎气不足．治须顺气清热养血也．

一当产后．如无恶阻．大补气血．

恶阻者．如恶露不尽．血上抢心腹痛之类．治可下去其败血．如虚汗不止．遍身疼痛．

或虚烦．小便不禁．玉门不闭．蓐劳血虚而晕之类．皆虚甚也．皆当大补血益气．

虽有杂证．以末治之．

产后如中风伤寒六气为病之类．虽正治．亦须兼补其气血．经言切不可犯禁．谓汗下利小便也．

大凡小儿．过暖生热．热极生风．风痰积热．随病为治．生有胎恶．月里生惊．生赤生呕．生黄不便．脐风撮口．

受胎毒甚者．则发惊搐．生赤则如丹涂肌肉．邪气上而呕吐．母受湿热．传胎而发黄．

有生下日久不得大便者．脐风多在生下半月内有此证．盖受胎恶之甚也．

变蒸发热．

小儿变蒸．乃长经脉及腑脏智意也．

风痫癫痫．

钱氏分五痫．有犬痫．羊痫．牛痫．鸡痫．猪痫．其状各不同．

急慢惊风．

如身热面赤．即发搐搦．目睛上视．牙关紧急者．阳证为有余．如因吐利．或吐不泻．

日渐困而色黄．脾虚冷发惊．不甚搐搦．目微上视．手足动者．阴证为不足也．

螈 惊愕．

惊风热甚．则手足战掉．挛 惊恐愕然也．

惊悸昏冒．

惊则心悸不宁．热甚则昏昧．

暴喘吐 ．

有喘甚者．俗言马脾风．吐乳食为 ．

腹胀鼻 嗽．

胀有寒胀．热胀．脾胀之类．伤风寒为嗽者多．或为乳食盐物所伤而发 喘．

中恶天吊．

有中恶气卒然而病．如目直上视．搦身直强宫瞪之类为天吊．

鹅口重舌．

白屑满舌为鹅口．舌下附肿如舌而短为重舌．心脾热甚也．

木舌弄舌．舌胀大为木舌．脾热甚．舌络紧．乃弄舌也．

客忤夜啼．

心气不足．遇人客或物．则忤而惊．脾脏冷而痛．多夜啼．

脓耳鼻疳．

耳内生疮．脓耳汁出．三焦气热病也．鼻内有疮生疳．

眉炼丹流．

眉骨上生疮．太阳经风热也．丹流者．俗云火焰丹．肌肉上若涂丹．血热甚也．

阴肿便浊．

睾丸发肿．肝经热胜也．小便或白浊亦浊．

舌烂口臭．

心热下陷．风自盛也．胃热则口臭．

龈蚀牙疳．

风热所胜．蚀牙龈至快．俗言走马牙疳．

虫痛吐蛔．

小儿哭而坐卧不安．自按心腹．时大叫．或青或黄．唇慢．目无精光．虫痛也．

疳瘦解颅．

钱氏分五脏疳．筋疳骨疳之类．肾虚解颅也．

便青颊赤．

惊气内感．脾气不和．故泻．色青．心热上攻．故颊赤．

食土饮水．

食土者．胃气不足也．身热饮水．病在内．不饮水．热在外也．

吐泻青白．

泻利青白色．谷不化者胃寒．乳不化者伤食．泻黄红赤黑者．脾胃热毒故也．

昏睡露睛．

睡而露睛者胃虚热．不露睛者胃实热．睡而嚏悸者．将发疮疹也．

呵欠面黄．

呵欠而面赤者风热．青者惊风．黄者脾虚．惊而睡者内热．呵欠气热者．

伤风也．

呷牙咬齿．

手足阳明内热为病．

泻痢脱肛．

泻痢久则肛门纵下．湿热甚而缓纵也．

痈疡瘾疹．疮痘发斑．

钱氏论．小儿受胎恶．发疮疹．初欲发时．有五脏现证．呵欠顿闷者．肝也时发惊悸．

心也．乍凉乍热．手足冷．脾也．面赤．腮颊赤．喷嚏．肺也．惟肾在腑之下．不能食秽．胎毒不受．无候也．毒出归一证．肝水泡．肺脓泡．心斑．脾疹也．

惊疳诸积．

如食积乳积之类．

大率为病．肝与脾经．

此二经病多．

脉治凭允．

小儿虎口色脉．如紫．伤风．红伤寒．青惊．白色疳．黑即中恶．黄脾病也．

钱氏方论．男女病情．饮食居处．暴乐暴苦．始乐后苦．皆伤精气．先富后贫．病日失精．

先贵后贱．虽不中邪．病从内生．名曰脱营．身体日减．气虚无精．良工勿失．脉病证治．

知微可已．举腹痛经．阴证治例．海藏所云．玄机之秘．中脘痛者属脾土．脐腹痛者属少阴．少腹小腹厥阴分．三部殊涂细酌斟．太阴中土主理中．少阴四逆真武同．厥阴宜当归四逆．重则回阳霹雳攻．当汗不汗即生黄．当汗汗多因致 ．不当汗而若汗之．蓄血定应无改易．汗多或有变亡阳．阴证脉候须仔细．(并出此事难知）

伤寒咳逆脉散死．仲景之言不虚伪．大抵源流失下生．咳逆喉中阴不内．便 唯宜用泻心．便硬尤宜大承气．二药神功作者谁．东垣洁古为良制．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气为病(六道同前)
  • 当前页：病机略一首(集次见凡例)
  • 下一页：以上三病例并伤寒法(出阴证略例)
<<< 返回本书目录
  1. 病机略一首(集次见凡例)《医经国小》
  2. 病机-伤寒门（上）《古今医统大全》
  3. 病机赋《药鉴》
  4. 病挟气郁宜审《医门补要》
  5. 病机赋《仁斋直指方论（附补遗）》
  6. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  7. 病机赋《明医指掌》
  8. 病家论《医学源流论》
  9. 病机-痘疹泄秘 《古今医统大全》
  10. 病鉴《轩岐救正论》
  11. 病机《中医眼科学》
  12. 病解《黄帝内经太素》
  13. 病机《中医伤科按摩学》
  14. 病久目瞎背跎足跛手软《医门补要》
  15. 病机《中医基础理论》
  16. 病可刺二十九条《仲景伤寒补亡论》
  17. 病机《中医妇科学》
  18. 病可刺证《脉经》
  19. 病机《医经原旨》
  20. 病可发汗证《脉经》
  21. 病机《儒门事亲》
  22. 病可火二条《仲景伤寒补亡论》
  23. 病机《类经》
  24. 病可火证《脉经》
  25. 病机《顾松园医镜》
  26. 病可灸八条《仲景伤寒补亡论》
  27. 病机《古今医鉴》
  28. 病可灸证《脉经》
  29. 病患衣《本草纲目》完整版
  30. 病可水八条《仲景伤寒补亡论》
  1. 病机略一首（集次见凡例）《医经国小》
  2. 病机论《古今医统大全》
  3. 病机十九条《中医名词词典》
  4. 病机论《古今医统大全》
  5. 病机十九条《中医词典》
  6. 病机论《古今医统大全》
  7. 病机叙论《古今医统大全》
  8. 病机论《古今医统大全》
  9. 病机叙论《古今医统大全》
  10. 病机论《古今医统大全》
  11. 病机叙论《古今医统大全》
  12. 病机赋《药鉴》
  13. 病机叙论《古今医统大全》
  14. 病机赋《仁斋直指方论（附补遗）》
  15. 病机叙论《古今医统大全》
  16. 病机赋《明医指掌》
  17. 病机叙论《古今医统大全》
  18. 病机赋《古今医鉴》
  19. 病机叙论《古今医统大全》
  20. 病机抄略《古今医鉴》
  21. 病机叙论《古今医统大全》
  22. 病机（伤寒门 上）《古今医统大全》
  23. 病机叙论《古今医统大全》
  24. 病机（痘疹泄秘）《古今医统大全》
  25. 病机叙论《古今医统大全》
  26. 病机《中医眼科学》
  27. 病机叙论《古今医统大全》
  28. 病机《中医妇科学》
  29. 病机叙论《古今医统大全》
  30. 病机《儒门事亲》
  31. 病机叙论《古今医统大全》


以上三病例并伤寒法（出阴证略例）_《医经国小》_中医综合_【岐黄之术】

以上三病例并伤寒法(出阴证略例)
在线购买《医经国小》正版书籍

以上三病例并伤寒法(出阴证略例)

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒一日在太阳．头颈项痛腰脊强．

太阳传阳明．为巡经传．少阳名曰越经传．传太阴名误下传．传少阴名表传里．传厥阴名巡经得度传．

二日阳明传已受．身热目疼鼻干候．三日少阳胸胁疼耳聋俱病在表经．三阳经络或一病．未入于脏实汗证．经大略言之．三阳亦有入腑者．入腑则宜下．

四日阳极传太阴．腹满嗌干脉近沉．五日少阴传向里．口燥舌干渴不已．六日病经循厥阴．烦满囊缩热剧深．三阴已病即当下．三阴亦有在经者．在经则宜汗之温之．

若重感之未易泻．何知病为两感寒．太阳病与少阴连．头痛口干烦满渴．荣卫不通腑脏热．阳明即与太阴病．腹满身热食不进．谵语传见二日中．三日少阳与厥阴．耳聋囊缩更乃厥．水浆不入不知人．五脏已伤六腑闭．荣卫不行委和滞．

凡此之际宜切思．温吐汗下须仔细．其不两感病传者．七日太阳病且愈．以下一日退一经．六经病愈藏脉通．至十二日大邪尽．病患神爽血气平．若感异气变他病．大法当如治坏证．表之表者大发汗．表之里者下且缓．里之里者下即通．里之表者润渍同．适当尽脉阴阳理．

表里因之勿妄攻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病机略一首(集次见凡例)
  • 当前页：以上三病例并伤寒法(出阴证略例)
  • 下一页：伤寒证候(一首集次见伤寒百证歌)
<<< 返回本书目录
  1. 以上三病例并伤寒法(出阴证略例)《医经国小》
  2. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  3. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  4. 以神驭气《养生导引秘籍》
  5. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  6. 以偷窥为快感源泉的性变态【疾病症状】
  7. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  8. 以头昏为主的眩晕【疾病症状】
  9. 以色诊病《推拿抉微》
  10. 以指冷热诊病说《推拿抉微》
  11. 以目诊病说《推拿抉微》
  12. 苡芭菊【中药大全】
  13. 以脉主病《脉理求真》
  14. 苡米桂花粥《保健药膳》
  15. 已字化毒丸【方剂大全】
  16. 苡米莲子粥《保健药膳》
  17. 已死有脉复生无脉《读医随笔》
  18. 苡米杏仁粥《保健药膳》
  19. 已戍丹【方剂大全】
  20. 苡米粥《保健药膳》
  21. 已风丹【方剂大全】
  22. 苡仁《药笼小品》
  23. 已出热甚不减《麻科活人全书》
  24. 蚁《本草纲目》完整版
  25. 已出红肿太甚《麻科活人全书》
  26. 蚁垤土《本草纲目》完整版
  27. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  28. 蚁垤土《本草纲目》图文版
  29. 乙字花蕊石散《增订十药神书》
  30. 蚁入耳方《外台秘要》
  1. 以上三病例并伤寒法（出阴证略例）《医经国小》
  2. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  3. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  4. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  5. 以神驭气《养生导引秘籍》
  6. 以色诊病《推拿抉微》
  7. 以痛为腧《中医词典》
  8. 以目诊病说《推拿抉微》
  9. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  10. 以脉主病《脉理求真》
  11. 以言治病法《针灸易学》
  12. 以毒攻毒《中医词典》
  13. 以药得名为善得子《友渔斋医话》
  14. 以毒攻毒《中医名词词典》
  15. 以医为业，世代相承者也。《医学入门》
  16. 已验过癣方《奇方类编》
  17. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  18. 已死有脉复生无脉《读医随笔》
  19. 以指冷热诊病说《推拿抉微》
  20. 已汗不解《松峰说疫》
  21. 以左治右、以右治左《中医名词词典》
  22. 已寒《证治准绳·疡医》
  23. 苡米桂花粥《保健药膳》
  24. 已发搐《小儿卫生总微论方》
  25. 苡米莲子粥《保健药膳》
  26. 已出热甚不减《麻科活人全书》
  27. 苡米杏仁粥《保健药膳》
  28. 已出红肿太甚《麻科活人全书》
  29. 苡米粥《保健药膳》
  30. 已病之痰《傅青主男科》
  31. 苡仁《药笼小品》


伤寒证候（一首集次见伤寒百证歌）_《医经国小》_中医综合_【岐黄之术】

伤寒证候(一首集次见伤寒百证歌)
在线购买《医经国小》正版书籍

伤寒证候(一首集次见伤寒百证歌)

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之候．悉须审别．证传唯六．

足三阴三阳为六经证．

经常有九．

六经外有太阳阳明．正阳阳明．少阳阳明三证也．

阳表阴里．

表为阳．里为阴也．

传变两感．

传为次第传经．变为不传经而成异证者．阴阳俱病曰两感又曰双传．

谓表里证俱也．

病有坏异．

有失于治之误为坏证者．有形证相应．服药间病忽变异．是灾怪也．

合病并病二阳俱病为合病．若二阳先俱病．后一阳自病曰并病也．

一病百合．

病有首尾．只有一经者．如百脉一宗俱病曰百合病．

辨风与暑湿温痉六证与伤寒不同．

寒本阴邪．郁而变热．怫结转盛．手经冤热．

伤寒只病足经．如不大便．烦躁发喘．斑证衄血之类．皆手经之冤热病也．又守真云．

阳邪为病传手经．阴邪为病传足经．

表里虚实．

谓表虚里实．表实里虚．

表里寒热．

有外寒内热．外热内寒者．

表里停水．

表有水则多热．或咳或利．里有水则胁下痞．或硬．身凉汗出胁痛．

寒热发厥．

有寒厥热厥证．

阳证阳毒．

三阳独盛．阴虚暴绝也．

阴证阴毒．

三阴病深．陷而阳绝也．

阳证似阴．

阴证见而脉沉滑有力．

阴证似阳．

阳证见而脉沉微．

阳盛拒阴．阴盛格阳．阴阳偏盛．阳结阴结．

阳热之邪．偏结于内．阴气不能相杂．故其证能食．不大便．此为内实．名曰阳结．阴寒之邪．偏结于内．阳气不能相杂．故其证不能食．身体重大便反硬．名曰阴结阴易阳易．

男子病新瘥．而妇人与之交．病曰阳易．妇人新病瘥．而男子与之交．病曰阴易也．

发热潮热．

热动复止．而热不常．或日晡发热．皆为潮热．

恶风恶寒．

伤风则恶风．如恶寒发热者．病在阳．只恶寒．病在阴．如汗后恶寒者．表虚也．

往来寒热．

或寒或热．休作有时也．

汗后热在．

汗后复热．多内实．或他经热在．

下之仍热．

有表证未尽．或阴微而复热．

结胸与痞．

按之心下痛为小结胸．不按自痛为大结胸．按之不痛．胸中气结．或满为痞也．

脏结蛔厥．

大便闭为脏结．胃中虚冷．因成蛔厥．吐长虫也．

发黄发狂．

有蓄血发黄．太阳传本也．有结胸发黄．下之早．太阳阳明本也．有湿热发黄．阳明与太阴也．有寒湿发黄．少阳与太阴也．肝热者狂．心热者颠．

发 瘾疹．

有下早．有失下．或胃热极而发．皆阳明热甚入于手太阴．斑则红点晕．瘾疹起疙瘩也．

发喘咳逆．

气逆则喘．难布息也．里病失于下．则咳逆．

衄血证谛．

鼻出血曰衄．热结下焦为蓄血失血证谛．

唾脓咯血．

重亡津液．热在上焦．肺痿而吐脓血也．

谵语郑声．

实则谵语．虚则郑声．

烦躁发渴．

火入于肺成烦．火入于肾成躁．少阴证多渴咳水也．六经皆有渴证．

心中懊 ．

反复颠倒不安．心乱如有所失也．

心下悸动．

振寒而动曰悸．亦曰怔忪．

气上冲胸．

若吐若下后而里虚．心下逆满．气冲上也．

外气怫郁．

汗吐或下后．虚极腹热．则外邪郁于表．

惊惕冒闷．

忽身体振动曰惊惕．昏冒如闷．

霍乱头疼．

吐利并作曰霍乱．三阳与厥阴伤寒俱有头疼多．

干呕吐逆．

曰干呕．食入即吐曰吐逆．

腹胁咽疼．

有腹内时发痛者．有胁下痛者．咽嗌干痛者．

膈内拒痛．

表未解．更胃中虚邪乘入结于内．故痛．

身疼身重．

荣血不利为疼．湿胜也．汗后疼者．邪未尽也．

咳嗽涎盛．

火乘肺为嗽．停水伤风寒湿气．皆为嗽．脾热则涎盛．

头汗自汗．

里虚表实．阳气上行．故头上汗出．或际颈而还．病发黄也．凡伤风．风温．风湿．中暑．柔 ．霍乱．下利．四肢逆冷．及阳明证．皆自汗．

漏汗不止．

阳气不足．因发汗而益虚．皮腠不固而汗不止．

阳躁无汗．

阳极而躁热无汗．

腹满遗尿．

气涩不通．壅而为腹满．下焦不禁．遗溺出也．

舌上滑胎．

丹田有热．胃中有寒也．

下利便血．

泄泻曰下利．曰飧泄．下焦不约．热甚而便血也．

昼夜偏剧．

阴虚则夜不宁．阳虚则昼不安．

口燥咽干．

阴证内热．津液不足也．

妇人伤寒．热入血室．

发热间．经水适来．而血室空虚．故邪气乘入也．

伤寒似疟．

忽寒忽热．休作有时．或汗已复热．

邪中二焦清邪中于上．浊邪中于下．

有多眠证．

卫气陷于阴病．及风湿狐惑等证．皆多眠．

或不得眠．

阴躁或热甚．心烦则不能眠．

二便不通．

大便坚曰脾约．不通曰不更衣．小便不通．下焦不利也．胃中干．或热甚故尔．

耳聋喉痹．

经壅而不利为聋．清气不得上通也．热气上壅为痹．

浑身壮热．

阴微阳胜也．

食复劳复．

瘥后劳复．肉食所伤．再病曰食复也．

小腹硬满．

热气深陷．客于下焦．便小腹硬满也．甚则尿血．

大便坚黑．

热邪深陷也．

手足逆冷．

阳虚阴胜．厥逆也．

漱水不咽．

热邪在经．未传里也．

肉上粟起．

发热病．因冷水 之故也．

腹内雷鸣．

寒气相搏也．

下利溏垢．

寒则泄如鸭溏．热则垢腻．

身难转侧．

湿胜也．

或如虫行．

身痒如虫行者．久虚故也．

脐内筑动．

心气虚而肾气发动也．

项强KT KT太阳病．表实也．

扬手掷足．循衣撮空．

肝热甚乘肺也．

狐惑声嗄．

虫食上部声嗄曰惑．蚀下部咽干曰狐．

筋惕肉 ．

体惕振摇而动． 证也．

瞪目直视．

心肾气欲绝也．

汗出如油．

正气已脱．

喑哑不言．

热伤少阴之络脉也．

舌卷囊缩．

阴邪下陷也．

鼻内煤烟．

阴毒之深也．

指甲青黑．

肝气绝也．

目盲见鬼．

脱阴脱阳也．

九窍出血．

下厥上竭也．

环口黧色．

脾气绝也．

螈 口噤．

变 证也．

转筋入腹．

邪气入里．与宿积相连．引痛入阴筋也．

脚挛啮齿．

风痹甚．阴气不足也．

叉手冒心．

胸中阳气不足故也．

常须识此．伤寒坏异．观其脉证．传变复逆．

传为有常之传经也．变为不常．阳忽变阴也．复如食复劳复．逆谓若汗吐下后仍不解．此犯逆也．若以上坏证之类．许叔微伤寒百证歌分类可见．并宜熟读．

谨熟阴阳．随证为治．各使其宜．

伤寒传变不常．宜熟辨阴阳之证．各得治法之宜．可汗可和．可不可润．可吐可火．可灸可水．可针可温．

图（图）

可汗者．表之证也．可和者．荣卫不谐．宜和解也．可下者．里证也．可润者．

阴燥也．可吐者．食在上脘之类．可火者．阴毒证也．可灸者．阴证下陷也．可水者．

热而燥也．可针者．并病也．可温者．里寒也．

详其不可．究伤寒论．审识病机．制法之例．勉之秘之．诵之无HT ．HT 犹厌也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以上三病例并伤寒法(出阴证略例)
  • 当前页：伤寒证候(一首集次见伤寒百证歌)
  • 下一页：阴虚本病(一首集见格致余论)
<<< 返回本书目录
  1. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  2. 伤寒证六经提纲《医学摘粹》
  3. 伤寒证方歌括《医学摘粹》
  4. 伤寒证治《三因极一病证方论》
  5. 伤寒证辨《医学摘粹》
  6. 伤寒症传变六经必须熟认《医学传心录》
  7. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  8. 伤寒之源《此事难知》
  9. 伤寒正名论《市隐庐医学杂着》
  10. 伤寒知变篇《外经微言》
  11. 伤寒正名《伤寒寻源》
  12. 伤寒治法补遗《冯氏锦囊秘录》
  13. 伤寒瘴疟分南北辨《瘴疟指南》
  14. 伤寒治例《景岳全书》
  15. 伤寒谵语《圣济总录》
  16. 伤寒治例三十七条《医效秘传》
  17. 伤寒谵语《扁鹊心书》
  18. 伤寒治要《类证治裁》
  19. 伤寒杂治《备急千金要方》
  20. 伤寒中风方《外台秘要》
  21. 伤寒杂论《医学读书记》
  22. 伤寒重病多是下焦伏寒《伤寒补例》
  23. 伤寒杂方《伤寒总病论》
  24. 伤寒诸证论《医效秘传》
  25. 伤寒杂病论序《伤寒悬解》
  26. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  27. 伤寒杂病论 原序《医宗金鉴》
  28. 伤寒主治四字论《医学心悟》
  29. 伤寒约法《叶选医衡》
  30. 伤寒注论《温病条辨》
  1. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  2. 伤寒证方歌括《医学摘粹》
  3. 伤寒证诗《医学实在易》
  4. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  5. 伤寒证治《三因极一病证方论》
  6. 伤寒正名论《市隐庐医学杂着》
  7. 伤寒症传变六经必须熟认《医学传心录》
  8. 伤寒正名《伤寒寻源》
  9. 伤寒之源《此事难知》
  10. 伤寒瘴疟分南北辨《瘴疟指南》
  11. 伤寒知变篇《外经微言》
  12. 伤寒谵语秘方《华佗神方》
  13. 伤寒治法补遗《冯氏锦囊秘录》
  14. 伤寒谵语《扁鹊心书》
  15. 伤寒治例《景岳全书》
  16. 伤寒谵语《圣济总录》
  17. 伤寒治例三十七条《医效秘传》
  18. 伤寒杂治《备急千金要方》
  19. 伤寒治要《类证治裁》
  20. 伤寒杂论《医学读书记》
  21. 伤寒中风方九首《外台秘要》
  22. 伤寒杂方《伤寒总病论》
  23. 伤寒中风秘方《华佗神方》
  24. 伤寒杂病论序《伤寒悬解》
  25. 伤寒中寒秘方《华佗神方》
  26. 伤寒杂病论 原序《医宗金鉴》
  27. 伤寒中热里热诗《医学实在易》
  28. 伤寒约法《叶选医衡》
  29. 伤寒重病多是下焦伏寒《伤寒补例》
  30. 伤寒原由症治《幼科释谜》
  31. 伤寒诸方《寿世保元》


阴虚本病（一首集见格致余论）_《医经国小》_中医综合_【岐黄之术】

阴虚本病(一首集见格致余论)
在线购买《医经国小》正版书籍

阴虚本病(一首集见格致余论)

  • 上一页
  • 目录
  • 相关
  • 下一页

夫天地物．各一太极．动而生阳．静而生阴．阳动则变．阴动则合．而生五行．各禀其性．惟人得备．形气所受．天地气生．阳气为气．阴气为血．身中之神．元气之根．根于内者．名曰神机．根于外者．名曰气立．与天地参．气正而通．气交之中．随天地气．升降浮沉．阳实阴虚．气常有余．血常不足．所与天地．日月四时．虚盈并同．阴平阳秘．形志以宁．阳本在外．为阴之卫．阴本在内．为阳之守．性或物感．精神外驰．嗜欲无节．阴气耗散．阳无所附．遂致病作．恶寒非寒．恶热非热．证类实邪．此阴虚热．热乃火动．有君相别．相火所谓．龙雷天火．君火所谓．人火暑热．故火乃二．备于六气．以名而言．形气相生．配于五行．命曰君火．以位而言．生于虚无．守位禀命．因动而见．谓之相火．天以此火．而为阳气．以生万物．人以此火．以生一身．道气冲和．助我元气．元气不足．相火独盛．火与元气．不能两立．一胜一负．乃致阴虚．阴虚火动．五乱俱施．金危木盛．土困水微．迭相为制．母子背违．阳强不密．阴气乃离．腑脏经络．偏实偏虚．遂失其正．邪悉由矣．虚邪外入．实邪内起．取经治正．补泻所宜．肝主司泻．肾主藏闭．肝为相火．有泻无补．有补无泻．肾为真水．水火变病．虚实所以．夏月阳极．其已阴虚．水少火多．阳实阴虚．虚甚伤暑．冬月阴极．其本阳虚．水多火少．阴实阳虚．虚甚伤寒．病未传变．初治责虚．伤寒助阳．清暑益气．虚者十补．勿一泄之．除邪养正．平则守常．阳动阴静．五行之几．根本化源．由乎土水．水为物元．土为物母．人能自存．益其根本．遍相济养．是谓和平．生化不已．交互克伐．变乱失常．郁而无伸．甚而无制．造化息矣．病虽为邪．造化之道．在其中矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒证候(一首集次见伤寒百证歌)
  • 当前页：阴虚本病(一首集见格致余论)
  • 下一页：五郁一首(集见内经至元正纪大论)
<<< 返回本书目录
  1. 阴虚本病(一首集见格致余论)《医经国小》
  2. 阴虚盗汗症《医学实在易》
  3. 阴虚《周慎斋遗书》
  4. 阴虚发热论《医贯》
  5. 阴虚《圆运动的古中医学》
  6. 阴虚喉癣《回春录》
  7. 阴虚《药症忌宜》
  8. 阴虚火动【方剂主治】
  9. 阴虚《四圣心源》
  10. 阴虚火亢症【疾病症状】
  11. 阴香叶【中药大全】
  12. 阴虚火旺【方剂主治】
  13. 阴香皮【中药大全】
  14. 阴虚论《古今医彻》
  15. 阴香根【中药大全】
  16. 阴虚论《医效秘传》
  17. 阴香【中药大全】
  18. 阴虚论治《虚损启微》
  19. 阴痫《医宗金鉴》
  20. 阴虚论-螽斯广育 《古今医统大全》
  21. 阴痫《儿科萃精》
  22. 阴虚门《寿世青编》
  23. 阴下痒湿方《外台秘要》
  24. 阴虚舌胎《圆运动的古中医学》
  25. 阴下脱方《外台秘要》
  26. 阴虚湿热证《临证实验录》
  27. 阴下湿痒【方剂主治】
  28. 阴虚水肿《医学衷中参西录》
  29. 阴痿缩（两丸骞）《针灸资生经》
  30. 阴虚髓亏证《临证实验录》
  1. 阴虚本病（一首集见格致余论）《医经国小》
  2. 阴虚《药症忌宜》
  3. 阴虚喘《中医词典》
  4. 阴虚《周慎斋遗书》
  5. 阴虚喘逆《中医词典》
  6. 阴虚《中医词典》
  7. 阴虚喘逆《症因脉治》
  8. 阴虚《四圣心源》
  9. 阴虚猝倒《傅青主男科》
  10. 阴虚《圆运动的古中医学》
  11. 阴虚盗汗《中医词典》
  12. 阴虚《中医名词词典》
  13. 阴虚盗汗症《医学实在易》
  14. 阴性秽疮秘方《华佗神方》
  15. 阴虚发疟《中医词典》
  16. 阴邪兼阳邪《傅青主男科》
  17. 阴虚发热《中医词典》
  18. 阴邪风证《中医词典》
  19. 阴虚发热《正体类要》
  20. 阴邪《中医词典》
  21. 阴虚发热《竹林女科证治》
  22. 阴邪《中医名词词典》
  23. 阴虚发热《友渔斋医话》
  24. 阴消《中医词典》
  25. 阴虚发热（阴虚则内热）《中医名词词典》
  26. 阴痫方《三因极一病证方论》
  27. 阴虚发热论《医贯》
  28. 阴痫《幼科心法要诀》
  29. 阴虚肺燥《中医名词词典》
  30. 阴痫《儿科萃精》
  31. 阴虚喉痹《中医名词词典》


五郁一首（集见内经至元正纪大论）_《医经国小》_中医综合_【岐黄之术】

五郁一首(集见内经至元正纪大论)
在线购买《医经国小》正版书籍

五郁一首(集见内经至元正纪大论)

  • 上一页
  • 目录
  • 相关
  • 下一页

木郁达之谓吐越．火郁发之乃汗泄．夺土下利令无壅．金泄渗利解表同．水郁折其充逆尔．治之大体须明此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚本病(一首集见格致余论)
  • 当前页：五郁一首(集见内经至元正纪大论)
  • 下一页：三法一首(集见内经至真大论篇)
<<< 返回本书目录
  1. 五郁一首(集见内经至元正纪大论)《医经国小》
  2. 五郁之病《医学启源》
  3. 五郁门《辨证录》
  4. 五郁之发之治《类经》
  5. 五郁论《医经溯洄集》
  6. 五郁主病《药鉴》
  7. 五郁六郁解《叶选医衡》
  8. 五圆全鸡《保健药膳》
  9. 五郁发期(一首)《医经国小》
  10. 五月茶【中药大全】
  11. 五用乖违病脉《三因极一病证方论》
  12. 五月霜【中药大全】
  13. 五用《冯氏锦囊秘录》
  14. 五阅五使《黄帝内经·灵枢》
  15. 五用《本草蒙筌》
  16. 五阅五使《灵枢悬解》
  17. 五硬症《儿科萃精》
  18. 五阅五使《内经评文》
  19. 五硬第二十七问《婴童百问》
  20. 五运不及灾宫(一首)《医经国小》
  21. 五硬《证治准绳·幼科》
  22. 五运不及之占《医学纲目》
  23. 五硬《幼科铁镜》
  24. 五运行大论《素问悬解》
  25. 五硬《慈幼新书》
  26. 五运行大论篇《黄帝内经·素问》
  27. 五硬《保婴撮要》
  28. 五运客运太过为病歌《医宗金鉴》
  29. 五瘿方《外台秘要》
  30. 五运客运太过为病歌《运气要诀》
  1. 五郁一首（集见内经至元正纪大论）《医经国小》
  2. 五郁门（六则）《辨证录》
  3. 五郁之病《医学启源》
  4. 五郁论《医经溯洄集》
  5. 五郁之发之治《类经》
  6. 五郁六郁解《叶选医衡》
  7. 五郁主病《药鉴》
  8. 五郁发期（一首）《医经国小》
  9. 五欲五伤篇《素女妙论》
  10. 五郁《中医词典》
  11. 五圆全鸡《保健药膳》
  12. 五羽石《名医别录》
  13. 五月《急救广生集》
  14. 五羽石《证类本草》
  15. 五月胎形《女科旨要》
  16. 五羽石《新修本草》
  17. 五月胎形《竹林女科证治》
  18. 五羽石《千金翼方》
  19. 五月胎证《竹林女科证治》
  20. 五俞穴（五腧穴）《中医名词词典》
  21. 五月养胎《竹林女科证治》
  22. 五有余，五不足《中医名词词典》
  23. 五阅《中医词典》
  24. 五有余《中医词典》
  25. 五阅五使《黄帝内经·灵枢》
  26. 五用乖违病脉《三因极一病证方论》
  27. 五阅五使《灵枢悬解》
  28. 五用《冯氏锦囊秘录》
  29. 五阅五使《内经评文》
  30. 五用《本草蒙筌》
  31. 五运《中医词典》


三法一首（集见内经至真大论篇）_《医经国小》_中医综合_【岐黄之术】

三法一首(集见内经至真大论篇)
在线购买《医经国小》正版书籍

三法一首(集见内经至真大论篇)

  • 上一页
  • 目录
  • 相关
  • 下一页

法无定体．应变而施．药不执方．合宜而用．备三法焉．国中与末．乃更变权．初治之道．猛峻可先．缘病新感．大剂急蠲．中治之道．宽猛济兼．缘病少久．得中药然．去邪养正．罔或不痊．未治之道．药必宽缓．性味平善．广服必安．此其大法．所用之体．制君臣佐．各使其宜．主病为君．佐君为臣．应臣为使．适大小制．各安其气．寒者热之．热者寒之．微者逆之．甚者从之．坚者削之．客者除之．劳者温之．结者散之．留者行之．燥者润之．急者缓之．散者收之．损者温之．逸者行之．惊者平之．上者下之．摩之浴之．薄者劫之．开之发之．适事为故．逆者正治．从者反治．反治之谓．热因寒用．寒因热用．塞因塞用．通因通用．伏其所主．先其所因．其始则同．其终则异．可使破积．可使溃坚．可使气和．可使必已．其病之气．惟标与本．先受为本．次者为标．或为兼证．知逆与从．正行无问．知标本者．万举万全．不知标本．是谓妄行．六气为本．三阴三阳．经病为标．病气为本．受病经络．脏腑为标．急则治标．缓则治本．治之要极．无失色脉．用之不惑．治之大则．逆从倒行．标本不得．神亡命失．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五郁一首(集见内经至元正纪大论)
  • 当前页：三法一首(集见内经至真大论篇)
  • 下一页：五治一首(集见此事难知)
<<< 返回本书目录
  1. 三法一首(集见内经至真大论篇)《医经国小》
  2. 三方草【中药大全】
  3. 三法五治论《此事难知》
  4. 三房心【疾病大全】
  5. 三耳汤《保健药膳》
  6. 三分丹【中药大全】
  7. 三朵云【中药大全】
  8. 三分三（图）【中药大全】
  9. 三对叶丹参【中药大全】
  10. 三分散【方剂大全】
  11. 三对节（图）【中药大全】
  12. 三粉擦剂【方剂大全】
  13. 三豆饮子【方剂大全】
  14. 三峰热型【疾病症状】
  15. 三豆饮【方剂大全】
  16. 三复《广瘟疫论》
  17. 三－碘甲腺原氨酸总量（TT3）《常用化验值及意义》
  18. 三感之病《医学启源》
  19. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  20. 三个现代医学的现象《人体使用手册》
  21. 三点金草【中药大全】
  22. 三股筋【中药大全】
  23. 三代《古今医统大全》
  24. 三关《针灸大成》
  25. 三刺浅深五刺五脏《类经》
  26. 三关部位歌《推拿抉微》
  27. 三刺谷气《针灸素难要旨》
  28. 三关观指脉法《丹台玉案》
  29. 三刺《黄帝内经太素》
  30. 三关锦纹《幼幼新书》
  1. 三法一首（集见内经至真大论篇）《医经国小》
  2. 三法五治论《此事难知》
  3. 三分茶《儒门事亲》
  4. 三法《中医词典》
  5. 三分散《儒门事亲》
  6. 三法《中医名词词典》
  7. 三分损益《类经图翼》
  8. 三耳汤《保健药膳》
  9. 三伏《中医名词词典》
  10. 三豆子汤《仁术便览》
  11. 三复《广瘟疫论》
  12. 三豆饮子《三因极一病证方论》
  13. 三感之病《医学启源》
  14. 三豆饮（加减三豆饮）《圆运动的古中医学》
  15. 三固《中医词典》
  16. 三豆散《冯氏锦囊秘录》
  17. 三痼《中医词典》
  18. 三－碘甲腺原氨酸总量《常用化验值及意义》
  19. 三关《针灸大成》
  20. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  21. 三关《气功外气疗法》
  22. 三代以前，圣君贤相，创为医药，以济死生者也。《医学入门》
  23. 三关《傅青主男科》
  24. 三代《古今医统大全》
  25. 三关《中医词典》
  26. 三刺浅深五刺五脏《类经》
  27. 三关部位歌《圆运动的古中医学》
  28. 三刺谷气《针灸素难要旨》
  29. 三关部位歌《幼幼集成》
  30. 三刺《中医词典》
  31. 三关部位歌《推拿抉微》


五治一首（集见此事难知）_《医经国小》_中医综合_【岐黄之术】

五治一首(集见此事难知)
在线购买《医经国小》正版书籍

五治一首(集见此事难知)

  • 上一页
  • 目录
  • 相关
  • 下一页

夫抑火升水．养阴退阳．流湿润燥．推陈致新．渍形为汗．润肠为下．温经散寒．补中益气．调经破血．痛随利减．风从汗出．发表攻里．敛表渗泄．双解独攻．应变从权．治由有五．其细味之．和取从折．属其备兮．如假小热．以凉和之．和之不已．次用取之．为热势大．寒药以取．取之不已．更用从之．因热既甚．从以温药．从之不已．以法折之．为恐冲逆．味随所为．寒因热用．或更发之．折之不已．求属衰之．求属之法．同气同声．法制之体．五治所因．经言不分．邪僻内作．工不能禁．此之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三法一首(集见内经至真大论篇)
  • 当前页：五治一首(集见此事难知)
  • 下一页：七方一首(集见儒门事亲本内经至真大论篇)
<<< 返回本书目录
  1. 五治一首(集见此事难知)《医经国小》
  2. 五痔《备急千金要方》
  3. 五志论《研经言》
  4. 五痔《普济方·针灸》
  5. 五志化火【疾病症状】
  6. 五痔【中药主治】
  7. 五指所属脏腑穴道图说《疡医大全》
  8. 五痔【方剂主治】
  9. 五指山参叶【中药大全】
  10. 五痔方《外台秘要》
  11. 五指山参【中药大全】
  12. 五痔数年不瘥方《外台秘要》
  13. 五指茄【中药大全】
  14. 五痔脱肛方《外台秘要》
  15. 五指毛桃果【中药大全】
  16. 五痔证治《三因极一病证方论》
  17. 五指毛桃根【中药大全】
  18. 五种痘《冯氏锦囊秘录》
  19. 五指毛桃【中药大全】
  20. 五种痘（《锦囊》）《疡医大全》
  21. 五指冷热歌《小儿推拿广意》
  22. 五种膈气《圣济总录》
  23. 五指歌《幼科推拿秘书》
  24. 五种淋沥《儒门事亲》
  25. 五指定症歌《幼科推拿秘书》
  26. 五种温歌《伤寒百证歌》
  27. 五枝膏【方剂大全】
  28. 五主治《疯门全书》
  29. 五汁饮【方剂大全】
  30. 五疰方《外台秘要》
  1. 五治一首（集见此事难知）《医经国小》
  2. 五治《中医词典》
  3. 五痔《中医词典》
  4. 五志之火《明医指掌》
  5. 五痔《备急千金要方》
  6. 五志论《研经言》
  7. 五痔《新修本草》
  8. 五志化火《中医词典》
  9. 五痔《普济方·针灸》
  10. 五志化火《中医名词词典》
  11. 五痔方一十二首《外台秘要》
  12. 五志过极《中医词典》
  13. 五痔数年不瘥方六首《外台秘要》
  14. 五志过极《中医名词词典》
  15. 五痔脱肛方二首《外台秘要》
  16. 五志《中医词典》
  17. 五痔证治《三因极一病证方论》
  18. 五志《中医名词词典》
  19. 五中《中医名词词典》
  20. 五趾骨《中医词典》
  21. 五中《中医词典》
  22. 五指循歌《重楼玉钥》
  23. 五种痘《冯氏锦囊秘录》
  24. 五指所属脏腑穴道图说《疡医大全》
  25. 五种痘（《锦囊》）《疡医大全》
  26. 五指冷热歌《小儿推拿广意》
  27. 五种膈气《圣济总录》
  28. 五指筋挛不得屈伸候《诸病源候论》
  29. 五种淋沥《儒门事亲》
  30. 五指节《中医词典》
  31. 五种温歌《伤寒百证歌》


七方一首（集见儒门事亲本内经至真大论篇）_《医经国小》_中医综合_【岐黄之术】

七方一首(集见儒门事亲本内经至真大论篇)
在线购买《医经国小》正版书籍

七方一首(集见儒门事亲本内经至真大论篇)

  • 上一页
  • 目录
  • 相关
  • 下一页

七方之法为绳墨．大小缓急奇偶复．小方剂少饮须徐．大方剂兼宜顿服．恋膈味薄自缓迟．

攻下气浓乃峻促．奇谓单奇只一法．偶方相合如配匹．复重并制三四方．病谓寒温反佐术．

剂和六合实类聚．各据方隅更审悉．大抵处方要在合宜而用．不可务取品味．数多过制．越此反不为效矣．本草云．三百六十五种内．相须者止二十种．其单行者七十一．相使者九十．畏者七十八．相恶者六十．相反者十八．相杀者二十六．是以丹溪先生曰．余以某药治某病．某药监某药．某药为引经．其意则得之矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五治一首(集见此事难知)
  • 当前页：七方一首(集见儒门事亲本内经至真大论篇)
  • 下一页：十剂一首(集见儒门事亲)
<<< 返回本书目录
  1. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  2. 七福饮【方剂大全】
  3. 七方十剂绳墨订《儒门事亲》
  4. 七福饮（新方）《虚损启微》
  5. 七方十剂《中西汇通医经精义》
  6. 七角白蔹【中药大全】
  7. 七方论《本草新编》
  8. 七角风【中药大全】
  9. 七方《古今医统大全》
  10. 七角枫【中药大全】
  11. 七方《冯氏锦囊秘录》
  12. 七筋姑【中药大全】
  13. 七方《本草蒙筌》
  14. 七绝脉《冯氏锦囊秘录》
  15. 七恶五善《外科理例》
  16. 七孔臭气方《外台秘要》
  17. 七恶歌《外科证治全书》
  18. 七厘丹【中药大全】
  19. 七独脉《轩岐救正论》
  20. 七厘散【方剂大全】
  21. 七德丸【方剂大全】
  22. 七厘丸【方剂大全】
  23. 七传辨误说《研经言》
  24. 七里明【中药大全】
  25. 七成汤【方剂大全】
  26. 七里香【中药大全】
  27. 七层丹【方剂大全】
  28. 七难《难经悬解》
  29. 七表脉交变略例论《脉诀乳海》
  30. 七皮饮【方剂大全】
  1. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  2. 七方十剂绳墨订《儒门事亲》
  3. 七福饮《目经大成》
  4. 七方十剂《中西汇通医经精义》
  5. 七福饮（新方）《虚损启微》
  6. 七方论《本草新编》
  7. 七怪脉《中医名词词典》
  8. 七方《冯氏锦囊秘录》
  9. 七怪脉《中医词典》
  10. 七方《古今医统大全》
  11. 七怪脉歌《时方妙用》
  12. 七方《本草蒙筌》
  13. 七怪脉四言诗《医学实在易》
  14. 七方《汤液本草》
  15. 七害《中医词典》
  16. 七方《中医词典》
  17. 七划《四圣心源》
  18. 七方《中医名词词典》
  19. 七划《四圣悬枢》
  20. 七返九还《心医集》
  21. 七画《金匮悬解》
  22. 七恶五善《外科理例》
  23. 七焦《中医词典》
  24. 七恶歌《外科证治全书》
  25. 七节《中医词典》
  26. 七恶《中医词典》
  27. 七节骨《中医词典》
  28. 七恶《中医名词词典》
  29. 七绝脉《冯氏锦囊秘录》
  30. 七独脉《轩岐救正论》
  31. 七科《中医词典》


十剂一首（集见儒门事亲）_《医经国小》_中医综合_【岐黄之术】

十剂一首(集见儒门事亲)
在线购买《医经国小》正版书籍

十剂一首(集见儒门事亲)

  • 上一页
  • 目录
  • 相关
  • 下一页

十剂补泻宣与通．滑涩燥湿重轻伦．泻为泄实治闭满．补即能调虚损人．宣非泻剂乃越吐．通因开流轻义匀．滑知养窍濡结燥．涩以酸同收敛因．燥攻水液寒清冷．湿润干枯涸揭皴．重当镇坠抑而减．轻为熏扬泄汗陈．十剂由来三法中．发汗燥涩轻可 ．下本重湿通滑泻．吐唯宣剂旨须论．三法用之犹有补．驱邪扶正益天真．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七方一首(集见儒门事亲本内经至真大论篇)
  • 当前页：十剂一首(集见儒门事亲)
  • 下一页：望闻审切例一首(出脉诀)
<<< 返回本书目录
  1. 十剂一首(集见儒门事亲)《医经国小》
  2. 十将丹【方剂大全】
  3. 十剂论《本草新编》
  4. 十将军丸【方剂大全】
  5. 十剂补遗《冯氏锦囊秘录》
  6. 十将平痎汤【方剂大全】
  7. 十剂《冯氏锦囊秘录》
  8. 十精丸《毓麟验方》
  9. 十剂《本草蒙筌》
  10. 十九难《难经悬解》
  11. 十剂《本草纲目》完整版
  12. 十九畏《古今医统大全》
  13. 十忌《寿世传真》
  14. 十九畏(一首)《医经国小》
  15. 十机（人事一）《宜麟策》
  16. 十九畏歌《珍珠囊补遗药性赋》
  17. 十机（人事一）《妇人规》
  18. 十九畏药性《药鉴》
  19. 十灰丸【方剂大全】
  20. 十咳方《外台秘要》
  21. 十灰散【方剂大全】
  22. 十两叶【中药大全】
  23. 十华散【方剂大全】
  24. 十六段锦《养生导引秘籍》
  25. 十膈气散【方剂大全】
  26. 十六绝症《喉科指掌》
  27. 十干曰人神所在不宜针灸歌《灸法秘传》
  28. 十六难《难经悬解》
  29. 十干相生流注歌《针灸聚英》
  30. 十六味冬青丸【方剂大全】
  1. 十剂一首（集见儒门事亲）《医经国小》
  2. 十剂论《本草新编》
  3. 十精丸《奇方类编》
  4. 十剂补遗《冯氏锦囊秘录》
  5. 十精丸《毓麟验方》
  6. 十剂《冯氏锦囊秘录》
  7. 十精丸《是斋百一选方》
  8. 十剂《本草蒙筌》
  9. 十精丸《是斋百一选方》
  10. 十剂《汤液本草》
  11. 十九病机《思考中医》
  12. 十剂《中医词典》
  13. 十九二十岁经证《竹林女科证治》
  14. 十剂《中医名词词典》
  15. 十九难《难经》
  16. 十忌《寿世传真》
  17. 十九难《难经悬解》
  18. 十机（人事一）《妇人规》
  19. 十九畏《中医名词词典》
  20. 十机（人事一）《宜麟策》
  21. 十九畏《中医词典》
  22. 十灰散《医学心悟》
  23. 十九畏《古今医统大全》
  24. 十灰散《冯氏锦囊秘录》
  25. 十九畏（一首）《医经国小》
  26. 十黄散《备急千金要方》
  27. 十九畏歌《珍珠囊补遗药性赋》
  28. 十画《伤寒说意》
  29. 十九畏药性《药鉴》
  30. 十画《金匮悬解》
  31. 十绝《中医词典》


望闻审切例一首（出脉诀）_《医经国小》_中医综合_【岐黄之术】

望闻审切例一首(出脉诀)
在线购买《医经国小》正版书籍

望闻审切例一首(出脉诀)

  • 上一页
  • 目录
  • 相关
  • 下一页

医门理法至微玄．大要胸中有转旋．望闻审切四件事．缺一偏枯不备全．第一看他神气色．润枯肥瘦起和眠．活润死枯肥是实．瘦为虚弱古今传．谦体即知腰内苦．攒眉头痛与头眩．手不举兮肩背痛．步行艰苦脚间疼．叉手按胸胸内痛．按中脐腹痛相连．但起不眠痰夹热．贪眠虚冷使之然．面壁蜷身多是冷．仰身舒挺热相煎．身面目黄脾湿热．唇青面黑冷同前．第二应声清与浊．鉴他真语及狂言．声浊即知痰壅滞．声清寒内是其源．言语真诚非实热．狂言号叫热深坚．称神说鬼逾墙屋．胸膈停痰证号癫．更有病因循日久．音声遽失命归泉．三问病因经几日．日间便利几番行．饮食少多宜冷热．更兼多少不同论．饮食稍通容易治．不进之时疗必难．喜冷定知心内热．好温乃属脏中寒．尿色赤黄真内热．尿清定是冷相干．切脉是居为四末．浮沉迟数病之端．四事略陈通梗概．举隅善反一同看．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十剂一首(集见儒门事亲)
  • 当前页：望闻审切例一首(出脉诀)
  • 下一页：察病轻重一首(出图经本草)
<<< 返回本书目录
  1. 望闻审切例一首(出脉诀)《医经国小》
  2. 望闻问切订《古今医统大全》
  3. 望体察病《百病自测》
  4. 望闻问切论《笔花医镜》
  5. 望神辨病《常见病自测》
  6. 望闻问切杨氏《医学集成》
  7. 望舌诊法提纲《望诊遵经》
  8. 望形察色《推拿抉微》
  9. 望舌色《笔花医镜》
  10. 望形察色《中西汇通医经精义》
  11. 望舌《诊家正眼》
  12. 望形色审苗窍知表里寒热虚实说《幼科概论》
  13. 望色知顺逆《医学集成》
  14. 望月砂【中药大全】
  15. 望色一《时方妙用》
  16. 望诊《脉诀汇辨》
  17. 望色先知平人《望诊遵经》
  18. 望诊《趣味中医》
  19. 望色三《时方妙用》
  20. 望诊《中医诊断学》
  21. 望色切脉《周慎斋遗书》
  22. 望诊无明显心前区搏动【疾病症状】
  23. 望色论《侣山堂类辩》
  24. 危急部《本草易读》
  25. 望色二《时方妙用》
  26. 危险的带菌者《免疫与健康》
  27. 望色常宜定静《望诊遵经》
  28. 危险三角区的由来《免疫与健康》
  29. 望色《诊家正眼》
  30. 危证《圆运动的古中医学》
  1. 望闻审切例一首（出脉诀）《医经国小》
  2. 望体察病《百病自测》
  3. 望闻问切订《古今医统大全》
  4. 望神辨病《常见病自测》
  5. 望闻问切论《笔花医镜》
  6. 望舌诊法提纲《望诊遵经》
  7. 望闻问切杨氏《医学集成》
  8. 望舌色《笔花医镜》
  9. 望小儿指纹《中医诊断学》
  10. 望舌《中医诊断学》
  11. 望形察色《推拿抉微》
  12. 望舌《诊家正眼》
  13. 望形察色《中西汇通医经精义》
  14. 望色知顺逆《医学集成》
  15. 望形色审苗窍知表里寒热虚实说《幼科概论》
  16. 望色一《时方妙用》
  17. 望形态《中医名词词典》
  18. 望色先知平人《望诊遵经》
  19. 望形态《中医词典》
  20. 望色说《医学实在易》
  21. 望血液颜色《百病自测》
  22. 望色诗《医学实在易》
  23. 望月砂《中药炮制》
  24. 望色三《时方妙用》
  25. 望月砂散《冯氏锦囊秘录》
  26. 望色切脉《周慎斋遗书》
  27. 望诊《中医名词词典》
  28. 望色论（附律一条）《医门法律》
  29. 望诊《趣味中医》
  30. 望色论《侣山堂类辩》
  31. 望诊《中医词典》


察病轻重一首（出图经本草）_《医经国小》_中医综合_【岐黄之术】

察病轻重一首(出图经本草)
在线购买《医经国小》正版书籍

察病轻重一首(出图经本草)

  • 上一页
  • 目录
  • 相关
  • 下一页

凡欲疗病．先察其源．先候病机．五脏未虚．六腑未竭．血脉未乱．精神未散．服药必活．若病已成．可得半愈．病势已过．命将难全．自非明医．听声察色．至于真脉．其孰能知．未病之病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望闻审切例一首(出脉诀)
  • 当前页：察病轻重一首(出图经本草)
  • 下一页：水火分治一首(出玉匮密钥)
<<< 返回本书目录
  1. 察病轻重一首(出图经本草)《医经国小》
  2. 察齿《厘正按摩要术》
  3. 察鼻准《厘正按摩要术》
  4. 察唇口《厘正按摩要术》
  5. 察鼻法《伤寒括要》
  6. 察儿病症秘旨《幼科推拿秘书》
  7. 搽痔散【方剂大全】
  8. 察耳《厘正按摩要术》
  9. 搽药方【方剂大全】
  10. 察耳法《伤寒括要》
  11. 搽牙药方【方剂大全】
  12. 察疽发有内外之别《集验背疽方》
  13. 搽牙散【方剂大全】
  14. 察疽发有内外之别《外科精要》
  15. 搽牙牛黄青黛散【方剂大全】
  16. 察口唇法《伤寒括要》
  17. 搽牙固齿仙方【方剂大全】
  18. 察脉《伤寒括要》
  19. 搽绿药粉【方剂大全】
  20. 察脉《医学入门》
  21. 搽黄药粉【方剂大全】
  22. 察脉大法《伤寒寻源》
  23. 搽大风癞药方【方剂大全】
  24. 察目法《伤寒括要》
  25. 搽鼻去红方【方剂大全】
  26. 察目法《伤寒指掌》
  27. 查叙《症因脉治》
  28. 察平人损至脉法《察病指南》
  29. 查序《景岳全书》
  30. 察色《医宗金鉴》
  1. 察病轻重一首（出图经本草）《医经国小》
  2. 察病轻重《汤液本草》
  3. 察病形色歌《古今医统大全》
  4. 察弊《轩岐救正论》
  5. 察齿《厘正按摩要术》
  6. 察鼻准《厘正按摩要术》
  7. 察唇齿《医碥》
  8. 察鼻法《伤寒括要》
  9. 察唇口《厘正按摩要术》
  10. 察鼻《医碥》
  11. 察儿病症秘旨《幼科推拿秘书》
  12. 搽牙散《仁术便览》
  13. 察耳《医碥》
  14. 搽目方《冯氏锦囊秘录》
  15. 察耳《厘正按摩要术》
  16. 查奕芸《中医词典》
  17. 察耳法《伤寒括要》
  18. 查叙《症因脉治》
  19. 察疽发有内外之别《集验背疽方》
  20. 查序《景岳全书》
  21. 察疽发有内外之别《外科精要》
  22. 查万合《中医词典》
  23. 察口唇法《伤寒括要》
  24. 查少川喘后肿胀（有发明）《孙文垣医案》
  25. 察脉《医学入门》
  26. 查明肥胖的原因《减肥新法与技巧》
  27. 察脉《伤寒括要》
  28. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  29. 察脉大法《伤寒寻源》
  30. 查疽候《诸病源候论》
  31. 察面《医碥》


水火分治一首（出玉匮密钥）_《医经国小》_中医综合_【岐黄之术】

水火分治一首(出玉匮密钥)
在线购买《医经国小》正版书籍

水火分治一首(出玉匮密钥)

  • 上一页
  • 目录
  • 相关
  • 下一页

肝胆由来从火治．三焦包络都无异．脾胃常将湿处求．肺与大肠同湿类．肾与膀胱心小肠．寒热临时旋商议．恶寒表热小膀温．发热表寒心肾炽．十二经．最端的．四经属火四经湿．四经有热有寒时．攻里解表细消息．里热里寒宜越竭．表热表寒宜汗释．湿同寒．火同热．寒热到头无两说．六分分来火热寒．寒热中停直浪舌．热寒格拒病机深．亢则害．承乃制．别紧寒．数热脉．正邪标本求之真妙诀．休治风．休治燥．治得火时风燥了．当解表时莫攻里．当攻里时莫解表．表里如或两可攻．后先内外分多少．治湿无过似决川．此个筌蹄最分晓．感谢轩岐万世恩．争奈酰鸡笑天小．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察病轻重一首(出图经本草)
  • 当前页：水火分治一首(出玉匮密钥)
  • 下一页：三阴三阳标本分治一首(同前)
<<< 返回本书目录
  1. 水火分治一首(出玉匮密钥)《医经国小》
  2. 水火既济丹【方剂大全】
  3. 水火分治《医学入门》
  4. 水火立命论《冯氏锦囊秘录》
  5. 水火《饮食须知》
  6. 水火两补汤【方剂大全】
  7. 水火《医学真传》
  8. 水火两通丹【方剂大全】
  9. 水火《医述》
  10. 水火论《医贯》
  11. 水茴香藻【中药大全】
  12. 水火麻【中药大全】
  13. 水茴香【中药大全】
  14. 水火说《医碥》
  15. 水黄杨木【中药大全】
  16. 水火说赞《目经大成》
  17. 水黄连【中药大全】
  18. 水火烫伤《中医外科学》
  19. 水黄花【中药大全】
  20. 水火烫伤【中药主治】
  21. 水黄【中药大全】
  22. 水火土部《本草撮要》
  23. 水葫芦丸【方剂大全】
  24. 水藿香【中药大全】
  25. 水葫芦七【中药大全】
  26. 水鸡油【中药大全】
  27. 水葫芦苗【中药大全】
  28. 水激丹《外科启玄》
  29. 水葫芦根【中药大全】
  30. 水棘针【中药大全】
  1. 水火分治一首（出玉匮密钥）《医经国小》
  2. 水火分治《医学入门》
  3. 水火共制法《中药炮制》
  4. 水火不济《中医词典》
  5. 水火立命论《冯氏锦囊秘录》
  6. 水火不济《中医名词词典》
  7. 水火炼蜜法《韩氏医通》
  8. 水火《医学真传》
  9. 水火论《医贯》
  10. 水火《医述》
  11. 水火说《医碥》
  12. 水火《中医词典》
  13. 水火说赞《目经大成》
  14. 水黄《中医词典》
  15. 水火烫伤《中医外科学》
  16. 水花《证类本草》
  17. 水火相济《中医词典》
  18. 水葫芦丸《是斋百一选方》
  19. 水火之脏《中医词典》
  20. 水荭草《本草蒙筌》
  21. 水积《中医词典》
  22. 水红子《本草衍义》
  23. 水激丹《中医词典》
  24. 水红花子、荭草《滇南本草》
  25. 水激丹《外科启玄》
  26. 水红花子《外科全生集》
  27. 水瘕《中医词典》
  28. 水红花子《中药学》
  29. 水瘕方一首《外台秘要》
  30. 水红草《冯氏锦囊秘录》
  31. 水瘕候《诸病源候论》


三阴三阳标本分治一首（同前）_《医经国小》_中医综合_【岐黄之术】

三阴三阳标本分治一首(同前)
在线购买《医经国小》正版书籍

三阴三阳标本分治一首(同前)

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳从本为相火．太阴从中湿土坐．厥阴从中火是家．阴明从中湿是我．太阳少阴标本从．

热寒二气相包裹．风从火龈汗之宜．燥与湿兼下之可．万病能将火湿分．掣开轩岐无缝锁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水火分治一首(出玉匮密钥)
  • 当前页：三阴三阳标本分治一首(同前)
  • 下一页：辨证用药例略
<<< 返回本书目录
  1. 三阴三阳标本分治一首(同前)《医经国小》
  2. 三阴三阳藏象脉法《古今名医汇粹》
  3. 三阴入脏《四圣悬枢》
  4. 三阴三阳传病证《伤寒总病论》
  5. 三阴疟《冷庐医话》
  6. 三阴三阳传入歌《伤寒百证歌》
  7. 三阴论《古今医彻》
  8. 三阴三阳歌《针灸聚英》
  9. 三阴经热病论《伤寒大白》
  10. 三阴三阳脉证《伤寒六书》
  11. 三阴经寒病论《伤寒大白》
  12. 三阴三阳名义二《读医随笔》
  13. 三阴经分传经直中《伤寒捷诀》
  14. 三阴三阳名义三《读医随笔》
  15. 三阴交穴【下肢内侧穴位】
  16. 三阴三阳名义一《读医随笔》
  17. 三阴煎（新方）《虚损启微》
  18. 三阴三阳幽明分至《类经》
  19. 三阴煎【方剂大全】
  20. 三阴受病传经欲愈脉证《伤寒心法要诀》
  21. 三阴合病伤寒《轩岐救正论》
  22. 三阴受病传经欲愈脉证《医宗金鉴》
  23. 三阴寒痧辨《伤寒指掌》
  24. 三阴无传经论《伤寒六书》
  25. 三阴并合香港脚治法《三因极一病证方论》
  26. 三阴下症《医学读书记》
  27. 三阴比类之病《类经》
  28. 三阴治法《四圣悬枢》
  29. 三因证治《三因极一病证方论》
  30. 三阴治法《四圣悬枢》
  1. 三阴三阳标本分治一首（同前）《医经国小》
  2. 三阴三阳《思考中医》
  3. 三阴三阳藏象脉法《古今名医汇粹》
  4. 三阴入脏《四圣悬枢》
  5. 三阴三阳传病证《伤寒总病论》
  6. 三阴热病《医述》
  7. 三阴三阳传入歌《伤寒百证歌》
  8. 三阴疟秘方《华佗神方》
  9. 三阴三阳歌《针灸聚英》
  10. 三阴疟《冷庐医话》
  11. 三阴三阳脉证《伤寒六书》
  12. 三阴疟《灵素节注类编》
  13. 三阴三阳名义二《读医随笔》
  14. 三阴疟《中医词典》
  15. 三阴三阳名义三《读医随笔》
  16. 三阴疟《中医名词词典》
  17. 三阴三阳名义一《读医随笔》
  18. 三阴论《古今医彻》
  19. 三阴三阳幽明分至《类经》
  20. 三阴痉《中医词典》
  21. 三阴受病传经欲愈脉证《医宗金鉴》
  22. 三阴痉《中医名词词典》
  23. 三阴受病传经欲愈脉证《伤寒心法要诀》
  24. 三阴经热病论《伤寒大白》
  25. 三阴无传经论《伤寒六书》
  26. 三阴经疟《医述》
  27. 三阴下症《医学读书记》
  28. 三阴经寒病论《伤寒大白》
  29. 三阴之开合枢《思考中医》
  30. 三阴经分传经直中《伤寒捷诀》
  31. 三阴治法《四圣悬枢》


辨证用药例略_《医经国小》_中医综合_【岐黄之术】

辨证用药例略

辨证用药例略

  • 上一页
  • 目录
  • 相关
  • 下一页

一首．集见此事难知．元戎．保命等书．大抵医之用药．必本七方十剂．旋为增损．求合圣贤之旨．以自通变．今不得已而逐证具其方例．智者幸勿哂其拘执也．故附东垣先生立方本旨于后．可以求其旨趣为法．又如海藏云．凡治中风用药．止可扶持疾病．要收全功．火艾为良．内经言针法多于用药是也．其要并见针灸四书．资生等经．故不复赘云．

伤寒杂病殊非定．阴阳内外先明证．

〔阴证〕身静重．语无声．气难布息．目睛不了了．鼻中呼不出．吸不入．往来口与鼻中气冷．水浆不入．面上恶寒如刀刮．

〔阳证〕身动轻．语有声．目睛了了．鼻中呼吸出入．能往而能来．口与鼻中气皆热．

〔身表〕凉．知在阴经也．名曰阴证．

〔身表〕热．知在阳经也．名曰阳证．

〔伤风〕鼻中气出粗．合口不开．肺气通于天也．

〔伤食〕口无味．液不纳．鼻息气匀．脾气通于地也．

〔外伤〕一身尽热．先太阳也．从外而之内者．先无形也．

〔内伤〕手足不和．两胁俱热如火．先少阳也．从内而之外者．先有形也．

〔内外〕俱伤者．人迎气口俱盛．或举按皆实．大发表热而恶寒．腹不和而口多液．此内外俱伤也．凡诊则先扪手心背．手心热则内伤．手背热则外伤．次以脉别之．

证脉伤寒无所疑．攻里解表须详订．

〔表〕实．麻黄汤．虚．桂枝汤．○表里俱虚．汗之则愈．

腑脏之表．桂枝 麻黄各半汤．

腑脏之里．芍药甘草 附子汤．

〔里〕实．大承气汤．虚四逆汤．

〔中〕实．调胃承气汤．虚小建中汤．○表里俱实．下之则愈．

六腑之表．承气汤．五脏之里．承气抵当等汤．

〔表证当汗〕脉浮．宜急汗之．用麻黄汤．脉沉．宜缓汗之．用麻黄 附子 细辛汤．

〔里证当下〕脉浮．宜缓下之．用小承气汤．脉沉．宜急下之．用大承气汤．

〔三阳〕证．汗则当急而下当缓．

〔三阴〕证．汗则当缓而下当急．

热在表．黄芩．○寒在表．桂枝黄 附子．

热在里．大黄．○寒在里．干姜．良姜．吴茱萸．附子．○伤寒中风．发表攻里．本自不同．如麻黄汤．太阳经表药也．五苓散．为太阳之里药也．六经皆有表里药也．因病有内外虚实邪气深浅不同．亦不能拘．而随病变为治也．如伤寒论方证及诸变病方．分见保命集中．

桂枝汤二十八证．方有一十四道．麻黄汤十证．方五道．葛根汤四证．方三道．青龙汤五证．方二道．茈胡二十证．方五道．承气汤一十七证．方三道．陷胸汤十二证．方三道．泻心汤九证．方五道．抵当汤六证．方三道．栀子汤五证．方二道．发黄四证．方三道．五苓十五证．方七道．干姜四逆十五证．方七道．云岐子云．大抵脉为人之司命．故以脉为主．多从脉而少从证也．举脉证交互二法．亦当临时消息．从标本之化为法可也．详见云岐子脉诀．

有汗不得服麻黄．无汗桂枝汤岂应．

〔伤寒〕发汗之剂．各随经用之．如太阳麻黄汤．少阳小柴胡汤．阳明葛根汤之类．止汗之剂．如太阴桂枝汤．少阴四逆汤之类．

〔杂病〕发汗之剂．随病用之．如风证小续命汤．排风汤．风热防风通圣散．痹气寒湿不换金正气散．五积散之类．更根据伤寒法各分经用之．则无犯禁逆之害矣．○止汗之剂．如二建汤．麦煎散．知母 茯苓汤之类．阳证忽得脉候弦．急宜和解莫犯禁．

如伤寒少阳证．胁痛．往来寒热而呕．或咳而耳聋．脉尺寸俱弦者．忌发汗．忌利小便．忌下．宜小柴胡汤．渍形而汗解也．谓不可犯经禁．

阴证如见脉沉迟．正阳回阴当用意．

用正阳散．附子 干姜之类．温之．或灸之．

脉病当分何一经．如渴便从所制例．

太阳病渴．脉浮无汗者．用五苓散滑石之类．

阳明渴．脉长有汗者．白虎汤凉膈之类．

少阳渴．脉弦而呕者．小茈胡加栝蒌根之类．

太阴渴．脉细不欲饮．纵饮思汤不思水之类．

少阴渴．脉沉自利者．猪苓汤三黄汤之类．

厥阴渴．脉微引饮者．可少少与之．

结胸审用陷胸三．虚痞泻心分五剂．

伤寒心下硬满．状若柔 ．宜大陷胸丸．头痛项强反下之．心中懊 ．邪动于膈．故阳气内陷．心下结硬．手不可近．宜大陷胸汤．如心下按之痛．脉浮而滑．表证未罢．宜小陷胸汤．

热痞用大黄 黄连泻心汤．阴阳不和而痞．附子泻心汤．阴盛阳虚而痞．半夏泻心汤．甘草泻心汤．生姜泻心汤．选而随证用之．非泻心之热．泻心之痞也．

四时腹痛证不同．海藏例其玄所秘．

中脘痛．太阴也．理中．建中．黄 汤之类．

脐腹痛．少阴也．四逆．真武．附子汤之类．

少腹痛．厥阴也．当归四逆汤．

重则正阳．回阳之类．

杂病腹痛．四物苦楝汤．酒煮当归．

丸增损当归丸．导气汤之类．

四时腹痛．芍药甘草汤之类．

图（图）

如腹不满者加枣．若满者不加．犯病禁也．脾虚满． 黄 汤 芍药停湿如中满勿食甘．二药用甘引至满所．脾实满． 平胃散 苍术 燥湿如大便秘 实痞 浓朴 枳实如大便利 虚痞 芍药 陈皮 痞满燥实四证全．急治可施大承气．

太阳阳明．大承气汤．如大满．则胸腹胀满．状若合瓦．大实则不大便也．

痞满燥实四证备则用之．

少阳阳明．小承气汤．痞实满者用之．

正阳阳明．调胃承气汤．实而不满．腹中转失气．有燥屎．不大便而谵语燥实坚 证见．可用仲景小承气汤．杂病同此．名三物浓朴汤．

大黄 芒硝 大实 燥屎

浮 手足阳明 大肠 胃

沉 手足太阴 肺 脾

痞 大满 枳实 浓朴

大柴胡汤．治表复有里．或脉浮．或头痛．或恶风．或恶寒．四证或有一二尚在者．过经不解是也．或谵语妄言．或直手扬视．皆里之急者也．欲汗之．则里证已急．欲下之．则表证仍在．故以小柴胡中药加味．调和三阳．使不犯三阳禁忌．以芍药下安太阴．令邪气不内．

以大黄去地道不通．以枳实去心下痞闷．或湿热自利蒸．表里证已急．通宜用之．

三焦寒热药所宜．湿温中暑法犹异．

上焦热 栀子 黄芩． 上焦寒． 陈皮浓朴藿香． 中焦热 黄连芍药． 中焦寒．

白术 干姜 丁香． 下焦热 黄柏 大黄． 下焦寒． 肉桂 附子沉香．

有一身尽热 有一身尽寒

地骨皮泻肾火．总治热在外．地为阴．骨为里．皮为表．

牡丹皮治胞中火．无汗之骨蒸．

知母泻肾火．有汗之骨蒸．

如平旦发热．热在行阳之分．肺气主之．故用白虎汤以泻气中之火．

如日晡潮热．热在行阴之分．肾气主之．故用地骨皮散以泻血中之火．

如泻各经火热．俱在主治本经气血之药．

(肺) 气石膏 血黄芩 (肾) 气知母 血黄柏

(肝) 气柴胡 血黄芩 (心) 气麦门冬血黄连

(脾) 气白芍药血生地黄 (大肠)气连翘血大黄

(小肠) 气赤苓茯血木通 (三焦)气连翘血地骨皮

(胆) 气连翘 血柴胡 (胃) 气葛根 血大黄

(膀胱)气滑石 血黄柏 (心包络)气麦门冬血牡丹皮泻各经之寒．俱有主治本经气血之药．

(肝) 气吴茱萸血当归 (心) 气桂心 血当归

(脾) 气吴茱萸血当归 (肺) 气麻黄 血干姜

(肾) 气细辛 血黑附子 (胆) 气生姜 血川芎

(胃) 气生姜 血吴茱萸 (大肠)气白芷 血秦艽

(小肠)气茴香 血玄胡 (三焦) 气黑附子血川芎

(膀胱)气麻黄 血桂枝(心包络) 气黑附子血川芎

(上焦热) 连翘饮子 清神散 凉膈散 犀角地黄汤

(中焦热) 小承气汤 洗心散 调胃承气汤 四顺清凉饮

(下焦热) 大承气汤 石韦散 八正散

(上焦寒) 桂附丸 铁刷汤 胡椒理中汤

(中焦寒) 二气丹 大建中汤 附子理中丸

(下焦寒) 还少丹 天真丹 八味丸

(气分热) 柴胡饮子 白虎汤

(血分热) 清凉饮子 桃仁承气汤

(通治大热) 三黄丸 黄连解毒汤

(气分寒) 桂枝加芍汤人参新加汤桂枝加附汤

(血分寒) 巴戟丸 神珠丹

(通治大寒)大已寒丸 四逆汤

热蒸病有五蒸汤为主．随各证虚实加减用之．方见医垒元戎．

呕吐血出于胃

实者犀角地黄 虚者小建中加黄连

衄涕血出于肺

犀角 升麻 黄芩 芍药 紫参 丹参 生地黄

咯唾血出于肾

天门冬 紫菀 知母 贝母 熟地黄 麦门冬 桔梗 远志

痰涎血出于脾

葛根 黄 黄连 芍药 沉香 甘草

下血．先便后血．此远血也．先血后便．此近血也．仲景赤小豆 当归散等方．痔漏下血及便血．子和净固丸槐角丸．

腑脏疟法汤液图．更有吐截亦可治．

心疟令人烦心．甚欲得清水．反寒多不甚热．桂枝加黄芩汤．

肝疟令人色苍苍然太息．其状若死者．四逆汤．通脉四逆汤．

脾疟令人寒．腹中痛．热则肠中鸣．鸣已汗出．小建中汤．芍药甘草汤．

肺疟令人心寒．寒甚则热．间善惊如有见者．桂枝加芍药汤．

肾疟令人洒洒腰脊痛宛转．大便难．目 然．手足寒．桂枝加当归芍药汤．

太阳证．令人腰痛头肿．寒从脊起．先寒后热． 然热止．汗出难已．羌活加生地黄汤．

小柴胡加桂汤．

少阳证．令人身体解 ．寒不甚．热不甚．恶见人．见人心惕惕然．热多汗出甚．小柴胡汤．

阳明证．令人先寒洒淅甚．久乃热．热去汗出．喜见日光火气乃怏然．桂枝二白虎一汤．黄芩芍药加桂枝汤．

太阴证．令人不药．好太息．不嗜食．多寒热．汗出．病至则善呕．呕已乃衰．小建中汤．异功散．

少阴证．令人呕吐甚．多寒热．热多寒少．欲闭户牖而处．其病难已．小柴胡加半夏汤．

厥阴证．令人腰痛．小腹满．小便不利如癃状．非癃也．数便意恐惧．气不足．腹中悒悒．四物玄胡苦楝附子汤．

上以上皆各经解表 和解之剂也．

治湿热燥脾之剂． 宝监双解饮子 局主常山饮 易简七宝饮

人参养胃汤 严氏清脾汤 三因四兽饮

消疟母之剂 仲景鳖甲煎丸 严氏鳖甲饮子

消食疟之剂 三因红丸子

吐疟之剂 常山饮 藜芦散

截疟之剂 宣明辟邪丹 辰砂丹 宝鉴温脾散

痰嗽从来本所殊．用药要知方各备．

风之嗽 防风通圣散 大人参半夏丸

暑之嗽 白虎汤 洗心散 凉膈散

火之嗽 黄连解毒汤 三黄丸

湿之嗽 五苓散 桂苓甘露饮 白术丸

燥之嗽 木香葶苈散 大黄连阿胶丸

寒之嗽 宁神散 宁肺散 桂枝汤

痰气嗽 二陈汤 橘苏饮 导痰汤 四七汤

肺热嗽而自汗 人参清肺饮 知母 茯苓汤

咳嗽素问论玄微．各随脏腑图汤液．

心嗽 桔梗汤 小肠失气 芍药甘草汤

肝嗽 小柴胡汤 胆呕 黄芩加半夏生姜汤

脾嗽 升麻汤 胃吐 乌梅丸

肺嗽 麻黄汤 大肠遗失 赤石脂 禹余粮汤 桃花汤 不止可用猪苓汤

肾嗽 麻黄 附子 细辛汤 膀胱遗溺 苓茯甘草汤

久嗽不已．三焦受之．其状咳而腹满．不欲饮食．痰聚于胃．关于肺．使人多涕唾而面浮肿．气逆也．

痰饮有解表之剂 大青龙汤 参苏饮 金沸草散

治悬饮湿痰攻下之剂 十枣汤 三因控涎丹 三花神 丸

治支饮胁满者 金匮浓朴大黄汤

吐剂．瓜蒂散．三圣散．稀涎散之类．并出三阳可吐药例．古今吐法．以病在头．或在胸中．但在上焦皆可用也．

治风痰之剂 青州白丸子 天南星丸 玉壶丸 水煮金花丸

治热痰之剂 小陷胸汤 机要小黄丸 人参半夏丸

治寒痰之剂 清肺消饮丸 实鉴温胃丸 温中化痰丸

理气降痰之剂 局方四七汤 指迷茯苓丸

降气坠痰温补之剂 苏子降气汤

降痰滋阴之剂 金匮顺气丸

中风风热与伤风．对证设施无不遂．

中风 发表之剂 宝鉴秦艽 升麻汤 金匮续命汤 小续命汤排风汤

攻里之剂 机要三化汤 子和搜风丸

发表攻里之剂 防风通圣散 川芎石膏汤

调血养气之剂 大秦艽汤 羌活愈风汤 天麻丸

理气之剂 乌药顺气散 八味顺气散

理血之剂 六合汤 愈风汤

通关透肌骨之剂 至宝丹 牛黄清心丸

发明云．凡用丹剂者．为风入骨髓．不能得出．故用龙脑牛雄等．皆入骨髓透肌骨之剂．使风邪得以外出也．若中血脉中腑之病．初不宜用龙麝牛黄．恐引风入骨髓．如油入面．莫之能出．若中藏痰涎昏冒烦热者宜用之．下痰镇坠清神．

治痰通经去风之剂 青州白丸子 三生饮 省风汤

风热 天麻散 神芎散 防风通圣散 川芎石膏汤 宣明仙术 芎散

伤风分六经用药．可谓发诸家之本末．如足太阳经用桂枝汤．足阳明用杏子汤．足少阳用柴

胡加桂汤．足太阴用桂枝芍药汤．足少阴用桂附汤．足厥阴用八物汤．其方以桂枝三味．加以各经之药．皆是辛温解表之剂．与伤寒传变相似．此六方以尽其变也．

辛平解表之剂 消风百解散 川芎茶调散 消风散

辛凉解表之剂 柴胡 升麻汤

辛温解表之剂 小续命汤

辛凉解表攻里之剂 钱氏大青膏 防风通圣散

泄痢治之勿参差．升汗实肠分注利．

〔泄泻〕

治湿之剂 胃苓汤 茯苓汤 五苓散 机要白术芍药汤

治风之剂 神术散 胃风汤 苍术 防风汤 机要防风芍药汤

治热之剂 局方戊己丸

治暑之剂 来复丹 香薷饮 桂苓甘露饮

治寒之剂 白术汤 理中汤 机要浆水散

治风寒之剂 本事曲芎丸

止涩之剂 仲景桃花汤 实肠散 真人养脏汤

去积之剂 本事温脾汤

升发之剂 东垣升阳除湿汤 益胃升阳汤 升阳除湿防风汤

调补脾胃之剂 钱氏白术散 易简白术汤

〔滞下诸痢〕

治热之剂 黄连 阿胶丸 芍药柏皮丸 导滞汤 仲景白头翁汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阴三阳标本分治一首(同前)
  • 当前页：辨证用药例略
  • 下一页：机要黄芩芍药汤
<<< 返回本书目录
  1. 辨证用药例略《医经国小》
  2. 辨证与中热颇相似《内外伤辨》
  3. 辨证用药歌《尤氏喉症指南》
  4. 辨证诊断《中医伤科按摩学》
  5. 辨证要点与常见证型《中医妇科学》
  6. 辨郑声《松峰说疫》
  7. 辨证施治《周慎斋遗书》
  8. 辨症《麻疹备要方论》
  9. 辨证赋《冯氏锦囊秘录》
  10. 辨症《外科大成》
  11. 辨证大纲《顾松园医镜》
  12. 辨症《重订囊秘喉书》
  13. 辨证《中医诊断学》
  14. 辨症订方必先审四诊记《证治心传》
  15. 辨证《中医眼科备读》
  16. 辨症总诀《尤氏喉症指南》
  17. 辨证《中医名词词典》
  18. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  19. 辨证《张氏医通》
  20. 辨指筋纹秘诀歌《幼科推拿秘书》
  21. 辨证《医医小草》
  22. 辨治年久眼病先补气血论《眼科阐微》
  23. 辨证《痧疹辑要》
  24. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  25. 辨正周禹载温热暑疫各条《温热逢源》
  26. 辨治杨季登二女奇证奇验《寓意草》
  27. 辨正张石顽伤寒绪论温热各条《温热逢源》
  28. 辨治总则《虚损病类钩沉》
  29. 辨正徐洄溪先生医者误人无罪论《一得集》
  30. 辨中风二《伤寒寻源》
  1. 辨证用药例略《医经国小》
  2. 辨证用药歌《尤氏喉症指南》
  3. 辨证与中热颇相似《内外伤辨》
  4. 辨证要点与常见证型《中医妇科学》
  5. 辨证早决安危《活幼心书》
  6. 辨证选穴法《中医词典》
  7. 辨证诊断《中医伤科按摩学》
  8. 辨证施治《周慎斋遗书》
  9. 辨郑声《松峰说疫》
  10. 辨证施治《减肥新法与技巧》
  11. 辨症《麻疹备要方论》
  12. 辨证施治《中医名词词典》
  13. 辨症《外科大成》
  14. 辨证施治《常见中老年疾病防治》
  15. 辨症《医门补要》
  16. 辨证施治《常见中老年疾病防治》
  17. 辨症订方必先审四诊记《证治心传》
  18. 辨证施治《常见中老年疾病防治》
  19. 辨症歌《万氏秘传片玉心书》
  20. 辨证施治《常见中老年疾病防治》
  21. 辨症总诀《尤氏喉症指南》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨指筋纹秘诀歌《幼科推拿秘书》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨治年久眼病先补气血论《眼科阐微》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨治杨季登二女奇证奇验《寓意草》


机要黄芩芍药汤_《医经国小》_中医综合_【岐黄之术】

机要黄芩芍药汤

机要黄芩芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒之剂 局方桃花丸 严氏当归丸 诃黎勒散

冷热之剂 古方驻车丸 局方香连丸 戊己丸

治风湿之剂与泄泻方选而用之

治暑之剂 黄连 香薷饮 桂苓甘露饮

攻下之剂 大承气汤 宣明玄青丸 导滞汤

消积之剂 脾胃论圣饼子 元戎圣功丸

止涩之剂 仲景桃花汤 真人养脏汤 水煮木香丸 宣明香连丸 严氏禹余粮丸

收敛之剂 严氏乌梅丸 元戎乌梅散

补剂 十全大补汤

噤口痢 仓 汤

百一选方澹寮方

六经头痛无牙疼．各以引经为佐使．

〔诸经头痛〕

阳明头痛自汗发热 白芷

少阳头痛脉弦往来寒热 柴胡

太阳头痛恶风恶寒 川芎

太阴头痛痰物理重腹痛 半夏 苍术

少阴头痛手三阴三阳经不流行而足寒逆为寒厥 细辛

厥阴头痛 吴茱萸

虚头痛 黄 当归

巅顶痛 本

眉棱痛 白芷 羌活

有一身尽痛．疏风秦艽 羌活汤之类．除湿守真除湿丹之类．

〔伤寒头痛〕

太阳经无汗麻黄汤 有汗桂枝汤

阳明经 白虎汤

少阳经 小柴胡汤

太阴脉浮 桂枝汤 脉沉理中汤

少阴脉沉发热 麻黄 附子 细辛汤

厥阴经 桂枝 麻黄各半汤

〔诸牙齿痛治例〕

治风热牙疼．喜冷恶热． 生地黄．牡丹皮．当归．升麻．黄连．

治寒多热少牙疼． 草豆蔻．细辛．升麻．骨灰．当归．黄连．防风．

治大寒犯脑．牙齿疼痛． 白芷．桂枝．升麻．吴茱萸．草豆蔻． 本．

治寒邪风邪犯脑疼牙痛． 细辛．白芷．桂枝．麻黄．骨灰．羌活．升麻．防风．

治人口臭不可近．牙齿疳蚀．牙龈肉脱落血不止．东垣神功丸．

治虫牙疼蚀动甚者．取虫或熏之．盖手足阳明湿热甚而生虫也．

热痛凉膈散．疳蚀出血者．桃仁 大黄下之．

阳明经标有风湿客痛．大戟．芫花．细辛．苍耳叶．花椒．小麦．

标有血滞．经郁而痛．用葱白．艾叶．黑豆．花椒．

或风毒肿痛．细辛．草乌 白芷．

化虫治积本其因．甚者随例当默识．

〔诸积药例〕

肉积． 砂．巴豆．甚者信石．

酒积．干葛．神曲．麦 ．甚者甘遂．牵牛．

血积．当归梢．桃仁．甚者水蛭．虻虫．

气积．木香．槟榔．甚者枳壳．牵牛．

水积．牵牛．泽泻．郁李仁．甚者芫花．甘遂．大戟．

涎积．雄黄．腻粉．甚者瓜蒂．甘遂．

食积．砂仁．香附．牵牛．甚者礞石．巴豆．

痰积．半夏．南星．甚者瓜蒂．黎芦．

癖积．三棱．蓬术．甚者甘遂．蝎梢．

虫积．宝鉴化虫丸．补金散．

膈噎方随治十般．寒热明分散与丸．

〔十般膈气〕

冷膈 热膈 风膈 气膈 痰膈 忧膈 悲膈 喜膈 水膈 食膈 皆病源也

宝鉴十膈气散 五膈嘉禾散 木香流气散

治喘满痰嗽闷冒壅滞成热膈 宝鉴人参利膈丸

治五噎寒膈 宝鉴汉防己散 豆蔻散

破经调血微行卫．补气犹滋血乃安．

调诸经闭而不行方．兼行其气者．温经汤．通经丸．

经血虚实

经因气结不通．实痛者玉烛散．血虚四物汤．

血虚寒小腹痛．增损四物汤．姜黄汤．

血虚寒热劳倦者．逍遥散．

经过作痛良方．当归散．小柴胡汤．合四物之类．

经行而痛良方．桃仁散．

去恶血活血．当归梢．苏木．红花．

经水暴下崩漏不止．蒲黄散．宝鉴 凉血地黄汤．备金散．

干血气经不行．大全良方．琥珀散．桃仁散之类．

血积 瘕良方．通经丸之类．

诸虚不足

髓竭不足．生地黄．当归．

肺气不足．天门冬．麦门冬．五味子．

心气不足．上党参．茯神．菖蒲．

肝气不足．天麻．川芎．

脾气不足．白术．白芍药．益智．

肾气不足．熟地黄．远智．牡丹皮．

胆气不足．细辛．酸枣仁．地榆．

神昏不足．朱砂．预知子．茯神．

非天雄．不能治上焦之阳虚．

非附子．不能治下焦之阳虚．

天真丸．三建丹．皆补阳虚之剂也．

地黄丸．滋肾丸．皆补阴虚之剂也．

补阴虚阳竭．仲景八味地黄丸．

调阴阳升降脾胃之气饮食劳役者．补中益气汤．随证加减用之．此补气滋血之大法也．

补元气须用人参．黄 ．

补胃虚．进饮食．陈皮．人参．甘草．

补三焦元气．调和诸药共力成功者．炙甘草．

治诸虚痛宜调理．实痛唯施下乃痊．

胁下痛．往来热．用柴胡．丹溪龙荟丸．

气刺痛．用枳壳．以引经药导之．

血刺痛．用当归．

茎中痛．用甘草梢．

胃脘痛．用草果．

内伤物食诸痛．备急丹之类．

心痛药．临时随证为用．当分寒热虚实．

寒痛．铁刷汤． 热痛．泻心汤． 气痛．木香乳香之类． 血痛．四物汤．

臂痛．用苍术．半夏．南星．陈皮．香附．茯苓之类．

腰痛． 肾虚者．杜仲．补骨脂． 瘀血作痛．桃仁 红花． 湿热而痛．用苍术．杜仲

．黄柏．川芎之类．或子和煨肾散． 痰者南星．

闪肭打击．诸实痛者．宜当归承气等汤下之．

眼暴赤肿泻诸热．喉痹淋癃治亦然．

赤肿及痛

气实而热肿．用凉膈散．

气虚而热肿．用清心莲子饮．

血实而热肿．犀角地黄汤．柴胡之类．

血虚而热肿．四物汤．黄连之类．

风热目赤．或自泪．用防风通圣散．川芎石膏汤之类．

内障青盲雀目．羊肝丸．瞀昏翳膜．明目地黄丸之类．

喉痹

轻者甘桔汤 凉膈散

肿痛者僵蚕 大黄

闭者胆矾 巴豆入明矾枯过者 雄黄 尘煤 芒硝等吹之皆可选用

淋赤白浊 痛

白属气热而淋 八正散 宝鉴海金砂散

赤属血热而淋 导赤散 石韦散

内伤痞郁及气滞．胀满当分热与寒．

东垣内伤法

消食强胃 枳术丸 丁香烂饭丸 宽中进食丸

伤冷物胃脘痛 感应丸 木香见呗丸 草豆蔻丸 备急丹

虚痞者气也 实痞者物也 非白术不能行湿 非枳实不能消痞

五志所过．非药可治者．五胜为宜．

忧胜怒．肝属木．在志为怒．过节则反自伤．故曰怒伤肝．故以所胜者制之．

恐胜喜．心属火．在志为喜．过节则反自伤．故曰喜伤心．故以所胜者制之．

怒胜思．脾属土．在志为思．过节则反自伤．故曰思伤脾．故以所胜者制之．

喜胜忧．肺属金．在志为忧．过节则反自伤．故曰忧伤肺．故以所胜者制之．

思胜恐．肾属水．在志为恐．过节则反自伤．故曰恐伤肾．故以所胜者制之．

六郁随丹溪越鞠丸加减用之．

〔气〕香附 苍术 抚芎

〔湿〕苍术 抚芎 白术

〔痰〕海石 香附 栝蒌 半夏

〔热〕香附 抚芎 青黛 苍术 山栀

〔血〕桃仁 香附 红花 抚芎 青黛

〔食〕苍术 神曲 香附 山楂 针砂

气郁．乃因忧愁思虑甚多所成．

局方分心气饮 木香分气饮 七气汤 盐煎散 蟠葱散之类

气虚气弱者 陈皮 黄 人参

气实气结者 青皮 浓朴 木香 沉香

热胀．及中满鼓胀．气胀．水气胀．大热胀．宝鉴中满分消丸．

寒胀．及中满寒疝．大小便不通．阴躁．足不收．四肢厥逆．食入反出．下虚中满．腹中寒．心下痞．脉沉虚弱者．宜中满分消丸．

大实腹满．大小承气汤选用之．

虚胀．则升降其气．陈皮．浓朴．升麻．柴胡之类．

水气实满宣明神金散．十枣汤之类．

十二经中但有疮．皆血结气聚．必用连翘于诸托里散内．出疮毒．消疮肿．黍粘子．

疮出膈以上．须用防风上节．羌活．桔梗．

疮出身中以下．须用洒水各半煎药．

疮坚而溃者．昆布．广术．三棱．

疮痛者．黄芩．知母．黄连．

疮出而呕吐者．半夏．生姜．

疮出而渴闷者．黄连．

大便燥结而常难者．桃仁．麻子仁．郁李仁．

上焦有疮．须用黄芩．

中焦有疮．用黄连．

下焦有疮．用黄柏．知母．防风．疮药中用皂角针者．以其能引药直达入疮也．

疔疮恶肿．初起甚者．有用毒药攻．如穿山甲．蟾酥．枯矾．全蝎．乳香．信石．轻粉．蜗牛．蜈蚣之类也．

必先岁气分时令．三法随宜大意完．

必先岁气．无伐天和．随四时用之．为去病之药．不可犯时禁． 〔春〕防风．升麻．

〔夏〕黄芩．知母．白芍药． 〔秋〕泽泻．茯苓． 〔冬〕桂姜．

三法药

吐剂如瓜蒂．铜绿．齑汁．沧盐．可以吐痰．栀子．豆豉．吐伤寒懊 ．黄连．黄芩．

吐风热．苦参．藜芦．吐中风．常山吐疟．木香．浓朴．吐气郁．当随证用用之．

汗剂如桂枝．麻黄．五积败毒．皆发汗辛热之药也．升麻．葛根．解肌逼毒．皆辛温之汗药也．大小柴胡饮子．若寒之汗药也．通圣当归饮子．皆辛凉之汗药也．通圣当归饮子．皆辛凉之汗药也．故外寒内热．宜辛凉．外热内寒．宜辛温之类．下剂如枳实．槟榔．杏仁．下气之痞滞也．巴豆腻粉下诸积．大黄．朴硝下诸热．芫花．大戟．甘遂．牵牛．下诸水．石蜜．郁李仁．猪羊血．下燥．当择气味．随证选而用之．

欲求活要知方制．试举元戎掌上看．

王海藏医垒元戎．备见加减用药例．今以六气分方制法陈于下．临证当审内外虚实．加减如元戎用之可也．

风制法 风淫于内．治以辛凉．佐以甘辛．以甘缓之．以辛散之．

防风通圣散 防风天麻散 消风散 排风散 小续命汤 防风汤

暑治法 热淫于内．治以咸寒．佐以甘苦．以酸收之．以苦发之．

桂苓甘露饮 白虎汤 玉壶丸 益元散 玉露散 石膏汤 湿制法 湿淫于内．治以苦热．佐以咸淡．以苦燥之．以淡泄之．

白术 木香散 葶苈木香散 橘皮白术散 桂苓白术散 大橘皮汤 益元散火制法 火淫于内．治以咸寒．佐以甘辛．以酸收之．以苦发之．

黄连解毒汤 凉膈散 诸承气汤 八正散 调胃散 神芎丸 泻心汤

燥制法 燥淫于内．治以苦温．佐以甘辛．以辛润之．以苦下之．

神功丸 麻仁丸 脾约丸

寒制法 寒淫于内．治以甘热．佐以苦辛．以辛散之．以苦坚之．

姜附汤 四逆汤 二姜汤 附子理中汤 大己寒丸 术附汤东垣立方本旨

夫脾胃虚者．因饮食劳倦．心火亢甚而乘其土位．其次肺气受邪．须用黄 最多．人参 甘草次之．脾胃若虚．肺气先绝．故用黄 以益皮毛而闭腠理．不令自汗上喘气短损其元气．人参以补之．心火乘脾．炙甘草之甘温．以泻火热而补脾胃中元气．若脾胃急痛．腹中急缩者宜多用之．经云．急者缓之．白术苦甘温．除胃中热．利腰脐间血．胃中清气在下．升麻 柴胡以引之．引黄 甘草甘温之气味上升．能补卫气之散解而实其表也．又缓带脉之缩急．二味苦平之薄者．阴中之阳．引清气上升也．气乱于胸中．为清浊相干．用陈皮以理之．又能助阳气之升以散滞气．

助诸甘辛为用也．脾胃气虚．不能升浮．为阴火伤其生发之气．荣血大亏．阴火炽盛．是血中伏火日渐煎熬．血气日减．心主血．血减则心无所养．致使心乱而烦．病名曰 ． 者．

心惑而烦闷不安也．故加辛甘微温之剂生阳气．阳旺则能生阴血．更以当归和之．是名补中益气汤．或少加黄柏以救肾水．能消阴中之伏火．如烦不止．少加生地黄补肾水．肾水旺而心火自降．如心气浮乱．更以朱砂安神丸镇固之．补中益气汤加减例略．

如心下痞或痛中寒者加附子

痞而腹胀加枳实浓朴木香 砂仁

痞而有痰脉缓加半夏黄连

心下痞不能食加生姜 陈皮

心下痞劣闷者加芍药黄连

顶痛脑痛加 本细辛

嗌痛颔肿脉洪面赤加黄芩 桔梗鼠粘子

腹中痛加白芍药在寒时加益智 豆蔻

头痛加蔓荆子川芎

胁下痛倍加柴胡

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨证用药例略
  • 当前页：机要黄芩芍药汤
  • 下一页：伤寒汗吐下禁例略(三首集见伤寒论)
<<< 返回本书目录
  1. 机要黄芩芍药汤《医经国小》
  2. 乩方论《医学源流论》
  3. 机械性压迫【疾病症状】
  4. 肌痹《圣济总录》
  5. 机械通气和氧气治疗《急诊医学》
  6. 肌病步态【疾病症状】
  7. 机械地重复周围人的言语或行为【疾病症状】
  8. 肌病肾病性代谢综合征【疾病大全】
  9. 机体抗肿瘤免疫的机制《医学免疫学》
  10. 肌肤出血《杂病广要》
  11. 机体抗病毒免疫《医学微生物学》
  12. 肌肤甲错【方剂主治】
  13. 机体方面的因素《药理学》
  14. 肌肤羸瘦《幼幼新书》
  15. 芨芨草花【中药大全】
  16. 肌肤治法《石室秘录》
  17. 芨芨草【中药大全】
  18. 肌腱端炎【疾病症状】
  19. 芨柏散【方剂大全】
  20. 肌腱断裂【疾病症状】
  21. 饥治法《石室秘录》
  22. 肌腱拉伤【疾病症状】
  23. 饥饿时上腹痛【疾病症状】
  24. 肌腱囊肿【疾病症状】
  25. 饥不欲食《医宗金鉴》
  26. 肌腱扭伤【疾病症状】
  27. 饥不欲食《伤寒心法要诀》
  28. 肌腱炎和腱鞘炎【疾病大全】
  29. 饥《医经原旨》
  30. 肌腱粘连【疾病症状】
  1. 机要黄芩芍药汤《医经国小》
  2. 机械性肠梗阻《默克家庭诊疗手册》
  3. 乩方论《医学源流论》
  4. 机械通气治疗和呼吸机的调节《急诊医学》
  5. 肌《中医名词词典》
  6. 机械通气治疗的目的、适应证和禁忌证《急诊医学》
  7. 肌《医述》
  8. 机械通气对生理功能的影响《急诊医学》
  9. 肌痹《圣济总录》
  10. 机械通气的模式《急诊医学》
  11. 肌痹《中医词典》
  12. 机械通气的监护和呼吸机的停用《急诊医学》
  13. 肌病瘫痪《神经精神疾病诊断学》
  14. 机械通气的并发症《急诊医学》
  15. 肌层《组织学与胚胎学》
  16. 机械门控通道《生理学》
  17. 肌腠《中医名词词典》
  18. 机械呼吸机的类型《急诊医学》
  19. 肌腠《中医词典》
  20. 机体因素《医学免疫学》
  21. 肌的辅助装置《人体解剖学》
  22. 机体因素《医学免疫学》
  23. 肌的构造和形态《人体解剖学》
  24. 机体因素《预防医学》
  25. 肌的配布规律和运动时的相互关系《人体解剖学》
  26. 机体如何防止出血《默克家庭诊疗手册》
  27. 肌肤《中医词典》
  28. 机体抗肿瘤免疫的机制《医学免疫学》
  29. 肌肤不仁《中医词典》
  30. 机体抗毒性免疫《医学微生物学》
  31. 肌肤出血《杂病广要》


伤寒汗吐下禁例略（三首集见伤寒论）_《医经国小》_中医综合_【岐黄之术】

伤寒汗吐下禁例略(三首集见伤寒论)
在线购买《医经国小》正版书籍

伤寒汗吐下禁例略(三首集见伤寒论)

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉闭燥莫发汗．淋家若治同斯断．疮家发汗疮即愈．犹畏表虚作痉变．汗多又发必恍惚．亡血发之自寒栗．荣气微或衄吐人．不可汗此夺血证．阴阳俱虚本不宜．阳盛阴虚汗之忌．心之悸者汗不须．津液和时形自渍．太阳少阳病合作．头项强痛或眩闷．时又结胸心下痞．法刺大椎汗却未．脉弦而细虽头疼．发热只属少阳经．法当下之不可汗．汗则谵烦悸不宁．上下左右有动气．如若发之他病至．诸脉得数微弱动．濡弱弦微上下易．嗽极烦吐似疟形．有寒无热虚而栗．厥而脉紧本少阴．不可汗此诸病势．咳而遗溲诸厥逆．又有病之微汗出．类中风热更头疼．汗药施之恐增剧．心中懊 自宜吐．太阳脉细吐之误．寸脉微浮胸痞硬．气上冲咽吐可用．少阳中风耳自聋．目赤心烦吐不中．胸中实则可越之．膈上有寒越又禁．食留上脘支厥冷．吐法施之气自顺．中风痰实犹可施．呕吐咯血吐还忌．此其大法春所宜．中病则止不尽剂．阳虚阴盛下勿用．外证未罢犹为禁．太阳阳明喘而满．只可汗而逆自定．下于汗后脉浮者．此为施早转逆甚．结胸脏结实可攻．脏结无热未可同．结胸烦躁脉浮大．此其危殆难所通．病先解表后攻痞．攻之早者协热利．呕多心满合面红．诸病阳明下不中．溏而不满勿大推．微和胃者小承气．汗出溲行下非闭．可下宜行蜜道剂．里证赤涩脉弦迟．勿以下之为可治．诸虚脉弱反寸关．四肢厥逆攻亦难．动气咽塞下虚极．慎勿下攻诚定式．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：机要黄芩芍药汤
  • 当前页：伤寒汗吐下禁例略(三首集见伤寒论)
  • 下一页：针法(一首以下并出针经)
<<< 返回本书目录
  1. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  2. 伤寒合病《伤寒恒论》
  3. 伤寒汗后【方剂主治】
  4. 伤寒合病并病论《伤寒六书》
  5. 伤寒寒热论《伤寒六书》
  6. 伤寒合病并病论《伤寒六书》
  7. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  8. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  9. 伤寒寒热《普济方·针灸》
  10. 伤寒喉肿门主论《疡医大全》
  11. 伤寒过经不解《圣济总录》
  12. 伤寒后【方剂主治】
  13. 伤寒过经《扁鹊神应针灸玉龙经》
  14. 伤寒后变成疟《圣济总录》
  15. 伤寒攻目生疮兼赤白翳方《外台秘要》
  16. 伤寒后不得眠《圣济总录》
  17. 伤寒歌《伤寒百证歌》
  18. 伤寒后不思食《圣济总录》
  19. 伤寒歌《脉诀乳海》
  20. 伤寒后疮《圣济总录》
  21. 伤寒歌《脉诀刊误》
  22. 伤寒后盗汗《圣济总录》
  23. 伤寒膏《备急千金要方》
  24. 伤寒后骨节烦疼《圣济总录》
  25. 伤寒纲领《医学心悟》
  26. 伤寒后夹劳《圣济总录》
  27. 伤寒纲领《医效秘传》
  28. 伤寒后惊悸《圣济总录》
  29. 伤寒刚?《圣济总录》
  30. 伤寒后劳复《圣济总录》
  1. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  2. 伤寒汗吐下加五十四法《针灸神书》
  3. 伤寒合病《伤寒恒论》
  4. 伤寒汗出候《诸病源候论》
  5. 伤寒合病并病论《伤寒六书》
  6. 伤寒寒热论《伤寒六书》
  7. 伤寒合病并病论《伤寒六书》
  8. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  9. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  10. 伤寒寒热《普济方·针灸》
  11. 伤寒喉闭《中医词典》
  12. 伤寒过经不解《圣济总录》
  13. 伤寒喉痹《中医词典》
  14. 伤寒过经《扁鹊神应针灸玉龙经》
  15. 伤寒喉痛秘方《华佗神方》
  16. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  17. 伤寒喉肿门主论《疡医大全》
  18. 伤寒歌《脉诀刊误》
  19. 伤寒后变成疟《圣济总录》
  20. 伤寒歌《脉诀乳海》
  21. 伤寒后不得眠《圣济总录》
  22. 伤寒歌《伤寒百证歌》
  23. 伤寒后不思食《圣济总录》
  24. 伤寒膏《备急千金要方》
  25. 伤寒后疮《圣济总录》
  26. 伤寒纲领《医效秘传》
  27. 伤寒后盗汗《圣济总录》
  28. 伤寒纲领《医学心悟》
  29. 伤寒后骨节烦疼《圣济总录》
  30. 伤寒刚?《圣济总录》
  31. 伤寒后夹劳《圣济总录》


针法（一首以下并出针经）_《医经国小》_中医综合_【岐黄之术】

针法(一首以下并出针经)
在线购买《医经国小》正版书籍

针法(一首以下并出针经)

  • 上一页
  • 目录
  • 相关
  • 下一页

先说平针法．含针口内温．按揉令气散．陷穴故教深．持针安穴上．令他嗽一声．随嗽归天部．停针再至人．再停归地部．待气候针沉．气若不来至．指甲切其经．次提针向病．针退天地人．

先以揉按令其气散．次掏穴定力．重此最好．右手持针．安于穴上．随令患者嗽一声．

左右用针转入天部．皮肤之间也．少时左右进至人部．肌肉之间也．再少时进至地部．筋骨之间也．凡穴当一寸许．如此作三次进之．大抵疼痛实泻．麻痹虚补．经云．针法手如握虎．如待贵人．凡取穴手指．前哲又有八法．弹而怒之．迎而夺之．使经气腹满．令邪气散而正气行也．循而扪之．随而济之．抚摩上下．见动脉之处．摄而按之．推而纳之．以手指加力按所针之穴．使邪气泄而易散．病者不知其针．爪而下之．切而散之．方寸既见．其穴端正．

使针易入不瘥．病患亦不知其痛．

补必随经刺．令他吹气频．随吹随左转．逐归天地人．待气停针久．三弹更熨温．出针口吸气．急急闭其门．泻欲迎经取．吸则内其针．吸时须右转．根据次进天人．转针仍复吸．根据法要停针．出针吹出气．摇动大其门．

凡出针不可猛出．必须作两三次．徐徐转而出之．则无血．若猛出者．必见血也．有晕针者．夺命穴救之．男左女右．取左不回．却再取右．女亦然．此穴正在手膊上．侧筋骨陷中．

即是虾蟆儿上边也．从肩至肘．正在当中．凡刺之道．必须知禁忌．经云．毋刺浑浑之脉．

之热．漉漉之汗．如大风大雨．严寒盛暑．卑湿烦躁．便黑吐血．暴然失听．失明．失意．失便溺．失神．及七情五伤醉饱．皆不可刺．乘车马远来．亦候气．血定．然后刺之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒汗吐下禁例略(三首集见伤寒论)
  • 当前页：针法(一首以下并出针经)
  • 下一页：大乙人神(一首)
<<< 返回本书目录
  1. 针法(一首以下并出针经)《医经国小》
  2. 针法歌《针灸大成》
  3. 针法《中医名词词典》
  4. 针法合于四时《中医刺灸》
  5. 针法《厘正按摩要术》
  6. 针法结合腧穴特性《中医刺灸》
  7. 针道自然逆顺《针灸甲乙经》
  8. 针法门《串雅内外编》
  9. 针道终始《针灸甲乙经》
  10. 针法门《卫生宝鉴》
  11. 针道源流《针灸大成》
  12. 针法秘传《金针秘传》
  13. 针道外揣纵舍《针灸甲乙经》
  14. 针法主治歌《重楼玉钥》
  15. 针道《针灸甲乙经》
  16. 针法总论《外科理例》
  17. 针刺异常情况的预防和处理《中医刺灸》
  18. 针分三气失宜为害《类经》
  19. 针刺误伤论《小儿卫生总微论方》
  20. 针害《子午流注说难》
  21. 针刺铁仔【中药大全】
  22. 针后劳动病转重《医门补要》
  23. 针刺手法的轻重《中医刺灸》
  24. 针火《本草纲目》图文版
  25. 针刺浅深《针灸素难要旨》
  26. 针忌《普济方·针灸》
  27. 针刺篇《古今医统大全》
  28. 针忌《针灸资生经》
  29. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  30. 针解《素问悬解》
  1. 针法（一首以下并出针经）《医经国小》
  2. 针法《厘正按摩要术》
  3. 针法（针刺、刺法）《中医名词词典》
  4. 针法《外科证治全书》
  5. 针法歌《针灸大成》
  6. 针法《中医词典》
  7. 针法合于四时《中医刺灸》
  8. 针道自然逆顺《针灸甲乙经》
  9. 针法结合腧穴特性《中医刺灸》
  10. 针道终始《针灸甲乙经》
  11. 针法门《卫生宝鉴》
  12. 针道源流《针灸大成》
  13. 针法秘传《金针秘传》
  14. 针道外揣纵舍《针灸甲乙经》
  15. 针法主治歌《重楼玉钥》
  16. 针道《针灸甲乙经》
  17. 针法总论《外科理例》
  18. 针道《中医词典》
  19. 针分三气失宜为害《类经》
  20. 针刺引起创伤性气胸《中医刺灸》
  21. 针感《中医词典》
  22. 针刺异常情况的预防和处理《中医刺灸》
  23. 针工《中医词典》
  24. 针刺误伤论《小儿卫生总微论方》
  25. 针刮《松峰说疫》
  26. 针刺手法的轻重《中医刺灸》
  27. 针罐法《中医词典》
  28. 针刺手法《中医词典》
  29. 针害《中医词典》
  30. 针刺深度《中医词典》
  31. 针害《子午流注说难》


大乙人神（一首）_《医经国小》_中医综合_【岐黄之术】

大乙人神(一首)
在线购买《医经国小》正版书籍

大乙人神(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

立春艮上起天留．戊寅己丑左足求．春分左胁仓门震．乙卯日见定为仇．立春戊辰己巳巽．阴络宫中左手愁．夏至上天丙午日．正值膺喉离首头．立秋玄委宫右手．戊申己未坤上游．秋分仓果西方兑．辛酉还寻右胁谋．立冬右足加新洛．戊戌己亥干位收．冬至坎方临叶蛰．壬子腰尻下窍流．五脏 六腑并脐腹．招遥诸戊己中州．溃治痈疽当须避．犯其天忌疾难瘳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针法(一首以下并出针经)
  • 当前页：大乙人神(一首)
  • 下一页：血忌(一首)
<<< 返回本书目录
  1. 大乙人神(一首)《医经国小》
  2. 大已寒丸【方剂大全】
  3. 大一枝箭【中药大全】
  4. 大已寒圆【方剂大全】
  5. 大一支箭《滇南本草》
  6. 大异香散【方剂大全】
  7. 大一面镙【中药大全】
  8. 大易方【方剂大全】
  9. 大一面锣【中药大全】
  10. 大益母丸【方剂大全】
  11. 大一箭球【中药大全】
  12. 大益智散【方剂大全】
  13. 大夜关门根【中药大全】
  14. 大意《达生编》
  15. 大夜关门（图）【中药大全】
  16. 大意《宜麟策》
  17. 大叶醉鱼草【中药大全】
  18. 大阴唇或肛门大小不等、质软无压痛包块【疾病症状】
  19. 大叶紫珠（图）【中药大全】
  20. 大茵陈汤【方剂大全】
  21. 大叶紫薇【中药大全】
  22. 大迎穴【头部背面穴位】
  23. 大叶紫苏【中药大全】
  24. 大营煎【方剂大全】
  25. 大叶子【中药大全】
  26. 大营煎（新方）《虚损启微》
  27. 大叶樟【中药大全】
  28. 大应丸【方剂大全】
  29. 大叶藻【中药大全】
  30. 大油煎散【方剂大全】
  1. 大乙人神（一首）《医经国小》
  2. 大医《中医名词词典》
  3. 大已寒丸《太平惠民和剂局方》
  4. 大一支箭《滇南本草》
  5. 大已寒丸《太平惠民和剂局方》
  6. 大叶性肺炎《自我调养巧治病》
  7. 大已寒丸《儒门事亲》
  8. 大叶肺炎 一《赵绍琴临证验案精选》
  9. 大义《中医词典》
  10. 大叶肺炎 二《赵绍琴临证验案精选》
  11. 大意《宜麟策》
  12. 大叶肺炎《赵绍琴临证验案精选》
  13. 大意《达生编》
  14. 大野狼毒《滇南本草》
  15. 大茵陈汤《备急千金要方》
  16. 大药《中医词典》
  17. 大迎《针灸大成》
  18. 大腰带《万氏秘传外科心法》
  19. 大迎《中医词典》
  20. 大养胃汤《三因极一病证方论》
  21. 大迎《针灸学》
  22. 大养脾丸《是斋百一选方》
  23. 大营煎（新方）《虚损启微》
  24. 大养脾丸《是斋百一选方》
  25. 大营养素《默克家庭诊疗手册》
  26. 大养脾丸《瘴疟指南》
  27. 大痈溃后议《外科全生集》
  28. 大阳病解《伤寒法祖》
  29. 大于胎龄儿《默克家庭诊疗手册》
  30. 大盐《名医别录》
  31. 大羽《中医词典》


血忌（一首）_《医经国小》_中医综合_【岐黄之术】

血忌(一首)
在线购买《医经国小》正版书籍

血忌(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

行针须明血忌．正丑三寅二未．四申五卯六酉．七辰八戌九巳．十亥十一月午．腊子更逢日闭．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大乙人神(一首)
  • 当前页：血忌(一首)
  • 下一页：逐年尻神
<<< 返回本书目录
  1. 血忌(一首)《医经国小》
  2. 血忌歌《针灸大全》
  3. 血红蛋白尿症《基因与疾病》
  4. 血忌歌《针灸聚英》
  5. 血红蛋白尿【疾病症状】
  6. 血痂【疾病症状】
  7. 血红蛋白M病【疾病大全】
  8. 血见愁【中药大全】
  9. 血红蛋白E病【疾病大全】
  10. 血见愁老鹳草【中药大全】
  11. 血红蛋白D病【疾病大全】
  12. 血见黑则止《济阴纲目》
  13. 血红蛋白C病【疾病大全】
  14. 血箭《外科大成》
  15. 血汗《本草纲目》完整版
  16. 血箭《血证论》
  17. 血寒论外方《妇人规》
  18. 血箭《医宗金鉴》
  19. 血寒经迟《景岳全书》
  20. 血箭门主论《疡医大全》
  21. 血寒经迟《妇人规》
  22. 血箭血痣《外科正宗》
  23. 血海穴【下肢内侧穴位】
  24. 血浆白蛋白降低【疾病症状】
  25. 血灌瞳入歌《医宗金鉴》
  26. 血浆胆固醇水平高【疾病症状】
  27. 血灌瞳仁歌《眼科心法要诀》
  28. 血浆蛋白及其代谢紊乱《临床生物化学》
  29. 血灌瞳人外障《秘传眼科龙木论》
  30. 血浆蛋白与凝血《生物化学与分子生物学》
  1. 血忌（一首）《医经国小》
  2. 血极《中医词典》
  3. 血忌歌《类经图翼》
  4. 血积肝伤《金匮翼》
  5. 血忌歌《针灸大全》
  6. 血积《金匮翼》
  7. 血忌歌《针灸聚英》
  8. 血积《中医词典》
  9. 血钾过低《默克家庭诊疗手册》
  10. 血会《中医词典》
  11. 血钾过高《默克家庭诊疗手册》
  12. 血黄《中医词典》
  13. 血瘕《中医名词词典》
  14. 血红素合成的调节《生物化学与分子生物学》
  15. 血瘕《中医词典》
  16. 血红素的生物合成《生物化学与分子生物学》
  17. 血见愁《药性切用》
  18. 血红素的合成通路（过程）《生物化学与分子生物学》
  19. 血见黑则止《济阴纲目》
  20. 血红蛋白异常《默克家庭诊疗手册》
  21. 血见黑则止《女科证治准绳》
  22. 血红蛋白尿症《基因与疾病》
  23. 血箭《中医词典》
  24. 血红蛋白分子病《临床生物化学》
  25. 血箭《医宗金鉴》
  26. 血红蛋白测定《临床基础检验学》
  27. 血箭《外科心法要诀》
  28. 血红蛋白病的分类和分子基础《医学遗传学基础》
  29. 血箭《外科大成》
  30. 血红蛋白病《医学遗传学基础》
  31. 血箭《血证论》


逐年尻神_《医经国小》_中医综合_【岐黄之术】

逐年尻神

逐年尻神

  • 上一页
  • 目录
  • 相关
  • 下一页

(一首上古尻神法一岁起宫二岁来加辰逐年飞九宫）

坤踝尻神震齿牙．巽头口乳并无瘥．中宫正作肩尻位．干背那堪面目遮．兑宫手膊难砭灸．艮项腰间艾莫加．离宫膝肋针难下．坎肘都来肚脚家．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血忌(一首)
  • 当前页：逐年尻神
  • 下一页：逐日人神(一首)
<<< 返回本书目录
  1. 逐年尻神《医经国小》
  2. 逐年六气总论《审视瑶函》
  3. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  4. 逐年五运六气图《幼科折衷》
  5. 逐寒荡惊汤【方剂大全】
  6. 逐日人神(一首)《医经国小》
  7. 逐风汤【方剂大全】
  8. 逐日人神歌《针灸大全》
  9. 逐风汤《医学衷中参西录》
  10. 逐日人神歌《针灸聚英》
  11. 竹帚子《滇南本草》
  12. 逐日人神歌诀《普济方·针灸》
  13. 竹芋【中药大全】
  14. 逐日人神所在《神应经》
  15. 竹鱼【中药大全】
  16. 逐日人神所在不宜刺灸《古今医统大全》
  17. 竹鱼《本草纲目》完整版
  18. 逐日人神所在不宜针灸歌《医宗金鉴》
  19. 竹鼬《本草纲目》图文版
  20. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  21. 竹衣麦冬汤【方剂大全】
  22. 逐日人神所在禁忌针灸歌《医宗金鉴》
  23. 竹衣【中药大全】
  24. 逐日人神所在禁忌针灸歌《重楼玉钥》
  25. 竹叶子【中药大全】
  26. 逐石汤【方剂大全】
  27. 竹叶粥《保健药膳》
  28. 逐水【中药主治】
  29. 竹叶玉女煎【方剂大全】
  30. 逐水消肿【中药主治】
  1. 逐年尻神《医经国小》
  2. 逐客饮《目经大成》
  3. 逐年客气歌《医述》
  4. 逐魂鸟《得配本草》
  5. 逐年客运歌《古今医统大全》
  6. 逐风汤《医学衷中参西录》
  7. 逐年客运图《医门补要》
  8. 逐《中医词典》
  9. 逐年客运主病《医门补要》
  10. 竹帚子《滇南本草》
  11. 逐年六气总论《审视瑶函》
  12. 竹杖《中医词典》
  13. 逐年平气歌《古今医统大全》
  14. 竹鱼《饮食须知》
  15. 逐年五运六气图（图缺）《幼科折衷》
  16. 竹叶粥《保健药膳》
  17. 逐年主气歌《医述》
  18. 竹叶饮子《备急千金要方》
  19. 逐年主运图《医门补要》
  20. 竹叶茵茶《茶饮保健》
  21. 逐年主运主病《医门补要》
  22. 竹叶泻经汤《目经大成》
  23. 逐气流经之剂《金匮翼》
  24. 竹叶汤方《医宗金鉴》
  25. 逐气散《博济方》
  26. 竹叶汤方《伤寒杂病论》
  27. 逐日产母生子宜向方《太平惠民和剂局方》
  28. 竹叶汤《医方论》
  29. 逐日经来《中医词典》
  30. 竹叶汤《仁术便览》
  31. 逐日经来《宁坤秘籍》


逐日人神（一首）_《医经国小》_中医综合_【岐黄之术】

逐日人神(一首)
在线购买《医经国小》正版书籍

逐日人神(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

初一十一二十一晷．足拇鼻柱手小指．初二十二二十二．外踝发际外踝位．初三十三二十三．股内牙齿足及肝．初四十四二十四右．腰间胃脘阳明手．初五十五二十五并．口内遍身足阳明．初六十六二十六同．手掌胸前又在胸．初七十七二十七．内踝气冲及在膝．初八十八二十八辰．腕内股内更在阴．初九十九并二十九．在尻在足膝胫后．初十二十三十日．腰背内踝足跗觅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐年尻神
  • 当前页：逐日人神(一首)
  • 下一页：禁针穴(一首)
<<< 返回本书目录
  1. 逐日人神(一首)《医经国小》
  2. 逐日人神歌《针灸大全》
  3. 逐年五运六气图《幼科折衷》
  4. 逐日人神歌《针灸聚英》
  5. 逐年六气总论《审视瑶函》
  6. 逐日人神歌诀《普济方·针灸》
  7. 逐年尻神《医经国小》
  8. 逐日人神所在《神应经》
  9. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  10. 逐日人神所在不宜刺灸《古今医统大全》
  11. 逐寒荡惊汤【方剂大全】
  12. 逐日人神所在不宜针灸歌《医宗金鉴》
  13. 逐风汤【方剂大全】
  14. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  15. 逐风汤《医学衷中参西录》
  16. 逐日人神所在禁忌针灸歌《医宗金鉴》
  17. 竹帚子《滇南本草》
  18. 逐日人神所在禁忌针灸歌《重楼玉钥》
  19. 竹芋【中药大全】
  20. 逐石汤【方剂大全】
  21. 竹鱼【中药大全】
  22. 逐水【中药主治】
  23. 竹鱼《本草纲目》完整版
  24. 逐水消肿【中药主治】
  25. 竹鼬《本草纲目》图文版
  26. 逐瘀【中药主治】
  27. 竹衣麦冬汤【方剂大全】
  28. 逐瘀止血汤【方剂大全】
  29. 竹衣【中药大全】
  30. 逐瘀至神丹【方剂大全】
  1. 逐日人神（一首）《医经国小》
  2. 逐日经来《宁坤秘籍》
  3. 逐日人神歌《针灸大全》
  4. 逐日经来《中医词典》
  5. 逐日人神歌《针灸聚英》
  6. 逐日产母生子宜向方《太平惠民和剂局方》
  7. 逐日人神歌诀《普济方·针灸》
  8. 逐气散《博济方》
  9. 逐日人神所在《神应经》
  10. 逐气流经之剂《金匮翼》
  11. 逐日人神所在不宜刺灸《古今医统大全》
  12. 逐年主运主病《医门补要》
  13. 逐日人神所在不宜针灸歌《医宗金鉴》
  14. 逐年主运图《医门补要》
  15. 逐日人神所在不宜针灸歌《外科心法要诀》
  16. 逐年主气歌《医述》
  17. 逐日人神所在歌《类经图翼》
  18. 逐年五运六气图（图缺）《幼科折衷》
  19. 逐日人神所在禁忌针灸歌《医宗金鉴》
  20. 逐年平气歌《古今医统大全》
  21. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  22. 逐年六气总论《审视瑶函》
  23. 逐日人神所在禁忌针灸歌《重楼玉钥》
  24. 逐年客运主病《医门补要》
  25. 逐日日游神《太平惠民和剂局方》
  26. 逐年客运图《医门补要》
  27. 逐石《千金翼方》
  28. 逐年客运歌《古今医统大全》
  29. 逐水《中医名词词典》
  30. 逐年客气歌《医述》
  31. 逐水《中医词典》


禁针穴（一首）_《医经国小》_中医综合_【岐黄之术】

禁针穴(一首)
在线购买《医经国小》正版书籍

禁针穴(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

禁针穴道要先明．脑户囟会及神庭．络却玉腕角孙穴．颅囟承泣随承灵．神道灵台膻中忌．

水分神关并会阴．横骨气冲手五里．箕门承筋并青灵．更加臂上三阳络．二十二穴不可针．孕女不宜针合谷．三阴交内亦通伦．石门针灸应须忌．女子终身无妊娠．外有云门并鸠尾．缺盆客主人莫深．肩井深时人闷到．三里急补人还平．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐日人神(一首)
  • 当前页：禁针穴(一首)
  • 下一页：禁灸穴(一首)
<<< 返回本书目录
  1. 禁针穴(一首)《医经国小》
  2. 禁针穴歌《刺灸心法要诀》
  3. 禁针穴《医学入门》
  4. 禁针穴歌《金针秘传》
  5. 禁针歌《古今医统大全》
  6. 禁针穴歌《医宗金鉴》
  7. 禁贼盗《千金翼方》
  8. 禁针穴歌《针灸大成》
  9. 禁用须知《痰疠法门》
  10. 禁针穴歌《针灸大全》
  11. 禁药门《串雅内外编》
  12. 禁针穴歌《针灸聚英》
  13. 禁邪病《千金翼方》
  14. 禁针穴歌《针灸问对》
  15. 禁蝎蜂《千金翼方》
  16. 禁针穴歌《重楼玉钥》
  17. 禁蝎《儒门事亲》
  18. 禁炙歌《古今医统大全》
  19. 禁温疫时行《千金翼方》
  20. 僸术圆【方剂大全】
  21. 禁太过不及《针灸素难要旨》
  22. 噤风《陈氏幼科秘诀》
  23. 禁鼠丹【方剂大全】
  24. 噤风撮口脐风《保婴撮要》
  25. 禁食宜辨《医门补要》
  26. 噤风撮口脐风《张氏医通》
  27. 禁蛇法《外台秘要》
  28. 噤风撮口脐风第三问《婴童百问》
  29. 禁蛇毒《千金翼方》
  30. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  1. 禁针穴（一首）《医经国小》
  2. 禁针穴《医学入门》
  3. 禁针穴歌《针灸大成》
  4. 禁针穴《续名医类案》
  5. 禁针穴歌《医宗金鉴》
  6. 禁针穴《中医词典》
  7. 禁针穴歌《类经图翼》
  8. 禁针歌《古今医统大全》
  9. 禁针穴歌《金针秘传》
  10. 禁贼盗《千金翼方》
  11. 禁针穴歌《刺灸心法要诀》
  12. 禁用须知《痰疠法门》
  13. 禁针穴歌《针灸问对》
  14. 禁邪病《千金翼方》
  15. 禁针穴歌《针灸大全》
  16. 禁蝎蜂《千金翼方》
  17. 禁针穴歌《重楼玉钥》
  18. 禁蝎《儒门事亲》
  19. 禁针穴歌《针灸聚英》
  20. 禁温疫时行《千金翼方》
  21. 禁炙歌《古今医统大全》
  22. 禁太过不及《针灸素难要旨》
  23. 禁咒治病法《冷庐医话》
  24. 禁水法《太平惠民和剂局方》
  25. 噤《中医词典》
  26. 禁水法《妇人大全良方》
  27. 噤风《中医词典》
  28. 禁食宜辨《医门补要》
  29. 噤风《医述》
  30. 禁蛇法三首《外台秘要》
  31. 噤风《证治准绳·幼科》


禁灸穴（一首）_《医经国小》_中医综合_【岐黄之术】

禁灸穴(一首)
在线购买《医经国小》正版书籍

禁灸穴(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

禁灸之穴四十五．承光哑门及风府．天柱素 临泣上．睛明攒竹迎香数．未 颧 系竹空．头维下关与脊中．肩贞心俞白环瑜．天牖人迎共乳中．周荣渊液斧鸠尾．腹哀少商鱼际位．经渠天府及中冲．阳关阳池地五会．隐白漏谷阴陵泉．条口犊鼻兼阴市．伏兔髀关委中穴．

殷门申脉承扶忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁针穴(一首)
  • 当前页：禁灸穴(一首)
  • 下一页：天元五运经天(一首)
<<< 返回本书目录
  1. 禁灸穴(一首)《医经国小》
  2. 禁灸穴歌《刺灸心法要诀》
  3. 禁灸穴《医学入门》
  4. 禁灸穴歌《金针秘传》
  5. 禁精汤【方剂大全】
  6. 禁灸穴歌《医宗金鉴》
  7. 禁金疮《千金翼方》
  8. 禁灸穴歌《针灸大成》
  9. 禁戒寒凉《扁鹊心书》
  10. 禁灸穴歌《针灸大全》
  11. 禁忌《证治准绳·幼科》
  12. 禁灸穴歌《针灸聚英》
  13. 禁忌《证治准绳·疡医》
  14. 禁灸穴歌《针灸问对》
  15. 禁忌《张氏医通》
  16. 禁灸穴歌《重楼玉钥》
  17. 禁忌《幼科种痘心法要旨》
  18. 禁口丹【方剂大全】
  19. 禁忌《异授眼科》
  20. 禁口痢《金匮钩玄》
  21. 禁忌《医宗金鉴》
  22. 禁栗如丧神守《药症忌宜》
  23. 禁忌《疡医大全》
  24. 禁疟病《千金翼方》
  25. 禁忌《圣济总录》
  26. 禁蛇毒《千金翼方》
  27. 禁忌《痧疹辑要》
  28. 禁蛇法《外台秘要》
  29. 禁忌《麻疹备要方论》
  30. 禁食宜辨《医门补要》
  1. 禁灸穴（一首）《医经国小》
  2. 禁灸穴《医学入门》
  3. 禁灸穴歌《针灸大成》
  4. 禁灸穴《续名医类案》
  5. 禁灸穴歌《医宗金鉴》
  6. 禁灸穴《中医词典》
  7. 禁灸穴歌《类经图翼》
  8. 禁精汤《备急千金要方》
  9. 禁灸穴歌《金针秘传》
  10. 禁经上《千金翼方》
  11. 禁灸穴歌《刺灸心法要诀》
  12. 禁金疮《千金翼方》
  13. 禁灸穴歌《针灸问对》
  14. 禁戒寒凉《扁鹊心书》
  15. 禁灸穴歌《针灸大全》
  16. 禁忌株突变《医学免疫学》
  17. 禁灸穴歌《重楼玉钥》
  18. 禁忌《幼科种痘心法要旨》
  19. 禁灸穴歌《针灸聚英》
  20. 禁忌《痧疹辑要》
  21. 禁口痢《中医词典》
  22. 禁忌《证治准绳·疡医》
  23. 禁口痢《金匮钩玄》
  24. 禁忌《证治准绳·疡医》
  25. 禁栗如丧神守《药症忌宜》
  26. 禁忌《张氏医通》
  27. 禁疟病《千金翼方》
  28. 禁忌《证治准绳·幼科》
  29. 禁蛇毒《千金翼方》
  30. 禁忌《证治准绳·幼科》
  31. 禁蛇法三首《外台秘要》


天元五运经天（一首）_《医经国小》_中医综合_【岐黄之术】

天元五运经天(一首)
在线购买《医经国小》正版书籍

天元五运经天(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

甲己HT 天其色黄．土运宫音长夏当．乙庚素天白色流．金运商音应秋收．丁壬苍天青色行．木运角音应春生．戊癸丹天赤色朗．大运征音应夏长．丙辛玄天黑色彰．水运羽音应冬藏．五太甲丙戊庚壬．阳为大过速来临．五少乙丁己辛癸．阴为不及常徐起．五正如期命曰平．支干加临见之矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禁灸穴(一首)
  • 当前页：天元五运经天(一首)
  • 下一页：六化司十二支(一首)
<<< 返回本书目录
  1. 天元五运经天(一首)《医经国小》
  2. 天元玉册《古今医统大全》
  3. 天元图《此事难知》
  4. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  5. 天元图《此事难知》
  6. 天灶丹《外科启玄》
  7. 天元太乙歌《针灸聚英》
  8. 天灶火丹《幼幼新书》
  9. 天元太乙歌《类经图翼》
  10. 天真丹【方剂大全】
  11. 天元太乙歌《古今医统大全》
  12. 天真丸【方剂大全】
  13. 天元纪大论篇《疡医大全》
  14. 天竹黄《本草易读》
  15. 天元纪大论篇《黄帝内经·素问》
  16. 天竹黄《本草择要纲目》
  17. 天元纪大论篇《冯氏锦囊秘录》
  18. 天竹黄【中药大全】
  19. 天元纪大论《素问悬解》
  20. 天竺桂《本草纲目》完整版
  21. 天元纪《类经》
  22. 天竺桂【中药大全】
  23. 天元赋《幼幼集成》
  24. 天竺黄《药笼小品》
  25. 天医取师疗病吉日《针灸聚英》
  26. 天竺黄《证类本草》
  27. 天医取师疗病吉日《普济方·针灸》
  28. 天竺黄（图）【中药大全】
  29. 天医取师疗病吉日《黄帝明堂灸经》
  30. 天竺黄散【方剂大全】
  1. 天元五运经天（一首）《医经国小》
  2. 天元图《此事难知》
  3. 天元玉册《古今医统大全》
  4. 天元图《此事难知》
  5. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  6. 天元太乙歌《针灸聚英》
  7. 天灶丹《外科启玄》
  8. 天元太乙歌《类经图翼》
  9. 天灶火丹《中医词典》
  10. 天元太乙歌《古今医统大全》
  11. 天灶火丹《幼幼新书》
  12. 天元纪大论篇《疡医大全》
  13. 天灶火丹《证治准绳·幼科》
  14. 天元纪大论篇《冯氏锦囊秘录》
  15. 天灶火丹候《诸病源候论》
  16. 天元纪大论篇《黄帝内经·素问》
  17. 天灶火丹候《诸病源候论》
  18. 天元纪大论《素问悬解》
  19. 天真丸《儒门事亲》
  20. 天元纪大论《素问悬解》
  21. 天真丸《退思集类方歌注》
  22. 天元纪《类经》
  23. 天真丸《医方论》
  24. 天元赋《幼幼集成》
  25. 天竹桂《海药本草》
  26. 天雨水《饮食须知》
  27. 天竹黄《本草衍义》
  28. 天牖五部《中医词典》
  29. 天竹黄《本草备要》
  30. 天牖《针灸学》
  31. 天竹黄《本草易读》


六化司十二支（一首）_《医经国小》_中医综合_【岐黄之术】

六化司十二支(一首)
在线购买《医经国小》正版书籍

六化司十二支(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

巳亥厥阴．风木飘怒．子午少阴．君火为暑．丑未太阴．湿土为溽．寅申少阳．相火为燠．卯酉阳明．燥金清肃．辰戌太阳．寒水为主．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天元五运经天(一首)
  • 当前页：六化司十二支(一首)
  • 下一页：运与天岁德符异名(一首)
<<< 返回本书目录
  1. 六化司十二支(一首)《医经国小》
  2. 六灰膏【方剂大全】
  3. 六化论《古今医统大全》
  4. 六灰煎膏【方剂大全】
  5. 六化丹【方剂大全】
  6. 六灰丸【方剂大全】
  7. 六化标本正对生成(一首)《医经国小》
  8. 六极论《外台秘要》
  9. 六黑丸【方剂大全】
  10. 六极证治《三因极一病证方论》
  11. 六和汤【方剂大全】
  12. 六甲散【方剂大全】
  13. 六和生化汤【方剂大全】
  14. 六甲神丹【方剂大全】
  15. 六和膏【方剂大全】
  16. 六甲丸【方剂大全】
  17. 六和定风散【方剂大全】
  18. 六甲旬游胎杀《妇人大全良方》
  19. 六和茶【方剂大全】
  20. 六角英【中药大全】
  21. 六和半夏汤【方剂大全】
  22. 六节藏象论《普济方·针灸》
  23. 六和《汤头歌诀》
  24. 六节藏象论篇《黄帝内经·素问》
  25. 六合汤【方剂大全】
  26. 六节五制生五论《内经博议》
  27. 六合散【方剂大全】
  28. 六节脏象论《素问悬解》
  29. 六合金针散【方剂大全】
  30. 六节脏象论篇《冯氏锦囊秘录》
  1. 六化司十二支（一首）《医经国小》
  2. 六化论《古今医统大全》
  3. 六画《金匮悬解》
  4. 六化标本正对生成（一首）《医经国小》
  5. 六画　七画《伤寒悬解》
  6. 六化《中医词典》
  7. 六画　七画《伤寒说意》
  8. 六华《中医词典》
  9. 六极《中医名词词典》
  10. 六划《四圣悬枢》
  11. 六极《中医词典》
  12. 六划《四圣心源》
  13. 六极论一首《外台秘要》
  14. 六候《中医词典》
  15. 六极证治《三因极一病证方论》
  16. 六和汤《瘴疟指南》
  17. 六纪《中医词典》
  18. 六和汤《医方论》
  19. 六甲《中医词典》
  20. 六和汤《增订叶评伤暑全书》
  21. 六甲旬游胎杀《妇人大全良方》
  22. 六和汤《奇方类编》
  23. 六节《中医词典》
  24. 六和汤《仁术便览》
  25. 六节藏象论《普济方·针灸》
  26. 六和汤《仁术便览》
  27. 六节藏象论篇《黄帝内经·素问》
  28. 六和汤《医方考》
  29. 六节五制生五论《内经博议》
  30. 六和汤《医方考》
  31. 六节脏象论《素问悬解》


运与天岁德符异名（一首）_《医经国小》_中医综合_【岐黄之术】

运与天岁德符异名(一首)
在线购买《医经国小》正版书籍

运与天岁德符异名(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

运同天化号天符．运临本辰名岁直．运同岁直又同天．是谓三合名太乙．太运若与在泉俱．此年名曰同天符．少运若与在泉类．此年名曰同岁会．运临四孟岁无殊．又有同天支德符．壬寅之岁斯云乎．又有同岁支德符．癸巳之年斯谓欤．运如不及虽寒气．得逢月干来相契．或当大寒气交初．日时干与运相配．三者皆名干德符．气化及期是平岁．天地左右六步主气交时候大寒厥阴为初气．春分少阴二气逢．小满少阳三气至．大暑太阴四气通．秋分阳明五之气．小雪太阳六气终．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六化司十二支(一首)
  • 当前页：运与天岁德符异名(一首)
  • 下一页：天地三用时位(一首)
<<< 返回本书目录
  1. 运与天岁德符异名(一首)《医经国小》
  2. 运足诀《养生秘旨》
  3. 运用火符《女丹合编选注》
  4. 恽序《本草便读》
  5. 运五经纹法《推拿抉微》
  6. 酝鱼《本草纲目》完整版
  7. 运五经《幼科推拿秘书》
  8. 熨法《厘正按摩要术》
  9. 运外八卦穴法《推拿抉微》
  10. 熨法【方剂大全】
  11. 运外八卦法《厘正按摩要术》
  12. 熨法门《串雅内外编》
  13. 运土入水法《推拿抉微》
  14. 熨风散【方剂大全】
  15. 运土入水（补）《幼科推拿秘书》
  16. 熨灸《随息居重订霍乱论》
  17. 运四横纹法《推拿抉微》
  18. 熨烙《圣济总录》
  19. 运水入土运土入水法《厘正按摩要术》
  20. 熨引《圣济总录》
  21. 运水入土法《推拿抉微》
  22. 杂《张聿青医案》
  23. 运水入土（泄）《幼科推拿秘书》
  24. 杂病《备急千金要方》
  25. 运输者《基因与疾病》
  26. 杂病《博济方》
  27. 运手诀《养生秘旨》
  28. 杂病《黄帝内经·灵枢》
  29. 运识五脏升降法《痰火点雪》
  30. 杂病《金匮悬解》
  1. 运与天岁德符异名（一首）《医经国小》
  2. 运用平均数的注意事项《医学统计学》
  3. 运针《中医词典》
  4. 运用火符《女丹合编选注》
  5. 运足诀《养生秘旨》
  6. 运用变异指标的注意事项《医学统计学》
  7. 恽铁樵（1879-1935年）《中医词典》
  8. 运星《中医词典》
  9. 恽序《本草便读》
  10. 运五经纹法《推拿抉微》
  11. 愠怒《中医词典》
  12. 运五经《幼科推拿秘书》
  13. 愠愠《中医词典》
  14. 运外八卦穴法《推拿抉微》
  15. 韵姜汤《是斋百一选方》
  16. 运外八卦法《厘正按摩要术》
  17. 韵梅汤《是斋百一选方》
  18. 运土入水法《推拿抉微》
  19. 熨《松峰说疫》
  20. 运土入水（补）《幼科推拿秘书》
  21. 熨背散《备急千金要方》
  22. 运土入水《中医词典》
  23. 熨法《中医名词词典》
  24. 运四横纹法《推拿抉微》
  25. 熨法《中医词典》
  26. 运水入土运土入水法《厘正按摩要术》
  27. 熨法《古今医统大全》
  28. 运水入土法《推拿抉微》
  29. 熨法《古今医统大全》
  30. 运水入土（泄）《幼科推拿秘书》
  31. 熨法《妇人大全良方》


天地三用时位（一首）_《医经国小》_中医综合_【岐黄之术】

天地三用时位(一首)
在线购买《医经国小》正版书籍

天地三用时位(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

司天主一岁之天．在泉主一岁之地．司天又主上半年．在泉又主下半年．司天又主初之气．在泉又主终之气．左右间是阴阳路．每到六旬移一步．司天三位以兹分．时位初终随度数．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运与天岁德符异名(一首)
  • 当前页：天地三用时位(一首)
  • 下一页：六十年运气相临异名(一首)
<<< 返回本书目录
  1. 天地三用时位(一首)《医经国小》
  2. 天地药食所宜(一首)《医经国小》
  3. 天地人物气候相应图《医学入门》
  4. 天地阴阳《医学集成》
  5. 天地人物气候相应说《医学入门》
  6. 天地阴阳大论《内经博议》
  7. 天地六六之节标本之应亢则害承乃制《类经》
  8. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  9. 天地煎【方剂大全】
  10. 天地淫胜病治《类经》
  11. 天德月空《医宗金鉴》
  12. 天吊《保幼新编》
  13. 天道六气中见论《内经博议》
  14. 天钓《医学入门》
  15. 天道或问《内经博议》
  16. 天钓《医宗金鉴》
  17. 天疮-外科理例（下）《古今医统大全》
  18. 天钓（内钓附）《证治准绳·幼科》
  19. 天疮散《外科传薪集》
  20. 天钓候-幼幼汇集（上）《古今医统大全》
  21. 天疮《幼科铁镜》
  22. 天钓内钓《保婴撮要》
  23. 天疮《外科启玄》
  24. 天钓内钓《张氏医通》
  25. 天疮《外科理例》
  26. 天钓内钓第二十一问《婴童百问》
  27. 天疮《金匮钩玄》
  28. 天丁散【方剂大全】
  29. 天冲穴【头部背面穴位】
  30. 天冬《本草易读》
  1. 天地三用时位（一首）《医经国小》
  2. 天地人物气候相应图《医学入门》
  3. 天地生物有浓薄堪用不堪用《汤液本草》
  4. 天地人物气候相应说《医学入门》
  5. 天地药食所宜（一首）《医经国小》
  6. 天地气交《中医词典》
  7. 天地阴阳《医学集成》
  8. 天地气《景岳全书》
  9. 天地阴阳大论《内经博议》
  10. 天地六气图解《类经图翼》
  11. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  12. 天地六六之节标本之应亢则害承乃制《类经》
  13. 天地淫胜病治《类经》
  14. 天地交通的标志《思考中医》
  15. 天吊《医学纲目》
  16. 天德月空《幼科心法要诀》
  17. 天吊《寿世保元》
  18. 天德月空《医宗金鉴》
  19. 天吊《保幼新编》
  20. 天道六气中见论《内经博议》
  21. 天吊（内吊附内）《幼科释谜》
  22. 天道或问五则《内经博议》
  23. 天吊风《中医词典》
  24. 天聪《中医词典》
  25. 天吊惊《幼科推拿秘书》
  26. 天窗（一名窗笼）《针灸大成》
  27. 天吊惊风《中医词典》
  28. 天窗《针灸学》
  29. 天钓《中医名词词典》
  30. 天窗《中医词典》
  31. 天钓《中医词典》


六十年运气相临异名（一首）_《医经国小》_中医综合_【岐黄之术】

六十年运气相临异名(一首)
在线购买《医经国小》正版书籍

六十年运气相临异名(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

司天生运父临子．名为顺化当如此．运生司天子临父．名为小逆倒之故．司天克运号天刑．大过天刑运反平．五运若犯司天克．当分太少观差忒．少运胜天为不和．太运胜天为太运．少运胜天或天胜．其位反同天正化．顺化小逆无胜负．此由运与天和睦．天刑不和与天逆．灾变分争想非一．三者皆从何处来．运与司天不相得．运同天化是相符．名逐加临与消息．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天地三用时位(一首)
  • 当前页：六十年运气相临异名(一首)
  • 下一页：定交六气时刻(一首)
<<< 返回本书目录
  1. 六十年运气相临异名(一首)《医经国小》
  2. 六十七难《难经悬解》
  3. 六十年运气上下相临歌《运气要诀》
  4. 六十三难《难经悬解》
  5. 六十年运气上下相临歌《医宗金鉴》
  6. 六十四难《难经悬解》
  7. 六十年运气病治之纪《类经》
  8. 六十五难《难经悬解》
  9. 六十年交气日刻《古今医统大全》
  10. 六十一难《难经悬解》
  11. 六十难《难经悬解》
  12. 六时散【方剂大全】
  13. 六十六穴阴阳二经相合相生养子流注歌《针灸聚英》
  14. 六岁墨【方剂大全】
  15. 六十六难《难经悬解》
  16. 六微旨大论《素问悬解》
  17. 六十九难《难经悬解》
  18. 六微旨大论篇《黄帝内经·素问》
  19. 六十甲子掌上推算法《手掌与疾病》
  20. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  21. 六十二难《难经悬解》
  22. 六味安消散【方剂大全】
  23. 六十八难《难经悬解》
  24. 六味拨云散【方剂大全】
  25. 六胜七应丸【方剂大全】
  26. 六味补肾丸【方剂大全】
  27. 六圣丸【方剂大全】
  28. 六味参附汤【方剂大全】
  29. 六圣散【方剂大全】
  30. 六味车螯散【方剂大全】
  1. 六十年运气相临异名（一首）《医经国小》
  2. 六十年运气上下相临歌《运气要诀》
  3. 六十年运气相临之例《灵素节注类编》
  4. 六十年运气上下相临歌《医宗金鉴》
  5. 六十年运气主岁纪《灵素节注类编》
  6. 六十年运气病治之纪《类经》
  7. 六十年主客加临天气《古今医统大全》
  8. 六十年交气日刻《古今医统大全》
  9. 六十七难《难经》
  10. 六十难《难经悬解》
  11. 六十七难《难经悬解》
  12. 六十难《难经》
  13. 六十三难《难经》
  14. 六十六穴阴阳二经相合相生养子流注歌《针灸聚英》
  15. 六十三难《难经悬解》
  16. 六十六穴《中医词典》
  17. 六十四卦、方圆二图《内经知要》
  18. 六十六难《难经悬解》
  19. 六十四难《难经》
  20. 六十六难《难经》
  21. 六十四难《难经悬解》
  22. 六十九难《难经悬解》
  23. 六十五难《难经》
  24. 六十九难《难经》
  25. 六十五难《难经悬解》
  26. 六十甲子掌上推算法《手掌与疾病》
  27. 六十一难《难经》
  28. 六十二难《难经悬解》
  29. 六十一难《难经悬解》
  30. 六十二难《难经》
  31. 六天气《证类本草》


定交六气时刻（一首）_《医经国小》_中医综合_【岐黄之术】

定交六气时刻(一首)
在线购买《医经国小》正版书籍

定交六气时刻(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

法以四年为一纪．年遇三合周复始．申子辰为初六天寅子亥酉申午起．巳酉丑为六二天．蛇兔虎鼠猪鸡里．寅午戌为六三天．申午巳卯寅子是．亥卯未为六四天．定入晡早禺出尔．每气六十日方换．常余八十七刻半．初三与五欲交时．从初一刻根据期算．二四与六欲交时．从申定刻随时断．二十四步百刻周．方成一度如鱼贯．前三十日谓之初．天气用时地气伏．后三十日谓之中．地气用时天来从．天用事则地气上．地用事则天气降．地气升时入太虚．天气降时入有质．升而已降降而升．升降相因变乃出．凡言天者求之本．风暑火湿燥寒附．凡言地者求之位．二火土木金水议．凡言人者求气交．多少常差其分际．天气不足地气随．地气不足天气来．运居其中常先应．归所同和恶不胜．上胜天气降而下．下胜地气迁而上．微者小瘥甚大瘥．佐易变生观病状．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十年运气相临异名(一首)
  • 当前页：定交六气时刻(一首)
  • 下一页：六化标本正对生成(一首)
<<< 返回本书目录
  1. 定交六气时刻(一首)《医经国小》
  2. 定金汤【方剂大全】
  3. 定悸饮【方剂大全】
  4. 定金丸【方剂大全】
  5. 定悸汤【方剂大全】
  6. 定经草【中药大全】
  7. 定魂同体丹【方剂大全】
  8. 定经汤【方剂大全】
  9. 定魂汤【方剂大全】
  10. 定惊【中药主治】
  11. 定魂散【方剂大全】
  12. 定惊膏【方剂大全】
  13. 定吼丸【方剂大全】
  14. 定惊琥珀散【方剂大全】
  15. 定光朱砂膏【方剂大全】
  16. 定惊散【方剂大全】
  17. 定风丸【方剂大全】
  18. 定惊神丹【方剂大全】
  19. 定风汤【方剂大全】
  20. 定惊四物汤【方剂大全】
  21. 定风散【方剂大全】
  22. 定惊至宝丹【方剂大全】
  23. 定风散《扁鹊心书》
  24. 定灸多少法《黄帝明堂灸经》
  25. 定风去晕丹【方剂大全】
  26. 定灸多少法《普济方·针灸》
  27. 定风酒【方剂大全】
  28. 定灸多少法《宋本备急灸法》
  29. 定风膏【方剂大全】
  30. 定狂汤【方剂大全】
  1. 定交六气时刻（一首）《医经国小》
  2. 定呼吸度数二十五法《针灸神书》
  3. 定惊点《手穴手纹诊治》
  4. 定光廓《中医词典》
  5. 定灸多少法《普济方·针灸》
  6. 定风丸《奇方类编》
  7. 定灸多少法《黄帝明堂灸经》
  8. 定风汤《医方考》
  9. 定灸多少法《宋本备急灸法》
  10. 定风散《扁鹊心书》
  11. 定例《寿世保元》
  12. 定风散《仁术便览》
  13. 定量PCR《实用免疫细胞与核酸》
  14. 定风膏《冯氏锦囊秘录》
  15. 定脉部位《三指禅》
  16. 定风丹《医学衷中参西录》
  17. 定命丹《太平惠民和剂局方》
  18. 定风饼子《普济本事方》
  19. 定命散《冯氏锦囊秘录》
  20. 定风《中医词典》
  21. 定命散《妇人大全良方》
  22. 定肺汤《冯氏锦囊秘录》
  23. 定命圆《中藏经》
  24. 定发际法《宋本备急灸法》
  25. 定期健康检查《家庭医学百科·预防保健篇》
  26. 定发际法《黄帝明堂灸经》
  27. 定期之纪《中医词典》
  28. 定发际法《普济方·针灸》
  29. 定取四花六穴之穴《针灸大全》
  30. 定发际《针灸资生经》
  31. 定群研究《预防医学》


六化标本正对生成（一首）_《医经国小》_中医综合_【岐黄之术】

六化标本正对生成(一首)
在线购买《医经国小》正版书籍

六化标本正对生成(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

午未酉戌亥及寅．正化从本其数生．子丑寅卯巳及申．对化从标其数成．正化令实胜无复．对化令虚胜复行．运从成数皆因少．生数都缘太与平．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定交六气时刻(一首)
  • 当前页：六化标本正对生成(一首)
  • 下一页：一岁之中五运交日(一首)
<<< 返回本书目录
  1. 六化标本正对生成(一首)《医经国小》
  2. 六化丹【方剂大全】
  3. 六黑丸【方剂大全】
  4. 六化论《古今医统大全》
  5. 六和汤【方剂大全】
  6. 六化司十二支(一首)《医经国小》
  7. 六和生化汤【方剂大全】
  8. 六灰膏【方剂大全】
  9. 六和膏【方剂大全】
  10. 六灰煎膏【方剂大全】
  11. 六和定风散【方剂大全】
  12. 六灰丸【方剂大全】
  13. 六和茶【方剂大全】
  14. 六极论《外台秘要》
  15. 六和半夏汤【方剂大全】
  16. 六极证治《三因极一病证方论》
  17. 六和《汤头歌诀》
  18. 六甲散【方剂大全】
  19. 六合汤【方剂大全】
  20. 六甲神丹【方剂大全】
  21. 六合散【方剂大全】
  22. 六甲丸【方剂大全】
  23. 六合金针散【方剂大全】
  24. 六甲旬游胎杀《妇人大全良方》
  25. 六合回生丹【方剂大全】
  26. 六角英【中药大全】
  27. 六合定中丸【方剂大全】
  28. 六节藏象论《普济方·针灸》
  29. 六合丹【方剂大全】
  30. 六节藏象论篇《黄帝内经·素问》
  1. 六化标本正对生成（一首）《医经国小》
  2. 六化《中医词典》
  3. 六化论《古今医统大全》
  4. 六华《中医词典》
  5. 六化司十二支（一首）《医经国小》
  6. 六划《四圣悬枢》
  7. 六画《金匮悬解》
  8. 六划《四圣心源》
  9. 六画　七画《伤寒悬解》
  10. 六候《中医词典》
  11. 六画　七画《伤寒说意》
  12. 六和汤《瘴疟指南》
  13. 六极《中医名词词典》
  14. 六和汤《医方论》
  15. 六极《中医词典》
  16. 六和汤《增订叶评伤暑全书》
  17. 六极论一首《外台秘要》
  18. 六和汤《奇方类编》
  19. 六极证治《三因极一病证方论》
  20. 六和汤《仁术便览》
  21. 六纪《中医词典》
  22. 六和汤《仁术便览》
  23. 六甲《中医词典》
  24. 六和汤《医方考》
  25. 六甲旬游胎杀《妇人大全良方》
  26. 六和汤《医方考》
  27. 六节《中医词典》
  28. 六和汤《目经大成》
  29. 六节藏象论《普济方·针灸》
  30. 六和汤《太平惠民和剂局方》
  31. 六节藏象论篇《黄帝内经·素问》


一岁之中五运交日（一首）_《医经国小》_中医综合_【岐黄之术】

一岁之中五运交日(一首)
在线购买《医经国小》正版书籍

一岁之中五运交日(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

初起大寒无改易．二起清明前三日．三起夏至前之五．四起处暑后之七．五起立冬后五朝．各七十二循环毕．主运木火土金水．运生一运周而始．阳年起太阴年少．太少之各相间起．角征宫商羽迭排．每年自觉轮无已．欲推客气寻谁问．当年运是初之运．五音支小逐阴阳．运运相生体前论．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六化标本正对生成(一首)
  • 当前页：一岁之中五运交日(一首)
  • 下一页：五太从运化(一首)
<<< 返回本书目录
  1. 一岁之中五运交日(一首)《医经国小》
  2. 一提金贯珠数《伤寒六书》
  3. 一书办下消《孙文垣医案》
  4. 一提金六经证治捷法《伤寒六书》
  5. 一手法《针灸易学》
  6. 一提金脉要《伤寒六书》
  7. 一时性便秘【疾病症状】
  8. 一提金启蒙《伤寒六书》
  9. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  10. 一丸春【方剂大全】
  11. 一身尽痛【方剂主治】
  12. 一碗泡【中药大全】
  13. 一上散【方剂大全】
  14. 一碗水【中药大全】
  15. 一扫光【方剂大全】
  16. 一万三千五百息五十营气脉之数《类经》
  17. 一扫光【中药大全】
  18. 一味莱菔子汤《医学衷中参西录》
  19. 一扫光《外科传薪集》
  20. 一味薯蓣饮《医学衷中参西录》
  21. 一日保健术《家庭医学百科·预防保健篇》
  22. 一味薯蓣饮【方剂大全】
  23. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  24. 一味铁养汤《医学衷中参西录》
  25. 一清饮【方剂大全】
  26. 一味药【中药大全】
  27. 一清颗粒【方剂大全】
  28. 一味药根【中药大全】
  29. 一切诸痛《经验丹方汇编》
  30. 一文钱【中药大全】
  1. 一岁之中五运交日（一首）《医经国小》
  2. 一岁长幼症状相似为温疫《医学纲目》
  3. 一提金贯珠数《伤寒六书》
  4. 一四○一四华佗治发色黄白秘方《华佗神方》
  5. 一提金脉要《伤寒六书》
  6. 一水《中医词典》
  7. 一提金启蒙《伤寒六书》
  8. 一数《中医词典》
  9. 一体作两人《古今医统大全》
  10. 一书办下消《孙文垣医案》
  11. 一万三千五百息五十营气脉之数《类经》
  12. 一手脉《中医词典》
  13. 一味白术酒《时方歌括》
  14. 一手法《针灸易学》
  15. 一味莱菔子汤《医学衷中参西录》
  16. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  17. 一味薯蓣饮《医学衷中参西录》
  18. 一身悉肿《中医词典》
  19. 一味铁养汤《医学衷中参西录》
  20. 一身面斑痕《奇效简便良方》
  21. 一窝风《中医词典》
  22. 一身尽痛为湿《医学纲目》
  23. 一握七丸《三因极一病证方论》
  24. 一身尽痛《医学纲目》
  25. 一物白藓汤独活汤《妇人大全良方》
  26. 一扇门《中医词典》
  27. 一物瓜蒂汤《圆运动的古中医学》
  28. 一扇门《手穴手纹诊治》
  29. 一物瓜蒂汤（《金匮》）《增订叶评伤暑全书》
  30. 一扫光《外科传薪集》
  31. 一物瓜蒂汤方《伤寒杂病论》


五太从运化（一首）_《医经国小》_中医综合_【岐黄之术】

五太从运化(一首)
在线购买《医经国小》正版书籍

五太从运化(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

五太之年虽异纪．司天止有羽与征．太角运与上商同．上征逢时气逆冲．戊火然为太征岁．上羽还同正征议．大征更见征司天．收气必晚难齐至．太商若更遇上征．便与正商无少异．运或本羽见上羽．长气不化乖常度．唯大宫年本气专．更无他候夺其权．纵逢上羽及上征．终莫亏盈土化宣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一岁之中五运交日(一首)
  • 当前页：五太从运化(一首)
  • 下一页：五少从运化(一首)
<<< 返回本书目录
  1. 五太从运化(一首)《医经国小》
  2. 五通丸【方剂大全】
  3. 五嗽方《外台秘要》
  4. 五退散【方剂大全】
  5. 五视法《幼科推拿秘书》
  6. 五托莲【中药大全】
  7. 五视法《小儿推拿广意》
  8. 五痿汤【方剂大全】
  9. 五视法《推拿抉微》
  10. 五痿叙论《三因极一病证方论》
  11. 五实五虚死《类经》
  12. 五痿证例《三因极一病证方论》
  13. 五石脂《神农本草经百种录》
  14. 五痿治法《三因极一病证方论》
  15. 五石丸【方剂大全】
  16. 五位补泻《古今医统大全》
  17. 五十营《内经评文》
  18. 五位所属《万氏秘传片玉心书》
  19. 五十营《灵枢悬解》
  20. 五味《本草蒙筌》
  21. 五十营《黄帝内经·灵枢》
  22. 五味《黄帝内经·灵枢》
  23. 五十一难《难经悬解》
  24. 五味《灵枢悬解》
  25. 五十五难《难经悬解》
  26. 五味《内经评文》
  27. 五十四难《难经悬解》
  28. 五味《中药基本理论知识》
  29. 五十三难《难经悬解》
  30. 五味草《滇南本草》
  1. 五太从运化（一首）《医经国小》
  2. 五缩恶候《中医词典》
  3. 五态《中医词典》
  4. 五损《中医词典》
  5. 五态之人《中医词典》
  6. 五嗽秘方《华佗神方》
  7. 五痰《中医词典》
  8. 五嗽方四首《外台秘要》
  9. 五体《中医词典》
  10. 五嗽《中医词典》
  11. 五天五运图解《灵素节注类编》
  12. 五死《中医词典》
  13. 五天五运图解《类经图翼》
  14. 五水《中医名词词典》
  15. 五通丸《外科全生集》
  16. 五腧穴配属阴阳五行《手掌与疾病》
  17. 五退散《明目至宝》
  18. 五腧穴、原穴的含义《手掌与疾病》
  19. 五退散《是斋百一选方》
  20. 五腧穴、原穴的定位《手掌与疾病》
  21. 五痿汤《医学心悟》
  22. 五腧穴《中医词典》
  23. 五痿叙论《三因极一病证方论》
  24. 五腧配穴法《中医词典》
  25. 五痿证例《三因极一病证方论》
  26. 五枢《针灸学》
  27. 五痿治法《三因极一病证方论》
  28. 五枢《中医词典》
  29. 五位补泻《古今医统大全》
  30. 五枢《针灸大成》
  31. 五位所属《万氏秘传片玉心书》


五少从运化（一首）_《医经国小》_中医综合_【岐黄之术】

五少从运化(一首)
在线购买《医经国小》正版书籍

五少从运化(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

五少之年从鬼化．司天唯有角商宫．若逢相克比和者．更逐天音与正同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五太从运化(一首)
  • 当前页：五少从运化(一首)
  • 下一页：五运不及灾宫(一首)
<<< 返回本书目录
  1. 五少从运化(一首)《医经国小》
  2. 五蛇酒【方剂大全】
  3. 五伤《经络考》
  4. 五神散【方剂大全】
  5. 五伤《古今医统大全》
  6. 五神汤【方剂大全】
  7. 五善七恶《疡医大全》
  8. 五神丸【方剂大全】
  9. 五善七恶《冯氏锦囊秘录》
  10. 五生膏【方剂大全】
  11. 五善七恶《保婴撮要》
  12. 五生丸【方剂大全】
  13. 五善歌《外科证治全书》
  14. 五声解《素灵微蕴》
  15. 五色主病提纲《望诊遵经》
  16. 五圣散【方剂大全】
  17. 五色疡《目经大成》
  18. 五圣汤【方剂大全】
  19. 五色相应提纲《望诊遵经》
  20. 五尸传疰门《医方考》
  21. 五色丸《小儿药证直诀》
  22. 五尸方《外台秘要》
  23. 五色石脂《本草纲目》图文版
  24. 五十八《丹溪心法》
  25. 五色石脂《本草乘雅半偈》
  26. 五十八难《难经悬解》
  27. 五色石脂《本草纲目》完整版
  28. 五十二难《难经悬解》
  29. 五色石英《本草纲目》完整版
  30. 五十九难《难经悬解》
  1. 五少从运化（一首）《医经国小》
  2. 五伤接骨膏《博济方》
  3. 五神《中医词典》
  4. 五伤《古今医统大全》
  5. 五神汤《食物疗法》
  6. 五伤《经络考》
  7. 五神丸塞鼻法《医方考》
  8. 五伤《汤液本草》
  9. 五生散《是斋百一选方》
  10. 五伤《中医词典》
  11. 五声《中医名词词典》
  12. 五善七恶《保婴撮要》
  13. 五声《中医词典》
  14. 五善七恶《疡医大全》
  15. 五声解《素灵微蕴》
  16. 五善七恶《冯氏锦囊秘录》
  17. 五声通五脏《医学摘粹》
  18. 五善歌《外科证治全书》
  19. 五声主病《医学摘粹》
  20. 五善《中医词典》
  21. 五圣丹《冷庐医话》
  22. 五善《中医名词词典》
  23. 五圣丹《万氏秘传片玉心书》
  24. 五疝候《诸病源候论》
  25. 五胜《中医名词词典》
  26. 五疝《中医词典》
  27. 五胜《中医词典》
  28. 五色主病提纲《望诊遵经》
  29. 五胜散秘方（华佗五胜散）《华佗神方》
  30. 五色主病《活幼心书》
  31. 五尸《金匮翼》


五运不及灾宫（一首）_《医经国小》_中医综合_【岐黄之术】

五运不及灾宫(一首)
在线购买《医经国小》正版书籍

五运不及灾宫(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

辛一丁三己五中．乙七癸九是灾宫．胜从各分时与位．谁知五脏与宫同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五少从运化(一首)
  • 当前页：五运不及灾宫(一首)
  • 下一页：五郁发期(一首)
<<< 返回本书目录
  1. 五运不及灾宫(一首)《医经国小》
  2. 五运不及之占《医学纲目》
  3. 五阅五使《内经评文》
  4. 五运行大论《素问悬解》
  5. 五阅五使《灵枢悬解》
  6. 五运行大论篇《黄帝内经·素问》
  7. 五阅五使《黄帝内经·灵枢》
  8. 五运客运太过为病歌《医宗金鉴》
  9. 五月霜【中药大全】
  10. 五运客运太过为病歌《运气要诀》
  11. 五月茶【中药大全】
  12. 五运六气《医学真传》
  13. 五圆全鸡《保健药膳》
  14. 五运六气《增订叶评伤暑全书》
  15. 五郁主病《药鉴》
  16. 五运六气《中医基础理论》
  17. 五郁之发之治《类经》
  18. 五运六气离合篇《外经微言》
  19. 五郁之病《医学启源》
  20. 五运六气论《时病论》
  21. 五郁一首(集见内经至元正纪大论)《医经国小》
  22. 五运六气论《寿世保元》
  23. 五郁门《辨证录》
  24. 五运六气平治汤《古今医统大全》
  25. 五郁论《医经溯洄集》
  26. 五运六气全图要诀《医门补要》
  27. 五郁六郁解《叶选医衡》
  28. 五运六气上下之应《类经》
  29. 五郁发期(一首)《医经国小》
  30. 五运六气总论《医学纲目》
  1. 五运不及灾宫（一首）《医经国小》
  2. 五运不及己所合司天助运歌《古今医统大全》
  3. 五运不及之占《医学纲目》
  4. 五运病解《医学启源》
  5. 五运行大论《素问悬解》
  6. 五运《中医基础理论》
  7. 五运行大论《素问悬解》
  8. 五运《疫疹一得》
  9. 五运行大论篇《黄帝内经·素问》
  10. 五运《中医词典》
  11. 五运兼化歌《古今医统大全》
  12. 五阅五使《内经评文》
  13. 五运客运太过为病歌《医宗金鉴》
  14. 五阅五使《灵枢悬解》
  15. 五运客运太过为病歌《运气要诀》
  16. 五阅五使《黄帝内经·灵枢》
  17. 五运客运图说《类经图翼》
  18. 五阅《中医词典》
  19. 五运六气《中医名词词典》
  20. 五月养胎《竹林女科证治》
  21. 五运六气《中医基础理论》
  22. 五月胎证《竹林女科证治》
  23. 五运六气《增订叶评伤暑全书》
  24. 五月胎形《竹林女科证治》
  25. 五运六气《医学真传》
  26. 五月胎形《女科旨要》
  27. 五运六气离合篇《外经微言》
  28. 五月《急救广生集》
  29. 五运六气论《寿世保元》
  30. 五圆全鸡《保健药膳》
  31. 五运六气论《时病论》


五郁发期（一首）_《医经国小》_中医综合_【岐黄之术】

五郁发期(一首)
在线购买《医经国小》正版书籍

五郁发期(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

土火之郁发于四．金发于五为常事．木郁之发无相期．水郁二火前后至．气有多少发微甚．微厥下承如气应．盛者差三十度奇．气犹未去乖常令．运太过者其至先．运不及者其至后．当先反后后反先．发不如期是灾咎．木达火发土夺之．金泄水为之折制．观其虚盛与调之．过者折之以其畏．咸泻肾兮酸泻肝．甘泻脾兮辛泻肺．苦泻心兮自古同．客胜无妨假其气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运不及灾宫(一首)
  • 当前页：五郁发期(一首)
  • 下一页：五脏五邪相乘
<<< 返回本书目录
  1. 五郁发期(一首)《医经国小》
  2. 五郁六郁解《叶选医衡》
  3. 五用乖违病脉《三因极一病证方论》
  4. 五郁论《医经溯洄集》
  5. 五用《冯氏锦囊秘录》
  6. 五郁门《辨证录》
  7. 五用《本草蒙筌》
  8. 五郁一首(集见内经至元正纪大论)《医经国小》
  9. 五硬症《儿科萃精》
  10. 五郁之病《医学启源》
  11. 五硬第二十七问《婴童百问》
  12. 五郁之发之治《类经》
  13. 五硬《证治准绳·幼科》
  14. 五郁主病《药鉴》
  15. 五硬《幼科铁镜》
  16. 五圆全鸡《保健药膳》
  17. 五硬《慈幼新书》
  18. 五月茶【中药大全】
  19. 五硬《保婴撮要》
  20. 五月霜【中药大全】
  21. 五瘿方《外台秘要》
  22. 五阅五使《黄帝内经·灵枢》
  23. 五瘿《圣济总录》
  24. 五阅五使《灵枢悬解》
  25. 五营运大论篇《疡医大全》
  26. 五阅五使《内经评文》
  27. 五营运大论篇《冯氏锦囊秘录》
  28. 五运不及灾宫(一首)《医经国小》
  29. 五饮汤【方剂大全】
  30. 五运不及之占《医学纲目》
  1. 五郁发期（一首）《医经国小》
  2. 五郁《中医词典》
  3. 五郁六郁解《叶选医衡》
  4. 五羽石《名医别录》
  5. 五郁论《医经溯洄集》
  6. 五羽石《证类本草》
  7. 五郁门（六则）《辨证录》
  8. 五羽石《新修本草》
  9. 五郁一首（集见内经至元正纪大论）《医经国小》
  10. 五羽石《千金翼方》
  11. 五郁之病《医学启源》
  12. 五俞穴（五腧穴）《中医名词词典》
  13. 五郁之发之治《类经》
  14. 五有余，五不足《中医名词词典》
  15. 五郁主病《药鉴》
  16. 五有余《中医词典》
  17. 五欲五伤篇《素女妙论》
  18. 五用乖违病脉《三因极一病证方论》
  19. 五圆全鸡《保健药膳》
  20. 五用《冯氏锦囊秘录》
  21. 五月《急救广生集》
  22. 五用《本草蒙筌》
  23. 五月胎形《女科旨要》
  24. 五硬症《儿科萃精》
  25. 五月胎形《竹林女科证治》
  26. 五硬五软《医学纲目》
  27. 五月胎证《竹林女科证治》
  28. 五硬第二十七问《婴童百问》
  29. 五月养胎《竹林女科证治》
  30. 五硬《慈幼新书》
  31. 五阅《中医词典》


五脏五邪相乘_《医经国小》_中医综合_【岐黄之术】

五脏五邪相乘

五脏五邪相乘

  • 上一页
  • 目录
  • 相关
  • 下一页

虚邪之病母乘子．心火热乘脾土是．实邪之病子乘母．肺金燥乘脾土里．微邪之病妻乘夫．肾水寒乘脾土耳．贼邪之病夫乘妻．肝木气乘脾土矣．正邪之病为本病．脾土自甚湿如此．所谓微实正虚邪．从微至甚求其理．细言各有甚与微．其余以此类推之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五郁发期(一首)
  • 当前页：五脏五邪相乘
  • 下一页：六气先取化元(一首)
<<< 返回本书目录
  1. 五脏五邪相乘《医经国小》
  2. 五脏五主论《内经博议》
  3. 五脏五味补泻《痰火点雪》
  4. 五脏相胜《证治准绳·幼科》
  5. 五脏五味补泻《本草纲目》完整版
  6. 五脏相胜轻重《小儿药证直诀》
  7. 五脏五色死生《类经》
  8. 五脏相胜之邪论《幼科折衷》
  9. 五脏五六腑六释义《子午流注说难》
  10. 五脏泻方《辅行诀脏腑用药法要》
  11. 五脏五六腑六《类经》
  12. 五脏形证虚实相乘《医学入门》
  13. 五脏痿《黄帝内经太素》
  14. 五脏虚实(五)《丹溪手镜》
  15. 五脏外症《万氏秘传片玉心书》
  16. 五脏虚实病刺《类经》
  17. 五脏外症《万氏秘传片玉心书》
  18. 五脏虚实补泻之法《幼科发挥》
  19. 五脏胎毒所发《疡医大全》
  20. 五脏虚实寒热《张氏医通》
  21. 五脏胎毒所发《冯氏锦囊秘录》
  22. 五脏虚实所主论《幼科折衷》
  23. 五脏所主论《仁斋直指方论（附补遗）》
  24. 五脏虚实外候《察病指南》
  25. 五脏所主第六问（无方）《婴童百问》
  26. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  27. 五脏所主病《幼幼新书》
  28. 五脏要论《银海精微》
  29. 五脏所主《中西汇通医经精义》
  30. 五脏异藏虚实异病《类经》
  1. 五脏五邪相乘《医经国小》
  2. 五脏五味补泻《痰火点雪》
  3. 五脏五主论《内经博议》
  4. 五脏五色死生《类经》
  5. 五脏痫《中医词典》
  6. 五脏五六腑六释义《子午流注说难》
  7. 五脏痫《证治准绳·幼科》
  8. 五脏五六腑六《类经》
  9. 五脏痫《幼科释谜》
  10. 五脏痿《黄帝内经太素》
  11. 五脏相关《中医词典》
  12. 五脏外症《万氏秘传片玉心书》
  13. 五脏相胜《证治准绳·幼科》
  14. 五脏外症《万氏秘传片玉心书》
  15. 五脏相胜轻重《小儿药证直诀》
  16. 五脏外形《医述》
  17. 五脏相胜之邪论《幼科折衷》
  18. 五脏外华《中医基础理论》
  19. 五脏形证虚实相乘《医学入门》
  20. 五脏胎毒所发《疡医大全》
  21. 五脏虚实《丹溪手镜》
  22. 五脏胎毒所发《冯氏锦囊秘录》
  23. 五脏虚实病刺《类经》
  24. 五脏所主论《仁斋直指方论（附补遗）》
  25. 五脏虚实补泻之法《幼科发挥》
  26. 五脏所主第六问（无方）《婴童百问》
  27. 五脏虚实寒热《张氏医通》
  28. 五脏所主病《幼幼新书》
  29. 五脏虚实寒热《专治麻痧初编》
  30. 五脏所主《小儿药证直诀》
  31. 五脏虚实所主论《幼科折衷》


六气先取化元（一首）_《医经国小》_中医综合_【岐黄之术】

六气先取化元(一首)
在线购买《医经国小》正版书籍

六气先取化元(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

辰戌之纪号太阳．泻水补火当在九．卯酉之纪号阳明．泻金补水六月取．寅申之纪号少阳．泻火补金在龙口．丑未之纪号太阴．泻土补水迎马首．子午之纪号少阴．泻火补金辰上候．巳亥之纪号厥阴．泻木补土年在丑．只要先时取化源．此是玄珠斡天手．启玄注素别些个．用药施针两俱可．却于四月始迎风乍前十二先发火．玄珠五穴分明说．数有生成多少别．木泻太冲火太陵．土白金渊水溪穴．衰者还宜预补之．阴阳自有玄珠说．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏五邪相乘
  • 当前页：六气先取化元(一首)
  • 下一页：天地药食所宜(一首)
<<< 返回本书目录
  1. 六气先取化元(一首)《医经国小》
  2. 六气相胜病治《类经》
  3. 六气为病歌《针灸大成》
  4. 六气相杂须辩论《医学心悟》
  5. 六气为病(六道同前)《医经国小》
  6. 六气详注《松峰说疫》
  7. 六气为病《伤寒直格》
  8. 六气叙论《三因极一病证方论》
  9. 六气天时民病《松峰说疫》
  10. 六气有余不足《伤寒直格》
  11. 六气汤【方剂大全】
  12. 六气正变占《医学纲目》
  13. 六气司令《伤寒悬解》
  14. 六气正纪十二变《类经》
  15. 六气说《医碥》
  16. 六气之复病治《类经》
  17. 六气时行民病证治《三因极一病证方论》
  18. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  19. 六气胜复歌《运气要诀》
  20. 六气之胜五脏受邪脉应《类经》
  21. 六气胜复歌《医宗金鉴》
  22. 六气之图《目经大成》
  23. 六气偏见《四圣心源》
  24. 六气之图《审视瑶函》
  25. 六气名目《四圣心源》
  26. 六气治法《四圣心源》
  27. 六气客气主病歌《运气要诀》
  28. 六气主病《药鉴》
  29. 六气客气主病歌《医宗金鉴》
  30. 六气主病治法例《古今医统大全》
  1. 六气先取化元（一首）《医经国小》
  2. 六气为司天之岁《增订叶评伤暑全书》
  3. 六气相胜病治《类经》
  4. 六气为病歌《针灸大成》
  5. 六气相杂须辩论《医学心悟》
  6. 六气为病（六道同前）《医经国小》
  7. 六气详注《松峰说疫》
  8. 六气为病《伤寒直格》
  9. 六气叙论《三因极一病证方论》
  10. 六气为病《医学启源》
  11. 六气有余不足《伤寒直格》
  12. 六气天时民病《松峰说疫》
  13. 六气正变占《医学纲目》
  14. 六气所宜之味歌《古今医统大全》
  15. 六气正纪十二变《类经》
  16. 六气司天《灵素节注类编》
  17. 六气之复病治《类经》
  18. 六气司令《伤寒悬解》
  19. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  20. 六气说《医碥》
  21. 六气之胜五脏受邪脉应《类经》
  22. 六气时行民病证治《三因极一病证方论》
  23. 六气之图《审视瑶函》
  24. 六气胜复歌《运气要诀》
  25. 六气之图（图缺）《目经大成》
  26. 六气胜复歌《医宗金鉴》
  27. 六气主病《古今医鉴》
  28. 六气迁正升降说《灵素节注类编》
  29. 六气主病《灵素节注类编》
  30. 六气偏见《医学摘粹》
  31. 六气主病治法例《古今医统大全》


天地药食所宜（一首）_《医经国小》_中医综合_【岐黄之术】

天地药食所宜(一首)
在线购买《医经国小》正版书籍

天地药食所宜(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

上角或下角．治以辛凉且无驳．上下征或火．针而寒者自来可．上宫或下宫．若加之热古今同．上宫中或角与征．上用苦热而已矣．下宫如遇征其中．下使甘温如喝起．下宫下若更逢宫．下主苦温随表里．下宫或值中商羽．下非甘热将何据．上商与下商．苦小温又良．下商中角征商羽．治下酸温是正方．上羽宜苦温．下羽宜苦热．上羽中逢宫羽商．上宜甘热一言决．下羽中商角羽宫．下当甘热别无说．下属地．上属天．药食随宜慎勿偏．假若上宫宜苦热．苦若用时须发泄．苦能燥热湿能通．甚者更加夺与越．苦热如将补湿家．纵无肉溃须皮裂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气先取化元(一首)
  • 当前页：天地药食所宜(一首)
  • 下一页：运气活法(一首)
<<< 返回本书目录
  1. 天地药食所宜(一首)《医经国小》
  2. 天地阴阳《医学集成》
  3. 天地三用时位(一首)《医经国小》
  4. 天地阴阳大论《内经博议》
  5. 天地人物气候相应图《医学入门》
  6. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  7. 天地人物气候相应说《医学入门》
  8. 天地淫胜病治《类经》
  9. 天地六六之节标本之应亢则害承乃制《类经》
  10. 天吊《保幼新编》
  11. 天地煎【方剂大全】
  12. 天钓《医学入门》
  13. 天德月空《医宗金鉴》
  14. 天钓《医宗金鉴》
  15. 天道六气中见论《内经博议》
  16. 天钓（内钓附）《证治准绳·幼科》
  17. 天道或问《内经博议》
  18. 天钓候-幼幼汇集（上）《古今医统大全》
  19. 天疮-外科理例（下）《古今医统大全》
  20. 天钓内钓《保婴撮要》
  21. 天疮散《外科传薪集》
  22. 天钓内钓《张氏医通》
  23. 天疮《幼科铁镜》
  24. 天钓内钓第二十一问《婴童百问》
  25. 天疮《外科启玄》
  26. 天丁散【方剂大全】
  27. 天疮《外科理例》
  28. 天冬《本草易读》
  29. 天疮《金匮钩玄》
  30. 天冬《药鉴》
  1. 天地药食所宜（一首）《医经国小》
  2. 天地生物有浓薄堪用不堪用《汤液本草》
  3. 天地阴阳《医学集成》
  4. 天地三用时位（一首）《医经国小》
  5. 天地阴阳大论《内经博议》
  6. 天地人物气候相应图《医学入门》
  7. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  8. 天地人物气候相应说《医学入门》
  9. 天地淫胜病治《类经》
  10. 天地气交《中医词典》
  11. 天吊《医学纲目》
  12. 天地气《景岳全书》
  13. 天吊《寿世保元》
  14. 天地六气图解《类经图翼》
  15. 天吊《保幼新编》
  16. 天地六六之节标本之应亢则害承乃制《类经》
  17. 天吊（内吊附内）《幼科释谜》
  18. 天地交通的标志《思考中医》
  19. 天吊风《中医词典》
  20. 天德月空《幼科心法要诀》
  21. 天吊惊《幼科推拿秘书》
  22. 天德月空《医宗金鉴》
  23. 天吊惊风《中医词典》
  24. 天道六气中见论《内经博议》
  25. 天钓《中医名词词典》
  26. 天道或问五则《内经博议》
  27. 天钓《中医词典》
  28. 天聪《中医词典》
  29. 天钓《医宗金鉴》
  30. 天窗（一名窗笼）《针灸大成》
  31. 天钓《医学入门》


运气活法（一首）_《医经国小》_中医综合_【岐黄之术】

运气活法(一首)
在线购买《医经国小》正版书籍

运气活法(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

病如不是当年气．看与何年运气同．便向某年求活法．方知都在至真中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天地药食所宜(一首)
  • 当前页：运气活法(一首)
  • 下一页：六气化变胜复淫治略(一首)
<<< 返回本书目录
  1. 运气活法(一首)《医经国小》
  2. 运气诀要《药鉴》
  3. 运气候节交应时刻数诀《万病回春》
  4. 运气亢害承制歌《医宗金鉴》
  5. 运气合脏腑十二经络歌《运气要诀》
  6. 运气亢害承制歌《运气要诀》
  7. 运气合脏腑十二经络歌《医宗金鉴》
  8. 运气流行法《保幼新编》
  9. 运气歌《儒门事亲》
  10. 运气论《冯氏锦囊秘录》
  11. 运气分主节令歌《运气要诀》
  12. 运气论《脉诀汇辨》
  13. 运气分主节令歌《医宗金鉴》
  14. 运气篇《古今医统大全》
  15. 运气法《养生秘旨》
  16. 运气说《古今医统大全》
  17. 运气法《寿世青编》
  18. 运气说《叶选医衡》
  19. 运气当审常变歌《运气要诀》
  20. 运气说《医碥》
  21. 运气当审常变歌《医宗金鉴》
  22. 运气所至先后时歌《医宗金鉴》
  23. 运气便览《疫疹一得》
  24. 运气所至先后时歌《运气要诀》
  25. 运气（下）《类经图翼》
  26. 运气为病歌《医宗金鉴》
  27. 运气《中国医籍考》
  28. 运气为病歌《运气要诀》
  29. 运气《证治准绳·幼科》
  30. 运气学说的基本内容《中医基础理论》
  1. 运气活法（一首）《医经国小》
  2. 运气候节交应时刻数诀《万病回春》
  3. 运气诀要《药鉴》
  4. 运气合脏腑十二经络歌《运气要诀》
  5. 运气亢害承制歌《医宗金鉴》
  6. 运气合脏腑十二经络歌《医宗金鉴》
  7. 运气亢害承制歌《运气要诀》
  8. 运气歌《儒门事亲》
  9. 运气流行法《保幼新编》
  10. 运气分主节令歌《运气要诀》
  11. 运气论《冯氏锦囊秘录》
  12. 运气分主节令歌《医宗金鉴》
  13. 运气论《脉诀汇辨》
  14. 运气法《寿世青编》
  15. 运气篇《古今医统大全》
  16. 运气法《养生秘旨》
  17. 运气说《古今医统大全》
  18. 运气的概念《中医基础理论》
  19. 运气说《医碥》
  20. 运气当审常变歌《运气要诀》
  21. 运气说《叶选医衡》
  22. 运气当审常变歌《医宗金鉴》
  23. 运气说《达摩洗髓易筋经》
  24. 运气喘《中医词典》
  25. 运气所胜《史载之方》
  26. 运气便秘有三《古今医统大全》
  27. 运气所至先后时歌《医宗金鉴》
  28. 运气便览《疫疹一得》
  29. 运气所至先后时歌《运气要诀》
  30. 运气按摩《中医词典》
  31. 运气提纲《灵素节注类编》


六气化变胜复淫治略（一首）_《医经国小》_中医综合_【岐黄之术】

六气化变胜复淫治略(一首)
在线购买《医经国小》正版书籍

六气化变胜复淫治略(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

夫六化六变．胜复淫治．不可纲纪．六气所至．和平暄埃．炎暑清劲．时化之常．璺启舒荣．圆盈行出．庚仓藏敛．司化之常．风雨雾露．形见蕃鲜．生长收藏．气化之常．六气生终．寒温溽润．毛羽 介．鳞生羽化．皆谓生成．德化之常．生荣濡茂．坚藏之谓．布政之常．大凉骤注．燔燎散落．自埃水雹．气变之常．高明光显．沉阴暝晦．劲切凄鸣．坚芒刚固．令行之常．为病里急．疡疼身热．积饮痞隔．嚏呕疮疡．浮虚身肿．病形之常．肢痛惊惑．恶寒战栗．谵妄惊躁．瞀时蓄满．尻膝 病．病内之常． (音备)戾悲妄．衄 呕涌．霍乱吐下．喉闭耳鸣．皴揭寝汗．经病之常．胁痛呕泄．语笔重 ．暴注 ．流注禁止．病主之常．凡十二变．报德以德．报化以化．报政以政．报令以令．气高则高．气下则下．气后则后．气前则前．气中则中．气外则外．位之常也．风胜则动．热胜则肿．燥胜则干．寒盛则浮．湿胜濡泄．甚则变病．水闭腑肿．随气所在．以言其变．六气之用．各归不胜．而故为化．太阴雨化．施于太阳．太阳寒化．施于少阴．少阴热化．施于阳明．阳明燥化．施于厥阴．厥阴风化．施于太阴．各命所在．征兆之耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气活法(一首)
  • 当前页：六气化变胜复淫治略(一首)
  • 下一页：司天胜复六诊(一首)
<<< 返回本书目录
  1. 六气化变胜复淫治略(一首)《医经国小》
  2. 六气加临上下《脉诀汇辨》
  3. 六气后论《医碥》
  4. 六气煎【方剂大全】
  5. 六气合来为邪脉《丹台玉案》
  6. 六气煎（新方）《虚损启微》
  7. 六气复而生病《史载之方》
  8. 六气解《伤寒说意》
  9. 六气分司《医学集成》
  10. 六气解《四圣心源》
  11. 六气分门第《外经微言》
  12. 六气解《医学摘粹》
  13. 六气分合六部时日诊候之图《诊家正眼》
  14. 六气客气主病歌《医宗金鉴》
  15. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  16. 六气客气主病歌《运气要诀》
  17. 六气方治《医学启源》
  18. 六气名目《四圣心源》
  19. 六气凡例《三因极一病证方论》
  20. 六气偏见《四圣心源》
  21. 六气独胜篇《外经微言》
  22. 六气胜复歌《医宗金鉴》
  23. 六气当汗不当汗论《温病条辨》
  24. 六气胜复歌《运气要诀》
  25. 六气从化《四圣心源》
  26. 六气时行民病证治《三因极一病证方论》
  27. 六气补泻用有先后《类经》
  28. 六气说《医碥》
  29. 六气标本所从不同《类经》
  30. 六气司令《伤寒悬解》
  1. 六气化变胜复淫治略（一首）《医经国小》
  2. 六气后论《医碥》
  3. 六气加临上下《脉诀汇辨》
  4. 六气合来为邪脉《丹台玉案》
  5. 六气煎（新方）《虚损启微》
  6. 六气分主客《松峰说疫》
  7. 六气解《伤寒说意》
  8. 六气分司《医学集成》
  9. 六气解《四圣心源》
  10. 六气分门第《外经微言》
  11. 六气诀《中医词典》
  12. 六气分合六部时日诊候之图《诊家正眼》
  13. 六气客气主病歌《医宗金鉴》
  14. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  15. 六气客气主病歌《运气要诀》
  16. 六气凡例《三因极一病证方论》
  17. 六气名目《四圣心源》
  18. 六气独胜篇《外经微言》
  19. 六气名目《医学摘粹》
  20. 六气当汗不当汗论《温病条辨》
  21. 六气偏见《四圣心源》
  22. 六气从化《医学摘粹》
  23. 六气偏见《医学摘粹》
  24. 六气从化《四圣心源》
  25. 六气迁正升降说《灵素节注类编》
  26. 六气补泻用有先后《类经》
  27. 六气胜复歌《医宗金鉴》
  28. 六气病解《医学启源》
  29. 六气胜复歌《运气要诀》
  30. 六气标本所从不同《类经》
  31. 六气时行民病证治《三因极一病证方论》


司天胜复六诊（一首）_《医经国小》_中医综合_【岐黄之术】

司天胜复六诊(一首)
在线购买《医经国小》正版书籍

司天胜复六诊(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

冲阳胃土足跗上．微则食减绝则丧．(厥阴司天视诊．)尺泽在肘内廉文．金肺内绝火邪旺．

(少阴司天．)太溪内踝后跟中．土来克水．肾家恙．(太阴司天．)天府肺气肘内侧．腋下三寸．火应相．(少阳司天．)太冲在足大指后．本节三寸．属肝脏．(阳明司天．)神门掌后锐骨端．心气难与太阳亢．经言六脉绝不治．聊为歌式备遗忘(太阳司天．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气化变胜复淫治略(一首)
  • 当前页：司天胜复六诊(一首)
  • 下一页：十二月七十二候(一首)
<<< 返回本书目录
  1. 司天胜复六诊(一首)《医经国小》
  2. 司天说《内经博议》
  3. 司天不迁正刺法《针灸素难要旨》
  4. 司天淫胜占《医学纲目》
  5. 司天不迁正不退位之刺《类经》
  6. 司天运气《伤寒寻源》
  7. 司气有余不退位刺法《针灸素难要旨》
  8. 司天运气论《医学源流论》
  9. 司气失守刺《针灸素难要旨》
  10. 司天运气征验《吴医汇讲》
  11. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  12. 司天运气赘言《吴医汇讲》
  13. 蒴翟《本草纲目》图文版
  14. 司天在泉《医学集成》
  15. 蒴细叶《本草乘雅半偈》
  16. 司天在泉大运主运定局《古今医统大全》
  17. 蒴莲【中药大全】
  18. 司天在泉分合篇《外经微言》
  19. 蒴藋赤子【中药大全】
  20. 司天在泉解《松峰说疫》
  21. 蒴藋【中药大全】
  22. 司天掌诀歌《专治麻痧初编》
  23. 蒴藋《长沙药解》
  24. 丝虫《人体寄生虫学》
  25. 蒴《证类本草》
  26. 丝虫病《病理学》
  27. 蒴《雷公炮炙论》
  28. 丝虫病《传染病》
  29. 蒴《本草纲目》完整版
  30. 丝虫病【疾病大全】
  1. 司天胜复六诊（一首）《医经国小》
  2. 司天不迁正刺法《针灸素难要旨》
  3. 司天说《内经博议》
  4. 司天不迁正不退位之刺《类经》
  5. 司天所胜《史载之方》
  6. 司气有余不退位刺法《针灸素难要旨》
  7. 司天淫胜占《医学纲目》
  8. 司气失守刺《针灸素难要旨》
  9. 司天运气《伤寒寻源》
  10. 司气《中医词典》
  11. 司天运气论《医学源流论》
  12. 司马钧《中医词典》
  13. 司天运气征验《吴医汇讲》
  14. 司马承祯《中医词典》
  15. 司天运气赘言《吴医汇讲》
  16. 司空舆《中医词典》
  17. 司天在泉《医学集成》
  18. 司可巴比妥《精神药品临床应用指导原则》
  19. 司天在泉《中医词典》
  20. 司地《中医词典》
  21. 司天在泉大运主运定局《古今医统大全》
  22. 蒴蒸汤《备急千金要方》
  23. 司天在泉分合篇《外经微言》
  24. 蒴翟《本草纲目》
  25. 司天在泉解《松峰说疫》
  26. 蒴细叶《本草乘雅半偈》
  27. 司天在泉南北政不应《灵素节注类编》
  28. 蒴藋《长沙药解》
  29. 司天在泉图解《类经图翼》
  30. 蒴《名医别录》
  31. 司天在泉图说《医学实在易》


十二月七十二候（一首）_《医经国小》_中医综合_【岐黄之术】

十二月七十二候(一首)
在线购买《医经国小》正版书籍

十二月七十二候(一首)

  • 上一页
  • 目录
  • 相关
  • 下一页

立却春来春气动．一夜东风能解冻．土底蛰虫已振摇．水上跳鱼相戏泳．自从交得雨水后．獭也祭天贪应候．忽闻鸿雁音声北．那知草木萌芽透．惊蛰如箭去难留．开却桃花未肯休．仓庚叫罢还重叫．催得胡鹰变作鸠．春色平分才一半．向时玄鸟重相见．三声五声天际雷．一闪两闪云间电．正芳菲里报清明．忙杀梧桐枝上英．田鼠化 人不见．虹桥垂泪雨初晴．洽数历日早谷雨．浮萍上断闲洲渚．鸣鸠自拂其羽毛．戴胜降在何桑树．立夏那曾与物争．知他蝼蝈为谁鸣．无端蚯蚓纵横出．有意王瓜取次生．可怜小满成虚度．闲寻苦菜曾荣处．靡草于村死欲枯．微暑一帘推不去．芒种一番新换互．不谓螳螂遽如许．鸣HT 千声复万声．反舌卢都无半语．夏至始知造化功．鹿头角解养新茸．阴阴柳上鸣蜩日．细细田间半夏风．小暑乍来浑未觉．温风特特褰帘幕．屋壁才容蟋蟀居．山崖已见苍鹰学．大暑虽炎犹自好．且看萤光流腐草．匀匀润土散溽蒸．时时大雨苏焦槁．大火西流又立秋．凉风直透曲房幽．一庭新露空如玉．几个寒蝉聒树头．一瞬中间处了暑．鹰衔鸟祭谁教汝．天地属金始整肃．禾稼登场渐清楚．无可奈何白露秋．大鸩小雁来南州．且教玄鸟都归去．教令诸禽各养羞．自入秋分转寂寞．许犬雷声也收却．蛰户如何敢不坏．水痕只见从今涸．寒露人言晚节佳．鸿为宾客也离家．雀投大水化为蛤．菊绕疏篱黄几花．休言霜降非天意．豺野狼用兽班秋祭．草木皆黄落叶天．蛰虫更不抬头起．谁着书来立冬信．水始成冰寒日进．地冻荒郊裂似龟．雉入大水潜为蜃．逡巡小雪年华暮．断虹不见藏何处．天腾地降两不交．闭塞如城如禁固．入得大雪转凄迷． 嫌谁不肯啼．虎初交后风生壑．荔挺出时霜满蹊．短日渐长冬至矣．蚓结黄泉都不起．渐渐林间角解麋．温温井底泉摇水．去岁小寒今岁又．雁声北乡春去旧．鹊寻高处始来巢．雉入寒烟时一 ．一年时尽大寒来．鸡始乳兮如乳孩．鸷心厉疾飞还劲．泽腹弥坚冻不开．五朝一候如鳞次．二岁从头七十二．达人观此发天机．多少乾坤无限事．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天胜复六诊(一首)
  • 当前页：十二月七十二候(一首)
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 十二月七十二候(一首)《医经国小》
  2. 十二月七十二候歌《万病回春》
  3. 十二月立成法《外台秘要》
  4. 十二脏脉候部位论《类经图翼》
  5. 十二原脏井木腑井金释《内经博议》
  6. 十二脏神失守位邪鬼外干之刺《类经》
  7. 十二原穴歌《针灸聚英》
  8. 十二脏相使论《素问悬解》
  9. 十二原穴《针灸聚英》
  10. 十二脏邪干刺《针灸素难要旨》
  11. 十二原《针灸甲乙经》
  12. 十二支《伤寒直格》
  13. 十二原《类经》
  14. 十二支纳音《古今医统大全》
  15. 十二邪《黄帝内经太素》
  16. 十二支人神《针灸聚英》
  17. 十二味正气散【方剂大全】
  18. 十二支人神所在禁忌针灸《重楼玉钥》
  19. 十二味翼首散【方剂大全】
  20. 十二支人神所在诸法《普济方·针灸》
  21. 十二岁人神《针灸聚英》
  22. 十二支日人神所在歌《医宗金鉴》
  23. 十二水《黄帝内经太素》
  24. 十二支日游胎杀《妇人大全良方》
  25. 十二时无病法《寿世青编》
  26. 十二支应六气三阴三阳《伤寒直格》
  27. 十二时人神所在禁忌针灸歌《医宗金鉴》
  28. 十二支曰人神所在不宜针灸歌《灸法秘传》
  29. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  30. 十二指肠白点综合征【疾病大全】
  1. 十二月七十二候（一首）《医经国小》
  2. 十二月立成法一首《外台秘要》
  3. 十二月七十二候歌《万病回春》
  4. 十二月《急救广生集》
  5. 十二脏《中医名词词典》
  6. 十二原脏井木腑井金释《内经博议》
  7. 十二脏《中医词典》
  8. 十二原穴歌《针灸聚英》
  9. 十二脏脉候部位论《类经图翼》
  10. 十二原穴《针灸聚英》
  11. 十二脏神失守位邪鬼外干之刺《类经》
  12. 十二原穴《中医词典》
  13. 十二脏相使论《素问悬解》
  14. 十二原解《类经图翼》
  15. 十二脏邪干刺《针灸素难要旨》
  16. 十二原《针灸甲乙经》
  17. 十二症《中医词典》
  18. 十二原《类经》
  19. 十二支《伤寒直格》
  20. 十二原《中医词典》
  21. 十二支纳音《古今医统大全》
  22. 十二邪《黄帝内经太素》
  23. 十二支年分运气《增订叶评伤暑全书》
  24. 十二消息卦《气功外气疗法》
  25. 十二支年六气歌《医述》
  26. 十二物寒水石散《备急千金要方》
  27. 十二支人神《针灸聚英》
  28. 十二岁人神《针灸聚英》
  29. 十二支人神所在《类经图翼》
  30. 十二水《黄帝内经太素》
  31. 十二支人神所在禁忌针灸《重楼玉钥》


《医经国小》

  • 作者：? 朝代：? 年份：?
  • 序一
  • 序二
  • 医之可法为问
  • 卷之一\医学指南总诀二首
  • 卷之一\本草第一
    • 药本五味一首
    • 药性指掌九十首
    • 妊娠服禁
    • 引经药报使
    • 六陈
    • 十八反(二首并出儒门事亲)
    • 十九畏(一首)
    • 用药法象(一首)
  • 卷之二\脉诀第二
    • 诊脉入式(一首集次王适斋等脉诀）
    • 二十四种脉体
    • 怪脉(一首)
    • 脉相类(二十四首)
    • 方脉举要
    • 伤寒脉一首
    • 伤寒死脉一首(同前)
  • 卷之三\经络第三
    • 十二经本一脉
    • 奇经八脉
    • 十二经脉
    • 十五络脉一首(出针经)
    • 经脉交会八穴一首(同前)
    • 经穴起止一首(同前)
    • 十二经气血一首(集见内经形志篇)
    • 十二经井荣经合穴一首(出针经)
    • 经脉流注一首(同前)
    • 十二经纳甲一首(同前)
    • 周身经穴赋
  • 卷之四\病机第四
    • 五运主病一首(集见原病式)
    • 六气为病(六道同前)
    • 病机略一首(集次见凡例)
    • 以上三病例并伤寒法(出阴证略例)
    • 伤寒证候(一首集次见伤寒百证歌)
    • 阴虚本病(一首集见格致余论)
  • 卷之五\治法第五
    • 五郁一首(集见内经至元正纪大论)
    • 三法一首(集见内经至真大论篇)
    • 五治一首(集见此事难知)
    • 七方一首(集见儒门事亲本内经至真大论篇)
    • 十剂一首(集见儒门事亲)
    • 望闻审切例一首(出脉诀)
    • 察病轻重一首(出图经本草)
    • 水火分治一首(出玉匮密钥)
    • 三阴三阳标本分治一首(同前)
    • 辨证用药例略
    • 机要黄芩芍药汤
    • 伤寒汗吐下禁例略(三首集见伤寒论)
    • 针法(一首以下并出针经)
    • 大乙人神(一首)
    • 血忌(一首)
    • 逐年尻神
    • 逐日人神(一首)
    • 禁针穴(一首)
    • 禁灸穴(一首)
  • 卷之六\运气第六(并出玉匮密钥)
    • 天元五运经天(一首)
    • 六化司十二支(一首)
    • 运与天岁德符异名(一首)
    • 天地三用时位(一首)
    • 六十年运气相临异名(一首)
    • 定交六气时刻(一首)
    • 六化标本正对生成(一首)
    • 一岁之中五运交日(一首)
    • 五太从运化(一首)
    • 五少从运化(一首)
    • 五运不及灾宫(一首)
    • 五郁发期(一首)
    • 五脏五邪相乘
    • 六气先取化元(一首)
    • 天地药食所宜(一首)
    • 运气活法(一首)
    • 六气化变胜复淫治略(一首)
    • 司天胜复六诊(一首)
    • 十二月七十二候(一首)
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行