序_《先哲医话》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《先哲医话》
序
在线购买《先哲医话》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

栗园浅田君以廓清吾道为己任，其撰着布世。顷又聚亨元以降哲匠之论医者，删定其文，名曰《先哲医话》。余受而读之，艮山先生以下凡十三家，其超迈之识，独得之见，发前贤所未发，而于诊候施设之法，的实明确。寓妙用于片言，寄活变于只句，可谓医林圭臬也。今夫稗说野乘所载古昔英雄之战略，有神算可骇者，有勇敢可畏者，有运用转化不可测者，然以冗杂无统，人或漫然不省记。一入良史笔，则耳目一新，永为百世模范矣。斯编原以国字书之，多出门人手，故俚言俗语间失浅易，读者慊焉。今经君删润，而文理烁然，神机活动，如读史臣所记良将战策，使人跃然兴起，君不特医林韩白，殆亦方家马班也。嗟夫!庸陋无识辈，炫奇斗异，辩给欺俗，苟以自售，此吾道之所以日萎HT 不振也。则凡言之裨益治术，发挥真理者，虽出今人，亦宜记以广其传也。况先哲之遗范，垂法百世者耶。昔人有观楚汉战处，而叹时无英雄者，盖假刘项慨当时耳。使斯编所载诸豪俊出，今日则必将有雄论快辩，起吾道之衰者焉。是盖君撰述之意，余亦有感于此也久矣。及其命序，乃不辞而书。

庆应二年丙寅三月笠间侍医棚谷善撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：张序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《先哲医话》
  2. 序《针经指南》
  3. 序（二）《仁术便览》
  4. 序《子午流注针经》
  5. 序（二）《温热经纬》
  6. 序《脉诀乳海》
  7. 序（二）《外科证治全书》
  8. 序《外科传薪集》
  9. 序（前）《古今医鉴》
  10. 序《原要论》
  11. 序（三）《仁术便览》
  12. 序《黄帝明堂灸经》
  13. 序（一）《仁术便览》
  14. 序《客尘医话》
  15. 序（一）《温热经纬》
  16. 序《花韵楼医案》
  17. 序（一）《外科证治全书》
  18. 序《修昆仑证验》
  19. 序次丹溪小儿痘疮治法《明医杂着》
  20. 序《儿科醒》
  21. 序二《邹孟城三十年临证经验集》
  22. 序《保幼新编》
  23. 序二《三十年临证经验集》
  24. 序《养老奉亲书》
  25. 序二《仿寓意草》
  26. 序《珍珠囊补遗药性赋》
  27. 序二《竹泉生女科集要》
  28. 序《女科折衷纂要》
  29. 序二《察病指南》
  30. 序《阴证略例》
  31. 序二《推求师意》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


张序_《先哲医话》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《先哲医话》
张序
在线购买《先哲医话》正版书籍

张序

  • 上一页
  • 目录
  • 相关
  • 下一页

予既序《皇国名医传》一书，而知扶桑国里亦有杏林。若木华中岂无橘井，宜乎视祖州为仙岛，而化海峤作神山也。然只详其姓氏里居，师徒授受，与夫活国活人之事，而于孙思邈龙宫秘诀，未勒成篇，抱朴子金匮神方，未纂入册，徒令后之人流连往昔，景仰遗徽，有华陀不在之叹焉。今年夏季，幕中西席施君邦孚，因不习水土，兼失调摄。陡患臌胀，势已增剧，遂延浅田君来视。察脉投剂，不三四服，而泽腹之坚，顿如桶底之脱，病遂霍然。始知扁鹊来齐，治腠理之甚易，太仓在汉，解颅脑而何难，真三折肱而九折臂矣。日者复携《先哲医话》一书来求序于予，翻阅数过，见某氏治某病，察某候，用某药，议论精卓，剖晰详明，医固井井而有条，事亦凿凿之可据。乃知太上玉经之说，犹传诸王君，隐仙灵宝之方，堪师夫禄里，则是书之成，洵后学之津梁，医家之圭臬也。因志数言于简端云。

大清光绪四年戌寅仲冬钦差大臣四明张斯桂撰并书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：张序
  • 下一页：卷上
<<< 返回本书目录
  1. 张序《重订囊秘喉书》
  2. 张瑶序《达摩洗髓易筋经》
  3. 张序《银海指南》
  4. 张义干湿温阳明实结食复再愈治验《一得集》
  5. 张序《医原》
  6. 张聿青先生传《张聿青医案》
  7. 张序《医学启源》
  8. 张裕斋恶寒发呃《孙文垣医案》
  9. 张序《医林改错》
  10. 张云门令郎囊痈《孙文垣医案》
  11. 张序《一草亭目科全书》
  12. 张真人传痘疹门《石室秘录》
  13. 张序《徐批叶天士晚年方案真本》
  14. 张仲篪翁息贲喘嗽《程杏轩医案》
  15. 张序《虚损启微》
  16. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  17. 张序《先哲医话》
  18. 张仲景八味丸用泽泻论《医贯》
  19. 张序《神农本草经》
  20. 张仲景蜂蜜治便秘《趣味中医》
  21. 张序《傅青主女科》
  22. 张仲景华元化五问《仲景伤寒补亡论》
  23. 张序《慈幼新书》
  24. 张仲景论脉《脉经》
  25. 张姓妇产后暑热症不服凉药致死之由《一得集》
  26. 张仲景伤寒立法考《医经溯洄集》
  27. 张孝廉后渠大头疫《孙文垣医案》
  28. 张仲景原序（校补）《伤寒恒论》
  29. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  30. 张子和攻击注论《格致余论》
  1. 张序《先哲医话》
  2. 张序《慈幼新书》
  3. 张学醇《中医词典》
  4. 张序《徐批叶天士晚年方案真本》
  5. 张琰《中医词典》
  6. 张序《医学启源》
  7. 张一谟《中医词典》
  8. 张序《银海指南》
  9. 张义干湿温阳明实结食复再愈治验《一得集》
  10. 张序《医原》
  11. 张隐庵消渴论《医学实在易》
  12. 张序《重订囊秘喉书》
  13. 张映汉《中医词典》
  14. 张序《虚损启微》
  15. 张泳《中医词典》
  16. 张序《一草亭目科全书》
  17. 张聿青先生传《张聿青医案》
  18. 张序《傅青主女科》
  19. 张裕斋恶寒发呃《孙文垣医案》
  20. 张序《医林改错》
  21. 张元素《中医词典》
  22. 张序《神农本草经》
  23. 张元素脏腑辨证学说与易水学派《中国医学通史》
  24. 张姓妇产后暑热症不服凉药致死之由《一得集》
  25. 张云门令郎囊痈《孙文垣医案》
  26. 张孝培《中医词典》
  27. 张允愚方《妇人大全良方》
  28. 张孝廉后渠大头疫《孙文垣医案》
  29. 张湛《中医词典》
  30. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  31. 张真君茯苓丸《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


卷上_《先哲医话》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《先哲医话》
卷上
在线购买《先哲医话》正版书籍

卷上

  • 上一页
  • 目录
  • 相关
  • 下一页

余少年读先哲理疗书，窃谓不粗卤则过密，与己所见不合，故不终卷而已。因取仲师之经，一意攻之，略窥述作之旨，又质之于治术。数十年，而后阅诸家之书，始知先哲独至之本领，悔当日不虚心凝思。从此寻绎，则至古人之域亦不难也。惜乎日暮路远，不复能与之相上下，以成一家。然亦不能自止，姑录其一二，以为后生解悟之资云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张序
  • 当前页：卷上
  • 下一页：后藤艮山
<<< 返回本书目录
  1. 卷上《重庆堂随笔》
  2. 卷上二《本草问答》
  3. 卷上《张畹香医案》
  4. 卷上例言《医学妙谛》
  5. 卷上《医暇卮言》
  6. 卷上六《本草问答》
  7. 卷上《疡科心得集》
  8. 卷上三《本草问答》
  9. 卷上《徐批叶天士晚年方案真本》
  10. 卷上四《本草问答》
  11. 卷上《先哲医话》
  12. 卷上五《本草问答》
  13. 卷上《食疗本草》
  14. 卷上一《本草问答》
  15. 卷上《脉诀刊误》
  16. 卷十《本草衍义》
  17. 卷上《金匮玉函要略述义》
  18. 卷十《脉经》
  19. 卷上《喉科秘诀》
  20. 卷十《脉诀汇辨》
  21. 卷伞菌【中药大全】
  22. 卷十《王氏医案绎注》
  23. 卷三十（短集之一）《证类本草》
  24. 卷十（短集之）《证类本草》
  25. 卷三十（短集之三）《证类本草》
  26. 卷十八《本草衍义》
  27. 卷三十（短集之二）《证类本草》
  28. 卷十八（短集之）《证类本草》
  29. 卷三（短集之）《证类本草》
  30. 卷十二《本草衍义》
  1. 卷上《先哲医话》
  2. 卷上《脉诀刊误》
  3. 卷上二《本草问答》
  4. 卷上《张畹香医案》
  5. 卷上六《本草问答》
  6. 卷上《医暇卮言》
  7. 卷上三《本草问答》
  8. 卷上《徐批叶天士晚年方案真本》
  9. 卷上四《本草问答》
  10. 卷上《金匮玉函要略述义》
  11. 卷上五《本草问答》
  12. 卷上《重庆堂随笔》
  13. 卷上一《本草问答》
  14. 卷上《疡科心得集》
  15. 卷舌痈《中医词典》
  16. 卷上《喉科秘诀》
  17. 卷十《脉经》
  18. 卷三《三家医案合刻》
  19. 卷十《王氏医案绎注》
  20. 卷三《归砚录》
  21. 卷十《脉诀汇辨》
  22. 卷三《脉诀汇辨》
  23. 卷四《丛桂草堂医案》
  24. 卷三《王氏医案绎注》
  25. 卷四《对山医话》
  26. 卷三《对山医话》
  27. 卷四《卫生宝鉴》
  28. 卷三《丛桂草堂医案》
  29. 卷四《王氏医案绎注》
  30. 卷三《刘涓子鬼遗方》
  31. 卷四《医学实在易》


后藤艮山_《先哲医话》_中医医论_【岐黄之术】

后藤艮山

后藤艮山

  • 上一页
  • 目录
  • 相关
  • 下一页

近世古方之学，以名古屋玄医并河天民为翘楚，而未免金元陋习。至艮山先生，豪然崛起，一洗从前弊风。其识见理疗，必当有迥异乎先辈者，世以为好奇非矣。盖吾医术至一溪道三氏之门，流碎残极矣。是以享元医人复转而 古，此亦自然之势也。(拙轩曰∶一部伤风约言，翁之本领在此，可谓善读《伤寒论》者。后来豪杰辈出，皆闻翁之风而兴起者，斯为吾道中兴。先生起笔，兹非偶然也。）

谷肉果菜者，正性也。草木虫石者，偏性也。故古昔养精以正性者，治病以偏性者。后人不知此义，拟以药品补精气，盖亦误矣。(《素问》云∶五谷为养，五果为助，五菜为充，毒药攻邪，此即医家大纲领。先生早标揭焉，而为他日东洞诸辈立论之蓝本。）

乱世人其气剽悍，肝胆气郁少。治世人其气游惰，肝胆气郁多。故宜以熊胆开其郁，令肝胆气达。(永富凤曰∶余征之于都邑市朝之人，比比皆然。盖太平日久，五民蕃息，金钱虚耗，奢佚日盛，则知巧之民不免病气势也。医人施治之日从这处下工夫，则有大裨益矣。）

其人有 癖而饮食减少者，譬之于人家犹廊颓厢敝，而堂室渐狭小也。故不去 癖，则胃不能振。医不知此理，欲与毒药补胃气，且菲饮食，益损精液者，不亦谬乎。凡疗此症，先驱癖，以滋味养胃气为主也。痈疽饵食鸡肉或鸡卵，能托出其毒。优于参 ，故治疮以饵食为专一也。(徐灵胎曰∶服药原为治病而设，并非借以生长气血也。殆是同一见。）

外感以汤液为主，内伤以饵食为主，错之则不得其治也。

赤蛙不止治小儿痫，亦治大人痨，盖痫痨皆属 癖也。此品能治癖气，妨害脾胃为下利者，兼制蛔虫。(杨氏直指曾氏口议并云∶十五以下为疳，十五以上为瘵，颇与此说合。而二氏徒用固阳滋阴之剂，更无发明。艮山特用 血荡气之药，以除腹里之 癖，其术高一等。）

痫利者，饵鳗鲡以炙干为可。

按腹自心下至脐，任脉突起者，病聚脉下故也。病不聚者，脉不必突起。老人肉脱发此证者，为近死期。

按腹心下任脉左右充满有力者为实，若濡弱不充满者属虚也。

虚惫症，唇色不淡白。耳叶未萎者，可救活也。是宜熟察。

阳气浮泛者，难认肉脱之候。先诊背部，其人每咳或喘，背上陷下者，因气逆见脱肉之痕也。此证属气胀，故名曰虚浮，不必水气也。

诊病患宜先审问曾患霉毒否，何则？今世霉毒浸淫筋骨，多元气为之壅塞者也。

病至大患目不瞬者，眼胞元气脱也。乃为反目，兆近死期。

诸病以渐成者多难治，若肉脱或有水气者不治。

凡有痛者，脉多紧弦，如太阳病头痛者是也。动与紧似相反，而紧弦者，动之甚也。动脉变迟者，正气弛而邪气未除也，如结胸脉迟是也。盖动变迟者可救，不变而数者殆。

黄胆未发前为腹痛者，多是属 癖，又有脾脏郁结为腹痛者可辨别。(《金匮》云∶谷气不消，胃中苦浊，此所以湿热为腹痛。又云∶诸黄腹痛而呕者，宜柴胡汤。此系黄胆腹痛治法。）

嗝噎一旦食进者，不可恣吃，其人原胃中虚竭，反招害。

卒中风，多系 癖塞心，故人事不省，不能活。若不塞心者，半身不遂，或口眼 斜耳。其虽人事不省，而六脉相应，手足厥冷者，一身大气犹存，可救也。

男女俱年未壮而身不了了者，多系风寒，宜调护。若缓漫经日，则大便溏，以至重症，故此证大便秘结为佳，溏泄为恶。

专发声音者多吐血，而脉不数，是不足畏。真吐血者，其脉必数急，是大可恐。

凡病不论六淫七情饮食男女，皆因一元气郁滞。故皮肤郁者，经络滞者，遂皆及腹里，犹水之凑陷地，医者先得其大纲治之为要。

霉毒沉滞骨节者，经络壅塞尤甚，故发种种变证。不可不知。

其人虚弱咳嗽久不止者，此由寒气壅表，与虚火扇肺，故咳愈甚，而肺益涸。

奔豚证有肝气兼霉毒者，有肝气带疝者，但霉毒与疝不为奔豚。古语云∶诸风掉眩属肝是也。

痉及痱之类，身体不自由者，苟健啖不运动，则脾气不能行，故四五年后必死。患此证者，宜务运动，以行脾气，庶几终其天年。名古屋玄医曾患之，善全其终，可以证焉。

水肿 咳嗽甚者，必水气辐凑上部。又水气发暴咳者，为濒死。

杂病饥而不能食者有二道∶其人虽饥，闻食臭忽恶之者，虫也；但饥而不能食者， 瘕也。

痿与痹易混，而详之，则痹者，主皮肤不仁；痿者，主筋骨萎软。

风邪难愈，或虽瘥复发者，不必服风药，唯以助阳气散风邪为要。

病阳虚者易治，阴虚者难治，何者？阴虚则阳益虚，如虚劳是也。故阴虚火动者，虽能食遂至死。阳虚者，脉不数而食减，是以多肉脱。故主饵食，禁灸。灸之则反脉为数，其为害亦不鲜矣。

虚劳脉细数者，脉乍见和平，则为近死期。易所谓枯杨生华，何可久也？虽缓者，不出五七日而死。

一夫病似狂，恐惧恶见人，闭居陋室半年所，后神气渐爽，而手足拘挛，舌强直难语言，心下如板筑， 癖妨胀。因灸脊际，服熊胆，病颇愈。盖此证癖气妨胀，故不发狂。若癖气内攻，则精神失职，必发狂。今不然，故免此患也。

妇人脐下及任脉有块者，不孕。凡 癖所在，阳气必不行，故以艾灸资阳气为可。

父母有癖气者，其子必受之，犹如霉癞之系遗毒也。

霉毒入眼者，其始必头痛也。

诸出血后血气未复，犯风寒，则多成痨。假令不成痨，证候错杂，难遽愈。

一男子素有癖气，偶感邪气，其热炽盛，谵语烦乱。医治之，热颇解，但心下冲逆，大便秘，元气虚惫，数日不能复。余诊之曰∶癖气耳，莫为意。因使绝药，治专饵食，而精气渐复，大便快通，全愈。此证虽元气惫，幸大便秘结，故知病可愈也。

喘哮下部肉脱者，属癖气。凡癖气逆上者，多下部肉脱。

其人脉数，腹气不和者，为中风兆，宜速灸。若缓漫经日，则因伤食，外感忽发中风也。

霉毒脉数咳嗽，与劳相似，但霉毒不肉脱，大便秘结，小便淋涩。如劳，虽小便浊，不淋涩，且肉脱或下利也。若霉毒下利者，在病末殆为凶候。(按霉毒咳嗽似虚劳者，霉疠新书栝蒌汤能治之。）

诸病将死时，多见厥阴证，是必然理，不止伤寒也。

火动证病未发喘者，系下元失守，为难救。

喘哮甚者，与香效木、沉香亦可。仲景专用浓朴、杏子，此系无癖气者之治。在今世则多属癖气，故沉香、木香奏效也。余为制一方，茯苓、枳实、半夏、干姜、木香，共五味。

郁证与痨相似，但痨脉微细数，郁脉多沉，或虽见他脉，未曾至微细，是为辨也。

痨之极，有便蛔虫者，有下肠垢者，皆为濒死候。凡旧病羸劣吐下蛔者，皆濒死候。不止痨也，仲师厥阴所论为有旨。

劳发白疹者，多在胸膈而不在面部，此热气熏蒸，津液外泄也。其理与元气衰卫气失守绝汗者，同为恶候。伤寒发白 者，邪气从 而解也，故为善候。然宜与他证并看而决之。

蓄水者，阳气郁于中焦，上下不相和，故发烦渴，如五苓散证是也。

狂证以白虎汤治其里，以艾灸治其外者，此白虎消肠胃之郁热，艾灸散荣卫之郁滞，即寒热并施，内外兼攻之妙用也。(狂症者，灸心俞、患门、三里数万壮得效。《扁鹊心书》云∶一人得风狂已五年，时止，百方不效。余为灌睡圣散三钱，先灸巨阙五十壮，醒时再服，又灸心俞五十壮，服镇心丹一料。余曰∶病患已久，须大发一回方愈，后果大发，一日全好，是亦同揆。）

霉毒壅塞经络者，患疟或痢之日，善驱除其邪气，则宿毒并去也。如他痼疾亦然。

妊娠与血块易混。然血块者顽固沉着，无发扬之势。妊娠者，凝结温然，有润泽之气。

又讯之于妇人夜阴快寝后，小腹勃然突起者，娠也。又乳头黑者娠也。(妇人经闭者∶乳头多黑，故难一定。贺川氏《产论翼》有详说，宜并考。）

后世以黄花、人参、为补涩邪气，误矣。今痈疽痘毒专用黄 者，其毒自里达表也。人参亦同。(古方用黄 主表达非补气，人参亦主滋津，故柴胡泻心方中用之无嫌也。）

本邦人性刚悍，不喜甘味，若强食之，则泥恋生气滞。西人性柔弱，喜甘味，故药方甘草分量每过于邦人。譬之于病患犹元气虚者，虽服人参多量不泥，在壮实者忽生闷也。昔者今大路一溪翁悟此旨，专主顺气，常用香苏散，而至甘草不用，匙以指头排散少许尔。(按香川修德顺气说。世以艮山先生为滥觞，殊不知先生实本于一溪氏也。盖当时升平已久，浩然气皆馁，于是有顺气之说。盖万 以根于气也。）

求嗣法以温腰为主。故灸腰眼穴效，浴温泉亦效。

妇人有血块者，虽怀孕，临产时或难分娩。(拙轩曰∶一种有横骨狭隘害分娩者，非手术则不得治，不可有知。）

一妇人腹痛在脐上一寸许，按之惕然彻痛，脉数，乃断为内痈。饵以鸡蛋，服以黄 、薏苡剂，后十日，大便果下脓血。

暑邪概自汗出，故难有表证，不枵发汗剂，与白虎汤类可。

狂证在妇人难治，霉毒在妇人易治。(妇人因瘀血发狂者易治，在男子发狂虽轻者不易治。）

四苓散加汉苍术治雀目屡效。雀目多属疳，因治疳方中多用此品，亦能奏效。(拙轩曰∶《眼科提要》云∶四苓散加苍术，更加夏枯草一味，治晚盲极效。）

戢菜能治结毒骨节痛，但其臭恶不易多服耳。

余每称心小胆大之语，以为医家吃紧。(先生之术，固创出前贤。然先根底医经经方，而复致力于思邈诸子。故其于大疾沉 ，自然游刃有余矣。)(拙轩曰∶读此条，可谓名下无虚士也。）

黄连性燥，虽浸水出之必干。黄芩性润，虽去水犹湿。故知芩连同治痢而各异性也，治呕亦然。

诸疮内攻为水气者，与赤小豆汤。热甚者，与大连翘汤效。

病患虚里动甚者，多遗精。(陈修园以龙胆泻肝汤治梦泄，曰以肝实而火盛也。沈芊绿曰∶当先治其心火而及其余，宜黄连清心饮，亦与此说相发。）

大病后表气薄弱者，偶感风冷则卒厥，此虽在夏月，属中寒也。(李挺曰∶中寒冬夏同有之，旨矣哉。)(拙轩曰∶与古人霍乱四时有之云者同。案俱皆理到此言，足互发明。）

疟与痢同因而异其位∶疟邪在表里间，而痢邪即着肠胃。故疟在外易治，痢在里难解也。(《医说》云∶暑毒在脾，湿气连脚，不泄则痢，不痢则疟。而艮山能发其理。）

噤口痢者，毒瓦斯剧甚，自肠中熏蒸胃口也，急与承气汤下之为得矣。若失下，腹濡口噤者，宜独参汤。

膈、噎、反胃、三者，同病也。但反胃者，胃中不和，饮食难化，或朝食暮吐。膈噎者，胃管萎HT 无润，谷气不能下，或 癖壅闭胃口，饮食为之妨害。故反胃反在壮年，而膈噎多属其人屡患喉痹者，多为膈噎，此因喉痹气管耗损，津液失润泽也。壮年者可治，在老人难治，何则？胃气衰弱，胃管硬强，譬之革囊，犹水渍火焦，则缩不能容物也。

膈噎与鼓胀同因属 癖也。癖气横梁，腹皮为之膨胀者，鼓也。癖气潜匿，腹皮为之陷没者，膈也。二病俱系精气不振，腹里失润泽也。

凡长病面部肿气俄减者，阳气下陷也，不可忽诸。

其人气血凝结，腹里生郁热，水谷之气渐蚀以为羸瘦者，名曰劳瘵。此不必虚乏人，虽壮实者往往有之。

喘急有因奔豚者，此癖气上侵心肺也。(按三因息奔汤能治此证。）

喘家其证虽剧。甚多无害于性命。若伤寒卒中诸急病，或缓病咳忽止但喘者，有不测之变，不可轻忽也。

积年苦头痛者，多属癖气，如偏头痛尤然。故癖气在右则右痛，在左则左痛也。

丹波一妇人患腰痛三年不愈，食干过腊鱼有效。(按恐是血沥腰症，花冈青洲治痿证，亦用干过腊鱼末，宜试。）

痛风与香港脚同因。而痛风其邪浅，香港脚其邪深，故其愈亦有迟速之别也。

方今所行香港脚，即《千金》、《外台》所谓风毒香港脚也。宋元以来所谓香港脚，即今所行疝气也。(后藤徽曰∶吾邦往昔风毒香港脚消熄无行，宝历以来，流行复煽，是以先子有此说。）

中风偏枯，多因癖气壅塞经络，气不能外达。故癖气在右则右枯，在左则左枯也。

中风口眼 斜者，因正邪分争之势而血气偏胜也。故 斜在右则病则左， 斜在左则病在右也，如半身痹痿者，亦同此理。

遗精多因肝胆气郁，又有因疝者，其证概腹中拘急，梦里精水激动而漏出也。其人虽每夜有之，反无脱阳之患，与构精者异。(拙轩曰∶论病精细，近今世人多有此证，真无大碍。）

小儿疳证，目盲，而其病愈者，与霉毒耳目鼻自毁，而毒解者同理。

妇人怀胎，则脏腑向上，故气多塞。紫苏能疏通其气，是以妊娠方中使用此品也。妊娠有水气者，紫苏大腹皮尤效。

按∶当时传艮山先生术者，京师有香川修德、山胁尚德，浪华有市濑穆，伊芳势有山村重高，备前有赤泽贞干，家着户述，不乏其人。而后来私淑先生者，以筑前龟井鲁为最。曾着《病因备考》，补翼其说。又赋诗云∶长沙太守元儒绅，述古兼医百世人。直指经方归易易，谁家私说言断断。枢机何用烦汗简，糟粕须知耻刘轮。卓乎艮山藤老子，才良仁术足相亲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷上
  • 当前页：后藤艮山
  • 下一页：北山友松
<<< 返回本书目录
  1. 后藤艮山《先哲医话》
  2. 后天根本论《冯氏锦囊秘录》
  3. 后十字韧带损伤【疾病大全】
  4. 后天和疟饮【方剂大全】
  5. 后七宝丸【方剂大全】
  6. 后天解说《医学集成》
  7. 后葡萄膜炎【疾病大全】
  8. 后天青龙散【方剂大全】
  9. 后尿道瓣膜【疾病大全】
  10. 后天性大疱性表皮松解【疾病大全】
  11. 后脑勺疼【疾病症状】
  12. 后天性动静脉瘘【疾病大全】
  13. 后脑发门主论《疡医大全》
  14. 后天性三尖瓣关闭不全【疾病大全】
  15. 后记愿天下人都能拥有健康的自信《人体使用手册》
  16. 后天性视网膜劈裂【疾病大全】
  17. 后记《余无言医案》
  18. 后调汤【方剂大全】
  19. 后记《集思医案》
  20. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》
  21. 后记《洪氏集验方》
  22. 后溪穴【上肢外侧穴位】
  23. 后记《范中林六经辨证医案》
  24. 后辛汤【方剂大全】
  25. 后腹膜纤维化【疾病症状】
  26. 后序《敖氏伤寒金镜录》
  27. 后发性遗忘【疾病症状】
  28. 后序《本草择要纲目》
  29. 后发性白内障【疾病大全】
  30. 后序《扁鹊神应针灸玉龙经》
  1. 后藤艮山《先哲医话》
  2. 后时《中医词典》
  3. 后天八卦《中医之钥》
  4. 后神聪《中医词典》
  5. 后天根本论《冯氏锦囊秘录》
  6. 后山骨《医宗金鉴》
  7. 后天解说《医学集成》
  8. 后山骨《正骨心法要旨》
  9. 后天梅毒《基因诊断与性传播疾病》
  10. 后山骨《中医词典》
  11. 后天之本《中医词典》
  12. 后曲《中医词典》
  13. 后天之火《中医名词词典》
  14. 后呕吐《儒门事亲》
  15. 后头点（一名4号穴）《手穴手纹诊治》
  16. 后脑发门主论《疡医大全》
  17. 后头项诸穴行列《刺灸心法要诀》
  18. 后马托品和托吡卡胺《药理学》
  19. 后沃沫《中医词典》
  20. 后利《中医词典》
  21. 后溪《针灸大成》
  22. 后肋《中医词典》
  23. 后溪《手穴手纹诊治》
  24. 后记《洪氏集验方》
  25. 后溪《中医词典》
  26. 后记《集思医案》
  27. 后溪《针灸学》
  28. 后记《余无言医案》
  29. 后溪（俞穴）《子午流注说难》
  30. 后记《范中林六经辨证医案》
  31. 后溪大兄孺人戴氏患血痢（有发明）《孙文垣医案》


北山友松_《先哲医话》_中医医论_【岐黄之术】

北山友松

北山友松

  • 上一页
  • 目录
  • 相关
  • 下一页

友松胸宇洒落，以旷世之才，授闽医之传，善得法外之法。故治术别开生面，自有神识迢迈，触手生春之妙矣。

友松尝善象胥学，又从禅僧化林学仲景奥旨，就戴曼公得《内经》、本草精蕴，既而谓皇朝医风亦不可不研，乃师小仓医员原长庵(冈本玄治高弟)，遂大成其业。

虚劳有直肠疼痛大便难，或发痔漏者，此皆系肺大肠损伤，为难治。(常屡诊虚劳者，发此证颇多，而百无一治。古云肺与大肠为表里，理或然。)敛血品以牡丹皮、荆芥、蒲黄各炒黑为奇。(本邦妇人套药皆炒黑为用，即此意。）

阪本人年五十所，郁郁不对人，饮食减少，颇如劳瘵。先与补中益气汤，后以九味清脾加葳蕤得愈。凡开达肝脾之郁塞，无若清脾汤。若逢肝脾郁塞，以认此汤主治为要。

一妇人三年不语，一月内或一二言耳。乃以为脱营类，与人参养荣汤，易裘葛而愈。

盗汗不止者，九味清脾汤加地骨、鳖甲、椒目奇效，当归六黄，加地骨、防风、桂枝、黑姜、椒目亦效。椒目能敛汗，古人尝论之，今忘其出典。(香川修德药选论椒目效最详，悉宜参考。）

一男子得病，其证类膈噎。友松诊之，以为心脾肾气不足，胸膈无润泽，故食饮不能下。与八味丸料，加蒌仁、贝母、陈皮、缩砂，兼用金匮大半夏汤。(参五分至一钱，时用参附汤。）

霉毒头痛久不愈者，柘榴皮酒煎服忽差。盖此证医误以风药发之，故柘榴皮涩之则愈也。先醒斋头风神方亦效。(土茯苓四两，金银花三钱，蔓荆子一钱，玄参八分，防风一钱，天麻一钱，辛荑花五分，黑豆四十九粒，灯心草二十根，芽茶五钱，河水井水各一钟半，煎一钟服。）

某生胸下上脘边突出，气急烦闷，与异效散加椒目愈。又目疮，(俗称女波津古一名女保者。)用升麻 葛根汤加椒目效。

友松以养荣汤或左归丸料，治虚羸，专视十指爪甲血潮之多少为消息。盖辨血色之好恶在爪甲，不可不知。(老医传云∶诊脉毕，宜以指按病者爪。按之白放之红者吉，虽久病可治。

放之红不复者，虽顿病甚凶。香川修德行医言，亦载辨爪法宜考。）

呕吐膈噎食不下者，半夏、浓朴汤，加海浮石、枯矾效。

乳肿属气滞。乳汁不通者，四物，加王不留行、穿山甲效。

霉毒为残害者，主小柴胡汤，随证加减多验。(按医纲小柴胡汤加草龙胆、黄连、胡黄连，治旧下疳疮。忽头痛 发热自汗，撮要小柴胡去大枣、生姜，加山栀、龙胆草、当归、芍药。

治肝经热毒下注，便毒肿痛，一切疮疡，或风毒恶核瘰 ，此类颇多，宜考。和田东郭曰∶凡霉毒有热者，先不解其热则不愈，此即用小柴胡汤之旨。）

土佐翁(谓长泽道寿。)隐栖西山，一日诊京师商人痈疽曰∶宜日服人参五钱。后五日诊曰∶未见参效，恐不治。病家告实曰∶服参一日不过二钱五分。翁曰∶贱命重财，无益矣。苟欲生则服参，宜今日五钱，明日六钱，又明日七钱，渐次相进。商如其言，七日病果愈。友松曰∶用参将息适宜，可谓得补托之真诀矣。

土佐翁着《医方口诀集》，三日而成。有马氏凉及手写《证治准绳》全帙，以谙记其卓识，笃志可并称。

治头痛，薄荷、石菖、葛粉、川芎、白芷，五味细研，蜜炼服效。平常患头风者尤妙。

杂着化痰丸如白刀豆，以治痰妙。风痰结心包健忘者，无不效。一僧疫后患此证，服之速愈。

过服石膏下血者，补中益气汤加肉桂、干姜效。

妇人下部水肿，或小便不利者，枯矾细研，以涂涌泉穴及指头，则尿利肿消。

痘疮以日数证候变者，其理与伤寒传经同属疫气故也。宜知元气旺衰，邪势剧易为要。若徒执黄 、当归、人参终始疗之者，不足与论也。(按隋唐医书皆以痘属疫，迨宋元胎毒说起，其理遂晦，先生特阐之，可谓卓见矣)。

疫证舌上白胎者，热入腑也。赤烂干燥者，热入脏也。张氏舌鉴论之为确。

张景岳制人参 胡椒汤，为有深旨。凡极虚者，附子反走散元气。故与附子则脉却伏结，不可无此汤之设也。

一妇人喜唾，数日不止。医以为虫积或虚冷，治之无效。余以为郁，与正气天香汤，速愈。(疫后喜唾不了了者，一老医与大柴胡汤速效，是亦属郁者。）

《准绳》伤寒门伤寒类伤寒辨，学人宜熟读谙记，使门人各书写一通。

妇化医某始疗病，每服药重七八钱，甘草分两尤多而无效，人皆以为庸工。某曰∶吾过矣，国人比之于唐山腹力颇弱，故不能中肯綮。便减其分量，杀甘味以为之，无不百中也。

治病必求其本，乃往圣之模范。随证而施药，是后学之应用。及治四时伤寒，各随其类，岂可局于区区论说哉!(医家宜当之羹墙。）

明太祖论徐达曰∶更涉世故则智明，久历患难则虑周，吾业最为然。(以救己之心，推以救人，所谓现身说法。诚千古不磨之论。）

夏布政字正夫，未尝以淹屈降志，尝曰∶君子有三惜，此生不学一可惜，此日虚过二可惜，此身一败三可惜。余续之曰∶有善不作四可惜，有过不改五可惜，老来怨天更可惜。

《骨空论》曰∶厉风者，素刺其肿上已，刺以锐针，针共按处出其恶气，肿然乃止。常食方食，无食他食，按常食以下八字，为治难病之妙诀，不止厉风。故余一生以为治病药食之准则矣。又按张氏注云∶食得其法，谓之方食；无食他食，忌动风发毒等物也。此说未是，方食即谓方宜惯食之物，他食即谓所不常食之物。言食膏粱之人，试以淡泊则恶；茹藜藿之人，试以美食则伤食，不唯却其病，反生他病。

东垣《辨惑论》当为一卷，今别有二卷者，恐系后人之手，何则？举补中益气以至暑伤胃气，即说正月以下三四月治法。肺以下至脾胃虚，即说五六月治法，下之至内伤辨，皆属九月以至十二月之治法。一意到底，不可为二卷者昭然。

李氏辨内外疑似证最精矣。且如气少气盛辨，益于后学不为鲜。然至内外相兼者，李氏说未为尽，宜涉猎古人书以补其阙。

下元虚损，精气枯槁，人外感风寒，颇似温疫者，或宜先补虚，或宜先发邪，或宜补泻相兼。此际医最可苦心处，固非笔墨之所尽焉。

《医药纲目》别为一家，与他书体裁自异。钱氏论小儿亦自一派，据之不为可，不据亦不为可。(拙轩曰∶有明一代医书之多，汗牛不啻。所谓类比 者居多，戴复庵、吴有性、陈实功之外，仅仅数家耳。《医学纲目》亦庸中之佼佼者，此言有味。钱仲阳之于哑科，颇为大家，然见为一派，真是有识之言。）

疗伤寒知去路来路为要，或表入里，或阳转阴，或前在某位，后进某位，或始终一位。

审之以处方，思过半矣。喻昌曾辨之，可就见焉。

余常主实学示子弟曰∶经络脉说不可不知，而深拘之则反失于实用，学人固不可无取舍之见。

余不喜讲说，唯正月初八祭神农氏，使门人讲《上古天真论》耳。(其说曰∶听讲义鲜益其效，不若熟讲百遍，盖在心悟。此可以为世医信耳不信目之戒。）

余晚年读本草日夜不释手，故其用药虽一味无赘品。

余疗南源悦山高泉诸僧，皆用大剂何者？西土人比之本邦颇浓肠强胃，非轻品所敌。风土人物之异，不可不知。(西土医诊病直记其药按以与病者，病者购之于药铺以服之，故其品剂量适，正与邦医轻剂射利者迥异。）

甘麦大枣汤，治产后似邪祟者奇效。(按∶所谓如有神灵者也。）

伤寒壮热烦渴，小便赤，不大便七八日，舌燥目赤，时闭乍开，仅啜粥汁耳。一医与清心温胆汤去香附，加辰砂、淡竹叶、而谵语益剧，脉伏不应。因与白虎汤合黄连解毒汤，诸证自若。乃煎人参三钱，黑姜一钱，兼服之脱然愈。(按∶此与吴有性承气加人参合辙。）

建中汤入口则痛乍止者，甘以缓急也。甘草粉蜜汤治心痛，其旨颇同。膈噎服蜂蜜，一旦纳食亦同意。大半夏汤之于蜜，不过此意矣。

张仲景一书，炳如日星，亘千古不可磨灭，熟读者知其意。(当时医多读《素》、《难》不读《伤寒论》，故发此言，以示为万世理道之神书，救人之秘典也。）

《内经》终始一言以蔽之曰∶亢则害，承乃制。(经云∶知其要者，一言而终。不知其要者，流散无穷。可谓真知其要者。）

东垣本于《内经》阳气清净则四维收之意，制补中益气汤，深得经旨矣。在本邦土佐道寿善研究其意，故治脾胃手段最长矣。

罗氏曰∶七分内伤，三分外伤者不治，是善得李氏之意者。

治疗之法，先泻后补为易，先补后泻为难。

丹溪斥《局方》者系救时弊，门人戴氏专用《局方》，其意可知矣。

古林见宜疗纪州熊野山中农夫水肿，服药良久无效。因加青芋于方中，又以之为朝夕餐而病愈。盖其人生于山中，以此物为常食。而偶出于浪华请药于众医，禁忌亦随严。故脾胃失常度，药力不能达，是以施方宜之术也。

咽喉痛颊肿及呕哕者，小柴胡汤连翘各等分服之效。

水气不论新久，欲持脉不能遽举手，或欲按足跗不能伸脚而微喘者，死证也。肿气一旦减乍复者，亦不治。

淋疾与五苓、平胃、泻肝诸汤。茎中涩痛甚者，补中益气汤加蒲黄(大)、五灵脂、金银花效。(按∶内注下疳远年不愈者，与此汤亦效。）

常诲初学用零纸书古人医案，各处其方，以得其当为上等。

凡方证虽相对，分量有不过及，则不能奏效。故葛可久损伤病论大黄多少至密矣。况如中气卒厥之于人参，阴虚之于龟板，其多少不可不最密矣。

友松治肿胀用补气养血汤，十愈七八，盖此方不用利水品，而肿胀难治者，间奏大效。

其意在专治胀也。

一医生读喻氏《寓意草》，友松闻之曰∶喻氏之书不无益，然以之为治疗之模范，恐为下工。

呕逆诸治无效者，及诸呕吐不能服药者，与旋复代赭石汤效。盖此方人参、代赭相伍为妙用也。如白通加猪胆汁汤，其妙亦在附子、猪胆相伍也。

闽人化林老汉传治眼暗失明，用鸢首霜，此理高上可玩味。

摄津池田有一奇病，其证两脚酸疼，渐肌肉削小难屈伸，遂成痿，俗名曰池田病。此病他人间患之，而皆受之于池田云，友松与独参汤愈。

八味丸为转胞之套剂，而服法非逐次增分量则无效。此即益水源之意，宜三钱至八钱为妙。

小剂药量时不无效，《医学正传》有其说，汪认庵亦论之。

积气气郁，或夜中发热等病。有发止者，详其由有患疟者，虽数年后兼用阴疟丸。则奇中焉。

闽人传治贫窭消渴，水中腐木一味为散服。又治头风，鸢头霜烧酒服。友松治一武弁两眼旋动，与鸢头灰。盖扩充此意云。

凡用滋补滋阴药，方中无陈皮、半夏、木香、砂仁等，则不能达药气，此理尤不可阙。

(按古人黄 建中汤加半夏者，即此意。）

方者法也，如毁旧屋而建新屋，故使方而不使于方为要。假令如以中风方治咳嗽是使方也，若以风药治风，以咳药治咳，是不使于方也，况索病根而治之，诸证不治而自治，乃上乘法。

下部肿与防己 茯苓汤，上部肿与茯苓补心汤，并奏效。妇人肿气多属血分，防己能入血分，故多效。若属气分者，茯苓、泽泻为主。若男妇阴虚为肿者，六味地黄丸加附子、防己、苍术效。又肿病元气实者，大承气汤为丸用之效。

《证治要诀》为必读之书也，如藿香正气散加木香以为一方之类，其意尤可称。江州坚田村北村道卜者，年可六十，患中风，京医几岛氏疗之无效，因延余。余诊曰∶欲速愈，则后三年必再发，以至不治，若不欲速愈，则十五六年当延其寿，二者请选之。病者曰∶荏苒弥年，何堪其久，愿速愈以谢朋友。乃作异功散，加乌药、白芷、青皮与之，服五十贴全愈。后三年果如其言。门人矢岛安节问缓治之方。曰∶十全大补汤为得焉。

友松在北村氏家隐几而坐，一女子将请诊。请诊，望见叱之曰∶汝妒心溢面，可深恶。

女子赧然谢服。因语曰∶汝神彩甚病矣，苟有悔心，余善疗之，即与药而愈。盖此女嫉妒多年，夜则穿户窥隙，颇如狂人。而友松一见洞视，人服其技云。

阪阳老医问起死回生之方。答曰∶方无灵，唯求其本耳不言其他。

凡病虚实难辨，补泻难决者，能察其脉证，审脉可据，与证可执。而从其确者，则治法庶无愆矣。

江州北村左太夫虚羸不食，一日气息淹淹将绝。急延林市之进诊曰∶血脉衰弱不绝如缕，庶几万一耳，乃作剂。仅用人参一分，龙眼肉一个，众皆危之。翌朝来诊曰∶证候如前，而毛窍稍塞，肌肤少和，是脾气旺肺之机，乃可望生。因倍人参、龙眼肉与之，果愈。友松闻之叹赏曰∶极虚者投大剂纯补，譬如灯火将灭急灌油，不减何俟。林氏可谓得补法之蕴矣。

浪华菱屋素闲，年六十余，形羸不食。其初得之于伤食，诸医治以香砂六君子汤、七味白术散，无效。友松与异效散加汉当归，三二贴而愈。又金田铺某女不欲谷食，唯食他物，诸治无效。乃与四物汤，加人参、白术、橘皮而愈。门人问其故，曰∶脾胃血液虚则枯燥不能食。

汉归味甘，能益脾中之血，是以为进食之剂也。经曰∶手得血而能摄，足得血而能行，肝得血而能视，据之则肝云云下当补胃得血而能食一句。

大七气汤治妇人久咳不止，其意可味。

瘫痪经年者，一旦忽然手足动，目睛爽，即急变候。

久病及大虚人，尺肉脱者，及指头不能急屈者，多不治。(片仓鹤陵曰∶凡病患肌肉柴瘠者，手腕后肉脱而形匾，医握其中央指头将相合者，不问何病为死候也。虽饮食如故，此游魂之假息耳。劳瘵之病，累月后必见此候。唯伤寒痢疾香港脚后有此候者，往往愈，盖本于此。

）

《脉要》旨在颐生微论，不可他求，唯本草揭脉处亦可并读。

痢疾呕哕诸药不入口者，黄连一味小剂服之，药食共得下后见蛔证，因前方合大七气汤与之，此法本于薛氏治太宜人案。

友松所着《医方口诀集》，纂言方考等首书。读之深知学术富瞻，游刃有余。独至北山医案，徒摹仿古人，局守法度，终乏高逸之气。学人读之可，不读亦可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：后藤艮山
  • 当前页：北山友松
  • 下一页：和田东郭
<<< 返回本书目录
  1. 北山友松《先哲医话》
  2. 北丝石竹【中药大全】
  3. 北沙参【中药大全】
  4. 北亭散【方剂大全】
  5. 北沙参《药笼小品》
  6. 北亭丸【方剂大全】
  7. 北芪杞子炖乳鸽【方剂大全】
  8. 北亭圆【方剂大全】
  9. 北平太守八味散【方剂大全】
  10. 北庭丹《外科传薪集》
  11. 北鹤虱【中药大全】
  12. 北庭丸【方剂大全】
  13. 北梗散【方剂大全】
  14. 北味吴萸汤【方剂大全】
  15. 北风草【中药大全】
  16. 北细辛【中药大全】
  17. 北方香港脚治验《卫生宝鉴》
  18. 北杏炖雪梨【方剂大全】
  19. 北方下疰香港脚论《卫生宝鉴》
  20. 北旋式《诸脉主病诗》
  21. 北方点地梅【中药大全】
  22. 北鱼黄草【中药大全】
  23. 北豆根片【方剂大全】
  24. 北枣丹【方剂大全】
  25. 北豆根【中药大全】
  26. 北枣散【方剂大全】
  27. 北地太守酒【方剂大全】
  28. 贝齿《雷公炮炙论》
  29. 北艾汤【方剂大全】
  30. 贝齿【中药大全】
  1. 北山友松《先哲医话》
  2. 北山黄公《中医词典》
  3. 北条参《中药炮制》
  4. 北沙参《药性切用》
  5. 北亭丸《太平惠民和剂局方》
  6. 北沙参《本草撮要》
  7. 北庭丹《外科传薪集》
  8. 北沙参《本草分经》
  9. 北五味《本草害利》
  10. 北沙参《得配本草》
  11. 北五味《本草害利》
  12. 北沙参《本草从新》
  13. 北五味《药性切用》
  14. 北沙参《药笼小品》
  15. 北细辛《药性切用》
  16. 北梨甘蔗《医方考》
  17. 北荇草《千金翼方》
  18. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  19. 北荇华《新修本草》
  20. 北方香港脚治验《卫生宝鉴》
  21. 北荇华《名医别录》
  22. 北方下疰香港脚论《卫生宝鉴》
  23. 北旋式《诸病主病诗》
  24. 北方少数民族医学的发展《中国医学通史》
  25. 北洋政府时期的中医教育《中国医学通史》
  26. 北豆根《中药炮制》
  27. 北洋政府时期医学教育《中国医学通史》
  28. 北地太守酒《备急千金要方》
  29. 贝薄茶《茶饮保健》
  30. 悲中《中医词典》
  31. 贝齿《雷公炮炙论》


和田东郭_《先哲医话》_中医医论_【岐黄之术】

和田东郭

和田东郭

  • 上一页
  • 目录
  • 相关
  • 下一页

复古之医术以吉益东洞为最，东郭出其门下，独不奉其衣钵，别成一大家。盖譬之兵家，东洞医如韩信行军，背水绝粮，置之死地而后生。东郭医如李靖用兵，度越纵舍，卒与法会。

各有其长，不易优劣。学人于此处着眼，庶几得二家之真矣。(拙轩曰∶古人往往以兵家之事拟医术，先生以韩信李靖评二氏更妙。）

病瘫痪肩 骨开脱如容五指者不治。又握掌不开者不治，开而不握者治。

《证治准绳》论婴儿尤精，足以见王宇泰之苦心。转胞六味丸治验亦可玩味。

病转胞脐下有块，其形圆者治。若扁如柿核者不治。此证以八味丸为套法，而四逆散加附子，抑肝散加芍药亦奏效，不可不审。

水气不虚不实，其肿光艳者，鲤鱼汤为得。

水气入胸膈，及肩背拘急如束缚者，为犀角的证。

一角能治水气上冲，故用之香港脚冲心颇效。

打扑有似瘀血冲心而否者，曾睹山陬一妇人大损伤，精神昏愦。腹中如杯盆者，迫于心下颇闷乱，脉息仅不绝耳。余作走马汤与之，服已须臾，烦躁，吐泻清水数升，霍然而愈。故知不可慨为瘀血而治也。

油风多用大柴胡汤而效。是宜治其腹，徒不可泥其证。(华冈青洲治此证，以大柴胡加石膏汤，曰油风多属肝火，亦同见。）

每称东洞曰∶先生治足委弱不能步行者，与桂枝加术附汤，兼服紫圆速愈，可谓妙矣。

(此上焦得通，津液得下之旨。东郭夙入其室。)(拙轩曰∶青洲翁疗梅疮结毒，顽结难愈者，用桂枝加术乌汤，兼用消毒丸，应手而痊。盖从此处脱胎来。）

一妇人年三十有五，背脊佝偻，身不能动摇，足屈而不伸，脉沉紧，其形如十岁许儿，即与理气汤，兼服紫圆，六月后与慈菇汤，脚伸病方愈。

桃花汤治痢病便脓血极效。盖初起与之无益，其期在热气稍解，脓血不止。论曰∶二三日至四五日其旨深矣。

余常用桃花汤为散，白汤送下得效。若少阴病形悉具，特便脓血者，以真武汤，服桃花散亦可。

世所称中风多因 瘕为偏害，宜诊腹以处方，故大柴胡汤加甘草，抑肝散加芍药等，能治此证。其他如手足痹痿痹，亦世医徒拘其证，不察其因，宜矣不得其效也。

一老人痰喘气急有 瘕，细柳安以为劳役，与补中益气汤，痰喘益剧。余诊曰∶此人性豪强，壮年起家，故肝郁生症，加之水饮聚结以为喘急也。乃与宽中汤加吴茱萸，病安后感寒为下利，因与真武汤利止，以四逆散加薯蓣、生 全愈。

一男子犯寒夜步，因感冒短气，手足微冷。医以为中寒，与四逆汤，服后短气益甚，咳嗽面赤。因与越婢加术苓汤顿愈。

病者目赤眼睛不转如鱼目者，为难治之候。

病患不论缓急，将诊之。宜隔床望见其形气，形气缩小，神彩枯瘁者，死候，不必持脉而知之。

脱证误与攻击药，则爪甲忽失光泽，不可不知。

神阙脉亦为治诸病要诀。按之沉小不移者，形体虽虚，为实候，宜攻之。若浮芤无力者，为虚候，如水分之动亦同之。

伤寒舌圆浓者，又薄小者，皆为恶候。又始终白胎不变者，亦为难治候。又浓者赤者，皆为虚也。(卢不远曰∶伤寒可以神舌识病。则风暑燥湿，恐亦有定法。此言诚为隅反矣。）

脐下悸，按之与呼吸相应者，病患虽危笃，其死有间。香港脚、劳瘵、湿毒三病，当脐上五六分任脉外各一寸许，不拘左右必有动气。香港脚则弦急，劳瘵则虚数，毒则无定形。

凡大病眼中爽者恶候，不了了者反有生意。劳瘵及杂病眼神与病相应者为佳。

诊大病鼻梁亦为要诀。医书徒论明堂而不及此，为阙典。

腹胀攻下无效者，有漫游散气。则顿愈者，此因心下素有积为胀满也。(按《灵枢》云∶夫胀者，皆在于脏腑之外，排脏腑而郭胸胁胀皮肤，故命曰胀。东郭所论，盖斥此等之证而言也。）

石膏非大剂则无效，故白虎汤、竹叶石膏汤。其他石膏诸方，其量过于平剂。世医不知此意，为小剂用之，譬如一杯水救一车薪火，宜乎无效也。(拙轩曰∶此言甚好，伤寒诸方之石膏，则剂可大，而服数不可多焉。至杂病，则非大剂决不能奏效，放胆用之而益可，况今医人恐石膏殆如蛇蝎噫。）

感风寒咽喉肿塞，药汁难通者，作驱风解毒汤加桔梗、石膏冷服，极效。(拙轩曰∶此证小柴胡加桔梗、石膏，亦奇中，青洲翁曾用之。）

伤寒大热烦渴谵语，欲饮水数升者，固为白虎汤、承气汤的证。而又有假热者，有水邪者，故真武汤或犀角、生 类。有时为市医者，宜审脉证谛腹诊以决真假矣。

伤寒面合赤色者，升阳散火汤、犀角汤(《医学纲目》)间效。若服之二三日不愈者，多为戴阳难治。

治疗有先后之序，紊之则无效。一病患足心至胯间烦热，日夜数十发，殆如有火往来。医以为香港脚，治之不差。余诊之，脐右以至少腹磊块应手，此属燥屎，因问其大便曰不通。乃作调胃承气汤与之，燥屎悉出而后治其香港脚，诸证全愈。是其明征。

疝阴囊肿大与治疝诸方不愈者，与半夏浓朴汤加犀角速效。又经闭与逐瘀诸剂不治者，与安中散、抑肝散等得效。是皆欲得南风，必发北牖之理。医不可不知此活手段。

小儿慢惊风及中暑者，其口为如笑者必死。

因毒瓦斯而声哑者，加喘气则多死。

吴氏所论疫京师十年前大行，其后绝无。盖疫者年年异其证，而发于柴胡者多。则募原说不为无理。(仙台工藤周庵着救瘟袖历论，因时运异证。亦可参考。）

霉毒家口中烂、耳鸣、咽喉腐蚀、头痛、肩背痛、声哑、吐沫、齿断强直，八证者，皆系轻粉毒，宜详之。

天庭色衰者为虚，色盛者为吉，色痿有皱纹者为难治，日月额凹陷者死，失色者为难治，无生气或羸脱者死，耳痿失色者死，发际有白点者死，面冷或鼻冷或少商穴冷者死，额上冷者死，此皆望色决死生之要诀也。(按∶《医学正传》小儿门汤氏说云∶山根若见脉横者，知两度惊。相书鼻为山根，山根有疾，尤非佳兆矣。然东晋谢安、北宋刘贡父俱有是疾，一则德望盖世，一则博识该览。居一代诸贤之右，亦不可拘物理小识云∶小儿乳哺时母有孕，辄眉心黑泄泻，据之则眉间亦可精察。）

胁下引背脊痛者，多属畜血，不可概为悬饮。

世所称脓淋者非淋，即《外科正宗》蚀疳也，宜解毒剂。

急喉痹秘寒不能饮下者，与苦酒汤效，或平素患咽肿者亦效。一男患咽痛，后元气衰乏，下利咽肿而燥，难言语者，与苦酒汤，初痛楚不能咽，后快通愈。

病患绝脉者，暴出为恶候，微续为佳兆，不止脉如厥逆亦然。

治病求本为要。譬如鼻痛、耳痛、耳聋，徒为耳鼻之治，此即舍本执末也。为医者宜认其所以然而治之。

用方以活变为主，某方治脱肛，某药主下血，概用之者，不知活变也。一方以应万病，万病以归一方，是谓活变也。

心胸痞塞，用芍药、甘草类不应者，半夏浓朴汤加芎 ，轻其剂量而服之则效。(拙轩曰∶如此条所言东郭翁极得意手段，玩味有余，下条亦然。）

泄利与附子剂不止者，钱氏白术散奏效。此理可玩。

一妇人羸瘦盗汗，下利十余行，腹中拘急如摸罗网，不欲饮食时喘者，与真武汤愈。

伤寒与下剂，以其脉沉实沉紧为的也。(此语非大有见识，大明脉理者不能道，诚与仲师用承气之旨符合。）

病患有心下痞硬，腹中拘急而遗精或漏精者，概为下元虚治之，则痞硬益甚。先治其痞，则遗精亦随愈。

病咳血心下有水，左肋及胁下拘急动悸者，与柴胡姜桂汤加吴茱萸、茯苓愈。此治腹而血自治也。(拙轩曰∶翁之用四逆散、柴胡姜桂汤、八味丸等，纵横颠倒，变化无方，实极得心应手之妙，他人不可及也。然精思求之，岂不得其仿佛乎。）

诸疮内攻，及香港脚上冲，与木瓜、吴茱萸、犀角等无效者，四物加黄柏、山栀子，或四物加浮萍能治之。盖不制水湿而治血虚，最是上乘法。

生地黄能治心下痞硬，干地黄亦然，但其效不如生耳。

京师一时咳嗽大行，有人患之，诸药无验。荻野台州以为下元虚，与八味丸不应。诊之左肋拘急，因与四逆散加吴茱萸、牡蛎速愈。

一妇人数日自汗不食，脚挛急，脐下有块而痛，其状颇似蓐劳，众医治之不愈。余以块为主证，与安中散，块渐消，汗随止，全愈。

久腹痛者，徒禁浓粱而不减饮食，则虽方证相对，更无效。

腹痛发呕吐者，不详其因而治之，则误人不浅鲜，因者何？曰积聚，曰停食，曰蛔虫，曰水饮，曰瘀血，曰肠痈是也。积聚心下痞硬，按之则反胀。停食心下濡，按之如空，蛔虫按之指下有气筑筑然。瘀血多在脐旁及少腹，按其痛处块应手。水饮其痛游走不定，按之则鸣动。

肠痈多右腹，按之左右异状。且手足痛处则必觉润泽，右足挛急，小便淋沥。余多年潜心辨此六者，无有差忒。

风眼痛剧者，与紫圆六七分大下之即效。(拙轩曰∶专门眼科曾有此快活手段耶。）

霉毒热甚者，以清解为主。若解发不彻，则多为沉痼废疾。此法医书未说及，为可深惜矣。

偏枯证有治不治之辨，病者握手者决不治。试使握手仰卧，则其手必开，复起之则如故，是为恶候。

禁口痢者，胃口至胃中多畜水饮，故水分动气甚。附子理中汤加粳米，或加薯蓣、生效，又将生鸡肝入酱煮熟取汁服之。

掘河丸太街一富商女年十八，患麻疹，其状细小，欲发不能发，隐隐于皮肉，大热如火，呕逆，水药不能纳口。余以为热毒内攻所致，乃与调胃承气汤，病阻不能服。因延田中信藏诊之曰∶余有浴法试之，家人疑议。余曰∶药不能下，施之而可。信藏乃以清酒和热汤盛之于盘内，使病者沐浴其中，须臾出之，温覆取汗，则呕吐忽止，疹悉发。(拙轩曰∶魏氏博爱心鉴水杨汤浴痘儿之法，与此条同巧异曲。)治痘法以辨胃强弱为要，虽有下利、烦渴、寒战、切牙等证，胃气强者可治。补泻之分，全在此一途。

老人顽癣，多因血液干燥，湿热熏肌表。故温清饮为的治，或加浮萍佳。

香港脚动气甚者，四物汤或效，盖以水分动为标准也。

哕逆属胸中者，主橘皮、竹茹、丁香。其属腹中者，主附子粳米汤，合甘草 干姜汤。若有水饮中气虚者，主香砂六君子加芍药也。

产前后口舌赤烂 痛者，实者以麦门加石膏汤，三黄加石膏汤为主。在虚实间者，以加味逍遥散为主。极虚者，以附子汤加当归为主。若赤烂生白点者，为恶候。加下利者，为不治。

诸病其脉时时变易者，属痫也。

余曾谓芍药缓肝，当归润肝，川芎疏肝，生地黄泻肝。其能各异，而要之不能出肝分。

卒厥人趺阳脉应手者，为恶候，何者？胃气脱则趺阳反鼓动。宜审其神气有无，吐与利证异而因同，医当晓其理。

诸病凝结心下者，多属肝气。疫证亦多挟肝气，宜察焉。

赤游丹毒不早下之，则内攻为走马牙疳，宜凉膈散加犀角。

霉毒上攻，头上肿起为凸凹者，属火证。宜温清饮，霉毒动生火，不可徒为湿而治焉。

久病患左右偏卧者，一朝忽得自由卧，则死期在近。

池田瑞仙(锦桥)诊痘甚粗，如不用意者，或人问之。曰∶诊察过密，则反失真。其妙存于目击之间，譬如睹刑人之就死地，虽刚强者其气馁，憔悴之状，在过眼之间，若熟视久之，则其形气与常人无异矣。余治妙法大王臣菅谷中务卿男，啖柿果伤胃，发大吐泻，四肢厥冷过肘膝，换数百方治之无效，束手俟死。余望之形容自有生气，因与理中安蛔汤，忽苏息矣。

是前医则熟视刑人也，余则一见于道途也，可谓瑞仙真得实诣者矣。

患 囊者，足痿就蓐，则多不治。

结毒入眼瞳人陷缺者，为用汞剂之的，非他药之所治也。消息与汞剂，则瞳人圆满复故。若不圆满反紧小，神水流散者，不治。

因结毒成聋者，成青盲者，成声哑者，皆不治。但聋耳有所少闻者，远房服药，则愈。

服轻粉口中腐烂者，石榴皮、松脂等分煎服效。

凡与粉剂者，先与泻火药，而后与之为佳。此与疗打扑者先行拆水，而后服，酒奏全效，同一理。

会阴打扑小便不通，但少尿血者，与桃核承气汤。若不瘥者，与大黄 附子汤一帖，用附子二钱为佳，服之小便快利血止为度。又因证可与八味丸，是真藤元志试效方云。(拙轩曰∶会阴打扑其证剧，并尿血涓滴不通苦闷者，内用甘遂、大戟峻剂，外施导水管，不然无救法。

此条所言，盖属缓证。）

癖逼塞胸膈者，脉异左右，癖之所在，其脉必涩，癖之所无，其脉必数也。又有其人常脉迟，因癖而为动数者。

癖人横卧有下癖而眠者，有上癖而眠者。审之其下癖者，必因胸中冲逆甚也。

舌色纯红而柔软，其形失常干燥者，为参附所宜与之。舌色不变者，恶候也。若无汗谵语烦乱，舌上焦黑无芒刺干裂成皱者，亦为附子所宜。盖此证其脉虽浮洪或弦紧，必无根抵。与附子，病势缓则脉必见虚候也。盖舌纯红者属阴虚，而焦黑者属虚火也。又有证具阳候而舌上反无胎润泽者，为恶候。若此证必胸有所闭塞者，与药开达心胸，则舌上生胎也，为佳兆。又虽与药制之热愈炽，胎不更生者，为不治之证。又服药后，舌胎一去其色不和者，有宜石膏者，有宜附子者，有宜地黄者，当审别焉。要之舌与脉者，阴阳虚实之所判，不可不细精，故吾门加四诊以腹舌而论定病因虚实也。世医不知之执腹诊，舍脉舌，可谓疏漏矣。(拙轩曰∶宽政年间水户土田恕庵着舌图说一卷，据张路玉舌鉴等。附以己所见，颇为详明，可谓得东郭翁之心者。）

舌上不论黄白带光滑而干燥者，附子所宜也。其红色者，益为附子的证矣。

病患舌上白胎，其下含紫黑色如牛舌者，为恶候。此舌候兼面戴阳，则更为危矣。

按舌候大概诸疫无异，故疫痘皆同诊。但至结毒则具一种舌色，不可不辨。(白胎中带黯色者，及舌下赤色中成皱纹者，又紫色如牛舌者，皆属结毒也。)崎 德见茂四郎者，(丝割符年寄。)患鼻渊三年，诸医以为肺虚，百治无寸效。诊之两鼻流浊涕如檐滴，脉弦紧，腹拘急。予曰∶此系肝火熏灼肺部，上下气隔塞之所为。世医不知之，漫认为肺病，或误为风邪侵肺，徒用辛荑、白芷之类。宜乎不得其治也。乃与四逆散加吴茱萸、牡蛎服之，半月许，病洒然愈。盖此等病宜详其脉腹，而处方不必四逆散也。

凡病患胸膈不开，则必下不宽，故欲制心下者，先治其胸膈，是医家一大紧要。窃比之于净土门一枚誓词。

一妇产后经二旬，卒呕吐数日不止，左胁下冲逆痛剧，与吴茱萸汤(参用洋参)忽安。

产后腰膝痿弱者，多系 癖所为。盖其初妊时患水肿或香港脚，至产后气急者，与对证药。前证愈后，当详腹延医 癖，此证最要艾灸。若施汤流及艾灸 癖为之压不瘥者，与桂枝加术附汤、麻黄 附子 细辛汤，而二三日或四五日之间，以紫圆下之则愈。此即先师东洞翁独得之妙，而余则因其证与四逆散、理气汤、十全大补汤等，时时以紫圆下之，每得效。

紫圆以荡涤胸膈为主，故发狂上炎，甚者及产后痿弱，心膈气不能下降者，皆用之效。

昔东洞先生曾以此方治龟胸龟背，即此旨矣。

目疾属内瘴者，艾灸最效，而专门者忌之为可笑。其他如黄风雀目、肝虚雀目，不知其辨动误治。盖黄风者，白睛中生细皱发黄色，用滋阴明目汤、八味丸，单杨抱术等效。肝虚者，乌睛白睛如常，但觉昏暗，故为难治。

松原一闲齐者，吉益东洞山胁东洋师友也，本为若狭候臣尝治龟胸龟背。及痿 沉痼者，用起废丸，其方大黄、生漆、二味研末为丸，未干时服一钱或二钱。服后大热发赤疹为知，而因证与他药则全愈。

一闲齐门人桥诰顺治。治一妇人，头发发火，每梳之觉火气至即见光，与三黄加石膏汤痊。

予亲见一妇归家，衣里有爆响，投之于暗处皆见火，此皆肝火之所为，不足怪矣。(拙轩曰∶明郎瑛七种类稿卷二十六有衣火一条，与此同日之谈。又见张芳洲杂言∶按人发猫皮暗中以手拂之，常见灯光，且闻爆响。西洋人以为电气发出之验，不必肝火之所为也。《医剩》云∶先考蓝溪公所识一贵妇，每暗中更衣，火星爆出，同妇女栉发，于暗中及猫儿背毛逆摩出火之类，盖体气盛者，偶有击而发光者，非真火也。）

十枣汤证有下痢者，因上迫势甚而热下陷为利也。故与脱利其趣迥异，如柴胡泻心下痢亦然。

痘疹下利与伤寒合病下利同。但及十余日者，与少阴下利同辙，正为恶候。

大津小野又三郎者，患天行发呃逆，五六日微利，其脉变幼无测，众医以为脱候皆辞去。予诊视半日许，谓旁人曰∶此脉非恶候，即肝火亢盛之所为。因四逆散加地黄、古金汁服之，脉顿定，诸证随痊。

便毒无脓溃，势将消散者，内托剂更无效。与三物楸叶汤，若不起发者，加附子，服之无效者。概因疝瘕为之妨害，与四逆散加附子奇效。若终始无脓溃势者，与芎黄散加荞麦可下之。

小儿胎毒系先天，而世医不知之，或言分娩时误饮瘀血为可笑。凡诊其毒，先以指头按肋下，心有凝结。而因其缓急，可察毒之轻重。又面色灰白，或暗黑，或过光泽，皆属胎毒也。

若受父母霉毒者，最为难治。

其人平生一手脉不应者，偶者之固无害。若四十以后，一手脉暴绝者，为恶候。此证多房者多有之宜详。

大腹痛服建中汤无效者，认水分动气与莎 汤则愈。又左胁下逆抢痛甚，与诸药无效者，有水分动则与地黄剂效。

水分动有三∶道属肝肾虚火者，为地黄薯蓣牡丹皮之所宜；其动在表泛应者，为茯苓之所主；其动无根蒂，脐中齐鼓激者，所谓肾间动属不治也。

京师书肆梅村氏曰∶江户千钟房有治积气血奇方，名顺气散，即四物汤、香附子等分研末者。予以为此方有理，因制莎 汤屡验。

一男子年二十四，得病五年，右膝肿起如别束筋肉，不能行步，其状稍类鹤膝风，而其诊腹右脐下拘急最甚，按之右足挛痛甚，其性急不能堪物。予以为肝癖固结之所为，即与大黄、附子加甘草汤，数日癖块发动，病稍缓，因与四逆散，加良姜、牡蛎、小连翘全愈。此证世医不知，徒为脚疾，用葳灵仙、杜仲、牛膝宜矣，不得其治也。当详其腹候而治之，此即余积年粉骨碎身之所得，殆为医家之新手段矣。(拙轩曰∶此治验翁极得意手段，读者宜究心焉。）

发闲人事不省，药汁不下者，宜艾灸。最要大壮。不彻者，昼夜灸至七日为度。伤寒发痫者，亦宜此法，大灸至闲瘥，则邪亦随解。此理医经所不阐，故世医恐热忌灸，可笑矣。(窦材曰∶医之治病用灸，如煮菜需新。今人不能治大病，良由不知针艾故也。又曰∶世俗用灸，不过三五十壮，殊不知去小疾则愈，驻命根则难。故铜人针灸图经云∶凡大病宜灸脐下五百壮，补接真气，即此法也。彼此同见，可谓海外子云矣。）

平素有疝瘕者，得大病其块忽移处者，甚为恶候。

患霉毒不外达，蕴结脏腑，兼见疝瘕者，不可徒治疝瘕，因疝瘕不急于霉毒焉；如已形恶候者，亦当先顾疝瘕。

一闲齐门人桥诰顺治一婴儿痘疹入眼，久未退去赤翳，用生地黄、芍药、川芎、当归制剂，日就愈瘳。是与余谓四味缓肝、润肝、疏肝、泻肝分取，其治肝病同出一意焉。

伤寒误下成结胸，用陷胸法者，是误下。乃下不及病之意，故陷胸法再下之愈。(拙轩曰∶此言未有见到者，曷能道之，误下误于轻下。正文原是失下，千古无人敢作如此解。）

承气汤攻霉有捷于汞剂。

患瘵疾便先溏者，建中剂可用。便未溏咳嗽晡热喘哕痰多者，非建中证焉，投之反剧。

瘵痨勿必由虚起，体质实者遇折伤久延，疮疡久不收，亦致痨瘵。然亦实者成虚也。

伤寒七八日不大便，小腹高突者，为恶候。

大津小野又三郎者，患天行愈后，症似痨瘵，咳嗽盗汗。余与地黄剂，众医强欲用建中，五七日遂喘急，仍与地黄剂愈。(拙轩曰∶建中法必在瘵疾便溏者用之。）

久患便溏，到皮色皎白，肌肉脱削者，瘵疾已成。

痨瘵便先溏泄，艾圆灸天枢、膏肓、脾 、关元亦愈。灸膏肓可三七壮，灸关元可五七壮。

发痫人艾灸当有忍心。

霉毒亦能致瘵疾。

瘵疾起时有咳嗽者，必失血。

余尝用薯蓣、生 、加入四物剂，治愈娠妊呕吐便溏，患白带不止，形体瘦， 癖结块在腹亦愈。

癖块食积胸膈，紫圆效。

打扑瘀结，大黄 虫攻下即愈。余治一妇人打扑腹痛，月水欲来不通。萃冈青洲诊之曰∶瘀结于腹，与余同，惟他药多剂不知。遂大黄 虫剂，即见黑瘀行而愈。

痢疾不得进药为噤口痢，然积食不消，胸膈癖块结实，亦哕恶不可进药，勿谓一律噤口也。

婴儿吐乳，一吐直冲即止者易治。吐了再吐，吐出顺口而流也，不易治。当分别诊之。

伤寒失下多，误下少。

妊娠患伤寒当下之候，大承气亦可投。一妇人年二十有六，妊娠三个月有余，患伤寒已十日，手足冷，身热昏呓螈 ，大便秘结，口燥气盛，胎动不安，头额汗。众医以白虎证用生石膏、知母、生 、多剂未知，危已极，胸膈闷急，腹硬而痛。余谓承气剂可效，投之果愈。

(拙轩曰∶有故无殒，此之谓也。临危之治疗，不可以有犹豫之意。不独治妊娠伤寒，如见他证，亦当如是也。）

半身不遂，手足偏废于左为多。

痘证白色顶陷，保元汤效。

患霉毒者，兼发痘疮，多危候。

偏废症，亦有霉毒成之者。

中风证口开眼合撒手遗尿，亦有治者，余常用六君子加姜汁而愈。为市医者，宜审脉诊神而治。

伤寒病后，因劳而复者少，因食而伤者多。

余治伤寒有用承气法大便至数十行，犹见胶黑粘腻之粪者，岂可执一下不可再下之说也。(拙轩曰∶断病确，然后用药准。虽一下再下，自亦无妨，然于诊断不可不加之审也。）

喉痹多有急不及药者，若可进药，须急投之。

产后治法，市医必拘于生化汤。然亦有须审他证之急于去瘀生新也，不可不分别权衡。

产后中风，筋络拘急，手足螈 ，四物合薯蓣、生 、秦艽，补之则易愈，不可概作风治。腹诊似较脉诊有据，舌诊尤较腹诊有据。

先师东洞翁屡以紫圆治痰粘胶结气逆者，盖亦善用紫圆之妙也。然亦用之当者方效。

松原一闲齐治一妇人，年三十有余，妊娠漏下，用补中益气合十全大补两剂，早晚间投而愈。又治一妇年二十，妊娠亦患漏下，他医曾用过补中益气剂、十全大补汤，均不见效，闲齐用地黄剂即愈。盖一为气虚，一为血热，体质不同，治疗岂可不谛脉诊证而分别也。

桂枝汤治痹痛，亦能奏效。

香港脚上冲，先师东洞翁亦用紫圆治之。

艾圆灸足三里穴，可引香港脚不上攻。

疮疡用艾圆隔姜灸，奏效甚速。

桃花治痹泄，亦可通用。

黄胆证茵陈蒿汤不应者，合五苓散必应。

婴儿抽搐，不必一定，因风、因痰、因食、因热。如久患泻利，及大病后抽搐更多，与附子理中汤，每每奏效甚捷。市医有拘于惊风用麻桂各法，不救甚多。(拙轩曰∶唤醒群迷，活人之功大矣。）

艾灸之效甚捷，痹痛亦有不可艾灸者，霉毒痹痛多不可用艾灸。灸则反剧，当慎之。

按摩法宜于婴儿症，因其投剂易误也。

解毒剂治风疹见愈者，仍有霉毒夹症。

霉疮症身体强壮之人，虽勿投剂，火毒渐清。用当归、生黄、芍药各治肝药，每得愈。

患伤寒者投承气汤大下，反见舌苔黄浓而焦者，必当再下。亦有下后热反盛者，亦宜再下之而愈。市医多以一下不敢再下，但余见因下而死者少，失下而死者多。

龟背龟胸，由霉毒而成亦多。

瘰 亦有根于霉毒之作，不可不谛审也。

支饮易为肿胀，理中法合金匮肾气法得效。

余治一男子喘症，遇夏季必作，冬时反愈，与他人患喘症者相别。青龙法投之不效，香薷合六一散投之即愈。以治暑症之药治喘，盖其喘实因暑而起也。所以治病必求其本谓可信。征韩一役，患喘甚多，青龙法不效，惜乎未谛审及此。

卒昏倒汗出，肢冷，面现红润者，决死。

老人卒昏倒，脉见弦紧革等者，为恶候。如支饮亦然，其面戴阳者，尤为凶。(温公诗话云∶平时充实而光泽可也，唯暴光泽特甚者，死兆也。是如草木将枯，精华顿发而生雀饧，司命者不可不知矣。）

禀质强盛者，偶损下元，虚火上炎，加之以疫邪，医误为实，与大柴胡汤一下忽脱者有焉。余故曰∶视色不以目，听声不以耳。

咳嗽有自心肺者，有自胃中者，不辨之，则治方无效。

腹痛诸药无效者，香苏散加青皮姜煎奇中，妊娠大腹痛者尤佳。(征韩役先哲既发明之。而世医 ，实为可悯。）

患瘵疾者，襟际肉先脱，与他病羸瘦不同，宜熟察。(拙轩曰∶此诊瘵疾一大候，揭出示学者，可谓深切。按苏游传尸论云∶此病若脊膂肉消，及两臂饱肉消尽，胸前骨出入，即难疗也。《灵枢·五变篇》云∶臂薄者，其髓不满，故善病寒热也。东郭说盖有所原焉。）

久患痫癖者，瘥后其性躁者，为恶候。

遗精白浊属疝者多，概不可为虚，如强中病亦然。

下血有下焦湿热而虚者，宜茵陈四苓加附子。属肠胃实火者，宜三黄汤。肠风下血，肠胃中蓄水饮者，宜四君子汤加黄 、白扁豆。胃中及下焦虚寒者，宜真武汤。如痔下血，亦可因此法通治。

甘草粉蜜汤，治 囊病痛甚者效。

伤寒以大柴胡汤或柴胡加芒硝汤下之。热除后，肝气大动，谵言妄语如狂者，与竹茹温胆汤则安。世医不知之，妄下误治者多矣。

瘰 成劳者，与痔漏成劳者，其理全同，但有上下分耳。(拙轩曰∶不止瘰 痔漏，凡疮口不收，脓水多出者，皆成劳，血液亏乏故也。）

妊娠热郁甚则多堕胎，麻疹疫毒最然。此因肠胃热甚，熏蒸子宫，故用大黄、芒硝无所嫌，巴豆亦时可用，所谓有故无损也。但疫毒行下夺有机，不可忽诸。

两胁凝结者，直灸章门，则易激动。因先灸风市，则反奏效也。凡灸艾易激者，可善解此理。病在上者，先灸足，渐及腰，则上部宽不激动。因灸其部分，则奏全效也，是与大柴胡汤证候而阻其药者，反与理气汤利其气，而后事疏通则不激同理。灸药之于疾病，岂有二致哉。

妊娠下部有水气，至产后不瘥，恶露不下，气息促迫者，先利其水，则恶露亦通。治发狂用泻心汤紫丸者，夺取诸快利胸膈也。东洞先生治龟胸龟背以紫丸者，恐不过此意。产后脚膝痿弱与紫丸者，亦疏通胸膈气以下达也。

癖冲逆心下及胁下者，其所冲之眼必为邪视，又有因癖之左右而自异大小者。

妊娠呕吐不止，水分动甚者，小半夏，加茯苓汤、粳米、薯蓣、生 奇中。若中气虚极者，香砂六君子汤加粳米，各 咀为炒黑，别入洋参一分，水煎少少服之效。

暴吐血不止，或晕绝者，灸鸠尾穴数百壮奇效。(失血甚者，最要接续元气，不可畏其炎焰，专尚寒凉，逐渐消伐其元气。）

小儿吐乳不止者，对证方中加精品麝香皮效。(大人呕吐诸药无效者，麝香、桂心二味为末调服效。）

马脾风、麻疹、丹毒三种，治法略同。而有马脾风异治者，如无价散是也。(此说太似粗，而细味之有理，精于治疗者自知之。）

余尝读先生所着《伤寒论正文解》，深知其识见超乘于古人。又读导水琐言，养婴琐言，大见其治术入神品。特如方意解穿凿臆断，或戾古人立方之意，盖方论创于成无己。而吴昆、李中梓、柯琴、汪昂诸家，各有发明，然或有择焉未精，语焉未详者，方意之难解。振古而然，岂止此书哉。(拙轩曰∶方意解一书极辨矣。要之一家言，仆亦不能信焉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北山友松
  • 当前页：和田东郭
  • 下一页：荻野台洲
<<< 返回本书目录
  1. 和田东郭《先哲医话》
  2. 和痛汤【方剂大全】
  3. 和太师牛黄圆【方剂大全】
  4. 和胃【中药主治】
  5. 和太师牛黄丸【方剂大全】
  6. 和胃白术汤【方剂大全】
  7. 和胎饮【方剂大全】
  8. 和胃二陈煎【方剂大全】
  9. 和胎调气饮【方剂大全】
  10. 和胃膏【方剂大全】
  11. 和胎败毒散【方剂大全】
  12. 和胃橘红丸【方剂大全】
  13. 和他草【中药大全】
  14. 和胃平肝丸【方剂大全】
  15. 和顺汤【方剂大全】
  16. 和胃气【方剂主治】
  17. 和伤治血汤【方剂大全】
  18. 和胃散【方剂大全】
  19. 和伤拈痛汤【方剂大全】
  20. 和胃汤【方剂大全】
  21. 和伤末药【方剂大全】
  22. 和胃透肌汤【方剂大全】
  23. 和伤活血汤【方剂大全】
  24. 和胃丸【方剂大全】
  25. 和伤方【方剂大全】
  26. 和胃饮【方剂大全】
  27. 和乳养营煎【方剂大全】
  28. 和胃圆【方剂大全】
  29. 和乳汤【方剂大全】
  30. 和胃止呕【中药主治】
  1. 和田东郭《先哲医话》
  2. 和太师牛黄丸《太平惠民和剂局方》
  3. 和胃《中医词典》
  4. 和气散《太平惠民和剂局方》
  5. 和胃《证治准绳·幼科》
  6. 和凝（898-955年）《中医词典》
  7. 和胃安神茶《茶饮保健》
  8. 和略《张氏医通》
  9. 和胃茶《茶饮保健》
  10. 和略《景岳全书》
  11. 和胃理气《中医名词词典》
  12. 和髎《中医词典》
  13. 和胃理气《中医词典》
  14. 和髎《针灸大成》
  15. 和胃调脾茶《茶饮保健》
  16. 和解汤《是斋百一选方》
  17. 和胃丸《太平惠民和剂局方》
  18. 和解汤《医学衷中参西录》
  19. 和谐、适度的性生活《家庭医学百科·预防保健篇》
  20. 和解少阳《中医词典》
  21. 和序《活幼心书》
  22. 和解少阳《中医名词词典》
  23. 和血温经《女科证治准绳》
  24. 和解散《瘴疟指南》
  25. 和血熄风《中医名词词典》
  26. 和解散《仁术便览》
  27. 和血熄风《中医词典》
  28. 和解散《太平惠民和剂局方》
  29. 和血熄风汤《医学衷中参西录》
  30. 和解散《冯氏锦囊秘录》
  31. 和血之剂《金匮翼》


荻野台洲_《先哲医话》_中医医论_【岐黄之术】

荻野台洲

荻野台洲

  • 上一页
  • 目录
  • 相关
  • 下一页

享和宽政之间，有以医鸣于京雒者二人∶其一为和田东郭，其二为荻野台洲。台洲加贺人，学医于越前奥村良筑，后游于崎阳，受 兰术于译官某氏。业成，悬壶于京师，最以治瘟疫着。当时四方之婴沉 痼疾者，不踵乎和田氏之门，则凑于荻野氏之堂。是以二氏治术超越于时辈，独得精诣。悉出于实验，为临证处方之助，岂为不可哉？余乃就其门生所笔获野家口诀者，编纂以作医话。如其识见，则有台洲园业书数种，宜就看而已。

温疫小便闭，烦躁或昏冒者不治。若阴证小便闭，少腹凝结，按之不痛者，或小便数急淋沥者，俱与加减真武汤，后兼用辰砂六一散，小便得节度则治。(按∶加真武汤说见《温疫余编》。）

温疫阴证虽不大便十日以上，不燥结者，不可妄与大黄。

温疫舌心干燥者，胸中有热也。舌本干燥者，下焦津液枯竭也。舌上白胎如着糊者，少阴虚火炎蒸也。白胎如鹅口疮者亦然。

温疫舌两端有白胎，中央胎已脱者，及舌上润滑如朱者，是邪热陷于少阴也。可直与生地黄，若用附子，则倍加甘草。

温疫热将解，小便频数者，热从小便去也。又有移热于膀胱而频通者，但热将解者，其色以渐清也。

温疫小血疲劳甚者，宜参附养荣汤。

疫后健忘者，宜安神益志汤。

一老人患直中温疫，头痛如割，烦躁，须臾不能卧，手足微冷，脉沉而数疾，与冷香饮子三帖，头痛半减。仍服前方，四五日全愈。

直中温疫头痛如裂者，肾厥之邪直逼于太阳经，故项背亦强也。一男子患此证无热，头痛如裂，一老医认为阳证，与大承气汤无效，更与柴胡清燥汤，遂不起，岂不浩欢哉。(按∶台洲潜心于吴氏，于达原逐邪之剂，莫所不试。而阴疫治法，亦发吴氏未言之秘，可谓吴氏之忠臣氏。）

膈噎者，以蓄血、痰饮、脾肾虚三者为因。因于痰者，饮食专噎于咽喉也，附子理中汤、旋复代赭石汤、二陈汤类加松寄生用之，且灸身柱为佳。因于蓄血者，饮食专噎于胸中，且以右肋骨下有块为标的也，以温脾汤送下乌神散，或二方更服亦可。因于脾肾之虚者，饮食下胸中，必觉摩痛，或食一纳口则吐白沫数口也，先灸气海。次与松寄生油，又宜服炙猪肉煮汁，若得食其肉者益妙，此证最属不治。妇人之膈多属蓄血，亦不可不知焉。

鼓胀自心下渐及于大腹者，实也，宜生姜泻心汤、大半夏汤。自中焦膨胀者，宜温胃汤类。

自下焦胀起者，宜壮原汤加木鳖子。此病以手鼓腹如鼓者，虚也，属不治。是为虚实之辨矣。血蛊者，自少腹胀起者也，先与生姜泻心汤，则其块徐徐消，然非长服无效。盖有血块必停水凝结，其块益为大，故先利其水而后治血分，则其效捷矣，或副用鳖甲丸亦一策。

香港脚一证，以槟榔为套药，大概宜槟苏散加木瓜。冲心者，以童便服槟榔末，或紫雪五分，以童便灌下。此证多属不治。

热毒香港脚者，以或有腹热，或其人自烦热，或灸之不堪热，为其征。凡灸之不堪其热者，多为冲心候。若脉数者，益危，不可忽诸。若脉缓者，无冲心之患。干香港脚证灸之不甚痛者，无害，虽脉数亦可灸。

每年夏秋之际，患香港脚者，宜肾气丸料风引汤(恐谓《外台》唐风引汤，非《金匮》方也。)类其人寒时预服肾气丸料，则至翌年不再发。

香港脚麻痹及于口唇者，其毒深也。积年患之者，固无论矣。

香港脚烦躁者，宜粒甲丸。

风湿香港脚者，以疼痛为辨。疼痛者，必不冲心。若将冲心者，宜唐侍中一方。但痛轻者，宜六物附子汤。

云州侯(松江城主)患香港脚肿满，侍医与以鲤鱼汤，虽小便颇利。其痛不可堪。因请诊为风毒香港脚，服杜仲汤痛顿减，而小便日短少，其色渐赤浊。众以拟议仍连进前方，其病遂愈。

凡水肿与鲤鱼汤者，以腹大满为主，若不腹满者无效，小林大陵(京师医师)鲤鱼汤合苏子降气汤亦效。(鲤鱼治水病颇效。然脾胃不和，便滑呕恶者，不可食。按∶范汪方有醋煮法，则为较和醋食当佳。）

凡治水肿导水茯苓汤，以心下悸为主。若心下专有水气者，宜实脾饮，其他木防己汤、六物附子汤类，可随证而选用。

水肿证有小便虽不多通。肿气减者，盖水之所凑气亦凑。气一散，水亦减也。若内陷者，其气不振，故水不能流以陷于里也。欲振其气者，宜真武汤、壮原汤类。其人自阴茎阴囊肿者，亦虚肿也，宜肾气丸。

妊娠水肿随胎气长而甚者，胎压水道也，分娩则愈。

子痫者，与芍药甘草汤加干姜，副用童便可也。盖产前子痫与产后痉无异，故又宜甘草 干姜汤。《妇人良方》交加散，亦治柔痉。产后之痉病与豆淋酒者，以酒气缓筋脉也。此等法不可拘产后可，亦治杂病之痉矣。

痛风以发表为先，务宜越婢加术附子汤，最后与下剂为佳，宜神 丸。此证不泄下水毒，则无全效。(痛风热甚者，与禹功散无效，不如神 之捷。）

呕吐证与诸止呕药不应者，官参一味，五分浓煎。(以水二合煮取八勺。)去滓，伏龙肝末少许，取其澄汁服之。

吐唾不止，用安蛔药无效者，属《素问》所谓肾液宜肾气丸。又有属胃上寒饮者，仲景曰∶喜唾久不了了者，理中丸主之是也。

胸痛证有痰饮，有蓄血。痰痛多在左，血痛多在右。属痰者清湿化痰汤、枳实 薤白 桂枝汤、控涎丹类选用之。属蓄血者，宜与大柴胡汤、龙胆汤、乌神散等。若妄投破血剂则吐血，不可不知。

真心痛者，饮麻油为佳。凡病属心脏者多不治。

霍乱多系于胃中停滞，故盛暑时减饮食则无其患。小儿中暑霍乱，尤自饮食发。馒头类不可食，乳哺者患之少，其因饮食可知矣。热甚危急者，宜与竹叶石膏汤、白虎汤。干霍乱者，宜大承气汤，不可妄与瓜蒂散，调理当用附子理中加桂、补中益气加附子类。

疟疾用达原饮加柴胡，其他九味清脾饮类，伍草果者最可也。阴疟别无治，方用达原饮类，迨病发于昼间宜截之。

左乳上痛而咳者，肺痈也，初起者宜四味薏苡仁汤、甘草 干姜汤类。其人无故脐中腐烂出水者，属脾胃湿热，与平胃散加大黄，以赤乌散或奇良末贴脐中为佳。

眩晕有二道∶因水饮昏倒者，宜苓桂术甘汤、奔气汤加茯苓类，盖奔气汤加茯苓主降下，更加附子推下之力反优，因气虚眩冒者，宜补中益气汤加附子。

心下有留饮痞硬者，生姜泻心汤主之。不痞硬者，宜茯苓饮、五苓散类。若留饮腹中有动气，或肾虚其气上冲者，宜桂枝、龙骨、甘草、牡蛎加茯苓汤。癫痫者，亦用此方。别有口诀赘焉。

血淋者，宜龙胆泻肝汤、八正散类。脓淋宜萆 汤。石淋宜透泉散，又以琥珀油涂导尿管插入之于茎中，则石从坠。冷淋者宜生附散，小便已恶寒者，此方最效，鸡卵制芎黄散，亦治此证。

大便闭用鸡卵制芎黄散奇效。其方鸡子去白止黄，以芎黄散和其中炼，将包湿纸埋之于热灰中，以灰冷为度取出，去壳研末，白汤送下。

其人当右肋下有块者，必吐血。妇人经水不利而吐血者，属逆经，其血必黑，宜大柴胡汤，三黄泻心汤类。自肝藏发者属蓄血，其血亦黑，并用前方。自肺藏发者鲜血也，其血虽一滴难治，先与加味百合 地黄汤、犀角地黄汤类为是。酒客吐血，属胃中蓄血，宜三黄泻心汤。

若不止者，属脾血，宜理中汤。盖下血久则脾衰失裹血之职，自然止也。独步散能治吐血下血，衄而属鲜血者无效。下血者，宜食海鱼，不可食河鱼。(按∶独步散，干柿一味为霜服。）

痢疾初起，以发表为紧要。若将噤口痢者，早可大下之，宜大柴胡加芒硝汤。禁口药汁难下者，咽以生萝卜汁，则得能下也。冷痢者，多属泻心汤，补中加大黄汤证，而附子之所治，亦往往有之。

咳嗽属阴者难治。横卧则发咳，仰卧则不咳者，水饮所为也，宜神 丸。子嗽者，因胎气生长，水停心下而为咳也，宜当归芍药散。

泄泻无异证者，宜胃苓汤、补中汤类，又有养胃汤、藿香正气散、真武汤所宜。若食即更衣者，属脾虚也。轻者，宜补中汤。重者宜补中益气汤。久泻者，可理中焦，宜附子理中汤加赤石脂，或阿芙蓉丸。泄泻证多因不能泌别水谷，故宜分利水与糟粕。论云∶下利不止，当利其小便是也。利小便宜春泽汤加附子。属中焦者，宜补中汤，或生姜泻心汤。泄泻愈后，脉迟细而弱，至夜半或黎明而泻者，此命门真阳不足也，宜七成汤，或参苓白术散主之。又有属实者，宜大黄丸类。

嘈杂者，水气挟火也，宜三黄泻心汤、生姜泻心汤，但心下不痞者无效。(按∶心下不痞而嘈杂者，宜旋复花汤，又吴茱萸一味煎服可也。《古今医统》云∶嘈杂之为证也，倏尔腹中如火发，腔内空空若无一物，似辣非辣，似饥非饥，似痛不痛，而有懊 不自宁之状，得食暂止者是也。可谓说尽嘈证矣。）

黄胖或以为感粪土气，亦非无理，何则？此病中人以上患之者绝无，中人以下往往患之也，宜皂矾丸。又男子脱血后，或女子薄血作此状者，宜四味补血汤，非皂矾之所治也。(按∶因食粪发黄者，《本草图经》秦艽条引《崔元亮集验方》云∶夜食误餐鼠黄亦作黄。识病捷法云∶鼠盗饮食五谷遗粪在内，人不拣择误食，则生黄胆是也。）

风毒肿多壮年者，老人甚少。两脚虽红肿不能自溃，先可发散，宜一剂散，后可下之，宜禹功散。治法大抵同于痛风。

病患有呼吸乍失调度。乍复者，不出五六日死。经曰∶呼气出于肺，吸气入于肝肾。其失调度者，呼气不能归肾，上越于肝也。

心中时烦唇红，发作有时，时呕恶，闻食臭颧骨红者，属蛔虫，理中安蛔汤加甘草、附子．反胃者断谷食，但饮白米饮与理中，大半温脾诸汤为佳。又有因水气发此证者，必心下悸，宜生姜泻心汤。(按∶此证亦减饮。余闻台洲有减饮论未见，盖减饮事详见东坡集，与孙运司书，可参考焉。）

穿踝疽不辨足内外肿痛者，宜杜仲汤加蝮蛇。病重者，副用禹功散。

解颅渐长大者，头骨开压额前肉也，当施绷带。初起者，宜六味丸加鹿茸，此方能治解颅五迟二证。盖本诸薛己之说。

蓐劳初起，宜当归建中汤。(按《千金》内补建中汤主治可考。）

妇人肩背强急者，以坐药导带下则愈。若心下痞者，宜生姜泻心。(按∶妇人肩背强急者，多系 癖之所为，延年半夏汤最效。）

喘息急者，半夏为末和生姜汁加曲服之甚效。

津液虚燥不大便而窘迫者，下焦气脱也，当升提其气，宜补中益气汤。若不窘迫者，宜六成汤。盖以补中益气汤无腹力，六成汤有腹力为辨。若六成汤证而无力者，宜加鹿茸。

竹叶除胸中烦热，竹茹主豁痰，所治各异。胸中烦闷者，栀子之所主。自心下及胸中者，黄连之所主，亦各有专长。

小儿夜啼，宜安虫散。(按∶安虫散治虫动心痛，又小儿夜啼神效。胡粉炒黄，槟榔、川楝子去实，鹤虱各三钱，白粉一钱五分，铁器内火熬，砧杵，共五味为末。每服一字，大者半钱，温米饮服。）

酒 鼻严禁酒。时时以三棱针刺去血，可与辛荑清肺饮。

脑漏者，脑中酿热以出瘀涕也，古人以为脑移肺热误矣。其初流黄汁，后变白浊，甚者溢于咽，且鼻中点滴连绵不止，其状虽似清涕，以纸拭之，干则发黄色也，宜脑漏一方，又似此证而鼻塞者，息肉也。其初生鼻中，渐逼鼻口，其色初白，次变桃花色，又一等甚者，色如李实熟，此证虽相似，以鼻塞与不塞为辨。鼻息治方见于方铃，又以瓜蒂末贴纸张捻条插入息肉上，则黄汁出而愈。

丹后宫津侯(松平伯蓍守。)平素无他病，鼻常流清涕不止，余以为肺寒所为，以大枣煎汁服皂荚丸，灸大椎第一间身柱，七日而愈。

症疮属表证，宜发表，杨梅一剂散加反鼻主之。其初与遗粮五宝丹等者，甚非也。

疳疮世贴膏亦非良策，但傅奇良末佳。(按∶杨梅一剂散方见于外科大成。）

疳疮发阴茎表者，为太阳经证，杨梅一剂散主之。发横面者为少阳经证，恶候也。

茎头上直筋不破溃为要，若破溃则其毒忽上于咽喉及鼻梁也，烛泪疳亦宜一剂散，兼用结毒紫金丹。

妇人妊娠十指麻木者，系血热所为，此证夏月尤多。轻者不及药，分娩则愈，重者与柴苓四物汤。

妇人多属带下毒者，不可不谛。

奔豚气属虚，支饮属实，其证相似，而其治迥异，可不精诊哉。

水势盛于外者，卫气之衰也，宜黄 汤。

梅核气与半夏浓朴汤为法。然浓朴无真品，姑与生姜泻心汤可也。

杜仲汤能治脚挛急在右者，而不能治在左者也。

诊病患宜察眼中之了不了，与音声之爽不爽，此二者清亮则不死。

劳瘵与虚劳易混。虚劳之热浮泛无根据，劳瘵之热 熏骨，而眼中甚了，不如虚劳之目中不了了也。四花患门亦治劳瘵，而不能治虚劳。又妇人虚劳者，经水早绝，属血瘦也。劳瘵者，有至病末末绝者。乃知二病自异也。

暴得痿病，腰足两股皆不仁， 而不能步，脉滑而力者，先与瓜蒂散吐之，后以术附剂逐水则速愈。

雀目当审腹候。若少阳经拘急者，宜抑肝散类。若因脾胃郁热者，宜平胃散加大黄或黄连，又用鸡肝亦佳。

积年发小疮痒不可忍者，可与杨梅一剂散，加蝮蛇多量，外以西河柳煎汁浴之。此方亦治癣疮。

血燥皮肤为痒，及风热疮疥为痒痛者，宜当归饮子。凡一剂散证带血热者，非此方不能治。

漏风当背七八九椎际恶寒者，属气虚，宜补中益气汤加附子。又觉手足爪间有风者，亦属漏风一种，宜补中益气汤类。

哕逆因胃寒者，宜丁香 柿蒂汤，兼用龙眼丸为佳。因痰饮者，宜橘皮枳实 生姜汤。肺痿吐涎沫者，与甘草 干姜汤，兼用皂荚丸。

鼻僻者，多发中风。欲防中风者，宜灸章门穴。

中风证气之所虚，痰必凑之，故以顺气导痰为治法，又中风未发时头痛者，肾气厥逆也，为不治。

病患服甘遂、大戟、桃花、大黄类，不下利反腹胀满者，当和胃气，宜甘草 干姜汤加芍药类。

带下之块多在卵门下，(斥卵巢耶。)按之则如绵裹，觉温软也。又妇人脚痛属带下者，十有八九可详。

阴湿者，由谷气下流，宜减饮食，徐服萆 汤类。若其证轻者，地黄、枯矾等分为末，和生姜汁贴之可也。

某侯一日垂钓于水滨，时有溺者自上流来，侯深悯之，命救之，几死。使侍医将一角末以管鼻，须臾吐水数升遂苏。台洲园有雉鸡误陷于井中，饮水数口，扶之出，殆绝。急将一角末五分，和水服之，须臾吐水霍然痊，乃知一角能解水毒也。

血证脉弦数者，有不测之变，可恐矣。

下利兼香港脚者难治，以下焦虚故也。其他下部有旧疾而并香港脚者，不可不虑。癫痫有因蓄血者，当卒倒吐涎沫时，必咯血乃可去其蓄血。一妇人有此证，新产后霍然愈，乃蓄血尽故也。

喉癣间有属胃热者，宜凉膈散类。

肠痈看法，往来寒热者属右厥阴，无寒热者属左阳明，是为左右别。又一种有二便共闭者，为小肠疽，详于《外科大成》。夫病在大肠则大便闭，在小肠则便闭，在中央则二便共闭，理当然。而小大肠痈多在右，其在中央者形如硬块，或于小便闭易混，学人宜于活物上而活看耳。治方不拘三痈∶宜选用如神汤，四味薏苡仁汤，大黄 牡丹皮汤。又有阴证者，当行附子也，若与下汤仍不通者，痈发于肠中，妨塞便道也。

又便肠垢者，宜四味薏苡仁汤加大黄，最初宜如神加大黄汤。一等重者，为大黄牡丹汤也。

缠喉风与喉痹易混。缠喉风发于喉中深处，不可针。喉痹发于浅处宜针，若其肿深者，可吹入矾蚕。喉痹宜玄参、升麻，或清咽利膈汤，副用冰硼散。缠喉风即有一方主之。(按∶一方未详，余与以驱风解毒汤加桔梗、石膏捷效。）

血虚肿气似黄胖，其肿虽及右肘上不及左者，专在血分而不在气分也。古人以左右分气血，可谓不诬矣。

肺痈其初痛阴阴咳则引胸中。而其痛多在左，治宜在始萌。若至其吐脓如米粥，则百可治一二耳。

痘发热后不见点，通身肿满而死者，是表伏之证也，名曰肉胀。治方早与反鼻剂可发表。

齿痛宜当归建中汤者，外以黑砂糖擦痛处则捷效。黑砂糖亦贴阴囊癜风，并牛皮癣不堪痒者立应。

口肿有牙宣与胃热之辨，牙宣者，上齿或下齿必发于一方，而后波及上下，如胃热则否。且虽两证同出脓血，牙宣者脓多，胃热者少，是为其别。牙宣宜滋阴降火汤，胃热宜清胃加生类。骨槽风自胃热来者，宜杨梅一剂散。

妇人妊娠七月以上，当与当归芍药散，逐水理血，否则分娩后多患下利也。又产后下利者，多因肠胃为胎压制者，一时得舒畅而水气下奔也，不如乘其势与生姜泻心汤，以尽水气也。

产后咳嗽，多水浸肺之所为，其治与下利略同。

痛风者，风热入骨节也，可发汗。宜麻黄汤，桂枝芍药知母汤亦主之。表证罢，当以禹功散下之。

三井某年二十有余，腹中拘急，大便硬，饮食如常，但欲眠不能眠，来请诊。诊曰∶子不能眠者，非心气之所为，其病在胃中。经曰∶胃不和则卧不安是也。乃与桂枝加芍药大黄汤，一剂而知，九剂而愈。

妇人积年有水块痛不解，或吐瘀液如淡黑色者，或如赤豆滓者，宜温脾汤，副用应丸。

若有蓄血者，右脉闭塞莫怪，是血压经也。又不论何病，右脉闭塞者，脾胃衰也。不可不知。

因蓄血腹大胀满者，与血蛊异，其证发作有时，或至夜而胀，至旦则减之类，与桂枝 茯苓丸料效。

小儿卒下利发搐搦死者，所谓真中也，先与附子理中汤。余数年虽欲覃志焦神救活之，未得其肯綮。

吐乳者，专用治吐乳一方，此证渐剧摇头者不治。

急惊风者，宜桂枝 甘草龙骨蛎牡汤。慢惊风因攻击发者尤属虚，可禁针，宜甘草、干姜，或芍药甘草汤、抱龙丸，《幼幼集成》用灵砂亦效。

诸病拘急者属闭证，仓卒勿错置，必有开期。纵使至死，一旦解而苏。

崩漏轻者，宜当归煎。重者，理中汤。其最剧者，加附子，兼饵食牛肉更佳。

芽儿衄血且鼻塞者，皆属胎毒，宜五香加大黄汤。又育不育之辨，大抵俟五十日判然。

详于《千金方》。

风水肿自面来。经曰∶面肿者风，足头肿者曰水是也。

诸疮翻花者，因荣卫衰也，宜黄 剂。又痔疾翻花者，胃气下陷也，宜升提剂。

痧病或以为《左传》所谓蜮，又云虫名沙工。吐沙人中之则为此证，此皆就沙字为说也。按∶此病本自沙漠之南来，故名痧。犹痘自北虏来，因名虏疮。疳疮自广东来，因名广疮也。

不可深拘焉。

湿痹但痹而无痛，其初痿弱，后发拘急也。病在表者当发汗，手足屈而不可伸者，宜四物汤加犀角、桂枝。

一妇人年四十余，左足肿膝大而痛，不能步行者有年于兹，来请诊。余诊曰∶此证似鹤膝风而非也。鹤膝者，膝肿大而膝以下必瘦。今不瘦者，是带下所使。而其病在表，可发汗，乃与杨梅一剂散，痛渐止，更逐带下毒而全愈。

脏毒者，五毒郁热流注之所致也。其形状与痔漏类难识别，然痔发于肛之左右，而不关任督之脉，脏毒发于任督之脉，而不关肛之左右，是为别也。脏毒破血不止者，宜补血汤加干姜、附子，兼用独参汤。

风懿舌根如痿，言语不了然者，盖中风之类也。又有痰迷心窍，舌强而语言不如意者，甚相似。然风懿者属阴多不治，痰迷者属阳多治。其痿者与强者，其治自别也。

肝疡古来无明辨。此证肝脏中生疡，后见腹中，故不治。其初当脊之右肝脏之里而发者，或可治，宜透脓散。此病与流注易混，世医动以肝疡为流注误矣，盖肝疡比流注甚少也。

鳖瘕在右肋下而冒胃，按之则坚不痛，是属饮癖。不早治，则后必至胀满不可治，用白马溺为妙。

肺痛证《张氏医通》特论之。初起当中府云门而痛，后或吐血而死为难治。其初轻者，宜沉香降气汤类。稍重者，宜补中益气汤合生脉散。

肺痈痛而咳，肺痿咳而不痛，肺痛不咳而痛。肺痈痛在一阳者可治，在二阳者难治。(按∶末二句难解，姑书俟考。）

悬痈生于会阴之侧，多由湿毒，脏毒生于会阴，真中阴毒肿自会阴上斜向肛门之傍，脓溃如刀割状，三者相似而异。悬痈、脏毒，宜朴硝、石榴皮之剂，阴毒宜内托剂。

凡病患右身有所患，则当为血分治之，是为血证看法。

鼻痔 瓜蒂，世之所知。湿家头痛者，亦以瓜蒂末点纸捻入鼻中，嚏出而愈。

小儿头疮为胎毒，治之无效者，因母有带下哺其乳而发也，速换乳母则愈。妇人头疮亦有因带下者，更与八味带下方，兼用坐药则愈。(按∶八味带下者，系本朝制方，奇良。当归、川芎、茯苓、橘皮、金银花、通草、大黄俱八味。）

吐乳胃虚者，宜附子理中汤、温脾汤类。若不愈者，与《本事方》青金丹。(按∶青金丹治霍乱吐泻不止，乃转筋诸药不效，硫黄三两研，水银八钱，上二味铫子内炒，柳木篦子不住搅匀，更以柳枝蘸冷醋频频洒，候如铁色法如青金块方成，下再研如粉。）

神仙劳名始见董西园《医级》，(此书四部舶来、荻野福井各藏一本，余入江户。)此病盖因胃口蓄血而生，是以不食至数十年，蓄血能养胃气，故不死。用药亦非数年则无效，宜温胃汤、后以禹神散攻之。(按∶医史丹溪翁传及垣赤道人吹影编。论似此证者，宜参考。）

凡胃中阳气盛则不倾，若胃阳虚则必侧垂，水饮因乘之，名曰 囊。然按之不应手，但以腹痛 呕吐为征，宜温脾汤。若不愈者，服白牛酪效。(按∶时还读我书续录云∶荻野台州曰囊者。《医学正传》引东垣云∶痞为窠囊者，用红花、桃仁。据此则 囊兼蓄血，宜温脾汤，兼用血剂失笑散类。余尝观所吐物，与温疫蓄血所下物同色，故知其兼血也。）

肠覃在脐下子宫内，几与胎相似。而经水将来，其痛不可堪者，服白马溺效。(按∶用砂亦佳，后条可征。）

砂能治产后腹痛。

带下者，其病从带脉下流，故名带下。盖其始水饮聚于冲脉，传于带脉，以入于子宫，与血凝结为带下也。故与生姜泻心汤去水饮，以坐药去凝结则愈。凡用坐药有法，深入子宫则其痛不可耐，若但在于阴口则无效，正在阴中，稍近于子宫处为妙。妊娠者三月后不可施坐药，固虽无害于胎，适脱胎则归其咎于此故也。(按∶台州园坐药方，杏仁、甘草各三分，丁香一分，枯矾六分，片脑五厘，上五味为窜，三日一换之。）

妇人淋疾，与露蜂房散有捷效。(按∶露蜂房能酿乳，今与淋同其治妙。）

崩漏与带下同因。盖水血混淆则为带下，不混淆则为崩漏也。

肝气厥逆为耳聋。耳聋者，以瓜蒂散吐之，后与柴胡清肝散类。若虚者，先与清肝散，候其实可吐之。大率百药无效者，得一吐必愈。

带下有成虚劳者，其初以寒热往来也。夫带下郁则生热，系少阳则成此证。子宫亦属厥阴，故睡觉时唇舌干燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和田东郭
  • 当前页：荻野台洲
  • 下一页：华冈青洲
<<< 返回本书目录
  1. 荻野台洲《先哲医话》
  2. 敌金丸【方剂大全】
  3. 迪乔治综合症《基因与疾病》
  4. 敌鼠中毒【疾病大全】
  5. 迪格奥尔格综合征【疾病大全】
  6. 敌痰丸【方剂大全】
  7. 迪厄拉富瓦病【疾病大全】
  8. 涤波汤【方剂大全】
  9. 滴状角膜【疾病症状】
  10. 涤肠汤【方剂大全】
  11. 滴油散【方剂大全】
  12. 涤肠丸【方剂大全】
  13. 滴眼汤【方剂大全】
  14. 涤除腐气【方剂主治】
  15. 滴血根【中药大全】
  16. 涤毒散【方剂大全】
  17. 滴水珠【中药大全】
  18. 涤烦汤【方剂大全】
  19. 滴水丸【方剂大全】
  20. 涤烦丸【方剂大全】
  21. 滴乳膏【方剂大全】
  22. 涤风散【方剂大全】
  23. 滴露膏【方剂大全】
  24. 涤垢汤【方剂大全】
  25. 滴金丸【方剂大全】
  26. 涤垢饮【方剂大全】
  27. 滴金膏【方剂大全】
  28. 涤光散【方剂大全】
  29. 滴耳油【方剂大全】
  30. 涤寒汤【方剂大全】
  1. 荻野台洲《先哲医话》
  2. 荻皮《名医别录》
  3. 敌敌畏中毒的急救《现代院外急救手册》
  4. 荻皮《证类本草》
  5. 涤垢汤《奇方类编》
  6. 荻皮《新修本草》
  7. 涤寒汤《是斋百一选方》
  8. 荻皮《千金翼方》
  9. 涤痰《中医词典》
  10. 迪乔治综合症《基因与疾病》
  11. 涤痰汤《冯氏锦囊秘录》
  12. 迪乔治异常《默克家庭诊疗手册》
  13. 涤痰汤《仁术便览》
  14. 狄仁杰《中医词典》
  15. 涤痰汤《医方论》
  16. 鍉针主治法歌《医宗金鉴》
  17. 涤痰汤《汤头歌诀》
  18. 鍉针《中医词典》
  19. 涤痿兴阳汤《毓麟验方》
  20. 鍉针《中医名词词典》
  21. 涤虚烦止燥渴《丹溪手镜》
  22. 滴眼药法《中医词典》
  23. 涤饮通络治胁痛《名师垂教》
  24. 滴眼剂《医院药学》
  25. 氐羌毒候《诸病源候论》
  26. 滴丸剂《医院药学》
  27. 抵当汤《圆运动的古中医学》
  28. 滴乳香《药性切用》
  29. 抵当汤《圆运动的古中医学》
  30. 滴脓疮《中医词典》
  31. 抵当汤《圆运动的古中医学》


华冈青洲_《先哲医话》_中医医论_【岐黄之术】

华冈青洲

华冈青洲

  • 上一页
  • 目录
  • 相关
  • 下一页

青洲学识才力，较之艮山友松，不无轩轾，而专以精思攻苦，踵事涉历之，故其治术多出人意表。盖青洲次诸彦之后，熏陶之力固多，加之治疡之声，独擅海内，此其人与时为得宜也。

夫欲善外科，先宜精内科，何则？疮疡虽百端，不能出于阴阳虚实，苟审之而施之治法，则于外科无有间然矣。(青洲内外泛应，无不曲当。由其脉证分辨处，无不清晰。更由其内外合一处，无不贯彻也。）

学医者，如宋儒穷理，不先格知人身道理，而后审疾病，则不能至极致矣。(拙轩曰∶青洲翁常诵医唯在活物穷理之语，以教诱后进。洋学未辟之前，早着眼于此。故其截断之术，穷洋人所未穷之理。翁之于疡科，所谓斗南一人也。

失荣气瘿委中毒三病，先哲以为难治，予亦未得其治。尝视桥本驿工匠某，左颈下发如瘤者，因论价者曰∶此气瘿，恐数日后出血至死。果如其言。又视同病者，不过四五日迸血而死。如委中毒膝胫渐肉脱，骨尖黑蚀，恶汁出而死。世医动谓治此病审之时毒，就足胫而漫肿者耳。和州一妇人患失荣，疮未翻肉而口噤难饮食，试用五宝丹，肿稍减，口能食，而遂死。又一人与猛升汞丹，大瞑眩而病颇瘥，后再发至不起。

凡肿块有动气应手者，所谓动脉也，不可妄刺。误之则迸血便死。

世所谓神仙劳者，与抑肝扶脾散，莪棱为主，兼服辰砂散，或左金丸则愈。

肺部有毒者，必见数脉不可忽。若微咳带咽痛，或吐白沫脉数者，为瘵状，遂至死。蓄血下利者，不可攻，攻之则反促死。宜谛其腹候及舌色，千金黄土汤，或黄连解毒汤主之。

伤寒汗出恶寒，近衣被则汗益多，去之则恶寒反甚，数日不瘥。与柴胡 桂枝 干姜汤，桂枝加黄汤等无效。或谵语不食，终至危笃者。盖有二道焉∶一则内热燃盛，津液溢表者，为越婢汤；一则表虚多汗者，为温经益元汤。(此证必舌上见白点。）

一处女年七八岁，两脚痿弱不能立，右足心发水泡，其状如火伤，刺之水出，泡溃而外生红晕，按之微痛，经二日水泡及足跗浮肿，指头色点黑，此痿弱更不能流通血气，故为毒肿也。先与桂枝加术附汤，时时以紫圆下之则愈。(此即东洞先生衣钵，东郭先生亦续其传灯。）

蝮蛇咬，内服乌头汤，及紫丸，外涂柿实汁则愈。

石淋非生会阴者，多生在阴茎中，割断去之，缝合贴膏，内插鹤羽茎补便道为妙。

手足创伤络喷血不止者，医或缝裁其络而血益甚，是与刺委中尺泽时缚其上际，则血愈出，其理同。

小儿解颅初起者，急与葛根加术附汤，兼以紫圆攻之则效。其证已成者，攻之则促命也。(紫圆能治上部毒，七宝丸能治下部毒，或以乾坤为二丸名。有理。）

创家眼中见黄色者，脱血候。

咽喉创系气道者，小则治，大则不能治，如食道创虽稍大多活也。

破伤湿治方见《证治准绳》，然不如越婢加术附，虎杖茎汤神效也。(拙轩曰∶虎杖根解散凝结，虎杖茎治破伤湿灸火热，见《青洲医谈》）

脏毒看法，先控肛门谷道腐蚀为广阔，下如赤豆汁。其臭甚者，脏毒也。毒甚为翻肉者，多不治。

舌疳疗之可救十之八九，先割去其腐肉，用熏药为主。然腐蚀及齿龈者不治，癫痫眼目紧缩者，瞳子散大者，俱不治。

乳漏久不愈者，始以祛毒膏为 ，后以长肉膏换之，内服葛根加术附汤，兼用端的丸。

又毒凝结者，大黄 牡丹皮汤，伯州散选用。

腐骨疽近胸腹及五脏者，不可纳 ， 之则反见脱状。

眼胞或唇吻生疙瘩者，向里面取之为妙。

肿疡见流注状者，不论何因，与越婢加术附汤而可。(此初起者，至日久者，不割破去脓，则无治法。）

黄瘅始萌以三候为征，曰眼中黄，曰心下痞，曰小便黄是也。虽身色如故，有此三候，则为确矣。又瘅愈以眼黄去为征也。

喘息剧者，麻杏甘石汤，或麦门冬汤，方中加没食子效。盖没食子能祛胸中胶痰，而世医知者鲜矣。(拙轩曰∶治破伤湿以虎杖茎，治喘息以没食子，皆翁之发明。亦穷理中之事。）

痼疾与汞剂以小量长服为要，譬之如晴天灌一壶水于地上，漠然无痕，以小酌屡注，则水自彻底焉。

走马疳，其毒甚猖獗，经日则烂龈腐骨遂至死。若初起口臭出血时，早施治则尚可救。

文化十年六月，一儿年八岁，患此证，其腐已及齿龈，齿脱三四枚，服以芦荟消疳饮，兼以人中白散，不出旬日愈，齿再生矣。

痘疹虽出于后世，其证之阴阳治法之温清，与痈疽无异。(许叔微曰∶能医伤寒，则能医痘疹，能医痘疹，则能医痈毒。彼自伤寒悟入，此自痈疽入，道异而理同。名工所见略相同）

。

风眼破溃出血不止者，犀角地黄汤，兼三黄汤效。血止而痛不止者，与通明汤，外施蒸药则愈。

妇人头疮久不愈，诸药无效者，与桃核承气汤，兼用桃花散则愈，涂桃仁油亦可。

冷痢误用疏涤剂，白脓反甚者，与东井和中汤效。

产后遗尿者，与参 汤加附子效，盖方中益智倍加为妙。(又一方红花、洋参各一两，上二味，锉用鸢一羽去肠纳之于肠中，烧存性，温酒送下。）

甘草 干姜汤，能治自汗、盗汗，其理与承气汤治阳明自汗同，此汤又治胸胁偏痛，此皆毒迫于心胸所致也。世医不知之，徒就汗与痛施药，宜矣不得其治。

产后暴泄与胃风汤速愈。若数十行后，心下痞满者，宜与生姜泻心汤。

或曰，走马疳疔之类或然，余视至其死者与疔无异。喘家以紫金丹攻之，则吐浊唾臭痰而愈。白散亦能吐痰，然彼专吐在肺管者，此专吐在肺府者，其部位自异。

解颅初萌，与葛根加术附汤，时以紫圆攻之则愈，若渐甚如斗大者不治。又小儿四肢痿弱者，用前方而愈，是其证异而其毒同也。若痿弱脊骨突起者，及左右证异如偏枯者，不能急愈。

凡欲用麻沸散，先与半夏泻心汤疏心下，而后不用之，则不能奏效。(此法自奥村叟吐法脱化来。）

夫欲与麻沸散，宜审其证。若血色不爽，胸中有滞痰宿水，或心下痞硬者，不可与之。

先治其证候，而后不施之，则误人不鲜。又服麻沸散不瞑眩，则不可施术，误施术则亦害人矣。

服麻沸散瞳子散大，脉弦数者，是为瞑眩之候。

发痫角弓筋惕，气急促迫，或叫呼者，与甘草 干姜汤效。

委中毒初发寒热甚，委中肿痛，后黑色腐坏，针之黑血出无脓气，膝盖肉脱，宛如天刑病，人证固属不治。

气瘤气瘿不可妄下手，反生害。

痉病初发，必两腮刚强，先与葛根汤，可针于合谷及发际则治。若见脱候者，十全大补汤加荆芥、附子，兼用豆淋酒加荆芥。然角弓反张甚，水药不下咽者，及口开者，不治。(传云∶痉病握手者刺合谷穴，其深一寸五分或二寸，刺发际以浅为佳，铁针尤良。）

破伤风其初项背强，或言语謇涩寒栗者可治，宜葛根汤、续命汤类，无患子、虎杖茎二味煎服亦效。若至角弓反张，则多难治，产后痉病亦同此法。

痉病脉浮涩为吉，若浮数者必再发。

一妇年五十余，患舌疳，其形舌傍疳蚀如翻肉，而腐烂及于齿龈，乃以腐药拔去其翻肉，服以黄连解毒汤，而外用熏药者，凡百日，余毒尽，病痊愈。

行熏药者，后不用下剂，则无全功。舌疳者，用紫圆。若由霉毒者，龙门丸主之。

近世患真流注者，甚少，今见流注状者，身体必为疮痕，与《外科正宗》所论大异。

一人年二十余，腋下漫肿，按之少痛，其状似痞癖，而其左足有疮痕，因为外因流注，与越婢加术附汤，时时以紫圆下之愈。

留饮兼蓄血者，非精腹候，则难得其辨。

鹤膝风或结顽毒固难拔者，宜乌头汤、桂枝加术附汤等，加角石。凡治毒难动者，为角石专长。

霉毒上攻凝结头项者，与桂枝汤，加茯苓、苍术、乌头、细辛、防风，兼用消毒丸。

苓桂术甘汤加附子，能治黄胖病。胸中有动气者，为铁粉、蜀漆主治。

疝施针刺，清水出者，不脓溃。血水交出者，必脓溃。脓溃者，反易治。

肠痔血出者，实证也，水血交出者，虚证也。

乳岩有经水者易治，经水断者难治。又乳岩者，怀孕则其核忽成大也。

胀满一证，有因水气者，有因结气者。水气者属实，故易治。气结者多虚，故难治。

吉雄元吉曰∶患胀满而死者，荼毗之肠中一块凝然存，视之坚硬如石。西洋人曰∶腹胀病动胀大管生如肉瘤者，四肢血脉为之妨害，渐至手足削小，或然。

狂痫血晕，其证相似而异，不可不辨。狂者妄语不止，痫者易惊，物剧至角弓反张。血晕，精神昏冒，甚者口噤，此证汗出脉无胃气者死。

狗伤外贴中黄膏加杏仁、甘草，内服黄连解毒，加木鳖子，兼食蟾蜍脍为良。

脱疽觉痛者，未腐蚀也。不知痛者，既腐蚀也。

淋疾为小便自利者，与参 汤加附子效。

肩凝腰痛左手有创，右手有块，处处疼痛者，流注毒也。宜与越婢加术附汤，时时以紫丸下之。若虚脱者，宜参 桂附剂。

金创在膈膜者，不论迟速必死，在脐上者为险，在腹者不用 ，近脏腑故也。

矾石、巴豆、斑猫、乌头等毒皆属热，故解其毒以冷水为佳。(按∶天地间不论草木虫石，凡称酷毒者，皆辛热品也。故解毒药以苦寒为主，如黄连解毒汤、苦参汤是也。）

腐药最为瞑眩，不可不知。一病患臀上施腐药，其毒忽上攻冲心死。

腐药瞑眩，其证微者，恶寒发热，或渴，或饮食不进。剧者烦渴或烦闷，其毒迫于心下，遂至促命期，急当救之。宜黄连解毒汤，甘连加石膏绿豆汤等。

产后战栗者，血气新虚，邪气袭之也。先与荆芥沉香汤，或与十全大补加荆芥、炮姜。

更虚者，又加附子。盖战栗至四五发者难治。然脉缓者可愈，紧数者为不治。

产后血虚，舌赤烂痛者，八物汤加鹿胎霜奇效。鹿胎霜亦能治产后下血不止者。

身体疼痛，概因血气凝滞，如金创天刑为痛者是也。故与行气剂则愈。

疝病根抵于少腹，故大肠下垂阴囊也。宜先辨其难易而施治法，阴囊偏坠渐肿大者易治，阴囊有消长而痛引少腹者难治。余尝遭阴囊消长证施针刺，则大便随下，不堪臭气，大困矣。又有因霉毒偏坠成顽肉者，宜以剪刀割去之，若贴腐药反害。

胃脘痈疑似肺痈而不止肺部，痛亦连少腹，吐脓血也，治法宜排脓散、桔梗白散。小儿发解颅者，其初必发热，牙关紧急天吊，宜先其时治之。葛根加术附汤兼紫丸，为得矣。若解颅证已具，多不治。

角弓反张无吐下者，急惊风也。搐搦上窜吐下者，慢惊风也，四逆汤、柴胡抑肝汤、惺惺散、清脾散。或的里亚加随证投之。后藤氏用柴胡加龙骨牡蛎汤，未知其应否也。急惊风则病间明了，慢惊风则病间似睡，以是为别矣。慢惊风则发以上必昏冒，多属不治。

偏枯不论老壮，可用桂枝加术附汤。其急迫者，以紫丸下之。诊其腹不拘急者可治，拘急者不治也。是气不能循环者，故虽下之，拘急不解也。

中风偏枯发作有时，多属痫家，桂枝加苓术附汤时时以紫丸下之。药不久服则难治也。

又妇人手臂屈伸不止者，痫也，大七气汤治之有奇效。(拙轩曰∶以上数十则，尽是实际实语，翁精神之所注，百读不厌，学人宜奉为金科玉律。)往年门人服部方行，(字子执。村上医员。)喜先生说，就其书中抄录之，为叙其略曰∶先生医术内外理，随证应变，浑从实际来，故方有准则，术有活用，后学不可以不研究焉。因请正于余，时方行婴脚疾遽没，后余有此着。乃删润其稿以表遗爱，且系以小诗云∶多年曾乐与余游，岂计 遗忽一秋。残月当窗人不见，满天风露滴空楼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荻野台洲
  • 当前页：华冈青洲
  • 下一页：永富独啸庵
<<< 返回本书目录
  1. 华冈青洲《先哲医话》
  2. 华金腰子【中药大全】
  3. 华盖煮散【方剂大全】
  4. 华萝藦【中药大全】
  5. 华盖饮【方剂大全】
  6. 华南胡椒【中药大全】
  7. 华盖穴【胸部腹部穴位】
  8. 华南桦【中药大全】
  9. 华盖汤【方剂大全】
  10. 华南鳞盖蕨【中药大全】
  11. 华盖散【方剂大全】
  12. 华南毛蕨【中药大全】
  13. 华盖散《扁鹊心书》
  14. 华南舌蕨【中药大全】
  15. 华盖丹【方剂大全】
  16. 华南实蕨【中药大全】
  17. 华凤仙【中药大全】
  18. 华南铁角蕨【中药大全】
  19. 华风车子叶【中药大全】
  20. 华南皂荚【中药大全】
  21. 华风车子根【中药大全】
  22. 华南紫萁【中药大全】
  23. 华风车子【中药大全】
  24. 华千金藤【中药大全】
  25. 华鹅耳枥【中药大全】
  26. 华青皮木【中药大全】
  27. 华东阴地蕨【中药大全】
  28. 华清香藤【中药大全】
  29. 华东瓶蕨【中药大全】
  30. 华山碑记丹【方剂大全】
  1. 华冈青洲《先哲医话》
  2. 华盖散《博济方》
  3. 华色《中医词典》
  4. 华盖散《博济方》
  5. 华食《中医词典》
  6. 华盖散《博济方》
  7. 华太夫人饵术方论《寓意草》
  8. 华盖散《扁鹊心书》
  9. 华佗《中国医学通史》
  10. 华盖散《仁术便览》
  11. 华佗《中医词典》
  12. 华盖散《太平惠民和剂局方》
  13. 华佗按摩神术《华佗神方》
  14. 华盖散《三因极一病证方论》
  15. 华佗赤散《备急千金要方》
  16. 华盖《针灸学》
  17. 华佗方《仁术便览》
  18. 华盖《中医词典》
  19. 华佗夹脊《中医词典》
  20. 华盖《气功外气疗法》
  21. 华佗救阳脱方《冯氏锦囊秘录》
  22. 华盖《针灸大成》
  23. 华佗论痈疽疮肿《外科精要》
  24. 华法林（苄丙酮香豆素）《医院药学》
  25. 华佗神膏《华佗神方》
  26. 华池《中医词典》
  27. 华佗顺生丹《医学心悟》
  28. 华《名医别录》
  29. 华佗危病方《医方考》
  30. 华《新修本草》
  31. 华陀夹脊穴《中医名词词典》


永富独啸庵_《先哲医话》_中医医论_【岐黄之术】

永富独啸庵

永富独啸庵

  • 上一页
  • 目录
  • 相关
  • 下一页

独啸庵能脱洒风尘，义气慷慨，似不屑医。而至其失鉴误治，详录以为后图。是以年虽未满强壮，治术多可见者，今就其遗着钞一二云。

痢疾初起，尤可重发汗，而俟邪气聚于胃，与大小承气汤为得也。(按∶疫痢汗下之机，最为紧关。其初发汗彻透，则十可治七八。若里证不失下剂之机，则痢后诸患无起，误其机则多至脱候。）

伤寒二三日，脉沉数，虚里如奔马，或心下痞硬者，后皆为大患。

病势缓者，死生易审定，如劳瘵、膈噎、鼓胀之类是也。病势急者，死生难预决，如伤寒、麻疹、痘疮之类是也。医须精苦，勿误此机。

癫痫固为难证，而男子精欲未发者，妇子天癸未至者，灸药得当，则十可治四五。但禀之于先天地得，决为不治。

家猪胆通壅滞，下逆气，功不让熊胆。熊胆多赝，非精鉴者不能辨也。(拙轩曰∶按诸胆功用相均，牛胆猿胆亦可代用，胜赝熊胆远甚。）

韩参润渴下气，其功过诸药。而世或谓韩参制焙失其性，不如芳野之产，可谓冤矣(余闻之对马人韩参肥大长四五寸者，人含之则走不必喘，虽冒烟火亦不为熏杀。又闻插花者，言采牵牛花， 咀韩参传其茎中，则不急萎。盖韩参当暑月浸诸瓯水，俄而喷出泡沫如浊酷 沸之状，故用之足以见此说之确矣。）

今世患霉毒者，多兼气疾。故处方不兼理气之药，则毒瓦斯凝而不散。

淋疾痔漏亦因气发者不为少，攻之兼理气之药可也。

痿 初发，其人无湿毒及瘀血之诸症。而心下痞硬弦急者，是为气疾，宜吐之，而后服泻心汤为佳。

劳瘵不可治，似劳瘵者可治。膈噎者，不可治，似膈噎者可治。世医动谓能治之，盖其似者耳。

吐血因酒者易治，因气者难治。一发尚可，再发多死。吐血后见肿者，危矣。

人多思虑，火易动，火动则津液涸，加之恣欲，则为肾劳，肾劳亦多气疾。气疾为痿者，其阴多先缩小，及其将愈，其阴先舒畅。

霉毒禀于胚胎者，决不治。假令一旦得痊，后必发。为人父母者，可不慎之于其初乎。

痉病有表证，而手足拘挛瘫痪者，以葛根汤发之。表证既去，拘挛瘫痪不休者，与大柴胡汤而愈。

中 吐泻，手足厥冷者，有二途、一宜四逆汤，一宜白虎汤，医应湛思诊之。(霍乱热厥冷厥之辨，亦宜审之)。

《金匮》胸痹心痛之治方，多用桂枝、附子。而浇薄之世，民众黠而多欲，以郁蒸气火。故可芩、连者多，可桂、附者少，宜详其证候而勿误之。(仲景门墙之外，别辟畦径。非精思治术者，孰能为之。）

产后血气易涸，寻劳伤精神，则舌干、泄利发咳为劳。又新产时恶露不全尽，则凝结上冲舌烂，泄利发咳为劳。( 劳说二途，诚不磨之论。专门产科恐未能明悉此义。）

伤寒二三日，心下痞硬，脉沉数者，后为大患，可微吐之。(伤寒行吐，不可过二三回。得一快吐则止，用瓜蒂三分若五分。其治一逆，则急者促命期，缓者为坏证。）

伤寒与承气汤不得下者，当行吐方，而后再下矣。(此谚所谓欲得南风，先开北牖之意。尿闭亦有此法。陈修园曰∶譬之滴水之器，闭其上窍，则下窍不通，去其上窍之闭，则水自通矣。用补中益气汤或吐法甚妙是也。）

伤寒外证已解，胸中有停痰宿水者，微吐之。

月事积年不来，心下痞硬者，及淋疾浊证心下痞硬诸药无验者，当先与吐方，而后服对证药。

痿 初起，暨病将发者，其心下有痞，则先吐之为佳。(荻元凯曰∶暴得痿病，腰股两足皆不遂，脉滑而有力者，宜先与吐方，而后用乌附剂。）

欲决病之治不治，定死生之期者，当审腹中虚实。凡候腹之法，如易而实甚难，何则。

有如虚而实者，有如实而虚者，有因邪而虚邪祛而实者，有因邪而实邪祛而虚者，其决得于手而应于心，父不可以喻子焉。

水陆草木之花实不一，有乍开乍落者，有倏花倏萎者，有花盛而无实者，有无花而结实者，有花小而长存者，有花大而乍落者。疾病之染人亦如此，医当察其开落之机，慎芟刈之期。

医为病制，则虽药峻剂大，其病不易治也。医制病，则虽药慢剂下，其病可治也。医宜谋诸未病之日，征诸既病之日矣。(拙轩曰∶医为病制，医制病，语极妙。医书中无此文本，学者免为病制之医则难矣。）

阅诸病者，不治而自愈者，百人之内不过六十。其余四十，十人者必死证，十人者难治，十人者险证，非良医不能救，特下工所疗者，十人耳。世医不知此区别，漫忽施治，取狂妄之名，遂归罪于古方，何不省之甚哉？余奉古方以汗吐下之方疗癫痫、劳瘵、喘息、鼓胀、膈噎之类数年，始知此区别，诊视不迷，左右逢源。而后信古人之技，不在既病，而在未病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华冈青洲
  • 当前页：永富独啸庵
  • 下一页：惠美宁固
<<< 返回本书目录
  1. 永富独啸庵《先哲医话》
  2. 永久性秃发【疾病症状】
  3. 永存原始玻璃体增生症【疾病大全】
  4. 永寿丹【方剂大全】
  5. 永存动脉干【疾病大全】
  6. 勇疽《外科启玄》
  7. 永春果《毓麟验方》
  8. 勇疽《医宗金鉴》
  9. 永安止痒汤【方剂大全】
  10. 涌泉疽《医宗金鉴》
  11. 鳙鱼头【中药大全】
  12. 涌泉疽《医宗金鉴》
  13. 鳙鱼【中药大全】
  14. 涌泉疽门主论《疡医大全》
  15. 壅肿《证治准绳·幼科》
  16. 涌泉散【方剂大全】
  17. 庸工谬妄《四圣悬枢》
  18. 涌泉汤【方剂大全】
  19. 痈肿瘰疬【中药主治】
  20. 涌水《圣济总录》
  21. 痈肿瘰核不消方《外台秘要》
  22. 涌吐之剂《医方论》
  23. 痈肿方《外台秘要》
  24. 涌吐之剂（二首、附方六）《汤头歌诀》
  25. 痈肿恶疮【中药主治】
  26. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  27. 痈肿疔毒【中药主治】
  28. 用参宜忌有前利后害之不同《温疫论》
  29. 痈肿疔疮【中药主治】
  30. 用尺寸取穴法《苏沈良方》
  1. 永富独啸庵《先哲医话》
  2. 永春果《毓麟验方》
  3. 永泉《中医词典》
  4. 永不出痘《奇效简便良方》
  5. 勇疽《中医词典》
  6. 壅肿《证治准绳·幼科》
  7. 勇疽《医宗金鉴》
  8. 壅嗽《中医词典》
  9. 勇疽《外科心法要诀》
  10. 壅肾疮《中医词典》
  11. 勇疽《外科启玄》
  12. 壅疾《中医词典》
  13. 涌《中医词典》
  14. 壅骨《中医词典》
  15. 涌波翳《中医词典》
  16. 雍菜《证类本草》
  17. 涌泉《气功外气疗法》
  18. 雍菜《食疗本草》
  19. 涌泉《中医词典》
  20. 雍《中医词典》
  21. 涌泉《针灸学》
  22. 庸工谬妄《四圣悬枢》
  23. 涌泉（井穴）《子午流注说难》
  24. 痈肿无头秘方《华佗神方》
  25. 涌泉（一名地冲）《针灸大成》
  26. 痈肿瘰核不消方五首《外台秘要》
  27. 涌泉疽《中医词典》
  28. 痈肿久不愈汁不绝候《诸病源候论》
  29. 涌泉疽《医宗金鉴》
  30. 痈肿方二十五首《外台秘要》
  31. 涌泉疽《医宗金鉴》


惠美宁固_《先哲医话》_中医医论_【岐黄之术】

惠美宁固

惠美宁固

  • 上一页
  • 目录
  • 相关
  • 下一页

独啸庵游艺州也，专讲吐方。始学之者，为奥文叔，其次为惠美宁固。宁固亦与吉益东洞切古方，别为一家。其徒所着宁固医谈吐方私录，吐方摄要，斑斑可以征古方之盛焉。

净心诫观曰∶四百四种病，以宿食为根本；三涂八难，以女人为根本。又南海寄归传，载断食疗病。据之则食之一途，为病最伙，而吐之一法，祛病最为快捷方式矣。(拙轩曰∶百病饮食为本。人唯与口谋而不与腹谋，故往往致灾。将食，问诸口曰可也，问诸腹曰未可也，乃止品从腹，从而后下箸，此是养生第一义。上出广濑梅墩涂说，虽不关吐法，语甚有味。）

水气妨气道，喘急肿胀者，宜镇气道水气，越婢加术苓，木防己加苓，兼服石中黄丸为佳。

食欲之害人，甚于色欲。而世人徒知色欲之害，不知食欲之害，悲夫。

小儿疳眼，大人雀目，皆因胃中宿毒，妨害精气之运用。小儿早断乳为饮食者，此证最多。按其腹必满，故祛胃中之毒为要。

伤寒病胃实，与水结易混。而水结证有宜下剂者，有宜附剂者，舌胎脉候，当精思甄别。

消渴有因霉毒潜伏者，不可不知。

因阏逢(方名)瞑眩而口中腐烂者，将严醋少少咽下为佳。若烦渴热者，白虎汤加黄连。

咽喉及口中痛者，甘连汤加大黄、枯梗。

天行热病，两手或舌上 动者为凶候。(此证有发痫卒厥而死者，不可忽视。）

病后发秃落者，贴蒲黄霜为佳。(拙轩曰∶此证反鼻霜麻油调涂患处亦佳。）

小便闭者，瓜蒌实二钱为散服效，此理可玩。

狂、喘、劳三病，皆属胎毒。毒攻心中者曰狂，攻骨HT 者曰劳，攻胸膈者曰喘，其根同而枝叶异也。若狂愈而为劳者死。

大便闭与巴豆、大黄等不通者，他药中加木香效。(按三和散中木香即此意。）

渴有因水气者，有因热者，又有病将解而发渴者，可辨。

伤寒有自得吐者为佳兆，若不吐则为结胸，若欲吐不吐者，可与一物瓜蒂散。

动悸有因气血凝滞者。凡血气之所凝，皆为动悸，不止心下也。

喘家不可妄吐，苓桂术甘汤加苏子、杏仁佳。

发秃落宜苓桂术甘汤，雀目亦与之，盖此二证为同因，何则？水气凝滞于头中，毛发不能为之荣，故秃落，水气壅遏于上部，精华不能为之注，故晡时失明，其理一而方亦活。(拙轩曰∶融解贯通，圆机活法。）

黄胖其因多属胃中不和。爪甲白剥者，胃气不足，气血不能达也。

一男子头并两手振掉不止，得之二三年，腹中和，饮食如故。余谓仲师所谓四肢聂聂之类，与防己 茯苓汤愈。

和胃汤本于芍药甘草汤，故任脉拘急者与之尤效。若不瘥者，为建中汤，盖此证疑似柴胡汤。然柴胡专系心下，此方全涉腹中也。

山锡杖一名土山母，主瘀血痛，故能治产后手足疼痛。

小便闭，先与调胃承气汤加滑石为得。(按∶鸡峰方治大小便不通，烦乱，四肢渐冷，无脉，以大承气汤。此即通后窍而前窍自开者，此方即系前后双解，亦一手段。然施之于虚惫溺闭者，恐生大害。金匮八味丸主治，宜参照耳。）

阴狐疝多难治，而葫芦巴丸能治之，予近得之于江都医人稻村三伯者。

治舌疳椰子油一味煮沸，以木绵浸之，色黄为度。将其绵贴疳上，以烧针熨其上。日二，以不堪其热为知。内服凉膈散加石膏，时时与豆黄丸下之。(拙轩曰∶此方奇甚，他日须试之。烧针直刺疳上止腐蚀者，予亦屡用，十中可治三四。）

鼓胀、劳瘵、阴狐疝、膈噎、天刑、喘息、肺痿等，概属不治，故不敢下手。

反胃先与柴胡泻心汤、陷胸汤等，疏其胸腹，而后与吐剂，则全愈。

远年患腹痛者，吐之则愈，又安中散加姜黄、苍龙丸奏效。

漆酒治瘀血痛，其效胜于起废丸，又能治旧腹痛。中其肯綮者，必发吐下。

凡欲行吐方，先审其腹候。其心下坚实者，与泻心、陷胸、柴胡之类。制其胸腹之毒，一二月或三五月而与吐剂为得。不然，则吐方无效，且不堪瞑眩也。(土生昌有尝从宁固受吐法。其说曰∶凡用吐剂，先与黄连解毒汤，六七日而后用之，诘朝啜热稀粥一碗，禁午食。

瓜蒂散六分，以豆豉汤送下，少顷为吐。吐了，又与瓜蒂散如前法。又吐了，更服盐汤一碗吐之，又将拈纸探吐。凡吐四次，始药力达肯綮而后徐徐进热稀粥一碗，又与黄连解毒汤六七日，或兼用滚痰丸。此吐法之大概也，宜参用。）

心下有小块，或病毒妨气道，短气者，不可吐。

服峻下剂以平旦为是，前夕宜减晚餐，其明服之。若食谷在胃，则反发呕吐，无药效。

如微下法，则非此例也。

用瓜蒂散(瓜蒂三分，赤小豆三分。)亦以平旦为是。服毕将吐者，一人持其首，一人按其章门穴，以要快吐，吐时宜少俯首。其人呕气不止者，药力在中也，宜强吐之，或盐汤促之。

胸中烦闷者，必发吐也。若欲止者，与砂糖汤。若病不瘥者，又当与独圣散三分。(此机非熟达者难施用。)凡服瓜蒂散后下利者，为吐已之候。又发渴者，及舌上发黄黑胎者，为毒尽之征。吐后一日禁食饵，至翌日少与糜粥，不可遽食膏粱油腻，若犯之，滞食至死。

淋疾小便难通者，蚕砂二钱，滑石一钱，甘草五分，煎服顿愈。

老人患淋疾四五年不治，或至死者，是积年之毒，流注于膀胱也。其治在胸中，宜三黄泻心汤，加阿胶、滑石，兼化毒丸。

淋疾先施对症方药，外以手巾浸热汤蒸腰眼八 边，又将阴茎插入竹筒中蘸之于热汤中须臾，欲小便时，以手摩擦小腹通之。(所谓泄闭术。)一蒸一擦互施之，下焦气运，小便分利。

不然，则虽服药无速效。

《千金》漏芦 连翘汤，以芎 代漏芦效。大黄牡丹汤，亦以白芥子代瓜子，白芥子能散血故也。(按《圣济总录》大黄牡丹汤，用消石、芥子，名大黄汤。与此说暗合。）

《外台》桔梗汤能治肺痈始萌者。虽证候未具，口有腥臭者，用之尤效。败酱或代葶苈。

小儿阴狐疝者，水气着经络注阴囊者也，附子、茴香、甘遂之类，为末服之效。

小儿喜食HT 炭或壁土者，轻粉、砂糖，等分为末，糊丸服之，消疳饮紫圆亦效。

小儿 耳，独圣散点入于耳中，则黄水出，即令儿横卧，去其毒水。

哑者，系胎毒壅闭上部也。耳不聋者可治，聋者不治。

小儿初生，汤药不能下咽而溢鼻者，为恶证。

小儿惊风，角弓反张欲死者，红花、郁金等分为散，以新汲水送下得效。

生儿两手 动，如弄傀儡，脐下左边拘急者，与《千金》陷胸汤，兼用紫圆速效。凡毒着胸中者，陷胸汤主之。

胡黄连能解胎毒，故古人往往用以治小儿五疳，今甘连汤加之特效。(此品本草云∶治女人胎蒸消果子积，亦可活用。橘宗仙院以此品一味为糊丸，治妇人恶阻不止者，亦奇验。）

妇人赤白带下，其病多根柢于心下。故与三黄泻心汤，加阿胶、滑石，兼用化毒丸。

凡不论男女，中年以上，肠胃生 癖，腹底如石者，及平生舌生黄黑者，若得新病。虽轻浅，荏苒廷日，治之有法，当先治其新病。若误攻其 癖，则反生大害。若新病瘥后，其症可攻，则当治其痼疾。(仲师先治其卒病之旨，其说最着明。）

妇人前阴生虫者，与汞剂效。(此恐阴虱，俗擦以轻粉速愈。）

妇人阴门大肿者，龙胆泻肝汤效。

妇人经事不调，因饮食者，多下白浊污物宜审耳。

一妇人崩漏百余日，众工束手，余与茯苓四逆汤加浮石愈。

子痫世以为胎中子病，误也。此证多因催生水毒冲逆者也，故与瓜蒂散吐之则分娩，而其证速愈，又与《千金》陷胸汤、熊参汤可。盖此证与产后痉病相似而大异。

妊娠恶阻，饮食不下，诸药无效者，宜桔白丸。(恐桔梗、白散为丸者。）

难产者，得小吐则愈，是升降气通故也。世医或用鹿角菜、云母，余概用瓜蒂。

一妇产后肿胀数日，气息促迫，喘满绝汗，小便不通，食不进，众医以为不治。余谓留饮之所为，与甘遂半夏汤一服，淡水吐出，须臾泻下如倾，诸证渐愈。

一妇平生便秘，心下动悸，加之头热不堪风寒，耳前后生疙瘩。疮痒难忍，历三年而不愈，与反鼻解毒汤、芎黄散安。

产后胞衣不下，气逆吐臭沫者，多死。

产后血晕，有属水气者，不可不知。

产后失心不省人事者，得吐则愈，又有宜附子泻心汤者。

膈噎壮年者可治，四十以上者必不治。

膈证心下结块，累累如拳者，为恶候，又舌上发紫色斑者同之。

人过强仕而发膈噎者，此年来宿毒凝结于胃中，渐上迫塞于喉间，胃中为之萎缩顽固，按之自心下至脐下，如抚竹筒也。此证误与吐剂，则不堪瞑眩速死。世所谓肺痿肺痈，间有属胃口留饮者。今以吐剂涌之，脓血粘痰多出于食道，不可概为肺而治之。

鼠毒散漫周身者，必发热，宜刺委中、尺泽出血。

中砒石毒者，与白虎加黄连汤，饮冷水亦佳。

桔梗能内托疮肿，治咽喉痛，亦不过此意。此品生干尤效，水晒者无效。(本草称苦梗者，恐是生梗。）

桦皮能排毒瓦斯，永田德本多用之，曲直濑道三亦使之。(桦说见本朝医谈青囊琐探未确，宁固单用桦皮近是。)(拙轩曰∶青洲翁荆防败毒散加桦皮，名十味败毒散，为诸疮套剂。盖本此。）

仙人草专治口中病，故泻心、陷胸等方中加之妙。

胀满鼓胀，其发非一朝一夕之故。若病欲解，发大热，或发谵语者，为吉凶之界也。

胀满鼓胀绝谷者，与赤小豆、薤等间效。

五宝丹能治痿 ，不可不知。(世医以五宝丹为专治上部结毒之药，故有此言。）

舌疳难治，但痛者可救。

吐血下血色黑者不可止，鲜血者可止，灸命门捷效。

健忘属蓄血者，宜抵当丸。

头汗多，因胸中逼迫，故结胸类必有之。

香港脚冲心，与控喘(喘恐涎字之误。)丹效。

脱肛不愈者，食鳖顿愈。若愈后发咳嗽者，遂成劳状死。

张子和曰∶水病脉洪大者可治。余验之，洪大者，属实可治。若弦滑者，必有急变。

婴儿顿嗽，与左金丸愈，蝙蝠霜亦效。(蝙蝠霜名独圣散，片仓鹤陵用鼹鼠霜亦效云。）

一士人年三十许，项背强直，不能回顾，背肋牵痛，右胁下硬结如伏卵，扪之不堪痛楚，其状如木偶，起居动止皆废，众医治之无效。余诊之曰∶他年肉食之所毒，不祛宿毒，则不能愈。某曰实然，去年役于江户，屡食野猪尔，后发斯患，因以陷胸汤、桔梗白散吐下之，寻与国木汤加土茯苓全愈。余常以土茯苓解肉毒，故加之。

小儿痘后，颜色萎黄，吐乳者，上焦郁毒未解也，与紫圆三丸，日三服愈。

救急易方以蜗牛水治消渴，余乃治消渴用蜗牛霜，反便捷奏效，因名三国散，取之于庄子则阳篇也。

一夫得病二三年，头面及两手大战掉，胸腹无余证，饮食二便如常。此病在络者，古人所谓四肢聂聂动也，宜防己 茯苓汤。

霍乱不止夏月，四时共有之，小儿尤多，大抵理中汤主之。(按外台有冬月霍乱字，可征焉。）

产后痿 为难治，初服乌头桂枝汤，寻用荆芥汤而已，或间服汞剂效。

一妇乳岩肿起颇难治，一夜梦友人来告曰∶宜当归 生姜羊肉汤。余从其言用之，大托脓血，因兼用于阏逢丸、梅肉丸等全愈。(羊肉吾邦乏用，今代用牛肉。）

水肿坚实肌表见紫黑色者属实也，宜发汗。一人年五十许患此证，余与麻黄加术汤发汗，数日全愈。

水病急大汗出，或急泄利，或急肿减者，反为恶候，不出四五日死。又有医数下之，续为大下利。肿气急减而死者，盖治水气之法。譬之于倾满盆泥水，急倾之，则滓泥必着盆底，缓淘以倾之，则水与泥滓同去。故与汗下之药要缓攻，若急攻之，则病去身毙，不可不慎焉。

仲师曰∶水病脉出者死。譬之于溺水者，有生气者必沉，既死者必浮。其元气衰者，脉自浮；元气不衰者，脉自沉微。故水病脉浮滑为凶，沉实为吉，圣训千古不磨也。腋臭及 耳有脓者，皆属胎毒。

过酒后吐下或心下痛者，葛根 黄芩 黄连汤有效。(按∶《伤寒论》酒客病，不可与桂枝汤条。柯琴注云∶仲景用方慎重如此，言外当知有葛芩连以解肌之法矣。偶与此符合。）

下后心下痞硬，不能食者，茯苓饮尤效。(按∶吴氏曰∶疫邪留于心胸，令人痞硬，下之痞应去。今反痞者，虚也。以其人或因他病先亏，或因新产后气血两虚，或禀赋娇怯，因下益虚，失其健运，邪气留止，故令痞满。今愈下而痞益甚，若更用行气破气之剂，转成坏证，宜参附益气汤，此与茯苓饮证相反者。若误投之，祸不旋踵。）

肺痈吐脓血，胸中痛者，与对证药兼服伯州散则愈。

雀目与苓桂术甘汤加车前子为佳。

缩砂投酒中，酒忽化为水，故能解酒毒，又并消食也。

中河豚鱼毒者，可以蓝汁吐之，染匠新制者最宜。凡中毒，吐药为佳，蓝汁即其一也。

凡服吐剂，自辰牌至巳牌为佳。服下剂以人定后临卧为佳，利水之剂亦然。夫人日中百事纷错，元气为散，入夜安卧，精气下行，故通利之药，最宜临卧也。

小儿常食多好恶，日羸瘦腹满者，由膏腴之毒，熏蒸肠胃，故腹满、肉脱，饮食为好恶也。治法宜驱肠胃之毒，流通津液。古人用消疳汤，亦不过此意。然此证多属不治。

平素健啖者，有忽发身体强直或不遂者，不可妄药，但减饮食，则必自愈。(宁固曰∶病多成于食毒，专用吐剂，而于此证云不可妄药，高出前人一筹。）

衄血诸药无效者，三黄泻心汤中加荆芥二钱奇效。(按∶《卫生家宝》治血气妄行，其出如涌泉，口鼻皆流。侧柏散，侧柏叶、人参、荆芥穗共三味，此亦荆芥为效者。而其治虚实相反，并存而可。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：永富独啸庵
  • 当前页：惠美宁固
  • 下一页：福岛慎独轩
<<< 返回本书目录
  1. 惠美宁固《先哲医话》
  2. 惠普尔病【疾病大全】
  3. 秽气的排放《气功外气疗法》
  4. 喙突胸小肌综合征【疾病大全】
  5. 烩双菇《保健药膳》
  6. 蕙草汤【方剂大全】
  7. 绘图针灸易学序《针灸易学》
  8. 蕙兰【中药大全】
  9. 哕症《药症忌宜》
  10. 蕙实【中药大全】
  11. 哕逆论证《三因极一病证方论》
  12. 昏不知人【方剂主治】
  13. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  14. 昏沉《张氏医通》
  15. 哕逆恶心【方剂主治】
  16. 昏鸡头【中药大全】
  17. 哕逆《幼幼新书》
  18. 昏厥《家庭医学百科-自救互救篇》
  19. 哕方《外台秘要》
  20. 昏厥【疾病大全】
  21. 哕《针灸素难要旨》
  22. 昏厥（syncope）《神经病学》
  23. 哕《杂病广要》
  24. 昏厥复省汤【方剂大全】
  25. 哕《医学纲目》
  26. 昏愦《医宗金鉴》
  27. 哕《吴鞠通医案》
  28. 昏愦呃逆治验《疫疹一得》
  29. 哕《圣济总录》
  30. 昏冒《伤寒大白》
  1. 惠美宁固《先哲医话》
  2. 惠袋疬《中医词典》
  3. 惠民局《中医词典》
  4. 秽浊《时病论》
  5. 惠民药局《中医词典》
  6. 秽浊《中医词典》
  7. 惠民药局大使《中医词典》
  8. 秽浊《时病论歌括新编》
  9. 惠民药局副使《中医词典》
  10. 秽浊《中医名词词典》
  11. 惠民药局提调《中医词典》
  12. 秽浊《时病论歌括新编》
  13. 惠普尔病《默克家庭诊疗手册》
  14. 秽气的排放《气功外气疗法》
  15. 瘣（huì，音会）疰《中医词典》
  16. 秽疮生癣秘方《华佗神方》
  17. 慧《中医词典》
  18. 秽疮前阴腐烂秘方《华佗神方》
  19. 蕙实《千金翼方》
  20. 秽疮结毒秘方《华佗神方》
  21. 蕙实《新修本草》
  22. 秽疮风毒秘方《华佗神方》
  23. 蕙实《证类本草》
  24. 秽疮初发秘方《华佗神方》
  25. 蕙实《名医别录》
  26. 秽疮成圈秘方《华佗神方》
  27. 昏沉《张氏医通》
  28. 秽疮鼻柱将落秘方《华佗神方》
  29. 昏沉《广瘟疫论》
  30. 晦疮候《诸病源候论》
  31. 昏沉不省人事《医法圆通》


福岛慎独轩_《先哲医话》_中医医论_【岐黄之术】

福岛慎独轩

福岛慎独轩

  • 上一页
  • 目录
  • 相关
  • 下一页

慎独轩尝受松原一闲斋衣钵。林栖于芳野数十年，志不拘检，神情旷荡，无甚可否。是以其理疗，自然融活，不似当时古方者流所为。门人中川，故能记其成绩，着《芳翁医谈》，其可谓翁之忠臣矣。

凡腹中有块而发挛急气急等证者，不论血块积聚，与起废丸效。

其腹有块而腹里拘急，形体瘦削者，名曰干血劳，起废丸长服为是。

反胃难治，然驱除停饮，和胃气则得愈，宜长服小半夏加茯苓汤，时时以大黄 甘草丸除其腐秽。

中风卒倒者难治，与附子泻心汤间得效。

偏枯言语謇涩者，与麦门冬汤加石膏。但偏枯者，与续命汤。此证石膏最为主，一贴用至五钱。(偏枯用石膏，山胁东洋原之于续命、风引诸汤，翁亦同时同见，所以古方盛也。)(拙轩曰∶麦门冬汤加石膏，似戾立之本旨，然用之往往奏奇效。古方之妙，不可思议。

偏枯瘫痪及痿 麻痹者，皆系阳气衰废，故虽用乌附之类，不能奏效。

休息痢因秽物不尽，宜服笃落丸下之，兼用半夏泻心汤之类。

下利久不止，其证如休息痢，而无脓血，唯水泻时作时止，腹满时痛，泻则觉快，日渐羸惫，面色萎黄，恶心或吞酸者，非巴豆则不能奏效。故用笃落丸，兼服半夏泻心汤为佳。紫丸治久痢，亦此意也。

痫证百端，不可枚举，而眼胞惰数瞬呼吸促迫如唏之类，三黄泻心汤最效。若冲逆甚自汗出者，前方加牡蛎。若见诸怪证者，兼用辰砂丸。

痫家概治《千金》温胆汤为最矣。凡诸证变出不定者，皆系肝胆之气郁，宜主此方而勿眩其证妄易之。

上市买人之子，卒然厥冷戴眼，不知人事，予以为痫。与三黄加芒硝汤，三日不瘥，因请治于松原白翁，翁与风引汤三剂而全愈。一男子年十有八，素患口疮赤烂，一日直视不语，心下石硬，醒复发，予拟前治，与风引汤十帖，始知人事，后与三黄汤全安。

痫家舌焦或滑白如渍水者，内服麦门冬汤之类，外以黄连石膏末贴之则愈。

多罗尾候性躁拘物，患失精数岁，与人并坐而不自识其漏泄，诸治无效。予诊曰∶此痫也，与三黄泻心汤全愈。

内痔难愈者，内有结毒也。宜驱尽其毒， 皮最效，如痔漏亦然。长服下剂，可荡尽其毒，勿漫施外敷求速治。

病有不可不为者，如汗吐下是也。若失其机，则病不治矣。有为之而不若不为者，如鹤膝风、流注毒是也。何则？节脉有条理，而皮外不可见。故妄施针刺，则多害屈伸。若服托里之药，毒瓦斯外泄，终自脓溃，则无后患。余故曰∶为之不若不为。治疮肿者，不可不知。

狗毒鼠，古今论其治，而至猫毒寥寥无闻。予尝为家猫所咬，痛楚苦恼，不可名状。

因普检毒兽咬伤之方，将水晶一味煎服，其病霍然如脱。后复发，乃作黄连解毒汤，加虎胫骨兼服之，数十日全愈。

余尝见磨古镜者，将石榴皮磨之，则银光剥尽为铜色，乃知水银之所忌。世解轻粉毒，专用石榴皮，洵有以也。

水肿冲攻，或香港脚冲心垂死者，取巴豆一味去皮碎，与赤小豆合炒而去巴豆，赤小豆一味煎服之，则咄嗟奏效，或赤小豆汤方中用此品亦佳。

齿痛难堪者，宜桃核承气汤。(龋齿、 疽、牙疳、骨槽、诸齿痛难堪者，余用之屡效，盖属血气冲逆者多故也。）

一人患哕五十日许，众医束手。余审其腹候，与建中汤二剂全止。(按∶洋说以哕逆为膈膜挛急所致，建中汤所以效也。盖翁非信洋说者，治术精思，偶诣此耳。）

《外台》泻脾汤，治 癖成劳者，世所谓积聚之类。有腹痛者，用此方往往奏效。

发狂者，与三黄加芒硝汤，兼灌瀑布泉为妙。灌泉法，使患者着HT ，而以麻索缚之于梯，别以手巾覆其头，而后灌百会，又以手当额上御眼鼻，而灌天庭，次至胸间膻中，则其人易堪，而克奏效。(泉水浊者不佳，宜择清冷者。）

凡漫肿坚硬，皮色不变，而其势甚炽者，以矾石汤蒸之，则能消散，悬痈、淋漏、痔毒之类最效。又治瘫痪不遂不止，香港脚冲心也。

娼妇始入妓院，与客接十日余，必发寒热腹痛，俗称曰淫腹痛，海萝能治之。如寒热不已者，宜小柴胡汤加海萝。(按∶《兰轩医谈》载海萝汤治验可征焉。凡海草能避霉气，故京师妓院多食青海苔。《大和本草》云∶杨梅疮家食昆布，面不发疮，是亦其一证。）

人中白能治血晕。不论产前后与金创损伤，以井花水送下少许，则晕立止。一妇人产后患口眼斜，半身不遂，余与桂苓丸料加沉香、人中白而愈。以血分有病，人中白能治之也。(产前后口舌赤烂痛甚者，以人中白贴之效，以能入血分也。）

金创出血难止者，以纸条紧缚之，以淡红粉撒其间，随缚随撒缠毕，而妄动则血止。如其更甚者，敷矾石粉，痛发必止。

痫家有数证，而属火热者，属瘀血者，宜甄别舌上苔。其色或黄或黑，常苦上冲，脉数而有力者，为火热，宜麦门冬汤加石膏、柴胡加石汤瀑布泉选用之，兼见血证者，为瘀血，宜三黄泻心汤，加犀角、芒硝，或沉香、姜黄之类。若手足螈 者，宜天麻。间有妇人老后自愈，即与患痫之妇产后不药而自愈者，一理也。

噤口痢有宜半夏泻心汤加槟榔者，有宜真武汤者，不可概治。

妇人经闭成 瘕者，成鼓胀者，灸肾大小肠膀胱诸俞及腰眼，至十万壮以上，则必效。

黄胖用铁粉而不效者，宜辰砂。

一人伤寒，瘥后久不食，众医治之无效。余诊之，腹中有动悸，与桂枝加龙骨牡蛎汤，食忽复故。

医有上工，有下工。对病欲愈，执方欲效者，为之下工。临证察机，使药要和者，为之上工。夫察机要和者，似迂而反捷，此贤者之所得，而愚者之所失也。

人生固有自然之理，而疾病亦不外于人身。故医审其理而治之，否则施治益谬，是以长沙氏之书务矫其弊，可不鉴哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惠美宁固
  • 当前页：福岛慎独轩
  • 下一页：田中适所
<<< 返回本书目录
  1. 福岛慎独轩《先哲医话》
  2. 福靛散【方剂大全】
  3. 福参叶【中药大全】
  4. 福尔马林中毒【疾病大全】
  5. 福参【中药大全】
  6. 福方伯哮嗽《程杏轩医案》
  7. 辐射性白内障【疾病大全】
  8. 福建柏【中药大全】
  9. 辐射石豆兰【中药大全】
  10. 福建胡颓子叶【中药大全】
  11. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  12. 福建排草【中药大全】
  13. 辐射量及其单位《核、化学武器损伤》
  14. 福建香茶饼【方剂大全】
  15. 匐行疹【疾病大全】
  16. 福井枫亭《先哲医话》
  17. 匐行疹【疾病症状】
  18. 福克斯-阜太斯病【疾病大全】
  19. 匐行性脉络膜炎【疾病大全】
  20. 福神丹【方剂大全】
  21. 匐行性脉络膜萎缩【疾病大全】
  22. 福寿保生丸【方剂大全】
  23. 匐行性角膜溃疡【疾病大全】
  24. 福寿草【中药大全】
  25. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  26. 福寿丹【方剂大全】
  27. 匐行穿孔性弹性组织变性【疾病大全】
  28. 福寿二味散【方剂大全】
  29. 匐地龙【中药大全】
  30. 福胎饮【方剂大全】
  1. 福岛慎独轩《先哲医话》
  2. 粰疮《中医词典》
  3. 福方伯哮嗽《程杏轩医案》
  4. 辐射生物学效应分类《核、化学武器损伤》
  5. 福井枫亭《先哲医话》
  6. 辐射热强度测定《预防医学》
  7. 福神丹《三因极一病证方论》
  8. 辐射监测《核、化学武器损伤》
  9. 福医治病《卫生宝鉴》
  10. 辐射防护剂的作用原理《核、化学武器损伤》
  11. 抚法《中医词典》
  12. 涪翁与程高、郭玉《中国医学通史》
  13. 抚海《中医词典》
  14. 涪翁《中医词典》
  15. 抚摩诀《养生秘旨》
  16. 匐行疹《默克家庭诊疗手册》
  17. 抚芎《本经逢原》
  18. 匐行性角膜溃疡《眼科学》
  19. 抚芎《得配本草》
  20. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  21. 府《中医词典》
  22. 符咒《松峰说疫》
  23. 府病《中医词典》
  24. 符号秩和检验临界值表《预防医学》
  25. 府舍《针灸大成》
  26. 符号秩和检验（Wilcoxon法）《预防医学》
  27. 府舍《中医词典》
  28. 符号检验《预防医学》
  29. 府舍《针灸学》
  30. 符号检验《医学统计学》
  31. 府俞《中医词典》


田中适所_《先哲医话》_中医医论_【岐黄之术】

田中适所

田中适所

  • 上一页
  • 目录
  • 相关
  • 下一页

本朝八九十年前，越前有奥村良筑者，始阐吐法。而其门人永富凤介着《吐方考》，荻野元凯着《吐方编》，田中信藏着《医事谈》，皆绍述师说，所裨补不为鲜矣。

汗吐下异法而同归，可吐而不吐，同于可汗下而不汗下，而世医或遗吐之一法，故病处于不死不起之际者，比比有之。长门独啸庵特得其法，而其所着《吐方考》，皆有征验。

余从奥村先生学吐方，十余年而后行之。年不下数十人，颇知其效验。然至其机变，则非言之所能尽，唯考征已明，试验必审，精与识合，胆与信符，而后可庶几焉。凡欲行吐，当审腹候。按之不得其可吐之候者，虽上下坚实，不可吐之。

凡快吐者必快下，上窍开而下窍通也。而张子和更下之数十行，是宜权其势而斟酌之。

凡行吐法得之于缓病，而后得之于伤寒卒病，则远害矣。

癫痫者，以三圣散吐之，后与铅丹剂佳。

喘息腹满者，不可吐，宜回春紫金丹。若不满者可吐，宜瓜蒂散。

伤寒汗出不解，胸胁苦满，不俗饮食，大便或利或秘，舌上白胎，短气而烦者，当吐之，瓜蒂散主之。失吐者死。

发汗吐下后，心中懊 结痛者，当吐之，失吐者死。(吐方或指栀子豉汤而言。）

盐汤吐痰，地黄吐蛔，五苓散吐伤寒，葱白头吐头痛。此数方非能吐人，惟在知其义，对其证而得其法耳。

反胃诸呕，少腹有块动悸冲巨里，心中热痛，饥不能食者，不可吐，吐之必死。

汗出而后蒸蒸发热者，属胃也。若胸胁满而呕者，其热虽潮，未可遽下之。世医不知此机，多方误投，轻至重，重至危。悲矣！

下利下重，虽脉洪数，当审其腹候。有宜汗，有宜下，有宜和，不可一概下之。下如鱼脑肝，食饮不下，脉细数者，数日死。能食而下脓血，久不已者，以肠痈药治之。

下利咳逆，痛引胁下，不欲饮食，寒热去来，欲为劳者，急下之，宜十枣汤。

医之临病，犹将之对敌。苟不得其时，不知其机，则一败涂地。思之必精，察之必审。而误者未之有也。书云∶惟时惟机。天下之事皆然，不止医事也。

中风口眼 斜，或半身不遂者，与瓜蒂散得效，若卒中风者无验。

痿 多由热气上逆，故下焦气血枯燥，而至足痿。此证必小便频数，大便秘，后遗尿失禁，甚则下血而死。与吐剂而后与白虎汤为得。

耳病用宣明论泻青丸效。

被灸火发壮热喘息者，小柴胡加黑豆、牡蛎尤效。

肠痈经日属阴者，薏苡附子败酱散，加黄 佳。若痛甚者，加没药。

痘疮至贯脓时，烦渴闷乱搐搦者，与风引汤效。盖此证痘科键用满天秋，《活幼心法》用唇砂益元散，而不如此方最捷矣。(拙轩曰∶运用自在，虽存于其人。古方之妙也，西土之医家，或乏此识。药方之日增月加，职斯之由。）

不由邪气而口中干燥者，属血虚，故虚劳多有之。发热亦有属血虚者，不可不知。

生姜发开心胸结邪，干姜温散心胸寒冷，使用虽多，不过此二端。世医无深知生干之别者，噫！

休息痢属疝者，宜当归四逆汤。

噤口痢不能纳药汁者，鲋鱼为泥，和以吴茱萸，麝香少许，贴之于脐中得效。

食伤不吐下难奈者，升麻、郁金二味煎服捷效。

霍乱转筋甚者，与理中加石膏汤为佳。(古人治转筋以理中汤加石膏，治胞衣不下以平胃散加芒硝，其意难晓。盖阴阳相摩，刚柔相济，妙在其中。适所得之于实验，其言非虚矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：福岛慎独轩
  • 当前页：田中适所
  • 下一页：福井枫亭
<<< 返回本书目录
  1. 田中适所《先哲医话》
  2. 菾菜根【中药大全】
  3. 田中泥《本草纲目》图文版
  4. 甜菜《本草纲目》完整版
  5. 田中泥《本草纲目》完整版
  6. 甜菜《滇南本草》
  7. 田中螺汁《证类本草》
  8. 甜草【中药大全】
  9. 田展初内治效《仿寓意草》
  10. 甜茶【中药大全】
  11. 田野卷耳【中药大全】
  12. 甜茶藤【中药大全】
  13. 田旋花【中药大全】
  14. 甜橙【中药大全】
  15. 田麻【中药大全】
  16. 甜疮《儒门事亲》
  17. 田螺厣【中药大全】
  18. 甜地丁【中药大全】
  19. 田螺肉《本草纲目》完整版
  20. 甜根子草【中药大全】
  21. 田螺疱《医宗金鉴》
  22. 甜瓜《本草纲目》完整版
  23. 田螺泡《外科正宗》
  24. 甜瓜《本草求真》
  25. 田螺门主论《疡医大全》
  26. 甜瓜《滇南本草》
  27. 田螺壳【中药大全】
  28. 甜瓜《证类本草》
  29. 田螺壳《本草纲目》完整版
  30. 甜瓜《本草纲目》图文版
  1. 田中适所《先哲医话》
  2. 田中螺汁《名医别录》
  3. 田宗汉《中医词典》
  4. 田中螺汁《顾松园医镜》
  5. 恬（tián）惔《中医词典》
  6. 田中螺汁《证类本草》
  7. 恬淡虚无《中医词典》
  8. 田中螺汁《新修本草》
  9. 甜菜《滇南本草》
  10. 田中螺汁《本草经集注》
  11. 甜疮《中医词典》
  12. 田中螺汁《千金翼方》
  13. 甜疮《儒门事亲》
  14. 田之丰《中医词典》
  15. 甜疮候《诸病源候论》
  16. 田展初内治效《仿寓意草》
  17. 甜瓜《本草纲目》
  18. 田谊卿《中医词典》
  19. 甜瓜《玉楸药解》
  20. 田氏《中医词典》
  21. 甜瓜《饮膳正要》
  22. 田母草《证类本草》
  23. 甜瓜《本草衍义》
  24. 田麻《证类本草》
  25. 甜瓜《本草蒙筌》
  26. 田蠃《得配本草》
  27. 甜瓜《饮食须知》
  28. 田螺旋顶《中医词典》
  29. 甜瓜《冯氏锦囊秘录》
  30. 田螺肉《冯氏锦囊秘录》
  31. 甜瓜《医学入门》


福井枫亭_《先哲医话》_中医医论_【岐黄之术】

福井枫亭

福井枫亭

  • 上一页
  • 目录
  • 相关
  • 下一页

枫亭医术自是高手，京师人传其起痼扶衰，悬决生死日时，多奇验。今就其门人所记医按提其要云。(拙轩曰∶枫亭翁喜读《千金》、《外台》，故其论病说方，多本其书。于先辈着鞭之后，欲别开生面，不得不假手孙王二氏也，满清医人无此见解。）

世有面色萎黄，肌肤干枯如老耋，眼多眵泪，鼻流清涕，气逆心烦，胸中怫郁。按其腹鸠尾至脐腹，任脉拘急如张两纽，按之则痛，动悸甚，脉多滑，喜饮茶汤，或吃杂食，每眠睡，心气懒惰，临事狐疑，或愤恚不乐，渐目下足胫生微肿，或中年夭折，或痴 全生者，医以为黄胖，或以为痫，治之无验。特不知此病本因情欲不遂，饮食失宜，不胜其劳，遂蕴蓄湿热。其热熏蒸为面黄，甚者郁热消烁肝胆，忧虑恐惧，百事不决，昼夜不能眠，以致此病也。盖此证有虚实之分，肌肉敦阜者属实，身体羸瘦者属虚。虚证面部或足胫浮肿者无害，若实证历日，足胫目下微肿者，脱候也，为可畏，余名之曰脾劳(《千金方》所谓脾劳与此证大异，本草百病主治铁砂条，所谓脾黄病为稍近。)凡脾劳湿热泛溢于膜外为水肿者，宜圣济紫苏煮散。若郁热流于肠中，为脱肛 痔疾者，宜润下剂。但便难者，宜脾约丸。若下利不食者，属虚也。若郁热侵胆府，则善衄。移热于肝脏，则善惊恐。热郁于胸背，则肩强。

左肋挛急，或咽喉不利如梅核气，或水饮客于冲脉咳嗽，或心下如盘，食不下时吐逆者，宜半夏汤(《外台》方)。若嗳气吞酸心下痛者，宜四味枳壳散。盖此证郁热支冲脉，水饮不能为之流通，因心下悸。若认为留饮治之，反生害。但解其热，则饮自去也。若其人羸瘦，津液乏少。心下动甚，目下微肿，耳鸣目眩头晕者，属虚候，宜沉香降气汤。若热传于大肠下血见前证者，宜铁刷汤。若能食，下血不止者，宜赤小豆 当归散。若下利腹痛如五更泻者，宜真武汤。若腹鸣下利者，宜半夏泻心汤。若不下利，心下右边当委食之府痛者，香砂平胃散。若左肋下至少腹挛急冷痛者，柴胡 鳖甲汤。若热熏蒸胸背，涌痰咳嗽，喘逆肩息似支饮者，宜九味半夏汤。若两肋急胀，腹满不能食，头痛壮热，身体疼痛者，宜延年枳实汤(《外台》方)。若旧年脾劳，冷热不调成癖，积食不下，虚满如水状者，宜前胡 枳实汤。若性禀薄弱，忧思不遂，久郁不解，血液枯燥，往来寒热，盗汗咳嗽者，《圣济》所谓 癖成骨蒸也，宜秦艽 鳖甲散。若热熏蒸脾胃，及肝胆疑虑不决，心下如盘，舌上沉香色，其人如狂者，宜半夏汤加石膏。若心下痞闷，痛引乳下，或冲脉支结，胸中牵痛者，宜柴胡 白术散。近世患此病者颇多，盖现证有全似他病而属脾劳之变态者，有他病为主脾劳为客者，能审辨之以处其方，则思过半矣。(此一种内伤病，脾劳名未知当否。然其反复辨症处，溯流穷源，其次第用药处得心应手，近患此病者最多。则其治法宜研究也。)中风病由，《素问》单云风，刘河间以为火，李东垣以为内伤，纷纭难适从。但《外台》许仁则所论似是，此证先宜与《千金》竹沥汤。若不能服汤者，用乌犀丸，可以开达咽喉。若胃气反逆呕吐者，百不治一。

一人年四十余，病温疫下血后，身重难转侧，四肢不收，口眼开脱，语言不出，其状如塑人，脉滑，舌上生芒刺，似欲冷冻饮料。余以为下证悉具，即投以大承气汤服之。一帖，眼睛活动，语言少出，续服前方全愈。又一人患同病，而精神稍爽，瞳子和，口中津液粘涸，不能语言，绝食数日，人以为死证。时患者动指，其状似欲饮水，因与之，少得语言，如此数次。余试与白虎汤遂愈，盖承气汤主精神昏愦，不能语言。白虎汤主精神爽快，津液粘涸，不能语言。虽均属里实，二汤之所主自判然矣。(《中西深斋名数解》有白虎承气，辨颇明晰。而枫亭得之于实际，宜彼此参稽处之无差误。）

肺痿有冷热之分，而《金匮》但载肺冷治方，不及肺热诸方，《千金》、《外台》亦从无发明。特《圣济总录》人参养荣汤论肺热证治，余试之效。若其热盛者，宜秦艽扶羸汤、知母 茯苓汤。若腹满者，秦艽 鳖甲散加槟榔。盖肺热者，多属不治，肺冷者，反易治，不可不知。

世有咽喉不利，似膈非膈，声音如小儿弄草笛，不能卧，脉数急，忽吐脓血一升余而死者，此肺痈一证最为难治。

奔豚证。桂枝加桂汤主泄气，奔豚汤主和痛。若此证喜苦味者，宜奔豚汤。喜甘味者，宜上方。

四饮中支饮最为可畏，此水饮停积胸膈间，支乘心故也。其初胸膈实痞强支心，心下反濡，咽喉喘逆，气急不能卧者，《圣济》旋复花汤尤效。若此证心下坚硬，水饮支结甚，或与此汤再复者，宜木防己及去石加茯硝汤。此二方外余未见其效。(拙轩曰∶支饮之证，古人所论不一，或以为心脏痞塞，或以为脾胃有不足，或以为肾气亏乏。予谓不然，凡人心肺之下，有所谓膈膜者，水饮瘀到其间，则上致肺气不利，下致胃气上逆，心下痞坚，是支饮之候也。《巢源》云∶水饮过多，停积于胸膈之间，支乘于心，故谓支饮。出方读便解录，为此条注脚。）

水肿下利者，为恶候。先有水气而下利者，宜木防己汤，《外台》所论可征。先下利而后见肿者，属虚劳，为危候。香港脚肿下利者，急冲心而死。故水肿证概主利水而禁下药，若服利水药下利者，亦为凶兆。

胸痹心痛，当心中及心下痛剧者，吐血而死，余往往视之皆然。

一人卒发心痛，手足厥冷，脉绝欲死，余投赤石脂丸料速愈。

妇人经水不调，小腹冷气属瘀血者，温经汤奇效。经后腹痛者，亦属瘀血，宜滑石散(无尽藏)。若行经中腹痛者，属气滞，宜四乌汤。若经水不调，气滞肥满有蓄血者，宜逍遥散，正气天香汤。若产后瘀血上逆者，辰砂最效。若行经前患头痛者，属饮，宜桂枝、橘皮、干姜等。(《医通》）

妊娠五月后堕胎者，概系癖块所为，早制其块，则多保全。先辈不知之徒，与滋补药更无效。(此说原于仲景最有理，惟恐女科专门徒由父祖传，未尝留心古学。而讲求夫通变化裁之活用，固执温补为安胎之要药，受其害者不少。噫。）

产前水气微者不足畏。若上部有水气，气急喘逆者，产后忽冲心而死。或蓐中有肺血干而吐血者，俱为可畏。又有产后汤浴感湿，邪为香港脚肿者，不早治则为不测之变。

黄胆烦渴吐逆腹胀者，为恶证。若夜不得眠，烦躁热渴者，不出二三日而死。

腹中有癖块，而一身发黄者，名曰癖黄胆，亦难治。

病者初脉沉数，忽变缓，似病解，而其人气郁，默默欲卧，身重食不进，小便如 汁者，即发阴黄之候也。

虚人疟热与劳热为易混，但疟脉弦大而不数，劳脉数而不弦大，是为别。

虚人截疟以灸大椎为最，其法明旦三壮，午时三壮，将发时三壮。

疟病内热炽盛，频渴饮水，发露当风取凉，邪气不能发泄者，变为水肿，宜越婢加术汤。余尝治此证，水气除而后再发疟，是其征也。

霍乱发振寒者，阳气复之候为佳兆。若虚人不堪振栗者，宜四逆汤。

卒然发呕吐者，有霍乱，有卒中风，其证相同。但中风吐后脉缓而不紧，手足不厥冷，呕吐中能左右手足动摇，吐止半身不遂昏睡，是为别矣。

世医漫认足肿为香港脚，特不知香港脚以疼痛或挛急或懈怠或麻痹为征，不啻水气也。盖此病湿气胜则肿满，风气胜则不仁。有病在腹而后及足者，有在足而后及腹者，脉忌洪紧弦而不忌数。心下及人迎动高者，最在所忌也。

余治香港脚，先辨表里为治标，以肿满麻痹腰脚痿弱为表证，以发汗解毒为主；以风热炽盛，动气甚，气急腹满呕吐，为里证，以降气利水为主。世医动以表证为危笃，以里证为轻易，治方乖错，生不测之变不鲜。

蛔虫有寒热之分。永田德本以太乙丸治热证虫积，以木香丸治冷证虫积为得。凡郁热盛于膈间，则必为蛔动，医概为蛔厥治之，误矣。(胃热吐蛔，吴又可既论之而无的治。陈治曰∶温热病而吐蛔者，此胃热也。胃虚有热，虫随热气上行，亦吐出也，宜犀角黄连汤。伤寒辨注清中安蛔汤，治胃实热，呕吐长虫，亦为其合治。秋吉质曰∶吐死蛔者属热，吐活蛔者多属胃寒。死蛔色白，活蛔微红色，是说似理而不可必矣。）

痢疾不论下利多少，以热之轻重为治法之标准。故先以调中汤(《外台》)，发汗后参用大柴胡汤、芍药汤和解。若谵语舌燥黑，赤白脓血下重甚者，以大承气汤、槟芍顺气汤下之，其热解则利自止也。

噤口痢虚烦，宜竹叶石膏汤。《百一选方》人参、黄连、陈皮、莲肉四味者亦佳。此证发哕逆者不治。

休息痢但下白滞者，宜真武汤加赤石脂。

张子和曰∶凡头疮发肿疡处，水气必凑焉，故宜下剂。余本其说头疮加苍术，即为去其水气也。其实者，用牵牛子能奏效。亦同旨。

《金匮》泻心汤云∶心气不足吐血，衄血，其主治茫乎无据。按本草百病主治大黄条曰∶下瘀血血闷，心气不足，吐血衄血，胸胁刺痛胀，同黄连、黄芩煎服。余据此说治吐血衄血胸胁刺痛者，百无一失也。

凡下齿痛者，灸肩井即效。肩井者，系阳明经之所行也。又奥齿下龈肿者刺之，血出则愈。盖血气妄行，聚于齿龈之所尽故也。

骨槽风证详见《外科正宗》，此疮生于耳前颊骨，而腐溃穿孔，口中喷脓。其初欲发时，或为口眼 斜，后至上龈腐溃，不能饮食，遂有至死者。若因霉毒为此形状者，去其毒则愈。

骨槽初起者，宜医通茵陈散。(茵陈、荆芥、薄荷、连翘、麻黄、升麻、羌活、僵蚕、细辛、大黄、黑丑，以上十一味。）

其人无咳，唯语声不出者，宜《外台》茯苓安神汤。平素嗜茶者，多发此证。盖有治不治之别，属上焦虚冷者，多不治。若上焦虚寒，语声不出者，宜《外台》黄 理中汤。若咽喉肿或痒，咳嗽声不出者，宜圣济黄 汤。

后世中 外别设中暑名者，误矣。中 中暑及中热，皆一病，非别因。东垣不知之以动而得为中 ，以静而得为中暑，制清暑益气汤者，非矣。又世论古方者，谓伤寒外无中 ，亦益非矣。《汉书·武帝纪》云∶夏大旱，民多 死，其来既在仲景前。且夏月身热汗出，恶寒咽干，身重疼痛者，与仲景中 门白虎汤，则其效宛如溉水于炭火。又夏月卧寐中感冷气，恶寒发热身体疼痛者，随伤寒治法，与桂枝 麻黄则霍然而愈。此二者，岂可混焉哉。

后世以霍乱一证为止夏月者误矣，凡有吐泻而挥霍撩乱者，四时俱有，《外台》、《儒门事亲》可征焉。盖此证夏月多而冬月少者，冬时阳在内而温，夏时阳气走表，阴在内而冷，加之贪冷冻饮料冷食，故多发此证。其状似伤食伤滞，然伤食伤滞者，腹满痛而吐泻如倾，则明日霍然而愈。至霍乱则虽既吐泻，腹痛不止，反发热身疼痛，剧者手足厥冷，烦闷燥渴。此证四时俱有，而夏月者尤重，故世或以霍乱为中暑，益误矣。

凡霍乱心下痛者必吐，脐下痛者必下利。

理，治也。中者，指中焦胃气而言。乃胃中虚冷，水谷不化，变乱吐下，譬之乱线，渐理可治，故名理中丸。建，健也，即健胃中之意，故名建中汤。其义颇异，世医不知之，合为一方，名建理汤。非古意也。

半夏泻心汤，泻心下痞满也，后医以为泻心火，概治痫证，大误矣。

骨空论曰∶冲脉之为病也，气逆里急。凡冲脉不足而血燥，故鸠尾下痞满，或气上逆胸中，腹皮如贴背，为心悬痛者，谓之胸痹，故桂枝 枳实 生姜汤、枳实 薤白 桂枝汤之所治，皆邪客于冲脉也。

心下动悸有三道∶一为寒气客于冲脉，支冲任而悸者，炙甘草汤、大建中汤所治是也；

一为因水饮而悸者，桂枝 茯苓 白术 甘草汤、真武汤所治是也；一为有毒悸者，香港脚冲逆是也。

凡狂痫证，狂走不安静者易治，唯妄言笑语者，即癫也，又名失心风，难治，《素问》论阳痫阴痫为可据。《本事方》茯苓散、宁志膏、狂气丸，皆阴阳通治方也。夜不得眠者，宜《准绳》灵苑辰砂散。又吐唾不止者，宜局方养正丹。阳痫者，宜灌水。其证剧者，大桶蓄水，乘病患不意，一时可灌沐。其实者，浴瀑水亦佳。是皆降阳气上升故也。

世称流注者，自胸至小腹腰间手足流转，甚则生块，其形平塌漫肿，以手抚之，不坚而肉底有块，其块溃则脓汁出，一块愈，一块又随发，重者至生三四块，终不治矣。此证发胸以上者，为湿痰流注；发胸以下者，为瘀血流注。发胸以上或手足者易治，发小腹或腰边者难治。瘀血流注者，将发其块，则腰脚难屈伸，微热。有发作急者，不出一月而死，缓者延半年或一年而死。其块将溃时寒热特甚，不可妄与败毒散、小柴胡汤等寒冷药。陈氏用木香流气饮，然此证多属虚，其初宜益气养荣汤。虚惫者，宜十全大补汤。又流注发小腹者，疑似肠痈。盖流注属虚，肠痈属实。故治法有补泻之别，不可混焉。

肺痈之为病，其气塞不通，热聚于肺中而致脓溃也。《金匮》所谓口中辟辟燥咳，则胸中阴阴痛者，尤为的证。当早辨知之，临其未吐脓前施之。治若失期，则不可救。其初寒热往来，咳逆脓臭，短气不能侧卧，胸中痛，咽喉不利，呼吸宛如吹笛，是有物碍肺管故也，其脉滑实而数，未吐脓血，时咳，则有如嗅瓶中腐水之臭气。病久者，其臭满一室，终吐脓血而死。吐脓血则如吹笛者忽止，即碍滞肺管者去也。古人试脓法，投水沉者为脓，浮者为痰。今视之痰唯粘稠而已，至脓如炼葛粉，不可切断，是为辩矣。

支饮之为痞，古人以为心藏痞塞，或为脾胃虚弱，或为肾气不足，其说不一。余熟考之，心肺下有膈膜，其形如薄绢，横覆心肺，水饮支乘于此处，则上使肺气不利，喘急烦满，下使胃气逆，至心下痞坚，是为支饮之候。《病源候论》云∶水饮过多，停积于胸膈之间，支乘于心，故曰支饮是也。其脉弦紧或沉紧，至夜半后，则必气急促迫极甚，其证疑似喘哮然。

喘哮者，胸中不利之所为，故唯觉咽如塞而已。支饮者，其初有胸痛而发喘，或手足厥冷不得卧，必面部及腹中四肢为微肿，或气急后有大浮肿者，其状虽似水肿之气急。水肿者，初无气急，渐至肿满而气急。支饮者，初为气急而渐至为肿，是为其别矣。治支饮法，以禁食为第一，严忌油腻辣酱等。若肿甚者，要断盐，其法同水肿。又支饮似悬饮，而痛剧者，可以控喘丹下之，又与木防己汤。水气益甚气急者，可兼用甘遂末。若气急甚，呕逆者，宜甘遂半夏汤。与此等方一旦虽得效，再发者难治。凡此证经一二年不愈者，不可妄攻，攻之则速虚虚之害。若实者，有因攻击脱死者。此病近世极伙，当悉意而治之。

白虎风始见于《圣济总录》。其证自肩端连头脑痛如啮，至夜半后，则其痛益甚而无肿气者也。凡痛至夜半后甚者，阴气凝结故也。又有白虎历节风相似而少异，历节者，散见诸书，风湿共通称之谓，有热而骨节痛者。白虎者，谓无热，但阴气凝结而痛者。又有痛风者，谓有肿而痛，与此证自异。白虎风宜《圣济》羌活汤，兼用《本事方》麝香圆亦可，若与此方不知者，可与《金匮》乌头汤。

香港脚说以《巢源》及《千金》、《外台》为确，《外台》中苏恭说最可据。

肺胀为病，与肺痿肺痈自异。盖斥肺叶怒张而言，其证咳而上气，有喘而气急。其状似支饮，然支饮之喘，其初有胸痛，或手足厥冷，气急不能侧卧。肺胀者，热势甚。上气卒发，目如脱，面部下部共浮肿而不至，难侧卧，是为其分也，其说详见于金匮要略。

香港脚，精神恍惚，发妄语，热甚有肿，上冲头面而赤，惊悸者，世医认为痫证疗之，非也。凡大病见痫之形状者，多至死。此非真痫证，《素问》所谓六经尽证也。

疝本因水气与瘀血，为痛之病也。余故于大黄牡丹汤，取牡丹皮、大黄、桃仁于牡丹五等散，取桂枝于无忧散，取牵牛子、木通于四乌汤，乌沉汤取乌药又加延胡索一味，立为一方，以治脐下及脚挛急，阴囊肿或痛，或妇人引腰而痛，或痛引阴门，或阴户突出者，莫不有效矣。(世所谓福井八味疝气方是也。）

脾劳证心下痞，腹中雷鸣，无痛而下利，利后心下不快，反痞胀者，半夏泻心汤主之。若脾劳下利而腹痛无热，心下有水气而咳，或下部有水气，腹痛下利者，真武汤主之，此方亦用五更泻效。

钱氏白术散治脾瘅。脾瘅多属虚，消渴病中多兼此证，食物偏觉甘者也。

下血多属脾劳，而脾劳下血忌妄止血，是古所谓肠风属也，宜赤小豆 当归散。若动悸甚下血者，宜香艾汤。若牵挛下焦者，宜铁刷汤。此诸汤非止血剂，而下血自治也。(香艾汤、艾叶、香附子、甘草、生姜四味，系福井氏家方，铁刷汤出《局方》。）

凡失精者，多因下焦冷而起，故以汤火温腰，且每夜临卧灸三阴交，则免其患矣。

古以失精属虚证，今视不必然。实者间有之，其人过食，则往往为此证，故以节饮食为第一也。(按远行者，往往患之，亦同一般。又屡失精者，屈两脚而卧，则免此患。）

羚羊角治下血，其效优于犀角。犀角所主，多在吐血衄血。

后世吐血用升麻，下血用黄芩，一偏见也。升麻亦治下血，故《千金》云∶无犀角，以升麻代之。

阴毒病发于阴经，阳毒病发于阳经，故异名而已。朱肱以阴毒手足冷为阴寒盛者，用乌头、附子类，误矣。王安道辨之是也。此病《医宗金鉴》以为今痧病，似可从。

天泡者，为火烁疮，酷暑时发细疹，其色正赤，其初自胁下至肩背痛如针刺而后发触衣被则痛益甚。后皆为水泡也，用解毒泻心汤，与荆防败毒散亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田中适所
  • 当前页：福井枫亭
  • 下一页：高端枳园
<<< 返回本书目录
  1. 福井枫亭《先哲医话》
  2. 福克斯-阜太斯病【疾病大全】
  3. 福建香茶饼【方剂大全】
  4. 福神丹【方剂大全】
  5. 福建排草【中药大全】
  6. 福寿保生丸【方剂大全】
  7. 福建胡颓子叶【中药大全】
  8. 福寿草【中药大全】
  9. 福建柏【中药大全】
  10. 福寿丹【方剂大全】
  11. 福方伯哮嗽《程杏轩医案》
  12. 福寿二味散【方剂大全】
  13. 福尔马林中毒【疾病大全】
  14. 福胎饮【方剂大全】
  15. 福靛散【方剂大全】
  16. 福庭丸【方剂大全】
  17. 福岛慎独轩《先哲医话》
  18. 福医治病《卫生宝鉴》
  19. 福参叶【中药大全】
  20. 福幼理中丸【方剂大全】
  21. 福参【中药大全】
  22. 抚惊丸【方剂大全】
  23. 辐射性白内障【疾病大全】
  24. 抚摩诀《养生秘旨》
  25. 辐射石豆兰【中药大全】
  26. 抚松乌头【中药大全】
  27. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  28. 抚芎汤【方剂大全】
  29. 辐射量及其单位《核、化学武器损伤》
  30. 斧槌丸【方剂大全】
  1. 福井枫亭《先哲医话》
  2. 福方伯哮嗽《程杏轩医案》
  3. 福神丹《三因极一病证方论》
  4. 福岛慎独轩《先哲医话》
  5. 福医治病《卫生宝鉴》
  6. 粰疮《中医词典》
  7. 抚法《中医词典》
  8. 辐射生物学效应分类《核、化学武器损伤》
  9. 抚海《中医词典》
  10. 辐射热强度测定《预防医学》
  11. 抚摩诀《养生秘旨》
  12. 辐射监测《核、化学武器损伤》
  13. 抚芎《本经逢原》
  14. 辐射防护剂的作用原理《核、化学武器损伤》
  15. 抚芎《得配本草》
  16. 涪翁与程高、郭玉《中国医学通史》
  17. 府《中医词典》
  18. 涪翁《中医词典》
  19. 府病《中医词典》
  20. 匐行疹《默克家庭诊疗手册》
  21. 府舍《针灸大成》
  22. 匐行性角膜溃疡《眼科学》
  23. 府舍《中医词典》
  24. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  25. 府舍《针灸学》
  26. 符咒《松峰说疫》
  27. 府俞《中医词典》
  28. 符号秩和检验临界值表《预防医学》
  29. 府脏《中医词典》
  30. 符号秩和检验（Wilcoxon法）《预防医学》
  31. 府中俞《中医词典》


高端枳园_《先哲医话》_中医医论_【岐黄之术】

高端枳园

高端枳园

  • 上一页
  • 目录
  • 相关
  • 下一页

枳园名经宣，字子顺，高端氏。文化、方政之间，以医鸣于京师。救济之泽，洽于一时。致仕之后，隐于鹰峰，优游自养，卒年七十有三。枳园生于枫亭、台州、东郭诸人之后，治术融会，颇有机警，所着《医谱》、《方谱》、《药谱》、《认证录》等，足以窥其一斑，今录一二，以备省觉。其他三角、小林竹中、有持诸人，亦声誉相踵，而余未能详之，故期他日云。

诊病有四因、六证、十二候、三诊、七视。四因者，谓外因、内因、内外别因、内外合因。

六证者，谓初、中、终、顺、险、逆。十二候者，谓寒、热、虚、实、浅、深、缓、急、平、间、常、变。三诊者，谓持脉、按腹、审禀。七视者，谓问原、寻证、望色、观形、听声、嗅气、谛习。盖此五法三十二则，乃和汉往圣先贤之遗训，而吾门之所历验。苟审诊视察病源证候者，不可不精究焉。

瘟疫初起，食不减，味不变，精神爽慧，起居如故者，必至热解。食将进时食反减，或绝谷元气衰弱者，间有之，与轻疫食不减者不可混。凡瘟疫自初起至热解，食不进者，不足深虑也。

其人卒然晕倒，不省人事，醒后精神恍惚，或两脚痿弱不能起，尔后身体灼热，口舌干燥，时时谵语，或言语错谬，自汗出，痰喘壅盛而烦躁，其状如中风，半身不遂。或下利呕逆，或哕逆。或四肢微冷者，医不知而为风治之，误也。是瘟病热剧，直传于里，元气衰弱之所致。虚禀者及老人多患之，选用柴胡润燥汤、柴胡栝蒌汤。若痰喘者，宜蒌贝养荣汤，然多属不治。

瘟疫淹缠不解，或邪气沉沦，遽然变为香港脚者，属危候。

瘟疫初起，手指微抽着，后必发痫，多难治。

伤寒、瘟疫、疟痢、霍乱瘥后，有发香港脚者，或有病不解变成香港脚者，世医不知，而为病后水气治之，遂至冲心而死，不可不慎焉。

产后香港脚，四肢产 痹软弱，难起居，心中烦悸，腹中不仁，体常烦热，或洪肿或微肿，或胖胀，筋脉弩 ，或 羸筋脉挛急，小便不通，脉紧有力者，宜犀角麻黄汤。医不知而见其头疼、冲气、恶露少等证，为血气之所为，与调血剂者，误也。

风肿之为病，在上则耳后项际，在中则胸膺肩背，在下则腿股胫 。流注为肿，其状如痈，或壅或漫，或痛或不痛，或消散，或溃脓，其初见憎寒壮热，头疼体痛等表证也。风肿在耳后项际者，大则如栾子，小则似梨子。而见前表证者，宜荆芥败毒散。

风肿初起，不辨伤风时气者，见憎寒壮热，头疼体痛，而有表证解后发者，或有表证中见肿胀而热随解者，或有寒热发作有时如疟状，或有身热无间断，其状似温病者，俱皆自初为肿，而至其变，或未为肿，或有表证绝无，而但为肿也。

麻疹初起自汗出者，邪从汗而解。呕吐者，邪从上焦而解。吐泻兼发者，邪从上下二焦而解。鼻衄者，邪从血而解。皆麻疹之佳兆也，不可遽与止汗镇兜涩血之剂。疹快发则诸证自愈。

麻疹初起，与排毒、升麻、葛根、解肌、越婢、连翘、凉膈等汤。不发透者，乃为瘟气收束疹毒之所致，与启蕴汤以散瘟气，则必出透也。(按∶启蕴汤系高端之家方，柴胡、黄芩、浓朴、半夏、草果、枳实、甘草、生姜，俱八味，盖九味清脾汤变制也。

麻疹已出，其色如丹朱不红活，麻沙混淆不匀净，地界淡红或微黯，发热烦渴，睛多赤络，口臭甚，唇舌干燥或焦裂，躁扰不宁，小便涩少，大便不通者，乃为热毒内伏，燔灼血液之所致。凉血攻毒饮，加犀角、石膏，或兼服独圣散、紫雪等。疹已出，或焦紫，或红斑、壮热如炙，烦渴引饮，小便赤涩，大便秘硬，口气加混，惊狂谵语，烦躁不安者，宜郁金散，服后暂就眠，则精神即爽然。

之为病，上在鸠尾胁肋，中在脐上左右，下在少腹左右，或浮现于上面，或沉着于下底，或支两胁，或侵两胁，其形或圆或椭，或匾或浓，大者如拳球，如盘鳖，小者似卵茄，似梨杓，或坚硬如石，或柔韧如肉，或软虚如绵，或牵挛肩背，或引拘脊膂，或疼痛，或不疼痛，或脐下无力，或腹内觉狭小，脉多沉迟者也。病在少腹，初起小如桃栗，或鸡蛋，或似茄子、梨实，渐长大。久之，其状如怀胎而正圆，或蹲踞不匾长，不成棱 。大者充满腹中，宛如南瓜状，在正中，或微倚左右，按之浮凸，或沉着不移。其处无痛，或虽痛亦不剧，月信以时下，或经血过多，其块必膨胀，饮吃谈笑如故。但俯则觉妨碍耳，名曰肠覃。此证难愈。虽不愈，不为大害，或其状如怀胎，经年月则渐减至如初。若当覃始萌时，早服通气松滞之剂，则或可防之，宜乌苓通气散。

解劳、缓 二汤之所治，系将为劳之兆。故二方俱腹力虚软者，加人参。微咳者，加贝母、桑白皮。热深者，加地骨皮效。(枳园所自验自古经方，至俗间单方而又出于自制者，居四之一，如缓 汤、润肺汤九味柴胡汤之类，今用之屡得效矣。）

疝热甚时谵语，或口渴舌燥，或黄胎、或白胎，大便如热痢，小腹拘急，腰臀下迫难忍者，宜融疝散。窘迫重坠甚者，加大黄。疝无触犯之因，卒然小腹坚硬，痛难忍，或从右，或左上抢冲胁，胁气急息迫，手不可近，烦闷扰乱，身热甚似温病，口渴舌燥，小便不利，大便秘，或呕吐恶心，或时呃逆，从少腹直上冲心下，或下牵阴囊，但坐不能卧，或肚腹臌胀，弹之为声者，名曰冲疝。其证多属热，宜融疝加大黄汤。

婴孩或幼少时颈有结核者，俗称为痨之兆。虽未必然，间亦有之，不可不知。(按∶金匮·虚劳篇》云∶肠鸣马刀侠瘿者，皆为劳得之。古人以颈核为劳，是其一征。）

虚劳初起，腹肚胀满坚硬而痛，或引少腹咳嗽，盗汗有微热，食了腹乍膨闷，或食不进，大便多泻，甚者日四五行，或时下肠垢，下后腹中稍觉快，若不下，则胀益坚实，而短气烦闷，颈脉甚动，或口咽干燥欲呕，或四肢微肿，而趺上丰满，或喉间微响，时鼻扇，或腹肚疼痛难忍，身体疲困者，吾门谓之腹胀劳。而素有 癖而发劳者，多属不治。若与柴平汤、柴胡 槟榔汤，大便渐硬，腹胀随减，痛止热退者，为佳兆，此证在虚劳颇为逆候，世医不知，而漫认为胀满，大误也。

伤寒桂枝证兼呕吐者，多因停饮拒格微邪。故治停饮则邪从解，是以不与桂枝汤而与和解汤也。

发散剂加气药，则其效反捷，此气道疏而邪自祛也。如大邪非此例。(家君于二陈汤加葛根、羌活、桔梗，治轻浅风寒，即此意。按丰公征韩之役，人多得外感，医投以不换金正气散无效。鬼将军部下有老医，与以香苏散立验。人问其故。曰∶远征人多兼气郁，非气剂则不能达焉。北山寿安曰∶近来医家唯以香苏散治感冒时气，气滞头痛 痞满，香港脚皱脚等，而不言能解食毒之功，亦阙典也。皆与此条相发宜参考焉。）

温病里证悉具，而舌上白胎滑者，认为脏结，不可失下，能审他证具而可下之。平素大便秘涩者，得温病忽粘滑，或 溏，此非因胃虚邪气猖獗之所使，缓漫失下，则胃气消烁，噬脐无及。

人方汤浴时，身如被束缚，或如灌冷水者，肌表有热也。

《千金方》以浮为表脉，以沉为里脉，而医家奉为典型。余质之于实际，浮有病散脱之候，沉有病收闭之候，而此二脉阴阳俱有之，概不可为表里。

夏月因暑热遗尿者，宜白虎加人参汤。(按∶或云三阳合病条遗尿二字，疑当在发汗则谵语下。此说似有理，然有间属实者，宜于实际而征焉。）

有人临卧时肩背如负千斤重，渐及通身，须臾冷汗淋漓，烦悸难堪，而其苦顿止者，发中风或支饮之兆也。

风病昏绝，须臾醒又发者，为难治。

中风醒后，诸证稍缓，但肩 接骨分离不遂者，为难治。若分离不甚者，间得痊。香港脚无手足麻痹、软弱、肿胀、筋挛等，唯心下微急，小腹不仁，食如常。食已短气，卧则气息稍平，其人上体丰满，下部削小者，此欲上冲之候，不可忽视。

干香港脚声嗄咽中痰壅者，多死。

支饮、香港脚、产后血气三病，其证大同，而其源大异，不可混治，宜以脉辨之。脉大按之虚无力者，支饮也。脉洪数按之紧有力者，香港脚也。脉软弱而数，按之中止者，产后血气也。

(按∶此三病本不同，证亦有所区别，宜审焉。）

肺痿咳嗽吐沫颇已，其人忽吐血发热者，为恶候。

久咳不止，唾血引红线，或为点斑者，属肺损，虽外候似轻，最为难治。余为制一方，即于桔梗汤方中加白芨、桑白皮，名白芨汤。

虚劳吐红不一，有痰中引血缕者，有痰中为粒颗者，其大或如蚕豆，或如赤豆、绿豆，见血虽小，不可忽诸。

久咳唾血如红缕，或为点斑者，此属肺损，他证虽微，终至难治，早可与白芨汤。世所谓不食病，即《医级》所载神仙劳之类。此证妇人尤多，男子至少。或馋嗜焦饼豆糕，或喜食果瓜、生菜、昆布、海苔。其甚者，绝谷粒，唯饮水，而肌肉润泽，卧起步动如常，小便能利，大便秘涩，口干贪饮，以至年余，其病多出于郁气，故宜气剂而不宜补住也。

人无故饮食减少者，将发大患之兆，当摄养。若缓漫失期，则药饵灸 无及。盖此证有暴渐之别，暴减者可治，渐减者难治。一种有神仙劳者，虽不食，与此证自异。

哮喘脉数属阴虚火动者，宜滋阴降火汤。若里邪实，大便不通，脉实者，宜承气汤。

幼时患哮喘者，一旦治之后，有发癫痫或心风者，又有痫疾者，皆系先天遗毒，故为难治。

幼少时患哮喘者，治之后，多变癫、痫、狂、心风四病，或有不服药自变此四病者，又有初患痫，治后变哮喘者，又有幼少无事，壮岁始患此五病者，俱系先生遗毒。但因其人体气有迟速耳，吾门皆名之曰胎病。(胎病名出于《素问·奇病论》，可以征焉。）

风痰家时发热恶寒头痛，身体疼痛，或肩背强急，或咽喉签痛者，皆痰之所为，非感冒也，俗名曰痰风。

胸痹痛在皮肉间者，为恶候。

背胛或右或左拘痛，动摇则益剧，而其痛骤去者，多变为胸痛。状与胸痹相似，而筋脉纠戾之所致。故气急妨闷，饮食微噎。其痛亦与胸痹彻痛不同也，宜《本事方》桂心散。

哕逆与热药无效者，属壅热，以泻心汤、麻沸汤，服则速愈。(按∶《万病回春》以黄连解毒汤、白虎汤，治伤寒热证。医者误用姜桂等药，助起火邪，痰火相搏而呃逆，即同旨。）

其人食味皆苦，或甘醋或酸涩者，将发噎之候，但觉苦者为易治。

打扑伤损，瘀血不去，历年后卒然气急，心下逆抢，或昏冒不知人，或妄语，或健忘者，是即瘀血作风状者。

水肿遍身满肿，唯两手 肉脱而枯柴者，为不治。

妇人手足麻痹者，多七情郁结，经络凝滞之所致也。正气天香汤，或香苏散、二陈汤相合加乌药。

妇人素郁闷，牝户觉痛痒，时水液渗出，饮食少思，肢体倦怠者，宜加味归脾汤。心中失血养，则必为怔忡，故治此证宜选用四物、八珍、十补、人参、养荣诸汤，俱加麦门、酸枣仁为佳。

患肠风者，概为气急耳鸣，而偶无之。唯目眩头晕者有之，不可不知。

头晕属实者，宜防风通圣散加菊花。

其人无故梦寐恍惚，语言妄错，两手微颤，颜耳潮红，或时喜笑，或作持握状，剧则为瞪视状，须臾觉悟，爽慧如故。此人多壮实，饮食失宜，七情乖错，因劳动倦怠，热痰壅蔽心窍之所为，名曰心慌。不急治，则必发风痫，至不救。其始发密陀僧丸，而后宜清神汤，加减清神汤。

人值雨湿则必腰痛者，宜渗湿汤、除湿汤类。

人卒然盗汗出而不止，饮食起居如故，气亦爽快，大便自调，小便才少者，是水饮渗溢毛孔之所致。早利其小便则愈，宜茯苓 甘草汤，不必须止汗涩收之剂。若小便不利而汗血止者，后必发水肿或下利，不可不知。

耳鸣唯闻鸣钟柝声，而不能闻他声音，欲聋之兆也。

痫疾有跗上或膝盖痛者，可不与历节混。

小儿十岁前后肛门生小虫，数十为群，或数百围如鬼灯状，痛痒难堪者，至弱冠多发劳瘵。

龟胸名恐不的，当称鸡胸似是。盖鸡胸病证在幼稚为疳，在少壮为痫也。

婴儿生七八月无病，至九十月渐肌肉肥胖，时时发热，如外感，或如疟，吐乳青便，顶颅光莹，囟门或填满，或凹陷，睡中微抽者，将发阴痫之兆。庸医不知，认为胎肥，可笑。

儿四五岁，鼻衄血月一次或二三次，每次五六勺，多至数合，其血黯紫而稠粘，或鲜红而稀薄。当其发，必气逆面赤，手足微冷，消谷善饥，大便秘，小便数也。此证有乳癖 腹痛后发者，有痘后发者，《千金》竹茹汤方中去芍药、人参、术桂，加麦门冬、黄 、栀子、升麻效。(竹茹、甘草、芎 、黄芩、当归、麦门冬、栀子、升麻、黄 、上九味加茜根佳。）

百会边时时如有物冲，或时痛，或泪管无故而喷出者，是将发脑风候。

结毒有胎霉二因，而因霉者十之八，胎仅居其二。其状多属冷毒，而属热者甚少。

露败疮与漏疮同，义通诸疮而言，非一病也。但彼则漏泄，此则闭结，虽其状异，至其不痊一也。

霉毒有冷热之分，不可不详。冷毒尤少，而热毒常多。冷毒属气而痊迟，热毒属血而痊速。

冷毒轻缓似易，热毒剧猛似险。又冷毒面色皓白如常，热毒面色惨黯隐显不定。冷毒生疮多年不痊，而其势不剧甚，热毒则生疮浸淫为激发，是为辨。世医不知，一概治之，误人最伙。(拙轩曰∶梅毒分冷热，翁之创见，非经历深者不能也。）

流注毒稠脓渐化为稀水者，非佳候。若脓止唯鲜血淋漓者，虽能食神爽，死在近，不可轻忽。此与产后脱血其候同也。(败液流注往往发此证，最为危急候。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：福井枫亭
  • 当前页：高端枳园
  • 下一页：多纪桂山
<<< 返回本书目录
  1. 高端枳园《先哲医话》
  2. 高腭弓【疾病症状】
  3. 高度膨胀的毛细血管襻【疾病症状】
  4. 高分子化合物溶液《医用化学》
  5. 高度房室传导阻滞【疾病大全】
  6. 高风内障《中医眼科学》
  7. 高动力性循环【疾病大全】
  8. 高风内障歌《眼科心法要诀》
  9. 高碘性甲状腺肿【疾病大全】
  10. 高风内障歌《医宗金鉴》
  11. 高代谢征群【疾病症状】
  12. 高风雀目内障《秘传眼科龙木论》
  13. 高催乳素血症【疾病大全】
  14. 高钙血症【疾病症状】
  15. 高促胃泌素血症【疾病症状】
  16. 高钙血症【疾病大全】
  17. 高草酸尿【疾病症状】
  18. 高钙血症肾病【疾病大全】
  19. 高氨血症 【疾病症状】
  20. 高睾酮血症【疾病症状】
  21. 皋芦【中药大全】
  22. 高弓足【疾病大全】
  23. 皋芦《本草纲目》完整版
  24. 高骨大骨非一骨也《读医随笔》
  25. 杠香藤【中药大全】
  26. 高寒露珠草【中药大全】
  27. 杠木【中药大全】
  28. 高胡萝卜素血症【疾病大全】
  29. 杠板归【中药大全】
  30. 高技术和新方法的应用《人体寄生虫学》
  1. 高端枳园《先哲医话》
  2. 高度和重量的米制与英制换算《默克家庭诊疗手册》
  3. 高尔基体《病理学》
  4. 高斗魁《中医词典》
  5. 高耳《中医词典》
  6. 高碘甲状腺肿的主要临床表现《临床营养学》
  7. 高分辨染色体G带技术《实用免疫细胞与核酸》
  8. 高碘甲状腺肿的预防与治疗《临床营养学》
  9. 高分子化合物的概念《医用化学》
  10. 高碘甲状腺肿的发病机理《临床营养学》
  11. 高分子化合物溶液的性质《医用化学》
  12. 高等针灸学讲义《中医词典》
  13. 高风内障《中医词典》
  14. 高胆红素血症《默克家庭诊疗手册》
  15. 高风内障《中医眼科学》
  16. 高胆固醇和高血脂症《预防医学》
  17. 高风内障歌《眼科心法要诀》
  18. 高昶《中医词典》
  19. 高风内障歌《医宗金鉴》
  20. 高秉钧《中医词典》
  21. 高风雀目《中医名词词典》
  22. 高保衡《中医词典》
  23. 高风雀目《中医词典》
  24. 高矮辨病《常见病自测》
  25. 高风雀目《明目至宝》
  26. 高β脂蛋白血症《动脉粥样硬化》
  27. 高风雀目内障《中医词典》
  28. 高IgE综合征《默克家庭诊疗手册》
  29. 高风雀目内障《秘传眼科龙木论》
  30. 高HDL血症《动脉粥样硬化》
  31. 高风障症《中医词典》


多纪桂山_《先哲医话》_中医医论_【岐黄之术】

多纪桂山

多纪桂山

  • 上一页
  • 目录
  • 相关
  • 下一页

桂山先生着书之富，从前医家无比，皆医林鸿宝，一日不可少，犹布帛菽粟。而治疗之盛，年不下七八百人。是以一匕之验，半句之话，亦可以范后生矣。

小野氏乃政年十八，妊娠弥月，胎水渐盛，遍身洪肿，下体尤甚，口舌生疮烂坏，不能啖盐味，日啜稀粥仅一二碗，小便赤涩，大便隔日一解，脉滑数有力。医以为胃虚不能摄水，与参术等药，势殆危剧，遽邀予理之。予曰∶胎水挟湿热者，非胃虚也。投以猪苓汤加车前子、黄连、栀子，盖车前子一名苤苡，不止利小便。亦取毛诗云，宜怀妊之意，服五六日，逐渐小水快利，肿胀稍散，口中亦和，饮啖复常。因改用紫苏和气饮加白术、黄芩。至月尽而诞，母子两全矣。

御药局小吏儿生五个月，吐乳日六七次，无他证，惟面色青白，似稍疲倦。父母忧之，请理于予。予曰∶此责在小方脉，敢辞焉。渠曰∶凡小方理吐乳，非钱氏白术散、香砂六君子汤，则凉膈散、紫圆之类，其变慢脾者，比比皆是，愿君别为处置，以救豚犬命也。恳请不已，予因制一方以与之。半夏为君，茯苓为臣，藿香、伏龙肝为佐，丁香为使，生姜为引，每帖一钱，水煎，别以养正丹为散，以挖耳头挑散子入口中两麻子许，以前药汁送下，日五次，不浃旬而吐止神色复。故此予常用理翻胃方，借以疗吐乳未足以为奇。而世之哑科徒守常套，而不知此等策，听其夭殇，悲夫！

一商家仆年二十岁，患脓淋数日，时时发微寒热，饮食少进。诊之，脉沉小而数，腹中无病，第似神色不太乐者。予以为肝经湿热，与龙胆泻肝汤。后十余日忽走使曰∶下血数升，命在须臾。余仓皇往诊，仰卧蓐，气息绵 ，六脉洪数而虚，急灌独参汤，下咽即吐，寻之干呕，额汗淋漓苦闷，吐蛔七条，试作小半夏加茯苓 乌梅蜀椒汤与之，呕逆益甚。余沈思谓孙思邈以单甘草止吐，今用之蛔必安，因如法服之，吐忽止，气息稍平。时看护者将更蓐，除污 ，披衣视下体，阴囊破坏，有孔如剜，双卵坠在蓐，其大如鸡蛋而稍扁，色白而红缕缠绕，众惊愕报予。予曰∶昔江篁南以阴囊破裂为千古稀见，况阴丸脱落者，可谓奇中之奇矣。虽然，人有阉，豕有 ，此皆割势而犹能生。此人霉毒结于阴囊，故有此变，与坏鼻蜡烛疳亦同，调护得宜，当不死，后调理果愈。

香港脚所因，有湿邪中足，壅塞经脉而致者，有肾气不足，饮水失道而致者，有膏粱过度，脾胃湿郁而致者。故预防之法，忌久坐阴湿地，或着滋湿衣，或冒雾而行，或步久雨霁后地气蒸发之处，忌过食鱼乌饼粢一切浓味，忌大酒及醉睡，忌房事过度，及醉后入房，忌久坐久立，及行步劳动俱失其常。慎此五者，则不止香港脚，亦诸病不生，久视之要诀也。

小儿吐乳虽数端，大要不过虚实二途。盖有胎元胃虚，不能消化乳汁以分布下部而吐者，有饮乳过食，结成癖积，拒格新乳而吐者，又有胎毒潜伏于肠胃之间，格拒乳汁，或两者相搏，遂为顽涎，结聚胸膈而吐者。此证特多富贵，而贫贱最少。故治法宜清凉者多，而又有宜温补者，又有不拘攻补从中治消痰化食降气杀虫以奏效者，当审其证而治之。

虚劳及极虚证。间有手指末节以下肿黑者，盖经脉不能盈四末，而瘀血败恶之所致，未知前人言及否。

余曾闻之于太田隆元水肿并香港脚心下痞硬者，有辨冲心与痞之诀。其痞浮显，按之易知者，无冲冲之患。其痞沉着，按之难认者，反生不测之变。宜潜心辨之。

久病不问何证，胁肋露歧骨如皱襞者，得生少。

仲景曰∶少阴病，脉微细，但欲寐，此少阴邪深入里，阳气衰竭故也。不止伤寒，诸久病语话饮食之际亦眠者，死候也。

《证治要诀》曰∶诸中风忽吐出紫黑色者死。验之于诸病皆然，不止中风也。

医者对病患未诊之前，问其证候，胸中预拟其方。则诊毕后反失其真谛，宜虚心精诊，而后熟虑下按矣。

俗所谓疝泻、疝痢、疝淋者，医书所谓气泻、气痢、气淋是也。

欲识古人临证施治之妙，莫如善读其治验。予将掇其精英，类为一书，而年老未果，哀矣。(读前辈成案，可拓后学之心胸。扩群医之见解，第变通则在善学耳。）

月信痛，用桃核承气汤加附子效。盖本诸喻氏《寓意草》治伤寒后腰痛按。(一说云柳所发明。）

木乃伊芳、血竭二味，等分为丸，能治干血劳。盖木乃伊芳活达瘀血，振兴真元故然。

半夏浓朴汤加浮石，以治梅核气奇效。

麻疹余热不解者，宜柴胡四物汤。( 庭曰∶疹后大抵主清润。故宜此方。）

诸大患卒发呕者，多不治，如香港脚冲心最然。

今时称淋者，多属霉毒，《疮疡经验全书》所谓内注下疳，(用小柴胡加龙胆、车前子者。）

《证治要诀》所谓小便注杆甘疮类也，不可与古淋混治。(东郭亦有此说，而考证未确。）

一奴隶患手大指触物，则气宇郁塞，不可名状，诸治无效。余以为血气流注，与活络流气饮速愈。

《痰火点雪》云∶劳疾左胁痛不能转身者，此乃肝叶已干，名为干血痛，肝经已绝，死不治。此说本于《直指方》，而其证今多有之。医误认为肝积，与熊胆等无寸效，宜矣。(山田业广曰∶《素问·刺禁论》肝生于左，肺藏于右。其所谓生者，言生长其气于左。凡《素问》中言，生者皆同，言左者，非言位置，肺藏于右亦然。验之于实际，病在左者，宜疏肝泻肝，可以见也。）

《祝氏心医集》云∶疟疾每日如期而至，名曰疟信。此当原证发散，未可直攻，未可截也。或前或后，此正气渐旺，邪将不容，名曰疟衰。方可截之试之甚理。

痢疾似虚而不虚，似实而不实者，用参归芍药汤，兼聂氏治痢第三方，米糊为丸，白汤送下。

俗所传奇方者，多出于本草附方，不可不读。

水户候(文公)有疾，其初登圊大便不快下，胸满短气，如此两三日，或发或瘥，乃召余诊之。其脉滑数无根底，面色青惨，心下微满而拘急，腹里无动，脐下空软如绵，乃知其病上盛下虚，非一日之故也。但侍臣视其起居如平，无能察知病情者。余出语之曰∶侯病虽似支饮，实由中气虚耗，殆为危证，治法宜峻补方中加沉香，更进黑锡丹以回阳镇逆，犹恐不及也。侍臣闻之，或惊惶，或疑惑，不知所为。明日诊之，间吐痰沫，其色茶褐色。厥明又诊之，脉十动一止，因谓侍臣曰∶此证此脉，俱为脏气竭绝之候，恐有急变也，须灸天枢、气海、三里、绝骨等以培下元。医不信，逡巡进降气之剂，而至日晡将登圊，短气息迫，卒然昏倒，急使人召余，至则绝矣。余叹曰∶候之疾纵属不治，使侍臣早见其机，医察其微，则未遽有今日之变也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高端枳园
  • 当前页：多纪桂山
  • 下一页：多纪庭
<<< 返回本书目录
  1. 多纪桂山《先哲医话》
  2. 多纪庭《先哲医话》
  3. 多基因遗传与数量遗传《医学遗传学基础》
  4. 多寄生现象《人体寄生虫学》
  5. 多基因病复发风险估计《医学遗传学基础》
  6. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  7. 多基因病《医学遗传学基础》
  8. 多见黑花【方剂主治】
  9. 多肌腱末端病【疾病大全】
  10. 多茎野豌豆【中药大全】
  11. 多环芳香烃《医用化学》
  12. 多渴【方剂主治】
  13. 多花野牡丹【中药大全】
  14. 多克隆型冷球蛋白血症【疾病症状】
  15. 多花沿阶草【中药大全】
  16. 多困《幼幼新书》
  17. 多花猕猴桃茎叶【中药大全】
  18. 多困少力【方剂主治】
  19. 多花猕猴桃根【中药大全】
  20. 多类型血管瘤《临床激光治疗学》
  21. 多花猕猴桃【中药大全】
  22. 多裂独活【中药大全】
  23. 多花景天三七【中药大全】
  24. 多裂委陵菜【中药大全】
  25. 多花筋骨草【中药大全】
  26. 多鳞鳞毛蕨【中药大全】
  27. 多花胡枝子【中药大全】
  28. 多脉鹅耳枥【中药大全】
  29. 多花八角莲【中药大全】
  30. 多毛症《家庭医学百科-医疗康复篇》
  1. 多纪桂山《先哲医话》
  2. 多基因遗传与数量遗传《医学遗传学基础》
  3. 多纪庭《先哲医话》
  4. 多基因遗传病《病理学》
  5. 多寄生现象《人体寄生虫学》
  6. 多基因病复发风险估计《医学遗传学基础》
  7. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  8. 多基因病《医学遗传学基础》
  9. 多脚虫伤《奇效简便良方》
  10. 多环芳香烃《医用化学》
  11. 多克隆抗体《医学免疫学》
  12. 多核糖体循环《生物化学与分子生物学》
  13. 多困《幼幼新书》
  14. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  15. 多类型血管瘤《临床激光治疗学》
  16. 多汗症《默克家庭诊疗手册》
  17. 多毛症《默克家庭诊疗手册》
  18. 多汗辨病《常见病自测》
  19. 多毛症《家庭医学百科-医疗康复篇》
  20. 多汗《卫生宝鉴》
  21. 多酶复合体《生物化学与分子生物学》
  22. 多汗《中医词典》
  23. 多寐《中医词典》
  24. 多汗《景岳全书》
  25. 多寐论治《类证治裁》
  26. 多骨治法《外科证治全书》
  27. 多眠《中医词典》
  28. 多骨症《医门补要》
  29. 多眠《伤寒捷诀》
  30. 多骨痈门（一则）《辨证录》
  31. 多眠《伤寒六书》


多纪庭_《先哲医话》_中医医论_【岐黄之术】

多纪庭

多纪庭

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医者，必取熔医书而后识见正，必参酌经方而后手段精，必广疗疾 而后运用极。故不明医经经方之旨者，虽业大行，侥幸不足观。明医经经方之旨者，虽一匙半剂，亦具有规则。

如庭先生以名家子弟，加之学术兼至，是以超逸前辈泰斗于一世。古人所谓读仲景书用仲景之法，然未尝守仲景之方，乃为得仲景之心者，非耶。

文化丙子夏秋之交，江户大疫，其证初起热势猖獗，直进于少阳，不日至精神昏愦，大概宜大小柴胡汤，黄连解毒汤。而及于阳明胃实者至少，尔后流行往往类此，而如阴证甚鲜矣。

余尝视先教谕治伤寒多用参附，故老亦言先生多阴证躁扰者，噫风气变迁所使耶。(疫因岁运有变替，亦见于工藤周庵救瘟袖历，及荻野台州瘟疫辨。盖辨六气之环转，拆神气之出入，阴阳消长之妙，虚实递更之变，首尾贯通者，唯仲师书为尔，后学当细心辨之。）

辛巳岁，春来多旱，至夏秋之际，炎热特甚，疫邪流行，其证不恶寒，肌热如灼，脉洪数或紧细，手腕颤掉，下利日四五行，或溏泄过多，渴好冷水，舌上无胎而干燥，心下支结，腹虚满雷鸣，谵语，或昏睡不语，吐沫头汗，甚者呕逆上窜，速羸瘦，下黑血，遂死。余以为是暑热侵肌肉，邪气着筋脉，津液干枯，血分沸乱，故至下血而极矣，治法清润补三法中兼利水而得效。盖比之于丙子之疫疾，其证候亦少异矣。

少阴病轻证有既济汤，与姜附益气汤之别。上焦津液干枯，其证似白虎汤而脉浮数无根，脚腹部软弱，且微利，虽渴无欲饮水数升之势者，为既济汤。若夫邪气缓慢，渐见谵语烦躁，肌热不甚，舌上濡润，所谓劳役感寒者，为姜附益气汤。此证三十年前多见之，而至近时唯见导赤各半汤、升阳散火汤等证，而此证绝少。时世之变，亦可以知已。

冬月伤寒发汗不解，下利数行，或不下利，三四日后热弥炽，谵语烦闷，口舌干燥，呼吸促迫，脉弦涩或滑数，无根底，舌上黄润，心下痞，小腹无力，面赤耳聋。余以为直中证，与以附子剂无效。后谓上热下冷，与干姜芩连人参汤，其效如桴鼓。

文政己卯仲夏至仲秋，都下痢疾大行，毙者不知数。其证皆热毒痢，邪气炽盛，下利至百余行。治法发表攻里，或清凉奏效，而偶有挟虚者，桃花汤所宜，若误投粟壳、诃子类必害。

又虚家屡下之后，血水泄下羸脱者，又腹里拘急，至夜燥渴，用地黄得效。

痢疾久不愈，舌上如粟粒，其色黄白或纯红，甚者及牙 ，此证多属不治。又有舌上咽喉牙一面生浓黄白胎如鹅口者，有发吃逆者，皆为不治。(按∶诸 久不愈，口舌生鹅口疮者，皆胃气衰败之候，固为死证。）

痢疾发渴者，多好热汤，不可概为阴，而治寒下剂间效。又痢疾手指逆冷者，属热，阳脱于上故也。又热痢失下虚极者，必手指冷至肩上，而足仅过踝而已，俱非温药，所宜矣。

痢疾初起，脉数无伦，下利频数，精神不安，额上汗出，面部肉脱者皆为不治。

文政庚辰春夏之交，淫雨数日，霁后暴催溽暑。时人发奇疾，其证如干霍乱，心腹卒痛暴热，脉洪大，心下支结，饮食不进，大便秘结。因与备急圆、大陷胸汤类，则反痛甚，热不去，徒生烦渴。余以为雨湿内郁，毒瓦斯上攻者，试与增损理中丸料，(代白术以苍术。)痛顿减，不日快复，遂活数人。后阅东郭导水琐言，京师亦行此证，东郭用外台桑白皮、吴茱萸二味者得效，盖一类也。(按∶桑白皮、吴茱萸二味方，原治急喘，而东郭运用之，元和纪用经名之降气汤。）

痘疹发热疑似者，诊虚里，其动亢盛及缺盆者，痘也。此动无者，他病也。余得此诀于小川柽斋，而验之果然。

霉毒虽分四证，不出二端，何则？下疳在肌肉而毒浅，故发则为杨梅疮，便毒着筋脉而毒深，故潜则为结毒。然亦有虚实之分，下疳其人虚者，毒易侵入。故其愈迟便毒其人实者，毒易外托。故其愈速，竟亦不出二端焉。

旧疾暴变者，多因邪气内伏。能认其候，不拘本病，直与发散剂则效，是即先治其卒病之意。

和田东郭以地黄治心下痞，盖本诸吴氏参附养荣汤，治下后反痞之说。余以为地黄之痞，与泻心汤之痞相似而异。腹部宗筋急，津液干枯，其势上迫于心下，故以地黄滋润筋脉，则痞自愈。若饮邪并结，心下支满者，非泻心汤不能解。是所以相似而大异也。

世医将证候错杂难名状者，檄曰痫证，盖本诸香川氏行余医言云。《先教论》曰∶痫本小儿病，在大人当称曰癫。如香川所谓痫证，则大病奇论所说气疾，戴复庵所谓心风为相近。余尝考其病由，系心肝胆三脏，有由心神虚祛，与心气不宁者，有由肝气抑郁，与肝气过亢者。如胆气亦由虚实，证候各异。能读古人论此三脏病证者，则于其治法思过半矣。

难以小便黄白辨寒热。戴复庵既论之，而如以渴之冷热定阴阳，亦不可拘执。热利喜热汤，风湿欲冷冻饮料，同类相求之理，不可不知。其他以所喜冷热定病寒热，大抵为不瘥。

伤寒热剧证，用柴胡、黄芩类，非多服则不能奏效。水气洪肿者，与淡渗药非大剂则不能达方，屡验果然。

呕吐不止，诸治无效者，HT 惟和诊曰∶脉浮数，属表邪壅遏，与葛根 黄芩 黄连汤速愈。又有同证者，片仓周诊曰∶脉沉伏属郁热，与白虎汤果止。可谓二子诊异表里而并妙矣。

古方之妙，殆不可思议，今举其二三∶如牡蛎 泽泻散料，(或加大黄)治实肿阳水；栝蒌瞿麦丸，治肾气丸证而嫌忌地黄者；黄连汤，治霍乱吐泻不止，心腹烦痛者；栀子 甘草豉汤，治膈噎食不下者；苓桂甘枣汤，治 囊累年不愈，心下痛者；白头翁汤，治肠风下血。余数年所实验，桴鼓影响，妙不可言。用古方者，岂可不精熟哉!(陈修园曰∶旋复代赭石汤，今于呕吐不止之证，及哕逆借用甚效者，取其重以降逆也。干姜 黄连 黄芩汤，今于食入即吐之证取用甚效。又借用麻杏甘石汤，治中暑头痛汗出而喘口渴之外证。黄连 阿胶汤，治心烦不得卧之内证。借用麻轺豆汤，育阴利湿，俱从小便而出之类。可知经方之变化如龙也。）

囊治方虽居多，无如苓桂甘枣汤者。余又以三因方补脾散炼蜜为膏，服得奇效。若便秘内实者，起废丸为妙。

《千金》紫苏子汤中当归，取之于降气。本草云∶主咳逆上气是也。人参败毒散中枳壳，取之于驱风。本草云∶主风痒脉痹是也。世医日用而无审其效用者，噫。

余尝治一男子伤寒数日不瘥，谵语面赤，脉紧无力，微下利，上热下冷者，与姜芩连参汤无效，小河雄斋(吉益南涯门人。)与当归四逆汤速愈。曰∶予往年患此证，柴田芸庵用前方得苏矣。

病患足趾甲温而两胫冷者多死，腿胫无水气，但足跗肿者亦危。

大病患忽两颏筋弛如落架风者，属不治。《和剂局方》乌荆圆主治云∶头颔宽 不收，手盛颔能食。盖此类。

哕逆诸治无效者，与熊胆效，又与左金丸料屡验。

香港脚虽小便快利，脉 胸动，甚至冲心者，水毒外壅侵内也。又虽脉候胸动俱稳，小便不利，以至冲心者，水毒内郁遏脉动也。此二证系局外之变，不可不精思。

香港脚下部无水气，胸背颈间面部或手背浮肿者，忽至冲心，不可轻视。如水肿上盛者亦然。

香港脚呕逆喘急者，为冲心之渐，不可忽诸，然复有似而非者。一壮失脚弱胫肿，喘满短气热炽，诊之疫邪挟痰者，乃与柴胡陷胸汤，兼服利水剂亟愈。又一人麻痹痿软，呕逆不食，诊之香港脚兼蛔虫者，乃作肾气丸料与之，兼以乌梅丸而全。治此等诊在脉与胸动，而非精诣者难与言。(尝闻先生以一味连翘膏治香港脚呕逆冲心者，可谓得古人不传之妙矣。）

香港脚发热类风寒者，不冲心则为脚痿软，为可惧，救之偏制香港脚为妙。若真挟风寒者，非此例，宜比较以辨其差。

诊视之际，有病情隐微难认者二端∶一则劳瘵肝郁之类，始萌时感招外邪，外邪虽解，病不可愈者，内为有奸也。若徒为外感治之，则其取败不鲜矣；一则旧疾人得疑似之新病者，假令如痼瘕之得肠 ， 囊之得饮食伤，若拘执旧疾，不治新病，则其害在反睫。此二端最宜精诊熟察。张景岳曰∶医有慧心，心在局外，医有慧眼，眼在兆前。其是谓乎？

病名古今异称，或一证及数名，极为繁衍。如一病蓄数义，最易致误，今举一二辨之。

肿本痈肿，转为水肿之肿；疮本创夷，转为疮疡之疮；疳本蚀烂之义，而小儿嗜甘为病亦名；疳痰即澹饮，古作淡，而后世概为稠涎之名；瘅，热也，省文作疸，而转为黄病之名，又移为丹毒之名；瘤者，悬赘也，后世转为丹溜之溜；悸，心动也，而古来概为动筑之义；奔豚，难经以为肾积，《伤寒论》以为气冲，咳逆谓咳嗽气逆，而后世谬为哕逆之名；此类宜甄别焉。(桂山先生《瘟疫类编·序》辨病名字义亦精晰，宜与此条参看资益。）

近来舶斋医书，大率蹈袭陈言，未有所发明，而其序跋徒极称扬。顾不读古书者之所为，要之优孟衣冠，不过追时习钓名利耳。

读医经与他书异。若读《伤寒论》，最当虚心平气，就其至平至易处，研性命之理，使文义与治术吻合符契，而后博征诸载籍，多验诸疾病，优柔厌饫，浸润涵泳，真积力久，始足以应变无穷，此之谓善读者矣。世或有穿凿拘泥，固执偏见者，有肤浅浮疏，自夸心得者，有徒骛论辨，而不察证治之要者，有专拘字训，而不究微意之所在者，此皆不善读之过也。又有不学无术，臆测悬揣，以为得经旨，闻有不合己意者，概谓之后人掺入，妄删改之，此所谓夏虫疑冰，越犬吠雪者耳。盖据经以洞病理，此其常。而亦有由验病而悟经义者，不可不识焉。(医之所贵者，力学之外，又得名师益友。日举其所治之证与圣经之异同，合而讲论，始知其妙。此亦由验病而悟经义之一端也。）

尝考诸家注释，成联摄顺文直解，稍属浅拘。然创辟之功诚伟，能为来者所矜式。方中行亦出新裁，非无发挥，然凭其私颠倒经文实作之俑，喻嘉言略本中行，更益端绪，后人何以崇信之。至柯韵伯学识颇高，最有所见，而犹多臆断。程郊倩间话俚语，失解经之体，至论理精密，殆非诸氏所及。汪苓友处心平稳，疏通前注，虽未能脱陋习，固与专己守残，相去悬隔。张隐庵及令韶率由旧本，不敢错易，盖不蹈时趋者。钱天来辨订不遗余力，然或失太凿，亦不无胶柱。《医宗金鉴》汇纂之治，殊为有益，其删章改句，无所不至，抑亦妄矣。(多纪柳 曰，古人注张子《伤寒论》者，既无顺文释义之弊，克辟守陋袭胶之说，旨义明了。

别开生面者，柯韵伯《来苏集》是也。割裂旧章以为类纂，虽不免妄改古书之责，错综有条，端绪井然，足以为临局施治之便者，钱天来《溯源集》是也。盖二家之集，精则精矣，奈何博辩冗议，读者不能骤窥其要焉。在泾之书，其说多原于韵伯，其分治法佐天来，而变其例，更出新意以启发之。辞约理该，直截易了，双珠一贯，斯供把玩，是亦活人之手段也。

二子说议论切当，为后学楷则，当与吕沧洲论历代诸医文并传)。读书法务遵古人，古人之言既妥矣，固无须赘说。而徒斗博夸多，更生异见，右傅左会，喋喋费解，谓之无用之辩，吾不取也。

凡读医经遇训义有确据，则举其一二而足矣，不必取于繁冗也。

训诂虽精，而其义不切于治术者，未为得也。训诂虽不精，而施之于疾病必有实效者，乃为得经旨矣。

凡立说者，非通贯全经，则不可谓之尽理蕴，非该尽万理，则不可谓之得经旨，矧乃欲以变律常及拘于常而不通变者，皆善读之过也。讲研轩岐长沙之经，抉择历代良师之着，以切临病处药之际，是吾家为学之方，亦即吾家为医之诀，是以先君子搜罗天下医书以贻子孙，其意一在后之人善读而善用之焉已。(此数条为后学开正路，一一书绅之语。余尝谓自古以来医籍充栋，贤愚不等，偏见迂论者，不可胜数。亦毋庸详辨博考，只验圣经贤传紧要之书，揣摩精究，自然学术自进。锁末字句，置之不论，别风淮雨，何必一一查考耶!）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多纪桂山
  • 当前页：多纪庭
  • 下一页：黄跋
<<< 返回本书目录
  1. 多纪庭《先哲医话》
  2. 多寄生现象《人体寄生虫学》
  3. 多纪桂山《先哲医话》
  4. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  5. 多基因遗传与数量遗传《医学遗传学基础》
  6. 多见黑花【方剂主治】
  7. 多基因病复发风险估计《医学遗传学基础》
  8. 多茎野豌豆【中药大全】
  9. 多基因病《医学遗传学基础》
  10. 多渴【方剂主治】
  11. 多肌腱末端病【疾病大全】
  12. 多克隆型冷球蛋白血症【疾病症状】
  13. 多环芳香烃《医用化学》
  14. 多困《幼幼新书》
  15. 多花野牡丹【中药大全】
  16. 多困少力【方剂主治】
  17. 多花沿阶草【中药大全】
  18. 多类型血管瘤《临床激光治疗学》
  19. 多花猕猴桃茎叶【中药大全】
  20. 多裂独活【中药大全】
  21. 多花猕猴桃根【中药大全】
  22. 多裂委陵菜【中药大全】
  23. 多花猕猴桃【中药大全】
  24. 多鳞鳞毛蕨【中药大全】
  25. 多花景天三七【中药大全】
  26. 多脉鹅耳枥【中药大全】
  27. 多花筋骨草【中药大全】
  28. 多毛症《家庭医学百科-医疗康复篇》
  29. 多花胡枝子【中药大全】
  30. 多毛症【疾病大全】
  1. 多纪庭《先哲医话》
  2. 多纪桂山《先哲医话》
  3. 多寄生现象《人体寄生虫学》
  4. 多基因遗传与数量遗传《医学遗传学基础》
  5. 多价精制气性坏疽抗毒素使用说明书《中国生物制品规程》
  6. 多基因遗传病《病理学》
  7. 多脚虫伤《奇效简便良方》
  8. 多基因病复发风险估计《医学遗传学基础》
  9. 多克隆抗体《医学免疫学》
  10. 多基因病《医学遗传学基础》
  11. 多困《幼幼新书》
  12. 多环芳香烃《医用化学》
  13. 多类型血管瘤《临床激光治疗学》
  14. 多核糖体循环《生物化学与分子生物学》
  15. 多毛症《默克家庭诊疗手册》
  16. 多汗症与无汗症《家庭医学百科-医疗康复篇》
  17. 多毛症《家庭医学百科-医疗康复篇》
  18. 多汗症《默克家庭诊疗手册》
  19. 多酶复合体《生物化学与分子生物学》
  20. 多汗辨病《常见病自测》
  21. 多寐《中医词典》
  22. 多汗《卫生宝鉴》
  23. 多寐论治《类证治裁》
  24. 多汗《中医词典》
  25. 多眠《中医词典》
  26. 多汗《景岳全书》
  27. 多眠《伤寒捷诀》
  28. 多骨治法《外科证治全书》
  29. 多眠《伤寒六书》
  30. 多骨症《医门补要》
  31. 多眠（伤寒门 下）《古今医统大全》


黄跋_《先哲医话》_中医医论_【岐黄之术】

黄跋

黄跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《先哲医话》上下二卷，日本信浓人浅田宗伯撰。考文渊阁着录之书，凡医家类九十七部，一千五百三十九卷。列于存目者，又九十四部，六百八十一卷。证之内外药之气性，方之佐使，无不备也，然未有辑医论以成话者。医之有话，实自宗伯始。夫医者意也，病有万变，医无一定。自《和济局方》专主燥烈香热之品，而刘守真救以寒凉。至于张子和举一切病以汗吐下三法治之，东垣兴而重固脾，丹溪出而重滋阴，景岳作而重补阳。夫古之人，覃精研思，竭毕生之心力以从事。当夫纵心孤往，必熟察夫天时之寒热，地气之燥湿，世运之治乱，人身之强弱。一旦豁然贯通，或补或伐，如良相治国，名将用兵，投之而无不如意。其一偏之论，皆其独得之秘也。或不察所由来，媛媛姝姝，守一先生之说，物而不化，是何异刻舟求剑，以为剑在是乎？至鉴其无效，转谓古方适足以误人。如陈起龙、黄元卿，诋 先哲，不遗余力，抑又慎矣。盖先医真积力久，而有所独得。单词短语，皆精微之意，行乎其间，虽涉一偏，学人能优而柔之，厌而饫之，复神而明之，用均无不效。又况其言之纯粹以精者乎？是卷搜罗名言，间附评论，皆折衷精当，托始于后藤艮山。艮山盖唱复古之说者，而末卷多纪 庭之论。于读经之审，运用之妙，尤三致意焉。非唯举先哲之法以示人，且示人以效法之方，浅田氏于此得其力勤而用心苦也。日本之知汉医，自新罗百济来，逮隋唐而盛。其后李朱之说大行，丹水友松号倡复古，医学昌明至于今，此书所录。自享元至文政，凡十三人，取其尤着者耳。浅田氏名惟常，号识此，一号栗园，旧幕府医官，今隐居不仕，以医名五大洲。着医书三十余种，斯其一也。顷疗余疾，因得读其书。他日归，将致之医院，以补金匮石室之缺云。

大清光绪五年闰正月岭南黄遵宪公度跋并书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多纪庭
  • 当前页：黄跋
  • 下一页：书《先哲医话》后
<<< 返回本书目录
  1. 黄跋《先哲医话》
  2. 黄白大丹【方剂大全】
  3. 黄鹌菜【中药大全】
  4. 黄白丹【方剂大全】
  5. 黄《证类本草》
  6. 黄白膏【方剂大全】
  7. 黄《药征》
  8. 黄白僵蚕散【方剂大全】
  9. 黄《药鉴》
  10. 黄白牛车散【方剂大全】
  11. 黄《轩岐救正论》
  12. 黄白散【方剂大全】
  13. 黄《神农本草经百种录》
  14. 黄白色黏痰有水果味【疾病症状】
  15. 黄《雷公炮炙论》
  16. 黄白术肉桂《瘴疟指南》
  17. 黄《本草择要纲目》
  18. 黄白丸【方剂大全】
  19. 黄《本草易读》
  20. 黄白茵陈汤【方剂大全】
  21. 黄《本草图经》
  22. 黄柏《本草崇原》
  23. 黄《本草思辨录》
  24. 黄柏《本草经解》
  25. 黄《本草经解》
  26. 黄柏《本草思辨录》
  27. 黄《本草崇原》
  28. 黄柏《本草新编》
  29. 黄《本草乘雅半偈》
  30. 黄柏《本草易读》
  1. 黄跋《先哲医话》
  2. 黄?固真汤《万氏秘传片玉心书》
  3. 黄白散《仁术便览》
  4. 黄?《名医别录》
  5. 黄白术肉桂《瘴疟指南》
  6. 黄?《雷公炮制药性解》
  7. 黄白术汤《仁术便览》
  8. 黄（王扁）《中医词典》
  9. 黄白纹《中医词典》
  10. 黄 鱼《饮食须知》
  11. 黄白支《千金翼方》
  12. 黄《本草图经》
  13. 黄白支《新修本草》
  14. 黄《本草乘雅半偈》
  15. 黄白支《证类本草》
  16. 黄《药征》
  17. 黄白支《名医别录》
  18. 黄《珍珠囊补遗药性赋》
  19. 黄柏《雷公炮制药性解》
  20. 黄《药鉴》
  21. 黄柏《药笼小品》
  22. 黄《外科全生集》
  23. 黄柏《长沙药解》
  24. 黄《本草撮要》
  25. 黄柏《中药炮制》
  26. 黄《本草害利》
  27. 黄柏《汤液本草》
  28. 黄《本草择要纲目》
  29. 黄柏《本草备要》
  30. 黄《本草分经》
  31. 黄柏《本草易读》


书《先哲医话》后_《先哲医话》_中医医论_【岐黄之术】

书《先哲医话》后

书《先哲医话》后

  • 上一页
  • 目录
  • 相关
  • 下一页

岁遇丰熟，谷盈百室，露积其粱，而遗秉滞穗，犹且可拾，寡妇所利。较诸农夫所庆，虽有多少之等，岂异其坚栗乎？向栗园公着《皇国名医传》，叙先哲事迹，犹谷盈百室，然虽此篇属遗秉，坚栗则同焉。后进尝其旨否，所利不少，终善且多者，必有矣。因想初公苦学，盖亦不与农耕陇亩，蹈泥淖，驱牛马，耘耔费精而时刻望秋异。今之学富业殷，亦复与农遇丰熟。黄云漠漠表嘉瑞同，吾曹推公为 ，为仓城，则此刻告竣，其可不庆乎，喜而跋。

今村亮谨识

赵云崧着《瓯北诗话》于唐宋明清四代，取十家以为学人之圭臬，从来诗话无出其上者也。

栗园浅田君之着《先哲医话》，体例似瓯北所载十三家，虽儒医异道，其为大家一也。予曾谓我邦文本之事输筹西土，独至医术洵有出蓝之妙也矣。清朝医家尤饮鹤、徐洄溪称为大家，徐氏《医学源流论》议论正大，学力可见。至读《兰台轨范》，则殆如出别手，尤氏《金匮翼》稍可见。《医学读书记》，则甚少可取者，无他，坐文胜而实不足耳。此编之成，使辫发儿读之果何如哉？若有王梅庵其人，则叙而传之也必矣。然则君之此举，可谓补医林一缺事矣。明治已巳晚夏朔。

后学 村山淳拜识

赵宋以降，诗话之多，累积可柱屋。而至文话则唯宋有王 文话，明有闵文振兰庄文话，李云文话而已，如医话绝无，不亦杏林缺事乎？迩者读诗人征略，引灵芬山馆文钞云。黄凯夙工于医，以济物为急，合善药以施，辑其所得为《医话》。《瘟疫论类编·序》云∶刘奎亦着《松峰医话》，而未见其书，每以为憾焉。栗园先生尝仿其目，辑皇朝名哲之说，名曰《先哲医话》。盖医有案有话，医之有案，犹吏之有案，断章取义，有格定之式，而话则优游厌饫，入人心者深。是则不可不与诗文之话并存而传也，因校以授梓。

门人 信浓 松山挺谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄跋
  • 当前页：书《先哲医话》后
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 书《先哲医话》后《先哲医话》
  2. 书《医林改错》后《重庆堂随笔》
  3. 书《卫生易简方》后一《卫生易简方》
  4. 书《医林改错》后《重庆堂随笔》
  5. 书《卫生易简方》后四《卫生易简方》
  6. 书《玉机微义》后《杂病治例》
  7. 书《卫生易简方》后三《卫生易简方》
  8. 书带蕨【中药大全】
  9. 书《卫生易简方》后二《卫生易简方》
  10. 书方宜人共识说《吴医汇讲》
  11. 书《人身图说》后《重庆堂随笔》
  12. 书辟谷说《苏沈良方》
  13. 瘦治法《石室秘录》
  14. 书写痉挛【疾病症状】
  15. 瘦胎饮子【方剂大全】
  16. 书写痉挛【疾病大全】
  17. 瘦胎《产鉴》
  18. 书养生论后《苏沈良方》
  19. 瘦弱【方剂主治】
  20. 疋氏（Pickweckian）综合征【疾病症状】
  21. 瘦人搐药【方剂大全】
  22. 枢机论《医原》
  23. 瘦瘤候《古今医统大全》
  24. 枢椎齿突骨折【疾病大全】
  25. 瘦风轮【中药大全】
  26. 枢椎齿状突骨折【疾病大全】
  27. 瘦部《本草易读》
  28. 枢椎椎体骨折【疾病大全】
  29. 瘦病方《外台秘要》
  30. 叔和阴脉例《阴证略例》
  1. 书《先哲医话》后《先哲医话》
  2. 书《卫生易简方》后一《卫生易简方》
  3. 书《医林改错》后《重庆堂随笔》
  4. 书《卫生易简方》后四《卫生易简方》
  5. 书《医林改错》后《重庆堂随笔》
  6. 书《卫生易简方》后三《卫生易简方》
  7. 书《玉机微义》后《杂病治例》
  8. 书《卫生易简方》后二《卫生易简方》
  9. 书方宜人共识说《吴医汇讲》
  10. 书《人身图说》后《重庆堂随笔》
  11. 书目《中医名词词典》
  12. 瘦治法《石室秘录》
  13. 书辟谷说《苏沈良方》
  14. 瘦胎《产鉴》
  15. 书养生论后《苏沈良方》
  16. 瘦人经水来少《中医词典》
  17. 枢《中医词典》
  18. 瘦人赤带多热《竹林女科证治》
  19. 枢持《中医词典》
  20. 瘦冷疳《中医词典》
  21. 枢机《中医词典》
  22. 瘦部《本草易读》
  23. 枢机论《医原》
  24. 瘦病秘方《华佗神方》
  25. 枢儒《中医词典》
  26. 瘦病方五首《外台秘要》
  27. 叔胺类解痉药《药理学》
  28. 瘦《中医词典》
  29. 叔和阴脉例《阴证略例》
  30. 兽中部《普济方·针灸》
  31. 倏然盲而不见《证治准绳·杂病》


《先哲医话》

  • 作者：? 朝代：? 年份：?
  • 序
  • 张序
  • 卷上
  • 卷上
    • 后藤艮山
    • 北山友松
    • 和田东郭
    • 荻野台洲
    • 华冈青洲
  • 卷下
    • 永富独啸庵
    • 惠美宁固
    • 福岛慎独轩
    • 田中适所
    • 福井枫亭
    • 高端枳园
    • 多纪桂山
    • 多纪庭
  • 黄跋
  • 书《先哲医话》后
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行