绪言_《流行病学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《流行病学》
一、绪言
在线购买《流行病学》正版书籍

一、绪言

  • 上一页
  • 目录
  • 相关
  • 下一页

流行病学(epidemiology)在历史上是研究疾病流行的科学，即是研究在人群中发生某种疾病病例数上升的情况及其原因和如何控制的科学。由于传染病和非传染病都可以有大量发病，这些大量发生的疾病都是流行病学研究的对象。但是，传染病的流行（瘟疫）危害更严重，因此，早期的流行病学是以研究传染病的发生与流行规律为主，并且形成了较系统的理论。随着多种传染病的流行逐渐被控制，人们生活水平的提高及寿命的延长，慢性病和非传染病对人们健康的危害相对渐趋严重，所以流行病学研究的病种自然会扩大到非传染病。近年来，如何提高健康水平和延长寿命等问题也提到日程上来了。所以，现在几乎没有流行病学不研究的病种和医学问题。

在研究的病种方面，流行病学和临床医学、基础医学没有什么不同。流行病学是从群体水平研究疾病，临床医学是从病人个体水平研究疾病，基础医学是从亚临床水平研究疾病。临床医学主要是对具体病人进行诊断和治疗，结合诊断与治疗也从个体水平研究疾病的病因、预后和卫生管理方面的问题等。流行病学则主要研究疾病在特定人群中的发生、发展和疾病及健康有关状态与事件的分布规律（包括现象及原因），控制疾病以及促进健康等的对策。因此，流行病学的定义在目前可以规定为：流行病学是研究疾病在人群中发生、发展及其分布的原因，以及制订预防、控制和消灭这些疾病和促进健康的对策与措施的科学。

现在，除了研究疾病问题以外，流行病学的原理与方法也被应用于卫生管理、健康教育及卫生服务的评价和某些生理、心理、病理和临床药理学的群体现象的研究上。所以，流行病学被有些学者看作是一门研究人类的生理、病理、心理的群体现象的方法学。我国的流行病学是在与疾病的防制紧密结合中发展起来的，因此，我国的流行病学不仅仅是一门方法学，它还是应用于防制疾病，促进健康的实践医学，有着极强的应用性。

临床专业医学生学习流行病学，应当把所学到的群体观点应用于今后的临床工作。在流行病学中的群体是指在一定范围内的人群，可以小到一个家庭，也可以大到全人类。在这个群体中既包括病人，也包括非病人，而且常把这些人和其周围环境联系起来。它也可以扩大到包括自然环境、社会环境在内的一个生态学的群体。

流行病学的研究及应用范围极广，使用的方法和技术很多。随着其他学科的发展，如血清学、生物化学、遗传学等等，这些学科的方法逐渐被引入流行病学，以解决流行病学研究中的问题。另外，流行病学方法还专门用于解决某些特定疾病（如肿瘤、心血管疾病等）的问题。因此，根据其特定的研究范围，流行病学有更细的划分，如血清流行病学、临床流行病学、地理流行病学、遗传流行病学、肿瘤 流行病学、心血管疾病流行病学、药物流行病学、传染病 流行病学、慢性病流行病学等等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、绪言
  • 下一页：二、流行病学简史
<<< 返回本书目录
  1. 绪言《重订广温热论》
  2. 续产后论《古今医彻》
  3. 绪言《医经原旨》
  4. 续断《本草乘雅半偈》
  5. 绪言《药理学》
  6. 续断《本草崇原》
  7. 绪言《神经病学》
  8. 续断《本草经解》
  9. 绪言《流行病学》
  10. 续断《本草图经》
  11. 绪言《临床基础检验学》
  12. 续断《本草新编》
  13. 绪说《本草思辨录》
  14. 续断《本草易读》
  15. 绪论章《韩氏医通》
  16. 续断《本草择要纲目》
  17. 绪论－－免疫学发展简史《医学免疫学》
  18. 续断《雷公炮炙论》
  19. 绪论《中医诊断学》
  20. 续断《神农本草经百种录》
  21. 绪论《中医养生学》
  22. 续断《药鉴》
  23. 绪论《中国医学通史》
  24. 续断《药笼小品》
  25. 绪论《预防医学》
  26. 续断《证类本草》
  27. 绪论《免疫学和免疫学检验》
  28. 续断《本草纲目》图文版
  29. 绪论《放射诊断学》
  30. 续断【中药大全】
  1. 绪言《流行病学》
  2. 绪言《针灸学》
  3. 绪言《神经病学》
  4. 绪言《重订广温热论》
  5. 续产后论《古今医彻》
  6. 绪言《医经原旨》
  7. 续断《神农本草经》
  8. 绪言《临床基础检验学》
  9. 续断《本草纲目》
  10. 绪说《本草思辨录》
  11. 续断《雷公炮炙论》
  12. 绪论章《韩氏医通》
  13. 续断《雷公炮制药性解》
  14. 绪论－－免疫学发展简史《医学免疫学》
  15. 续断《千金翼方》
  16. 绪论《预防医学》
  17. 续断《药笼小品》
  18. 绪论《病理学》
  19. 续断《玉楸药解》
  20. 绪论《病理生理学》
  21. 续断《中药炮制》
  22. 绪论《中医诊断学》
  23. 续断《本草经集注》
  24. 绪论《中医养生学》
  25. 续断《新修本草》
  26. 绪论《中国医学通史》
  27. 续断《神农本草经百种录》
  28. 绪论《免疫学和免疫学检验》
  29. 续断《本草备要》
  30. 绪论《放射诊断学》
  31. 续断《本草蒙筌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


流行病学简史_《流行病学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《流行病学》
二、流行病学简史
在线购买《流行病学》正版书籍

二、流行病学简史

  • 上一页
  • 目录
  • 相关
  • 下一页

科学是由于社会实践的需要而产生与发展起来的。古代人们与疾病流行作斗争中，逐渐积累起对疾病流行的认识并试图加以解释。从古代起，传染病与非传染病都可有大规模的发生，但传染病的流行危害更大，所以观察较多的是传染病的流行。

中国古代殷墟甲骨文（距今3000多年前）已有“虫”、“蛊”、“疟疾”及灭虫的记载。至迟至2300余年,中国的《史记》已用“疫”、“大疫”表示疾病的流行。当时西方的Hippocrates用“流行病”表示疾病流行。这些也许可以认为是流行病学的“萌芽”。

此后，疾病流行频繁，特别是在饥荒、战争之后。从《史记》（公元前369年）起到明朝末年（1647年），仅正史即记载95次大流行，238年有流行或大流行。西方也有多次影响重大的大流行，如公元前4世纪的Thycydides瘟疫、汝斯丁鼠疫；14世纪埃及鼠疫流行使该国1/4人口死亡。

在长期疾病流行作斗争时，积累起对疾病流行的认识。人们开始推测是什么病原引起流行性疾病。中国古代认为“虫”（如认为肺结核是“痨虫”引起，疥是疥虫引起的）、“戾气”“疠气”、（公元217年）、“风”等等。西方Fracastoro(1546年)发表了《传染物》一书，但直到19世纪中叶，活的传染物的学说才在西方得到广泛承认。

随着对传染病不断流行的观察，认识逐渐深入，如描述“戾气”的传播方式和流行的分布等（吴又可《瘟疫论》，1642年）。人们还注意到动物病与人病的关系，如狂犬病、鼠疫等。师道南在《天愚集.鼠死行》（1736年）有生动地描述：“东死鼠，西死鼠，人见死鼠如见虎，鼠死不几日，人死如圻堵。昼死人，莫问数，日色惨淡愁云护，三人行，未十步，忽死两人横截路。”他已觉察到人间鼠疫与鼠死有关。印度的书籍中也有人间鼠疫与鼠死关系的记载。

当人们认识到传染病可以传播后，就开始采取措施，先是对麻风病人隔离（《圣经》已有记载，唐代设疠人坊），晋（《晋书.王彪之传》，356年）记载“朝臣家有时疫，染易三人以上者，身虽无疾，百日不得入宫。”15世纪中意大利威尼斯规定外来船舶需在海港停留40天，进行检疫（quarantine）。

葛洪《肘后备急方》（342年）中记载用疯狗脑敷被咬处以预防狂犬病。在宋真宗时（公元998～1022年）已用种人痘术预防天花，至迟16世纪下半叶已有种人痘的确实记载，18世纪20年代种人痘术已传至土耳其、欧洲。18世纪末英国医生Jenner发明接种牛痘预防天花。

人们还记载了许多预防污染病的方法，以现在知识水平来判断，有许多可喜的成就，但也有不少无效（如紫草根预防麻疹）或错误的记载，在当时科学水平这些无效或错误的记载是不足为奇的。

古代对于非传染病也有一些记载。我国早就注意到秃发、甲状腺肿，身体发育匀称与水质的关系(《吕氏春秋》，约公元前2～3世纪)，氟斑牙与地区的关系（《养生学》，232～262年），脚气病（beriberi）与久食精白米的关系（公元2世纪）。西方Hippocrates的著作中注重了疾病与地势、气流状态、日照等等的关系。

16～18世纪（相当我国明朝中叶到清朝中叶）欧洲进入资本主义发展时期（文艺复兴），科学迅速发展。Pasteur、Koch、MeЧникоB奠定与发展了微生物学与免疫学，对于传染病的流行病学起了促进作用。随着统计学的发展，许多统计方法被引入流行病学。流行病学除了应用直接观察法外，还开始应用对比分析法。在此时期西方开始创建有关流行病学学术组织及出版刊物。我国在该时期有关流行病学的记载可见于《瘟疫论》（吴又可，1642年）、《医通》（张璐，1695年）、《治疫全书》（熊立品，1777年）、《避疫说》（吴子存，1891年）等书。

19世纪末20世纪初，流行病学有了飞速的发展。John Snow对伦敦霍乱的分析是流行病学发展史中重要的一页，有人将其工作认为现在流行病学的开始。19世纪中叶伦敦流行霍乱。Snow研究分析了伦敦不同地区霍乱死亡人数，发现由两个不同的供水公司供水区霍乱死亡率相差悬殊，见表1-1。死亡率高的公司供应的水质不如另外的公司。伦敦宽街霍乱死亡病例标点地图表明死亡病人均为宽街水井供水居民，并发现该水井被附近一下水道所污染。根据这些发现，Snow提出霍乱病原存在于肠道，随粪便排出污染饮水，人喝被污染的水而被感染发病。其后30年才从粪便中分离到霍乱弧菌。

表1-1 1854年7月8日至8月26日伦敦两个供水公司供水区的霍乱死亡人数

供水公司 | 人口数 | 霍乱死亡人数 | 霍乱死亡率（‰）
Southwark | 167654 | 644 | 5.0
Lambeth | 19133 | 16 | 0.9

我国近代流行病学可以认为始于伍连德（1877～1960年）。他对鼠疫、霍乱均有专著，确定旱獭为鼠疫的传染源之一。1910～1911年发生在我国东北的鼠疫流行，经调查研究伍连德证实为肺鼠疫流行。

20世纪中叶Stallybrass和громащевский形成了系统的有关传染病 流行病学的理论，并有专著出版。随着病毒学的发展，新发现了许多病毒学传染病，于20世纪80年代发现了艾滋病（AIDS）。随着分子生物学的发展，形成分子流行病学的分支。在传染病防治方面取得了全球消灭天花的辉煌成就。目前正在进行消灭龙线虫病（dracunculiasis）及脊髓灰质炎的战斗。

20世纪50年代Dell及Hill在英国对吸烟与肺癌的关系开展了系统的流行病学研究，引入了队列研究方法。其工作被Beaglehole誉为是当代流行病学的开端。Framingham及北卡（芬兰）开展了心血管疾病的系统流行病学研究，WHO开展了心血管疾病监测的MONICA方案。随着对非传染病的研究，流行病学的方法有了明显的发展。

流行病学的研究对象由传染病扩大到非传染病，目前又扩大到与健康有关的状态及事件。1977年WHO提出：“到2000年人人享有卫生保健（HFA）。”1978年提出保证完成HFA的主要途径是发展初级卫生保健（primary health care）。1989年世界卫生大会强调在监察及评价HFA的进展时应用流行病学方法。

我国在1949年前在极端困难的情况下，一些学者对若干种寄生虫病和传染病的流行病学作出了成绩。1949年后大力防治血吸虫病、疟疾等严重危害人民健康的寄生虫病、烈性传染病。控制了人间鼠疫、霍乱及性病，1960年消灭了天花。50年代初期建立卫生防疫站、流行病学教学、研究机构。出版了громащевский的《流行病学总论》及Cтепанов的《流行病学讲义》（1958年），将前苏联的流行病学系统的介绍到中国。1960年开始出版了我国自己的供卫生专业用《流行病学》教材，1974年首次出版了我国供医疗专业用《流行病学》教材。1979年出版了我国首部大型《流行病学》参考书。1980年成立了全国流行病学学会，并出版了《中华流行病学杂志》。1982年起卫生部在全国医学专业教学计划中，将流行病学单列为一门课程。1989年在我国举办了国际流行病学学术会议。

从70年代起我国已逐步重视并开展非传染病的流行病学研究。

目前，流行病学在卫生、医学等各专业越来越受到重视,并且开始分出许多分支学科。1989年建立中国临床流行病学工作网，1995年组建了药物流行病学专业委员会。流行病学目前在我国医学中已成为一门重要的学科。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、绪言
  • 当前页：二、流行病学简史
  • 下一页：三、流行病学研究方法
<<< 返回本书目录
  1. 流行病学简史《流行病学》
  2. 流行病学调查研究设计《预防医学》
  3. 流行病学发展近况《预防医学》
  4. 流行病学研究方法《流行病学》
  5. 流行病学的研究方法《预防医学》
  6. 流行病学与有关学科的关系《预防医学》
  7. 流行病学的研究范围及应用《流行病学》
  8. 流行性斑疹伤寒《传染病》
  9. 流行病学的研究范围《预防医学》
  10. 流行性斑疹伤寒【疾病大全】
  11. 流行病学的定义和任务《预防医学》
  12. 流行性出血热《传染病》
  13. 流感样症状【疾病症状】
  14. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  15. 流感嗜血杆菌脑膜炎【疾病大全】
  16. 流行性出血热《家庭医学百科-医疗康复篇》
  17. 流感嗜血杆菌感染【疾病大全】
  18. 流行性出血热【疾病大全】
  19. 流感嗜血杆菌肺炎【疾病大全】
  20. 流行性出血性结膜炎【疾病大全】
  21. 流感杆菌《医学微生物学》
  22. 流行性感冒《传染病》
  23. 流感病毒肺炎【疾病大全】
  24. 流行性感冒《家庭医学百科-医疗康复篇》
  25. 流感【中药主治】
  26. 流行性感冒《赵绍琴临证验案精选》
  27. 流产先兆《中医疾病预测》
  28. 流行性感冒【疾病大全】
  29. 流产时的急救《现代院外急救手册》
  30. 流行性感冒【中药主治】
  1. 流行病学简史《流行病学》
  2. 流行病学方法的研究《预防医学》
  3. 流行病学特点《医学微生物学》
  4. 流行病学发展近况《预防医学》
  5. 流行病学调查研究设计《预防医学》
  6. 流行病学的研究方法《预防医学》
  7. 流行病学研究方法《流行病学》
  8. 流行病学的研究范围及应用《流行病学》
  9. 流行病学与病因《胸外科学》
  10. 流行病学的任务《预防医学》
  11. 流行病学与基础医学《预防医学》
  12. 流行病学的定义《预防医学》
  13. 流行病学与临床医学《预防医学》
  14. 流行病学《基因诊断与性传播疾病》
  15. 流行病学与其他学科《预防医学》
  16. 流行病学《基因诊断与性传播疾病》
  17. 流行病学与有关学科的关系《预防医学》
  18. 流行病学《基因诊断与性传播疾病》
  19. 流行病学与预防医学《预防医学》
  20. 流行病学《基因诊断与性传播疾病》
  21. 流行过程《预防医学》
  22. 流行病学《基因诊断与性传播疾病》
  23. 流行过程的基本环节《传染病》
  24. 流行病学《基因诊断与性传播疾病》
  25. 流行特征《传染病》
  26. 流行病学《基因诊断与性传播疾病》
  27. 流行特征《传染病》
  28. 流行病学《基因诊断与性传播疾病》
  29. 流行性斑疹伤寒《传染病》
  30. 流行病学《基因诊断与性传播疾病》
  31. 流行性出血热《家庭医学百科-医疗康复篇》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


流行病学研究方法_《流行病学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《流行病学》
三、流行病学研究方法
在线购买《流行病学》正版书籍

三、流行病学研究方法

  • 上一页
  • 目录
  • 相关
  • 下一页

流行病学研究方法大致可分为如下类别。

（一）观察法

由于流行病学是人群中进行研究，所以研究者实际上不能或不能全部掌握或控制所研究对象发生的条件，因此，观察法（observational method）就是很重要的方法。

1．描述性研究（descriptivestudy）描述性研究又叫描述流行病学（descriptive epi-demiology），通过观察而正确、详细地记载疾病或健康状态按时间、地点、人群各种特征（如年龄、性别、职业、民族等等）的分布特点，也可以包括可疑病因因子的分布特点。为了正确的描述分布，必须有明确统一的诊断标准、准确的病例（或因子）数字以及人口数字。

通过描述流行病学获得的资料也可对病因提出线索或假说，或对防制提出有效的措施。

2．分析性研究（analyticalstudy）分析性研究又叫分析流行病学（analytical epi-demiology），对所假设的病因或流行因素进一步在选择的人群中探找疾病发生的条件和规律，验证所提出的假说。主要有两种：①从疾病（结果）开始去探找原因（病因）的方法叫病例对照研究（case-control study），从时间上是回顾性的，所以又叫回顾性（retrospective）研究。②从有无可疑原因（病因）开始去观察是否发生结果（疾病）的研究方法叫队列（或群组、定群）研究（cohort study）。从时间上是前瞻的，所以又叫前瞻性（prospective）研究。

流行病学研究时还需要广泛使用多种其他有关的技术与方法。所需要的方法在数量上有超过临床所需。比如伤寒病，临床培养出伤寒杆菌即可以诊断，流行病学有时还需要知道其噬菌体型或其他特征；临床只需要从病人中分离细菌，流行病学还要检查外界物品、土壤、水中的细菌。流行病学需要做大量人群的检验，需要快速方法，以便在短时间内做大量标本检验。所以，流行病学研究需要设备良好的许多种实验为其服务。

（二）实验法

流行病学中所用的实验法（experimental method）也叫作实验流行病学（experimental　epidemiology），它和一般医学基础学科的实验不同，主要在人群现场进行。人群现场是流行病学的主要的、最大的实验室。根据研究对象不同，又可分为：临床试验（clinical trial）和人群现场试验（community field trial）。后一类实验中对病因进行干预的又叫干预研究（intervention study,或译作防治实验研究）。当被观察对象不能随机化分组时，叫作半实验或准实验研究（quasi-experimental study），如卫生政策的可行性研究及管理与服务的评价研究等。

（三）理论和方法的研究

1．理论流行病学研究　理论流行病学（theoreticalepidemiology）研究也叫数理流行病学（mathematical　epidemiology）研究，是将流行病学调查所得到的数据，建立有关的数学模型（modelling）或用电子计算机仿真（computer simulation），进行理论研究，又叫数理性研究（mathematical theory study）.

2．方法的研究　在着手一项特定研究之前，需要将研究中所使用的技术加以完善，发展收集数据资料的技术，改进疾病分类等。它是为进行和完善流行病学研究所必需的，但其本身并不是直接的流行病学研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、流行病学简史
  • 当前页：三、流行病学研究方法
  • 下一页：四、流行病学的研究范围及应用
<<< 返回本书目录
  1. 流行病学研究方法《流行病学》
  2. 流行病学与有关学科的关系《预防医学》
  3. 流行病学调查研究设计《预防医学》
  4. 流行性斑疹伤寒《传染病》
  5. 流行病学简史《流行病学》
  6. 流行性斑疹伤寒【疾病大全】
  7. 流行病学发展近况《预防医学》
  8. 流行性出血热《传染病》
  9. 流行病学的研究方法《预防医学》
  10. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  11. 流行病学的研究范围及应用《流行病学》
  12. 流行性出血热《家庭医学百科-医疗康复篇》
  13. 流行病学的研究范围《预防医学》
  14. 流行性出血热【疾病大全】
  15. 流行病学的定义和任务《预防医学》
  16. 流行性出血性结膜炎【疾病大全】
  17. 流感样症状【疾病症状】
  18. 流行性感冒《传染病》
  19. 流感嗜血杆菌脑膜炎【疾病大全】
  20. 流行性感冒《家庭医学百科-医疗康复篇》
  21. 流感嗜血杆菌感染【疾病大全】
  22. 流行性感冒《赵绍琴临证验案精选》
  23. 流感嗜血杆菌肺炎【疾病大全】
  24. 流行性感冒【疾病大全】
  25. 流感杆菌《医学微生物学》
  26. 流行性感冒【中药主治】
  27. 流感病毒肺炎【疾病大全】
  28. 流行性肌痛【疾病症状】
  29. 流感【中药主治】
  30. 流行性甲型脑炎【疾病大全】
  1. 流行病学研究方法《流行病学》
  2. 流行病学调查研究设计《预防医学》
  3. 流行病学与病因《胸外科学》
  4. 流行病学特点《医学微生物学》
  5. 流行病学与基础医学《预防医学》
  6. 流行病学简史《流行病学》
  7. 流行病学与临床医学《预防医学》
  8. 流行病学方法的研究《预防医学》
  9. 流行病学与其他学科《预防医学》
  10. 流行病学发展近况《预防医学》
  11. 流行病学与有关学科的关系《预防医学》
  12. 流行病学的研究方法《预防医学》
  13. 流行病学与预防医学《预防医学》
  14. 流行病学的研究范围及应用《流行病学》
  15. 流行过程《预防医学》
  16. 流行病学的任务《预防医学》
  17. 流行过程的基本环节《传染病》
  18. 流行病学的定义《预防医学》
  19. 流行特征《传染病》
  20. 流行病学《基因诊断与性传播疾病》
  21. 流行特征《传染病》
  22. 流行病学《基因诊断与性传播疾病》
  23. 流行性斑疹伤寒《传染病》
  24. 流行病学《基因诊断与性传播疾病》
  25. 流行性出血热《家庭医学百科-医疗康复篇》
  26. 流行病学《基因诊断与性传播疾病》
  27. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  28. 流行病学《基因诊断与性传播疾病》
  29. 流行性出血热《传染病》
  30. 流行病学《基因诊断与性传播疾病》
  31. 流行性出血性结膜炎《眼科学》


流行病学的研究范围及应用_《流行病学》_中医内科_【岐黄之术】

四、流行病学的研究范围及应用
在线购买《流行病学》正版书籍

四、流行病学的研究范围及应用

  • 上一页
  • 目录
  • 相关
  • 下一页

由于几乎各种疾病及健康状况都存在着与流行病学有关的问题，因此，在临床各科日常工作中，都会遇到应用流行病学观点和方法的场合。更加上随着医学模式由生物医学模式发展到心理－社会－生物医学模式，以及WHO提出“到2000年人人享有卫生保健”及发展初级卫生保健，应用流行病学的范围日益扩大，归纳起来大约可分为：

（一）描述疾病与健康状态的分布特点

所谓疾病（或健康状态）的分布是指它在不同时间、不同地区及人群（年龄、性别、种族、职业等）中的发生率、现患率或死亡率等。这些分布经常并非千篇一律、平均分布的。这些分布特点应该用数量正确地把它表示出在地区、时间、人群的分布上。

在不同的时间、地区、人群发生某种疾病或数量有不同，提示发病因素的分布的不同。

我国进行了1973-1975年全国恶性肿瘤死亡的大规模调查，自始至终有流行病学专家参加，所以在较短时间内获得全国资料。全国进行的大规模的调查，如精神病、神经病、心血管疾病、糖尿病、眼科疾病、老年病、计划生育等等，都需要应用流行病学方法才易顺利完成。

（二）探讨病因与影响流行的因素及确定预防方法

有许多种疾病的病因至今尚不完全明了（如恶性肿瘤、原发性高血压、心肌梗死、克山病、大骨节病等等）。流行病学可以探讨促成发病的因素，从而探讨预防或控制这些疾病的方法。传染病虽然病因已知，根据其分布特点可探讨引起散发、爆发或流行的因素，从而可以提出有效的控制措施。

1．察布查尔病　系新疆察布查尔锡伯族曾发生的一种病死率较高的疾病。经过仔细的流行病学调查分析，查明是肉毒中毒。

2．晶体后纤维增生症　是40年代初在美国儿童中发现的一种逐渐使人失明的疾病。经流行病学研究，查明该病与早产儿吸入高浓度的氧有关系。以后减低氧的浓度即减少了此病的发生。

3．先天性白内障　于40年代初在澳大利亚突然增多。经眼科医师Gregg用流行病学方法分析得出与孕妇在妊娠早期患风疹有关的结论。

4．少女阴道腺癌　是一种少见的疾病，Herbst医师用流行病学研究，得出与其母亲在妊娠早期使用已烯雌酚有关的结论。

5．随着医学模式的发展，习惯与生活方式（lifestyle）(如吸烟、酗酒等)、心理、社会、遗传因素等在疾病发生上的作用日益受到重视。遗传因素与环境因素交互作用引致疾病等等，均可用流行病学方法加以探讨。

（三）应用于诊断、疗效判断、选择治疗方案及预后的评价

1．应用流行病学知识提高诊断、鉴别诊断水平与认识疾病的自然史　许多种疾病的临床症状轻重变动较大，轻型病人很少到医院就诊。仅在医院内工作的医师经常见到的是症状比较重的，常把这些当作疾病的“典型”。应用流行病学方法可到各种类型的病例，从而可以了解个体和群体疾病的过程和结局，即该病的自然史（natural history）。如在诊断时不运用流行病学知识，就可能误诊。现举几例：

（1）麻疹：由于广泛应用疫苗及球蛋白，现在不少病人症状很轻，缺少Koplik斑及“典型”皮疹。在病程早期如能了解他与麻疹病例的接触史及他周围儿童正在患麻疹的事实，则不易误诊或漏诊。

（2）钩端螺旋体病：本病临床症状多种多样，可以像流行性乙型脑炎、流行性感冒、伤寒；也有的可以有咳血、高烧，病死率很高，甚至于误诊为肺鼠疫；还有的在烧退后出现眼色素膜炎等症。仅按临床症状，极易误诊为其他病，耽误治疗，也耽误预防与防疫工作。上述几种疾病，尽管有的病临床症状类似，但各有各的流行病学特点，如乙型脑炎是高度散发的，极少能见到多数病例在一个小地区内同时发生，而钩端螺旋体病爆发时则可以。如果注意到该病所表现的流行病学特点就不易诊断错误。

2．判断某些症状有无诊断价值　过去所记载的认为可诊断某病的某些临床症状（如蛔虫斑诊断蛔虫症），是有诊断价值，还是仅仅按机遇二者在同一人同时存在的偶合。如为后者，则没有临床诊断价值。此点可以用流行病学方法加以判断。

3．判断药物疗效及安全性　判断某种治疗方法（或药物）的疗效、某种药物（如口服避孕药、氯霉素）的安全性或某种新药的副作用，都要应用流行病学方法。

4．选择治疗方案　一位临床医生对于任何病例在选择治疗方案时，需要知道用不同治疗方案时，病人好转的可能性的大小或病死的危险性的大小，需要知道各种治疗方法的治疗效果，否则不易做出正确的决定。医生选择治疗方法或建议时所需的这些资料，可用流行病学方法协助取得。

医院儿科医生对于用抗生素治疗急性哮喘的重要性的认识，被其在医院的经验所限制。因为，大量病例在家中用抗生素治疗是成功的，许多转到医院的病例是早期治疗不成功的。这些病例与在家治疗成功的病例，对药物反应不相同。在确定急性哮喘的药物治疗时，应看到全部病例治疗情况，而不应只看到自己在医院内治疗的几例。

流行病学的原理、方法应用于医学在处理个体病人的实践中所遇到的问题，发展了流行病学的一个分支——临床流行病学。

（四）疾病的预防与控制的对策与措施

比如，用什么办法使有些疾病（特别是传染病）病人少发生；用什么对策或措施能最快、最经济地在一个地区控制或消灭一种疾病；用什么办法不让一种病传入一个地区。这些对策或措施的效果又如何？

（五）应用于医疗、卫生、保健服务的决策和评价

流行病学描述人群中有关疾病与健康状况，使卫生行政主管部门知道人群中的疾病及有关因素所造成的负担，可以使有限的卫生资源发挥最好的效益，可以有助于确定优先的预防及保健项目的卫生规划。在某些特殊地区着重研究某些暴露的特殊环境。

可用于评价卫生服务的效果及效益，如确定某病（如心肌梗死）的最合宜住院期限，确定治疗某病（如高血压）的价值，确定什么治疗方案最为经济有效（如对肾衰、心肌梗死等等），确定应用卫生措施控制腹泻病的效果等。

应用流行病学方法评价“到2000年人人享有卫生保健”的进展是很重要的。

由上述一些例子可以看到，一名临床医生在临床工作过程中，诊断、治疗、判断效果等等，以至于探讨病因，进行医疗、卫生保健服务都需要流行病学知识。所以，临床医学专业的学员为了今后在工作中能更好地完成防治疾病，保护人民健康的任务，在学好临床课的同时还要认真学好流行病学。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、流行病学研究方法
  • 当前页：四、流行病学的研究范围及应用
  • 下一页：第二章　疾病的分布
<<< 返回本书目录
  1. 流行病学的研究范围及应用《流行病学》
  2. 流行病学的研究方法《预防医学》
  3. 流行病学的研究范围《预防医学》
  4. 流行病学发展近况《预防医学》
  5. 流行病学的定义和任务《预防医学》
  6. 流行病学简史《流行病学》
  7. 流感样症状【疾病症状】
  8. 流行病学调查研究设计《预防医学》
  9. 流感嗜血杆菌脑膜炎【疾病大全】
  10. 流行病学研究方法《流行病学》
  11. 流感嗜血杆菌感染【疾病大全】
  12. 流行病学与有关学科的关系《预防医学》
  13. 流感嗜血杆菌肺炎【疾病大全】
  14. 流行性斑疹伤寒《传染病》
  15. 流感杆菌《医学微生物学》
  16. 流行性斑疹伤寒【疾病大全】
  17. 流感病毒肺炎【疾病大全】
  18. 流行性出血热《传染病》
  19. 流感【中药主治】
  20. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  21. 流产先兆《中医疾病预测》
  22. 流行性出血热《家庭医学百科-医疗康复篇》
  23. 流产时的急救《现代院外急救手册》
  24. 流行性出血热【疾病大全】
  25. 流产后满闷《医学衷中参西录》
  26. 流行性出血性结膜炎【疾病大全】
  27. 流产【疾病大全】
  28. 流行性感冒《传染病》
  29. 流产【疾病症状】
  30. 流行性感冒《家庭医学百科-医疗康复篇》
  1. 流行病学的研究范围及应用《流行病学》
  2. 流行病学的任务《预防医学》
  3. 流行病学的研究方法《预防医学》
  4. 流行病学的定义《预防医学》
  5. 流行病学发展近况《预防医学》
  6. 流行病学《基因诊断与性传播疾病》
  7. 流行病学方法的研究《预防医学》
  8. 流行病学《基因诊断与性传播疾病》
  9. 流行病学简史《流行病学》
  10. 流行病学《基因诊断与性传播疾病》
  11. 流行病学特点《医学微生物学》
  12. 流行病学《基因诊断与性传播疾病》
  13. 流行病学调查研究设计《预防医学》
  14. 流行病学《基因诊断与性传播疾病》
  15. 流行病学研究方法《流行病学》
  16. 流行病学《基因诊断与性传播疾病》
  17. 流行病学与病因《胸外科学》
  18. 流行病学《基因诊断与性传播疾病》
  19. 流行病学与基础医学《预防医学》
  20. 流行病学《基因诊断与性传播疾病》
  21. 流行病学与临床医学《预防医学》
  22. 流行病学《基因诊断与性传播疾病》
  23. 流行病学与其他学科《预防医学》
  24. 流行病学《传染病》
  25. 流行病学与有关学科的关系《预防医学》
  26. 流行病学《传染病》
  27. 流行病学与预防医学《预防医学》
  28. 流行病学《传染病》
  29. 流行过程《预防医学》
  30. 流行病学《传染病》
  31. 流行过程的基本环节《传染病》


疾病的分布_《流行病学》_中医内科_【岐黄之术】

第二章　疾病的分布
在线购买《流行病学》正版书籍

第二章　疾病的分布

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病，不论是传染病还是非传染病均有两方面表现：一方面是疾病的个体表现，如症状、体征、功能变化等临床现象；另一方面是疾病的人群表现，如什么地区发病多或少，什么时间发病多或少，哪些人群发病多或少等。综合其特点就构成了人群中疾病图谱，这种图谱叫做疾病的人群现象。疾病的人群现象称为疾病的分布。

疾病的分布（distributionof disease）是流行病学的一个重要概念，它的“流行”和“不流行”经常受到致病因子、环境、人群特征等自然和社会因素的影响。疾病的分布不是漫无规律的，它反映了引起疾病的原因及其作用。因此，正确进行疾病分布描述，是研究疾病流行规律和病因的重要组成部分。历史上不少流行病学的成就，就是由于研究者仔细研究了疾病的分布而获得成功的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、流行病学的研究范围及应用
  • 当前页：第二章　疾病的分布
  • 下一页：一、描述疾病分布常用的率和比
<<< 返回本书目录
  1. 疾病的分布《预防医学》
  2. 疾病的概念《病理生理学》
  3. 疾病的分布《流行病学》
  4. 疾病的人群分布《流行病学》
  5. 疾病的地区分布《预防医学》
  6. 疾病的人群分布《预防医学》
  7. 疾病的地区分布《流行病学》
  8. 疾病的时间分布《流行病学》
  9. 疾病的地区、时间、人群分布的综合描述《流行病学》
  10. 疾病的时间分布《预防医学》
  11. 疾病的地区、时间、人群分布的综合观察《预防医学》
  12. 疾病的预防策略《流行病学》
  13. 疾病的传变《中医基础理论》
  14. 疾病的转归《病理生理学》
  15. 疾病（下）《类经》
  16. 疾病的转归《中医基础理论》
  17. 疾病（上）《类经》
  18. 疾病方一十六道《温热暑疫全书》
  19. 急治木通汤【方剂大全】
  20. 疾病监测《流行病学》
  21. 急治门《奇方类编》
  22. 疾病恐怖【疾病大全】
  23. 急治法《石室秘录》
  24. 疾病流行的强度《流行病学》
  25. 急支糖浆【方剂大全】
  26. 疾病时的症状、体征和社会行为异常《病理生理学》
  27. 急症之疗治《儿科要略》
  28. 疾病是自己创造的《人体使用手册》
  29. 急证急攻《温疫论》
  30. 疾病预测预报《家庭医学百科-家庭护理篇》
  1. 疾病的分布《流行病学》
  2. 疾病的地区分布《预防医学》
  3. 疾病的分布《预防医学》
  4. 疾病的地区分布《流行病学》
  5. 疾病的概念《病理生理学》
  6. 疾病的地区、时间、人群分布的综合描述《流行病学》
  7. 疾病的急性期《家庭医学百科-医疗康复篇》
  8. 疾病的地区、时间、人群分布的综合观察《预防医学》
  9. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  10. 疾病的传变《中医基础理论》
  11. 疾病的人群分布《流行病学》
  12. 疾病的城乡分布《预防医学》
  13. 疾病的人群分布《预防医学》
  14. 疾病传变的概念《中医基础理论》
  15. 疾病的时间分布《流行病学》
  16. 疾病（下）《类经》
  17. 疾病的时间分布《预防医学》
  18. 疾病（上）《类经》
  19. 疾病的相关性《思考中医》
  20. 疾病《中医词典》
  21. 疾病的预防策略《流行病学》
  22. 疾《中医词典》
  23. 疾病的诊断《中国医学通史》
  24. 急中风《中医词典》
  25. 疾病的治疗《中国医学通史》
  26. 急治法《石室秘录》
  27. 疾病的转归《中医基础理论》
  28. 急症之疗治《儿科要略》
  29. 疾病的转归《病理生理学》
  30. 急症要诀《华佗神方》
  31. 疾病的自然史《预防医学》


描述疾病分布常用的率和比_《流行病学》_中医内科_【岐黄之术】

一、描述疾病分布常用的率和比
在线购买《流行病学》正版书籍

一、描述疾病分布常用的率和比

  • 上一页
  • 目录
  • 相关
  • 下一页

描述疾病在人群中分布，一般是计算疾病在不同地区、不同时间和不同人群中发生的频率，然后进行分析，得出其流行规律及病因假设。常用的率和比：

（一）死亡率

死亡率（mortalityrate,death rate）是指某人群在一定期间内的总死亡人数与该人群同期平均人口数之比。

其分母中年平均人口数一般使用年中人口数，可采用①该年6月30日24时（或7月1日0时）人口代替。②年初人口数加年终人口数被2除。

在人口学研究中常用千分率，便于与出生率相比较。在疾病研究中，多采用10万分率，便于地区与国际间对比。

死亡率反映一个人群总死亡水平，是衡量人群因病伤死亡危险大小的指标。一般均以年为时间计算单位，是一个国家或地区文化、卫生水平的综合反映。不仅在医学上受到重视，在政治、经济研究中也受到关注。不过上述方法计算的乃是普通死亡率或粗死亡率（crude death rate），不同国家（或地区）、不同年代人口的年龄、性别等构成不同，粗死亡率不能直接比较，必须进行年龄或性别的调整，计算调整（或标准化）死亡率（标准化法见附录七及卫生学有关章节），以排除因年龄或性别构成不同所造成的假象。

死亡率还可按疾病的种类、年龄、性别、职业、种族等分类计算，称为死亡专率。

疾病死亡专率是一项重要指标，对于病死率高的疾病，如癌症、心肌梗死等流行病学研究很有用途，因为它可反映发病水平且不易搞错。但是对于不致命的疾病如关节炎、普通感冒等，进行死亡率的分析是不合适的。一些传染病如肝炎、流感等虽然发病率很高，但病死率低，进行死亡率的分析也用途不大。

死亡专率计算的分母必须是与分子相对应的人口。如计算宫颈癌死亡率，分母应为女性人口；计算40岁以上心肌梗死死亡率，分母应为40岁以上的人口，分子应为40岁以上死于心肌梗死的人数。如死亡率按职业、种族等特征分类时，分子、分母的类别也必须相同。

婴儿死亡率（infantdeath rate）与妇幼保健事业密切相关，是指年内周岁内婴儿的死亡数占年内活产数的比值。一般以千分率表示。

婴儿对外环境变化的适应能力和抗病能力极为薄弱，自然或社会环境对人口死亡影响，首先反映在婴儿身上。因此，婴儿死亡率是反映社会经济及卫生状况的一项敏感指标。与粗死亡率相比，不受人口构成影响，各国之间可以直接比较。但其不足是对死亡情况反映不全面，只包括了婴儿死亡情况，没有包括其他年龄组。

死亡率中还有超额死亡率（excessmortality rate）和累积死亡率（cumulative death　rate）。

超额死亡率是说明其因素的作用。如吸烟人群的死亡率减去不吸烟人群的死亡率，其差则说明吸烟造成的影响。另一方面超额死亡率也说明某病的流行强度，如某地区本年肺炎流行严重，已知既往肺炎年平均死亡率，又知本年肺炎死亡率。用本年肺炎死亡率减去既往肺炎年平均死亡率，即为今年肺炎超额死亡率。

累积死亡率是为了说明在某一年龄组以前死于某种慢性病的累积概率的大小。可把各年龄组的死亡专率相比，作为累积死亡率。用百分率表示。

累积死亡率=∑(Pi×Ii)（式2-4)

Ii为各年龄组的组距，一般为5。

Pi为各年龄组死亡专率，以小数表示。

二者相乘后各组乘积相加即得出累积死亡率。

累积死亡率是由各年龄组死亡专率构成，不受人口构成的影响，两个累积死亡率可直接比较。如表2-1。

表2-1 中国恶性肿瘤累积死亡率（％）

癌症分类 | 男 |  | 女 |  | 合计
 | 0～64 | 0～74 | 0～64 | 0～74 | 0～64 | 0～74
胃癌 | 2.01 | 4.11 | 0.92 | 1.94 | 1.46 | 2.98
食管癌 | 1.75 | 4.05 | 0.87 | 1.96 | 1.31 | 2.96
肝癌 | 1.52 | 2.29 | 0.55 | 0.95 | 1.04 | 1.61
宫颈癌 | — | — | 1.04 | 1.94 | — | —

摘自卫生部肿瘤防治研究办公室主编.中国恶性肿瘤死亡调查研究.北京：人民卫生出版社，1979

（二）病死率

病死率（fatalityrate）表示一定时期内（一般为一年），患某种疾病的人群中，因该病而死亡的频率。

病死率受疾病的严重程度、早期诊断水平和医院治疗水平的影响。常用来说明疾病的严重程度或医院的医疗水平。式中分母在不同场合而异。如计算医院中某种病住院病人的病死率，其分母为该病住院病人总数。如计算某急性传染病某年流行的病死率，其分母就是该年该病的发病人数。

病死率也可用死亡专率和发病专率推算而得。但其前提条件是此二率相当稳定。

（三）发病率

发病率（incidencerate）表示一定期间内（一般为一年）。某人群中发生某病新病例的频率。

发病率为一重要和常用指标。常用来描述疾病的分布，探讨发病因素，提出病因假设和评价防疫措施效果。发病率也是队列研究常用指标，用来比较不同队列（群组）的发病率，以验证假设。

计算发病率时，那些发病时间清楚的疾病，如脑中风、心肌梗死之类，容易判定是否为新病例。但是恶性肿瘤或精神病之类，其发病时间很难确定，这时可以初次诊断时间作为发病时间。

发病率主要是根据病例报告而获得。如报告制度不健全，诊断技术不高，则误诊、漏诊病例很多时，影响其准确度。

发病率也可按疾病种类、年龄、性别、职业、地区及不同人群而分别统计计算。由于疾病的发生与居民的年龄、性别构成有关，年龄、性别构成不同，其发病也不同。因此为了对不同年龄、性别、地区、年份、职业等人群某病发病或死亡情况进行比较，必须对他们的发病率、死亡率和患病率进行年龄、性别的标准化，即称做标准化（调整）发病（或死亡、患病等）率，否则将会造成偏倚。标准化的方法有三种：

1．直接法（direct method）已知各年龄组的率时，可用直接法进行标准化。该法计算简便，易于理解，较为常用。标准化的基本方法是将一标准人口年龄构成比与各种年龄发病率（或死亡率等）相乘，分别得到各年龄组的一个理论发病（或死亡）率。将各年龄组的理论发病（死亡）率加起来，即为年龄标准化发病（死亡）率。（详见《卫生学》有关章节）。

标准人口应选择有代表性的、较稳定的、数量较大人群。标准人口构成可为实际人口数，也可用构成的百分比。标准人口来源有三种：

（1）两组资料中任选一组资料的人口数或人口构成，作为两者共同标准。其计算比较省事。

（2）将两组资料中人口合并，作为标准人口构成。这样得到标准化率与原来的率（粗率）比较接近。

（3）选用一个通用或便于比较的标准为两者的共同标准。常选用全世界、全国或全省人口年龄别构成作为共同标准。这样得到标准化率，便于与国内外进行比较。

2.间接法（indirect method）遇到下面两种情况时，不能用直接法进行标准化，可改用间接法。①缺乏年龄别发病率，只有两者的总发病率和各年龄组人口数；②有些年龄组的人口数太少，使年龄组发病率波动太大。

间接法的步骤是先选定一个有代表性的标准人口年龄别发病（死亡）率，以此发病（死亡）率乘两地各年龄组人口数，分别得到两地各年龄组预期发病（死亡）人数和总预期发病（死亡）人数。最后按下列公式计算标准化发病（死亡）率。

（详见《卫生学》有关章节）

3．反推法（inverse method）由于此法不如上述两种方法精确，计算又较繁，只有当资料不足，不能用上述两种方法时方可采用。

标准化后的率，只能作为比较的依据。不同标准化的方法所得到具体数值是不同的，它反映的是相对水平，而不反映实际水平。某地实际的发病（死亡）率仍是未进行调整的原来的发展（死亡）率。

（四）罹患率

罹患率（attack rate）与发病率一样是测量新发病例的指标，是衡量人群中在较短期间内新发病例的频数。观察时间可以日、周、日为单位，也可以一个流行期为阶段，使用比较灵活。

此率的计算应注意暴露人口的准确性。在探讨爆发或流行的病因时经常作用它。

（五）患病率

患病率（prevalencerate）又称现患率或流行率，是指某特定时间内某病的现象（新、旧）病例数与同期平均人口数之比。

患病率是横断面调查得出的疾病频率，故调查时间不能拖得太长，一般应在一至数月内完成，不得超过一年。

按一年时刻计算的患病率称为“时点患病率”。按一段时间计算的患病率称为“期间患病率”。

患病率对于病程短的疾病，如急性传染病，几乎无特殊意义。但对病程长的慢性病，如心血管病、血吸虫病及癌症等，都能反映有价值信息，可为医疗设施规划，医疗质量评价和医疗经费的投入提供科学依据。也常用来研究疾病流行因素、防治效果等。

患病率受两种因素影响，一是发病率，二是病程。如果是慢性病，由于病程长，人群中病例数会年复一年地积累，而使患病率升高，甚而超过发病率。若是急性病，在较短时间里迅速治愈或导致死亡，患病率将会相对降低。如果某病的发病率和病程在相当长的期间内是稳定的，即在两个不同时间内（t和t+1）的患病率相等，则患病率、发病率和病程三者的关系：患病率(Pi)= 发病率（Ii）× 病程（D）（式2-11)

则　D＝Pt/It(式2-12)

例如：某大城市白血病患病率，急性白血病为6.7/百万，慢性白血病为56.1/百万，二者年发病率分别为32.4/百万、29.0／百万，急性与慢性白血病的病程分别为：

急性病程(D)=P/I=6.7/32.4=0.21年≈2.5月

慢性病程(D)=56.1/29.0=1.93年≈23月

实地调查急性白血病病程为2.4月，慢性白血病病程为20月。其计算结果与实际调查相似。

（六）感染率

某些传染病感染后不一定发病，但可以通过微生物学、血清学及皮肤试验等方法测定其是否感染。

感染率（infectionrate）的性质与患病率相似。其用途广泛，特别是对隐性感染率高的疾病调查，如乙型病毒性肝炎、脊髓灰质炎、流行性乙型脑炎等，常用本指标。可以应用它推论疾病流行势态，为制订防制计划提供依据。

（七）续发率

一个家庭、病房或托儿所的一个小班内发生传染病时，第一例病例后，受其感染在最短潜伏期至最长潜伏期间发生病人为续发病例。以续发病例为分子，以一个集体单位内易感接触者总数为分母，以百分数表示称为续发率（secondary attack rate,SAR）。

续发率是分析流行因素及评价防疫措施的重要指标。可用以比较不同传染病的续发率，了解条件相似两种疾病相对传染力的大小；通过续发率的比较研究家庭大小、经济、文化等条件对传染病传播的影响等。

（八）存活率

存活率（survivalrate），又称生存率，对于某些慢性病如癌症、心血管病等在评价远期疗效时常用比率。

研究存活率必须有随访制度。首先确定起算时间及结算时间。一般以确诊日期、手术日期、住院日期为起算时间。结算时间通常以5年计算，即5年存活率。也可以10年计算，称10年存活率。总之，结算时间注明即可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　疾病的分布
  • 当前页：一、描述疾病分布常用的率和比
  • 下一页：二、疾病流行的强度
<<< 返回本书目录
  1. 描述疾病分布常用的率和比《流行病学》
  2. 描述性研究《流行病学》
  3. 面肿（余见水肿）《针灸资生经》
  4. 妙功丸【方剂大全】
  5. 面肿《普济方·针灸》
  6. 妙济丸【方剂大全】
  7. 面长耳大【疾病症状】
  8. 妙贴止疼散【方剂大全】
  9. 面渣方《外台秘要》
  10. 妙香《汤头歌诀》
  11. 面游风毒门主论《疡医大全》
  12. 妙香散【方剂大全】
  13. 面游风【疾病大全】
  14. 妙香汤【方剂大全】
  15. 面游风《中医外科学》
  16. 妙香丸《苏沈良方》
  17. 面游风《医宗金鉴》
  18. 妙香圆【方剂大全】
  19. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  20. 妙应丹【方剂大全】
  21. 面议倪庆云危症再生治验《寓意草》
  22. 妙应散【方剂大全】
  23. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  24. 妙应丸《洪氏集验方》
  25. 面议陈彦质临危之证有五可治《寓意草》
  26. 妙应丸【方剂大全】
  27. 面药《备急千金要方》
  28. 灭瘢《普济方·针灸》
  29. 面形分属五脏《望诊遵经》
  30. 灭瘢丹【方剂大全】
  1. 描述疾病分布常用的率和比《流行病学》
  2. 描绘回归直线《预防医学》
  3. 描述性研究《流行病学》
  4. 苗窍《中医名词词典》
  5. 描述性研究《预防医学》
  6. 苗根《名医别录》
  7. 眇目《中医词典》
  8. 苗根《证类本草》
  9. 眇视《中医词典》
  10. 苗根《新修本草》
  11. 妙方《急救广生集》
  12. 苗根《千金翼方》
  13. 妙功十一丸《儒门事亲》
  14. 苗父《中医词典》
  15. 妙功丸《儒门事亲》
  16. 苗《得配本草》
  17. 妙龄感风寒致成鼻渊《孙文垣医案》
  18. 面粥《医学入门》
  19. 妙香《汤头歌诀》
  20. 面肿如蛇《古今医统大全》
  21. 妙香散《医宗金鉴》
  22. 面肿颊腮痛《医学纲目》
  23. 妙香散《删补名医方论》
  24. 面肿风《儒门事亲》
  25. 妙香散《太平惠民和剂局方》
  26. 面肿（余见水肿）《针灸资生经》
  27. 妙香散《目经大成》
  28. 面肿《广瘟疫论》
  29. 妙香散《医方考》
  30. 面肿《普济方·针灸》
  31. 妙香散《医方论》


疾病流行的强度_《流行病学》_中医内科_【岐黄之术】

二、疾病流行的强度
在线购买《流行病学》正版书籍

二、疾病流行的强度

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病流行的强度就是疾病在某地区一定时期内存在数量多少，以及各病例之间的联系程度，也称为疾病的社会效应，也是疾病在人群中的数量变化。表示流行强度的术语有散发、流行和大流行。

（一）散发

散发(sporadic)是指某病在一定地区的发病率呈历年来一般水平。一般多用于区、县以上范围，不适于小范围的人群，如一个托儿所、工厂和学校等。不同病种、不同时期散发水平不同。确定某病在某地区是否属于散发，应参照当地前3年该病的发病率，如当年发病率未显着超过既往一般发病率，则称为散发。

有时也将发病人数不多，病例间无明显传播关系情况也称散发。但是在小范围的人群中出现上述情况则称为散发病例或单个病例。

（二）流行

流行（epidemic）是指一个地区某病发病率明显超过历年的散发发病率水平称为流行。流行与散发是相对的，各地应根据不同时期、不同病种等作出判断。

有时在实际工作中作用暴（或爆）发（性）流行一词。它表示在一个地区某病病例突然大量增多，发病率常超过一般流行的发病率水平，来势较迅猛，流行持续时间往往超过该病的最长潜伏期。这个词仅仅是实际工作中使用的，它和流行病学中的爆发（outbreak）之词不同。

有些传染病隐性感染占大多数。当它流行时临床症状明显病例可能不多，而实际感染率却很高，这种现象称为隐性流行。如流行性乙型脑炎和脊髓灰质炎常具有这种现象。

（三）大流行

大流行（pandemic）即疾病蔓延迅速，涉及地域广，往往在比较短的期间内越过省界、国界、甚至洲界，而形成大流行。如流行性感冒、霍乱，历史上曾发生过多次世界性流行。当前艾滋病的流行也是呈世界性的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、描述疾病分布常用的率和比
  • 当前页：二、疾病流行的强度
  • 下一页：二、疾病的地区分布
<<< 返回本书目录
  1. 疾病流行的强度《流行病学》
  2. 疾病时的症状、体征和社会行为异常《病理生理学》
  3. 疾病恐怖【疾病大全】
  4. 疾病是自己创造的《人体使用手册》
  5. 疾病监测《流行病学》
  6. 疾病预测预报《家庭医学百科-家庭护理篇》
  7. 疾病方一十六道《温热暑疫全书》
  8. 疾褐丸《苏沈良方》
  9. 疾病的转归《中医基础理论》
  10. 疾脉《脉理求真》
  11. 疾病的转归《病理生理学》
  12. 疾脉【疾病症状】
  13. 疾病的预防策略《流行病学》
  14. 疾脉（阳）《脉诀汇辨》
  15. 疾病的时间分布《预防医学》
  16. 疾脉（阳）《诊家正眼》
  17. 疾病的时间分布《流行病学》
  18. 疾门《幼科推拿秘书》
  19. 疾病的人群分布《预防医学》
  20. 疾有自误《此事难知》
  21. 疾病的人群分布《流行病学》
  22. 棘阿米巴性巩膜炎【疾病大全】
  23. 疾病的概念《病理生理学》
  24. 棘阿米巴性角膜炎【疾病大全】
  25. 疾病的分布《预防医学》
  26. 棘刺花《证类本草》
  27. 疾病的分布《流行病学》
  28. 棘刺花【中药大全】
  29. 疾病的地区分布《预防医学》
  30. 棘刺散【方剂大全】
  1. 疾病流行的强度《流行病学》
  2. 疾病监测《预防医学》
  3. 疾病命名《中医外科学》
  4. 疾病监测《流行病学》
  5. 疾病时的损害和抗损害反应《病理生理学》
  6. 疾病过程中的因果转化《病理生理学》
  7. 疾病时的症状、体征和社会行为异常《病理生理学》
  8. 疾病符号的分布及其意义《百病自测》
  9. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  10. 疾病分布及影响分布的原因《预防医学》
  11. 疾病时自稳调节的紊乱《病理生理学》
  12. 疾病方一十六道《温热暑疫全书》
  13. 疾病统计《预防医学》
  14. 疾病多生于夏《友渔斋医话》
  15. 疾病预防《中国医学通史》
  16. 疾病的自然史《预防医学》
  17. 疾病预防《中医儿科学》
  18. 疾病的转归《病理生理学》
  19. 疾病预防《中医儿科学》
  20. 疾病的转归《中医基础理论》
  21. 疾病预防《中医儿科学》
  22. 疾病的治疗《中国医学通史》
  23. 疾病在各国间的分布《预防医学》
  24. 疾病的诊断《中国医学通史》
  25. 疾病在国家内的分布《预防医学》
  26. 疾病的预防策略《流行病学》
  27. 疾病诊断《中医诊断学》
  28. 疾病的相关性《思考中医》
  29. 疾病种类《实验动物科学》
  30. 疾病的时间分布《预防医学》
  31. 疾而徐则虚《中医词典》


疾病的地区分布_《流行病学》_中医内科_【岐黄之术】

二、疾病的地区分布
在线购买《流行病学》正版书籍

二、疾病的地区分布

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病的发生往往受地区的自然环境和社会条件的影响。因此研究疾病地区分布常可对疾病的病因、流行因素等提供线索，以便制订防制对策。

疾病地区分布划分，在世界范围内可按国家、区域、洲、半球为单位；在一个国家内可按行政区域划分，如我国可按省、直辖市、自治区、县、乡为单位。这样可以比较容易获得完整的人口数字和发病与死亡资料。但是疾病的分布受自然因素影响，若以行政区域为单位来描述疾病的分布，虽有方便之处，但由于在同一行政域内常常自然环境不尽相同，则很可能掩盖了自然环境作用。如按自然环境划分，可依山区、平原、湖泊、河流、森林和草原为单位，可以显示自然条件的影响。不过有时人群聚集状态、城市、乡村、商业区与工业区等均影响着疾病的分布。因此，按何种方法划分地区来描述疾病分布，可根据研究目的和病种不同来确定。

研究疾病地区分布的方法，需根据实际情况，可作出疾病标点地图、地区分布图、传播蔓延图，也可按不同地区计算其发病率、死亡率、患病率等。如果进行地区间比较，需要进行率的标准化。

（一）疾病在国家间分布

有些疾病遍布全世界，但其分布并不均衡。有的国家多，有的国家少。例如乳腺癌在北美洲、北欧、西欧发病最多，东欧次之，亚洲和非洲各国较少（表2-2）。这种分布的原因是许多因素造成的，其中环境因素中膳食组成可能是主要的。有的调查证明，凡每人每年平均摄入脂肪量多的国家则此病多，反之则少（图2-1）。

表2-2 世界若干国家与地区女性乳腺癌年龄调整发病率（1/10万）（1969～1973）

阿拉美达（白人） | 76.1
夏威夷（夏威夷人） | 66.2
撒咯其万（加拿大） | 62.8
以色列 | 60.8
萨尔区（德国） | 50.6
爱沙尔（苏格兰） | 50.1
挪威 | 49.6
丹麦 | 49.1
新墨西哥（美国） | 32.4
萨拉哥撒（西班牙） | 30.6
古巴 | 28.0
波多黎各（海地） | 25.4
孟买 | 20.1
克拉科 | 19.6
布拉瓦约（南非黑人） | 13.8
大阪 | 12.1

摘自,1982对伯基特淋巴瘤（非洲儿童恶性淋巴瘤）（Burkitt lymphoma）的研究，地区分布分析提供了很有价值的资料。Burkitt于1958年首先在乌干达描述了2～14岁儿童有此病。继之进行了地区分布研究，发现此病分布横跨热带非洲（图2-2），在海拔 1524m以上，年降雨量低于762mm和平均气温低于16℃的地区则无本病。根据这样的地区分布特点，Burkitt认为本的发生可能与虫媒有关，该虫媒可能携带某种致病因子。以后果然在其淋巴瘤组织中培养出了EB病毒（Epstein-Barr virus）。但EB病毒不能由虫媒传播，且在本病高发区及低发区均有，因此仅只EB病毒感染不能完全解释本病在非洲的地区分布。而疟疾分布与本病相符，因此提出一个假设，即当EB病毒感染正常组织时常不致病或偶尔引起传染性单核细胞增多症。但当EB病毒感染了被慢性疟疾引起的免疫性改变的淋巴细胞，就很可能发生恶性淋巴瘤。这一假说与现有的流行病学研究及实验结果相符。

癌死亡率与脂肪摄入量相关图"/>

平均每人每日脂肪摄入量（g）

图2-1 部分国家和地区乳腺癌死亡率与脂肪摄入量相关图

摘自Progress inBiochemical Pharmacology,1975,10:308～353

瘤的地区分析"/>

图2-2 非洲儿童恶性淋巴瘤的地区分析

注：有阴影地区为海拔1524m以下、温度平均16摄氏度以上和降雨量平均762mm以上的地区

摘自　Lilienfeld.Foundationof Rpidemiology.2nd Ed.1980. 172

冠心病在近20年来已成为一些国家的重要死亡原因，其在世界各国分布见图2-3。在世界不同地区死亡率判别很大，男高于女，进一步调查研究发现其死亡率的高低与膳食组成、生活习惯、烟酒、血压、血中胆固醇含量等因素有关。

有些疾病的地区分布并非恒定，如E1Tor型霍乱，过去只发生在东南亚，印度尼西亚的苏拉威西岛是该病的疫源地。但自1961年5月以来，该病逐渐扩大流行区域，1970年以后不已但侵入20多年来已无霍乱的非洲，并进入了50年来无霍乱的欧洲，构成了亚、非、欧三洲均存在本病的局面。

（二）疾病在国家内的分布

疾病在一个国家内的分布也有差别。我国疆域辽阔，人口众多，地处温带和热带气候区，南、北气温相差悬殊，地热高低起伏，河流纵横交错，各种民族地区和杂居地区具备，人民生活习俗和卫生文化水平差异明显，是了解疾病流行因素和探讨病因的有利条件。血吸虫病在我国长江以南曾广泛流行，长江以北则未见此病。这是因为北方干燥、寒冷、缺乏钉螺孳生繁殖条件所致。食管癌在我国北方多于南方。而北方又以太行山脉地区的山西、河南、河北三省交界处为圆心，死亡率以同心圆向周围扩散，逐渐降低。肺结核病虽然为一古老疾病，建国前曾严重威胁着我国广大青少年的生命和健康。建国后几十年来大力防治，已取行重要成果。但是，根据近年来研究表明肺结核仍是影响人民健康的一大危害。其患病率在各省市差别甚大（表2-3）。

图2－3　部分国家与地区缺陷性心脏病死亡率（男，35～74岁）

摘自G．E．Fraser.Preventive Caricology.1986

表2-3 我国29个省、直辖市、自治区活动性肺结核患病率（1/10万）

名称 | 标化患病率 | 名称 | 标化患病率 | 名称 | 标化患病率
新疆 | 1608 | 湖南 | 776 | 山西 | 472
西藏 | 1202 | 河南 | 773 | 山东 | 455
黑龙江 | 1051 | 湖北 | 666 | 贵州 | 413
宁夏 | 1003 | 吉林 | 662 | 河北 | 411
安徽 | 970 | 青海 | 647 | 北京 | 409
福建 | 914 | 辽宁 | 608 | 内蒙古 | 404
江西 | 840 | 浙江 | 593 | 云南 | 364
广东 | 829 | 陕西 | 563 | 天津 | 300
四川 | 813 | 广西 | 555 | 上海 | 255
江苏 | 797 | 甘肃 | 524 |  |

萧志成：流行病学进展.第四卷　40页.北京：人民卫生出版社，1986

1979年全国流行病学调查结果表明，我国活动性肺结核患病率平均为717/10万。最高为新疆，最低为上海。其死亡率为35/10万，同一时期美国本病死亡率为0.9/10万，丹麦为1.6/10万，德国为2.3/10万。我国肺结核病的死亡率明显高于发达国家，极需加强防治工作。肺结核的发病是多种因素造成的，如营养状况、文化卫生水平、居住密度、生活习惯、医疗保障等。

我国多种疾病的地区分布资料是探讨病因不可缺少的宝贵资料。如鼻咽癌主要分布于华南，而以广东省广州语系为高发区。大骨节病主要分布于东北、华北、西北等省、市、自治区，我国南方则无此病。地方性甲状腺肿（缺碘性）则以山区最多，流行地区的土壤、水和食物中含碘量均低于一般地区。而近年来又发现高碘地方甲状腺肿。原发性肝癌主要分布于东南沿海各地，以上海、福建、江苏、广西、浙江等省市死亡率最高，其标化死亡率超过30/10万的有广西扶绥、江苏启东、浙江嵊泗、福建同安等地。高血压的患病率则南北方差别较大。全国MONICA方案1988～1989年调查显示，在35～64岁组中，无论男性还是女性，高血压患病率均是北方高于南方。分析南北差异的主要因素可能为北方盐的摄入量、体重指数、超重和肥胖的百分比均高于南方。

（三）疾病的城乡分布

城市交通方便，人口稠密，居住拥挤，因此呼吸道传染病如流行性感冒、流行性脑脊髓膜炎、百日咳等经常有散发和流行。在偏僻农村交通不便，人口稀少，居住分散、呼吸道传染病往往不易发生流行。但一旦有病人或携带者传入，也可以引起大规模流行。商城县长竹元乡百战坪、大埠河两行政村，邻近相连，由141个自然村组成，系大别山深山区，位于安徽、湖北、河南三省交界处，距离县城80多公里，交通极为不便。已有8年没有麻疹病例报告。1985年3月9日起，46天发生麻诊病人184例，罹患率达74.61‰。此次流行是以学校为中心而开始传播的。患者最大年龄为56岁，最小年龄为5个月。后经调查证实，是外地一13岁儿童春节来百战坪拜年时将麻疹带入而引起的。

有些传染力强的传染病，如新变异株的流行性感冒的亚型出现，则无论农村和城市都可迅速传播，酿成流行。

癌症中肺癌发病率或死亡率，城市均高于农村（表2-4）。

表2-4 中国20个城市及其近远郊县的男性肺癌标化死亡率（1/10万）

城市 | 死亡率 | 近郊县死亡率 | 远郊县死亡率 | 城市 | 死亡率 | 近郊县死亡率 | 远郊县 死亡率
上海 | 29.32 | 24.49 | 16.21 | 沈阳 | 18.85 | 10.36 | 9.51
延吉 | 26.15 | 12.67 | 9.46 | 无锡 | 18.64 | 11.42 | 9.70
宁波 | 26.12 | 15.04 | 9.11 | 广州 | 17.26 | 11.55 | 5.69
旅大 | 24.27 | 17.02 | 13.69 | 太原 | 17.05 | 14.09 | 9.08
长沙 | 23.09 | 7.14 | 3.09 | 南京 | 15.58 | 8.55 | 5.29
杭州 | 22.64 | 10.62 | 8.38 | 北京 | 14.85 | 10.67 | 8.30
烟台 | 20.14 | 8.50 | 7.25 | 南昌 | 12.48 | 4.12 | 3.88
合肥 | 20.10 | 6.86 | 4.07 | 郑州 | 12.25 | 7.55 | 2.62
洽尔滨 | 19.29 | 8.31 | 6.86 | 神州 | 10.17 | 5.30 | 3.78
济南 | 19.02 | 7.40 | 7.26 | 贵阳 | 9.88 | 5.14 | 4.88

摘自卫生部肿瘤防治研究办公室主编.中国恶性肿瘤死亡调查研究.北京：人民卫生出版社，1979城市工厂众多，烟囱林立，加上汽车废气等各种烟尘污染空气比农村重，因此肺癌除吸烟为病因外，不能不考虑城市中空气污染这一因素。

近年来由于城市化进程加快，城市人口增加，住房紧张，机动车数量骤增，致使交通事故层出不穷。我国每月交通事故死亡约4000人以上。另一方面农村则因乡镇企业大发展，不少有毒有害物质排出，污染水源、土壤和空气，使部分农民受害，而患慢性中毒日增。

（四）疾病的地方性

1．疾病的地方性

由于自然环境和社会因素的影响而使一些疾病，包括传染性和非传染病，常在某一地区呈现发病率增高或只在该地区存在，这种状况称为地方性(endemic)。疾病呈地方性存在情况大体上有三种：

（1）自然疫源性：某些传染病如鼠疫、地方性斑疹伤寒、恙虫病、森林脑炎等，经常存在于某一地区，这是由于该地区存在本病的动物传染源、传染媒介及病原体生存传播的自然条件，致使病原体在野生动物间传播，而能在自然界生存繁殖。当人类进入这种地区时能受感染。这种疾病称为自然疫源性疾病。这类地区称为自然疫源地。

（2）统计地方性：因为一些地区居民文化及卫生设施水平低，或存在一些特殊条件及风俗习惯，而使一些传染长期存在，如伤寒、痢疾等。这些病只是在统计上经常高于其他地方，与当地自然条件无关，称为统计地方性疾病。

（3）自然地方性：一些传染病因传播媒介受自然环境影响，只在一定地区生存，使该病分布呈地方性，称自然地方性疾病，如疟疾、血吸虫病、丝虫病等。

还有一些疾病如大骨节病、地方性甲状腺肿、地方性氟中毒等是由于该地区的自然地理环境中缺乏或过多存在一些微量元素造成的。因此具有严格地方性。这些疾病称为地方病。

此外，本国没有而从国外传入的疾病，称为输入性疾病，如我国最初发生的艾滋病。如在一个国家内某种疾病由一地区传入另一没有该病或已消灭了该病地区，则不称为输入性，而称为带入性（exotic）。

2．判断地方性疾病的依据

（1）该病在当地居住的各人群组中发病率均高，并一般随年龄增长而上升。

（2）在其他地区居住的相似人群组，该病的发病率均低，甚至不发病。

（3）外来的健康人，到达当地一定时间后发病，其发病率和当地居民相似。

（4）迁出该地区的居民，该病的发病率下降，患者症状减轻或呈自愈趋向。

（5）当地对病易感的动物可能发生类似的疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、疾病流行的强度
  • 当前页：二、疾病的地区分布
  • 下一页：四、疾病的时间分布
<<< 返回本书目录
  1. 疾病的地区分布《预防医学》
  2. 疾病的分布《流行病学》
  3. 疾病的地区分布《流行病学》
  4. 疾病的分布《预防医学》
  5. 疾病的地区、时间、人群分布的综合描述《流行病学》
  6. 疾病的概念《病理生理学》
  7. 疾病的地区、时间、人群分布的综合观察《预防医学》
  8. 疾病的人群分布《流行病学》
  9. 疾病的传变《中医基础理论》
  10. 疾病的人群分布《预防医学》
  11. 疾病（下）《类经》
  12. 疾病的时间分布《流行病学》
  13. 疾病（上）《类经》
  14. 疾病的时间分布《预防医学》
  15. 急治木通汤【方剂大全】
  16. 疾病的预防策略《流行病学》
  17. 急治门《奇方类编》
  18. 疾病的转归《病理生理学》
  19. 急治法《石室秘录》
  20. 疾病的转归《中医基础理论》
  21. 急支糖浆【方剂大全】
  22. 疾病方一十六道《温热暑疫全书》
  23. 急症之疗治《儿科要略》
  24. 疾病监测《流行病学》
  25. 急证急攻《温疫论》
  26. 疾病恐怖【疾病大全】
  27. 急诊医学概论《急诊医学》
  28. 疾病流行的强度《流行病学》
  29. 急诊心律失常的诊治《急诊医学》
  30. 疾病时的症状、体征和社会行为异常《病理生理学》
  1. 疾病的地区分布《流行病学》
  2. 疾病的地区、时间、人群分布的综合描述《流行病学》
  3. 疾病的地区分布《预防医学》
  4. 疾病的地区、时间、人群分布的综合观察《预防医学》
  5. 疾病的分布《流行病学》
  6. 疾病的传变《中医基础理论》
  7. 疾病的分布《预防医学》
  8. 疾病的城乡分布《预防医学》
  9. 疾病的概念《病理生理学》
  10. 疾病传变的概念《中医基础理论》
  11. 疾病的急性期《家庭医学百科-医疗康复篇》
  12. 疾病（下）《类经》
  13. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  14. 疾病（上）《类经》
  15. 疾病的人群分布《流行病学》
  16. 疾病《中医词典》
  17. 疾病的人群分布《预防医学》
  18. 疾《中医词典》
  19. 疾病的时间分布《流行病学》
  20. 急中风《中医词典》
  21. 疾病的时间分布《预防医学》
  22. 急治法《石室秘录》
  23. 疾病的相关性《思考中医》
  24. 急症之疗治《儿科要略》
  25. 疾病的预防策略《流行病学》
  26. 急症要诀《华佗神方》
  27. 疾病的诊断《中国医学通史》
  28. 急证急攻《温疫论》
  29. 疾病的治疗《中国医学通史》
  30. 急诊诊断心律失常的原则《急诊医学》
  31. 疾病的转归《中医基础理论》


疾病的时间分布_《流行病学》_中医内科_【岐黄之术】

四、疾病的时间分布
在线购买《流行病学》正版书籍

四、疾病的时间分布

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病的流行，无论传染病还是非传染病均随时间的推移而不断变化。有的由散发而流行，有的则被消灭，例如曾严重威胁儿童生命的天花，已于1979年在全世界被消灭。危害儿童和青少年健康的脊髓灰质炎，也在世界卫生组织的号召下，应用脊髓灰质炎疫苗接种，拟在2000年前在全球消灭。但是，有的传染病却正在威胁人类的健康和生命，如病毒性肝炎、性病、狂犬病、艾滋病等。其中性病由于社会因素的影响，日趋严重；狂犬病则由于人们生活水平的提高而形成宠物热，因而造成本病发病率逐年递增，致使不少人丧命；人所共知艾滋病的蔓延是全球性的，既往亚太地区病例较少，现已呈逐年增多之势。凡此种种，皆随时间变化而改变了疾病分布的面貌。其变化的形式有爆发、季节性、周期性、长期变异等。

（一）爆发

疾病在一个集体或固定的较小人群中，短时间内，发病数突然增多(2～3例或以上)，称为爆发（outbreak）。

常见的爆发有食物中毒、伤寒、痢疾，还有化学毒物中毒等。爆发常因许多人短期内接触同一致病因子而引起。由于潜伏期不同，发病有先有后。先发病者为短潜伏期患者，后发病者为长潜伏期患者，大多数病例发生日期往往在最短和最长潜伏期之间，即常见潜伏期。发病高峰与该病的常见潜伏期基本一致。因此可从发病高峰推算暴露日期，从而找出引起爆发的原因。

各种疾病均可发生爆发。爆发类型很多。其时间分布也多种多样。

食物中毒爆发常在数小时或数十小时内发生，多因共同食入某种食物所致。病人突然增加，很快达到高峰，而后下降。病人常集中发生在同一潜伏期内，流行曲线呈单峰型（图2-4）。

图2-4 某单位食物中毒的时间分布

伤寒爆发多见于水型和食物型两种。以地面水为水源的地区，爆发常发生于大雨之后，与雨水冲刷地面而污染水源有关。发病人数在1～2周内迅速增加，以后逐渐减少。病例分布于一个最长潜伏期内。病人地区分布与水源供给范围一致。爆发后常可见到拖长的流行波，称为“接触性尾巴”，是因日常生活接触所形成，见图2-5。

图2－5　乙型副伤寒水型爆发病曲线（3日计）

伤寒食物型爆发多由于带菌者或病人污染物品引起，可发生在任何季节。其发病人数因污染食物种类、食用人数及污染持续时间不同而异。在短期内病人数急剧升高，若非持续污染则发病人数很快下降，若为持续污染则流行波可呈长期波动或出现第二高峰。因此，必须尽快查明传染源、传播途径，以防止疫情蔓延。

非传染性疾病爆发事例亦不少见。1984年我国南方某农场发生一起阴囊皮炎爆发，首发病例发生于1983年，1984年2月份发病人数开始上升，8月份达到高峰，10月份采取综合防治措施后，流行告终。前后发生阴囊皮炎病例183例，罹患率高达56.63％。经调查研究证实是由于缺乏核黄素（维生素B2）所致（图2-6）。膳食中供给量不足，加工烹调方法不够合理是引起爆发流行主要原因。

图2－6　阴囊皮炎逐月发病与各种水溶性维生素供给量的关系

引自 中华流行病学杂志, 袁经伟等.1988,9(2):72

（二）季节性

疾病的流行有一定季节（seasonality,seasonalvariation），传染病尤为明显，如流行性乙型脑炎在我国北方8、9、10三个月为发病高峰季节，在此前后很少发生。而南方稍早，如图2-7。其主要原因与乙型脑炎病毒在媒介昆虫体内繁殖特性及蚊虫孳生条件有关，也与猪的病毒血症时间密切相关。又如细菌性痢疾在我国各地终年均可发生，但有季节性升高，一般为8～9月份，南方稍早，北方稍晚，有的地区季节性高峰内的病例数占全年病例数的40％以上。

图2-7 四省市流行性乙型脑炎季节分布（1955）

但有些传染病如乙型病毒性肝炎、结核、麻风、梅毒等发病则无季节性。究其原因，可能与这些疾病的传播方式有关。

非传染性疾病亦有季节性，如营养缺乏病中的糙皮病（pella-gra）常春季高发；花粉热多发生在春夏之交；脑出血多发生于冬季；急性心肌梗死出现在11月～1月和3～4月两个高峰；黑色素瘤常在夏季多发，与强烈阳光照射有关。

季节性发病的特点曾用来鉴别不同病种。过去许多研究者都认为美国的地方性斑疹伤寒与欧洲的虱传斑伤寒相同。Maxcy(1926)观察到两病流行季节，前者高峰在8、9、10月份，后者在3、4、5月份。两病的季节分布不同。又观察到某些地区，如阿拉巴马州的蒙哥马利市，地方性斑疹伤寒有集中性分布。根据工作地点标出病人分布图，显示出本病在市商业中心地区有聚集现象。再仔细研究，发现在粮食仓库、杂货铺、饮食店及饭店工作人员中有较高的发病率。这一分析使Maxcy提出家鼠或小鼠为病原体贮存宿主，蚤、螨或蜱等为传播媒介的假说。他总结出地方性斑疹伤寒与流行性斑疹伤寒的季节分布不同，又缺乏人传人证据，认为本病与流行性斑疹伤寒为两种不同方式传播的不同疾病。这一推论后来经Dyer的调查研究证实，判定地方性斑疹伤寒系鼠类为贮存宿主，鼠蚤为传播媒介，摩氏立克次体为病原体的一种传染病。

季节性高峰的原因复杂，受各种气象因素、媒介昆虫、野生动物、家畜等生长繁殖等因素影响，也受风俗习惯、生产、生活、卫生水平等因素的影响。有的尚未得到合理的解释。季节性研究不但可探讨流行因素、传染源，还可为防制对策的制订提供依据。

（三）周期性

疾病依规律性的时间间隔发生流行，称为周期性（periodicity）

一些传染病由于易感人口增多而发生流行，常可表现为周期性流行。麻疹疫苗普遍使用前，在人口众多城市中常常表现为二年一次流行高峰。自1965年广泛推广使用麻疹疫苗后，我国麻疹的发病率显著降低，周期性流行已不明显。

周期性流行也发生于流行性脑髓膜炎，约7～9年流行一次；百日咳约3～4年一次；甲型流行性感冒2～3年一次；乙型流行性感冒4～6年一次。主要是与人口稠密的城市中易感者积累及传染源与易感者接触有关。

（四）长期变异

人类许多疾病在一个相当长时间内随着社会生活条件改变，医疗技术的进步，自然条件的变化而发生显著变化，使其感染类型、病原体种类及宿主均有很大的不同，即称之为长期变异（secular change）。如近年来传染性疾病的种类发生了很大变化。我国既往伤寒、细菌性痢疾、霍乱、炭疽、白喉、布鲁菌病、麻疹、脑膜炎等经常发生流行或大流行。但经过大力防治，这些疾病的发病率明显下降。另外一些感染性疾病也发生了较大变化。感染往往来自体内毒力弱的、内源性的“正常菌丛”或腐物寄生菌或机会致病菌（opportunisticpathogens），宿主也往往是抵抗力弱的病人、老年人和婴幼儿。

美国从血液中检出的细菌，50年代初期以革兰阳性球菌为主，50年代末到60年代初则以革兰阴性菌为主。

我国大连地区报告，1957～1986年临床检出细菌变迁情况：革兰阳性葡萄球菌从1957年55.7％，下降到1986年36.2％；链球菌从53.6％下降到8.8％；肺炎球菌由99.8％下降到2.9％。而革兰阴性大肠杆菌、产气杆菌、克雷伯菌、绿脓杆菌则均有上升。这种感染细胞谱型的变迁与磺胺、青霉素、链毒素的广泛应用，一些新的诊断、治疗措施的开展，卫生条件改善，计划免疫的实施等有关。

在长期变异中，E1 Tor型霍乱自1961年以来失去“地方性”特征，广泛在亚、欧、非各洲流行。1992年10月在印度又出现了O139霍乱，根据其在印度传播范围及广泛播散的能力，预示第八次霍乱大流行已开始。

经过长期变异，我国疾病谱发生了显著变化。近20余年来我国一些传染病如甲型病毒性肝炎的广泛流行，乙型病毒性肝炎带毒者的大量存在，丙型病毒性肝炎的出现，细菌性食物中毒不断发生，肺结核病死率虽然下降，而发病率仍然较高。一些性传播疾病的上升，狂犬病的蔓延等，都值得注意。而国外也是如此，如日本近年来胃癌发病率降低，乳腺癌、大肠癌则有上升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、疾病的地区分布
  • 当前页：四、疾病的时间分布
  • 下一页：五、疾病的人群分布
<<< 返回本书目录
  1. 疾病的时间分布《预防医学》
  2. 疾病的预防策略《流行病学》
  3. 疾病的时间分布《流行病学》
  4. 疾病的转归《病理生理学》
  5. 疾病的人群分布《预防医学》
  6. 疾病的转归《中医基础理论》
  7. 疾病的人群分布《流行病学》
  8. 疾病方一十六道《温热暑疫全书》
  9. 疾病的概念《病理生理学》
  10. 疾病监测《流行病学》
  11. 疾病的分布《预防医学》
  12. 疾病恐怖【疾病大全】
  13. 疾病的分布《流行病学》
  14. 疾病流行的强度《流行病学》
  15. 疾病的地区分布《预防医学》
  16. 疾病时的症状、体征和社会行为异常《病理生理学》
  17. 疾病的地区分布《流行病学》
  18. 疾病是自己创造的《人体使用手册》
  19. 疾病的地区、时间、人群分布的综合描述《流行病学》
  20. 疾病预测预报《家庭医学百科-家庭护理篇》
  21. 疾病的地区、时间、人群分布的综合观察《预防医学》
  22. 疾褐丸《苏沈良方》
  23. 疾病的传变《中医基础理论》
  24. 疾脉《脉理求真》
  25. 疾病（下）《类经》
  26. 疾脉【疾病症状】
  27. 疾病（上）《类经》
  28. 疾脉（阳）《脉诀汇辨》
  29. 急治木通汤【方剂大全】
  30. 疾脉（阳）《诊家正眼》
  1. 疾病的时间分布《流行病学》
  2. 疾病的人群分布《预防医学》
  3. 疾病的时间分布《预防医学》
  4. 疾病的人群分布《流行病学》
  5. 疾病的相关性《思考中医》
  6. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  7. 疾病的预防策略《流行病学》
  8. 疾病的急性期《家庭医学百科-医疗康复篇》
  9. 疾病的诊断《中国医学通史》
  10. 疾病的概念《病理生理学》
  11. 疾病的治疗《中国医学通史》
  12. 疾病的分布《预防医学》
  13. 疾病的转归《中医基础理论》
  14. 疾病的分布《流行病学》
  15. 疾病的转归《病理生理学》
  16. 疾病的地区分布《预防医学》
  17. 疾病的自然史《预防医学》
  18. 疾病的地区分布《流行病学》
  19. 疾病多生于夏《友渔斋医话》
  20. 疾病的地区、时间、人群分布的综合描述《流行病学》
  21. 疾病方一十六道《温热暑疫全书》
  22. 疾病的地区、时间、人群分布的综合观察《预防医学》
  23. 疾病分布及影响分布的原因《预防医学》
  24. 疾病的传变《中医基础理论》
  25. 疾病符号的分布及其意义《百病自测》
  26. 疾病的城乡分布《预防医学》
  27. 疾病过程中的因果转化《病理生理学》
  28. 疾病传变的概念《中医基础理论》
  29. 疾病监测《流行病学》
  30. 疾病（下）《类经》
  31. 疾病监测《预防医学》


疾病的人群分布_《流行病学》_中医内科_【岐黄之术】

五、疾病的人群分布
在线购买《流行病学》正版书籍

五、疾病的人群分布

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病的分布常常随人群的性别、年龄、职业、种族、阶层、婚姻状况、家庭情况的不同而有差异，也与人群不同行为及环境有关。其分布不同的原因是多方面的。研究疾病的人群分布常有助于探讨流行因素和致病原因。

（一）性别

癌症死亡率除乳腺癌、宫颈癌外，其他男女均可患的癌症一般是男多于女。其中明显高的有膀胱癌、胃癌、肝癌，可能与男性接触致癌因子机会较多有关。有些癌症死亡率性比例各地报告不一致，如我国肺癌男女性别比一般为2:1。而云南个旧锡矿则为13.23:1，男女相差悬殊。宣威地区则为0.99:1，男女几乎相等。因为个旧暴露者多为矿工，后者可能与燃煤污染大气有关。

食物癌发病的性比例随着地区不同而异。高发区性比例较小，低发区则较大。国内外规律相同。如河南林县为1.54:1，上海市3:1。提示高发区环境中致癌因子作用比较强烈。

地方病如克山病和地方性甲状腺肿却女多于男。其原因为地方性甲状腺肿与女性需碘较多，但供给又不足之故。

胆囊炎、胆石症则以中年肥胖女性较多，可能与其生理特点有关。

美国华盛顿地区主要死因的性比例见表2-5。

表2-5　15种主要死因性比例（男性死亡率／女性死亡率）

死因 | 性比例 | 死因 | 性比例
全部死因 | 1.80 | 肾炎、肾病综合征和肾病 | 1.58
触犯法律者 | 3.88 | 恶性肿瘤 | 1.51
慢性阻塞性肺部疾病 | 3.13 | 毒血症 | 1.40
自杀 | 3.05 | 血管硬化症 | 1.29
意外及灾难 | 2.96 | 围生期死亡 | 1.26
慢性肝病及肝硬化 | 2.19 | 脑血管病 | 1.19
心脏病 | 2.01 | 先天性畸型 | 1.15
肺炎及流感 | 1.86 | 糖尿病 | 1.04

摘自J.S Mausner.

（二）年龄

疾病的发生与年龄的关系相当密切，大多数疾病在不同年龄组的发病率各异。

容易传播而且病后有巩固免疫力的传染病，大多在儿童中发病率高，如麻疹、百日咳、水痘，学龄前儿童发病率最高；腮腺炎则在学龄儿童中多见。

有一些传染病如脊髓灰质炎、流行性乙型脑炎、流行性脑脊髓膜炎等，人群中普遍存在隐性感染，成人多已获得免疫，故这些传染病的发病率以儿童年龄组为高。

恶性肿瘤的发病率，一般均随年龄的增加而增高，但白血病则在儿童期和老年期均较多见。

同一疾病因流行的型别不同，其年龄分布也不同。如钩端螺旋体病，稻田型和洪水型流行时青壮年发病多，雨水型流行时则儿童发病多。

疾病流行的历史，常可影响一些疾病的年龄分布。一个地区若传入一种新传染病，则流行时往往不分老幼皆患病。但如果一种疾病经常存在，反复流行，则以婴幼儿患病较多，如一些地区的疟疾、流行性乙型脑炎等。

人口构成的变化，也影响着疾病的年龄分布。特别是近年来由于计划生育工作的成就，使人口出生率下降，年幼儿童在总人口中的比例减少，使一些疾病的年龄分布发生较大变化。如浙江象山县麻疹患者年龄构成，0岁和3岁组从以往占61.25％降至26.98％，10岁和16岁组从占8.49％上升至36.25％。

年龄不但影响传染病的发病率，而且还影响其严重程度。一些细菌如肺炎球菌和沙门菌，对于年幼和年老者均可引起严重症状。新生儿和年长者对于一些细菌特别敏感，如大肠菌和金黄色葡萄球菌。这些细菌对于其他年龄的人往往无致病性。

一些慢性病的发生也和年龄有关。例如关节炎在45～64岁人群中的发生率相当于45岁以下人的10倍，相当65岁的两倍。其他如牙周病和牙齿脱落也随年龄而增加。在美国65岁以上的人，三分之一均无牙齿。

分析疾病年龄分布可用横断面分析（crosssection analysis）和出生队列分析（birth cohort analysis）两种方法。前者常用于急性疾病，主要分析同一时间各年龄组的发病率、患病率和死亡率。但对于慢性病，因其暴露时间可能很长，而且致病因子强度在不同时间内可能不同。因此用横断面分析法，不能正确显示致病因子与年龄的关系。图2-8是1914～1950年肺癌年龄死亡率横断面分析。从图中可以看出肺癌年龄死亡率在本世纪有显著增加。另一方面还显示死亡率到60～70岁时为高峰，然后又下降，这未能反映真实情况。应用出生队列分析可以纠正这一缺点。图2-8中，A点是1914年34岁时的死亡率；B点为1931年51岁时的死亡率；C点是1940年60岁时的死亡率；D点为1949年69岁时的死亡率。将ABCD各点连结起来即为1880年出生队列的人群肺癌死亡率曲线，可以看出随年龄增加，死亡率随之上升，无下降趋势。图2-9即是1850～1890年间出生的美国男性人群肺癌年龄死亡率曲线。从中可以看出除肺癌死亡率随年龄增长而上升外，出生年代越晚者，肺癌死亡率上升速度愈快，表明这些出生者暴露于致病因素的时间可能更早，暴露量可能更大。所以,出生队列分析更能显示致病因素与年龄关系，并避免了横断面分析中高年龄组死亡率呈下降趋势的假象。

癌年龄死亡专率"/>

图2-8 1914～1950年男性肺癌年龄死亡专率

摘自MacMahon and Pugh.1970

癌队列死亡率"/>

图2-9 1850～1890年间出生者男性肺癌队列死亡率

摘自MacMahon and Pugh.1970

（三）种族和民族

不同种族人群包含着许多因素，如遗传、地理环境、国家、宗教及生活习惯等。这些因素均影响疾病的发生。如马来西亚居住有三种民族，马来人患淋巴瘤较多；印度人患口腔癌多；而中国人以患鼻咽癌和肝癌较多。

美国黑人和白人的发病率和死亡率有很显著的区别。黑人多死于高血压性心脏病、脑血管意外、结核、梅毒、犯罪和意外事故。而白人的死亡率比较高的是血管硬化性心脏病，自杀和白血病。另外，宫颈癌在黑人中显著多发，乳腺癌在白人中特别多。美国各种族的婴儿死亡率也不同（表2-6）。

表2-6 美国各种族婴儿死亡率

 | 黑人 | 美洲人印度人 | 西班牙人 | 亚洲人 | 白人
活产数 | 501 430 | 27 532 | 219 459 | 75 771 | 2430 986
婴儿死亡数 | 9261 | 434 | 2 381 | 725 | 21 590
婴儿死亡率（‰） | 18.5 | 15.8 | 10.9 | 9.6 | 8.9

摘自MMWR 1990；39：3

乙型病毒性肝炎为危害严重的传染病，根据对汉、藏、傣、瑶、维吾尔、黎、苗族人群调查发现HBsAg检出率，藏、瑶、汉族较高，而黎、维吾尔族则较低（表2-7）。

总之，民族和种族对疾病的影响主要来自两个方面，一方面是由于生活习惯和经济条件，另一方面为遗传因素，如镰状细胞贫血只见于黑人，而Ewing肉瘤在黑人中尚无此病。

表2-7 各族人群HBV感染率

名称 | 检查人数 | HBsAg(+)(％) | 标化HBV感染率（％）
汉族 | 493 | 15.3 | 54.7
藏族 | 113 | 26.8 | 63.4
瑶族 | 271 | 24.6 | 58.4
黎族 | 307 | 9.8 | 40.6
维吾尔族 | 396 | 5.3 | 16.0
傣族 | 188 | 15.7 | 57.5
苗族 | 196 | 13.2 | 50.6

摘自骆抗先等.中华流行病学杂志，1993,14(5)

（四）社会阶层

疾病的分布与社会阶层有关。社会阶层（social class）是与工薪收入、职业、文化教育程度、生活状况有关的一个术语。疾病发生与社会因素有关，而社会阶层最能体现各种社会因素的综合。一些发达国家很早期即对这一问题进行研究。我国研究甚少，随着我国经济的发展，各种不同阶层人群的形成不可避免。由于各阶层人群疾病分布不同，其对策当然也应有所区别。英国一份资料说明不同阶层死亡率差别（表2-8）。

表2-8 1970～1972年英格兰和威尔士地区15～64岁男性和婴儿死亡率

社会阶层 | 年龄调整死亡率（1/10万） | SMR | 婴儿死亡率(％)
 |  |  | 男 | 女
专业人员 | 462 | 77 | 14 | 10
中等专业人员 | 486 | 81 | 15 | 12
非体力技术人员 | 591 | 99 | 17 | 12
体力技术人员 | 633 | 106 | 19 | 15
半技术人员 | 681 | 114 | 22 | 17
非技术人员 | 832 | 137 | 35 | 27
全部15～64岁男性 全部婴儿 | 597 | 100 | 20 | 15

摘自 J.SMauSner,1987

（五）职业

许多疾病的发生与职业有关系。如煤矿工易患矽肺；脑力劳动者易患冠心病；炼焦工人易患肺癌；理发员易患静脉曲张等。同一职业，但工种不同其发病率也不同（表2-9）。

表2-9 某矿1986年各工种工伤及骨折发生率

工 种 | 工伤率（‰） | 骨折率（‰）
采 煤 | 120.49 | 37.97
掘 地 | 66.71 | 14.40
开 拓 | 46.91 | 9.53
运 输 | 27.58 | 6.89
机 电 | 34.71 | 3.30
修 护 | 104.16 | 20.83
通 风 | 13.25 | 3.78
井上合计 | 22.96 | 5.59
井下合计 | 68.64 | 18.26

摘自姚凤一等.某矿工伤流行病学调查分析.山西医学院学报，1988(3)

膀胱癌的致病因素至今不明，但与其职业关系明显（表2-10）。

传染病的发生与职业也有密切关系，如皮毛厂工人易患炭疽；农牧场工人易患布鲁菌病；我国江、浙及四川农民易患钩虫病；北方伐木工人易患森林脑炎等。

表2-10 波士顿始终工作于某职业类别膀胱癌患者的观察数和期望数

职业类别 | 膀胱癌病例 |  | OR
 | 观察数 | 期望数
染 料 | 7 | 3.9 | 2.2
橡 胶 | 51 | 36.8 | 1.6
皮 革 | 79 | 41.5 | 2.0
印 染 | 15 | 16.1 | 1.1
颜 料 | 28 | 22.7 | 1.2
石 油 | 102 | 102.4 | 1.0
其他有机化合物 | 14 | 10.9 | 1.4
其他化学物质 | 18 | 20.9 | 1.0
其他职业 | 927 | 985.8 | 1.0

（六）行为

近年来行为医学的研究正在发展，发现许多不良行为对人体的危害。一些疾病在不良行为人群中的发病率或死亡率均高。据世界卫生组织报告，在发达国家和部分发展中国家，危害人类健康和生命的主要原因，是恶性肿瘤、冠心病、脑卒中、高血压、糖尿病等慢性非传染性疾病，而这些疾病的发生与发展，60％～70％是由社会因素和不健康的生活方式与不良行为习惯造成的。最常见的不良行为有：吸烟、酗酒、吸毒、不正当性行为、静坐生活方式（sedentary lifestyle）等。

吸烟是一个严重的社会公害，也是典型的不良行为。根据日本流行病学家平山雄报告，认为吸烟是人类癌症最重要原因。在日本或其他国家，多次队列研究，吸烟者的全癌、肺、喉、咽、食管、胃、肝、膀胱癌的死亡率均高于不吸烟者，而且均存在剂量反应关系。戒烟后5～10年可下降到不吸烟者水平。此外，缺血性心脏病、周围血管病、胃溃疡、慢性阻塞性肺疾患均与吸烟有关。妇女不吸烟但因丈夫吸烟而形成的被动吸烟也使肺癌等癌症死亡率上升，增加患乳腺癌、缺血性心脏病的危险度。儿童也因被动吸烟而增加呼吸道疾病的危险性，影响其智力和身体发育。

我国居民吸烟情况十分严重，据调查1984年男性吸烟率为61.99％，20岁以上者达到69.69％，是世界上最高值。女性吸烟率较低，20岁以上者为8.20％，但近年来女性吸烟者有所增加。我国卷烟产量居世界第一位，占全球产量的1/3，而且逐年增加。从1984年到1989年增加约一倍。我国已成为世界上最大的烟草消耗国。因此大力宣传戒烟，开展各种戒烟活动是十分必要的。

饮酒也是一种不良行为。长期过量饮酒危害很大。饮酒为肝硬化、食管癌、咽癌、胃癌、肝炎、高血压等的危险因素。醉酒后往往发生事端，有的甚至犯罪。酒后开车易发生车祸等。饮酒还与吸烟及其他致癌因素起协同作用。近年来我国饮酒者增多，酒的消耗量逐年增加，应引起注意。

吸毒、不正当性行为、同性恋等对人类健康的危害愈来愈明显。艾滋病的广泛传播即为明证。美国1986年10月统计艾滋病病例分类如表2-11。

表2-11 美国15岁以上成人艾滋病病例分类

病例分类 | 病例数 | ％
单纯静脉注射毒品者 | 4147 | 17.60
静脉注射毒品兼有同性恋者 | 1881 | 7.98
男性同性恋者 | 15765 | 66.93
血友病及其他血凝不正常者 | 197 | 0.84
妇女，其配偶为双性恋者 | 51 | 0.22
异性恋者其配偶为静脉注射毒品者 | 253 | 1.07
接受输血者 | 424 | 1.80
不知原因者 | 833 | 3.53
合 计 | 23 551 | 100

摘自　CDC,MMWR,1986.10.24,664

我国大陆自1985年发现第一例传入性艾滋病病人以来，至1994年已有22个省、自治区、直辖市报告发现了艾滋病病毒感染者或病人，总计1550例（我国公民已占1212例），其中病43例。以云南省最为严重，主要集中在德宏地区的瑞丽、陇川等地，其他地区均为散发。据调查瑞丽市静脉注毒者艾滋病毒感染率高达81.8％。静脉注毒则是我国目前感染艾滋病的主要原因，其次则为性混乱。

静态生活方式：根据美国的定义为每周空闲时间体育活动少于三个20分钟。美国科罗拉多州调查，18岁以上成人中处于静坐生活方式者平均为58.5％，且随年龄增长而增高。这种生活方式，由于体育活动太少，是冠心病和脑血管意外的重要危险因素；也最容易使机体的功能减弱，从而易发生各种疾病，如高血压、糖尿病、颈椎病、骨关节病等。

超重：随着人们饮食条件的改善，超重者日渐增多，成为一大致病原因。美国规定超重为体重指数[体重（kg）/身高2(m2)]≥27.8(男)或≥27.3（女）。超重人群，糖尿病、高血压、心脑血管病、脂肪肝、乳腺癌等病的发病率高于一般人群。因此，应提倡改进膳食构成、多食蔬菜、水果、少食肉类及脂肪等，以减少超重者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、疾病的时间分布
  • 当前页：五、疾病的人群分布
  • 下一页：六、疾病的地区、时间、人群分布的综合描述
<<< 返回本书目录
  1. 疾病的人群分布《预防医学》
  2. 疾病的时间分布《流行病学》
  3. 疾病的人群分布《流行病学》
  4. 疾病的时间分布《预防医学》
  5. 疾病的概念《病理生理学》
  6. 疾病的预防策略《流行病学》
  7. 疾病的分布《预防医学》
  8. 疾病的转归《病理生理学》
  9. 疾病的分布《流行病学》
  10. 疾病的转归《中医基础理论》
  11. 疾病的地区分布《预防医学》
  12. 疾病方一十六道《温热暑疫全书》
  13. 疾病的地区分布《流行病学》
  14. 疾病监测《流行病学》
  15. 疾病的地区、时间、人群分布的综合描述《流行病学》
  16. 疾病恐怖【疾病大全】
  17. 疾病的地区、时间、人群分布的综合观察《预防医学》
  18. 疾病流行的强度《流行病学》
  19. 疾病的传变《中医基础理论》
  20. 疾病时的症状、体征和社会行为异常《病理生理学》
  21. 疾病（下）《类经》
  22. 疾病是自己创造的《人体使用手册》
  23. 疾病（上）《类经》
  24. 疾病预测预报《家庭医学百科-家庭护理篇》
  25. 急治木通汤【方剂大全】
  26. 疾褐丸《苏沈良方》
  27. 急治门《奇方类编》
  28. 疾脉《脉理求真》
  29. 急治法《石室秘录》
  30. 疾脉【疾病症状】
  1. 疾病的人群分布《流行病学》
  2. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  3. 疾病的人群分布《预防医学》
  4. 疾病的急性期《家庭医学百科-医疗康复篇》
  5. 疾病的时间分布《流行病学》
  6. 疾病的概念《病理生理学》
  7. 疾病的时间分布《预防医学》
  8. 疾病的分布《预防医学》
  9. 疾病的相关性《思考中医》
  10. 疾病的分布《流行病学》
  11. 疾病的预防策略《流行病学》
  12. 疾病的地区分布《预防医学》
  13. 疾病的诊断《中国医学通史》
  14. 疾病的地区分布《流行病学》
  15. 疾病的治疗《中国医学通史》
  16. 疾病的地区、时间、人群分布的综合描述《流行病学》
  17. 疾病的转归《中医基础理论》
  18. 疾病的地区、时间、人群分布的综合观察《预防医学》
  19. 疾病的转归《病理生理学》
  20. 疾病的传变《中医基础理论》
  21. 疾病的自然史《预防医学》
  22. 疾病的城乡分布《预防医学》
  23. 疾病多生于夏《友渔斋医话》
  24. 疾病传变的概念《中医基础理论》
  25. 疾病方一十六道《温热暑疫全书》
  26. 疾病（下）《类经》
  27. 疾病分布及影响分布的原因《预防医学》
  28. 疾病（上）《类经》
  29. 疾病符号的分布及其意义《百病自测》
  30. 疾病《中医词典》
  31. 疾病过程中的因果转化《病理生理学》


疾病的地区、时间、人群分布的综合描述_《流行病学》_中医内科_【岐黄之术】

六、疾病的地区、时间、人群分布的综合描述
在线购买《流行病学》正版书籍

六、疾病的地区、时间、人群分布的综合描述

  • 上一页
  • 目录
  • 相关
  • 下一页

以上分别叙述了疾病的地区、时间、人群的分布。实际工作中，对一个病的描述往往是综合进行的。只有综合描述，才能获得有关病因线索和丰富的流行因素信息。其常见的描述形式如下。

（一）地区和年龄或时间分布的综合

40～50年代，我国对黑热病调查研究中发现，黑热病分布在长江以北，波及14个省、自治区。但各地患者年龄分布有显着差别。如江苏省10岁以下者占33.9％，11～20岁占28.9％，20岁以上者占37.2％。婴儿很少感染，成人患者较多。而甘肃省10岁以下占95％，婴儿占病人总数的5.1％，成人极少感染。山东、河北、陕西等患者年龄分布介于江苏、甘肃两种类型之间。

黑热病在世界各地分布大致可分为地中海型和印度型。在地中海和中亚地区，黑热病主要是婴儿和幼儿的疾病，成人很少感染，故有婴儿利什曼病的名称。该型病犬是一个重要的传染源。在印度则不同，患者大多为年龄较大的儿童和青年，婴儿极少感染。本型犬不起主要传染源作用。我国江苏等华东地区与之相似，符合印度型。西北地区的甘肃等省，犬的感染率较高，有的达到6.7％，因此和地中海型相似。总之，通过黑热病年龄和地区分布综合分析，明确了我国黑热病的类型，为防治本病提供科学依据。

细菌性痢疾发病有明显的季节性，若将发病率急剧上升至迅速下降为止定为季节性高峰期，则该期发病数占全年的60％～90％。但因我国南方和北方气候条件不同，其季节性高峰期的时间也不相同。南方为3～9月，高峰为5～8月；北方为6～10月，高峰为7～8月。

（二）移民流行病学

移民流行病学（migrantepidemiology）是通过观察某种疾病在移民人群、移居国当地人群及原居住国人群的疾病发病率或死亡率差别，以探索该病发生与遗传和环境关系。它是利用移民人群研究疾病的分布，从而找出疾病原因的一种研究方法，是地区、人群、时间分布综合描述疾病的一个典型实例。已用于肿瘤、慢性病和一些遗传病的病因研究中。

移民流行病学常应用于以下原则：

1．若某病发病率和死亡率的差别是由环境因素造成，则该病在移民人群中发病率或死亡率与原居住国的人群不同，而接近于移居国的发病率或死亡率。

2．若该病的发病率或死亡率是由遗传因素起作用，则移民与原居住国人群的发病率或死亡率相同，而不同于移居国。

具体应用时，应考虑移民人群生活条件改变的程度及原居住国和移居国的医疗卫生水平。

近百年来日本人移居美国者甚多。两国人民生活习惯、地理环境不同，因此研究日本移民的流行病学资料较多，如表2-12所示。

表2-12日本人、在美国的日本移民、美国白人一些死因

的标化死亡率比（1959～1962）

疾病 | 日本人 | 日本移民 |  | 美国白人
 |  | 非美国出生 | 美国出生
食管癌（男） | 100 | 132 | 51 | 47
胃癌（女） | 100 | 55 | 48 | 18
肠癌（男） | 100 | 374 | 288 | 489
乳腺癌（女） | 100 | 166 | 136 | 591
宫颈癌 | 100 | 52 | 33 | 48
脑血管疾病 | 100 | 32 | 24 | 37
动脉硬化性心脏病 | 100 | 226 | 165 | 481

摘自MacMahon.Epidemiology.1970

日本为胃癌高发区，而美国则是低发区，如以日本人胃癌死亡率为100，则非美国出生的日本移民为55，在美国出生的日本移民为48，而美国白人为18。日本移民胃癌死亡率高于美国白人，而低于原居住国日本人，说明环境因素对胃癌的发生关系较大。同样，日本移民宫颈癌和脑血管疾病的死亡率低于日本本国人甚多，而与美国白人较接近。日本人高发必有与之联系的环境因素。移民一旦脱离日本环境，则宫颈癌和脑血管病的死亡率下降，说明环境因素的作用。

世界各地华侨的鼻咽癌发病率均高于当地各民族的发病率，而且在国外出生的华侨也比当地人或其他民族的移民发病率高，如在夏威夷的华侨，非美国出生的华人鼻咽癌发病率为54/10万；在美国出生的华人为12.1/10万；夏威夷本地人为1.8/10万；日本移民为1.4/10万；菲律宾移民为5.5/10万。中国是鼻咽癌的高发区，中国人移居美国后，环境发生了变化，但鼻咽癌高发特征仍保留至下代。遗传因素值得考虑。

（三）出生队列分析法

出生队列分析法应用于年龄别死亡率的分析，实际上是一种将发病时间与年龄综合分析。将同一年出生的人，置于相同暴露条件下，观察其不同年龄的死亡率，从而说明不同年龄的人对某病的易感性和致病因子的强度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、疾病的人群分布
  • 当前页：六、疾病的地区、时间、人群分布的综合描述
  • 下一页：第三章　描述性研究
<<< 返回本书目录
  1. 疾病的地区、时间、人群分布的综合描述《流行病学》
  2. 疾病的地区分布《流行病学》
  3. 疾病的地区、时间、人群分布的综合观察《预防医学》
  4. 疾病的地区分布《预防医学》
  5. 疾病的传变《中医基础理论》
  6. 疾病的分布《流行病学》
  7. 疾病（下）《类经》
  8. 疾病的分布《预防医学》
  9. 疾病（上）《类经》
  10. 疾病的概念《病理生理学》
  11. 急治木通汤【方剂大全】
  12. 疾病的人群分布《流行病学》
  13. 急治门《奇方类编》
  14. 疾病的人群分布《预防医学》
  15. 急治法《石室秘录》
  16. 疾病的时间分布《流行病学》
  17. 急支糖浆【方剂大全】
  18. 疾病的时间分布《预防医学》
  19. 急症之疗治《儿科要略》
  20. 疾病的预防策略《流行病学》
  21. 急证急攻《温疫论》
  22. 疾病的转归《病理生理学》
  23. 急诊医学概论《急诊医学》
  24. 疾病的转归《中医基础理论》
  25. 急诊心律失常的诊治《急诊医学》
  26. 疾病方一十六道《温热暑疫全书》
  27. 急诊的输血问题《急诊医学》
  28. 疾病监测《流行病学》
  29. 急欲乳不能食《小儿药证直诀》
  30. 疾病恐怖【疾病大全】
  1. 疾病的地区、时间、人群分布的综合描述《流行病学》
  2. 疾病的地区、时间、人群分布的综合观察《预防医学》
  3. 疾病的地区分布《流行病学》
  4. 疾病的传变《中医基础理论》
  5. 疾病的地区分布《预防医学》
  6. 疾病的城乡分布《预防医学》
  7. 疾病的分布《流行病学》
  8. 疾病传变的概念《中医基础理论》
  9. 疾病的分布《预防医学》
  10. 疾病（下）《类经》
  11. 疾病的概念《病理生理学》
  12. 疾病（上）《类经》
  13. 疾病的急性期《家庭医学百科-医疗康复篇》
  14. 疾病《中医词典》
  15. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  16. 疾《中医词典》
  17. 疾病的人群分布《流行病学》
  18. 急中风《中医词典》
  19. 疾病的人群分布《预防医学》
  20. 急治法《石室秘录》
  21. 疾病的时间分布《流行病学》
  22. 急症之疗治《儿科要略》
  23. 疾病的时间分布《预防医学》
  24. 急症要诀《华佗神方》
  25. 疾病的相关性《思考中医》
  26. 急证急攻《温疫论》
  27. 疾病的预防策略《流行病学》
  28. 急诊诊断心律失常的原则《急诊医学》
  29. 疾病的诊断《中国医学通史》
  30. 急诊医学是一门新学科《急诊医学》
  31. 疾病的治疗《中国医学通史》


描述性研究_《流行病学》_中医内科_【岐黄之术】

第三章　描述性研究
在线购买《流行病学》正版书籍

第三章　描述性研究

  • 上一页
  • 目录
  • 相关
  • 下一页

描述性研究（descriptive study）是描述疾病和健康状况在时间、地点和人群方面的分布信息，向公共卫生管理人员和流行病学家提供最基本的数据资料。描述性研究利用的信息来源有：普查资料、生命统计记录、雇员健康检查记录、医院临床记录、疾病监测记录及国家食品、药物或其他产品消耗的数字等。由于这些数据常是常规收集并且容易获得的，描述性研究比分析性研究省钱、省时得多。描述性研究是流行病学研究的基础步骤，常可通过对疾病和健康状态的基本分布特征的描述，获得有关病因假设的启发。但是，描述性研究在描述疾病发生的类型以及形成研究的问题上更为有用。描述性研究主要有三类：相关性研究、个例调查或病例报告及横断面调查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、疾病的地区、时间、人群分布的综合描述
  • 当前页：第三章　描述性研究
  • 下一页：一、相关性研究
<<< 返回本书目录
  1. 描述性研究《流行病学》
  2. 妙功丸【方剂大全】
  3. 描述疾病分布常用的率和比《流行病学》
  4. 妙济丸【方剂大全】
  5. 面肿（余见水肿）《针灸资生经》
  6. 妙贴止疼散【方剂大全】
  7. 面肿《普济方·针灸》
  8. 妙香《汤头歌诀》
  9. 面长耳大【疾病症状】
  10. 妙香散【方剂大全】
  11. 面渣方《外台秘要》
  12. 妙香汤【方剂大全】
  13. 面游风毒门主论《疡医大全》
  14. 妙香丸《苏沈良方》
  15. 面游风【疾病大全】
  16. 妙香圆【方剂大全】
  17. 面游风《中医外科学》
  18. 妙应丹【方剂大全】
  19. 面游风《医宗金鉴》
  20. 妙应散【方剂大全】
  21. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  22. 妙应丸《洪氏集验方》
  23. 面议倪庆云危症再生治验《寓意草》
  24. 妙应丸【方剂大全】
  25. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  26. 灭瘢《普济方·针灸》
  27. 面议陈彦质临危之证有五可治《寓意草》
  28. 灭瘢丹【方剂大全】
  29. 面药《备急千金要方》
  30. 灭瘢痕《圣济总录》
  1. 描述性研究《流行病学》
  2. 描述疾病分布常用的率和比《流行病学》
  3. 描述性研究《预防医学》
  4. 描绘回归直线《预防医学》
  5. 眇目《中医词典》
  6. 苗窍《中医名词词典》
  7. 眇视《中医词典》
  8. 苗根《名医别录》
  9. 妙方《急救广生集》
  10. 苗根《证类本草》
  11. 妙功十一丸《儒门事亲》
  12. 苗根《新修本草》
  13. 妙功丸《儒门事亲》
  14. 苗根《千金翼方》
  15. 妙龄感风寒致成鼻渊《孙文垣医案》
  16. 苗父《中医词典》
  17. 妙香《汤头歌诀》
  18. 苗《得配本草》
  19. 妙香散《医宗金鉴》
  20. 面粥《医学入门》
  21. 妙香散《删补名医方论》
  22. 面肿如蛇《古今医统大全》
  23. 妙香散《太平惠民和剂局方》
  24. 面肿颊腮痛《医学纲目》
  25. 妙香散《目经大成》
  26. 面肿风《儒门事亲》
  27. 妙香散《医方考》
  28. 面肿（余见水肿）《针灸资生经》
  29. 妙香散《医方论》
  30. 面肿《广瘟疫论》
  31. 妙香散《是斋百一选方》


相关性研究_《流行病学》_中医内科_【岐黄之术】

一、相关性研究
在线购买《流行病学》正版书籍

一、相关性研究

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）基本概念

相关性研究（correlationalstudy）又称生态学研究（ecological study）。它是以人群组为基本单位收集和分析资料，从而进行暴露与疾病关系的研究，即用代表人群组特征的量度来描述某些因素与疾病的关系，例如年龄、时间、卫生服务的利用，或者食品、药物及其他产品的消耗等。它描述某疾病或健康状态在各人群中所占的百分数或比数，以及有各项特征者在各人群中所占的百分数或比数。从这两类群体数据分析某疾病或健康状态的分布与人群特征分布的关系，从而探求病因线索。

（二）研究类型

1.生态比较研究（ecological comparison study）这种方法系比较在不同人群中疾病的发病率或死亡率的差别，了解这些人群中某些因素的出现率并同疾病的发病率或死亡率对比看是否一致，从而为探索病因找到线索。

例如，通过生态比较研究发现：①大肠癌在发达国家比发展中国家更常见。这促使人们考虑饮食习惯和环境污染是否与大肠癌发病有关。②大肠癌的发病率和死亡率的性别比接近1。这提示有关的暴露在男性和女性中应是相近的；并再次提示与饮食和环境暴露的联系。③大肠癌的发病率城市高于农村。这提示某些危险因素在城市比农村更为普遍，因此工业活动导致的环境污染应考虑可能为与大肠癌有关的因素。

2.生态趋势研究（ecological trend study）系指连续观察一个或多个人群中平均暴露水平的改变和某疾病的发病率、死亡率的变化的关系。世界卫生组织资助的心血管病趋热监测方案从1984～1993年，包括27个国家、39个中心、113个报告单位和1300万人口。其主要目的是测量心血管病发生和死亡的趋势，并将其与危险因素的变化，卫生保健和社会经济条件联系起来分析。这就是著名的MONICA方案。我国北京心肺血管中心1984年正式参加这个方案。北京市7个地区70万自然人群，通过三级心血管病监测网进行监测。就一个人群来讲，属于单组时间趋势研究；就整个MONICA方案来讲，则属于多组时间趋势研究。根据MONICA协作组和北京心肺血管中心已经报告的部分结果来看，心血管疾病的发生率和死亡率的变化与某些危险因素的变化，例如吸烟率、血压的平均水平、血清胆固醇水平等的变化有显著的相关关系。这不仅再次说明了吸烟、高血压和高胆固醇血症等为心血管病的危险因素；同时明确地提示心血管病是可以预防的，人们可以按计划采取行动，减少心血管病的发生和死亡。

（三）研究步骤

1.确定研究人群　根据具体情况，研究人群可大可小；可以是不同行政区或地理区域的全部人群，也可以是由其中不同年龄、性别、种族、职业、宗教和社会经济地位的人群所组成。确定研究人群时必须考虑到能否收集到有关研究人群疾病的发病率、死亡率及有关暴露的资料。

2.收集资料　以群体为单位收集资料。例如，若以全县为基本观察和分析单位，可以从各县的统计资料中得到有关人口学和社会经济方面的资料。如不同人群的年龄、性别构成，家庭平均收入，成年人受教育情况，人口密度，各民族人口所占的比例，城乡人口的比例，各种职业人口的比例，烟、酒的人均消费情况以及环境情况等资料；从卫生当局可以收集到不同年龄组各种疾病的发病率、死亡率、各种疫苗接种情况，动物传染源和媒介昆虫消长的资料。在作生态趋势研究时，还可以收集有关疾病时间趋势的资料。

3.分析资料　比较不同人群组的特征，进行生态比较研究，观察疾病与有关暴露之间的联系；亦可作生态趋势分析，观察不同人群组的特征的变化及疾病的变化之间的联系。

由于所分析的各人群人数可能有很大不同，因而各人群所提供的信息量也就不同，因此，在作相关和回归分析时，常需进行人数标化（加权分析）。

（四）主要用途

1.通过生态学研究可以提出与疾病的分布有关的病因假设。

2.可用于评价干预实验或现场实验的效果　例如，在某人群中推广低钠盐，然后比较推广低钠盐前后人群平均钠摄入水平的变化与人群平均血压值的变化趋势，以评价低钠盐干预的效果。

3.在疾病监测工作中应用生态趋势研究　以估计某疾病的趋势，有利于预防和控制疾病。

（五）生态学研究的局限性

生态学研究对于调查某些因素与疾病或健康状态之间的关系时，能够快速、经济地完成，并且常可利用现有的资料，如人口学的和各种产品的数据资料，疾病发生和死亡的资料，卫生资源利用情况的资料以及监测规划和疾病登记的资料等。

但是，生态学研究只是粗线条的描述性研究。生态学上某疾病与某因素分布的一致性，可能是该疾病与某因素间真正有联系，但也可能毫无联系。当生态学上的联系与事实并不相符时称为“生态学谬误”（ecologicalfallacy）或“生态偏倚”（ecological bias）。这就是生态学研究的局限性所造成的。主要有下列几种情况：

1.缺乏暴露与疾病联合分布的资料　这是指研究者只知道每个研究人群内的暴露数和非暴露数，患病数和非患病数，但不知道在暴露者中有多少发生了疾病或非暴露者中有多少发生了疾病。也就是说，生态学研究不能在特定的个体中将暴露与疾病联系起来。例如，有人研究了1950～1954和1965～1969年间宫颈癌死亡的减少与每年进行巴氏涂片筛检的妇女的百分比的相关情况。结果发现，筛检妇女百分比越高，宫颈癌死亡下降越大，二者之间有很强的统计学意义的正相关。因而认为，筛检规划可能导致宫颈癌死亡率减少。很显然，只根据该资料不可能决定经过筛检的妇女的死亡危险是否确实下降，因此不能检验该假设。

2.缺乏控制可能的混杂因素的能力　1964～1965年在28个国家里的一项研究表明，平均每人每天摄入猪肉量与乳腺癌死亡率之间有很强的正相关，提示猪肉摄入和乳腺癌死亡之间可能有联系。然而，增加猪肉消耗可能只是与乳腺癌危险增加有关的其他一些因素的一个标记，如增加了脂肪摄入，减少了蔬菜摄入或猪肉摄入多的人有较高的社会经济地位等。利用相关资料不可能将这些潜在的混杂因素的影响分离开。因而，相关的存在并不一定表明真实联系的存在。反过来，相关性研究缺乏相关，也并不一定表明缺乏真实的联系。例如，70年代的早期，美国口服避孕药（OC）的使用增加，而同时育龄妇女中冠心病（CHD）死亡率下降约30％。这些相关资料提示使用OC与致死性CHD间有负的联系。然而，大量分析性研究一致表明，使用OC者比不使用者平均致死性CHD危险增加约1倍。

3.相关资料中的暴露水平只是近似值或平均水平，而不是个体实验的值。因此，有时相关并不能精确地解释暴露的改变量与所致疾病发病率或死亡率的改变量的关系。有时还可能在疾病和暴露之间蒙上了更复杂的联系。例如，有人研究了19个国家酒精消耗与CHD死亡之间的相关。结果为明显的负相关，酒精消耗越多，CHD死亡越低。实际上，分析性研究表明，酒精消耗与CHD死亡之间不是一个简单的负的联系，而是一个“J”形曲线。重度饮酒者CHD死亡危险最大，中等量饮酒者致死性CHD的危险比重度饮酒者和不饮酒者均低。相关性研究很难看出这种非线性关系。

（六）研究实例

我国医务工作者应用相关性研究获得令人信服的结果者不乏其例。

例如，散发性脑炎，因各家对本病看法不一，故命名亦异，曾命名为“散发性病毒性脑炎”、“非特异性脑炎”、“不典型脑炎”、“急性播散性脑脊髓炎”、“弥漫性多灶性脑病”等。1978年全国第二届神经精神病学术会议后多称“散发性脑炎”。

1976～1988年温州医学院第一附属医院神经内科住院的379例“脑炎”病例的发生与温州市咪唑类驱虫药年销售之间有明显的联系。由表3-1和图3-1可见，1976～1982年四咪唑（TMS）的销售量越大，“脑炎”病例数越多。1976年TMS上市不久，年销售量15kg，当年病例数11例；次年销售量增至52.5kg，病例数增至40例；随后几年，两者几乎呈“并行”关系，为典型的正相关（r=0.994,P<0.01）。1982年下半年，卫生部发文淘汰包括TMS在内的127种药品，1983年病例数即由1982年的37例降为11例，1984年仅8例。病例数下降的时间比药品淘汰时间延迟的原因，作者推测可能与基层单位及民间江湖游医仍在应用TMS有关。1985年“脑炎”病例数有所回升，则可能与左旋咪唑（LMS）上市及大量应用有关。LMS与TMS的化学结构、药理作用相似，用法用量相同，基于上述分析得出结论，TMS在温州市的应用与淘汰是造成该市“脑炎”发病数骤升与骤降的直接原因。1983年和1984年“脑炎”病例数减少是TMS被淘汰带来的干预作用。LMS取代TMS上市，又使“脑炎”发病数回升。因此，咪唑类药物的应用与散发性脑炎的发病存在因果关系的可能性很大（药物流行病学杂志.郑荣远等.1993）

表3-1 温州市咪唑类驱虫药年销售量*及“脑炎”病例数（1976～1988年）

 | 年 份
 | 1976 | 1977 | 1978 | 1979 | 1980 | 1981 | 1982 | 1983 | 1984 | 1985 | 1986 | 1987 | 1988
TMS(kg) | 15.0 | 52.5 | 52.5 | 69.5 | 42.5 | 55.5 | 2.5 | 0 | 0 | 0 | 0 | 0 | 0
LMS(kg) | 0 | 0 | 0 | 0 | 0 | 0 | 2.5 | 40.5 | 87.5 | 107.5 | 107.5 | 105.0 | 80.0
例 数 | 11 | 40 | 38 | 52 | 37 | 50 | 37 | 11 | 8 | 17 | 26 | 23 | 29

*重量均按基质计算。郑荣远等，1993

图3-1 温州市咪唑类驱虫药年销售量与“脑炎”病例数的关系（1976.1～1988.12）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　描述性研究
  • 当前页：一、相关性研究
  • 下一页：二、个例调查和病例报告
<<< 返回本书目录
  1. 相关性研究《流行病学》
  2. 相合脉经《此事难知》
  3. 相关回归分析《预防医学》
  4. 相火龙雷论《医贯》
  5. 相关分析（correlation analysis）《预防医学》
  6. 相火论《格致余论》
  7. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  8. 相火篇《医旨绪余》
  9. 相反诸药《本草纲目》完整版
  10. 相气十法提纲《望诊遵经》
  11. 相儿命长短法并论《外台秘要》
  12. 相舌切要《医法圆通》
  13. 相对性红细胞增多症【疾病大全】
  14. 相视寿夭论《小儿卫生总微论方》
  15. 相对数的常用指标《预防医学》
  16. 相手指诀《婴童类萃》
  17. 乡俗产后十弊《胎产指南》
  18. 相寿命《幼幼新书》
  19. 霰粒肿【疾病大全】
  20. 相思《续名医类案》
  21. 霰粒肿【疾病症状】
  22. 相思藤【中药大全】
  23. 腺样体面容【疾病症状】
  24. 相思子《本草纲目》完整版
  25. 腺样体肥大（adenoidal hypertrophy）《耳鼻咽喉外科学》
  26. 相思子《本草纲目》图文版
  27. 腺样体肥大【疾病大全】
  28. 相思子【中药大全】
  29. 腺样体肥大《中西医结合耳鼻喉科》
  30. 相思子根【中药大全】
  1. 相关性研究《流行病学》
  2. 相关系数的意义《医学统计学》
  3. 相合脉经《此事难知》
  4. 相关系数的假设检验《预防医学》
  5. 相火《中医名词词典》
  6. 相关系数的计算及假设检验《医学统计学》
  7. 相火《中医词典》
  8. 相关系数《预防医学》
  9. 相火《明医指掌》
  10. 相关回归分析《预防医学》
  11. 相火龙雷论《医贯》
  12. 相关分析《预防医学》
  13. 相火论《格致余论》
  14. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  15. 相火篇《医旨绪余》
  16. 相傅之官《中医词典》
  17. 相火妄动《中医名词词典》
  18. 相反《中医词典》
  19. 相火妄动《中医词典》
  20. 相反《中医名词词典》
  21. 相克《中医名词词典》
  22. 相儿命长短法并论二十九首《外台秘要》
  23. 相克《中医词典》
  24. 相儿命短长法《寿世保元》
  25. 相女有法《竹林女科证治》
  26. 相恶《中医词典》
  27. 相气十法《中医词典》
  28. 相恶《中医名词词典》
  29. 相气十法提纲《望诊遵经》
  30. 相对数的常用指标《预防医学》
  31. 相杀《中医名词词典》


个例调查和病例报告_《流行病学》_中医内科_【岐黄之术】

二、个例调查和病例报告
在线购买《流行病学》正版书籍

二、个例调查和病例报告

  • 上一页
  • 目录
  • 相关
  • 下一页

个例调查（case investigation）又称个案调查或病家调查，是指对个别发生的病例、病例的家庭及周围环境进行的流行病学调查。病例一般为传染病病人，但也可以是非传染病病人或病因未明的病例等。

病例报告（case report）则是临床上详细地介绍某种罕见病的单个病例或少数病例。藉此，新出现的或不常见的疾病或疾病不常见的表现，能引起医学界的注意，从而可能形成某种新的假设。它是临床医学和流行病学的一个重要的联接点。

（一）个例调查

1.目的

（1）调查该患者发病的“来龙去脉”，从而采取紧急措施，防止或减少类似病例发生。如为单个传染病病例时，实际即对疫源地的调查。

（2）核实诊断并进行护理指导。

（3）掌握当地疫情，为疾病监测提供资料。

2.调查内容

除应调查一般的人口学数据外，还包括核实诊断，确定发病时间、地点、方式，追查传染源、传播因素或发病因素，确定疫源地的范围和接触者，从而指导医疗护理，隔离消毒、检疫接触者和采取宣传教育等措施。

3.特殊病例的调查

有些特殊病例，特别是原因不明的病例，有时虽然只是1～2例，亦需进行个例调查。例如1859年冬，德国医生Zenker诊治了一位“伤寒”病人，该患者20岁、女性，旅馆服务员，圣诞节发病，元旦即卧病不起，1月20日到医院就诊，一周后不治身死。尸检时Zenker在病人的肌肉里发现许多旋毛虫,他即到该女服务员的旅馆调查，发现该旅店老板娘几乎与该女青年同时发病。详细询问得知，1859年12月21日该店曾宰杀过一头猪。Zenker从剩下的猪肉取样检查，发现许多旋毛虫囊。进一步调查发现，旅馆老板和屠宰者后来也发生了同样的疾病。这样，Zenker从一个病例的调查开始，通过其流行病学实践，首先发现了人是怎样感染上旋毛虫的，为医学做出了贡献。

个例调查一般无对照，因而在病因研究方面作用不大。

个例调查往往还是爆发调查的一个组成部分，是流行病学工作者和防疫工作者的基本工作之一。

（二）病例报告

1.目的和用途

（1）病例报告往往是识别一种新的疾病或暴露的不良反应的第一个线索。许多疾病都是首先通过病例报告被发现的。例如孕妇服用反应停（thalidomide）引起新生儿先天畸形，口服避孕药增加静脉血栓栓塞的危险等。

对于病例报告的累积、监测常提示一种新的疾?

■［此处缺少一些内容］■

病例报告实际是我们监测罕见事件的唯一手段，常能激发人们去研究某种疾病或现象。

（2）有时可用于阐明疾病和治疗的机制。

例如，怀疑麻醉药氟烷能引起肝炎，但是由于暴露于氟烷后发生肝炎的频率很低，并且手术后肝炎还有许多其他的原因，因此“氟烷肝炎”难以确立。然而，如下的病例报告可以澄清这个问题。一名使用氟烷进行麻醉的麻醉师反复发作肝炎并已肝硬化，肝炎症状总是在他进行麻醉工作后几小时内发作。该病例暴露于小剂量氟烷时肝炎就复发，再加上有临床观察、生化检验和肝组织学等方面的证据，从而证明了氟烷可引起肝炎。

（3）介绍疾病不常见的表现。

2.缺点　由于病例数很少，而且有高度选择性，故易发生偏倚。病例报告不能用来检验是否真正存在着联系。它只是基于一个或少数几个人的经历。所发现的任何危险因素都有可能只是巧合。由于它固有的偏倚，以及不能估计所描述的事件的频率或机会的作用，不应该以病例报告作为改变临床诊断，治疗等的依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、相关性研究
  • 当前页：二、个例调查和病例报告
  • 下一页：三、现况调查
<<< 返回本书目录
  1. 个例调查和病例报告《流行病学》
  2. 各半散【方剂大全】
  3. 个别氨基酸代谢《生物化学与分子生物学》
  4. 各部不胜脉《古今医统大全》
  5. 葛真君汤【方剂大全】
  6. 各等倍奇汤【方剂大全】
  7. 葛枣【中药大全】
  8. 各经引使主治药《古今医统大全》
  9. 葛芋膏【方剂大全】
  10. 各经引用《医学启源》
  11. 葛叶散【方剂大全】
  12. 各经主治引使《本草蒙筌》
  13. 葛叶【中药大全】
  14. 各类免疫球蛋白的生物学活性《医学免疫学》
  15. 葛叶《本草崇原》
  16. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  17. 葛蕈【中药大全】
  18. 各类实验动物选择索引《实验动物科学》
  19. 葛玄真人百补构精丸【方剂大全】
  20. 各论《骨科学》
  21. 葛仙米（图）【中药大全】
  22. 各系统脱落细胞检查《临床基础检验学》
  23. 葛犀汤【方剂大全】
  24. 各系统问诊参考提要《物理诊断学》
  25. 葛术汤【方剂大全】
  26. 各项检查须知《家庭医学百科-家庭护理篇》
  27. 葛芍汤【方剂大全】
  28. 各型休克的特点《病理生理学》
  29. 葛上亭长丸【方剂大全】
  30. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  1. 个例调查和病例报告《流行病学》
  2. 个别氧代酸《医用化学》
  3. 个人卫生《中国医学通史》
  4. 个别醛和酮《医用化学》
  5. 个体差异性规律《中医疾病预测》
  6. 个别羟基酸《医用化学》
  7. 个体感受性《预防医学》
  8. 葛哲《中医词典》
  9. 个体和种族发育的研究《实用免疫细胞与核酸》
  10. 葛应泽《中医词典》
  11. 个性心理的问题（二）《医学心理学》
  12. 葛应雷《中医词典》
  13. 个性心理的问题（一）《医学心理学》
  14. 葛叶《本草崇原》
  15. 各别药物临床药理学《急诊医学》
  16. 葛玄真人百补构精圆《中藏经》
  17. 各部不胜脉《古今医统大全》
  18. 葛玄《中医词典》
  19. 各部椎骨特点歌诀《人体解剖学歌诀》
  20. 葛绣春《中医词典》
  21. 各经引使主治药《古今医统大全》
  22. 葛香菖茶《茶饮保健》
  23. 各经引用《医学启源》
  24. 葛天民《中医词典》
  25. 各经主治引使《本草蒙筌》
  26. 葛氏方《妇人大全良方》
  27. 各类免疫球蛋白的生物学活性《医学免疫学》
  28. 葛升茶《茶饮保健》
  29. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  30. 葛上亭长《名医别录》
  31. 各类实验动物选择索引《实验动物科学》


现况调查_《流行病学》_中医内科_【岐黄之术】

三、现况调查
在线购买《流行病学》正版书籍

三、现况调查

  • 上一页
  • 目录
  • 相关
  • 下一页

现况调查（prevalencesurvey）又称现患调查或横断面调查（cross-sectional survey），是在一个确定的人群中，在某一时点或短时期内，同时评价暴露与疾病的状况，或在某特定时点（如参加工作前，入学或退休时）所做的体检等调查。现况调查是通过完成某特定时间该人群健康经历的一个“快照”，提供某病频率和特征的信息。

（一）目的和用途

1.查明当前某地区某种疾病的流行强度和该病在该地区的分布特点　以便分析患病频率与哪些环境因素、人群特征以及防病措施的质量等因素有关，有何关系。这些资料对公共卫生管理人员估价某人群健康状况和卫生保健的需求有很大价值。

2.现况调查的结果　可以提供某病的病因线索，供分析流行病学研究；还可用于提供某些职业中疾病的患病或其他健康结局的信息。现况调查适宜于对不会发生改变的暴露因素如血型、肤色、种族、性别等的研究；也适宜于对能发挥长期、慢性累积影响的暴露因素的研究，如高血压与冠心病的关系，糖尿病与动脉粥样硬化的关系等。对于这样一些因素，现况调查可以提供真实的暴露与疾病联系的证据。

3.早期发现病人　利用普查、筛检等手段，可以早期发现病人，利于早期治疗。例如高血压普查。

4.评价疾病的防治效果　如果定期地在某一人群中进行横断面研究，收集有关暴露与疾病的资料，该研究结果类似于前瞻性研究结果。将现况研究的结果与同一地区几年以前或几年以后的同类调查结果进行比较，则可评价某些疾病的防治效果。

（二）局限性

1.由于是在同一时点估价暴露和疾病状况，很多情况下难以判断孰前孰后、孰因孰果这是横断面研究作为病因研究的一个主要弱点。例如人们多次发现低社会阶层的人比高社会阶层的人精神紊乱患病率高。然而，到底是低社会阶层的人易发生精神疾患，还是患精神疾患的人易于落入低社会阶层呢，还值得研究。

同时，横断面研究的病人是“现存”病人，而不是新发病例，因此获得的资料不仅反映了病因学的因素，同时还有决定存活的因素。很快痊愈或死亡的病例包括在病例组的机会较少。如果病程短或很快致死的病例与病程长的病例的特征有所不同，则现况调查中观察到的联系不能代表实际的联系。例如，美国Evans县研究资料表明，黑人比白人冠心病（CHD）患病率低。由于这只反映了调查时人群的现况，它不意味着黑人中发生CHD低。因为如果黑人CHD的发生和死亡均高于白人，与某一时点上黑人患病率低并不矛盾，而横断面调查不能区分这种现象。

2.许多慢性病都有相对恶化和缓解期，现况研究可能把缓解期的病例错划为无病。此外，必须注意经过治疗或正在治疗的病例。这些病例在调查时可能没有疾病的表现，但是如果不治疗，则大部分可能归为病人。应当根据研究的目的对这部分人进行分类。一般在研究过程中，对这部分人应有所标明，以便分析中能适当地对待他们。

总之，现况调查对于病程短的病不能充分发现，对于急性非致死性或迅速致死的疾病都难以提供正确的分布情况。所以现况调查主要用于慢性病的研究。评价那些不会发生改变的暴露因素与疾病的联系，横断面研究并不亚于分析性研究。有时也可利用血清学检验、生化实验等进行感染率、带菌状况或免疫水平等的调查，以及生理、解剖、生化等指标的调查。

（三）研究设计要点

1.明确调查目的　是考核预防、治疗措施的效果，还是探索病因或危险因素；描述疾病的分布为社区诊断提供基线资料，为卫生保健工作决策提供参考，还是确定高危人群，等等。

2.掌握有关的背景资料　只有充分地掌握背景资料，了解该问题现有的知识水平，国内、外进展情况，才能阐明该研究的科学性、创新性和可行性，才能估价其社会效益和经济效益。掌握背景资料有三种途径：①自己经验的总结；②向有关专家请教；③查阅文献资料。这项工作不仅是制订计划时的工作，而且应当贯穿于研究的全过程，是一个十分重要的环节。

3.确定研究人群　调查者往往是在抽样后才测量暴露。这时可在一个确定的地理区域内的人口、家庭或其他单位抽取样本。有时根据暴露状态选择人群，特别是暴露容易识别时。例如，想比较天津市不同区的精神紊乱患病率，则可从不同区抽样。如果对某职业暴露有兴趣，可选择有暴露的工厂的工人与无暴露的工厂的工人，比较其患病率；或选择工厂中有暴露的部分工人与另一部分无暴露的工人比较。如果是相对小的人群，则可包括全部人群；如果不实际或花费太大，则可选择暴露组与非暴露组。

在横断面研究中，抽样过程使调查者有可能得到最有效的研究设计，以能代表将结果推及的目标人群为原则。

4.暴露的测量　暴露即我们所研究的因素，研究对象所具有的特征，所发生的事件。暴露并不仅限于与研究对象有关的外界因素，同时也包括机体内部的因素如遗传因素、内分泌因素和精神因素等。暴露又称变量。暴露必须有明确的定义和测量尺度。应尽量采用定量或半定量尺度和客观的指标。用调查表、记录、实验室检查、体检和其他手段来测量暴露。知道暴露于这些因素多长时间，什么时候暴露很重要。例如调查者常想知道是否吸烟时间越长，疾病患病率越高。

5.疾病发生的测量　在人群中进行现况调查时，应尽量采用简单、易行的技术和灵敏度高的方法。同时需注意检验结果中的假阳性，特别在患病率较低的疾病的现况研究中尤为重要。例如，某项方法检出肺癌，其假阳性率为1％。假定调查人群肺癌患病率为5/10万，也即调查10万人有5名病人，而同时在其余99995名中检出假阳性病人999.95人，即1000人。这时，如不能鉴别5例病人和1000名假阳性病人，就会误认为患病率为1000/10万或1％。由此可见，在人群中通过现况调查研究发现病人与在医院中诊断一例病人是性质不同的两件事。

对疾病必须提前建立严格的诊断标准，标准要利于不同地区的比较。调查表、体检或一些特殊检查常联合应用。如果可能，应测定疾病首次症状发作的时间。有时由于疾病系逐渐发生难于确定发作时点，或直到现况调查时才知道疾病存在。

对有恶化期或缓解期的疾病，重要的是询问没有症状或体征的人过去是否曾有过症状。虽然调查者或许不能据此肯定他们是否有病，但可以考虑他们可能有病或分析时将他们分开分析。

6.拟定调查表　调查表又称问卷（questionnaise），是流行病学调查的主要工具。调查表设计的好坏，对调查结果有着举足轻重的影响。调查表没有固定的格式，内容的繁简、提问和回答的方式应服从于调查的目的，并适应于整理和分析资料的要求。现在普遍采用的格式是把拟收集的数据项目用恰当的措词构成一系列的问题。

调查表的主要内容分为两类。一是一般性项目或叫识别项目，包括姓名、性别、年龄、出生年月、出生地、文化程度、民族、职业、工作单位、现住址等。另一部分即调查研究项目或叫研究变量。这是调查研究的实质部分。编写这部分内容时应注意以下几项原则：

（1）措词要准确、简练、通俗易懂、易于回答，尽可能不用专业术语，避免引起被调查者的误解或不同理解。

（2）与本次调查有关的项目一项也不能缺，而与本次调查无关的项目一项也不应有。

（3）问题按逻辑顺序和心理反应排列，先易后难，先一般后隐私。不能遗漏可能的答案。例如询问“你爱吃酸还是爱吃辣”，如果供选择的答案只有“爱吃酸”和“爱吃辣”两项，则漏了“酸辣都爱吃”“和酸辣都不爱吃”两种答案。正确的设计应列出全部四种答案。

（4）尽量获取客观和定量的指标。例如询问“你吃水果是经常吃、不常吃还是偶尔吃”，不如问“你每月吃多少水果？21斤以上，11～20斤，10斤及以下”更好些。

调查表中提问的方式主要分“封闭式”和“开放式”两种。“封闭式”即在问题后列出若干互斥的备选答案，供被调查者选定其中的一个。答案的范围相当于测量的尺度。“开放式”指年龄、出生日期、吸烟支数等一些不能明确限定答案尺度的问题。有时也可将两种方式结合起来提问。

准备用计算机处理的调查表，常在每项数据后留出编码用方框以便于编码输机。

一般说，一个完善的调查表并不是一次就可以拟就的。如有可能，最好做几次包括设计人员参加的预调查，须几经试用和修改方可臻完善。

7.对调查员的要求　对调查员的最基本要求是实事求是的科学工作态度和高度的责任心。调查员要有一定的文化水平，但是并非医学水平越高的人越适于做调查工作。相反，有医学知识的人易于掺入自己的假设和看法，调查时易于诱导性地提问题而产生信息上的偏倚。从这个意义上讲，倒不如非医务人员调查更客观。对调查员应经过严格的培训和考核再决定取舍。

（四）普查、筛检及抽样调查

1.普查和筛检　现况调查若是为了早期诊断、治疗病人，在特定时间、特定范围内进行全面调查称为普查（censns）。特定时间应当较短，甚至指某时点。特定范围指某个地区或具有某种特征的人群。

普查的目的除了早期发现和治疗病人之外（如各地开展宫颈癌的普查），有时还是为了了解疾病和健康状况的分布而进行的。前者如了解血吸虫病、高血压病、冠心病等的分布；后者如对儿童发育、营养的调查等。

普查不适用于发病率很低或无简易诊断手段的疾病。因是横断面调查，故一般只能获得阳性率或现患率而得不到发病率资料。同时，还应注意普查的成本和收益问题。如过去用拍胸部小于X线片来普查肺结核，成本高、收益少，现已不再使用。

筛检（screening）的目的主要是为了早期发现可疑患者，以便能进一步确诊，达到早期治疗的目的。筛检实际可看做普查过程中一个较早的组成部分。其方法及评价见第五章。

2.抽样调查　如果现况调查的目的是为了查明现患情况或当前某病的流行强度，则可用抽样办法进行调查，即抽样调查。例如我们要研究某个地区某病现患率，该目标地区的总体人群即目标人群（target population）或叫抽样框架（sampling frame），按统计学原则从其中抽取部分人作为调查对象，即样本人群或研究人群（study population）。然后，可根据样本人群的结果推断目标人群的现患率。

抽样调查比普查费用少、速度快、覆盖面大、正确性高。

抽样调查的缺点是不适用于患病率低的疾病，不适用于个体间变异过大的资料，并且设计、实施和资料的分析均较复杂。

抽样必须随机化，样本必须足够大，这两点是抽样调查的基本原则。

（1）抽样方法：目前在流行病学调查中使用的抽样方法有单纯随机抽样、系统抽样、分层抽样、整群抽样和多级抽样。在现况调查中，后三种方法较常用。

1）单纯随机抽样（simple random sampling）：这种方法的基本原则是每个抽样单元被抽中选入样本的机会是相等的。简便、易行的科学分组方法是利用随机数字表。抽签、抓阄的方法严格地说不能达到完全随机化，但因其简单、实用，小范围的抽样仍可使用。简单随机抽样首先要有一份所有研究对象排列成序的编号名单，再用随机的方法选出进入样本的号码，已经入选的号码一般不能再次列入，直至达到预定的样本含量为止。

单纯随机抽样的优点是简便易行。其缺点是在抽样范围较大时，工作量太大难以采用；以及抽样比例较小而样本含量较小时，所得样本代表性差。

2）系统抽样（systematic sampling）：此法是按照一定顺序，机械地每隔一定数量的单位抽取一个单位进入样本。每次抽样的起点必须是随机的，这样系统抽样才是一种随机抽样的方法。例如，拟选一个5％的样本（即抽样比为1/20），可先从1～20间随机选一个数，设为14，这就是选出的起点，再加上20，得34，34加20得54，……。这样，14，34，54，74，94就是第一个100号中入选的数字，以后依次类推。

系统抽样代表性较好，但必须事先对总体的结构有所了解才能恰当地应用。

3）分层抽样（stratified sampling）：这是从分布不均匀的研究人群中抽取有代表性样本的方法。先按照某些人口学特征或某些标志（如年龄、性别、住址、职业、教育程度、民族等）将研究人群分为若干组（统计学上称为层），然后从每层抽取一个随机样本。分层抽样又分为两类：一类叫按比例分配分层随机抽样，即各层内抽样比例相同；另一类叫最优分配分层随机抽样，即各层抽样比例不同，内部变异小的层抽样比例小，内部变异大的层抽样比例大，此时获得的样本均数或样本率的方差最小。

分层抽样要求层内变异越小越好，层间变异越大越好，因而可以提高每层的精确度，而且便于层间进行比较。

4）整群抽样（cluster sampling）：抽样单位不是个体而是群体，如居民区、班级、连队、乡、村、县、工厂、学校等。然后用以上几种方法从相同类型的群体中随机抽样。抽到的样本包括若干个群体，对群体内所有个体均给以调查。群内个体数可以相等，也可以不等。

这种方法的优点是，在实际工作中易为群众所接受，抽样和调查均比较方便，还可节约人力、物力和时间，因而适于大规模调查。但整群抽样要求群间的变异越小越好，否则抽样误差较大，不能提供总体的可靠信息。

5）两级或多级抽样（two-stage or multi-stage sampling）：这是大型调查时常用的一种抽样方法。从总体中先抽取范围较大的单元，称为一级抽样单元（例如县、市），再从抽中的一级单元中抽取范围较小的二级单元（如区、街），这就是两级抽样。还可依次再抽取范围更小的单元，即为多级抽样。

多级抽样常与上述各种基本抽样方法结合使用。

（2）样本含量

1）对均数做抽样调查时的样本含量公式：

n=(uaσ/δ)2（式3-1）

式中n为样本含量，uα为正态分布中自左至右的累积概率为σ/2时的u值（如u0.05=1.960，u0.01=2.576）,σ是标准差，δ是允许误差。也可用如下公式：

n= (tas/δ）2（式3-2）

式中s为样本标准差代替总体标准差σ，以t分布中的tα代替正态分布中的uα。当样本含量n<30时，用后一个公式更合适。

例：欲调查某病病人血红蛋白含量，据以往的经验，σ=3.0g/100ml，要求误差不超过0.5g/100ml，并定α=0.05，则该调查样本大小为：

n=(tas/δ)2=1.960×3.0/0.5)2≈139(人）

2）对率做抽样调查时的样本含量公式：

N=K×Q/P（式3-3）

N为调查例数，P为预期阳性率，Q=1-P。当容许误差为10％时，k=400；容许误差为15％时，k=178；容许误差为20％时，k=100。（见表3-2）。

表3－2　按不同预期阳性率和容许误差时现况调查样本大小

预期阳性率 | 容 许 误 差
 | 0.1P | 0.15P | 0.2P
0.05 | 7600 | 3382 | 1900
0.075 | 4933 | 2193 | 1328
0.10 | 3600 | 1602 | 900
0.15 | 2264 | 1000 | 566
0.20 | 1600 | 712 | 400
0.25 | 1200 | 533 | 300
0.30 | 930 | 415 | 233
0.35 | 743 | 330 | 186

表3-2是用上式计算出来的样本大小，可参考使用。但须注意，当流行率或阳性率明显小于1％时，此式不适用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、个例调查和病例报告
  • 当前页：三、现况调查
  • 下一页：四、爆发与流行的调查
<<< 返回本书目录
  1. 现况调查《预防医学》
  2. 现况调查的方法及种类《预防医学》
  3. 现况调查《流行病学》
  4. 现况调查中的偏倚及其防止《预防医学》
  5. 现代中医学基础理论体系的确立《中国医学通史》
  6. 现况调查资料整理分析和结果解释《预防医学》
  7. 现代中医临床科学的研究《中国医学通史》
  8. 现实解体【疾病症状】
  9. 现代中药学的发展《中国医学通史》
  10. 现实解体【疾病症状】
  11. 现代中药科学的发展和概况《本草纲目》完整版
  12. 限局皮肤肥厚【疾病症状】
  13. 现代针灸与经络研究《中国医学通史》
  14. 限局性巩膜膨隆肿物【疾病症状】
  15. 现代医学心理学在我国发展简史《医学心理学》
  16. 限制型心肌病【疾病大全】
  17. 现代医学相关学科《中国医学通史》
  18. 限制型心脏病【疾病大全】
  19. 现代医学低估了人体的智慧《人体使用手册》
  20. 线粒体病【疾病大全】
  21. 现代医学不像大多数人认知的那么昌明《人体使用手册》
  22. 线粒体脑肌病【疾病大全】
  23. 现代医疗卫生与康复医学事业的发展《中国医学通史》
  24. 线香《本草纲目》完整版
  25. 现代药学的发展《中国医学通史》
  26. 线叶蓟【中药大全】
  27. 现代卫生工作方针与事业管理《中国医学通史》
  28. 线叶金鸡菊【中药大全】
  29. 现代特种医学《中国医学通史》
  30. 线叶蚤缀根【中药大全】
  1. 现况调查《流行病学》
  2. 现患率（prevalence rate）（亦称患病率）《预防医学》
  3. 现况调查《预防医学》
  4. 现代中医教育的模式《思考中医》
  5. 现况调查的方法《预防医学》
  6. 现代中药事业发展的历程《中国医学通史》
  7. 现况调查的种类《预防医学》
  8. 现代中药事业的主要成就《中国医学通史》
  9. 现况调查中的偏倚及其防止《预防医学》
  10. 现代医院药学的任务《医院药学》
  11. 限制酶切片段长度多态性组织配型法《医学免疫学》
  12. 现代医学心理学在我国发展简史《医学心理学》
  13. 限制型心肌病《默克家庭诊疗手册》
  14. 现代医学发展《中国医学通史》
  15. 限制型心肌病《心脏病学》
  16. 现代生物制品《中国医学通史》
  17. 限制性核酸内切酶《医学遗传学基础》
  18. 现代免疫学时期《医学免疫学》
  19. 限制性核酸内切酶的分类《生物化学与分子生物学》
  20. 现代疾病防治《中国医学通史》
  21. 限制性核酸内切酶的概念《生物化学与分子生物学》
  22. 现代基础医学《中国医学通史》
  23. 限制性核酸内切酶的命名《生物化学与分子生物学》
  24. 现代基本经验《中国医学通史》
  25. 限制性核酸内切酶的作用《生物化学与分子生物学》
  26. 现代国境卫生检疫《中国医学通史》
  27. 限制性片段长度多态性《医学遗传学基础》
  28. 现代公共卫生《中国医学通史》
  29. 限制性片段长度多态性《生物化学与分子生物学》
  30. 现代高频电疗法的产热特征比较《理疗学》
  31. 限制性通气不足《病理生理学》


爆发与流行的调查_《流行病学》_中医内科_【岐黄之术】

四、爆发与流行的调查
在线购买《流行病学》正版书籍

四、爆发与流行的调查

  • 上一页
  • 目录
  • 相关
  • 下一页

爆发调查是指对某特定人群短时间内发生多例同一种疾病所进行的调查。爆发有传染病的爆发。传染病的爆发有集中、同时的爆发，也有连续、蔓延的爆发。前者如呼吸道传染病、食物中毒的爆发；后者如痢疾、伤寒、甲型病毒性肝炎的爆发等。爆发也有非传染病的。如“麻痹症”爆发，“抽搐症”爆发，出血性疾患爆发，急性皮炎爆发等，表现形式多种多样。对非传染病爆发调查的思路、方法及步骤与对传染病的大同小异。

（一）爆发类型、流行曲线及暴露时间

1.爆发类型　爆发可根据暴露于病原体的性质和时间长短，蔓延和传播的方式以及爆发和流行的间期而分类。

（1）同源爆发（common source outbreak）：指某易感人群中的成员同时暴露于某共同的病原体或污染源而引起的爆发。例如，一次会餐引起的食物中毒爆发。但是也可能是由于某媒介物受到污染，例如包装的食品、罐装的饮料或药物等。此时由于暴露（即消费）的地点和时间可能有所不同，因而在不同地点和时间引起爆发。

（2）连续传播性流行（propagated epidemic）：致病性病原体从一个受感者转到另一个受感者。转移可通过直接接触或经中介的人、动物、节肢动物或媒介物而实现；还可以通过行为传播，如静脉内使用毒品者和同性恋者中的乙型肝炎和艾滋病的传播。

（3）混合型（mixed epidemic）：以上两型结合。通常是先发生一次同源爆发，而后通过人与人的传播继续流行。例如经食物传播的伤寒、甲型肝炎等。

2.爆发终止　具有下列条件之一项或多项时，爆发或流行通常终止。

（1）污染源或致病源消除或改变。

（2）传递环节中断或消除。

（3）暴露者或易感者明显减少或已没有。这种情况可通过离开传染源、发生该疾病、主动或被动免疫、预防用药等而发生。

3.流行曲线（epidemic curves）以横坐标为时间尺度，纵坐标为病例数，把各单位时间内（小时、日、周、月或年）发生的病例数标记在相应的位置上，可构成直方图或线图，称流行曲线。流行曲线因病原体、传递方式、每传递一代的时间、暴露的类型和时间长短的不同而异，同时还取决于潜伏期长短和暴露的易感者人数。图3-2为几种典型的流行曲线图。图中I表示一次简单的同源暴露引起的爆发，如某次会餐后的食物中毒爆发，所有病例都集中在A-B这段时间内，这段时间即为有关疾病的常见潜伏期范围。

图3-2 几种典型的流行曲线图

有一类传染病例如伤寒，同源暴露感染的病例通常可通过人与人之间的传播蔓延，因此可有一定数量的二代病例出现，因而流行曲线可持续一段时间（图Ⅱ中B-C）。

图中Ⅲ的流行持续时间更长，并且终止时的疾病发生率与流行发生前的水平相似或更高。如系同源暴露，可能因人与人间的传播未能得到控制，或者同源暴露持续了较长一段时间，如某水井被附近厕所不断污染造成持续性同源爆发。

图中Ⅳ表示一次非同源暴露，其病例出现缓慢，逐渐积累增多，在爆发过程的早期，有时可能看到波浪形的曲线，“波”代表连续传播的“代”，两个波峰之间的间隔为平均潜伏期。肠道疾病、呼吸道疾病及人作为宿主的虫媒传播疾病中可见到这种流行曲线。

还有一种传播形式，即通过行为或文化教养特点的传播。如图3-3示英格兰58名年轻人滥用海洛因者的传播。

图3-3 英格兰Crawley58名年轻人嗜用海洛因成瘾的连续传播流行曲线（Abarcon.1969）

转引自 Barker.1990

4.暴露时间的推算　暴露时间的确定关系到调查范围和可疑病原的追查，所以是至关重要的。根据潜伏期可以推算暴露时间。如果病原已知，同源性爆发的暴露时间推算方法有两种：一是从位于中位数的病例的发病日期（或流行曲线的高峰处）向前推一个平均潜伏期，即为同源暴露的近似日期。图3-4示一次同源暴露的伤寒流行曲线。83例病例的第42例为中位病例，于3月29日发病，向前推一个平均潜伏期14天，3月15日便是共同暴露的近似日期。另一种方法是从第一例发病日期向前推一最短潜伏期7天，再从最后一个病例发病日期向前推一个最长潜伏期21天，这两个时点之间，即3月14日至17日之间的某个时间可能是同源暴露的时间。

图3-4 在一次伤寒同源爆发中估计可能的暴露日期

（二）调查方法

1.确定问题，核实诊断　确定流行或爆发是否存在是首当其冲的问题。为此目的，早期发现致病源是最重要的一步。这不仅是为了识别爆发或流行的疾病，而且还可能明确传播机制和控制手段。为了诊断病例，首先要有疾病的工作定义（working definition），以便识别和报告病例。当对传播的来源、方式或病原体了解更多以后，有时有必要修改病例的诊断标准。

2.评价现有的资料，全面考察疫情，计算各种罹患率　应尽可能地早确定爆发疾病的流行病学特征，包括不同人群、时间和地点的发病资料、临床特点及环境的评价。具体步骤如下：

（1）确定爆发的范围。

（2）如果可能，通过适当的实验室检查确定病因学诊断。

（3）识别所有的处于危险的人。

（4）识别主要的临床和流行病学特征，包括发病的年龄、性别、种族情况，发生的日期，以及有关的血液学指标。

（5）获得水、食物、空气等可能与病原传播来源有关的环境中样本的基础资料。

（6）获取有暴露危险的人的名单、食堂苹果、家庭或旅馆的位置等资料。

（7）组织调查队伍，包括流行病学家、临床医师、实验室工作者和其他卫生人员。

（8）与当地行政部门联系以取得支持。

3.可能的传播方式　当暴露于一个共同来源（如空气、水、牛奶、某种食品、受感染的人、动物、寄生虫等）的某些人比其他罹患率高得多时，或能找到有关的致病源时，则传播方式可能查明。

4.注意特殊情况　爆发的调查主要是寻找与该病最高发病率有关的暴露。与此同时，调查者应特别注意，为什么某些人有暴露却未发病，而某些人无暴露却发病了。这些情况常可提供关于爆发来源及传播方式的线索。例如，1994年夏季在北戴河开会的天津某学术团体发生了食物中毒。一名临时到会的干部吃了某晚餐后出现了同样的症状，而该团体中吃了某晚餐但未吃扒海参这道菜者均未发病。这些证据强烈地提示该晚餐的扒海参是疾病的来源。

5.形成假设并检验假设　流行病学工作者将可利用的资料集合起来后，对爆发的来源和传播方式提出假设，就像临床医生检查病人后做出临床诊断一样。然后，对假设是否正确进行检验，包括进一步分析，实验室检查，或者针对可疑来源或可疑传播方式的某种控制措施的效果评价。应当能证明：①所有病例、实验室资料和流行病学证据与初步假设是一致的。②没有其他假设与该资料相符。③暴露程度越大（或假设的致病原的剂量越高）疾病的发生率越高。

6.爆发调查中应边调查、边分析、边采取控制爆发与流行的综合措施，以免延误时机。

7.总结报告　包括爆发的经过，调查过程与主要表现，采取的措施与效果，经验教训与结论等。尽量用数字、表格、统计图来说明。报告既可供行政当局决策时参考，还可能有医疗和法律上的用途。

由以上所述，可见爆发调查中大量的工作属于描述性研究。但是在进一步调查分析中，常需对可疑的爆发原因进行假设检验，这必须通过病例对照研究和队列研究技术来完成。将患病的与未患病的两组暴露于某可疑致病因子的比例进行比较，看是否有显著差异；或者比较有暴露史与无暴露史的两组罹患率有无统计学上有意义的差别。从而使判断爆发的原因更可靠更有说服力。近些年来，爆发调查时，病例对照的研究方法应用越来越普遍。因此，爆发调查中既有描述性研究，又常包含分析性流行病学研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、现况调查
  • 当前页：四、爆发与流行的调查
  • 下一页：第四章　分析性研究
<<< 返回本书目录
  1. 爆发与流行的调查《流行病学》
  2. 爆裂性眼眶骨折【疾病大全】
  3. 爆发性水泻【疾病症状】
  4. 爆裂音【疾病症状】
  5. 暴注《药症忌宜》
  6. 爆鹿心《保健药膳》
  7. 暴注《扁鹊心书》
  8. 爆仗竹【中药大全】
  9. 暴肿满方《外台秘要》
  10. 爆震性耳聋【疾病大全】
  11. 暴胀的颞浅动脉【疾病症状】
  12. 爆震性耳聋（explosive deafness）《耳鼻咽喉外科学》
  13. 暴饮暴食【疾病症状】
  14. 爆竹《本草纲目》完整版
  15. 暴喑《药症忌宜》
  16. 杯弓蛇影《趣味中医》
  17. 暴牙【疾病症状】
  18. 杯菊【中药大全】
  19. 暴泻【疾病大全】
  20. 杯苋【中药大全】
  21. 暴泻《幼幼新书》
  22. 杯苋根【中药大全】
  23. 暴下方《苏沈良方》
  24. 杯状耳【疾病症状】
  25. 暴吐、暴泻、虚脱《名师垂教》
  26. 悲《医碥》
  27. 暴死《周慎斋遗书》
  28. 悲《张氏医通》
  29. 暴食后急性腹痛【疾病症状】
  30. 悲《证治准绳·杂病》
  1. 爆发与流行的调查《流行病学》
  2. 爆发《预防医学》
  3. 爆骨搜牙《中医词典》
  4. 暴注下迫《中医词典》
  5. 爆骨搜牙风《重楼玉钥》
  6. 暴注《药症忌宜》
  7. 爆鹿心《保健药膳》
  8. 暴注《扁鹊心书》
  9. 爆人参鸡片《食物疗法》
  10. 暴注《中医词典》
  11. 爆震性耳聋《耳鼻咽喉外科学》
  12. 暴注《中医名词词典》
  13. 杯弓蛇影《趣味中医》
  14. 暴肿满方四首《外台秘要》
  15. 杯中蛇影《古今医统大全》
  16. 暴症秘方《华佗神方》
  17. 杯状风速计《预防医学》
  18. 暴症候《诸病源候论》
  19. 卑《中医词典》
  20. 暴症《中医词典》
  21. 卑惵《中医词典》
  22. 暴郁《中医词典》
  23. 卑监《中医词典》
  24. 暴瘖《中医词典》
  25. 悲《中医词典》
  26. 暴喑《药症忌宜》
  27. 悲《张氏医通》
  28. 暴哑《中医词典》
  29. 悲《证治准绳·杂病》
  30. 暴泻《证治准绳·幼科》
  31. 悲《医碥》


分析性研究_《流行病学》_中医内科_【岐黄之术】

第四章　分析性研究
在线购买《流行病学》正版书籍

第四章　分析性研究

  • 上一页
  • 目录
  • 相关
  • 下一页

本书在绪论的“流行病学研究方法”一节中已经介绍过流行病学观察法可分为描述性研究与分析性研究两大类。对于病因研究来说，这两类方法可以看成是研究过程中的两个相互联系、相互补充的阶段。描述性研究结果可以为病因和危险因素的研究提供构成假设（假说）的线索（“病因的概念”将在第七章详述）。所谓病因假设是对某因素与某病因果关系的一种推测性的可检验的解释。检验结果可以支持或不支持原来的假设，也可产生新的假设。

例如，“吸烟引起肺癌”曾是一个概念性假设（conceptual hypothesis）但“某年某地某人群中每天吸烟20支以上长达20年的男子患肺癌的危险性显著大于不吸烟或少吸烟的同龄男子”就是一个可形成具体研究问题并可加以检验的假设。可检验假设又称可操作假设（operational hypothesis）。概念性假设通过研究设计而与可操作假设相联系。

分析性研究就是检验假设的一类研究方法。但研究结果也可产生新的假设。分析法主要有病例对照法和队列研究法两种，后者又可分为前瞻性与回顾性两种。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、爆发与流行的调查
  • 当前页：第四章　分析性研究
  • 下一页：一、病例对照研究
<<< 返回本书目录
  1. 分析性研究《流行病学》
  2. 分涎散【方剂大全】
  3. 分析数据的正确评价与合理使用《临床生物化学》
  4. 分涎汤【方剂大全】
  5. 分析前、中、后的质量保证《临床基础检验学》
  6. 分涎丸【方剂大全】
  7. 分析流行病学有关计算《流行病学》
  8. 分消导气汤【方剂大全】
  9. 分推太阴穴太阳穴法《推拿抉微》
  10. 分消宽中散【方剂大全】
  11. 分体《褚氏遗书》
  12. 分消汤【方剂大全】
  13. 分水止泻丹【方剂大全】
  14. 分消泄浊丸【方剂大全】
  15. 分水止鸣汤【方剂大全】
  16. 分消饮【方剂大全】
  17. 分水消肿散【方剂大全】
  18. 分心木【中药大全】
  19. 分水神丹【方剂大全】
  20. 分心气散【方剂大全】
  21. 分水散【方剂大全】
  22. 分心气饮【方剂大全】
  23. 分水岭区脑梗死【疾病大全】
  24. 分心气饮子【方剂大全】
  25. 分水丹【方剂大全】
  26. 分阴理阳汤【方剂大全】
  27. 分水车前散【方剂大全】
  28. 分阴阳《幼科推拿秘书》
  29. 分述《时病论歌括新编》
  30. 分阴阳法《厘正按摩要术》
  1. 分析性研究《流行病学》
  2. 分析性超速离心《临床生物化学》
  3. 分析性研究《预防医学》
  4. 分析数据的正确评价与合理使用《临床生物化学》
  5. 分析中的质量控制《临床基础检验学》
  6. 分析前的质量的保证《临床基础检验学》
  7. 分心气饮《医宗金鉴》
  8. 分析流行病学有关计算《流行病学》
  9. 分心气饮《太平惠民和剂局方》
  10. 分析后正确对待质量反馈信息《临床基础检验学》
  11. 分心气饮《太平惠民和剂局方》
  12. 分析和解释技术的基础《医学心理学》
  13. 分心气饮《外科理例》
  14. 分析方法的分类《临床生物化学》
  15. 分心气饮《仁术便览》
  16. 分析ApoB基因多态性的方法《动脉粥样硬化》
  17. 分型《病理生理学》
  18. 分推太阴穴太阳穴法《推拿抉微》
  19. 分叶状囊性肉瘤《默克家庭诊疗手册》
  20. 分推法《中医词典》
  21. 分阴阳《中医词典》
  22. 分体《褚氏遗书》
  23. 分阴阳《幼科推拿秘书》
  24. 分水《中医词典》
  25. 分阴阳法《推拿抉微》
  26. 分散系《医用化学》
  27. 分阴阳法《厘正按摩要术》
  28. 分肉解利《中医词典》
  29. 分枝杆菌《医学微生物学》
  30. 分肉《中医词典》
  31. 分至《中医词典》


病例对照研究_《流行病学》_中医内科_【岐黄之术】

一、病例对照研究
在线购买《流行病学》正版书籍

一、病例对照研究

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概说

病例对照研究（casecontrol study）是主要用于探索病因的一种流行病学方法。它是以某人群内一组患有某种病的人（称为病例）和同一人群内未患这种病但在与患病有关的某些已知因素方面和病例组相似的人（称为对照）作为研究对象；调查他们过去对某个或某些可疑病因（即研究因子）的暴露有无和（或）暴露程度（剂量）；通过对两组暴露史的比较，推断研究因子作为病因的可能性：如果病例组有暴露史者或严重暴露者的比例在统计学上显着高于对照组，则可认为这种暴露与患病存在统计学联系，有可能是因果联系（图4-1）。究竟是否是因果联系，须根据一些标准再加以衡量判断（详见第七章“病因及其推断”）。所谓联系（associatiom）是指两个或更多个变量间的一种依赖关系，可以是因果关系，也可以不是。

图4-1 病例对照研究示意图

例如，对一组肺癌病人（病例组）和一组未患肺癌但有可比性的人（对照组）调查他们的吸烟（暴露）历史（可包括现在吸烟否，过去吸过烟否，开始吸烟年龄，吸烟年数，最近每天吸烟支数；如已戒烟则为戒烟前每日吸烟支数，已戒烟年数，等等）。其目的为通过比较两组吸烟史的差别，检验吸烟（可疑病因）与疾病（肺癌）有因果联系的假设。这就是病例对照研究。

实例1.吸烟与肺癌的关系。

英国流行病学家A.B.Doll与R.Hill于1948～1952年进行过一项病例对照研究。他们从伦敦20所医院及其他几个地区选取确诊的肺癌1465例。每一病例按性别、年龄组、种族、职业、社会阶层等条件匹配一个对照；对照系胃癌、肠癌及其他非癌症住院病人，也是1465例。由调查员根据调查表询问调查。经分析数据，得到的主要结果有：①肺癌病人中不吸烟者的比例远小于对照组：男性占0.3％，女性占31.7％；而对照组中男性不吸烟者占4.2％，女性占53.3％，差别均很显著；②肺癌病人在病前10年内大量吸烟者（≥25支/日）显著多于对照组；③随着每日吸烟量的增加，肺癌的预期死亡率。（推算出的年死亡率）也升高，例如男性45岁～64岁组日吸烟25～49支者与不吸烟者死亡率之比为2.94/0.14，即前者的率为后者的21倍；④肺癌病人与对照组比较，开始吸烟的年龄较早，持续的年数较多，而病例中已戒烟者的停吸年数也少于对照组中已戒烟者。

以后，Hill，Doll，Peto等又用前瞻性队列研究法深入研究，经长达20年（女性经22年）的观察，更加令人信服地提示出吸烟为肺癌的主要病因以及吸烟对健康的其他多种危害。他们的结论已为其他许多研究所证实，成为许多国家提倡不吸烟、限制吸烟及限制卷烟销售政策的科学基础。

病例对照研究是最常用的分析流行病学方法。因其需要的调查对象数目较少，人力、物力都较节省，获得结果较快，并且可由临床医生在医院内进行。对于少见病的病因研究，常为唯一可行的方法。但这些优点都是与前瞻性队列研究相对而言的，实际上倘与同等规模的临床研究或实验室研究比较，病例对照研究所费的时间与精力可能更多。

本书以临床医学专业学生为主要读者，并不要求他们能掌握或独立应用分析流行病学方法，目标只是了解大概、扩大眼界、培养科学思辨能力，领会科学上获得一个发现或作出一个结论的复杂过程及需要的客观态度。

病例对照研究是从现在是否患有某种疾病出发，回溯过去可能的原因（暴露），在时间顺序上是逆向的，即是从“果”推求“因”，所以又称回顾性调查、研究。

病例对照研究（及其他类型的流行病学研究）中所谓的暴露（exposure）是指研究对象（病例或对照）具有某种疑为与患病与否可能有关的特征或曾受到某种疑为与患病与否可能有关的因子的影响。所谓特征（characteristic）可以是体质上的、生理上的、也可是心理精神上的；即可以是遗传性的也可以是获得性的；所谓因子（因素）既可以是外界的也可以是机体内在的；特征或因子可以是致病性的，也可以是保护性的（使人免于患病的）。因此，“暴露”是一个涵义广泛的概念。

（二）方法

1.样本含量的估计　为了研究一种暴露与疾病的关系需要多大一个样本，也就是需要多少个病例和多少个对照，首先取决于4个条件：①人群中暴露者的比例；②假定暴露造成的相对危险度（其涵义详见后文）；③要求的显著性水平；④要求的把握度。从这4个条件估算样本的含量的方法，详见附录五。实际上，样本含量还受许多因素的制约，例如病例和对照的来源、财力、人力、完成期限等。假定只有一定数目的病例与对照可以利用，则一个研究能查出的最小相对危险度是多少？又假定经费数目已限定，则应选多少个病例与对照才能取得最大的把握度，这些都是应考虑的问题。此外，评价交互反应，控制混淆因素，亚组分析，每例多个对照等均影响所需样本的大小。

2.病例和对照的来源与选择

（1）病例：主要有两种来源：①从医院病人选择，即是从某一所或若干所医院选择某时期内就诊或住院的某种病的全部病例。病例应符合统一的、明确的诊断标准。最好是新发生的（新诊断的）病例。因为一种病的全部病例不大可能都有进入某一所或几所医院的同等机会，能进入的只是其中符合条件（即选择因素）的那一部分，所以不要求能代表某时某地的全部病例，但应要求能代表产生病例的人群，即该人群只要发生该种病例均可能进入该院。这样，结果的普遍性虽受限，但真实性不受影响，而真实性是普遍性的前提。这种研究称为以医院为基础的（hospital-based）病例对照研究；②从某特定人群选择病例，即是以符合某一明确规定的人群在某时期内（一年或几年，视病例发生多少而定）的全部病例或当病例数过多时以其中的一个随机样本作为研究对象。其优点是选择偏倚比前一种来源的小，结论推及该人群的可信程度较高。这种研究称为以人群为基础的（population-based）病例对照研究。

（2）对照：设立对照的目的在于估计如果疾病与暴露无联系，则病例组的暴露率可能为多少，也就是为比较提供一个基准。因此，对照与病例在一些主要方面必须具可比性。首先，对照必须从病例所来自的人群选择，对照是有可能成为病例的人，换言之，每一病例在未发病前应该是合格的对照，而每一对照若发病都有可能成为病例组的成员。对照选择是否恰当是病例对照研究成败关键之一。

通常的做法是：如果病例组来自某一特定人群，则可以该人群的非病例（即未患该种疾病的人）的一个随机样本作对照；如果病例来自某所医院，则可从同医院同时就诊或住院的其他病例中选择对照。要求对照具有和病例一致的某些特征，即对照与病例有可比性，例如性别、年龄、居住地等；同时要求对照没有患和研究因子与研究疾病有关的其他疾病的可能。例如，研究吸烟与肺癌的关系时，不能以慢性支气管炎病人为对照，因为吸烟同时是这两种病的可能病因；研究胃癌的病因不能以“慢性胃炎”病人为对照，因为这两种病在病因上有密切关系，前者可能是后者在病因链上的一环。上述要求的目的都是减少混淆偏倚。其他来源的对照如病例的邻居、同事、亲属等。各种不同来源的对照要解决的问题不同，都各有其局限性。例如，邻居对照可控制社会经济地位的混淆作用，兄弟姊妹对照是考虑控制早期环境的影响和遗传因素的混淆作用（极端要求为用同卵孪生），配偶对照是主要考虑成年期环境的影响。最常采用的方式是对照和病例都选自同一医院，因为理论上他们都来自该医院所服务的同一人群，而且对两者都可在相同的环境中进行调查，也易于合作。但是由于不同病种的患者入院的机会不同，有可能使本来与某病无关的特征在医院病例中表现出虚假的联系（详见第七章“病因及其推断”）。为了减少这种偏倚发生的可能性，应该选取多种疾病而不是一种疾病的病人作对照。

3.病例与对照的配合　设置对照的作用在于平衡除了研究因子（暴露）以外的其他可能影响患病的因素，也就是说如果暴露与所研究的疾病不存在联系的话，病例的暴露比例（率）应该与对照的无显著差别；如果发现显著差别，既然对照与病例在其他有关方面都可比较，因此可以推断患病与否可能是与暴露率的差别有联系。为使两者具可比性，首先可以通过限制选择病例与对照的范围（例如年龄范围、性别、种族等），使有关因子尽可能齐同。病例组与对照组的某些特征不应存在显著差别，即应该均衡。

另一个选择对照的重要方法叫匹配（matching，曾译“配比”），又称匹配抽样（matchedsampling），就是在安排病例与对照时，使两者的某些特征或变量相一致。具体做法有两种：一种叫成组匹配或频数匹配，即在选择好一组病例之后，在选择对照组时要求其某些特征或变量的构成比例与病例组的一致（即在两组的总体分布一致），例如性别、年龄构成一致，具体做法上类似分层抽样。另一种做法叫个别匹配，就是以每一病例为单位，选择少数几个特征或变量方面与病例一致的一个或几个对照者组成一个计数单位或计数和分析单位。一个病例匹配一个对照的（即1:1匹配）一般称为配对，也就是说由一个病例和一个对照组成对子（pair）为一个计数单位。

个别匹配，特别是1:1匹配，最常被采用。理论上，一个病例可以匹配多个对照，但研究证明病例与对照之比超过1:4时，统计效率不会明显增加，但工作量却增大。如果病例与对照来源都充足，调查费用又差不多，则以1:1匹配最合适；如果病例数有限而对照易得，则可采用一个病例匹配几个对照的办法以提高统计效率（例如实例2）。

在病例对照研究中采用匹配的目的，首先在于提高研究效率（study efficiency），表现为每一研究对象提供的信息量的增加。匹配后再按匹配的因素进行分层分析，可使每一个匹配层中都有一定数目的病例与对照，不至于因有的层只有病例有的层只有对照而无法对比，不能提供信息。其次，在于控制混淆因素的作用。所以匹配的特征或变量必须是已知的混淆因子，至少也应有充分的理由这样怀疑，否则不应匹配。

无论是否采用匹配设计，为控制混淆作用都须在分析阶段用分层、标准化或多元分析，但匹配后再按匹配因素作分层分析可以提高分析的效率，也就是提高了控制混淆因素的效率。

但是匹配也要付出代价：匹配增加了寻找对照的速度，以同样的低价也许可以得到更多不匹配的对照，从而扩大样本含量。从这个意义上说，匹配又降低了研究效率。增加匹配项目又会导致可能作为对照者的减少，无法找到可匹配对照的病例只得被剔除；一个项目一经匹配不但使它与疾病的关系不能分析而且使它与其他研究因子的交互作用也不能充分分析。把不必要的项目列入匹配，企图使病例与对照尽量一致，如果匹配的因素与暴露有联系，就可能人为地造成更多的病例与对照暴露史一致的对子，徒然丢失信息，增加工作难度的结果反而是降低了研究效率。这种情况称为匹配过度（over-matching），应注意避免。

匹配的变量应一致到什么程度，取决于变量的性质、实际可能与必要：离散变量（即属性，无中间值的变量）可以完全匹配，连续变量（在一定范围内可取任何值的变量）往往划分为若干类或组，再按此匹配。例如按年龄分组、按血压分组、按吸烟量分组匹配。分得太细，会增加工作难度，也不一定必要，例如年龄要求同岁；但分得太粗，例如年龄按10岁分组，又达不到控制混淆作用的目的。

当估计有许多可能的混淆因素需要控制时，倘仅靠分层则因层数太多不能保证每层均有病例与对照，所以采用匹配以保证有效的分层分析。其次，有的列名变量包含许多类别或内容复杂（例如职业、种族、居住地、籍贯、兄弟姊妹等），如是可能的混淆因子，应加匹配。否则单靠分层不能控制混淆作用。

匹配可保证对照与病例在某些重要方面的可比性。对于小样本研究以及因为病例的某种构成（例如年龄、性别构成）特殊，随机抽取的对照组很难与之平衡时，个别匹配最为有用。

一般除性别、年龄之外，对于其他因素是否列入匹配须持慎重态度，以防止匹配过头及徒增费用和延长完成时间。

4.计划和执行　病例对照研究在制订计划和执行时应注意以下问题：

（1）主要假设的说明是否清楚、简明而且可以检验？

（2）疾病与暴露变量的定义清楚、明确否？

（3）是否拟探索剂量反应关系和多个危险因素的联合作用？

（4）为解答问题所需之病例数和对照数能否得到？这样大小的样本能查出的最小相对危险度是多少？与估计的相差多少？[参考附录五（四）节]。

（5）病例来源及抽样技术明确否？病例数与对照数之比是多少？匹配否及匹配哪些变量？

（6）调查表（问卷）是否已包括打算测量的所有变量并能够收集到需要的数据？其详尽程度是否已足供分析之用？

（7）医院记录（病历）及其他来源的信息、从体检、实验室检查、病理切片等获得的数据需表格记录否？

（8）调查表经过试用否？其真实度与可靠度（重复性）经评估否？访问时拟使用帮助回忆的实物、模型或图片否？

（9）调查员、质控员、病历摘录员、编码员的工作手册已编好否？须专门培训否？

（10）组织机构、人员、设备、经费落实否？

（11）协作单位有书面协议否？有关领导机关已批准否？将诊断根据（切片、标本、影像图片等）送到主持单位复核安排妥当否？

（12）实验室检验项目或用仪器检测的项目所用仪器、方法、试剂是否符合标准？结果的真实度与可靠度经过考核否？

（13）经治医院、医生是否同意提供病例和对照？是否必须取得研究对象在了解情况后的书面同意？资料、数据怎样保密？怎样保存？

5.数据分析　须分析什么项目，计算哪些统计量，用什么统计学方法，用手工（计算器）还是计算机，如用后者怎样建数据库和用什么软件包，等等，都应包括在设计之中，手工计算时还应拟好相应表格。现在计算机及统计软件包的应用渐趋普及，过去很难进行的一些复杂的统计检验现在很快就可完成并打印出结果还可绘出统计图。但是，一些流行病学专家主张先用手工计算基本内容以熟悉数据，然后再由计算机作复杂运算（多元分析）。

本节要介绍的是基本原理和基本方法，无论用手工或机器运算，这些都是应熟悉的。

病例对照研究数据分析的中心内容是比较病例和对照中暴露的比例并由此估计暴露与疾病的联系程度，并估计差别与联系由随机误差造成的可能性有多大，特别要排除由于混淆变量未被控制而造成虚假联系或差异的可能。进一步，还可计算暴露与疾病的剂量反应关系，各因子的交互作用（对一种因子的暴露会不会影响对另一种因子的效应），等等。非匹配和匹配设计的研究，数据的分析方法有一些不同。

（1）非匹配数据的分析：首先要检验病例组与对照组在某些主要特征（即可能成为混淆因子的特征）的构成上是否没有显著差别（均衡性检验）。

1）联系的显著性与联系强度：某个因素与某种结局（患病或死亡）之间的联系是否有统计学显著性，常用χ2检验。最简单的情况是因素与结局都只分为“有”或“无”两类，数据可纳入一张2×2表（即四格表，又称四格列联表），例如表4-1。χ2检验可用四格表专用公式（式4-1）。但χ2值的大小并不表示联系的强度。χ2≥3.84时，设两者无联系的假设（无效价设，H0）被否定，而转向存在联系的假设（备择假设，HA），这个判断错误的可能性为≤0.05（即ρ≤0.05）。χ2值越大，判断错误的可能性越小。

表4-1 危险因子与疾病的联系

患病 | 有暴露史 | 无暴露史 | 合计
有 | a | b | a＋b
无 | c | d | c＋d
合计 | a＋c | b＋d | a＋b＋c＋d＝n

统计学显著性可以评价在多大程度上可用机会解释所观察到的联系。但如数据本身存在系统误差，统计学显著性检验就无意义，因为它不能区别联系的真或假（由偏倚、混淆所致的联系）。此外，统计学显著性检验结果极大地受样本含量的影响，样本小则随机变异大；即使实际上暴露的作用很大，也会导致“不显著”的结论。所以“不显著”应理解为“不足以否定无效假设”。

（式4-1）

现况调查和队列研究（见本章“二、队列研究”）可以计算暴露者（或具某特征者）和未暴露者（或不具某特征者）的患病率或发病率，因为分子数与分母数是已知的。也可以计算相对危险度（见本章公式4-11）。这是联系强度的一个指标。

但是病例对照研究因为不能计算出患病率或发病率所以不能计算相对危险度，但可用另一个联系强度指标——比数比（odds ratio，又译比，值比、优势比，缩写为OR）。比数比是两个比数之比。比数（odds）是表示一个事件发生机会大小的一种指标。以表4-1为例（字母代表数目），如果是队列研究与现况调查，可以计算发病（或患病）比数，暴露组的这个比数为α/c，未暴露组的这个比数为b/d。如果是病例对照研究，可以计算暴露比数，在病例组是α/b，在对照组是c/d。两组比数之比称为比数比，

OR =（α/b）/（c/d）=αd/bc

或

OR =（α/c）/（b/d）= αd/bc.（式4-2）

这个比正好是四格表中两条对角线上四个数字的交叉乘积αd与bc之比，所以四格表数据的OR又称交叉乘积比。OR可用于队列研究，但更重要的是用于病例对照研究。在少见病，OR可以当作RR去解释，即OR近似于RR。因在此情况下总体内不论暴露组或未暴露组中患病者的人数（分别记为A与B，用大写字母区别于样本数据的小写字母）都远少于未患病者的人数（C与D），所以在总体内A＋C→C，B＋D→D，于是

因为从随机样本的α/c与b/d可以估计A/C或B/D，所以可用αd/bc估计AD／BC，也就是说可以用OR作为RR的估计值。

暴露组与未暴露组的发病率或死亡率之比称为率比（rate ratio）。两组发病概率之比称为危险度比（risk ratio）。在少见病，这两个比和比数比均近似，可统称为相对危险度。

从OR（或RR）值可估计暴露与疾病的联系程度。这种联系的稳定性，即随机变异的大小可用显著性检验的ρ值和可信限来估计。OR是用来估评暴露与疾病的联系程度或即暴露作用强度的一个点估计值（0～∞），但为估计这个值受随机变异影响的程度，最好同时算出可能包括真值（参数）的一个取值范围，表示以一定程度的信心估计参数值所在的范围，称为可信限或可信区间（confidence interval）。计算方法详见附录五。如果可信限包括了无效值（OR=1），说明该联系无显著性；可信限的宽度又反映点估计值（OR）的稳定性，范围宽说明估计值不稳定，也就是随机变异程度大。所以现在认为仅计算出点估计值的意义有限，应同时计算出其可信限。

2）分层数据分析：病例对照研究在设计阶段可采用的控制混淆因素的方法有限制与匹配。限制是指对采用研究对象的范围加以限制，如混淆因素为列名变量（离散变量）可限定只采用某一类或几类对象（例如性别、职业、地区等），如为连续变量可限定只采用某一范围内（例如年龄组、段）的对象。其目的都是得到比较匀质的研究对象。如果一个因素在各对象间无差别或差别很小，它就不可能起到混淆作用，也就是得到了控制。可在分析阶段采用的控制混淆因素的方法有分层、标准化和多元分析。其中以分层分析最常用。

分层就是把样本按照一个或更多个混淆因子的暴露有无或作用程度而划分为若干个组，也就是“层”，再分别在每一层内分析所研究暴露与疾病的联系，计算各层的比数比（记为OR）；

表4-2 第i层内病例与对照按暴露有无分组

组别 | 病倒 | 对照 | 合计
暴露 | αi | bi | m1i
未暴露 | ci | di | m0i
合计 | n1i | n0i | ni

如果各层 具有齐性[齐性检验方法见附录五（一）]，则可以计算总的即各层OR的合并OR。因其方法系Mantel与Haenszel两人所开发，所以通常记作ORMH。因在同一层内作为分层标志的因子对病例组与对照组的作用都是相同的，所以对所研究的暴露与疾病的联系便不会发生混淆作用。其原理与匹配相同，实际上1:1匹配就是一种最细的分层，每层只包括一个病例与一个对照。合并OR是概括各层OR的一个指标。

合并OR的计算方法：

（式4-3）

ORMH可信限的计算方法及计算实例见附录五（一）。

ORMH如果不等于1，那么与1的差异是否显著？可用作显著性检验，其方法如下：

（式4-4）

式中，ai=各层四格表中的a数值，

检验假设（即无效假设）Ho：OR＝1，双侧备择假设HA:OR≠1。统计量X2MH呈自由度为1的X2分布。

分层分析法举例：某地进行了一次食管癌病因的病例对照研究，共调查病例200例，人群对照776例。现分析其中饮酒与食管癌的联系，结果如表4-3。

表4-3 饮酒与食管癌的联系

饮酒史 | 病倒数 | 对照数 | 合计
饮 酒 | 171 | 381 | 552
不饮酒 | 29 | 395 | 424
合计 | 200 | 776 | 976

OR=6.11 χ2=84.29

可见饮酒与食管癌有强联系，但已知吸烟与食管癌也有强联系。为了分析饮酒与食管癌显示出的强联系是否可能与吸烟有关，或吸烟是否可能是一个混淆因子，可采用分层分析：按是否吸烟分为两组，再分析饮酒与食管癌的联系，结果见表4-4。

表4-4 饮酒与食管癌在吸烟与不吸烟者的联系

不吸烟者 |  |  |  | 吸烟者
饮酒史 | 病倒 | 对照 | 合计 | 饮酒史 | 病倒 | 对照 | 合计
饮 酒 | 69 | 191 | 260 | 饮酒 | 102 | 190 | 292
不饮酒 | 9 | 257 | 266 | 不饮酒 | 20 | 138 | 158
合计 | 78 | 448 | 526 | 合计 | 122 | 328 | 450

OR=10.3　χ2=53.99　OR=3.70　χ2=24.62

计算ORMH，先用公式（4-3）计算

再用公式（4-4）作χ2检验：

χ2MH＝76.84

ρ<0.00000001。用附录五公式（附式5-1）计算ORMH的95％可信限，上限为8.09，下限为3.81。用附录五（一）的Woolf法作各层ORi的齐性检验，结果说明各层间的OR差异显著，来自同一总体的可能性很小，所以ORMH不能说明吸烟、饮酒与食管癌的联系，因此是无意义的。这种齐性检验可同时检验各因素间是否存在交互作用。本例的计算过程及结果解释见附录五（一）的计算实例。

以上关于分析方法的介绍，都是以暴露有无和疾病有无这种最简单的两分变量为例。实际情况常较此复杂，有必要时读者可参考专书。

多个混淆因子如用分层法同时控制多个混淆因子，则分成的层数将很多（例如，年龄分5组，性别分2组，吸烟与否2组，就已有20层），在样本含量不是特别大的情况下，每层的人数将剧减，而且各层中病例数与对照数或与未暴露者数目的比例波动很大，可能出现只有病例而无对照或相反以及人数为零的层，以致统计效率降低，信息丢失。这时应采用多元分析法解决问题。现在借助电子计算机及软件包，已可使过去用手工计算很难进行的几种方法成为普及。多元分析法在样本不是极大的情况下可同时控制多个变量的作用而不影响研究效率。现在应用十分广泛的是多元logistic回归分析。

（2）匹配数据的分析：本书只以1：1匹配的数据为例。数据分析的程序基本上与非匹配数据相同。

1）检验病例与对照的暴露比例是否有显著差别：就每一对中的病例与对照的暴露史而言，可能有四种组合情况（频数记为f ，有暴露记为下标1，无暴露记为下标0）：①病例有暴露，对照也有暴露（记为f11）；②病例有暴露，对照无暴露（f10）；③病例无暴露，对照有暴露（f01）；④病例与对照都无暴露（f00）。只有这四种组合，而且四者必居其一。设四种情况的对子各有f11，f10，f01，f00对，则全部数据可用一张四格表归纳（表4-5）。每格的数字代表对子数。

设暴露与患病无联系，即H0：OR=1，x2检验用下式：

表4-5 配对数据的四格表

病倒 | 对照 |  | 合计
 | 暴露 | 未暴露
暴 露 | f11 | f10 | f11＋f10
未暴露 | f01 | f00 | f01＋f00
合计 | f11＋f01 | f10＋f00 | N

（式4-5）

自由度=1。此式适用于较大样本。

2）比数比及其可信限的计算：只有病例与对照暴露史不相同的对子（f10与f01），才能提供关于暴露与疾病联系程度的信息。

OR=f10/f01(f01≠0时)（式4-6）

OR可信限可用附录五公式（附式5-1）计算。

实倒1：有一项调查心肌梗死与高血压的关系的病例对照研究，用1：1匹配设计，以收缩压（SBP）≥18.6kPa（140mmHg）为高血压。数据如表4-6（虚构）。

表4-6 高血压与心肌梗死的病例对照研究

心肌梗死病倒 | 对 照 |  | 合计
 | SBP≥18.6 | SBP＜18.6
SBP≥18.6 | 15 | 60 | 75
SBP＜18.6 | 35 | 40 | 75
合计 | 50 | 100 | 150

用公式（式4-5）作卡方检验：

用公式（式4-6）计算OR：

OR=60／35＝1．71

用附录五公式（附式5-1）计算OR的95％可信限：

计算结果说明高血压与心肌梗死有中等程度的联系（OR=1.71）。高血压患者患心肌梗死的危险度较非高血压者约高出70％。OR的可信限不包括1，说明OR值有显著性。

（3）人群归因危险度：在一定条件下，从病例对照研究结果可以算出人群归因危险度，详见“队列研究”。

（三）病例对照研究的偏倚

偏倚问题将在第七章详细讨论。三种主要偏倚，即选择偏倚、信息偏倚、混淆偏倚，在病例对照研究都可能发生。特别是选择偏倚，在医院为基础的病例对照研究更易发生。又因作为一种回顾性调查，特别易受回忆偏倚（信息偏倚的一种）的影响，因为暴露史主要须依靠被调者的回忆，但一些复杂烦锁的问题（如膳食史）很难正确回忆；一些被认为可能与患病有关的暴露史，病例易高估，对照易低估。如果调查员知道谁是病例谁是对照以及病因假设，则易于在调查时态度不同、重点不同，产生诱导作用，从而造成偏倚，称为调查员偏倚。这些都是在设计、执行和分析时应加预防和处理的。

实例2：女青年阴道腺癌（vaginal adenocarcinoma）和母亲妊娠期服用已烯雌酚关系的研究。美国波士顿妇产科医生AL Herbst注意到1966～1969年期间在该市Vincent纪念医院诊断了7例15～22岁的女青年患阴道腺癌。这本是一种罕见的女性生殖系统癌症，发病年龄一般在50岁以上。现在这种明显的时间和地区的聚集性以及大为提早的发病年龄，引起了Herbst医生探究其病因的兴趣。

初步调查结果发现这7例均无使用阴道局部刺激物的历史，除1例于发病后结婚外均否认有性交史。为详细了解这些病例从胚胎期至发病前的情况以及她们的母亲在妊娠期的情况，从而寻找病因线索，Herbst决定作一次病例对照研究。

另外，同时期在另一所医院也诊断了一例20岁的阴道腺癌病人。这样，共有8个病例。每例匹配4个对照。从病例出生的医院保存的出生记录中选择与病例在同等级病房中前后不超过5天出生的女婴作为对照候选人，优先选择与病例出生时间最近者为对照。由经过训练的调查员用调查表对病例、对照以及他们的母亲进行访问调查。

在列入比较的许多因素中，多数在两组间无显著差别。例如，出生时母亲的年龄、母亲吸烟史、哺乳史及X线照射史等。但有3个因素显示显著差别：母亲以前流产史，此次怀孕时阴道出血史，此次妊娠期曾用过已烯雌粉（DES）。三者的关系是：因有前两个因素存在才用DES治疗。尤以DES服用史差别最为明显（x2=23.22,p<0.00001）。

通过8个病例与32个对照的病例对照研究，Herbst等得出结论，母亲在妊娠早期服用DES可使其在子宫内受暴露的女儿以后发生阴道腺癌的危险性增加。

实际上，在妊娠期用过DES的妇女很多，但她们的女儿发生阴道腺癌的危险并不高。病例对照研究结果提供的不是暴露招致的绝对危险度（发病率）而只是相对危险度。

从方法选择上，DES与阴道腺癌的联系问题，还可用历史性队列方法研究：收集在病例诊断前15～25年间曾在妊娠期用过DES的妇女的住院病历，再选择合适的、未用过DES的妇女的病历作为对照组。对两组妇女的女儿们进行随访，确定阴道腺癌的发生率是否有差别。因为这是一种罕见病，这样研究虽然理论上可行，但实际做起来困难很多。至于用前瞻性队列法研究罕见病的病因，虽然理论上也可行，但实际上做不到。因此，可以看出：病例对照法是研究罕见病的最经济最快捷的途径，常常是唯一实际可行的途径。Herbst等只用8个病例与32个对照所完成的病例对照研究就是一个有意义的例子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　分析性研究
  • 当前页：一、病例对照研究
  • 下一页：二、队列研究
<<< 返回本书目录
  1. 病例对照研究《预防医学》
  2. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  3. 病例对照研究《流行病学》
  4. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  5. 病历书写中常见错别字《病历书写规范》
  6. 病例对照研究的优缺点《预防医学》
  7. 病历书写的基本要求《病历书写规范》
  8. 病例对照研究设计特点《预防医学》
  9. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  10. 病例对照研究与队列研究优缺点比较《流行病学》
  11. 病理学合参《止园医话》
  12. 病例对照研究中的偏倚及其控制《预防医学》
  13. 病理性醉酒【疾病症状】
  14. 病例对照研究资料分析《预防医学》
  15. 病理性纵火【疾病症状】
  16. 病例随访《预防医学》
  17. 病理性自身免疫应答的诱因《医学免疫学》
  18. 病论《素问悬解》
  19. 病理性自身免疫发生机制《医学免疫学》
  20. 病论《医学集成》
  21. 病理性赘述【疾病症状】
  22. 病论（音奇）《小儿卫生总微论方》
  23. 病理性因素《中医基础理论》
  24. 病脉《脉确》
  25. 病理性脱发【疾病症状】
  26. 病名《虚损病类钩沉》
  27. 病理性偷窃【疾病症状】
  28. 病目经年《儒门事亲》
  29. 病理性听觉适应【疾病症状】
  30. 病能《内经知要》
  1. 病例对照研究《流行病学》
  2. 病历书写中常见错别字《病历书写规范》
  3. 病例对照研究《预防医学》
  4. 病历书写的基本要求《病历书写规范》
  5. 病例对照研究的概念《预防医学》
  6. 病历书写《口腔科学》
  7. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  8. 病理与病理生理学《临床营养学》
  9. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  10. 病理优势情感《神经精神疾病诊断学》
  11. 病例对照研究的优缺点《预防医学》
  12. 病理学合参卷二《止园医话》
  13. 病例对照研究结构模式《预防医学》
  14. 病理学《中国医学通史》
  15. 病例对照研究与队列研究优缺点比较《流行病学》
  16. 病理性自身免疫发生机制《医学免疫学》
  17. 病例对照研究中常见的偏倚《预防医学》
  18. 病理性赘述《神经精神疾病诊断学》
  19. 病例二　脱水《临床生物化学》
  20. 病理性因素《中医基础理论》
  21. 病例和对照的选择《预防医学》
  22. 病理性脉象《中医诊断学》
  23. 病例三　代谢性碱中毒《临床生物化学》
  24. 病理性简述《神经精神疾病诊断学》
  25. 病例四　呼吸性酸中毒《临床生物化学》
  26. 病理性呼吸者《物理诊断学》
  27. 病例随访《预防医学》
  28. 病理性骨折《病理学》
  29. 病例一　代谢性酸中毒《临床生物化学》
  30. 病理条件下的肺血流分布不均《急诊医学》
  31. 病例与禁忌《中医之钥》


队列研究_《流行病学》_中医内科_【岐黄之术】

二、队列研究
在线购买《流行病学》正版书籍

二、队列研究

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概说

大多数慢性病都是历时多年的一个过程所形成。在此期间发生的许多事件都可能起致病作用。对一群人在某种病尚未明显发生前，对某个（或某些）可能起病因作用或保护作用的事件的后果进行随访监测，是一种从“困”观“果”的研究方法。

队列研究（又译为定群研究、群组研究）（cohort study）就是这样研究病因的一种流行病学方法。研究对象是加入研究时未患所研究疾病的一群人，根据是否暴露于所研究的病因（或保护因子）或暴露程度而划分为不同组别，然后在一定期间内随访观察不同组别的该病（或多种疾病）的发病率或死亡率。如果暴露组（或大剂量组）的率显著高于未暴露组（或小剂量组）的率，则可认为这种暴露与疾病存在联系，并在符合一些条件时有可能是因果联系（图4-2）。

图4-2 队列研究示意图

各组除了暴露有无或程度不同之外，其他可能影响患病或死亡的重要因素应具有可比性（均衡性）。但并不要求除暴露状况外一切方面都可比，这在观察性研究中实际上是做不到的。有些因素可在数据分析中得到控制。

队列研究所观察的结局是可疑病因引起的效应（发病或死亡），除了所研究的一种病，还可能与其他多种疾病也有联系，这样就可观察一个因素的多种效应，而这正是队列法不可取代的用途。

根据作为观察终点的事件在研究开始时是否已经发生，可把队列研究分为前瞻性与回顾性两类。

另有一种双向型的队列研究，适于研究对人体兼有短期与长期效应的因素，可用回顾性队列法研究前者而用前瞻性队列法研究后者。

还有一种把病例对照法与前瞻法结合起来的设计。其特点是用队列法建起队列（研究对象）并随访发现其中发生的病例，然后用病例对照法调查病例及队列中适于作对照的一部分人的暴露史。这里，病例与对照都来自一个界定明确、有基线资料记录的队列，暴露史的质量较高，还可以有病例尚未发病时的实验室检验记录，而且可以省去对占绝对多数的未发病成员的暴露史调查。

队列研究从方法上来说并不比病例对照法复杂，但实际进行起来却问题较多，因为观察人数多、期限长，组织工作复杂，开支庞大。但是，队列法是一种重要的医学观察方法，已经为解决现代医学的一些迫切问题（例如癌症和心血管病）做出重要贡献，所以作为临床医生也应该对其原理有所了解，而且这对于科学思维能力和批判地阅读能力的培养，也是大有裨益的。

（二）前瞻性队列研究

前瞻性队列研究首先根据研究对象在加入研究时的暴露情况分组，以后通过直接观察或其他信息渠道确定其中在某段时间内（对慢性病通常为10年至二三十年）发生的病例或死亡，最后比较各组的发病率或死亡率。

1.研究队列的选择

（1）特别暴露组：因为队列研究通常用于验证经过病例对照研究建立起来的假设，已有关于可疑病因的足够知识供选择暴露组之用。可选择超额暴露于可疑病因或生活习惯或职业可能与所研究疾病有关的人，建立暴露组。另外设一个未暴露组（对照组），用于估计暴露组倘未暴露于该因素时可能的发病或死亡水平。有时可不设对照组，而是把暴露组的率与全人群的率作比较，因为对特殊暴露（例如职业、医药）而言，暴露者在人群内总是少数或极少数，所以可把全人群的率视作未暴露者的率。

（2）某人群的一个样本：某个人群（例如工厂）内的成员对可疑病因的暴露状况不同时，可分作不同的组并互相比较（又称内部比较）。

不论哪种队列，都应选择暴露情况易查明，便于随访又较稳定的人群。如果从全人群（例如某地）抽取样本建立队列，应限于从暴露者比例高的范围内（例如某年龄段）或严重暴露者（即高危人群）之中抽样，这样可使所需样本较小，随访期较短。

样本含量的估计见附录五（三）。

2.基线资料的收集　首先，暴露必须有明确定义。其次，根据资料或特别检查结果，评定队列成员的暴露状况，剔除其中已患或疑似已患所研究疾病的人和对之不易感的人。原则是只能以受危者，即有可能患这种病但并未患这种病的人，作为观察对象。除所研究的暴露之外，还要收集与患病危险度有关系的其他暴露的资料。资料来源有医疗记录、劳动记录、劳保资料、访问、医疗检查、环境测定等。

职业暴露的测定是个复杂问题。最好有实测个人暴露量数据。如没有，可以工种（工作岗位或车间）作为暴露指标，再加暴露时间（工龄），作为暴露剂量的间接粗略估计。暴露剂量的测定为研究剂量反应关系所必需。剂量反应关系在此是指暴露剂量和一个人群中发生某一标准反应（如发病、死亡等）的人数的关系。

有的因子除职业环境暴露外，还有来自家庭环境、局部环境和区域环境的暴露，评价个人或人群暴露量时都应包括在内。

与个人生活习惯或性格有关的因子，如吸烟、膳食、体力活动等，须通过访问调查和填表加以定量测定。

研究因子属于生理、生化指标的，须检查测定。

3.随访　应进行尽可能完全的随访，以确定各成员的结局。所谓结局是预定的观察终点，通常是死亡或发病。如以其他健康效应作为终点，则其确定更复杂。

随访的方法有直接的，如函调、面谈、定期体检，有间接的如医院病历，死亡登记、疾病报告卡、人事档案、劳保资料、保险档案等，须根据结局的性质选用。

随访的目的主要有二：①确定哪些人尚在观察之中，哪些已死亡，哪些已无法追踪，即弄清楚率的分母的信息；②确定终点事件的发生，即确定关于率的分子的信息。关于分子的信息，必须尽可能地正确；关于分母的信息，如果无法掌握每一成员的动态，则不得已时也可用抽样、用寿命表法计算预期数等方法估计。

失访及其处理：由于随访对象多、时间长，不可避免会有中途不知下落的成员，也可能有拒绝继续受观察的人，这就产生了失访。如果暴露组与未暴露组的失访率相似，失访者与未失访者的结局发生率也相似，则失访将不会产生偏倚。所以应尽可能取得失访者结局的信息，或从失访者中抽取样本调查其结局。如果有健全的生命统计制度和完善的的社会福利制度，要检索队列中某一成员的死亡日期和死因，可以利用多种便利的信息来源，所以即使对失访者也有可能知道其结局。比较现实可行的方法是把失访者与未失访者的基线资料中的一些特征加以比较，如差别不大，则可假定结局发生率的差别可能也不大。否则，对选择偏倚可能产生的影响应有充分估计。因为失访产生的问题不易圆满解决，所以一方面要尽可能减少失访，另一方面要认识可能由此产生的偏倚并设法估计其影响。随访率可作为衡量研究质量的一个标准。如无把握保持近于完全的随访率，则不应贸然进行队列研究。失访问题主要是在封闭队列（固定人群）发生的问题。

4.偏倚　队列一般是全人群的一个有高度选择性的亚群，所以队列研究的结论不能无条件地推及全人群，但这并不影响其真实性。如果随访工作做得好，一般不会发生选择偏倚。疾病或死亡信息（即终点的判定）的收集，要保证各组间信息质量的可比性，而且不受研究对象暴露状态的影响，以免发生信息偏倚。回忆导致的信息偏倚是影响病例对照研究真实性的一大问题，但对队列研究影响不大。混淆因素最普通的是年龄与吸烟，其他混淆因素视暴露种类而异，应收集资料，以便在分析时控制其作用。

5.结果分析　队列研究是发生率的研究，包括疾病发生率与死亡发生率。以死亡作终点的队列研究比以发病作终点的为多，这是因为死亡的确定比发病的确定容易。

队列研究的结果，可以用来计算所研究疾病在随访期间的发病率或死亡率及各种专率。通过对暴露组与非暴露组的率或不同剂量的暴露组的率的比较，或暴露组的率与全人群的率比较，便可检验病因假设；对可疑病因的暴露与疾病（死亡）是否存在联系；联系强度如何；是否是因果联系。

（1）率的计算

1）累积发病率（cumulative incidence rate，CI）：某一固定人群在一定时期内某病新发生例数（D）与时期开始总人数（N）之比（表4-7，公式4-7）。也就是一般所说的发病率。随访期越长，则病例发生越多，所以CI表示发病率的累积影响。CI又是平均危险度的一个指标，也就是一个人在特定时期内发生该病的概率。

CI＝C／N（式4-7）

2）发病密度（incidence density，ID）：当队列是一个动态人群时，观察人数变动较大（因失访、迁移、死于他病、中途加入等），应该用发病密度来测量发病情况（表4-8，公式4-8）。发病密度是一定时期内的平均发病率。其分子仍是一个人群在期内新发生的例数（D），分母则是该人群的每一成员所提供的人时的总和。所谓人时（person-time，PT）是观察人数乘以随访单位时间的积。发病密度即说明了该人群发生的新病例数，又说明该人群的大小和发生这些例数所经历的时间。时间单位常用年，故又称人年数（person-years）。一定的人时（人年）数可来自不同的人数与不同的观察时间，例如100人年可来自100人观察一年，或50人观察2年，或200人观察0.5年。

表4-7 累积发病率的计算

级别 | 发病数 | 未发病数 | 发病率
暴露组 | α | b | α/（α＋b）
非暴露组 | c | d | c/ c＋d）
合计 | α＋c（=D） |  | D/（α＋b＋c＋d）

表4-8 发病密度的计算

组别 | 发病数 | 人年数 | 发病密度
暴露组 | α | PT1 | α/PT1
非暴露组 | c | PT0 | c/PT0
合计 | a＋c（=D） | PT | D/PT

ID=D/PT（式4-8）

人年数的算法：①固定人群，即封闭人群，人年数是每一个成员的具体观察年数的总和。每一成员的观察年数是从观察开始算起到终点事件出现或研究结束时经过的年数（月数、周数、以至日数均可折算为年数）；②动态人群，如果不知道每一成员进入与退出的具体时间，就不能直接计算人年数。但如随访期间人数与年龄基本保持稳定，则可用平均人数采以观察年数得到总人年数。平均人数取得相邻两时段人数之平均数或年中人数，例如表4-9（节录Doll与Hill关于吸烟与肺癌关系的队列研究第2报）。

表4-9 人年数的计算实例

年龄（岁） | 观察人数 |  |  |  |  |  | 人年数
 | 1951.11.01 | 1952.11.01 | 1953.11.01 | 1954.11.01 | 1955.11.01 | 1956.04.01
35～ | 8886 | 9149 | 9287 | 9414 | 9710 | 9796 | 41211
45～ | 7117 | 7257 | 7381 | 7351 | 7215 | 7191 | 32156
55～64 | 4049 | 4212 | 4375 | 4601 | 5057 | 5243 | 19909
合计 | 20097 | 20618 | 21043 | 21366 | 21982 | 22230 | 93276

例如，表4-9中“35～”岁组的人年数=（8886＋9149）÷2＋（9149＋9287）÷2＋（9287＋9414）÷2＋（9414＋9710）÷2＋（9710＋9796）÷2×5/12=41211；③各人随访年数不同，可先算出各人随访人年数，再计算总人年数；而且因为随访期内各人的年龄在增长，到一定日期（某岁生日）年龄超过原属年龄组上限时，应计入下一年龄组的人数。所以可以算出各年龄组的总人年数以及不同年份（日历年calendar year）的总人年数，结合同年龄组或同年份发生的病例数，即可算出各年龄组或年份的发病率（发病密度）。确切算法要根据每一成员的出生年、月、日和开始与终止观察日期而动态地计算，可借助计算机。实际上还可用近似法：开始与终止观察年份各算0.5年，同一年开始与终止的算0.25年，开始与终止年份之间，每年算1年。

人时率的标准误、显著性检验和分层分析方法，与通常以人数为分母的率所用的不同，本书从略。

（2）联系的测量：研究某种暴露与疾病或死亡的联系的基本方法是比较暴露组与未暴露组的发病率或死亡率，也就是计算出这些率的差或比。

1）率差：暴露组的发病率或死亡率与未暴露组同种率之差。说明由于暴露增加或降低的发病率或死亡率。有人称率差为归因危险度（attributable risk）也有人认为称为超额（或超常）危险度（excessrisk）比较合适，因其不含因果联系的暗示。

2）人群归因危险度（population attributable risk，PAR）率差与相对危险度都说明暴露的生物学效应，但不能说明其对一个人群的危险程度或消除这种因素后可能使发病率或死亡率降低的程度，或即暴露的社会效应。说明这种效应的一个指标是人群归因危险度，它说明某一人群（包括暴露者与非暴露者）的某病发病（或死亡）率中可归因于该暴露的部分，用所占比例或分数表示，如下式：

（式4-9）

式中It=全人群的发病率，I0=未暴露组的发病率。PAR又称病因分数（分值）（etiologic fraction EF），也可用百分比表示，称为人群归因危险度百分比。

①病例对照研究的PAR计算：从暴露的相对危险度（见下文“率比”）和人群对某因子的暴露率（Pe），可算出PAR。如果病例对照研究中对照组的暴露率可以代表人群暴露率，则可用下式：

（式4-10）

如以百分比表示，也称为人群归因危险度百分比（population attributable risk percent-age，PARP）。

②队列研究用人时（发病密度）数据时的指标计算：

 | 暴露 | 非暴露 | 合计
病例数 | α | b | m
人年数 | c | d | PT

人群归因危险度的大小取决于危险因子（病因）的相对危险度和人群暴露比例（表4-10）。例如，据Doll与Peto研究（1981），1978年美国癌症死亡中的25％～40％（平均30％，约12万人）可归因于吸烟，而同年归因于职业因素的癌症死亡只占2％～8％（平均4％）。两者相差这么悬殊是因为人群的吸烟率很高而暴露于职业性致癌因素的人相对很少。

表4-10 人群归因危险度百分比与相对危

险度（RR）和人群暴露率（Pe）的关系

Pe | RR
 | 1.5 | 2 | 5 | 10
0.01 | 0.5 | 1 | 4 | 8
0.05 | 2 | 5 | 17 | 31
0.10 | 5 | 9 | 29 | 47
0.25 | 11 | 20 | 50 | 69
0.5 | 20 | 33 | 67 | 82
0.9 | 31 | 47 | 78 | 89

计算实例：表4-11是一项关于血清胆固醇水平与发生冠心病（CHD）的危险度的6年随访研究结果。这是从1948年开始的著名的美国Framingham心脏病队列研究的一部分（此研究后来以当初成员的后代为对象，继续进行）。

表4-11 40～59岁男子按初始血清胆固醇水平分组的冠心病6年发生情况

血清胆固醇（mg/dl） | 人数 | 病倒数 | 危险度 | 平均年发病率 | 相对危险度 | 率差
＜210 | 454 | 16 | 0.0352 | 0.0059 | 1.00 | 0.0000
210~ | 455 | 29 | 0.0637 | 0.0106 | 1.81 | 0.0285
≥245 | 424 | 51 | 0.1203 | 0.0200 | 3.39 | 0.0851
合计 | 1333 | 96 | 0.0720 | 0.0120 | － | －

转引自Feinleib与Detels，1985

表中，危险度系用式4-7计算，也就是累积发病率，说明6年随访期间发生CHD的危险度，除以6得年平均发病率。胆固醇的浓度以观察开始时检查的结果为准，相对危险度的计算以<210mg/dl（约合5.439mmol/L）组的危险度为1。率差或超额危险度系0.0352与其他两组危险度之差，表示不同程度的暴露所增加的危险度。如以<210mg/dl组的发病率作为未暴露组的发病率，即Io=0.0059，以≥245mg/dl（约合6.3455mmol/L）组为暴露组，则Io=0.0200，用式4-9算出PAR=（0.0120-0.0059）/0.0120=0.51。这可解释为如所有40～59岁男子的血清胆固醇浓度都能控制在210mg/dl以下时，该人群的CHD发病率将可降低51％。

3）率比与相对危险度（relative risk，RR）：队列研究中暴露组的发病率（发病密度）与非暴露组的发病率之比，称为率比。率比、危险度比和比数比（OR）在危险度不高时（少见病）三者的值几乎相等，都可称为相对危险度。

（式4-11）

如以死亡率为终点，则式（4-11）中以死亡率代替发病率。如果按暴露水平分组，以其中某一组的发病率为基准，其他各组的发病率与它的比值也称为相对危险度，例如表4-12中的相对危险度。

相对危险度（RR）无单位，比值范围在0至∞之间。RR=1，表明暴露与疾病无联系；RR<1，表明其间存在负联系（提示暴露是保护因子）；反之RR>1时，表明两者存在正联系。比值越大，联系越强。实际上，0与∞只是理论上存在的值，恰恰等于1也不多见。极强的联系既无须用流行病学研究去检测，极弱的联系也不大可能用非实验性的流行病学观察法检测出来。RR与OR的数值所表示的联系强度的解释可参考表4-12。

表4-12 RR或OR与联系强度

RR或OR |  | 联系强度
0.9～1.0 | 1.0～1.1 | 无
0.7～0.8 | 1.2～1.4 | 弱
0.4～0.6 | 1.5～2.9 | 中等
0.1～0.3 | 3.0～9.0 | 强
＜0.1 | 10.0～ | 很强

实例：Doll与Hill在1951年向英国注册的59 600名医生通信调查他们的吸烟史。要求他们将自己归入下列3类之一：①现在是吸烟者；②过去吸烟，但已戒掉；③从未习惯性吸烟（即从未“每天吸卷烟1支或与其等量的烟斗丝长达1年”。对现在吸者还询问其开始吸烟时的年龄、现在吸烟量及吸烟方式（指吸入深浅）。对已戒烟者也询问类似问题，但时间限定为刚戒烟前。答复满意者有40710人。以后，在随访期间（男医生为20年，女医生为32年）又函调3次。随访期间多方搜集成员的死亡与迁移动态及死因，力求完全。根据死亡数与随访人年数（表4-9实例）算出各年龄组、不吸烟者、已戒烟者及不同吸烟量者的全死因死亡率。表4-13节录Doll与Peto 1976年发表的对于男医生20年（1951.11～1971.10）随访报告中的表Ⅳ，原表中死因分为40类，可以看出吸烟对健康的全面影响。现节录其中几种重要死因的死亡率。读者可自己计算吸烟的相对危险度（率比），可见吸卷烟者的肺癌死亡率为不吸烟者的10倍，每日吸烟25支或更多者，肺癌死亡率为不吸烟者的25倍，等等。

（三）回顾性队列研究

回顾性队列研究的研究对象是根据其在过去某时点的特征或暴露情况而入选并分组的，然后从已有的记录中追溯从那时开始到其后某一时点或直到研究当时为止这一期间内，每一成员的死亡或发病情况。这工作，性质上相当于从过去某时点开始的前瞻性队列研究的随访，但实际做的是在现在调查过去的既成事实，这时暴露与疾病或死亡均已成事实，而前瞻性队列研究的随访则是查寻在过程中新出现的病例或死亡及其死因。

回顾性队列研究与前瞻性队列研究相比；人力、物力可以大为节省，特别是因为研究开始时所研究的疾病已经发生，所以无须多年随访等待。但进行回顾性队列研究的先决条件是存在在每个成员的完整翔实的暴露记录，这样才能正确划分暴露组与非暴露组，还要存在完整翔实的每个成员的疾病或死亡记录，这样才能查清每一成员的转归。

表4-13 巩固男医生按死因、吸烟类别和每日吸卷烟

支数分组的年（标化）死亡率（1/10万）（随访20年）

死因 | 死亡数（不包括已戒烟者） | 不吸烟者 | 只吸卷烟 | 只吸烟斗或雪茄 | 既吸卷烟又吸其他烟 | 只吸卷烟者按每日数*
 |  |  |  |  |  | 1~14 | 15~24 | 25~
肺癌 | 362 | 10 | 140 | 58 | 82 | 78 | 127 | 21
食管癌 | 56 | 3 | 14 | 11 | 27 | 11 | 12 | 114
慢性支气管炎及肺气肿 | 167 | 3 | 74 | 28 | 34 | 51 | 78 | 114
缺血性心脏病…… | 2205 | 413 | 669 | 425 | 528 | 608 | 652 | 792
全死因 | 6958 | 1317 | 2154 | 1434 | 1591 | 1857 | 2066 | 2834

*最后一次调查结果（Doll与Peto，1976）

1.队列选择　选择的队列应有许多人暴露于研究因子而且是大剂量的暴露。这样，发病数或死亡数才易于超常而被查出来。其次，应有各成员暴露水平的比较正确的记录。在选择暴露队列时还应考虑是否有可能选择一个适当的未暴露的比较组。但调查一个未暴露的队列要消耗大量人力、物力和时间，所以对职业性暴露的回顾性队列研究通常采用全人群的发病率或死亡率作为比较的基准。

2.暴露的测量　比前瞻性的更困难。通常只能根据工作岗位作粗略分组，再结合从业时间，对暴露剂量作一些估计。

3.观察终点　可选择发病或死亡。因为队列通常是一个有特殊暴露（主要是职业性暴露，其次是医药）的人群，所以须把他们的发病率或死亡率与全人群的率作比较。但因有全人群发病率资料可利用的病种与地方均很少，而有死亡率资料可资利用的病种和地方要多得多，所以多数研究选择死亡为终点。这样，只须调查队列成员的死因。但应注意应是全死因调查而不是只选择调查几种死因。

4.终点（结局）的监测　唯一信息来源常为死亡报告卡。但填写的死因不一定正确，应尽可能加以核实。在建立了癌症登记的地方，可以获得癌症发病和死亡的信息。如果结局错定或未能追踪的人数过多，将对结果产生严重影响。

5.混淆因子的测定　对一些重要的混淆因子，历史材料中常无记录。例如吸烟和多种暴露与疾病有关，但个人健康档案上常无记录。补救的办法是对尚存活的病例及一些对照努力作一番调查，以期获得缺失的信息，或对尚存的成员抽样调查。有些回顾性队列研究就是因为缺乏信息不能控制混淆因子，所以得不出明确的结论。

6.追踪　这是主要的现场工作，以查阅、摘录档案记录为主，以少量访问调查为辅。应尽可能查清成员的结局（发病、死亡或健在），减少下落不明者的数目。

7.结果分析　计算暴露组的死亡率或发病率与非暴露组的比较，或与全人群的率比较。选作比较标准的率应在时间上和地理上与队列观察时期及所在地尽可能接近。常通过计算标准化死亡比（SMR）或标准化发病比（SIR）加以比较。

SMR＝100×∑aj/ ∑E（aj）＝100×观察数/期望数（式4-12）

式中，aj=j年龄组实际死亡数。

E（aj）=j年龄组预期死亡数=该年龄组人口数×标准人群中同年龄死亡率（即，该年龄组某病死亡数/同年龄组人口数）。式中的死亡数、死亡率用发病数、发病率代替时，即得标准化发病比或标准化率比（standardized incidence ratio或standardizedrate ratio）。

SMR<100，说明实际死亡数少于预期数。SMR>100，说明实际死亡数多于预期死亡数，差别达显著水平时，提示暴露可能是危险因子。SMR也可不乘100，直接用比值表示。

两个SMR可计算率比，即相对危险度；两个SMR的差异是否显著，可用x2检验。通过比较可说明一个队列内何种死因危害较大。但应注意用不同标准率算得的SMR不能互相比较，即使是根据同一标准人群死亡率算得的SMR，也只有在各队列的年龄构成近似时，才具可比性。

称为“标准化”是因为年龄和时间作为混淆因子已通过间接标准化而被控制（间接标化法：先算出SMR，再以标准人群的粗死亡率或发病率乘以SMR即得间接标化率）。

回顾性队列研究实例 ：

1.苯胺类染料引起膀胱癌的研究：从上世纪末起即有人怀疑苯胺类染料可能引起染料厂工人的膀胱癌。Case等从1950年开始对英国21家化工厂的工人进行了调查。目的是查明制造或使用苯胺、联苯胺、1-萘胺或2-萘胺能否在从业人员中引起膀胱癌。他们调查得到1921年起到1952年2月1日止曾在这些工厂至少工作过6个月的人员名单，共4622名。在此期间曾在染化行业工作过的人中间发生膀胱癌444例，其中属于上述21厂名单内且死于膀胱癌者有127例。根据1921～1949年英国男子膀胱癌死亡率算出预期死亡数（E）（从业人员中女性很少，未作分析），与实际死亡数（O）比较，接触2-苯胺者为O/E=26/0.3，1-萘胺=6/0.7，联苯胺=10/0.72。SMR分别为8666.7，857.1，1388.9。提示这3种染料有致膀胱癌作用。以后，英国和一些国家禁止生产2-萘胺与联苯胺，并被国际癌症研究中心（LARC）列入人类致癌物名单（1982），1-萘胺对人类致癌的证据尚不充分。

这项研究是回顾性队列研究和职业流行病学著名的工作。

2.胸部X线透视与妇女乳腺癌的关系：本世纪30年代至50年代初，医学界盛行用人工气胸术（将空气注射入胸膜腔）治疗肺结核。气胸通常须维持2～3年，隔一定时间就须注入空气补充，而每次补充前都须用X线胸透观察肺萎陷程度，因此病人的胸部长期多次受到相当剂量的X线照射。

为评估胸部X线透视与以后发生乳腺癌的关系，Boice JD等（1977）选择1930～1954年间曾在美国马萨诸塞州的几个肺病疗养院中住院治疗肺结核的女性作研究对象，进行回顾性队列研究。包括接受过气胸疗法的1047名，其他疗法的717名，年龄13～40岁。调查时，505人已死，113人失访，两组失访率相近（5.2％与8.2％）。两组乳腺癌的发生情况如表4-14。

表4-14 肺结核女病人按疗法的乳腺癌发生情况

疗法 | 人数 | 乳腺癌
 |  | 观察数 | 预期数* | 率（每1000人/年）
人工气胸 | 1047 | 41 | 23.3 | 1.5
其他 | 717 | 15 | 14.1 | 0.8

*预期数根据康涅狄克州女性年龄别乳腺癌发病率计算

气胸组的SMR=100×41/23.3=176，气胸组的发病率比其他疗法组高出近1倍（RR=1.9）。观察数与期望数的差异x2=12.7，p<0.001。结果提示长期多次受小剂量X线胸部照射的女性10～15年后乳腺癌发生率较高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病例对照研究
  • 当前页：二、队列研究
  • 下一页：三、病例对照研究与队列研究优缺点比较
<<< 返回本书目录
  1. 队列研究《流行病学》
  2. 对AD病的思考《思考中医》
  3. 堆莴苣【中药大全】
  4. 对苯二胺皮炎【疾病大全】
  5. 锻灶灰《本草纲目》图文版
  6. 对铋盐过敏【疾病症状】
  7. 锻灶灰《本草纲目》完整版
  8. 对侧肢体偏瘫【疾病症状】
  9. 锻石《证类本草》
  10. 对叉疔药【中药大全】
  11. 锻石《本草易读》
  12. 对称性进行性红斑角化症【疾病大全】
  13. 锻石《本草崇原》
  14. 对待《脉理求真》
  15. 锻石《本草纲目》完整版
  16. 对待总论《三指禅》
  17. 锻炼与体能《默克家庭诊疗手册》
  18. 对对参【中药大全】
  19. 煅石膏【中药大全】
  20. 对多脂饮食不能耐受【疾病症状】
  21. 煅硼砂【方剂大全】
  22. 对儿童的虐待和漠视《默克家庭诊疗手册》
  23. 煅落铁屑膏【方剂大全】
  24. 对肥胖症病因病机的认识《减肥新法与技巧》
  25. 煅蒌散【方剂大全】
  26. 对光反射迟钝【疾病症状】
  27. 煅金液丹【方剂大全】
  28. 对光反应消失【疾病症状】
  29. 椴叶独活【中药大全】
  30. 对红绿颜色分辨不清【疾病症状】
  1. 队列研究《流行病学》
  2. 锻灶灰《名医别录》
  3. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  4. 锻灶灰《新修本草》
  5. 对AD病的思考《思考中医》
  6. 锻灶灰《本草经集注》
  7. 对癌症治疗的心理反应《医学心理学》
  8. 锻灶灰《本草纲目》
  9. 对氨水杨酸《药理学》
  10. 锻石散（治一切肿毒）《急救广生集》
  11. 对比免疫荧光染色《实用免疫细胞与核酸》
  12. 锻石散《妇人大全良方》
  13. 对比敏感度《眼科学》
  14. 锻石散《备急千金要方》
  15. 对病人措施《预防医学》
  16. 锻石入目秘方《华佗神方》
  17. 对侧取穴《中医词典》
  18. 锻石入目《奇效简便良方》
  19. 对传播途径的措施《预防医学》
  20. 锻石酒《备急千金要方》
  21. 对代谢的影响《生理学》
  22. 锻石《药性切用》
  23. 对待《中医名词词典》
  24. 锻石《本草撮要》
  25. 对待《脉理求真》
  26. 锻石《本草分经》
  27. 对待总论《三指禅》
  28. 锻石《名医别录》
  29. 对动物传染源的措施《预防医学》
  30. 锻石《增广和剂局方药性总论》
  31. 对儿童病人的心理护理《医学心理学》


病例对照研究与队列研究优缺点比较_《流行病学》_中医内科_【岐黄之术】

三、病例对照研究与队列研究优缺点比较
在线购买《流行病学》正版书籍

三、病例对照研究与队列研究优缺点比较

  • 上一页
  • 目录
  • 相关
  • 下一页

两种方法各有其优点与缺点，适用于不同情况，可以从以下几方面进行比较：

1.观察人数与完成时间　病例对照研究需要观察的人数较少，调查完成后现场工作也就完成了，不需随访。因此比队列研究经济得多。如拟用队列法研究罕见病，则主要力量几乎都花在对没有患病的人的随访上了。假定拟研究在受孕前后母亲用雌激素会不会使子女中发生先天性心脏病的危险度增高。假定在未暴露的妇女中每1000个生产中有8个患先天性心脏病，则为了查出可能高出1倍的危险度（RR=2),队列研究需要观察3889个暴露组妇女和3889个未暴露组妇女的妊娠结果[用公式（附式5-18），设α=0.05（双侧），β=.10，p0=0.008，p1=0.016，得N≈3889，读者可验算]。但如用病例对照法，设暴露妇女之比例为0.30，则用公式（附式5-14）或其简化式估计所需样本含量，在同样条件下（α=0.05，β=.10，RR=2），仅需病例与对照各188例，可见在这个例子队列法所需样本含量是病例对照法的约20倍。

主要因为这个问题，尽管队列研究有两种种优点，但在癌症（属于罕见病，发病率一般在十万分之几至万分之几）流行病学的病因研究中迄今仍主要采用病例对照法。

2.研究因子的数目　病例对照研究在一个研究中可同时调查多个因子与一种疾病的关系。当一种病的病因不明，需探索多种可能因子的作用时较合适，即既可用于验证某一特定假设，也可用于产生假设。队列研究则可同时调查一个因子与多种疾病的关系。对于一种危险作用广泛的因子，只有通过前瞻性队列研究才能全面揭露其效应，特别是长期健康效应。

3.发生偏倚的可能性

⑴选择偏倚：病倒对照研究发生选择偏倚的可能较大，以医院病人为对象时尤易发生。但队列研究也有可能发生选择偏倚，例如志愿参加、已患但潜隐的疾病而在开始研究时未被察觉，回顾性队列研究的一些对象的记录缺失或不完整等，都是偏倚的来源。

⑵信息偏倚：病例对照法需要被调查者回忆过去对若干因素的暴露史，出现回忆偏倚的可能较大；队列法关于暴露与结局的信息不依赖回忆，客观性较强。队列研究因随访时间较长，可能出现失访偏倚：暴露组与未暴露组的失访率可能不相同，失访者与未访者的结局发生率又可能不相同，都可能是偏倚来源。

4.率与联系指标　病例对照研究一般不知道总人口中的病例数和未病者人数，所以不能计算发病率、死亡率、RR和超额危险度。但可计算OR，在可以用对照组的暴露率估计人群暴露率时，也可计算PAR。病例对照研究虽可判断暴露与疾病之间是否存在有统计学上的联系，但不易作出有因果联系的结论。从前瞻性队列研究结果较易作出是否有因果联系的结论，其说服力仅次于实验研究结果。

总之，根据两种方法的优缺点，一般把病例对照研究用于筛选可疑病因，建立假设，作为病因研究的第一阶段，而把队列研究用于检验假设，作为第二阶段。这时已通过其他途径对病因和疾病的自然史有了足够的了解，否则很少有人会贸然进行队列研究，因为失败的代价过大。新近的趋势是主张在队列研究中嵌进一个病例对照研究，以兼取两者之长。但实际上仍须很大的规模，一般难以做到。

最后，用表4-15 概括三种主要流行病学方法的特点。

表4-15 三种流行病学研究方法的比较

方法学特点 | 前瞻性队列研究 | 病例对照研究 | 现况调查
样本组成 | 无病个体 | 病例与对照 | 暴露者、现患者或存活者
分组标准 | 暴露或未暴露 | 患病或未患病 | 前两者之一
时间顺序 | 前瞻性（从因到果） | 回顾性（从果推因） | 现况
比较内容 | 暴露者与未暴露者发病或死亡情况 | 病例与对照过去的暴露情况 | 暴露者的患病情况或患病者的暴露情况
率 | 发病率或死亡率 | 暴露百分比 | 现患率，暴露率
暴露与疾病联系指标 | 危险度，相对危险度，率差，PAR | OR，PAR | 相对危险度，率差；PAR
优点 | 暴露资料较正确；可计算发病率及危险度；可同时研究一种暴露与多种疾病的关系；用于检验假设 | 样本小，获结果快；费用低；无失访；可同时研究一种疾病与多种暴露的关系，筛选病因；可用于少见病研究 | 获结果迅速
缺点 | 需大样本和长期随访；费用高；失访问题多；不适用于少见病 | 样本代表性差，对照选择不易得当；回忆暴露史多偏倚；仅能算OR | 因果关系不易确定；仅调查存活者，不适用于病程短和死亡快的病；少见病需调查很大样本，也不适用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、队列研究
  • 当前页：三、病例对照研究与队列研究优缺点比较
  • 下一页：一、筛检
<<< 返回本书目录
  1. 病例对照研究与队列研究优缺点比较《流行病学》
  2. 病例对照研究中的偏倚及其控制《预防医学》
  3. 病例对照研究设计特点《预防医学》
  4. 病例对照研究资料分析《预防医学》
  5. 病例对照研究的优缺点《预防医学》
  6. 病例随访《预防医学》
  7. 病例对照研究的样本含量　α=0.01　1-β=.90(单侧检验)《预防医学》
  8. 病论《素问悬解》
  9. 病例对照研究的样本含量　α=.05　1-β=0.09(单侧检验)《预防医学》
  10. 病论《医学集成》
  11. 病例对照研究《预防医学》
  12. 病论（音奇）《小儿卫生总微论方》
  13. 病例对照研究《流行病学》
  14. 病脉《脉确》
  15. 病历书写中常见错别字《病历书写规范》
  16. 病名《虚损病类钩沉》
  17. 病历书写的基本要求《病历书写规范》
  18. 病目经年《儒门事亲》
  19. 病理优势情感pathic dominant affect《神经精神疾病诊断学》
  20. 病能《内经知要》
  21. 病理学合参《止园医话》
  22. 病能论《素问悬解》
  23. 病理性醉酒【疾病症状】
  24. 病能论篇《冯氏锦囊秘录》
  25. 病理性纵火【疾病症状】
  26. 病能论篇《黄帝内经·素问》
  27. 病理性自身免疫应答的诱因《医学免疫学》
  28. 病能论篇《疡医大全》
  29. 病理性自身免疫发生机制《医学免疫学》
  30. 病能篇《古今医统大全》
  1. 病例对照研究与队列研究优缺点比较《流行病学》
  2. 病例对照研究结构模式《预防医学》
  3. 病例对照研究中常见的偏倚《预防医学》
  4. 病例对照研究的优缺点《预防医学》
  5. 病例二　脱水《临床生物化学》
  6. 病例对照研究的样本含量　α=0.01　1-β=.90（单侧检验）《预防医学》
  7. 病例和对照的选择《预防医学》
  8. 病例对照研究的样本含量　α=.05　1-β=0.09（单侧检验）《预防医学》
  9. 病例三　代谢性碱中毒《临床生物化学》
  10. 病例对照研究的概念《预防医学》
  11. 病例四　呼吸性酸中毒《临床生物化学》
  12. 病例对照研究《预防医学》
  13. 病例随访《预防医学》
  14. 病例对照研究《流行病学》
  15. 病例一　代谢性酸中毒《临床生物化学》
  16. 病历书写中常见错别字《病历书写规范》
  17. 病例与禁忌《中医之钥》
  18. 病历书写的基本要求《病历书写规范》
  19. 病论（音奇）《小儿卫生总微论方》
  20. 病历书写《口腔科学》
  21. 病论六则《医学集成》
  22. 病理与病理生理学《临床营养学》
  23. 病脉《中医名词词典》
  24. 病理优势情感《神经精神疾病诊断学》
  25. 病脉《中医词典》
  26. 病理学合参卷二《止园医话》
  27. 病脉《脉确》
  28. 病理学《中国医学通史》
  29. 病名《虚损病类钩沉》
  30. 病理性自身免疫发生机制《医学免疫学》
  31. 病目经年《儒门事亲》


筛检_《流行病学》_中医内科_【岐黄之术】

一、筛检
在线购买《流行病学》正版书籍

一、筛检

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）筛检的概念

筛检（screening）是在大量人群中通过快速的试验和其他方法，去发现那些未被识别的病人、可疑病人或有缺陷的人。

图5-1 筛检步骤示意图

筛检不是诊断试验，它是把健康人和病人（疑似病人、有缺陷的人）区别开来的方法，它仅是初步检查，是早期发现病人的一种方法。对筛检试验阳性还应进一步确诊。

对某种疾病来说，在一般人群中包括三种人，一种是无该病的健康人，一种是可疑有该病但实际无该病的人，一种是有该病的人。这三种人混杂存在。筛检的工作即是将健康人与其他两类人区别开来。然后用更完善的诊断方法，将可疑患该病但实际无该病的人与实际患该病的人区别开来，（见图5-1）。第三步为对有该病的人进行治疗，使之恢复。因此，筛检是第一步，诊断试验是第二步，治疗是第三步。

（二）筛检的分类

1.人群筛检（population screening，massscreening）是指用一定筛检方法对一个人群进行筛检，找出其中患该病可能性较大的人，然后，对其进一步诊断及治疗。如先用尿糖测定筛检出可疑糖尿病病人，再用其他方法（如血糖测定）以确诊，然后加以治疗。

2.多次（级）筛检（multiple screening）在上类筛检中，同时应用多种筛检方法进行筛检，可以同时筛检多种疾病。

3.定期健康检查（periodical health examination）或目标筛检（targeted screenig）对有某种暴露的人群（如铅作业工人）、高危人群、某一单位、某种职业人群定期进行健康检查，以早期发现病人，及时给予治疗。

4.病例搜索（case-finding）或机会性筛检（opportunisticscreening）筛检的对象局限于因其他原因而找临床医师或卫生医师诊治或咨询的人。即是临床医师或卫生医师对来诊者加用其他筛检方法，以发现与主诉无关的疾病。

（三）适用于筛检的疾病、对象及筛检应用的原则

在开展筛检规划时应当注意以下几点：

1.应当筛检危害严重的疾病或缺陷，迟发现将造成严重后果　如遗传性代谢缺陷的苯丙酮尿症（phenyl ketonuria）及某些癌症（如宫颈癌），或某些已成为重大的社会卫生问题的疾病或缺陷。

这些疾病的自然史应当已经清楚，以便能准确判断筛检措施的效果。

这些疾病应当是临床前期现患率高的疾病，并且从出现首发体征到出现明显疾病间有较长的间隔。

这些疾病应该有可以识别的早期症状和（或）体征，有进一步确诊的条件和治疗方法及统一的治疗方案和标准。

2.筛检试验的特点　筛检试验必须具有快速、简单、易进行、价廉、安全、可靠、灵敏、特异、有效、能被受试者接受。还应考虑筛检、诊断和治疗等的经济消耗和收益问题。

所谓经济消耗和效益是指筛检规划所需的经费和该规划所能筛检出的病人数以及不筛检的不良后果。通常说，在筛检的人群中该病临床前期病人的患病率应该是高的，偶尔的领先时间（先导时间，lead time）。领先时间指的是从筛检发现到该病人因症状而去就诊的时间间隔。领先时间长的疾病，在筛检发现后，有时间加以诊断、治疗。其结果优于症状明显后自动去就医的。高血压及噪声性耳聋有较长的领先时间，而胰腺癌仅有一个短的领先时间。领先时间短的疾病进展很快，从筛检发现到因症状而去就诊仅有短短的时间。筛检发现后开始治疗比其自动就医后开始治疗，好处不大。

对筛检的疾病，应该有进一步确诊的方法及有效的治疗措施。早期治疗应当比晚期治疗可以降低筛检的疾病的死亡率或患病率，如原位性子宫颈癌、早期乳腺癌。这类疾病治疗方法还应该能被尚无症状的病人所接受，而且是安全的。对尚无有效治疗的疾病，进行大规模筛检（如全民检查HBSAg）只会使阳性者长期担惊，使周围人害怕。参加者更长时间知道自己有这种病，在做其他研究时，由于这种情况而引起的偏倚，叫作长期偏倚（length bias）或长期/时间偏倚（length/time bias）。

3.对特殊暴露人群进行筛检　其标准可比在一般人群开展稍松些。比如轻度不适（如恶心、头痛）。如果减少劳动能力或健康感，虽然轻微也应考虑筛检，以减少疾病。有时暴露有不同等级，轻度暴露时加以筛检，也许可以预防严重后果。这类筛检通常在工作场所进行。有些国家对某些职业人群规定定期筛检，如对矿工进行矽肺（尘肺）筛检，对石棉工进行石棉肺、肺癌的筛检，对接触铅作业职工及其他严重有毒、有害环境作业职工的定期筛检。

4.筛检试验的条件　筛检试验应该价廉，易于执行，能被群众接受，具有可靠性及真实性。可靠性（reliability）是指该试验应该永远得出一致的结果。真实性（validity）用灵敏度（sensitivity）和特异度（specificity）表示，是指将被筛检的对象正确地归类到有病或无病组。

灵敏度指的在该人群中的病人被此筛检试验正确地判断为有病的百分数。特异度即在该人群中的非病人被此筛检试验正确地判断为非病人的百分数。其计算方法见诊断试验节。

人们当然希望一个筛检试验既有高的灵敏度，又有高的特异度。可是，实际情况是，当变动诊断标准提高该筛检方法的灵敏度，必然降低其特异度，将诊断标准向另一方向移动，提高其特异度，则必然降低其灵敏度。

究竟将筛检试验的诊断标准定在何处为宜，则既要考虑到漏诊或误诊对该病的重要性，又要考虑对大量的假阳性（或假阴性）病例进一步确诊、治疗等的经费、人力、物力的消耗以及对病人的健康（漏诊）或精神负担（误诊）的影响，全面衡量最后加以确定。对于新生儿严重疾病的筛检，希望有高的灵敏度，而容许假阳性加多（降低特异度）所增加的经济负担。因为需要进一步随访以确定其为真阳性或真阴性。

5.确定筛检标准时应考虑的问题　既要考虑该病的自然史，又要考虑其治疗的收益和消耗。对新发现的病例还应该有合适的进一步确诊、治疗、随访的设备。最后，这种筛检规划还应该能为所有有关人员（如行政管理人员、卫生工作者及被检群众）可以接受。

（四）筛检效果的评价

1.新发现的病例（或有缺陷人）数　一项筛检试验应当能从人群中发现一些过去未识别的病人（或有缺陷的人），发现率愈高说明这项筛检效果愈好。此时还应考虑此种疾病（或缺陷）的患病率高低，距上次同样筛检时间间隔长短等影响因素。

2.对疾病结局的影响　一项筛检试验应当能导致改善疾病预后，降低发病率，死亡率、合并症发生率，提高生存率。改善愈大，效果愈好。理想的方法是比较由筛检发现的病人及因症状而来就医的两组人。但因为参加与未参加筛检的两组人可能存在的差别，所以评价筛检效果最好用随机对照试验。在纽约用随机对照试验观察了约6万名40～64岁的投保险的妇女达23年，比较经过筛检（乳腺摄影，mammography）的妇女与未经筛检的妇女，随访5年时，经筛检组乳腺癌死亡率比未经筛检组低38.1％，10年时低28.6％，18年时低22.7％（Shapiro，1989）。

3.成本效益分析（cost-benefit analysis，CBA）进行一项筛检试验是很费人力、物力、财力的。所以筛检的效果应当从成本效益方面进行分析。筛检试验的成本指的是筛检试验所花费的全部费用，而效益则为通过筛检所取得的经济效益（经过筛检早期发现病人，节省的医疗费用等能用货币计算的效益）及社会效益（指的是提高生活质量和卫生服务质量等，给社会、社会活动、人群的精神和健康所带来的好处），在患病率很低的情况尤应进行此种分析。如丝虫病患病率高时，对人群末梢血筛检，一次可以发现大量微丝蚴血症者，加以治疗，效果相当可观。而在一地区多次筛检、普治后，微丝蚴血症率已很低，微丝蚴数目也极低时，再用引法筛检，发现1例阳性要比患病率高时多用若干倍成本。此时应当重新考虑用什么方法筛检。筛检血片以查疟疾病人及疟原虫携带者，也有类似情况。

（五）筛检中的偏倚

筛检试验既是一种试验，它同样可以有选择性偏倚、衡量偏倚、混杂偏倚。这些偏倚在第七章偏倚节加以叙述，可以参阅。

在筛检试验中可能出现的特殊偏倚如下：

1.领先时间偏倚（lead time bias）由于筛检试验提前发现了那些尚未发展到明显疾病而来主动就医的病人，如果忽略这一点，在比较筛检查出的病人及来医院就诊病人的存活期、病死率、治愈率等等，就可能因为领先时间偏倚而使结果偏离真实情况。

2.病程长短引起的偏倚　病程短的疾病被筛检出的可能性低于病程长的病。在评价筛检时应考虑病程长短可能带来的偏倚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病例对照研究与队列研究优缺点比较
  • 当前页：一、筛检
  • 下一页：二、诊断试验
<<< 返回本书目录
  1. 筛检《流行病学》
  2. 筛检试验《预防医学》
  3. 筛窦泪囊瘘【疾病症状】
  4. 晒斑《家庭医学百科-医疗康复篇》
  5. 筛窦恶性肿瘤【疾病大全】
  6. 晒伤【疾病大全】
  7. 傻笑【疾病症状】
  8. 晒说《修昆仑证验》
  9. 鲨鱼油【中药大全】
  10. 山艾叶【中药大全】
  11. 鲨鱼心【中药大全】
  12. 山芭蕉《滇南本草》
  13. 鲨鱼胎【中药大全】
  14. 山芭蕉子【中药大全】
  15. 鲨鱼肉【中药大全】
  16. 山白果【中药大全】
  17. 鲨鱼皮【中药大全】
  18. 山白果根【中药大全】
  19. 鲨鱼骨【中药大全】
  20. 山白菊【中药大全】
  21. 鲨鱼肝【中药大全】
  22. 山白蜡条【中药大全】
  23. 鲨鱼胆【中药大全】
  24. 山白龙【中药大全】
  25. 鲨鱼翅【中药大全】
  26. 山白竹（小白竹）《本草纲目》完整版
  27. 鲨鱼《本草求真》
  28. 山百部【中药大全】
  29. 鲨鱼《本草纲目》完整版
  30. 山百足【中药大全】
  1. 筛检《流行病学》
  2. 筛骨《人体解剖学》
  3. 筛检的定义《预防医学》
  4. 筛骨《中医词典》
  5. 筛检的概念《预防医学》
  6. 筛窦炎《中西医结合耳鼻喉科》
  7. 筛检的目的《预防医学》
  8. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  9. 筛检试验的评价指标《预防医学》
  10. 翣（shà，音煞）舌《中医词典》
  11. 晒斑《默克家庭诊疗手册》
  12. 煞鬼丸《妇人大全良方》
  13. 晒斑《家庭医学百科-医疗康复篇》
  14. 鲨鱼翅《药性切用》
  15. 晒说《修昆仑证验》
  16. 鲨鱼翅《本草从新》
  17. 晒衣法《古今医统大全》
  18. 鲨鱼《本草撮要》
  19. 山芭蕉《滇南本草》
  20. 鲨鱼《本草求真》
  21. 山稗子《滇南本草》
  22. 鲨鱼《饮食须知》
  23. 山薄茶《茶饮保健》
  24. 痧子《中医词典》
  25. 山冰茶《茶饮保健》
  26. 痧重《痧胀玉衡》
  27. 山草部《景岳全书》
  28. 痧症治要宜明《痧胀玉衡》
  29. 山茶花《本草备要》
  30. 痧症类伤寒《痧胀玉衡》
  31. 山茶花《冯氏锦囊秘录》


诊断试验_《流行病学》_中医内科_【岐黄之术】

二、诊断试验
在线购买《流行病学》正版书籍

二、诊断试验

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断试验不同于筛检试验处是，筛检试验把病人及可疑病人与无病者区别开来。诊断试验则是进一步把病人与可疑有病但实际无病的人区别开来，

（一）诊断方法

1.诊断指标　可以分为三类。

（1）主观指标：指由被诊断者的主诉而确定的，如不舒服、头晕、头痛、食欲不振、失眠等等。这些指标最容易受被诊断者的主观影响而改变。如病人信任某医生给他服用了好的安眠药（可能根本不是安眠药），他可能就认为自己睡得好（实际上也许和往常一样）。因此，仅凭被诊断者主观感觉的指标，作为诊断指标常常很难反映真实情况。

（2）半客观（或半主观）指标：指根据诊断者的感觉而加以判断的指标，如肿物的硬度，肺部啰音的多少，脉象弦、滑等等。因为由诊断者主观判断，不同诊断者常易出现不同的判断。应用时，必须严格规定标准。

（3）客观指标：能用客观仪器加以测量的。很少依赖诊断者及被诊断者的主观意识判断，所以是比较最可靠的。在这类指标中，被观察者死亡的结果是一个绝对客观的指标，是不易弄错的。用仪器测定的结果，如体温计测的体温，胸部X线片观察肺部及胸骨病变，用血压计测定血压等等。这些都是客观记录下来的，但其结果是由观察者去判断的，虽然各观察者之间的差别不应该太大，但也存在不一致的机会。因此在应用一般客观指标时，也应该严格规定其详细的标准，以便得到可靠的结果。用自动记录仪器，也可得到可靠的读数。

2.诊断标准　诊标指标确定之后，就应该确定一个诊断标准（诊断界限）用以区别正确与异常。由于调查或筛检的结果经常以发病率、患病率、死亡率来表示，而这些率的分子是病人或因某病而死的人数。如果诊断不正确或诊断标准不一致，则所得出的率就不一样。

设以高血压患病率调查为例。以血压计上的kPa（1kPa=7.5mmHg）作为高血压的诊断指标。对高血压必须规定一个诊断标准。通常采用WHO规定的标准，即收缩压（SBP）为≥21.3kPa及（或）舒张压（DBP）≥12.7kPa为诊断高血压的标准。如果不同地区或不同时期采取的标准不一，则其结果不能相同。即或在同一地区、同一时间采取不同标准，也会得不同的结果。按一个地区血压值的分布如图5-2。如果以舒张压≥12.0kPa诊断为高血压，则高血压患病率为25.3％，如以≥12.7kPa作为高血压，则高血压患病率为14.5％，如以≥14.0kPa为标准，则患病率为4.8％。可见诊断标准必须统一与固定，才能得到准确的患病率。

在测定眼内压以诊断青光眼，测定血清转氨酶的单位数以判断是否正常，以血清效价来判定正常，以皮肤反应的红晕、荨麻疹直径大小判定阳性等等，都有一个正确的诊断标准问题。

通常遇到的情况是正常人的数值与病人的数值有重叠情况，如有人收缩压在20.0kPa还可被认为是正常值，而有的人则已属高血压；肥达反应H凝集效价有一些病人为1：80，而有一些健康人也可以有这种凝集效价。这种重叠的情况如图5-3所示。A为病人的最低值，B为非病人的最高值，在AB之间则既有病人，又有非病人。如果把病人与非病人的分界订在A，固然不会漏掉病人，但将会把一部分非病人划为病人组中；如果将分界订在B，虽没有将非病人误算为病人的情况，但又可以漏掉相当一部分病人；将分界订在AB之间的某个数值，则既有一小部分病人被算作非病人（漏诊），又有一小部分非病人被算作病人（误诊）。

图5-2 30～60岁158906人舒张压分布

图5-3 病人与非病人不同数值的分布示意图

在选定标准时，应该考虑到假阴性（漏诊，将病人作为非病人）或假阳性（误诊，将非病人作为病人）时，鉴别诊断试验的繁简程度；漏掉一个可能的病例其后果如何，有没有什么严重性；一定间隔期后再一次检查的可能性：以及该病的患病率等因素，以拟定一个合适的标准。在流行病学调查时应严格按规定标准进行诊断，不允许随意更改。这样就应该允许有一定程度的假阳性错误（第一类错误，α）或一定程度的假阴性错误（第二类错误，β）。

3.误诊率、漏诊率按图5-3，设将病例诊断标准定于AB之间，则在该分界左侧的小部分病人将被诊断为非病人（假阴性，漏诊），而在该分界右侧的小部分非病人将被诊断为病人（假阳性，误诊）。诊断标准确定后，在人群中进行诊断时，可能出现如表5-1的情况。

表5-1 按所定诊断标准将人群分组

按所定诊断 | 按“金标准”诊断
标准 | 有病 | 无病
阳 性 | α（真阳性） | b（假阳性）
阴 性 | c（假阴性） | d（真阳性）

灵敏度

，（式5-1），即实际有病而按该诊断标准被正确地判为有病的百分率（真阳性率）。

特异度

，（式5-2），即实际无病按该诊断标准被正确地判为无病的百分率（真阴性率）。

灵敏度、特异度高表示该项诊断试验对于有病、无病的识别能力强。

假阴性率（漏诊率、第二类错误，

，（式5-3），即实际有病，但根据该诊断标准被定为非病者的百分率。

假阳性率（误诊率、第一类错误，

，（式5-4），即实际无病，但根据该诊断标准被定为有病的百分率。

一项诊率效率高的诊断方法应该是真阳性率高，假阳性率低。这二项之比称为该诊断的似然比（likelihood ratio，LR），似然比愈大，诊断的价值也愈大。

（式5-5）

计算灵敏度、特异度应该用规范的诊断方法。此诊断方法是目前临床应用的灵敏度和特异度都最高的方法（或标准），又叫“金标准”（gold standard）。比如用冠状动脉造影诊断冠心病，用活检诊断结核、肿瘤，用手术诊断胆石症等。一个诊断方法如果不与金标准比较，则所得真、假阳性、真、假阴性不能反映真实的灵敏度、特异度。

一个诊断试验判定的结果与规范的标准诊断的结果相比时，二者相同的百分率叫符合率。符合率还可用于比较两个医生诊断同一组病人，或同一医生两次诊断同一组病人的结果。

（式5-6)(式5-7)(式5-8)

一个诊断方法的正确诊断指数（r，Youden’s index）可用于比较两个诊断方法，它表示诊断方法的真实度。

r=1-（假阳性率＋假阴性率）=（灵敏度＋特异度）-1 　（式5-9）

设以高血压为例，检查10000人，如以收缩压21.3kPa为诊断标准，阳性（≥21.3kPa）病人25人，阴性（<21.3kPa）病人25人，阳性非病人995人，阴性非病人8955人。可计算如下：

正确诊断指数=（0.50＋0.90）-1=0.40

如以收缩压17.3kPa为标准，阳性（≥17.3kPa）病人40人，阴性（<17.3kPa）病人10人，阳性非病人1990人，阴性非病人7960人。

正确诊断指数=（0.80＋0.80）-1=0.60

4.诊断方法的评价

（1）可靠性：用同一种诊断方法在同样条件下，对相同的人群进行一次以上的检查，结果愈恒定（试验结果稳定性高），此诊断方法的可靠性愈高。

影响一种诊断方法的可靠性的因素有三：

1）方法的差异：如试剂的稳定性及被测物质数值的波动（如被测物的昼夜差异）。试验方法可受试剂质量、配制方法、温湿度等因素影响。仪器也可受外环境因素（如温度、湿度、安静、振动等）的影响，使测量值发生误差。所以，在进行诊断时必须对仪器、药品、条件等等有严重的规定。

2）被观察者的个体生物学变异：如血压值在上、下午、冬夏季不相同。血糖值在饭前、饭后不相同，身体上下肢、左右侧反应不尽相同等。此时，同一测量者用同一方法对同样被观察对象的测定结果也有不同。因此，应严格规定观测的条件（如时间、部位等）。

3）观察者的变异：包括观察者自身的变异（如不同时间、条件时）和观察者之间的变异。如数人筛检高血压时，必须预先经过训练，使几名观察者判断同一人同时的血压值差异在0.26kPa之内。

对诊断方法的可靠性，可以用变异系数（coefficient of variance）来表示。

（式5-10）

另外，还可以用不同观察者的符合率来判断其可靠性。

减少影响可靠性的方法：检查方法应标准化，观察者应经过严格的训练、方法准确、简单、不要采大量血、不要引起被观察者疼痛或不舒服等。此外，诊断指标不要订的太多、不要不管有否相关，只要本单位有的检查就一齐都用上。后者徒增加经济开支。

（2）真实性：对称有效性。诊断试验的真实性是测定值与真实值相符合的程度。评价诊断试验的真实性通常用该诊断试验的灵敏度、特异度（当然就有假阳性率和假阴性率）。人们希望所用的诊断试验方法是灵敏度和特异度都高的。可是从图5-3可见，将分界线向右移，则提高特异度，但灵敏度下降。而将分界线向左移，则提高灵敏度，但特异度就下降。

（二）灵敏度与特异度的关系

前节已谈到二者的关系为一个提高，则另一个下降。反之亦然。其关系可以表5-2为例。

表5-2 不同血糖水平诊断糖尿病的灵敏度、特异度

血糖水平标准（mg/dL） | 灵敏度（％） | 特异度（％）
90 | 98.6 | 7.3
100 | 97.1 | 25.3
110 | 92.9 | 48.4
120 | 88.6 | 68.2
130 | 81.4 | 82.4
140 | 74.3 | 91.2
150 | 64.3 | 96.1
160 | 55.7 | 98.6
170 | 52.9 | 99.6
180 | 50.0 | 99.8
190 | 44.3 | 99.8

摘自Lilienfeld AM，1980

同样，误诊率（假阳性率）及漏诊率（假阴性率）也有如此关系。

确定以什么数值作为诊断标准，有一个要求确定误诊率与漏诊率哪个率小的问题。请参见附录六。

选择诊断标准时，一般按下列原则选定。

图5-5 患病率与预测值的关系（Vecchio.1966）

1.当假阳性及假阴性的重要性相等时，一般可把诊断标准定在“特异度=灵敏度”的分界线处，或定在正确诊断指数最大处。

2.有些严重疾病　如能早期诊断则可获得较好的治疗效果，否则后果严重。此时应选择灵敏度高的诊断标准，保证所有病人尽可能被筛检及诊断出。但特异度会同时降低，假阳性增多，需要进一步确诊的可疑病例即增多，从而增加检查成本。

3.治疗效果不理想　确诊及治疗费用较贵时，则可选择特异度较高的诊断标准。

灵敏度（真阳性）与假阳性（1-特异度）的关系，可以受试者作业特征曲线（receiver operator characteristic（ROC）curve）表示，见图5-4。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、筛检
  • 当前页：二、诊断试验
  • 下一页：三、预测值
<<< 返回本书目录
  1. 诊断试验《预防医学》
  2. 诊断试验和筛检试验《预防医学》
  3. 诊断试验《流行病学》
  4. 诊断室中所测血压始终增高【疾病症状】
  5. 诊断酶学《临床生物化学》
  6. 诊断用药《国家基本药物目录》（2009版）
  7. 诊断概要《中医眼科学》
  8. 诊耳法《形色外诊简摩》
  9. 诊断分子生物学技术的临床应用《临床生物化学》
  10. 诊耳望法提纲《望诊遵经》
  11. 诊断步骤《物理诊断学》
  12. 诊法《冷庐医话》
  13. 诊断《中医诊断学》
  14. 诊法《脉确》
  15. 诊断《外科学总论》
  16. 诊法《重订囊秘喉书》
  17. 诊大肉消长捷法篇《形色外诊简摩》
  18. 诊法（二）《中国医籍考》
  19. 诊寸口脉《千金翼方》
  20. 诊法（三）《中国医籍考》
  21. 诊唇形容条目《望诊遵经》
  22. 诊法（四）《中国医籍考》
  23. 诊唇望法提纲《望诊遵经》
  24. 诊法（一）《中国医籍考》
  25. 诊唇气色条目《望诊遵经》
  26. 诊法常以平旦《类经》
  27. 诊唇法《形色外诊简摩》
  28. 诊法常以平旦《望诊遵经》
  29. 诊齿法《形色外诊简摩》
  30. 诊法解《素灵微蕴》
  1. 诊断试验《流行病学》
  2. 诊断酶学《临床生物化学》
  3. 诊断试验的研究方法和评价指标《预防医学》
  4. 诊断检查《默克家庭诊疗手册》
  5. 诊断试验和筛检试验《预防医学》
  6. 诊断检查《默克家庭诊疗手册》
  7. 诊断性试验检查《默克家庭诊疗手册》
  8. 诊断及治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  9. 诊断学《中国医学通史》
  10. 诊断及诊断标准《预防医学》
  11. 诊断学原理《中医诊断学》
  12. 诊断及诊断标准《预防医学》
  13. 诊断学原则《中医诊断学》
  14. 诊断及诊断标准《预防医学》
  15. 诊断要点《儿科学》
  16. 诊断及营养评价，鉴别诊断《临床营养学》
  17. 诊断依据《急诊医学》
  18. 诊断及鉴别诊断《基因诊断与性传播疾病》
  19. 诊断与防治《医学微生物学》
  20. 诊断及鉴别诊断《普通外科学》
  21. 诊断与鉴别诊断《传染病》
  22. 诊断及鉴别诊断《儿科学》
  23. 诊断与鉴别诊断《传染病》
  24. 诊断和鉴别诊断《传染病》
  25. 诊断与鉴别诊断《传染病》
  26. 诊断和鉴别诊断《急诊医学》
  27. 诊断与鉴别诊断《传染病》
  28. 诊断概要《中医眼科学》
  29. 诊断与鉴别诊断《儿科学》
  30. 诊断分子生物学在生化遗传学实验室的发展前景《临床生物化学》
  31. 诊断与鉴别诊断《普通外科学》


预测值_《流行病学》_中医内科_【岐黄之术】

三、预测值
在线购买《流行病学》正版书籍

三、预测值

  • 上一页
  • 目录
  • 相关
  • 下一页

预测值（predictivevalue）又称预告值、诊断价值。一个诊断方法有其一定的特异度、灵敏度，但是当应用它筛检或诊断患病率不同的人群时，阳性（或阴性）结果所表示的意义却不同。

在临床工作中每日要遇到看化验单的结果，在得到一个阳性（或阴性）结果时，如何判断其诊断价值。这时就需要参考该被检查者是处于高患病率人群还是低患病率人群。当患病率很低时，即使一个特异度很高的试验也会检出相当多的假阳性，比如用ELISA方法检测AIDS病的HIV抗体，就会出现许多假阳性，而必须再用第二次的ELISA或蛋白印迹法（western blot）或其他方法确诊。

一个试验的阳性预测值说明被试人如为阳性时他有该病的阳性率有多大；阴性预测值说明阴性时他没有该病的可能性有多大。按表5-1的符号，表示如下：

（式5-10）（式5-11）

在不同患病率的人群中，阳性结果的预测值不同。如表5-3。在患病率为2％时阳性预测值为29％，而患病率为1％时，阳性预测值仅为17％。

图5-5表示一个灵敏度及特异度均为95％的试验，在不同患病率时的预测值。由图可见患病率低时，阳性预测值很低。因此，在患病率较高的人群中进行筛检较有意义。如糖尿病筛检可在年龄超过40岁及家庭有糖尿病史的人中进行，以节省人力、物力。

表5-3 特异度为95％，灵敏度为99％的诊

断试验在不同患病率人群中的阳性预测值

项 目 | 患病率
 | 1％ | 2％
(1)人数 | 1000 | 1000
(2)确实有病人数 | 10 | 20
(3)确实无病人数 | 990 | 980
(4)试验阳性﹝(2)×0.99﹞ | 10（应为9.9） | 20（应为19.8）
(5)试验假阳性﹝(3)×(1－0.95)﹞ | 50（应为49.5） | 49
(6)总阳性数﹝(4)＋(5)﹞ | 60 | 69
(7)阳性预测值﹝(4)/(6)﹞ | 10/60=17％ | 20/69=29％

兹再举Sketch所作冠状动脉狭窄的诊断研究为例,加以说明。

冠状动脉狭窄有很多诊断方法，其中最确切的诊断方法是动脉造影，但因方法复杂和费用高，有人提出用分级踏旋器应力试验（graded treadmill stress test），也即运动试验，系运动后观察心电图变化的一种试验用作诊断，来代替造影。怎样评价这个新诊断方法？首先要与诊断最确定的动脉造影试验作比较。在作比较时采取“盲目”的原则，不使试验者知道动脉造影的情况。

Sketch取了一个195个病人的样本。动脉造影以动脉狭窄≥75％作为异常，而运动试验以心电图判断异常。结果见表5-4。

图5-4 血糖测定诊断糖尿病的ROC曲线 在患病率高的男病人组中运动后心电图与冠状动脉造影的比较

运动后心电图异常 | 冠状动脉造影显示≥75％狭窄 |  | 合计
 | ＋ | －
＋ | 55（α） | 7（b） | 62
－ | 49（c） | 84（d） | 133
合计 | 104 | 91 | 195

从表5-4可以计算如下数字：

灵敏度=α/(α＋c)=55/104=53％

假阴性率=c/（α＋c）=49/104=47％

特异度=d/（b＋d）=84/91=92％

假阳性率=b/（b＋d）=7/91=8％

患病率=（α＋c）（α＋b＋c＋d）=104/195=53％

阳性预测值=α/（α＋b）=55/62=89％

阴性预测值=d/（c＋d）=84/133=63％

该作者在结论中说：“阳性结果在预测存在显著的冠状动脉狭窄的男人中是有用的，但阴性结果并不能用来排除显著的冠状动脉狭窄。”

上述例子的患病率为53％，在患病率低的人群中（如参加体育锻炼的人），该试验的诊断价值如何？试验结果如表5-5。

表5－5　在患病率低的男病人组中运动后心电图与冠状动脉造影的比较

运动后心电图异常 | 冠状动脉造影显示≥75％狭窄 |  | 合计
 | ＋ | －
＋ | 55 | 42 | 97
－ | 49 | 478 | 527
合计 | 104 | 520 | 624

灵敏度=55/104=53％　 （与前表相同）

假阴性率=49/104=47％　(与前表相同）

特异度=478/520=92％　 (与前表相同）

假阳性率=42/520=8％　 (与前表相同）

患病率=104/624=17％

阳性预测值=55/97=57％

阴性预测值=478/527/91％

当患病率降至17％，同一试验阳性预测值下降至57％，阴性预测值上升至91％。如果一个病人运动试验为阳性，很难预测他有显著的冠状动脉狭窄存在，而如为阴性则很可能排除他为冠状动脉狭窄患者。与表5-4的情况恰相反。

由上述例子来看，患病率的高低与一个诊断方法有很密切的关系，临床医师为了正确判断一个试验结果的诊断价值，不能不去了解患病率。再举例说明如何评价分级应力试验对一些病人的诊断价值。如有一个30岁的男人，从未有过绞痛似的胸痛。根据临床研究及经验，这种人所代表的样本，有冠状动脉狭窄的“患病率”大约是5％。另一个病人是62岁的男人，有典型的心绞痛，这种人所代表的样本的“患病率”大约是94％。对前者（30岁）进行运动试验，则阳性预测值为26％，阴性预测值为97％。这样，这个试验对这30岁的年轻人几乎没有什么诊断价值。因为试验如果是阴性，仅仅告诉我们他不像患有冠状动脉狭窄，这在临床上也不像。如果是阳性，年轻人有该病的可能性并不大，不能以此来决定做一步的诊断试验，如冠状动脉造影。这个试验对62岁有心绞痛的病人也没有很多帮助。如果试验是阳性则该病人有冠心病的机会只从94％上升到99％，这本来临床医师很容易判断为有病。如果是阴性，则有冠心病的机会只降至89％，很难用来确定是否需要作进一步的诊断试验。

这个运动试验的重要用途可能在于临床上不太有把握的病例。假如有一个45岁的男人，有不典型的绞痛。临床研究表明这种人所代表的样本，有46％的可能性是冠状动脉狭窄。这个人是否需要做血管造影？假如做了运动试验，阳性预测值是85％，则临床医师认为需要时，是应该做血管造影的。阴性预测值为70％，因此，试验阴性就不需要作进一步的检查了。也可以这样说，有冠状动脉狭窄的可能性不太低或不太高时，进行运动试验是有价值的。而在太低或太高时，没有什么更多的诊断价值，因为临床表现已经很清楚了。

同样的诊断试验在基层门诊部和在专科医院应用时，其阳性预测值并不相同。因为一般在基层门诊部病人的某病患病率比在专科医院低，所以其阳性结果的预测值一般低于在专科医院。

知道一个试验方法的灵敏度、特异度，被测人群某病的患病率，即可计算出当试验结果为阳性（或阴性）时，该人患病的概率。

（式5-12）（式5-13）

按上述两个公式，临床医生可以根据某人所处的阶层的某病患病率，预测该人有无该病的概率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、诊断试验
  • 当前页：三、预测值
  • 下一页：四、似然比
<<< 返回本书目录
  1. 预测值《流行病学》
  2. 预防《痧疹辑要》
  3. 预卜生机《医学集成》
  4. 预防《证治准绳·幼科》
  5. 浴治法《石室秘录》
  6. 预防《中医基础理论》
  7. 浴体法《小儿药证直诀》
  8. 预防保健策略和措施《预防医学》
  9. 浴身保健的分类《中医养生学》
  10. 预防感染的免疫接种《默克家庭诊疗手册》
  11. 浴身保健《中医养生学》
  12. 预防接种《传染病》
  13. 浴法《厘正按摩要术》
  14. 预防流感【中药主治】
  15. 浴儿法《幼幼新书》
  16. 预防瘟疫【方剂主治】
  17. 浴儿法《外台秘要》
  18. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  19. 浴儿法《圣济总录》
  20. 预防与保健《中医妇科学》
  21. 浴儿《医宗金鉴》
  22. 预防中风《经验丹方汇编》
  23. 彧中穴【胸部腹部穴位】
  24. 预防中风《寿世保元》
  25. 育婴脉《丹医秘授古脉法》
  26. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  27. 育婴丹《扁鹊心书》
  28. 预后的判断《流行病学》
  29. 育阴汤加减【方剂大全】
  30. 预激综合征【疾病大全】
  1. 预测值《流行病学》
  2. 预卜生机《医学集成》
  3. 预防《临床营养学》
  4. 预备一物柏枝散《备急千金要方》
  5. 预防《临床营养学》
  6. 预备药饵《医述》
  7. 预防《临床营养学》
  8. 浴治法《石室秘录》
  9. 预防《临床营养学》
  10. 浴体法《小儿药证直诀》
  11. 预防《临床营养学》
  12. 浴体法《冯氏锦囊秘录》
  13. 预防《中医基础理论》
  14. 浴汤《备急千金要方》
  15. 预防《证治准绳·幼科》
  16. 浴手《家庭医学百科·预防保健篇》
  17. 预防《证治准绳·幼科》
  18. 浴身保健的分类《中医养生学》
  19. 预防《痧疹辑要》
  20. 浴身保健《中医养生学》
  21. 预防《预防医学》
  22. 浴面《中医词典》
  23. 预防《预防医学》
  24. 浴法《厘正按摩要术》
  25. 预防《预防医学》
  26. 浴法《备急千金要方》
  27. 预防《预防医学》
  28. 浴儿秘方（华佗浴儿）《华佗神方》
  29. 预防《预防医学》
  30. 浴儿方《济阴纲目》
  31. 预防《传染病》


似然比_《流行病学》_中医内科_【岐黄之术】

四、似然比
在线购买《流行病学》正版书籍

四、似然比

  • 上一页
  • 目录
  • 相关
  • 下一页

某试验阳性的似然比（likelihoodratio，LR）或阳性似然比，如表5-1所示，其计算公式如下。

（式5-14）

阳性似然比即正确判断阳性的可能性是错判阳性可能性的倍数。此值愈大，此诊断方法愈好。

（式5-15）

阴性似然比即错判断阴性的可能性是正确判断阴性的可能性的倍数。此值愈小，此诊断试验方法愈好。

按180例经手术证实的急性阑尾炎或不是阑尾炎，其右下腹反跳痛的阳性似然比与阴性似然比如下。

表5-6 180例手术证实有、无阑尾炎

反跳痛 | 有阑尾炎 | 无阑尾炎 | 合计
阳 性 | 80 | 16 | 96
阴 性 | 20 | 64 | 84
合 计 | 100 | 80 | 180

当一名腹痛病人就诊时，如果怀疑该病人患急性阑尾炎的可能性（患病率，验前概率，pretest proba-bility）为50％，则患与不患急性阑尾炎的机遇为1：1（验前概率比，pretestodds）。

验前概率比=验前概率/（1-验前概率）（式5-16)

按此病人应该=0.5/（1-0.5）=1：1

进一步检查有反跳痛，其阳性似然比=4，验后概率比（post-test odds，检查机遇）=验前概率比×阳性似然比（式5-17）=1×4=4。

验后概率（post-testprobability）即该病人患阑尾炎的可能性=验后概率比/（1＋验后概率比）=4/（1＋4）=80％

结论：病人应该按急性阑尾炎治疗。

如果反跳痛阴性，阴性似然比为0.25。

验后概率比=（1：1）×0.25=0.25：1，该病人患急性阑尾炎的可能性=0.25/（1＋0.25）≈0.2＝20％。

结论：该病人应当被进一步观察，或做其他检查。

当了解许多症状、体征在某些病的似然比后，可以利用其进行多重试验检验。在进行诊断时，把前一次检验的验后概率作为下一次检验的验前概率，继续运用，直到可下结论为止。举例如下。

一位45岁妇女主诉突发左侧胸痛月余，来门诊就医。该患者是否患冠心病？

查胸痛原因很多，如①肺或胸膜疾患；②上消化道疾病；③冠心病；④情绪影响；⑤其他原因。仅只按其主诉，她患冠心病的可能（验前概率）仅为0.01。

验前概率比=验前概率/（1-验前概率）=0.01/（1-0.01）=0.01。

进一步询问其疼痛特点，有放射至左臂内侧的特点。其阳性似然比为100，此时，其验后概率比=0.01×100=1。

诊断冠心病的概率（验后概率）=验后概率比/（1＋验后概率比）=1/（1＋1）=0.50=50％。

当再给她做心电图检查，ST段下降2.2mm，其阳性似然比为11，验前概率比=0.5/（1-0.5）=1。验后概率比=1×11=11。验后概率=11/（1＋11）=11/12=91.67％。

再进一步检验其血清肌酸磷酸酶（CPK）>80单位，此时阳性似然比为7.75。其验后概率比=[0.9167/（1-0.9167）]×7.75=85.25。验后概率=85.25/（1＋85.25）=0.988=98.8％。

经过询问症状，心电图检查及血清CPK检查，该病人患冠心病的可能性为98.8％，因此可以明确诊断该病人患冠心病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、预测值
  • 当前页：四、似然比
  • 下一页：五、正常与异常
<<< 返回本书目录
  1. 似然比《流行病学》
  2. 似山矾《本草纲目》完整版
  3. 似疟证《古今名医汇粹》
  4. 似外感恶风寒证《卫生宝鉴》
  5. 似疟非疟《冯氏锦囊秘录》
  6. 似外感阳明中热证《卫生宝鉴》
  7. 似疟《伤寒六书》
  8. 似外感杂证《卫生宝鉴》
  9. 似疟《伤寒六书》
  10. 似蚓蛔线虫《人体寄生虫学》
  11. 似疟《伤寒大白》
  12. 似证辨疑《疡医大全》
  13. 似表非表，似里非里《温疫论》
  14. 似中风《证治汇补》
  15. 似痹非痹《医门补要》
  16. 似中风《周慎斋遗书》
  17. 市门土《本草纲目》完整版
  18. 似注痰非注痰《医门补要》
  19. 市门溺坑水《本草纲目》完整版
  20. 似紫菜《本草纲目》完整版
  21. 世秘资生丹方《宁坤秘籍》
  22. 侍疾应知论《证治心传》
  23. 世界对于医者之医方《医医医》
  24. 试男女胎法《胎产心法》
  25. 示从容论《素问悬解》
  26. 试胎《洄溪医案》
  27. 示从容论《黄帝内经·素问》
  28. 试胎、弄胎《妇科心法要诀》
  29. 士的宁中毒【疾病大全】
  30. 试胎弄胎《医宗金鉴》
  1. 似然比《流行病学》
  2. 似疟证《古今名医汇粹》
  3. 似外感恶风寒证《卫生宝鉴》
  4. 似疟非疟《冯氏锦囊秘录》
  5. 似外感阳明中热证《卫生宝鉴》
  6. 似疟《医效秘传》
  7. 似外感杂证《卫生宝鉴》
  8. 似疟《伤寒六书》
  9. 似蚓蛔线虫《人体寄生虫学》
  10. 似疟《伤寒六书》
  11. 似证辨疑《疡医大全》
  12. 似疟《伤寒大白》
  13. 似中风《证治汇补》
  14. 似疟《医述》
  15. 似中风《周慎斋遗书》
  16. 似痢非痢《疫疹一得》
  17. 似注痰非注痰《医门补要》
  18. 似表非表，似里非里《温疫论》
  19. 势《中医词典》
  20. 似痹非痹《医门补要》
  21. 侍疾应知论《证治心传》
  22. 市门众人溺坑中水《证类本草》
  23. 侍医《中医词典》
  24. 市门土《证类本草》
  25. 侍御师《中医词典》
  26. 世医制度《中医词典》
  27. 侍御医《中医词典》
  28. 世医《轩岐救正论》
  29. 试剂的制备《免疫学和免疫学检验》
  30. 世医《中医词典》
  31. 试男女胎法《胎产心法》


正常与异常_《流行病学》_中医内科_【岐黄之术】

五、正常与异常
在线购买《流行病学》正版书籍

五、正常与异常

  • 上一页
  • 目录
  • 相关
  • 下一页

临床上遇到的最常见问题之一是该现象（病人的症状、体征、诊断试验结果等）是正常或异常。因为进一步研究、治疗或观察都取决于是正常还是异常。如果正常与异常区分得很清楚，没有重叠，这个问题不难解决。但实际情况是正常与异常有一部分重叠，而更常见的是只有一个分布，异常者只是在此分布曲线的一端。此时临床医师作出实际的决定时，可以应用如下三种方法。

（一）将普通作为正常

通常临床医师把常见的作为正常，而把罕见情况作为异常。此时常在频数分布上选取一个任意的截断点（临界点，cut-off point）作为正常与异常的区分。通常以平均值之上或之下2个标准差作为截断值。如果为正态分布，则通常有2.5％的人被确定为异常。如果不是正态分布则可以用百分位数法。如果用双侧检验则从2.5百分位数到97.5百分位数为正常值，如单侧检验，测量数值过大为不正常则上限定于第95百分位数（percentile）作为截断值；如果测量数值过小为不正常，则定在第5百分位数，其下为异常。那么在人群中不正常者即被确定为5％。

这种分法是人为的，没有生物学基础。而且有些情况，如血压、血清胆固醇，在正常值范围内也随着数值的上升而心血管疾病的危险性在上升，大部分冠心病死亡者的血清胆固醇是在“正常”值范围，只有少部分是在高水平。

（二）异常与疾病相联系

第二个标准是按正常健康者与病人的分布，选取一个明确的截断点以区分正常与异常。但是，常常这两者有相当的重叠，有时几乎不能明确分开。几乎永远有一些正常人在截断点的病人侧（假阳性，误诊），而有一些病人在截断点的正常人侧（假阴性，漏诊）。这种情况可以用灵敏度、特异度表示。根据需要漏诊率（或误诊率）哪个小，而定截断值。另外，可用绘制ROC曲线法，选取其左上角拐弯处之点作截断值，既考虑到灵敏度，又考虑到特异度。还可以约登指数最大时的测量值为正常或异常的分界点。

（三）按可治疗界限划分

由于上述两种分法来区分正常与异常的困难，引出另外一种方法，用随机对照试验来确定区分标准。即根据在什么标准时进行治疗可以利大于弊。这种方法是临床实践中摸索出来的。

如对于高血压的治疗，关于舒张压正常值范围就历经多次变动。60年代中期定为14.0kPa，70年代又定为12.0kPa，1985年英国医学研究理事会（Medical Research Coun-cil）认为按12.0kPa可能有些治疗过度，此标准目前又有往上提的趋势，即定为12.7kPa。这也是WHO关于高血压的诊断标准（SBP≥21.3kPa及（或）DBP≥12.7kPa）。治疗高血压标准从1955年至1985年曾有过几次变动。确定诊断标准时应参考其可否减少病死率及（或）发生并发症为依据。此外，还应参考其费用、效益等加以确定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、似然比
  • 当前页：五、正常与异常
  • 下一页：六、临床诊断的分歧及一致性的判断
<<< 返回本书目录
  1. 正常与异常《流行病学》
  2. 正常值范围的估计《医学统计学》
  3. 正常眼压性青光眼【疾病大全】
  4. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  5. 正常心脏及大血管《放射诊断学》
  6. 正当流感高发时《免疫与健康》
  7. 正常心电图《物理诊断学》
  8. 正额《张氏医通》
  9. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  10. 正骨水【方剂大全】
  11. 正常妊娠《妇产科学》
  12. 正骨心法：器具释义《医宗金鉴》
  13. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  14. 正骨心法：手法总论《医宗金鉴》
  15. 正常平衡的调节《病理生理学》
  16. 正骨心法：四肢部《医宗金鉴》
  17. 正常免疫球蛋白减少【疾病症状】
  18. 正骨心法：头面部《医宗金鉴》
  19. 正常颅压脑积水【疾病大全】
  20. 正骨心法：胸背部《医宗金鉴》
  21. 正常和异常心理的判断标准《医学心理学》
  22. 正骨紫金丹【方剂大全】
  23. 正常骨髓象《常用化验值及意义》
  24. 正经汤【方剂大全】
  25. 正常分娩的临床经过及处理《妇产科学》
  26. 正口论歌《万氏秘传片玉心书》
  27. 正常分娩《默克家庭诊疗手册》
  28. 正六气说《内经博议》
  29. 正常分娩《妇产科学》
  30. 正麻奶麻风瘾不同《麻科活人全书》
  1. 正常与异常《流行病学》
  2. 正常血红蛋白的组成，结构及遗传控制《医学遗传学基础》
  3. 正常月经《家庭医学百科·预防保健篇》
  4. 正常心脏及大血管《放射诊断学》
  5. 正常值的规定《预防医学》
  6. 正常心肌电生理《药理学》
  7. 正常值范围（normal range）的意义《预防医学》
  8. 正常心电图波形的分析《物理诊断学》
  9. 正常值范围的估计《医学统计学》
  10. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  11. 正常值范围的意义《医学统计学》
  12. 正常脱落的上皮细胞《临床基础检验学》
  13. 正常值范围估计《预防医学》
  14. 正常体温及生理变异《常见病自测》
  15. 正常止血机制《临床基础检验学》
  16. 正常体温的观察及生理性变化《基础护理学》
  17. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  18. 正常妊娠《妇产科学》
  19. 正当流感高发时《免疫与健康》
  20. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  21. 正道旁门辨《达摩洗髓易筋经》
  22. 正常平衡的调节《病理生理学》
  23. 正电子发射体层摄影《默克家庭诊疗手册》
  24. 正常凝血机制《临床基础检验学》
  25. 正对口疔《中医词典》
  26. 正常脉象《中医诊断学》
  27. 正额《张氏医通》
  28. 正常脉搏的观察及生理性变化《基础护理学》
  29. 正风《中医词典》
  30. 正常呼吸者《物理诊断学》
  31. 正奉上太医《中医词典》


临床诊断的分歧及一致性的判断_《流行病学》_中医内科_【岐黄之术】

六、临床诊断的分歧及一致性的判断
在线购买《流行病学》正版书籍

六、临床诊断的分歧及一致性的判断

  • 上一页
  • 目录
  • 相关
  • 下一页

诊断标准确定后，判定诊断结果时在诸多环节可能出现不一致性，而当诊断错误后又可能严重影响下一步的治疗，以及预后等。

（一）发生临床不一致性的环节

临床意见不一致，可发生于收集病史、体格检查、实验室检查结果的解释以及诊断、治疗等等诸多环节。

1.由于询问方法不一致，常易出现不一致性。据某医院两位高年医师对同一批溃疡病术后者询问病情，二人的意见一致率尚不足2/3。

2.体格检查　将一种体征误作为另一种体征，从而作出不同的诊断。

3.实验室检查结果的解释出现不一致性　如胸部X线片、运动后心电图的ST段及T波是否正常以及判断末梢血涂片是否缺铁。两位医生判断时很难取得一致结果。如曾有人试验，两位医生判断一批运动后心电图是否正常，符合率仅57％；同一医生两次读结果，两次符合率为74％。

4.诊断和治疗受医学界当时流行的认识的影响而出现结果不一致的预期偏倚如在50年代，医学界认为儿童的扁桃体约50％应该摘除。将389名儿童带至第一组医生进行检查，174人（45％）被诊为应当做扁桃体摘除，其余215名不需要做。将这215名儿童带至第二组医生检查，99人（40％）被判定应做扁桃体摘除，116人不需要做。这116人经第三组医生检查，其中51人（44％）被判定为应做扁桃体摘除。三组医生都判定自己所诊治的儿童约50％（44％～46％）应做扁桃体摘除术。实际上，第二、三组医生所诊断的儿童已被前一组医生判定为不需要做扁桃体摘除。这种偏倚叫预期偏倚。

（二）产生临床不一致的原因

1.观察者的原因　如诊断指标、诊断标准不一致，诊断分类不清，不同专业人员偏重从本专业出发考虑诊断标准。观察者（检查者）的感觉上的差异，得到不同结果。由预期结果影响而形成的诊断上的预期偏倚等等。

2.被检查者的原因　如被检查部位不同、时间不同，可以影响测定结果。

3.检查的原因　诊断仪器性能不良或用法不当造成测定结果不稳定，检查时环境杂乱影响对精密测定结果的判定等。

（三）防止临床意见不一致的方法

1.安排适当的诊断环境　如安静、光线适当、温度舒适等。

2.实验室检查结果的报告　应不受临床诊断的干扰（盲法、独立判断），按检查结果作出。

3.核实据以确定诊断的关键性资料　如复查病史、体征，采用适当的实验室检查法，引用旁证资料，请求会诊等。

4.报告结果时　附上客观检查证据，以便别人据以判断。

5.增用适当的检查设备、技术等。

对临床意见不一致性的分析，最主要的目的是检验用于临床科研资料的质量，据之作出诊断、治疗决策及预后判断的可靠性及重复性的程度。

（四）判断临床意见一致性的符合率－kappa值

由临床经验相似的甲、乙二医生阅读100张胸部X线片，二人均诊断肺门淋巴结结核46例，均诊断正常32例。观察一致率（observed agreement，PO）=

。二人读片结果如表5-7。

表5-7 甲、乙二医生阅读胸部X线片诊断结果

 | 甲医生诊断 |  |
乙医生诊断 |  |  | 合计
 | 肺门淋巴结结核 | 正常 |
肺门淋巴结结核 | 46（α） | 10（b） | 56（r1）
正 常 | 12（c） | 32（d） | 44（r2）
合 计 | 58（c1） | 42（c2） | 100（Ｎ）

按上表的分布，二人读片的机遇一致率（Pc，agreement expected on the base of chance ）如下：

非机遇一致率（potentialagreement beyond chance）=100％-51％＝49％

实际一致率（actualagreement beyond chance，PO-PC）=78％-51％=27％。

（式5-18）

Kappa值也可由表5-7各数字直接求得，公式为：

（式5-19）

Kappa值表示不同人判断同一批结果，或同一人不同时间判断同一批结果的一致性强度。Kappa值愈高表示一致性愈好。关于具体数值表示的强度，各家意见不完全一致。一般认为Kappa值在0.4～0.75为有中、高度一致，≥0.75为有极好的一致性

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、正常与异常
  • 当前页：六、临床诊断的分歧及一致性的判断
  • 下一页：七、提高诊断质量的一些方法
<<< 返回本书目录
  1. 临床诊断的分歧及一致性的判断《流行病学》
  2. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  3. 临床应用《物理诊断学》
  4. 临河风气药酒【方剂大全】
  5. 临床依从性及其监测《流行病学》
  6. 临盆《妇科心法要诀》
  7. 临床药学概述《医院药学》
  8. 临盆《医宗金鉴》
  9. 临床药物利用评价《医院药学》
  10. 临盆七候《济生集》
  11. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  12. 临汝药酒【方剂大全】
  13. 临床药理学概述《医院药学》
  14. 临蓐《邯郸遗稿》
  15. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  16. 临蓐《张氏医通》
  17. 临床试验设计原则《预防医学》
  18. 临时救【中药大全】
  19. 临床试验设计的组成部分《预防医学》
  20. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  21. 临床试验的定义及其特征《预防医学》
  22. 临月束胎《济阴纲目》
  23. 临床生物化学实验室中计算机的应用《临床生物化学》
  24. 临证察机《思考中医》
  25. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  26. 临证须辨疑似《三十年临证经验集》
  27. 临床生物化学实验室的检验项目《临床生物化学》
  28. 临证须辨疑似《邹孟城三十年临证经验集》
  29. 临床生物化学检验质量控制《临床生物化学》
  30. 临证治案八《时病论》
  1. 临床诊断的分歧及一致性的判断《流行病学》
  2. 临床诊断《核、化学武器损伤》
  3. 临床诊断和分度《儿科学》
  4. 临床诊断《核、化学武器损伤》
  5. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  6. 临床应用《药理学》
  7. 临床症状《儿科学》
  8. 临床应用《临床营养学》
  9. 临床症状和病理变化《临床营养学》
  10. 临床意义《儿科学》
  11. 临床症状和诊断《普通外科学》
  12. 临床意义《实用免疫细胞与核酸》
  13. 临床症状及诊断《临床营养学》
  14. 临床意义《实用免疫细胞与核酸》
  15. 临床肿瘤学《中国医学通史》
  16. 临床意义《实用免疫细胞与核酸》
  17. 临床重要性和特点《眼科学》
  18. 临床意义《实用免疫细胞与核酸》
  19. 临界相变《思考中医》
  20. 临床依从性及其监测《流行病学》
  21. 临盆《中医词典》
  22. 临床药学研究科（室）职责与人员设置《医院药学》
  23. 临盆《医宗金鉴》
  24. 临床药学室工作制度《医院药学》
  25. 临盆《妇科心法要诀》
  26. 临床药学科（室）职责与人员设置《医院药学》
  27. 临盆服药《医述》
  28. 临床药学概述《医院药学》
  29. 临盆七候《济生集》
  30. 临床药物利用评价《医院药学》
  31. 临泣《针灸大成》


提高诊断质量的一些方法_《流行病学》_中医内科_【岐黄之术】

七、提高诊断质量的一些方法
在线购买《流行病学》正版书籍

七、提高诊断质量的一些方法

  • 上一页
  • 目录
  • 相关
  • 下一页

提高诊断质量就是提高诊断方法的质量与可靠性。此时必须注意：①选择合适而正确的指标；对计量指标则应选择恰当的截断点；②尽量运用客观指标；③对指标的测量，要把方法及可能影响结果的步骤及条件都进行标准化。

由于一个诊断方法的诊断标准变动时，如提高灵敏度，必然以降低特异度为代价，反之亦然。如果既想提高灵敏度又不降低特异度，或反之，则可以选择多种指标的联合试验。可按下列方法配合，即平行（并联，in parallel）试验及系列（串联，in series）试验，如表5-8所示。

表5-8　联 合 试验 方 式

联合方式 | 试验1 | 试验2 | 判断结果
平行试验 | ＋ | ＋ | ＋
 | ＋ | － | ＋
 | － | ＋ | ＋
 | － | － | －
系列试验 | ＋ | ＋ | ＋
 | ＋ | － | －
 | － | 不必做 | －

（一）平行（并联）试验

用并联诊断指标进行诊断时，几个指标中有一个阳性即诊断为阳性。此法提高了灵敏度，但特异度有一定程度的降低。此法减少漏诊率。当漏掉一个病人后果严重时或再进行筛检费人力、物力时，要尽量减少漏诊率，则可采取平行试验。

诊断下肢深静脉血栓形式的“金标准”是静脉造影，但该法既贵又有危险，此时可以考虑用两种安全、方便但灵敏度稍差的方法进行平行试验。如两种方法的灵敏度都是74％，二法并联结果如表5-9。

表5-9 诊断下肢深静脉血栓形成的平行试验

平行试验结果 | 静脉造影法 |  | 合计
 | 有病 | 无病
两种方法均阳性或 | 81 | 10 | 91
任一方法阳性 |  |  |
两种方法均阴性 | 5 | 104 | 109
合 计 | 86 | 114 | 200

灵敏度=81/86=94％

特异度=104/114=91％

阳性预测值=81/91=89％

阴性预测值=104/109=95％

灵敏度由两个74％提高到94％，特异度也在可接受的高度（91％），阴性预测值95％，则得到阴性结果几乎可以排除诊断该病。

用A、B两种方法平行（并联）试验时，联合灵敏度（平）及联合特异度（平）如下：

联合灵敏度（平）=A灵敏度＋[（1-A灵敏度）×B灵敏度]（式5-20）

联合特异度（平）=A特异度×B特异度　（式5-21）

（二）系列（串联）试验

用串联指标进行试验时，必须几个指标均为阳性才能诊断为阳性。如糖尿病筛检时可以先用尿糖试验，阳性时再进行血糖耐量试验。二者均为阳性才诊断为糖尿病。此种联合试验提高特异度，可以减少误诊率，但却增加了漏诊率。当误诊能造成严重后果时，应该用系列（串联）试验。

当诊断心肌梗死的三种酶（CPK，SGOT，LDH）试验，当用系列试验时提高特异度，灵敏度降低，但在可接受范围。如表5-10。

表5-10 诊断心肌梗死的酶试验的灵敏度、特异度

酶试验方法 | 灵敏度（％） | 特异度（％）
CPK | 96 | 57
SGOT | 91 | 74
LDH | 87 | 91
三法串联 | 78 | 95

当临床不必迅速作出诊断时，或目前几种方法特异度不太高，或必须进行某些贵或安全性差的试验时，可用此种联合方法。用此种联合方法时，先使用特异度较高的方法，可以减少下一步试验的人数，可以减少工作量，节省人力、物力及费用。费用昂贵或安全性差的试验可以放在后一步，第一步为阴性时，则下一步可省去，从而可达到节省费用、减少损伤的目的。对那些少见病、病死率高的病或一旦检出后能明显改善预后的疾病，则第一步可以用灵敏度高的方法，可以减少漏诊。第二步再用特异度高的方法。

此种联合试验，如有A、B两种试验，则：

联合灵敏度（系）=A灵敏度×B灵敏度　（式5-22）

联合特异度（系）=A特异度＋[（1-A特异度）×B特异度]（式5-23）

（三）混合法

根据指标的性质和质量高低，将指标有串联有并联结合起来应用，以达到较好的结果。比如有四项指标，可定为有任何三项阳性判断为阳性，或第一项阳性再加上其他三项中任何一项阳性即判断为阳性，否则即诊断为阴性。

也可以考虑把几个指标结合成一个指标（如某某综合征），可以减少指标数目，以便于工作与分析。

当混用两个以上诊断试验时，常先选简便、易行、价廉、对被检查人无损伤的试验，后用复杂、价贵、可能有损伤的试验。

（四）其他提高诊断试验效率的方法

如设立专科门诊，必要时转诊或会诊疑难病例，对特殊临床表现人群进行检查，对高危人群、特殊暴露人群或某职业人群进行筛检等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、临床诊断的分歧及一致性的判断
  • 当前页：七、提高诊断质量的一些方法
  • 下一页：一、临床疗效分析
<<< 返回本书目录
  1. 提高诊断质量的一些方法《流行病学》
  2. 提睾反射减弱或消失【疾病症状】
  3. 提纲论《脉诀汇辨》
  4. 提泡药《外科传薪集》
  5. 提纲 (卷一)《伤寒说意》
  6. 提气法歌《针灸聚英》
  7. 提纲 (卷五)《伤寒说意》
  8. 提要《博济方》
  9. 提纲 (卷四)《伤寒说意》
  10. 提要《跌打损伤方》
  11. 提纲 (卷十)《伤寒说意》
  12. 提要《仿寓意草》
  13. 提纲 (卷三)《伤寒说意》
  14. 提要《生物化学与分子生物学》
  15. 提纲 (卷七)《伤寒说意》
  16. 提要《穴道秘书》
  17. 提纲 (卷六)《伤寒说意》
  18. 提针歌《针灸聚英》
  19. 提纲 (卷九)《伤寒说意》
  20. 啼《陈氏幼科秘诀》
  21. 提纲 (卷二)《伤寒说意》
  22. 啼哭《续名医类案》
  23. 提纲 (卷八)《伤寒说意》
  24. 啼哭《幼科释谜》
  25. 提纲《伤寒悬解》
  26. 啼哭《育婴家秘》
  27. 提纲《伤寒悬解》
  28. 啼哭无声（胎症）《冯氏锦囊秘录》
  29. 提纲《伤寒悬解》
  30. 啼哭证治《幼幼集成》
  1. 提高诊断质量的一些方法《流行病学》
  2. 提高诊断试验效率的方法《预防医学》
  3. 提壶揭盖《中医词典》
  4. 提高细胞学诊断率的要领《临床基础检验学》
  5. 提肩胛肌损伤《中医伤科按摩学》
  6. 提高工作效率《家庭医学百科·预防保健篇》
  7. 提泡药《外科传薪集》
  8. 提高DNA提取质量的方法《实用免疫细胞与核酸》
  9. 提气法《中医词典》
  10. 提纲论《脉诀汇辨》
  11. 提气法歌《针灸聚英》
  12. 提纲　一章《伤寒悬解》
  13. 提取与过滤《医院药学》
  14. 提纲　一章《伤寒悬解》
  15. 提痧《中医词典》
  16. 提纲　一章《伤寒悬解》
  17. 提要《仿寓意草》
  18. 提纲　一章《伤寒悬解》
  19. 提要《跌打损伤方》
  20. 提纲　一章《伤寒悬解》
  21. 提要《穴道秘书》
  22. 提纲　一章《伤寒悬解》
  23. 提要《博济方》
  24. 提纲　一章《伤寒悬解》
  25. 提要《生物化学与分子生物学》
  26. 提纲　二章《伤寒悬解》
  27. 提针歌《针灸聚英》
  28. 提纲　二章《伤寒悬解》
  29. 啼《中医词典》
  30. 提纲 （卷一）《伤寒说意》
  31. 啼《证治准绳·幼科》


临床疗效分析_《流行病学》_中医内科_【岐黄之术】

一、临床疗效分析
在线购买《流行病学》正版书籍

一、临床疗效分析

  • 上一页
  • 目录
  • 相关
  • 下一页

一种新的药物或治疗方法是否有效以及疗效如何，这是临床医生经常需要解决的问题。临床试验（clinical trial）是用来在病人身上比较不同治疗效果的一种科学的、具有说服力的试验方法。目的是研究药物、手术、放射治疗以及其他各种治疗措施的疗效和不良反应。

（一）临床试验设计

在临床进行药物等治疗方法的效果观察时，所遇到的影响因素远较在实验室复杂得多，而且不易控制。因此必须有周密的合乎科学的试验设计，有了它就可以用比较经济的人力、物力和时间，最大限度地获得可靠的资料，并从中得出有说服力的结论。周密的试验设计应包括：

1.试验对象对其总体的代表性　临床上同一疾病其严重程度不一，病人性别、年龄各异，对个别特殊对象的临床试验，其结果不一定能代表患病人群总体。因此，在做试验前应考虑好对象的代表性，并作出规定。

2.诊断　诊断必须有一定标准。确定诊断标准后必须严格按标准纳入及排除试验对象。标准过宽则易混入假阳性病人。

3.在均衡和齐同条件下设立对照组　对照组是临床试验的比较基础。正确设置对照组是试验设计的一个核心问题。在任何科研项目中都需要设立对照组，有了对照才能进行比较。对照的作用在于用对比鉴别的方法来研究处理因素的效应，它可以减少或防止偏倚和机遇产生的误差对试验结果的影响。尤其对可自然痊愈及变化的疾病，有季节变化的慢性病，在以主观感觉或心理效应作为主要观察指标时，都要有相应的对照，以减少由于自愈、季节变化和主观心理效应带来的偏倚。否则会误认为用一种药物或一种疗法治疗某病，病情有好转，该药就一定有效，或者认为该药无疑是病情好转的主要原因，实际上并不然。如鸡血疗法、卤碱疗法、甩手疗法等从轰动一时的“百病皆治”到销声匿迹的“效果不佳”甚至有副作用。这就是未经很好设计对照而犯错误的例子。

现在所谓保健品的效果宣传也都回避有无对照及如何对照这个关键问题，而是以引证所谓“专家谈话”“用户来信”某人“亲身经验”等违反科学方法的手段作为“证明”。

作为医生，必须掌握疗效分析的原则，才能对病人的治疗作出正确的决策，并能对大量虚夸的广告和不确实的疗效报告作出自己的判断，才不至于不自觉地作了“义务推销员”而损害病人利益。

严格地说，对照要求除了少一个处理因素之外，其他条件均应与患者组尽量一致。这就是均衡可比的原则。但是，在临床实际中，只要求在主要混淆因素和偏倚来源上均衡可比，就是一个较好的对照了。

现介绍常用的3种对照设计方法：

（1）配对比较设计：将研究对象按某些特征或条件配成对子，这样每遇到一对就分别给予不同处理。如在疾病防治工作中，可选取同年龄组（年龄相差5岁以内），同性别、同疾病、同病情的患者配对进行对比观察。统计方法可用配对资料的t检验法或配对x2检验。配对设计能减少每一对内部的实验误差，故较组间比较设计的效率要高。

（2）自身对照设计：即用同一病人，按治疗前后进行疗效的比较。如50例即得50个差值，有了此数据即可作前、后比较的均数差异显著性检验（t检验）。这种设计方法既节约例数，又容易控制试验条件，因为对照和试验在同一病人身一进行，是比较好的一种设计。

（3）组间比较设计：设计时将病例分为试验组和对照组。在临床试验中对病人的处理比较复杂，经常的做法是以常规有效或传统的疗法作对照。在两组确实可比的情况下，将可得到的数据用两均数或x2检验进行统计学处理，才能判断其结果。这种设计效率不如配对设计，常要用较多的观察单位才能得到与其他设计相似的效果。如两组例数相等，又较例数不等时效率高。

总之，设立对照组的原则是：①对照组必须在开始试验前设计好；②对照组在同时期比不同时期好，在本单位比外单位好；③对照组与试验组均应按随机分配的原则分组。

从以上所述，可见对照组在临床试验设计中的作用及正确选择对照组的重要性。如试验设计中缺乏对照组则往往事倍功半，甚至得出错误的结论，不仅浪费人力、物力，更重要的是，将实际无效的药当特效药来用，耽误了病人的病情。因此说对照组是临床试验的比较基础，设不设对照组是临床试验的核心问题，再强调也不过分。

4.临床试验中如何决定样本大小　由生物体（特别是人）个体间有差异，无论多么高明的抽样技术都不可能使样本完全反映总体的情况，所以抽样误差总是存在的。根据数理统计原理，样本越小，误差越大。

如曾有人用某药治疗5例高血压病人，全部治愈，于是就说治愈率为100％。这就不妥。因为经计算率的抽样误差可知，根据这5例的治疗情况，此方法对高血压的真正治愈率可能高达100％，也可能低达47.8％（因这百分率的95％可信限是47.8％～100％）。如果治疗例数增加到50例，仍然全部治愈，其治愈百分率的95％可信限为93％～100％。所以说明样本必须够大，才能得出较正确结论，不然往往不能区别差异是研究因素还是其他偶然因素所造成。

一般说，试验的样本愈大则愈可靠，但试验对象过多，有时反而不易达到精密、迅速，甚至造成不必要的浪费。而例数太少，又不易得出有显著差别的结果。因此试验中需要多少试验对象是一个值得研究的问题。

估计样本大小需要了解以下几个条件：①采用何种试验设计方法。②了解合并标准差或合并阳性率的值各为多少。如无过去经验作参考，可用较少试验对象先做一个预试验。③明确规定2个率或平均数间显著差别时最小相差数。

医学研究中统计资料一般分为测量资料和计数资料两大类，不同的统计资料进行样本含量大小估计时要用不同的方法。

（1）测量资料试验单位数的估计：测量资料是指每个观察单位的测量结果都用数量大小表示出来，如血压、脉搏、红细胞数、白细胞数、转氨酶、胆固醇值等。

1）配对比较（自身对照比较）

（式6-1）（式6-2）

上两式中n为样本含量；t为给定条件下的t值；X为差数的均值；s为差数的标准差。

例：以A药治疗缺铁性贫血患者以提高血红蛋白量。已知治疗前后血红蛋白数，其差数的标准差为5.5g％，假如该药有效，要求治疗前、后血红蛋白数相差3g％，问需观察多少病人的疗效？

先用大样本公式计算

由于n<30，故用小样本公式重算，当n=13，自由度=13-1=12，查t值表，t0.05(12)=2.179代入小样本公式：

故可用16人作治疗观察。

2）成组比较：在成组比较中，当n1=n2时，试验效率最高。

Sc为合并标准差。

例：有人测定急性克山病患者与克山病区健康人的血磷（mg％），通过预试验已知试验组与对照组均数相差（即X1-X2）为2.5mg％，合并标准差为6mg％，t可以取2（95％正确性），求n等于多少？

故每组需46人，两组共需92人。

（2）计数资料试验单位数的估计：临床试验中了解某药对某病的疗效，常要清点治愈、好转、无效、死亡等各组例数；临床检验中要清点呈阳性或阴性反应各若干，如结核菌素试验、寄生虫卵检查等。这些将观察单位按品质标志分组资料称计数资料。

计数资料每组所需单位数（n），可用以下两种方法得到：

1）查表法：根据预计两组的发病率（或治愈率）查表（见附表1）。如通过预试验已知甲组阳性率为45％，乙组阳性率为65％，则两组百分比相差显著时（95％正确性）所需例数为113人。

2）由公式推出：当n1=n2=n时，则试验效率最高。计算公式如下：

（式6-3）

P为合并阳性率；Q为合并阴性率，即Q=1-P；P1及P2为已知两组的率。

例：对迁延性及慢性肝炎患者用新疗法治疗有效率为80％，用原有疗法治疗，有效率为60％。两组合并有效率为70％，问两组需观察多少例，两种疗法的有效率相差才显著？

P1=0.80，P2=0.60，P=0.70　Q=0.30，代入上式：

故每组需观察42人，两组共观察84人。

5.临床试验必须遵循随机化原则分组　在进行一项临床试验工作时，往往由于时间、人力、物力限制不能把所有患者都作为研究对象，而只能抽取其中一部分作为样本，使它能代表总体。抽样如遵循随机化原则则所抽的样本研究结果能推至总体。随机抽样不等于随便抽样，亦即患者分到试验组或对照组是不带主观因素，不凭医生或病人主观意愿。随机化是需要一定的技术来实现的。

如研究治疗某病的药物疗效时，用志愿者作试验组，用拒绝者作对照组。这样即使试验结果该药物有效，也不一定属实。因志愿者可能是病情严重者，也可能是病情较轻者，所以试验组中有药物和病情严重程度两个因素在影响效果。这种分组就不是随机化分组。

随机抽样是研究的样本由总体中抽取时，使每个单位都有同等机会可能被抽中。

随机抽样共分4种：单纯、分层、机械及整群随机抽样法，这几种方法常结合使用。

随机化的方法很多，除用抽签、抓阄、掷骰等法外；比较科学又方便的方法是用随机数目表。随机数目表是按随机抽样的原理编制并经统计学方法检验，其结果比抽签方法更理想。这是一种最简便适用的随机化方法。使用时可参阅有关的统计学书籍。目前，除了查阅随机数目表得到随机数字外，更简单的方法是用带随机数目的电子计算器或计算机等可直接由按键而得出一系列随机数目。

总之，当我们进行临床试验时，将凡可能影响结果的因素，一切顺序，一律加以随机化，并有一定数量重复的情况下，此时再进行显著性检验，从而对试验结果作出评价才是有意义的。

以上谈及临床试验设计必须遵循“对比齐同”、“重复”和“随机化”等原则。除此之外，还应注意到观察指标的选定和避免主观因素等问题。

观察指标选定的标准和界限应明确肯定。一般说，自觉症状是需要的，但必须重视取得客观指标如体征、化验、X线片、细菌培养、心电图、病理切片等资料，并应努力寻找特异度和灵敏度高的客观指标。

如有人比较洋地黄和夹竹桃叶治疗心力衰竭的疗效。将“心悸气促减轻，心前区郁闷改善、浮肿消退”等作为疗效观察指标，结果往往难于统一判定，如能用“呼吸、心率次数或心电图变化”等作为观察指标就比较客观一些。

因此在临床试验中，避免模棱两可、笼统的观察指标，尽量采用客观和确切的指标，将有助于准确的评定结果。

避免主观因素：在试验设计和判断疗效时，如何避免主观因素，这是值得注意的问题。有许多药物疗效（如止痛、安眠、止咳药等），不能用客观指标来进行测定。当医生多次询问受试的病人，病人为了感谢医生的热情关怀，也常会表示病情有所减轻，这样就会影响真实效果。在动物实验中，也有人曾经发现“安慰”现象，每天受人爱抚2～3次的动物能耐受较大的毒性。

6.盲法试验（blind trial）任何临床试验都希望得到无偏倚的试验结果，而偏倚可以来自从临床试验设计到结果分析的任一环节，可以来自参加研究的医护人员，也可来自受试病人。如何才能使临床试验避免这一类偏性。临床上常采用盲法试验。

在临床试验中，如果试验的研究者或受试者一方或双方都不知道试验对象分配的所在组，接受的是试验措施还是对照组，这种试验的方法，称盲法试验，其目的是为了有效地避免受试者或研究者的偏倚和主观偏见。

根据盲法程度可分为单盲和双盲法：

（1）单盲试验：研究者知道每个病人用药的具体内容，而病人不知道。方法简单、容易进行，可消除受试者的心理偏性，治疗中遇到的问题便于医师及时作出处理，但在收集和评价资料时，有可能受来自研究者所产生的偏倚的影响。有时医护人员在判断疗效标准中对治疗组掌握得松、对照组严，或怕对照组没有得到治疗而感到不安，自觉或不自觉给对照组病人加以“补偿性”治疗等。这些显然会影响试验结果的正确性。

对照组需用安慰剂，安慰剂（placebo）是一种在外形上与“有效”的药物无法区别，但又不具有特异有效成分的制剂。安慰剂还要与试验药物在颜色、气味、溶解度和包装上都要高度相似。在安慰剂对病人病情有不利影响时，可用标准药，它也要与试验药的色、形、味或剂型相同。通过安慰剂研究已经表明有不少经常用的药物效果不理想，如护肝药肝泰乐、抗心绞痛的氨茶碱等。

（2）双盲试验：执行医疗措施的医护人员和病人都不知道每个病人接受何种治疗，这样可使医生对每个患者询问、检查同样认真负责、实事求是。此法的优点可避免来自病人和医生两方面的偏倚。但双盲试验执行较困难。

双盲法试验要求有一整套的完善代号和保密制度，还要有一套保证安全的措施。对一些危重病人的治疗不宜使用。

（3）三盲法：即受试者、观察者和资料分析或报告者都不知道参与受试的对象分在哪个组。它可避免资料分析者引起的偏倚，但执行过程中有时有一定困难，在临床试验中通常应用“双盲”随机对照试验。

总之，盲法试验适用于疗效评价依赖于病人或医师的药物试验。例如，镇定药或安眠药的评定及抗精神病药物的评定等。主要根据病人的主诉来决定药效的试验可用单盲法；主要由医师主观判定决定药效的试验须用双盲法。

由以上所谈到的一些问题，可见临床试验设计与一般实验设计的原则是一致的。但由于影响试验的因素比较复杂，而且试验的对象是人，所以必须以不影响病人治疗为先决条件。当患者病情严重时，首先应考虑抢救，不宜选作科研对象。新用药物应当事先经过各种周密试验（包括动物试验在内即临床前研究），对药物的安全性有相当把握，才能进行小规模临床试验（Ⅰ期试验），而且在临床试验过程中必须严密观察，万一有比较严重副作用发生时，应当立即停止试验。

（二）临床试验的五大基本类型

1.历史性对照研究

2.非随机同期对照研究

3.随机对照试验

4.交叉试验

5.序贯试验

现着重介绍随机对照试验，并简单说明序贯试验方法

1.随机对照试验（randomized controlled trial，RCT）RCT是队列研究的特例，它严格按照随机化的方法，将研究对象分为试验组（或干预组）和对照组，前瞻性地观察两组结果，然后进行分析比较、评价，从而得出研究的结论。

图6-1 随机对照试验模式图

如“双盲对照电针与阿米替林治疗抑郁症疗效分析”（摘自中华神经精神病杂志.1985，18（15）：273）一文中的临床试验即是随机对照试验。

该试验在进行分组时，先按随机数字表进行分组，并用双盲法来避免试验偏性。

设三组进行试验①电针加中性胶囊；②阿米替林胶囊；③电针加阿米替林胶囊，这样既可比较电针与阿米替林的效应，又可查明电针加用阿米替林有否协同作用。

试验还检测了不同医师之间的一致性，一致性测验达98％～100％，达到了统一的诊断标准。三组病人在治疗前病情一致有可比性，最后对试验结果作了统计分析。

随机对照试验的优缺点：

优点：①研究结果的对比性好：随机分配，可防止一些干扰因素的影响，并维持两组间情况的相对一致性，从而保证了研究结果的可比性。②随机分配，盲法治疗和分析，其结果与结论，将更为客观可信。③研究对象有一定诊断标准，标化的防治研究措施和评价结果的客观标准，保证试验的可重复性。④用盲法试验可使干扰减到最小程度。⑤统计学分析在随机对照试验的基础上，具有更强的说明力。

缺点：①该试验在时间、人力、财力上花费是比较大的；②代表性仅限于合格的被研究病人，所以亦具有一定局限性；③关于医德问题：如安慰剂用得不当，会出现医德问题；④随诊时间较长时，将增加病人流失。

2.序贯试验（sequential trial）序贯试验是每次作小量的成对比较试验，将比较结果记于事先设计好的表格中，连续不断地分析获得的资料，一旦达到统计上的显著性，试验就可以停止。这种可以没有预先估计的样本含量，每下一步由上一步结果决定的设计称为序贯分析。这种设计能节约试验材料，可以花较少时间得出结论，在临床要初步比较两种处理时，最为适用。常用于疗程短，见效快的疾病。序贯试验方法可见序贯试验专著。

序贯试验的设计类型

（1）质反应与量反应：质反应性序贯试验观察指标是计数资料；量反应性序贯试验观察指标是计量资料。

（2）开放型与闭锁型：开放型序贯试验不预先确定最多样本数，而闭锁型试验须预先确定最多样本数，防止样本过大，迟迟做不出结论。

（3）单向与双向：当比较2个药（A与B）的疗效时，第一种情况是只要求回答A药是否优于B，结论可以是A药优于B药，或A药不优于B药，这种情况属单向序贯试验。第二种情况是不但要求回答A药是否优于B药，而且要求回答B药是否优于A药。这种情况属双向序贯试验。以上情况可归纳为许多类型的序贯试验。

如周伟等对石家庄市传染病医院用两种疗法治疗重症肝炎。治疗组30例，存活16人，死亡14人；对照组30例，存活9人，死亡21人。根据国内外治疗重症肝炎生存率现状，将其治疗结果作一开放型单向序贯试验，其标准为：

试验组存活率（P1）≥50％，认为新疗法可接受。对照组存活率（P0）≤30％，认为原综合疗法无优势。假阳性率α=0.05，假阴性率β=0.05。当试验组治疗完18个病人后，就得出了接受新疗法的结果，而且对照组试验到25人时就得出原综合疗法无优势的结果。

而如果将上述资料用x2检验则要将试验延续一年后，试验组增到58例，对照组增到40例，对照组增到60例时，方得出试验组存活率显著优于对照组的结论。所以序贯试验可节省病例、节省时间。但对慢性病及一种新药物需要大量筛选时就不宜用。

（三）临床试验的实施

疗效的分析可以针对一组完整的治疗方案，也可以是某治疗单元的评价，如冠心病监护作用。评价的指标可以是存活或死亡、有效或无效、并发症的发生与否、某种症状或体征的出现与消失，以及衡量病情严重程度的实验室指标等。在实施临床试验时可采取符合设计原则的各种形式。这里介绍一个试验，供学习之用。

糖制冠心片双盲法治疗冠心病心绞痛112例疗效分析（就中华心血管病杂志.陈可冀等，1982，10（2），本书有改编）。

临床试验时间：1980年8月～1981年8月。

资料与方法如下。

（1）病例选择标准：选择男性40岁以上，女性45岁以上，符合下述条件之一，心绞痛发作每周至少3次以上者。

1）典型心绞痛，平时或疼痛发作时心电图呈心肌缺血改变或运动试验阳性者。

2）心绞痛症状虽不典型，但心电图诊断明确者。

（2）分组：将选择的112例按随机分配原则，将病例分为甲、乙两组。甲组60人，乙组51人，进行双盲法治疗。两组用药顺序进行自身前后交叉。两组患者心绞痛类型的分级是可比的，见表6-1。治疗期间进行仔细的观察和记录，治疗结束后对甲、乙两组疗效进行比较。

表6-1 心绞痛类型与轻重分级

 | 例数 | 轻 度 |  | 中 度 |  | 重 度
 |  | 精制冠心片组 | 安慰剂组 | 精制冠心片组 | 安慰剂组 | 精制冠心片组 | 安慰剂组
心绞痛典型 | 154 | 22 | 25 | 48 | 47 | 6 | 6
心绞痛不典型 | 70 | 18 | 15 | 17 | 18 | 1 | 1

注：112例分组进行自身前后交叉治疗，故总例数为112×2=224

（3）方法：精制冠心片（代号为Ⅰ号片）与安慰剂（代号为Ⅱ号片），两者外形与剂量完全相同。用法均为每次6片，一日3次，4周为一疗程。甲组第一阶段服Ⅰ号片，第二阶段改服Ⅱ号片；乙组第一阶段服Ⅱ号片，第二阶段改服Ⅰ号片。服药期间停用其他抗心绞痛药物，允许在心绞痛发作时含硝酸甘油片或其他速效中药。服药前，两组均作心电图、肝功能、血、尿常规检查。两个疗程结束时，分别复查上述项目。然后评定疗效。

（4）疗效评估

1）评定标准：疗效评定与心绞痛分级，按1974年冠心病及高血压病普查预防座谈会修订的“心绞痛症状疗效评定标准”进行。

2）结果：

①对112例心绞痛患者进行不同疗法疗效比较，如表6-2可见，甲乙两组服用精制冠心片疗效分别为77.0％与84.3％，两组比较无显著差异（P>0.25）。

表6-2 不同疗法对心绞痛疗效比较

组别 | 例数 | 精制冠心片 |  | 安慰剂
 |  | 有效（％） | 无效（％） | 有效（％） | 无效（％）
甲 | 61 | 77.0 | 23.0 | 8.2 | 91.8
乙 | 51 | 84.3 | 15.7 | 25.5 | 74.5
合计 | 112 | 80.4 | 19.6 | 16.1 | 83.9

甲、乙两组分别于第一、第二疗程交叉服用，各112例，其心绞痛总有效率用精制冠心片组为80.4％，而用安慰剂为16.1％。两者相比差异显著（P<0.01）。甲组改服安慰剂后疗效降至8.2％，而乙组改服精制冠心片后疗效升至84.3％。甲、乙两组各自两个阶段相比，均有明显差异（P<0.001）。

②心绞痛分级与心绞痛疗效，见表6-3。精制冠心片对轻、中度心绞痛疗效较好，分别为82.5％与80.0％。安慰剂对多数患者无效。

表6-3　心绞痛轻重与疗效

 | 心绞痛分级 | 例数 | 有效 |  | 无效
 |  |  | 例数 | ％ | 例数 | ％
精制冠心片 | 轻度 | 40 | 33 | 82.5 | 7 | 17.5
 | 中度 | 65 | 52 | 80.0 | 13 | 20.0
 | 重度 | 7 | 5 | 71.4 | 2 | 28.6
安慰剂 | 轻度 | 40 | 9 | 22.5 | 31 | 77.5
 | 中度 | 65 | 9 | 13.8 | 56 | 86.2
 | 重度 | 7 | 0 | 0 | 7 | 100.0

以上精制冠心片的临床疗效观察，病例选择是根据统一诊断标准，随机分组，双盲治疗，并进行自身前后交叉用药，所以设计是比较严谨。两组病例的条件是可比的。观察结果防止了偏倚。因此，试验结果是可信的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、提高诊断质量的一些方法
  • 当前页：一、临床疗效分析
  • 下一页：二、临床依从性及其监测
<<< 返回本书目录
  1. 临床疗效分析《流行病学》
  2. 临床评估《医学心理学》
  3. 临床决策分析《流行病学》
  4. 临床评估结果的解释和报告《医学心理学》
  5. 临床简明辨症法《幼科概论》
  6. 临床生化方法的建立《临床生物化学》
  7. 临床检查用饮食《临床营养学》
  8. 临床生化方法的选择《临床生物化学》
  9. 临床检测方法《胃肠动力检查手册》
  10. 临床生化方法学的评价《临床生物化学》
  11. 临床护理记录单《病历书写规范》
  12. 临床生化方法学性能判断《临床生物化学》
  13. 临床分类《儿科学》
  14. 临床生化检验室间质量评价《临床生物化学》
  15. 临床法《医学心理学》
  16. 临床生化检验室内质量控制《临床生物化学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床生化自动分析的方法《临床生物化学》
  21. 临产坐草法《证治准绳·女科》
  22. 临床生化自动分析仪的类型《临床生物化学》
  23. 临产坐草法《女科证治准绳》
  24. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  25. 临产治要《类证治裁》
  26. 临床生物化学的领域和性质《临床生物化学》
  27. 临产之处置《儿科要略》
  28. 临床生物化学的现状及其作用《临床生物化学》
  29. 临产斟酌《冯氏锦囊秘录》
  30. 临床生物化学发展的简要回顾和现状《临床生物化学》
  1. 临床疗效分析《流行病学》
  2. 临床决策分析《流行病学》
  3. 临床评估《医学心理学》
  4. 临床简明辨症法《幼科概论》
  5. 临床评估的作用《医学心理学》
  6. 临床检查用饮食《临床营养学》
  7. 临床评估结果的解释和报告《医学心理学》
  8. 临床检查《中医伤科按摩学》
  9. 临床生化方法学性能判断《临床生物化学》
  10. 临床检测方法《胃肠动力检查手册》
  11. 临床生化检验室间质量评价《临床生物化学》
  12. 临床护理记录单《病历书写规范》
  13. 临床生化检验室内质量控制《临床生物化学》
  14. 临床观察《预防医学》
  15. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  16. 临床给药方案和设计《医院药学》
  17. 临床生化自动分析的方法《临床生物化学》
  18. 临床分型《临床营养学》
  19. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  20. 临床分类《儿科学》
  21. 临床生物化学的领域和性质《临床生物化学》
  22. 临床法《医学心理学》
  23. 临床生物化学的现状及其作用《临床生物化学》
  24. 临床常用量表《医学心理学》
  25. 临床生物化学发展的简要回顾和现状《临床生物化学》
  26. 临床病人热能需要量问题《临床营养学》
  27. 临床生物化学方法的选择、建立和评价《临床生物化学》
  28. 临床表现与分度《儿科学》
  29. 临床生物化学分析仪的性能与应用《临床生物化学》
  30. 临床表现及诊断《基因诊断与性传播疾病》
  31. 临床生物化学检验质量控制《临床生物化学》


临床依从性及其监测_《流行病学》_中医内科_【岐黄之术】

二、临床依从性及其监测
在线购买《流行病学》正版书籍

二、临床依从性及其监测

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）临床依从性的定义及其重要性

临床依从性（clinicalcompliance）是指患者执行医疗措施的程度，亦即患者执行医嘱的程度。

临床医生为了诊治病人的疾病，往往要给病人开出各种化验单、药物或一些治疗的处方即医嘱。患者能否及时得到正确的诊治，很大程度上取决于患者对执行医嘱的依从性的高低。病人如按医嘱执行，无疑对患者的病情会有所改善，但患者有时因这样或那样原因未按医嘱行事，则会造成医生对病情诊断上的困难及影响治疗效果，为此要了解病人对医嘱的执行情况，分析未执行的原则，研究如何提高依从性，能及时解除病人疾苦，提高疾病的治愈率。

（二）产生不依从性的可能原因

患者能完全按医嘱要求执行者称为依从性好，否则称为不依从性。

不依从可有各种表现，其中有些是因不可避免的客观原因造成，不依从性可分以下几种情况：

1.病人由于病情恶化需采取进一步的治疗措施，如改用其他药物或作手术治疗等改变原定治疗方案。

2.其他原因所造成的患者死亡。

3.病人因迁居，不能继续按某医生的治疗方案进行。

4.病人在就诊后，虽得到医生的处方，但因某种原因未能取药。

5.病人服药后，发现有腹泻、心悸、头昏等药物不良反应因而停药。

6.病人经短期治疗后，症状无明显改善，因而对治疗缺乏信心。

7.患者不愿意作为受试者，认为多次检查血液或服多种药物对本人健康没有好处，故不再按医嘱进行。

不依从的原因还有医疗服务方面的因素，如治疗措施过繁，患者年老、健忘，不知如何按时服药或作某种治疗需排队等候，占用患者太多时间，影响工作以及医务人员服务态度欠佳等，均会不同程度影响研究对象的依从性。

（三）临床依从性的监测

由于依从性在临床工作中的重要性，临床医生对自己所开医嘱在病人中的实际执行情况，以及对治疗效果的影响应有所记录，以便定期总结，改进提高。目前对临床依从性监测可以用以下方法。

1直接法　直接法是检测依从性的最基本方法，准确性高。可测定血或尿中所服药物及代谢产物来判断患者是否按规定用药。对不能直接测定原药物或代谢产物，可在原药中加入某种便于检测的指示剂（如维生素B2和荧光素）供检测依从性用。

药物水平检测包括：①药物水平的检测；②药物代谢产物的检测；③标记物的检测。

前两者常常用生化方法来测定患者的血药浓度或者尿药（代谢产物）浓度以确定患者依从性。

目前直接法在临床上应用尚不普遍，这主要与检测方法不简便或所需费用较贵等有关。

2.间接法　通过面询病人、药片计数、防治效果三方面进行监测。

（1）直接询问病人：直接询问病人可了解研究对象的依从情况，发现问题及时改进。当试验对象复诊时，采取问卷的方式，测定患者的依从性，通常是可行的。约95％患者都能说真话，反映他们服药的真实情况。为防止病人不愿意承认他是低依从者，在询问时必须注意方式、方法和技巧，以获得真实情况。

询问依从性的问题要求简明、准确。如您服何种药物？剩了多少量？未服用的原因？在服药过程中是否有遗漏或停服，要求按实回答不能回避。

表6-4 依从性记录表

药物 | 处方量（片） | 剩余量（片） | 未服的原因
 |  |  | 副作用 | 忘记 | 痊愈 | 其他
A | 210 | 40 | √ | － | － | －
B | － | － | － | － | － | －
C | － | － | － | － | － | －

（2）药片计数：在研究对象每次接受询问时，比较病人瓶中实际剩下的药片数和应该剩余的药片数（可以从处方和用药时程推算出），以衡量病人服用的依从性。

（式6-4）

按上表结果可计算如下：

图6-2中黑点示意为若干高血压的病人，随着服用药物量的增加，血压降至正常的病人数渐增。图中所示，当服药量为处方量的80％时，大部分的病人血压已降至正常即达到治疗的目的。因此，可定服用处方量80％，为依从性高低的判断标准，服药量≥80％处方药量者为高依从性，否则为依从性胝。

图6－2　高血压的控制与服药量的关系示意图（洪明晃等，1994）

药片计数法判断依从性高低，要求医师或药片计数者熟知每位患者的处方药量、服用方法及每次给药的日期。

药片计数法在临床实践、科研中是一种较常用的、可行的方法，尤其是计数结果比应有的多了时，能较准确地了解患者的依从性。但在下列情况下，药物计数可能过高估计患者依从性；①患者服用的药物可以与它人共享；②一次吞服不成功而消耗部分药物，此种情况多见于儿童服药；③将药物遗忘在它处，或对于那些不忠实的病人甚至可能将药物藏于某处或愿意扔掉。

图6-3 影响防治效果的因素（洪明晃等，1994）

总的来说，药片计数法比直接询问法简单易行，所得结果也比直接询问法可靠。

（3）防治效果：研究对象的不依从可以导致防治措施无效，但光用防治效果来衡量依从性也是不够全面的，因为疾病的防治效果还受到其他因素的影响，如图6-3。

如Lowenthal等（1976）曾观察207例高血压病人接受噻嗪类利尿降压药治疗效果，观察血压控制和尿中噻嗪结果作为依从性的判断标准。

从表6-5可见，以尿噻嗪试验阳性作为依从性的判断标准，则依从组和不依从组中分别有44％和16％患者的高血压得到控制。但如以血压控制与否作为依从性判断标准，如与尿噻嗪试验相比，敏感度仅44％，而特异性为84％。因此，血压控制作为治疗效果以及作为依从性的衡量指标是不够敏感的。

表6-5 207例高血压病人的疗效与依从性

尿噻嗪试验 |  | 阳性 |  | 阴性
 |  | 病例数 | ％ | 病例数 | ％
血压 | 得到控制 | 59 | 44 | 12 | 16
 | 未得到控制 | 75 | 56 | 61 | 84
合计 |  | 134 | 100 | 73 | 100

Lowenthal，1976

（四）提高临床依从性的措施

1.要提高临床依从性，首先要做到以下几点：

（1）对所研究的疾病，诊断必须正确。

（2）所给予的防治措施应该是有效的，并且没有严重的不良反应。

（3）患者接受防治措施一定要坚持自愿而不能强迫。

2.提高临床依从性包括以下几项方面措施：

（1）使患者充分认识治疗的目的和意义，积极主动接受有效的治疗。

（2）改善医疗的各个环节：医师应向病人交待用药量、方法和次数、复诊时间以及可能的不良反应，尽量降低服药遗忘率。

（3）改善医疗服务质量，保持医师与病人间的良好关系，以提高病人的依从性。

（4）社会和家庭的督促和支持。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、临床疗效分析
  • 当前页：二、临床依从性及其监测
  • 下一页：三、治疗的费用效益
<<< 返回本书目录
  1. 临床依从性及其监测《流行病学》
  2. 临床应用《物理诊断学》
  3. 临床药学概述《医院药学》
  4. 临床诊断的分歧及一致性的判断《流行病学》
  5. 临床药物利用评价《医院药学》
  6. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  7. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  8. 临河风气药酒【方剂大全】
  9. 临床药理学概述《医院药学》
  10. 临盆《妇科心法要诀》
  11. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  12. 临盆《医宗金鉴》
  13. 临床试验设计原则《预防医学》
  14. 临盆七候《济生集》
  15. 临床试验设计的组成部分《预防医学》
  16. 临汝药酒【方剂大全】
  17. 临床试验的定义及其特征《预防医学》
  18. 临蓐《邯郸遗稿》
  19. 临床生物化学实验室中计算机的应用《临床生物化学》
  20. 临蓐《张氏医通》
  21. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  22. 临时救【中药大全】
  23. 临床生物化学实验室的检验项目《临床生物化学》
  24. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  25. 临床生物化学检验质量控制《临床生物化学》
  26. 临月束胎《济阴纲目》
  27. 临床生物化学分析仪的性能与应用《临床生物化学》
  28. 临证察机《思考中医》
  29. 临床生物化学方法的选择、建立和评价《临床生物化学》
  30. 临证须辨疑似《三十年临证经验集》
  1. 临床依从性及其监测《流行病学》
  2. 临床药学研究科（室）职责与人员设置《医院药学》
  3. 临床意义《实用免疫细胞与核酸》
  4. 临床药学室工作制度《医院药学》
  5. 临床意义《实用免疫细胞与核酸》
  6. 临床药学科（室）职责与人员设置《医院药学》
  7. 临床意义《实用免疫细胞与核酸》
  8. 临床药学概述《医院药学》
  9. 临床意义《实用免疫细胞与核酸》
  10. 临床药物利用评价《医院药学》
  11. 临床意义《儿科学》
  12. 临床药理研究室职责与人员设置《医院药学》
  13. 临床应用《临床营养学》
  14. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  15. 临床应用《药理学》
  16. 临床药理学概述《医院药学》
  17. 临床诊断《核、化学武器损伤》
  18. 临床研究和实验室研究的比较《实验动物科学》
  19. 临床诊断《核、化学武器损伤》
  20. 临床研究《实验动物科学》
  21. 临床诊断的分歧及一致性的判断《流行病学》
  22. 临床特征《传染病》
  23. 临床诊断和分度《儿科学》
  24. 临床特点《儿科学》
  25. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  26. 临床特点《核、化学武器损伤》
  27. 临床症状《儿科学》
  28. 临床试验要求《中药法规》
  29. 临床症状和病理变化《临床营养学》
  30. 临床试验设计原则《预防医学》
  31. 临床症状和诊断《普通外科学》


治疗的费用效益_《流行病学》_中医内科_【岐黄之术】

三、治疗的费用效益
在线购买《流行病学》正版书籍

三、治疗的费用效益

  • 上一页
  • 目录
  • 相关
  • 下一页

在经济改革中，医疗服务一方面注意其社会效益，另一方面也必须注意其经济效益，这样才能使医疗服务和医院改革不脱离整个社会的改革。计算费用和效益的目的是从整个人群来考虑资源的使用是否使人群收到更大的效益。

费用可以从投入和产出两方面评价。投入费用是衡量一项工作所花费的代价，凡是人力、物力、技术设备等资源应该转化成货币单位，如有可能同样应将产出量转换成相应的货币单位。医疗服务的产出量是指居民接受医疗服务的数量，一方面以医疗服务利用程度指标如门诊量，住院人数、日数、处方数和群众反映等来表示；另一方面通过医疗服务引起结果变化的指标如住院期限、治愈率和好转率、病死率以及劳动能力丧失情况等来衡量。研究投入量和产出量之间的比值是对选择方案作出投资决策的依据，是评价医疗服务的经济效益的重要指标。

（一）因疾病引起的经济损失可以划分为两部分

1.直接费用（实际消耗费用）包括门诊、住院、护理、药物费用等；此外如训练研究费、设备服务费、基本建设费等虽不属于个人服务费用，同样使用于疾病防治工作。

2.间接费用（理论消耗费用）包括疾病、休工、死亡引起生产劳动能力丧失，直接引起经济损失。从疾病患病率、休工率和死亡率指标衡量疾病引起的经济损失。

（二）分析医疗服务的效益可采用下列两种方法

1.费用-效益分析（cost benefit analysis）费用-效益分析是采用定量分析方法计算一组投资决策项目投入费用及预期经济效益的比值，如果是分析已经实施的项目时，应计算投资费用及实际经济效益的比值。投资数及经济效益均以货币单位衡量。例如社会用于卫生保健方面的费用是健康投资，应该取得较高的经济效益。

四川省卫生防疫站有关四川省麻疹疫苗预防接种的分析。1973～1986年投资（包括固定成本－房屋、冷链设备；运转成本——工资、运输、消耗、能源等）共26 270 861元。其效益——减少病家费用、减少病家间接费用、减少连胜直接费用（节约门诊、住院的补贴等）共554055121元。成本与效益之比为1：21.09。

又如以泌尿道感染的预防为例，将以往每年有2次以上尿路感染的患者分为二组，一组给予复方SMZ预防，另一组给予安慰剂，治疗组发作次数0.15次/年，对照组为3次/年，每年抗感染的治疗费用为126元/人，预防给药费用85元/人，以人为单位，费用-效益分析如下：

预防费用：85元

效 益：126×（3－0.15）=359元

比 率：359/85=4.2

净效益：359－85=274元

从结果可以看出这个预防项目是有经济效益，是值得推广的。

2.费用-效果分析（cost effectivenessanalysis）费用-效果分析和费用-效益分析不同之处在于，前者计算一定数量产出值不易用货币单位衡量。进行费用-效果分析的目的，不在于追求经济效益大小，而在于取得较好的社会效果。

前文所述四川省麻疹疫苗接种中，共投资26 270 861元，减少了5907 693人发病和113 743人死亡。这个费用-效果是非常巨大的。

在医疗服务上比较门诊注射和住院挤压治疗静脉曲张的医疗费用和丧失劳动能力天数均说明门诊治疗优于住院治疗（表6-6）。

表6-6 门诊注射和住院挤压治疗静脉曲张费用分析

治疗方法 | 平均治疗费用（元） | 丧失劳动力天数 | 不需继续治疗 | 绑腿支持 | 需要治疗
门诊注射 | 9.8 | 6.4 | 78 | 9 | 13
住院挤压 | 44.2 | 31.3 | 86 | 11 | 3

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床依从性及其监测
  • 当前页：三、治疗的费用效益
  • 下一页：四、临床决策分析
<<< 返回本书目录
  1. 治疗的费用效益《流行病学》
  2. 治疗精神障碍药《国家基本药物目录》（2009版）
  3. 治疗次数《气功外气疗法》
  4. 治疗药物监测常用标本及预处理《临床生物化学》
  5. 治疗《外科学总论》
  6. 治疗药物监测的临床应用《临床生物化学》
  7. 治痢诸方《史载之方》
  8. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  9. 治痢宜和营卫养筋膜《伤寒补例》
  10. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  11. 治痢要诀《仁斋直指方论（附补遗）》
  12. 治疗用气味《本草蒙筌》
  13. 治痢散【方剂大全】
  14. 治疗用气味《冯氏锦囊秘录》
  15. 治痢，四神散。《苏沈良方》
  16. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  17. 治痢，芍药散。《苏沈良方》
  18. 治疗重药性《冯氏锦囊秘录》
  19. 治痢《洪氏集验方》
  20. 治临产病方《妇科玉尺》
  21. 治例《针灸聚英》
  22. 治淋《洪氏集验方》
  23. 治冷漏《洪氏集验方》
  24. 治癃闭熨吐汗三法《杂病心法要诀》
  25. 治冷积降气，宽膈逐痰《洪氏集验方》
  26. 治漏疮《洪氏集验方》
  27. 治老人眼疾《本草易读》
  28. 治漏液胡臭方《集验方》
  29. 治老人不寐丸《外科传薪集》
  30. 治陆令仪尊堂肺痈奇验《寓意草》
  1. 治疗的费用效益《流行病学》
  2. 治疗次数《气功外气疗法》
  3. 治疗方法《理疗学》
  4. 治疗艾滋病毒感染的对策《医院药学》
  5. 治疗副作用《默克家庭诊疗手册》
  6. 治疗《基因诊断与性传播疾病》
  7. 治疗和处理《预防医学》
  8. 治疗《基因诊断与性传播疾病》
  9. 治疗计划发生错误的原因《默克家庭诊疗手册》
  10. 治疗《基因诊断与性传播疾病》
  11. 治疗情感性精神障碍药《临床生物化学》
  12. 治疗《基因诊断与性传播疾病》
  13. 治疗失血所用血液制品及其他制剂的特点《急诊医学》
  14. 治疗《基因诊断与性传播疾病》
  15. 治疗效果《药理学》
  16. 治疗《基因诊断与性传播疾病》
  17. 治疗药物监测常用标本及预处理《临床生物化学》
  18. 治疗《基因诊断与性传播疾病》
  19. 治疗药物监测的临床应用《临床生物化学》
  20. 治疗《基因诊断与性传播疾病》
  21. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  22. 治疗《基因诊断与性传播疾病》
  23. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  24. 治疗《基因诊断与性传播疾病》
  25. 治疗用气味《本草蒙筌》
  26. 治疗《基因诊断与性传播疾病》
  27. 治疗用气味《冯氏锦囊秘录》
  28. 治疗《口腔科学》
  29. 治疗用生物制品《中药法规》
  30. 治疗《普通外科学》
  31. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》


临床决策分析_《流行病学》_中医内科_【岐黄之术】

四、临床决策分析
在线购买《流行病学》正版书籍

四、临床决策分析

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概论

临床医生经常为病人的诊断、治疗作出决定。这些临床决定亦即临床决策（clinical decision）。所谓决策（decision making）就是为达到同一目标在众多可以采取的方案中选择最佳方案。在临床处理病人的病情时，由于疾病临床表现复杂多变，诊治方法多种，有些药物还可能产生一些不良反应，患者的心理变化等等，促使医师在考虑上述情况后作出全面和合理的选择。

决策分析的基本步骤有以下四步：

1.供临床选择的治疗方法有时很多，此时要筛除一些“劣”的决策，有利于下一步的分析。

2.确定各决策可能的后果，并设置各种后果发生的概率。

3.确定决策人的偏爱，并对效用赋值。

4.在以下三步基础上去选择决策人最满意的决策，即期望效用最大的决策。

（二）诊断决策树模型

临床决策分析的模型很多，为说明诊断决策问题，在此介绍决策树模型。决策树（de-cision tree）是一种能够有效地表达复杂决策问题的数学模型。

决策树由一些决策点、机会点和决策枝、机会枝组成。一般用圆圈“○”表示机会点，发生的结果不在医师的控制之下；小方框“□”表示决策点，在决策点，医师必须在几种方案中选取一种；决策点相应的分枝称为决策枝；机会点相应的分枝称为机会枝。

下面介绍由Jc Sisson等人的一个关于胰腺癌的决策树模型（图6-4）。

癌患者的诊断决策树"/>

图6－4　对疑似胰腺癌患者的诊断决策树（Lowenthal.1976）

胰腺癌常常难以在疾病的早期作出诊断，当发现时癌肿已有转移，患者多在短期内死亡。最可能患胰腺癌者包括40岁以上，中腹部疼痛持续1～3周的人。假设这类人中胰腺癌的发生率为12％。如有一种不冒什么风险的早期诊断方法对胰腺癌的检出率为80％（敏感度），但对有类似症状的非胰腺癌患者的假阳性率为5％，用此法诊断确诊的胰腺癌患者手术死亡率为10％，治愈率为45％。

根据上述疾病概率，诊断概率和死亡、治愈概率，如对1000人进行诊断、治疗，其所获得的益处，是否比不进行诊断检查和手术更大？可以用一个决策树（图6-4）进行分析比较。

从以上决策树可见，不作该项检查的死亡者为12例，均为胰腺癌病人。用该项检查手术后死亡12.5人，其中有5例为非胰腺癌病人。而且新的检查使44例非胰腺癌患者的胰腺功能因手术而可能受到损害。因此这项检查对病人是弊大于利，不宜使用。

（三）治疗决策分析

临床上处理病人时，常遇到这样几种情况：①不必作检查，也不必治疗，暂时观察；②先做检查，根据其结果酌情处理；③不用检查，直接给予治疗；④已作各方面检查，但仍难以确诊。对病人是否作进一步治疗，目前往往靠医生的经验。现介绍阈值分析法即用定量分析方法判断治疗与否会更全面和准确。

使用该法的前提是：只考虑一种疾病，病人患有该病或不患该病，虽经各种检查，但目前仍难以确诊；现有一种疗效肯定的治疗方法可供采用。如果不及时治疗，可能有发生并发症的危险，而治疗就肯定会带来好处。阈值分析法原理：如果患者患某病的概率大于治疗阈值，则应给予治疗；如果该病概率小于治疗阈值，则可暂不治疗作进一步检查。

根据可靠的病史资料，诊断检查的准确性，治疗的效果以及检查、治疗的潜在危险性，可以算出两个阈值概率，即检查阈值概率（T1）和治疗阈值概率（T2）。

图6-5 阈值概率与决策（麦良寿.1987）

根据病史和一般检查结果估计患病概率P，假如某病人的患病概率P小于T1则选策略①，暂先观察；P大于T2则选策略③，直接给予治疗；P介于T1和T2之间，则选策略②，先做检查。

根据以往资料得到治疗的效益（B），治疗的危险性（R2），检查的危险性（R1），检查的真阳性率（TP），真阴性率（TN），假阳性率（FP）和假阴性率（FN），按下式计算T1，T2：

（式6-5）（式6-6）

例：男性患者，60岁，上腹部疼痛，呕血，上消化道钡餐检查提示胃大弯有一个2cm大小溃疡。面对患者，医师需作临床决策，即：

下一步处理是胃镜检查，还是剖腹探查术，或者两者均无必要？结合病史及钡餐检查结果，再根据以往的经验，胃镜科医生与放射科医生认为患者胃癌的概率约0.1。另外，年龄60岁其剖腹探查术死亡率（R2）为2％。早期手术的效益（B）为生存率提高33％，胃镜检查死亡率（R1）约0.005％，真阳性TP为96％，假阳性FP为2％。即已知B=0.33，R1=0.00005，R2=0.02，TP=0.96，FP=0.02，TN=0.98，FN=0.04。

把上述数据代入公式：

算出T1=0.0014，T２=0.60，患者的患病概率为0.1，处于T1和T2之间，选策略②，因此患者的处理应是先做胃镜检查。

由上述可见，医师在作出临床决策之前，要设法了解各种状态下发生的概率，从而使其所采取的策略更为合理。目前，临床决策分析仍处于起步阶段，临床医师一般习惯于根据自己的知识经验和习惯来作出临床决策。随着微型计算机在临床上的应用日益普遍，临床信息的贮存和处理在各医院广泛开展，将使临床决策分析会得到不断完善和发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、治疗的费用效益
  • 当前页：四、临床决策分析
  • 下一页：五、药物不良反应的判定及报告
<<< 返回本书目录
  1. 临床决策分析《流行病学》
  2. 临床疗效分析《流行病学》
  3. 临床简明辨症法《幼科概论》
  4. 临床评估《医学心理学》
  5. 临床检查用饮食《临床营养学》
  6. 临床评估结果的解释和报告《医学心理学》
  7. 临床检测方法《胃肠动力检查手册》
  8. 临床生化方法的建立《临床生物化学》
  9. 临床护理记录单《病历书写规范》
  10. 临床生化方法的选择《临床生物化学》
  11. 临床分类《儿科学》
  12. 临床生化方法学的评价《临床生物化学》
  13. 临床法《医学心理学》
  14. 临床生化方法学性能判断《临床生物化学》
  15. 临床表现《神经精神疾病诊断学》
  16. 临床生化检验室间质量评价《临床生物化学》
  17. 临床表现《神经精神疾病诊断学》
  18. 临床生化检验室内质量控制《临床生物化学》
  19. 临产坐草法《证治准绳·女科》
  20. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  21. 临产坐草法《女科证治准绳》
  22. 临床生化自动分析的方法《临床生物化学》
  23. 临产治要《类证治裁》
  24. 临床生化自动分析仪的类型《临床生物化学》
  25. 临产之处置《儿科要略》
  26. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  27. 临产斟酌《冯氏锦囊秘录》
  28. 临床生物化学的领域和性质《临床生物化学》
  29. 临产需用《达生编》
  30. 临床生物化学的现状及其作用《临床生物化学》
  1. 临床决策分析《流行病学》
  2. 临床简明辨症法《幼科概论》
  3. 临床疗效分析《流行病学》
  4. 临床检查用饮食《临床营养学》
  5. 临床评估《医学心理学》
  6. 临床检查《中医伤科按摩学》
  7. 临床评估的作用《医学心理学》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临床评估结果的解释和报告《医学心理学》
  10. 临床护理记录单《病历书写规范》
  11. 临床生化方法学性能判断《临床生物化学》
  12. 临床观察《预防医学》
  13. 临床生化检验室间质量评价《临床生物化学》
  14. 临床给药方案和设计《医院药学》
  15. 临床生化检验室内质量控制《临床生物化学》
  16. 临床分型《临床营养学》
  17. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  18. 临床分类《儿科学》
  19. 临床生化自动分析的方法《临床生物化学》
  20. 临床法《医学心理学》
  21. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  22. 临床常用量表《医学心理学》
  23. 临床生物化学的领域和性质《临床生物化学》
  24. 临床病人热能需要量问题《临床营养学》
  25. 临床生物化学的现状及其作用《临床生物化学》
  26. 临床表现与分度《儿科学》
  27. 临床生物化学发展的简要回顾和现状《临床生物化学》
  28. 临床表现及诊断《基因诊断与性传播疾病》
  29. 临床生物化学方法的选择、建立和评价《临床生物化学》
  30. 临床表现和治疗《预防医学》
  31. 临床生物化学分析仪的性能与应用《临床生物化学》


药物不良反应的判定及报告_《流行病学》_中医内科_【岐黄之术】

五、药物不良反应的判定及报告
在线购买《流行病学》正版书籍

五、药物不良反应的判定及报告

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗不良反应（adverse reaction）应包括药物治疗、手术治疗及其他治疗的各种不良反应在内。现以药物治疗不良反应为例。

（一）药物不良反应的严重性

表6-7 英国医药安全委员会报告药物不良反应的报告数和死亡百分比（1964.1～1976.6）

药 物 | 报 告 数 | 死亡（％）
氟 烷 | 380 | 42
羟基保泰松 | 709 | 23
保泰松 | 1364 | 26
阿司匹林 | 410 | 26
氯丙嗪 | 584 | 20
三氟丙嗪 | 306 | 15
苯巴比妥 | 353 | 14
氯氮卓 | 567 | 13
丙咪嗪 | 446 | 12
地西泮

■［此处缺少一些内容］■

眠药、磺胺、抗生素等所引起的过敏反应，以及对心、肝、肾、颅神经、造血系统等的毒性作用有较多的研究。近来发现再生障碍性贫血有增长的趋势，继发性占53.1％，其中75.4％有明显的诱因，以化学药物所致为最多。

1973年美国药物不良反应的发生率约6％，占住院人数的4％～10％。从英国医药安全委员会（SMC）公布的54000份报告中，可以大致了解引起不良反应的药物及其危害程度（见表6-7）。

（二）药物不良反应的概念及判断

世界卫生组织对药物不良反应作如下定义：因药物产生的任何有害或不需要的反应统称为药物不良反应（adverse drug reaction）。

药物不良反应通常是指在常用量条件下，由于药物或药物相互作用而发生的与治疗目的无关的意外的有害反应。至于因误用和滥用药物以及服药自杀等所造成的后果均不属药物不良反应。

我国所制定的《药品不良反应监察报告制度》（草案）中明确规定不良反应的具体范围为：①所有危及生命、致残直至丧失劳动能力或死亡的不良反应；②新药投产使用后所发生的各种不良反应；③疑为药品所引致的畸形、突变、癌变；④各种类型的过敏反应；⑤非麻醉药品产生的药物依赖性；⑥疑为药品间互相作用导致的不良反应；⑦其他一切意外的不良反应。

判断不良反应是否与药物有关可以用Karch和Lasagna所提出的标准：①不良反应是在服药后还是在服药同时发生的；②是否符合该种药物的不良反应类型；③停药后是否有所改善；④再次使用时是否重复出现和得到再次治疗；⑤反应能否用已知疾病的特征和其他治疗解释。将符合以上五项条件的多少，判断为“肯定”、“很可能”、“可能”、“可疑”和“否定”。见表6-8。

表6-8 药物不良反应的判断标准

标准 | 肯 定 | 很可能 | 可 能 | 可 疑①
合理的时间顺序 | 是 | 是 | 是 | 是
已知药物的反应类型 | 是 | 是 | 是 | 否
去除原因可以改善 | 是 | 是 | 是或否 | 是或否
再次给药可重复出现 | 是 | ？② | ？② | ？②
反应可有另外解释 | 否 | 否 | 是 | 否

①有待进一步观察再分类②因医德所限不允许再重复

（三）判断药物不良反应方法

确定某种不良反应是否与某种药物有因果联系，多数情况下仅靠个例调查分析是十分困难的。一般在群体中运用流行病学方法判断。

1.泊松（普哇松，Poisson）分布法　某种药物的不良反应出现频率一般均小于1％，这时可用泊松分布来判断某种不良反应究竟是否由某种药物所引起。

例如：用某种药物治疗40人，其中1人出现精神抑郁症，这种抑郁症既可能因药物所引起，也可能在不吃药物的人群中出现。判断的方法是先假设这1例抑郁症是不吃药物人群中出现的，然后计算其概率有多大再根据此概率的大小，检验该假设是被接受还是被拒绝，就可得出结论。例如据了解过去抑郁症在人群中的发生率为0.1％，故本例可适用泊松分布来进行判断。

利用泊松分布的概率密度函数

（式6-7）

分式中n=治疗人数，p=人群中抑郁症的发生率，e为自然对数底=2.7183。

40人中出现该抑郁症1人的概率

还可计算在40人中出现抑郁症2，3，4…40人的概率，这些概率更小了。

为计算方便起见，可计算1例也不出现的概率：

然后以1-0.99600799=0.00399201，此概率代表出现1例及多例的总概率。这总概率<0.005，说明这一例在不吃药的人群出现的概率太小，假设被拒绝。因而可以认为40个服药人中出现一例抑郁症与服药有关，应停止临床应用该药物。

2.干预试验法　干预试验可判断药物与不良反应的关系。

如反应停（商品名Grippex）有安眠和镇静作用，常为孕妇所使用。在联邦德国，从1959年开始在市场销售，1960年销售量迅速上升。1960年底和1961年初出生短肢畸形病例数亦随之上升。两条曲线相隔3个季度，故反应停销售量曲线正与这些病例的母亲怀孕初期相吻合。1961年12月对反应停进行干预，从联邦德国市场撤消，反应停停止出售后，1962年下半年以后出生的儿童便很少发生这种畸形。说明此不良反应是反应停所致。见图6-6。

（四）药物不良反应的监测

药物不良反应已成为一个全球性的问题。

我国卫生部根据《中华人民共和国药品管理法》第24条，25条规定：为保证人民用药安全制定了“药品不良反应监测报告制度”。

图6-6 联邦德国反应停销售总量（虚线）与短肢畸形病例数（实线）

的时间分布（Davis and Dobbling.1974）

监测的目的在于及时发现上市后药物未预料到的严重不良反应。确立已知或新发现不良反应的情况，对药物不良反应进行流行病学调查，以及研究其机制和后果等。

监测方法：

（1）医院为中心的监测系统：可以按照划区或医疗分工，与卫生院、诊所、保健站等形成监测网，省、地（市）医院内专设流行病学（或临床流行病学）科承担药物监测，包括药物不良反应的登记、分析和进行专题研究，为国家药政部门提供信息和药物生产使用的依据。美国波士顿1965年开始的药物监测协作计划（BCDSP），是以医院为中心进行药物监测的，具有代表性的项目。

上海市进行药物监测的试点工作，选择9所医院的部分病房，对1200名住院病人进行为期3个月至1年的药物不良反应监测。如上海市部分医院的内科和儿科，药物不良反应的发生率分别为39％和12.9％。

（2）义务报告系统：英国自1964年起实行药物不良反应报告制度，即黄卡系统（yellow card system）。黄卡是随药附送的一种预付邮资和写明地址的明信卡，所以来源极为广泛，可来自医生，亦可来自患者，有代表性的耗资低。该系统对深入研究和观察药物不良反应起着“信号”作用。如ibutenac（抗炎止痛药）在投入市场后不久，英国药物安全委员会就收到40例肝损害的报告，决定立即终止销售。

（3）生命统计：药物不良反应的信息可以来自国家的生命统计，可在死亡报告中单列药物不良反应一项原因作统计分析。此法虽然简便经济，但是不能得到详尽的资料。

（4）记录连结：许多国家建立了记录连结（record linkage）体系，记录每个人出生后到死亡的重要健康和疾病问题，贮存在计算机内，对于研究药物或遗传同环境因素的致病作用是非常有用的，可以选择适当的对照，甚至配比的对照者进行病例对照研究。例如孕期子宫照射增加子女发生白血病的危险性，孕期使用已烯雌酚致女儿青春期阴道腺癌的研究，都是应用记录连结完成的。

（5）加强药政管理，认真贯彻执行《中华人民共和国药品管理法》，严格新药、新制剂的审批及作好老药复审再评价工作，充分应用立法权减少药品所造成的生命损失，以法律武器来保障人民的用药安全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、临床决策分析
  • 当前页：五、药物不良反应的判定及报告
  • 下一页：六、预后的判断
<<< 返回本书目录
  1. 药物不良反应的判定及报告《流行病学》
  2. 药物不良反应与相互作用《医院药学》
  3. 药物避孕《妇产科学》
  4. 药物代谢动力学《药理学》
  5. 药味专精《卫生宝鉴》
  6. 药物导致的肺部疾病【疾病大全】
  7. 药王茶【中药大全】
  8. 药物的不良反应《默克家庭诊疗手册》
  9. 药筒拔法歌《医宗金鉴》
  10. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  11. 药所出州土《外台秘要》
  12. 药物的基本作用《药理学》
  13. 药丝线《外科传薪集》
  14. 药物的临床试验《中药法规》
  15. 药鼠李实【中药大全】
  16. 药物的生理心理效应《医学心理学》
  17. 药食过敏二例《邹孟城三十年临证经验集》
  18. 药物的贮存《中药炮制》
  19. 药食过敏二例《三十年临证经验集》
  20. 药物动力学《默克家庭诊疗手册》
  21. 药食（药食一）《妇人规》
  22. 药物动力学《医院药学》
  23. 药食（论方）《宜麟策》
  24. 药物反应的遗传基础《医学遗传学基础》
  25. 药实根《证类本草》
  26. 药物反应性甲病【疾病大全】
  27. 药石性同用异论《医学源流论》
  28. 药物方面的因素《药理学》
  29. 药膳《老年百病防治》
  30. 药物概述《默克家庭诊疗手册》
  1. 药物不良反应的判定及报告《流行病学》
  2. 药物不良反应的类型《预防医学》
  3. 药物代谢动力学《药理学》
  4. 药物避孕《妇产科学》
  5. 药物的不良反应《默克家庭诊疗手册》
  6. 药物艾卷《中医名词词典》
  7. 药物的不良反应《默克家庭诊疗手册》
  8. 药物《中医词典》
  9. 药物的代谢《医院药学》
  10. 药味专精《卫生宝鉴》
  11. 药物的反应《默克家庭诊疗手册》
  12. 药味专精《汤液本草》
  13. 药物的分布《医院药学》
  14. 药王《证类本草》
  15. 药物的副作用《默克家庭诊疗手册》
  16. 药筒拔法歌《外科心法要诀》
  17. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  18. 药筒拔法歌《医宗金鉴》
  19. 药物的临床试验《中药法规》
  20. 药筒拔法《中医词典》
  21. 药物的设计与开发《默克家庭诊疗手册》
  22. 药筒拔法《中医名词词典》
  23. 药物的肾排泄《医院药学》
  24. 药童《中医词典》
  25. 药物的生理心理效应《医学心理学》
  26. 药所出州土一首《外台秘要》
  27. 药物的生物转化《临床生物化学》
  28. 药随病施《轩岐救正论》
  29. 药物的吸收《医院药学》
  30. 药丝线《外科传薪集》
  31. 药物的相互作用《默克家庭诊疗手册》


预后的判断_《流行病学》_中医内科_【岐黄之术】

六、预后的判断
在线购买《流行病学》正版书籍

六、预后的判断

  • 上一页
  • 目录
  • 相关
  • 下一页

预后（prognosis）是对疾病结局的概率预测，也就是指发病后疾病未来过程的一种预先估计。疾病的预后不仅是简单的治愈及死亡，尚包括并发症、致残、恶化、复发、缓解、迁延、存活期限（如五年存活率）及生存质量等病情发生某种变化或达到新的稳定状态的情况。认清疾病的自然史，对各种疾病的预后判断很有帮助。疾病的自然史是指不受任何治疗措施的干预时疾病的过程与结局。但除了解疾病的自然史外，还应了解某些公认的治疗措施干预后的疾病发展过程，如某种肿瘤扩大根治术后的五年存活率等。为了准确做出预后判断，必须注意减少或排除误差，向病人及其家属提供预后情况，应在群体水平上用流行病学方法给以概率的概念。

（一）预后判断的误差

1.选择偏倚　一项预后研究中所观察到的病例，仅是样本，而研究目的是将结论推至它的总体。最能代表总体的样本，应该是从它的总体中随机抽取的。但在教学医院或省级医院所收留的病人，他们通常病情比较重或复杂，他们的预后往往比人群中的病人较严重一些。选择这些病人做样本而将其预后来推至其他病人就会有很大的偏倚。

2.“零时刻”不同　零时刻是指被观察的疾病的起始时刻，全部观察对象虽不可能同时得病，但对每个对象观察的起始时刻应当是该疾病发展的同一起始阶段，否则预后的结果就会产生偏倚。例如肾结石的复发率，有人仅从患肾结石住院手术的病人中了解既往有无肾结石史，发现肾结石复发者可以高达30％。如果以此结论，将会使肾结石病人思想负担很大。住院病人因观察的零时刻不一样，不能将初发者、复发者划入同一组去观察预后。

3.附加因素不同　即使“零时刻”相似，但结局并不一定相同。因为结局和患者精神心理状态、治疗条件、有无合并症、原来的健康状况和性别、年龄等因素均有关。

4.随访时间、对象不同　随访的目的是确定每一研究对象在观察期内的结局。如只研究经常回医院治疗的患者预后情况，就无法得到全面结论。必须对所有的治疗的病人组织较好的随访，才可以了解较确切的预后。如对肿瘤治疗疗效的预后观察一般也要随访3年或3年以上。

（二）预后的常用指标

预后指标是指用来描述、估计、比较预后的指标。选择有效而可靠的预后指标，是研究预后的前提。预后既包括生命延长情况，也应包括生命质量改善情况。

对于病程短，可以治愈的疾病，其预后指标多用治愈率。病程长、不易治愈的病可用复发率、缓解率等。对于严重的疾病多用病死率（或存活率）、致残率等。

1.病死率　一般用于在短期内可见结局的疾病。病死率是指患有某病的人之死亡率。在比较病死率时应注意年龄、性别、病情等方面的可比性，还应注意失访偏倚。把早日出院的病人排除于计算范围之外，其本质上也是一种失访。

2.反应率　给予某种治疗后，疾病呈现某种好转证据的病人所占百分比。

3.缓解率　进入疾病证据消失期的病人百分比。

4.复发率　在经过一段疾病证据消失期后，又出现疾病证据的病人百分比。

以上四种率在规定期内，或观察期很长，足以包括所有可以发生的结果。

5.5年存活率　从病程某时点起存活5年病人的比例。但用该率来表示预后常常会丢失许多有用的信息。图6-7中，A、B、C、D四种情况的5年存活率均为10％，但实际的预后有明显不同。

图6-7 五年生存率的局限性，四种五年生存率同为10％（Rh Fletcher，1982）

A、存在孤立肺部结节的肺癌患者，开始时死亡比以后多，早期死亡是由于肺瘤所致。以后死于肿瘤的危险性下降。

B、壁间动脉瘤切割后早期死亡率甚高，但如患者经历数月仍然存活，则以后该病引起死亡的可能极小。

C、表示慢性粒细胞白血病在诊断后的头几年内对生存率的影响相对较小，但以后死亡危险逐渐增高，至第5年时，大部分病人均已死亡。

D、一般人群中活至百岁者的5年生存率，代表一种基本水平。其五年生存率亦与A、B、C三组病人相似。

6.生存队列　用生存率分析的方法来描述疾病的预后，可以知道随访过程中各时刻病人死亡或生存的可能性，这就提供了更多的预后信息。分析生存情况，可以先收集一组病人，从病程的同一点（如某种症状或体征的出现、诊断的确立或开始某特定治疗后）开始随访，直至全部病例陆续出现该结果为止。以随访时间为横座标，生存例数为纵座标作图，即可获得阶梯形的生存曲线。图6-8为9例成纤维细胞肉瘤患者开始接受BCNU治疗后的生存曲线。由图可得到任何一天的存活人数。当随访例数相当多时，生存曲线由阶梯型变为光滑的曲线。但多数情况并不如此简单，并非每一个病例都会得到完整的随访，即使经过努力，还会有中途失访的病例。而且，只有等到全部病例都完成随访，才能作出生存率分析。为了有效地应用所得到的随访资料进行生存率分析，一般可使用寿命表方法。

7.寿命表法　生存分析中最常用的方法是寿命表法，它是用以描述人群中死亡和生存情况的一种概括方法，可有效地利用所有资料。它是通过研究一队列人群在其整个生命过程中，当按照一定的年龄别死亡率死亡时，所获得的在特定时间内的累积生存概率。临床常用的寿命表是根据暴露史将人群分组，然后描述各组结局的情况，它说明各组人群任一时点平均发生某一结局的可能性。即求出病人在治疗后活过X年后，再活过下一年的可能性。

图6-8 BCNU治疗9例成纤维细胞

肉瘤患者的生存情况

如100例手术病人术后第一年内死亡20例；年末存活80例，则术后第一年的生存率P0=80/100=0.80；第二年此80例又有10例死亡，70例生存，则第二年的生存概率为P1=70/80=0.875。求两年累积生存率为70/100。此数值也可由第一年及第二年的生存概率相乘求得：

P2=P0·P1=0.80×0.875=0.70

两种方法计算结果相同。n年之累积生存率为

Px+1=P0·P1·P2…Pn（式6-8）

在用寿命表法时，任一时点存活的机会，是用活过那一时点之前每段时间的累积存活率估计的。在间隔期内无人死亡，则生存率为1，间隔期内可能有一个或多个病人死亡，这个期间内的生存概率可以用存活数与有死亡危险的人数之比来计算。间隔期内如无一人死亡，则生存概率不变。有些病人早已死亡，已退出研究或在那个时候还没有随访到，因此都不算暴露人数，它们也就不作估计间隔存活情况之用。因此实际上生存概率仅在间隔期内有死亡者才需重新算过。然后以概率论的乘法定律将各年的生存的概率相乘，即得其活过各年的累积生存率。

实例：1965年某市肿瘤医院总结曾在该院作过手术的607例乳腺癌病例随访10年的累积生存率，结果见表6-9。

表6-9　607例乳腺癌术后生存率计算表

术后年数X（1） | 期内失访人数Wx（2） | 期内死亡人数dx（3） | 期初观察人数Nx（4） | 订正观察人数Nx（5） | 期间死亡概率qx(6) | 期间生存概率Px（7） | （X+1）年累积生存率P（X+1）（8） | 生存率的标准误Sp（X+1）（9）
0－ | 63 | 59 | 607 | 575.5 | 0.1025 | 0.8975 | 0.8975 | 0.0126
1－ | 71 | 69 | 485 | 449.5 | 0.1535 | 0.8465 | 0.7597 | 0.0186
2－ | 55 | 43 | 345 | 317.5 | 0.1354 | 0.8646 | 0.6568 | 0.0218
3－ | 38 | 30 | 247 | 228.0 | 0.1316 | 0.8684 | 0.5704 | 0.0239
4－ | 31 | 13 | 179 | 163.5 | 0.0795 | 0.9025 | 0.5250 | 0.0252
5－ | 26 | 7 | 135 | 122.0 | 0.0574 | 0.9426 | 0.4949 | 0.0261
6－ | 21 | 14 | 102 | 91.5 | 0.1530 | 0.8470 | 0.4192 | 0.0288
7－ | 11 | 4 | 67 | 61.5 | 0.0650 | 0.9350 | 0.3920 | 0.0301
8－ | 16 | 3 | 52 | 44.5 | 0.0674 | 0.9326 | 0.3656 | 0.0317
9－ | 12 | 0 | 34 | 28.0 | 0.0000 | 1.0000 | 0.3656 | 0.0317

医学统计方法。上海科学技术出版社，1978

表6-9的几点说明：

Wx表示X～（X+1）年期间的失访及中断观察人数，由于这些人都随访了X年以上，但不满（X+1）年，所以计算时作1/2人数计算，即算作平均随访了（X+1/2）年。

dx是专指死于乳腺癌的人数，不包括其他死因死亡的人数。

N′x为订正观察人数，含有实际观察人数的意思。

N′x=Nx=1/2wx

例

N′O=NO-WO/2=607－（63÷2）=575.5

qx=dx/ N′x为死亡概率

例 “0-”组死亡概率q0=dx/ N′x=59/575.5=0.1025

px=1－qx为期间生存频率，意指活过X年的可能性，“0-”组生存概率P0=1－0.1025=0.8975

（X+1）年累积生存率P(x+1)是根据概率的乘法定律将各个期间生存率相乘而得。

（X+1）年的累积生存率P(x+1)=P0·P1·P2……Px

术后活满1年的累积生存率P(0+1)=0.8975

术后活满2年的累积生存率P(1+1)=P0·P1

P(2+1)P3=P0·P1·P2=0.7597×0.8646=0.6568

余类推。生存率的标准误按下式计算：

（式6-9）

例如3年累积生存率的标准误

经寿命表法计算出的生存率资料可以制作生存率曲线图。以横座标为时间（年或月），纵座标为生存率（％）作图，将各年生存率按年份点入图中，并用直线连接即可得出生存率曲线。

现以上述607例乳腺癌术后逐年生存资料为例作生存率曲线图（见图6-9）。

癌术后生存率曲线"/>

图6-9 607例乳腺癌术后生存率曲线

（医学统计方法，上海科学技术出版社，1978）

预后是用疾病过程中出现某种事件结果的概率来描述。原则上，可通过队列观察，直到所有受观察者都出现该事件结果为止。但是，这种方法失访率高、效率低，故常用寿命表分析法，可较少受到失访的影响。寿命表法应用于死亡和尚存，也就是说这些被观察和随访的病人判定的终点。有时不一定用死亡，而是用某些事前明确规定的症状的出现作为终点。如我们可以观察或随访癌症病人手术后复发率取代死亡率等。因此，寿命表法不仅可用于生命分析，还可用于对其他结局：如肿瘤的复发、排斥或再感染等任何定期随访获得的事件的计数资料指标的分析比较。只要该事件是两分的（即不是……就是）而且在随访期间只发生一次，均能用寿命表法加以研究。

附表１ 两组百分比相差显著时所需例数（Ⅰ）

甲组百分比 | 乙 组 百 分 比
 | 0 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50 | 55 | 60 | 65 | 70 | 75 | 80 | 85 | 90 |  | 95 | 100
0 | ― | 200 | 100 | 60 | 45 | 36 | 30 | 26 | 23 | 18 | 16 | 15 | 14 | 13 | 10 | 10 | 9 | 9 |  | 8 | 8 |  | 6
5 | 200 | ― | 480 | 160 | 95 | 60 | 50 | 38 | 33 | 27 | 20 | 1 | 17 | 16 | 13 | 12 | 12 | 11 |  | 9 | 9 |  | 8
10 | 100 | 480 | ― | 720 | 220 | 120 | 77 | 58 | 40 | 36 | 28 | 26 | 20 | 18 | 16 | 15 | 14 | 12 |  | 9 | 9 |  | 8
15 | 60 | 160 | 720 | ― | 940 | 272 | 140 | 86 | 60 | 49 | 38 | 32 | 25 | 20 | 19 | 16 | 15 | 12 |  | 12 | 11 |  | 9
20 | 45 | 95 | 220 | 940 | ― | 1120 | 310 | 163 | 95 | 65 | 48 | 39 | 30 | 25 | 20 | 19 | 15 | 15 |  | 14 | 12 |  | 9
25 | 36 | 60 | 120 | 272 | 1120 | ― | 1280 | 352 | 175 | 100 | 68 | 51 | 40 | 31 | 26 | 20 | 19 | 16 |  | 15 | 12 |  | 10
30 | 30 | 50 | 77 | 140 | 310 | 1280 | ― | 1400 | 370 | 180 | 106 | 73 | 50 | 40 | 30 | 26 | 20 | 19 |  | 16 | 13 |  | 10
35 | 26 | 38 | 58 | 86 | 163 | 352 | 1400 | ― | 1500 | 400 | 180 | 113 | 74 | 51 | 40 | 31 | 25 | 20 |  | 18 | 16 |  | 13
40 | 23 | 33 | 40 | 60 | 95 | 175 | 370 | 1500 | ― | 1560 | 410 | 190 | 114 | 74 | 50 | 40 | 30 | 25 |  | 20 | 17 |  | 14
45 | 18 | 27 | 36 | 49 | 65 | 100 | 180 | 400 | 1560 | ― | 1580 | 415 | 190 | 113 | 73 | 51 | 39 | 32 |  | 26 | 19 |  | 15
50 | 16 | 20 | 28 | 38 | 48 | 68 | 106 | 180 | 410 | 1580 | ― | 1580 | 410 | 180 | 106 | 68 | 48 | 38 |  | 28 | 20 |  | 16

附表2　两组百分比相差非常显著时所需例数（Ⅱ）

甲组百分比 | 乙组百分比
 | 0 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50 | 55 | 60 | 65 | 70 | 75 | 80 | 85 | 90 | 95 | 100
0 | ― | 300 | 150 | 100 | 70 | 56 | 47 | 38 | 33 | 29 | 24 | 22 | 20 | 17 | 16 | 15 | 14 | 12 | 12 | 11 | 9
5 | 300 | ― | 780 | 260 | 155 | 100 | 77 | 58 | 40 | 38 | 34 | 30 | 27 | 25 | 19 | 18 | 17 | 15 | 14 | 12 | 11
10 | 150 | 780 | ― | 1220 | 360 | 188 | 120 | 89 | 68 | 54 | 40 | 37 | 30 | 27 | 25 | 20 | 18 | 17 | 15 | 14 | 12
15 | 100 | 260 | 220 | ― | 1580 | 460 | 220 | 140 | 98 | 76 | 58 | 46 | 39 | 33 | 26 | 24 | 20 | 18 | 17 | 15 | 12
20 | 70 | 155 | 360 | 1580 | ― | 1900 | 520 | 255 | 150 | 105 | 78 | 60 | 45 | 39 | 34 | 28 | 24 | 20 | 18 | 17 | 14
25 | 56 | 100 | 188 | 460 | 1900 | ― | 2180 | 580 | 280 | 168 | 108 | 80 | 60 | 48 | 40 | 35 | 28 | 24 | 20 | 18 | 15
30 | 47 | 77 | 120 | 220 | 520 | 2180 | ― | 2380 | 630 | 296 | 170 | 119 | 80 | 60 | 50 | 40 | 34 | 26 | 25 | 19 | 16
35 | 38 | 58 | 89 | 140 | 255 | 580 | 2380 | ― | 2540 | 674 | 308 | 180 | 120 | 85 | 60 | 48 | 39 | 33 | 27 | 25 | 17
40 | 33 | 48 | 68 | 98 | 150 | 280 | 630 | 2540 | ― | 2660 | 680 | 315 | 180 | 120 | 80 | 60 | 45 | 39 | 30 | 27 | 20
45 | 29 | 38 | 54 | 76 | 105 | 168 | 296 | 674 | 2660 | ― | 2700 | 693 | 315 | 180 | 119 | 80 | 60 | 46 | 37 | 30 | 22
50 | 24 | 34 | 40 | 58 | 78 | 108 | 170 | 308 | 680 | 2700 | ― | 2700 | 680 | 308 | 170 | 108 | 78 | 58 | 40 | 34 | 24

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、药物不良反应的判定及报告
  • 当前页：六、预后的判断
  • 下一页：第七章　病因及其推断
<<< 返回本书目录
  1. 预后的判断《流行病学》
  2. 预激综合征【疾病大全】
  3. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  4. 预解宣毒《麻科活人全书》
  5. 预防中风《寿世保元》
  6. 预料疹后《经验麻科》
  7. 预防中风《经验丹方汇编》
  8. 预免难产《冯氏锦囊秘录》
  9. 预防与保健《中医妇科学》
  10. 预兆《冯氏锦囊秘录》
  11. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  12. 预知子《本草纲目》完整版
  13. 预防瘟疫【方剂主治】
  14. 预知子《本草图经》
  15. 预防流感【中药主治】
  16. 预知子《证类本草》
  17. 预防接种《传染病》
  18. 预知子《本草纲目》图文版
  19. 预防感染的免疫接种《默克家庭诊疗手册》
  20. 预知子【中药大全】
  21. 预防保健策略和措施《预防医学》
  22. 预知子圆【方剂大全】
  23. 预防《中医基础理论》
  24. 欲不可遏法宜疏肝健脾《读医随笔》
  25. 预防《证治准绳·幼科》
  26. 欲不可绝-养生余录（上）《古今医统大全》
  27. 预防《痧疹辑要》
  28. 欲不可强-养生余录（上）《古今医统大全》
  29. 预测值《流行病学》
  30. 欲不可早-养生余录（上）《古今医统大全》
  1. 预后的判断《流行病学》
  2. 预后《基因诊断与性传播疾病》
  3. 预后与随访《儿科学》
  4. 预后《儿科学》
  5. 预激综合征《默克家庭诊疗手册》
  6. 预后《心脏病学》
  7. 预激综合征《心脏病学》
  8. 预后《传染病》
  9. 预激综合症《物理诊断学》
  10. 预后《传染病》
  11. 预解痘毒方《奇方类编》
  12. 预后《传染病》
  13. 预解胎毒免痘《寿世保元》
  14. 预后《传染病》
  15. 预解小儿胎毒秘方《华佗神方》
  16. 预后《传染病》
  17. 预解宣毒《麻科活人全书》
  18. 预后《传染病》
  19. 预料疹后《经验麻科》
  20. 预后《传染病》
  21. 预免难产《冯氏锦囊秘录》
  22. 预后《传染病》
  23. 预免难产《女科精要》
  24. 预后《传染病》
  25. 预养以培其元一《育婴家秘》
  26. 预后《传染病》
  27. 预兆《冯氏锦囊秘录》
  28. 预后《临床营养学》
  29. 预知男女法《竹林女科证治》
  30. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  31. 预知子《本草纲目》


病因及其推断_《流行病学》_中医内科_【岐黄之术】

第七章　病因及其推断
在线购买《流行病学》正版书籍

第七章　病因及其推断

  • 上一页
  • 目录
  • 相关
  • 下一页

病因的研究非常重要，因为它不仅和疾病的诊断有关，还关系到疾病的治疗与预防等等。因此，基础、临床和流行病学均很重视疾病病因的研究。流行病学是从预防和控制疾病、促进健康出发，从群体水平去探讨疾病病因及如何作用于疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、预后的判断
  • 当前页：第七章　病因及其推断
  • 下一页：一、病因的概念
<<< 返回本书目录
  1. 病因及其推断《流行病学》
  2. 病因探索《预防医学》
  3. 病因和机理《神经精神疾病诊断学》
  4. 病因推导《流行病学》
  5. 病因和机理《神经精神疾病诊断学》
  6. 病因推导《预防医学》
  7. 病因赋《医学传心录》
  8. 病因学概论《病理生理学》
  9. 病因的概念《预防医学》
  10. 病因研究的方法《流行病学》
  11. 病因的概念《流行病学》
  12. 病因研究方法《预防医学》
  13. 病因病机《中医眼科备读》
  14. 病因研究中的偏倚《流行病学》
  15. 病因病机《虚损病类钩沉》
  16. 病因研究中偏倚的控制《流行病学》
  17. 病因辩证《中医诊断学》
  18. 病因与发病机制《动脉粥样硬化》
  19. 病因《中医眼科学》
  20. 病因与疾病的联系《流行病学》
  21. 病因《中医伤科按摩学》
  22. 病有八不治《寿世青编》
  23. 病因《中医名词词典》
  24. 病有变怪《此事难知》
  25. 病因《中医基础理论》
  26. 病有标本刺有逆从《类经》
  27. 病因《中医妇科学》
  28. 病有标本取有逆顺《类经》
  29. 病宜早治《卫生宝鉴》
  30. 病有不必服药论《医学源流论》
  1. 病因及其推断《流行病学》
  2. 病因及分类《普通外科学》
  3. 病因控制《预防医学》
  4. 病因及病理生理《儿科学》
  5. 病因探索《预防医学》
  6. 病因及病理《普通外科学》
  7. 病因推导《流行病学》
  8. 病因及病理《普通外科学》
  9. 病因推导《预防医学》
  10. 病因和机理《神经精神疾病诊断学》
  11. 病因学《临床营养学》
  12. 病因和机理《神经精神疾病诊断学》
  13. 病因学《临床营养学》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病因学《基因诊断与性传播疾病》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因学《基因诊断与性传播疾病》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因学《基因诊断与性传播疾病》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因学概论《病理生理学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因学和分布《临床营养学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因学和诊断学《中国医学通史》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因研究的方法《流行病学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因研究方法《预防医学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因研究中的偏倚《流行病学》


病因的概念_《流行病学》_中医内科_【岐黄之术】

一、病因的概念
在线购买《流行病学》正版书籍

一、病因的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）什么是病因

随着科学的发展，人们对病因的认识也在不断发展。不同学科由于研究的出发点不同及观察对象水平（亚临床、临床、群体）的不同，对病因的理解也不完全一致，并且有时还互相矛盾。流行病学是从宏观、群体水平研究病因问题的。如果不同学科从不同出发点互相协作，互为补充，则能更深入了解病因问题。某些科学家常常把病因仅仅理解为产生疾病的唯一必需的因子，如认为冠心病的基本病因是动脉壁组织增生所引起的细胞病变机制。实际上这是发病机制的研究。从流行病学观点来看，发病机制的研究固然重要，但病因的概念必须更为广泛，必须不受这种狭窄的观点所限制，而应当从常见的多因素病因以及从可以影响这些因素的预防策略来考虑。Lilienfeld（1980）认为：“那些能使人们发病概率增加的因素，就可以被认为有病因关系存在；当它们当中的一个或多个不存在时，疾病频率就下降。”Beaglehole（1993）认为：“病因是在引起疾病中起重要作用的事件、条件或特征，或者这些因素的综合。”

（二）病因概念的发展

1.单病因说（或特异病因说）19世纪末，由于微生物学的发展，Pasteur和Koch证实人和动物的某些疾病是由微生物引起的。在确定这些微生物是致病因子时，Henle及Koch提出其原则，即：①该传染因子在每个病例均存在；②此微生物必须能够分离并生长出纯培养；③将此微生物接种于易感动物，应当引起此种特异疾病；④由被接种的动物能够分离出此微生物并加以鉴定。第一个被证实符合这些原则的疾病是炭疸，以后发现另一些传染病也符合这些原则。但有些传染病不尽符合这四条原则，如某些传染病病情发展后，病原微生物可能从身体消失，而在患者不能发现此病原微生物。只有当此特异因子是一种强有力的传染因子，或者有足够数量时才符合这些原则。

根据Koch原则开创了生物性病原的研究，在推动医学科学的发展上曾起过重大的作用，而成为医学观点的生物医学模式的组成部分。

在单病因说的思想指导下，人们把病因归纳为：①生物因素，主要是各种病原微生物；②物理因素，如声、热、光、电、放射线等超过正常范围后均可致病，此外还有损伤；③化学因素，如农药、化学药品、各种营养要素等。

由于发现单单上述病因因素常常不足以引致疾病，人们认识到病因与宿主因素（如性别、年龄、遗传因素、免疫等）及环境因素（如自然环境、社会环境等）相互作用才能引起疾病的发生或流行。有学者将这三种因素的相互作用表示为：流行病学三角学说（Gordon），Ront（1982）、岡田搏（1982）分别用图表示病原、宿主、环境三者的关系；Susser（1973）绘图（车轮模式）表示三者的关系。

随着科学的发展，人们逐渐认识到在疾病的发生、发展中，除生物因素外，社会因素、心理因素也起着重大作用，这种医学观点的发展，即现在被称为社会-心理-生物医学模式。

2.多病因说　随着对病因知识的积累，认识到多种慢性病或非传染病，甚至于急性疾病和传染病的病因并不是单一的。如结核病，由于缺乏营养、居住拥挤、贫穷和遗传因素等使身体对结核杆菌的易感性增高。在这种情况下，暴露于结核杆菌，才受到感染，此后结核杆菌侵袭组织才发生结核病。霍乱弧菌对于霍乱的发生也类似。这两种传染病的发生都不仅仅是细菌这一个因素所能引起的。至于其他许多疾病则情况更加复杂，远非Koch原则所能概括。可以有许多因素作用而引起一种疾病（如吸烟、高血压、高胆固醇血症对于冠心病），也可以一种因素与多种疾病有关（如EB病毒与传染性单核细胞增多症、鼻咽癌、非洲儿童恶性淋巴瘤；吸烟与肺癌等多种癌症、冠心病等）。随着认识的深入，逐步形成“多病因说”或“多因多果病因说”。

多病因（A１、A2、A3……）对机体的作用，可以是分别作用均可发病（图7-1，Ⅰ）。也可以是这些因素联合作用才能发病（图7-1，Ⅱ）。也可能相继作用才能发病（图7-1，Ⅲ）。或者还可有其他作用方式。

图7-1 病因（A１、A2、A3）对机体的三种作用方式示意图

3.充分病因和必需病因在上述诸多因素的综合作用后一定引起（或引发）该疾病，这个综合就是充分病因（sufficientcause）。当缺乏某因素即不会引起该病，这个因素被称为必需（必要）病因（necessary cause）。每个充分病因的综合中必然包含有必需病因，如没有结核杆菌就不会发生结核病，没有伤寒杆菌就不会引起伤寒，结核杆菌和伤寒杆菌就分别是结核病和伤寒的必需病因。必需病因的作用在时间上必须在疾病发生之前。

在许多疾病（特别是一些慢性非传染病），目前为止，既未发现充分病因，又未发现一个必需病因。例如，肺癌病人大多数有吸烟史，但也有既不吸烟又无被动吸烟的；吸烟（或被动吸烟）的人有些发生肺癌，但多数吸烟的人吸烟数十年并未发生肺癌。根据前述条件，吸烟既不是肺癌的必需病因，又不是其充分病因，只是肺癌的多病因中的一个，是其充分病因综合中的一员。

4.从流行病学角度看病因　流行病学从群体观点出发，从控制疾病、预防疾病的策略出发，认为当其他因素在某人群中不变时，某因素在该人群中增加或减少后，某病在该人群中的发生也增加或减少，则该因素可以被认为该疾病的病因。这种认识在疾病防制上有很大的实际意义。随着吸烟率、吸烟量、吸烟年限的增、减，肺癌发病率即增、降。虽然吸烟这个因素尚不完全满足作为肺癌的必需病因及充分病因的条件，但流行病学可以认为吸烟是肺癌的病因，而且是肺癌已知病因中最重要的一个，是肺癌充分病因综合中一个最强有力的因素。即或肺癌充分病因综合中其他成分均不改变的情况下，停止吸烟就可使肺癌发病率明显下降。因此，不必等待把某种疾病的充分病因综合中的各成分均探讨清楚再进行防制，而一旦清楚了某成分的病因作用（指流行病学角度，而非发病机制），即可针对该病因采取措施降低该病的发病率。比如，远在结核杆菌被发现前，针对结核病的其他病因成分采取措施，就使结核病死亡率明显下降；在霍乱弧菌被发现前30年，即采取改善饮水供应措施以控制霍乱流行。

5.病因的各因素 从流行病学观点，有四类因素在疾病病因中起作用。它们每种都可能是必需因素，但每种单独则很少是引起某种疾病或状态的充分病因。它们是：

（1）易患因素（predisposing factors）：如年龄、性别、过去的疾病可以形成对某病因的易感状态。

（2）诱发因素（enabling factors）：如缺乏营养、低收入、居住条件不良及医疗保健不宜等可促发疾病。相反的状况又有助于疾病恢复、维持健康。

（3）速发因素（precipitating factors）：如暴露于某特异病原因子（agent）或有害因子能促进发病。

（4）加强因素（reinforcing factors）：屡次暴露于致病因子或做不适宜的重工作，可以加重已发生的疾病或状态。

6.危险因子（risk factors）把那些与疾病的发生有正联系，但其本身又不是充分病因的因子称为“危险因子”。一种危险因子（如吸烟）可能和许多种疾病有联系，而一种疾病（如冠心病）又可能与许多危险因子有关。流行病学目前已可以测定每种危险因子在该疾病发生中作用的大小，以及消除一种危险因子后可使该病减少多少，在实施一些疾病预防规划中，危险因子是一项很有实际意义的概念。

（三）病因的相互作用（interaction）

当两种或多种病因共同起作用时，其作用大小有两种可能：一种是类似这几种病因分别作用的相加；而常见的则是其大小高于这几种病因分别作用的相加。比如，冠心病的三个主要病因（吸烟、高血压、高脂血症）均具备时，冠心病的发病率，远比仅具有一种病因的三项发病率之和为高。吸烟与暴露于石棉尘均是肺癌的病因。无两因素时肺癌死亡率为11/10万，吸烟者为123/10万，仅暴露于石棉尘者为58/10万，而既吸烟又暴露于石棉尘者则为602/10万（Hammond等，1979），远远高于181/10万（123+58）。吸烟妇女，暴露于烹调煤烟4×104小时，有职业性暴露及肺部疾患史者肺癌发病的比数比（OR）为不吸烟、无职业暴露及肺部疾患史，但有3×104小时暴露于烹调煤烟者的50倍。

因此，消除一种病因就可以大量减少发生该病的可能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　病因及其推断
  • 当前页：一、病因的概念
  • 下一页：二、病因研究的方法
<<< 返回本书目录
  1. 病因的概念《预防医学》
  2. 病因赋《医学传心录》
  3. 病因的概念《流行病学》
  4. 病因和机理《神经精神疾病诊断学》
  5. 病因病机《中医眼科备读》
  6. 病因和机理《神经精神疾病诊断学》
  7. 病因病机《虚损病类钩沉》
  8. 病因及其推断《流行病学》
  9. 病因辩证《中医诊断学》
  10. 病因探索《预防医学》
  11. 病因《中医眼科学》
  12. 病因推导《流行病学》
  13. 病因《中医伤科按摩学》
  14. 病因推导《预防医学》
  15. 病因《中医名词词典》
  16. 病因学概论《病理生理学》
  17. 病因《中医基础理论》
  18. 病因研究的方法《流行病学》
  19. 病因《中医妇科学》
  20. 病因研究方法《预防医学》
  21. 病宜早治《卫生宝鉴》
  22. 病因研究中的偏倚《流行病学》
  23. 病宜速治《景岳全书》
  24. 病因研究中偏倚的控制《流行病学》
  25. 病形脉诊第二（下）《针灸甲乙经》
  26. 病因与发病机制《动脉粥样硬化》
  27. 病形脉诊第二（上）《针灸甲乙经》
  28. 病因与疾病的联系《流行病学》
  29. 病邪虽实胃气伤者勿使攻击论《格致余论》
  30. 病有八不治《寿世青编》
  1. 病因的概念《流行病学》
  2. 病因病机学说《中国医学通史》
  3. 病因的概念《预防医学》
  4. 病因病机《中医疾病预测》
  5. 病因分类见表9-1《儿科学》
  6. 病因病机《中医疾病预测》
  7. 病因分型《预防医学》
  8. 病因病机《中医疾病预测》
  9. 病因分型《预防医学》
  10. 病因病机《中医疾病预测》
  11. 病因赋《医学传心录》
  12. 病因病机《中医疾病预测》
  13. 病因和发病机制《病理学》
  14. 病因病机《中医疾病预测》
  15. 病因和发病机制《病理学》
  16. 病因病机《中医疾病预测》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病因病机《中医疾病预测》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病因病机《中医疾病预测》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病因病机《中医疾病预测》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病因病机《中医疾病预测》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病因病机《中医疾病预测》
  27. 病因和机理《神经精神疾病诊断学》
  28. 病因病机《中医疾病预测》
  29. 病因和机理《神经精神疾病诊断学》
  30. 病因病机《中医疾病预测》
  31. 病因和机理《神经精神疾病诊断学》


病因研究的方法_《流行病学》_中医内科_【岐黄之术】

二、病因研究的方法
在线购买《流行病学》正版书籍

二、病因研究的方法

  • 上一页
  • 目录
  • 相关
  • 下一页

病因是个重要问题，实验医学、临床医学、流行病学均应用自己的方法对病因进行探讨。这三大方法各有所长、各有特点，紧密协作，才易于探讨病因。

流行病学探讨病因是从群体水平，用疾病在人群中分布的资料进行现场观察及现场实验，最接近于人群的实际情况。因此，对疾病病因的研究在很大程度上取决于流行病学研究。流行病学可为临床及实验研究提供病因线索，而实验医学及临床医学对病因的研究结果，还要根据流行病学研究做最后判断。如1963年河北省南部洪水后发生的不明热症，根据临床判断为副伤寒或流行性感冒，但该病的流行病学特点不支持这种判断，（耿贯一，1963）从而提出钩端螺旋体病的判断（尽管在那以前河北省南部没有发现过钩端螺旋体病），实验室检查后来证实了流行病学的判断。实验室研究发现可能致癌物种类非常多，WHO提出由流行病学研究最后判断，而将这些致癌物种类的数字大加减少，而且更符合实际。

病因假设形成的途径

三大方法研究病因，均要先形成病因假设，然后再加以验证。流行病学形成的病因假设（说）是根据自己的、别人的经验，疾病的自然史，已知的影响因素等而形成。在形成病因假设时，一般可遵循下列途径（MacMahon等）。

1.求同法（method ofagreement）如果多种不同情况与某种疾病的存在有联系，而在这多种情况均有一个共同的因素，则这个因素很可能为该病的病因。如氟斑牙患病率高的地区，饮水氟含量高，而患病率低处则饮水氟含量低。饮水氟含量高则可能为氟斑牙的病因。

2.求异法（method ofdifference）如果有A、B两种情况，某病的发病率在A显著高于在B，在A有某因素（F），在B没有该因素，则F很可能是该病的病因。如肺癌发病率在吸烟者显著高于在不吸烟者，说明吸烟可能是肺癌的病因。

3.共变法（method ofconcomitant variation）当某个因素（F）出现的频度或强度发生变化时，该病发生的频率与强度也变化，则F很可能是该病的病因。如海豹肢畸形（phocomelia）随反应停（thalidomide）上市量的增减而增减。在温州地区研究发现“散发性脑炎”的发病数，随四咪唑和左旋咪唑上市量而变化，从而怀疑该药物与“散发性脑炎”的发生有关。

4.类推法（method of analogy）当一种疾病的分布与另外一种病因已清楚的疾病的分布相似时，则这两种病可能有共同的病因。如前文所述河北省1963年流行的“不明热”被判断为钩端螺旋体病，就是根据共分布特点而作。

除上述四种方法外，如果一种疾病有多种可疑的病因，而其中多种已被排除，仅余一种可能时，则此因素是该病的病因的可能性就大大增加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因的概念
  • 当前页：二、病因研究的方法
  • 下一页：三、病因与疾病的联系
<<< 返回本书目录
  1. 病因研究的方法《流行病学》
  2. 病因研究方法《预防医学》
  3. 病因学概论《病理生理学》
  4. 病因研究中的偏倚《流行病学》
  5. 病因推导《预防医学》
  6. 病因研究中偏倚的控制《流行病学》
  7. 病因推导《流行病学》
  8. 病因与发病机制《动脉粥样硬化》
  9. 病因探索《预防医学》
  10. 病因与疾病的联系《流行病学》
  11. 病因及其推断《流行病学》
  12. 病有八不治《寿世青编》
  13. 病因和机理《神经精神疾病诊断学》
  14. 病有变怪《此事难知》
  15. 病因和机理《神经精神疾病诊断学》
  16. 病有标本刺有逆从《类经》
  17. 病因赋《医学传心录》
  18. 病有标本取有逆顺《类经》
  19. 病因的概念《预防医学》
  20. 病有不必服药论《医学源流论》
  21. 病因的概念《流行病学》
  22. 病有不愈不死虽愈必死论《医学源流论》
  23. 病因病机《中医眼科备读》
  24. 病有感伤中《明医杂着》
  25. 病因病机《虚损病类钩沉》
  26. 病有鬼神论《医学源流论》
  27. 病因辩证《中医诊断学》
  28. 病有七失不可治《寿世青编》
  29. 病因《中医眼科学》
  30. 病有三因受病主治不同论《外科选要》
  1. 病因研究的方法《流行病学》
  2. 病因学和诊断学《中国医学通史》
  3. 病因研究方法《预防医学》
  4. 病因学和分布《临床营养学》
  5. 病因研究中的偏倚《流行病学》
  6. 病因学概论《病理生理学》
  7. 病因研究中偏倚的控制《流行病学》
  8. 病因学《基因诊断与性传播疾病》
  9. 病因与病理《普通外科学》
  10. 病因学《基因诊断与性传播疾病》
  11. 病因与发病机制《动脉粥样硬化》
  12. 病因学《基因诊断与性传播疾病》
  13. 病因与分类《外科学总论》
  14. 病因学《临床营养学》
  15. 病因与分类《骨科学》
  16. 病因学《临床营养学》
  17. 病因与疾病的联系《流行病学》
  18. 病因推导《预防医学》
  19. 病因诊断《预防医学》
  20. 病因推导《流行病学》
  21. 病因诊断《心脏病学》
  22. 病因探索《预防医学》
  23. 病因诊断《外科学总论》
  24. 病因控制《预防医学》
  25. 病音《中医词典》
  26. 病因及其推断《流行病学》
  27. 病有八不治《寿世青编》
  28. 病因及分类《普通外科学》
  29. 病有变怪《此事难知》
  30. 病因及病理生理《儿科学》
  31. 病有标本刺有逆从《类经》


病因与疾病的联系_《流行病学》_中医内科_【岐黄之术】

三、病因与疾病的联系
在线购买《流行病学》正版书籍

三、病因与疾病的联系

  • 上一页
  • 目录
  • 相关
  • 下一页

病因必须与疾病有联系（association）或称相关。二者存在密切的数量关系时为有联系，可用统计学方法加以表明。

（一）统计学联系

当病因（F）在人群中变动后某疾病（D）的频率或强度也变动，则为二者有联系。F有可能（也有不可能）为D的病因。当F变动后，D并不变动，则为二者无联系，F很可能不是D的病因。当某疾病（D）有F的比例，显着高于非该疾病中有F的比例，并达到统计学显着水平时，也叫有联系。如表7-1。

表7-1 疾病（D）与可疑病因（F）的关系

疾病（D） | 可疑病因（F） |  | 合计
 | 有 | 无
是 不是 | α c | b d | α＋b c＋d
合计 | α＋c | b ＋d | N

α/（α＋b）>c/（c＋d）p<0.05

c/（α＋c）>b/（b ＋d） p<0.05

OR（或RR）>1，其95％CI不包括1，P<0.05

符合上述条件时，则为F与D有统计学联系。有统计学联系时有三种可能，即：虚假的联系、间接的联系及因果联系。在判断是否因果联系前必须排除虚假的联系及间接的联系的可能，然后进行病因推导（causal inference）。 ］

（二）虚假的联系

虚假的联系是由研究过程中的各种偏倚（bias）所引起，或应用了错误的方法、错误的判断而形成。

如某药商宣传其药可以促进儿童的发育，其药的服法为为溶在一杯牛奶中服用。用他的方法观察会得到服其药促进发育的结果，但这种结果不一定是其药的作用，而为每天加服若干次牛奶的作用。古书中说“蛙鸣而燕至”，二者本无联系，只是季节到了，二者都出现。应用某种药治疗慢性支气管炎，从春天开始治疗到夏天，因为该病到夏天缓解，于是显出该药长期服用有疗效。研究某中药治疗白喉，将多数重病人放到用抗毒素治疗组，而将多数轻病人放在中药治疗组，得出该中药治疗白喉效果可与抗毒素效果相比的结论。19世纪中叶，卫生统计学家、英国医生Farr根据统计学数据表明地势高低与霍乱死亡率的低、高有联系，而支持“瘴气”（miasma）是霍乱的病因。1854年他的同时代人Snow根据对霍乱死亡病例及死亡率的深入分析，则得出饮用被污染的水是发生霍乱的原因。

上述诸例子都有统计学的显著性，但与真实情况不符，这种联系是虚假的联系。虚假的联系是二事物实际上不存在联系，是在研究过程中有意或无意（如研究设计的缺陷、调查方法的错误等等偏倚）造成的假象。

（三）间接的联系

图7-2　间接联系示意图

当两种疾病（或事件）（B、C）都与某因素（A）有联系，则这两种疾病存在统计学上的联系，这两种疾病（或事件）的联系是间接的联系，见图7-2。如白发与年龄有关，癌或高血压患病率也随年龄而增加，于是就出现白发的人比非白发的人的高血压（或癌）患病率高，并且有统计学上显著意义。冠心病与肺癌都与吸烟有关，于是冠心病与肺癌的发病率也出现了相关。但是，白发与高血压及癌、冠心病与肺癌并非因果联系，治疗冠心病并不会减少肺癌发病率，治疗高血压也不会减少白发的现患率。这种间接联系的出现，系因有与两种疾病都有关，而其本身又是一个病因的混杂（混淆）因素的存在。此混杂因素在前个例子是年龄，在后个例子是吸烟。

（四）因果联系

排除了虚假的联系和间接的联系之后，两事件间的联系才有可能是因果联系，才可能进行病因推导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病因研究的方法
  • 当前页：三、病因与疾病的联系
  • 下一页：四、病因推导
<<< 返回本书目录
  1. 病因与疾病的联系《流行病学》
  2. 病有八不治《寿世青编》
  3. 病因与发病机制《动脉粥样硬化》
  4. 病有变怪《此事难知》
  5. 病因研究中偏倚的控制《流行病学》
  6. 病有标本刺有逆从《类经》
  7. 病因研究中的偏倚《流行病学》
  8. 病有标本取有逆顺《类经》
  9. 病因研究方法《预防医学》
  10. 病有不必服药论《医学源流论》
  11. 病因研究的方法《流行病学》
  12. 病有不愈不死虽愈必死论《医学源流论》
  13. 病因学概论《病理生理学》
  14. 病有感伤中《明医杂着》
  15. 病因推导《预防医学》
  16. 病有鬼神论《医学源流论》
  17. 病因推导《流行病学》
  18. 病有七失不可治《寿世青编》
  19. 病因探索《预防医学》
  20. 病有三因受病主治不同论《外科选要》
  21. 病因及其推断《流行病学》
  22. 病有三因受病主治不同论《外科正宗》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病有十不治《冯氏锦囊秘录》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病有十不治《养生秘旨》
  27. 病因赋《医学传心录》
  28. 病有十失《寿世青编》
  29. 病因的概念《预防医学》
  30. 病有新故辩《侣山堂类辩》
  1. 病因与疾病的联系《流行病学》
  2. 病因与分类《骨科学》
  3. 病因诊断《预防医学》
  4. 病因与分类《外科学总论》
  5. 病因诊断《心脏病学》
  6. 病因与发病机制《动脉粥样硬化》
  7. 病因诊断《外科学总论》
  8. 病因与病理《普通外科学》
  9. 病音《中医词典》
  10. 病因研究中偏倚的控制《流行病学》
  11. 病有八不治《寿世青编》
  12. 病因研究中的偏倚《流行病学》
  13. 病有变怪《此事难知》
  14. 病因研究方法《预防医学》
  15. 病有标本刺有逆从《类经》
  16. 病因研究的方法《流行病学》
  17. 病有标本取有逆顺《类经》
  18. 病因学和诊断学《中国医学通史》
  19. 病有不必服药论《医学源流论》
  20. 病因学和分布《临床营养学》
  21. 病有不宜汗者《医法圆通》
  22. 病因学概论《病理生理学》
  23. 病有不宜吐者《医法圆通》
  24. 病因学《基因诊断与性传播疾病》
  25. 病有不宜下者《医法圆通》
  26. 病因学《基因诊断与性传播疾病》
  27. 病有不愈不死虽愈必死论《医学源流论》
  28. 病因学《基因诊断与性传播疾病》
  29. 病有感伤中《明医杂着》
  30. 病因学《临床营养学》
  31. 病有鬼神论《医学源流论》


病因推导_《流行病学》_中医内科_【岐黄之术】

四、病因推导
在线购买《流行病学》正版书籍

四、病因推导

  • 上一页
  • 目录
  • 相关
  • 下一页

病因推导是确定所观察到的联系是否可能为因果联系的过程，包括病因的判断。

在病因推导时必须先排除虚假的联系及间接联系。这两种联系是由各种偏倚、混杂（混淆）、机遇（chance）而引起。因此，在推导是否因果联系时，必须仔细审察得到有联系结果的研究是否有偏倚（如选择偏倚、测量偏倚等）、混杂，是否由机遇形成。病因推导步骤可以图7-3表示。

1964年美国卫生署长在判断吸烟与肺癌的联系的性质时，应用了系统的研究方法。1965年Hill进一步研究而发展了此步骤。目前一般均遵循他们制订的步骤与标准判断因果联系。

图7-3　确定－可能的病因与疾病关系的步骤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病因与疾病的联系
  • 当前页：四、病因推导
  • 下一页：五、病因研究中的偏倚
<<< 返回本书目录
  1. 病因推导《预防医学》
  2. 病因学概论《病理生理学》
  3. 病因推导《流行病学》
  4. 病因研究的方法《流行病学》
  5. 病因探索《预防医学》
  6. 病因研究方法《预防医学》
  7. 病因及其推断《流行病学》
  8. 病因研究中的偏倚《流行病学》
  9. 病因和机理《神经精神疾病诊断学》
  10. 病因研究中偏倚的控制《流行病学》
  11. 病因和机理《神经精神疾病诊断学》
  12. 病因与发病机制《动脉粥样硬化》
  13. 病因赋《医学传心录》
  14. 病因与疾病的联系《流行病学》
  15. 病因的概念《预防医学》
  16. 病有八不治《寿世青编》
  17. 病因的概念《流行病学》
  18. 病有变怪《此事难知》
  19. 病因病机《中医眼科备读》
  20. 病有标本刺有逆从《类经》
  21. 病因病机《虚损病类钩沉》
  22. 病有标本取有逆顺《类经》
  23. 病因辩证《中医诊断学》
  24. 病有不必服药论《医学源流论》
  25. 病因《中医眼科学》
  26. 病有不愈不死虽愈必死论《医学源流论》
  27. 病因《中医伤科按摩学》
  28. 病有感伤中《明医杂着》
  29. 病因《中医名词词典》
  30. 病有鬼神论《医学源流论》
  1. 病因推导《流行病学》
  2. 病因探索《预防医学》
  3. 病因推导《预防医学》
  4. 病因控制《预防医学》
  5. 病因学《临床营养学》
  6. 病因及其推断《流行病学》
  7. 病因学《临床营养学》
  8. 病因及分类《普通外科学》
  9. 病因学《基因诊断与性传播疾病》
  10. 病因及病理生理《儿科学》
  11. 病因学《基因诊断与性传播疾病》
  12. 病因及病理《普通外科学》
  13. 病因学《基因诊断与性传播疾病》
  14. 病因及病理《普通外科学》
  15. 病因学概论《病理生理学》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病因学和分布《临床营养学》
  18. 病因和机理《神经精神疾病诊断学》
  19. 病因学和诊断学《中国医学通史》
  20. 病因和机理《神经精神疾病诊断学》
  21. 病因研究的方法《流行病学》
  22. 病因和机理《神经精神疾病诊断学》
  23. 病因研究方法《预防医学》
  24. 病因和机理《神经精神疾病诊断学》
  25. 病因研究中的偏倚《流行病学》
  26. 病因和机理《神经精神疾病诊断学》
  27. 病因研究中偏倚的控制《流行病学》
  28. 病因和机理《神经精神疾病诊断学》
  29. 病因与病理《普通外科学》
  30. 病因和机理《神经精神疾病诊断学》
  31. 病因与发病机制《动脉粥样硬化》


病因研究中的偏倚_《流行病学》_中医内科_【岐黄之术】

五、病因研究中的偏倚
在线购买《流行病学》正版书籍

五、病因研究中的偏倚

  • 上一页
  • 目录
  • 相关
  • 下一页

偏倚是在研究中（从设计到执行的各环节）的系统误差及解释结果的片面性而造成的，使研究结果与其真值出现了某些差值。因为它是由系统误差所造成，加大样本并不能使之减少。一旦造成事实，则无法消除其影响。因此，必须认识偏倚，从设计起直到整个研究过程均要加以控制。病因研究中的偏倚有10种以上，它们可以归纳为选择性偏倚、信息（测量、观察）性偏倚及混杂（混淆）性偏倚。

（一）选择性偏倚（selection bias）

在选择研究对象时，试验组和对照组的设立（纳入标准）不正确，使得这两组人在开始时即存在处理因素以外的重大差异，从而产生偏倚。常见的主要有：

1.就诊机会偏倚（入院率偏倚，admissionrate bias）由于疾病严重程度不同、就医条件不同、人群对某一疾病的了解和认识程度不同等原因而使患不同种类疾病的人（或有某种特性者）的住院率不同。从医院选取对照时，如果没有注意到此点，则可引起偏倚。此种偏倚首先由Berkson发现并记述，因此，将此种偏倚又称为Berkson偏倚或Berkson谬误（fallacy）。

2.现患病例及新发病例偏倚（prevalence-incidencebias，又叫Neyman bias）此种偏倚易出现在病程较短的严重致死性疾病，如心肌梗死，部分病例在送到医院前已死亡，如果只以存活的现患病例为对象，研究某因素的作用，必然产生偏倚。这些死亡病例通常未计入心肌梗死总发病人数中，以至于所报道的患病数少于实际的发病数。又如，在病例对照研究中有意或无意排除（或加入）某些病例，也可出现偏倚，如研究吸烟与肺癌的关系时，对照组包括了慢性支气管炎和冠心病，由于此二病均与吸烟有关，所以吸烟与肺癌的OR减低，甚至于看不出吸烟作为肺癌的病因作用。患病后改变生活习惯也可以使用病例对照方法探讨病因出现偏倚，如患肺癌后戒烟，患高血压后将饮食口味调淡、不吃动物脂肪（肥肉）、适当增加体力活动等等，都可在病例对照研究中使这些因素的病因作用被抵消。又如，乳腺癌与利血平关系的病例对照研究，在对照组中排除了心血管病人（其中有相当多的高血压病人，他们服用利血平），所以得出利血平是乳腺癌的危险因素的结论。另一个研究将全部病例均纳入，则未发现此相关。

3.检出信号偏倚（detectionsignal bias，unmasking bias）某因素如能引起或促进某症候（与所研究疾病的体征或症状类似）的出现，使患者因此而去就医，这就提高了该病的检出机会，使人误以为某因素与该病有因果联系。这种虚假联系造成的偏倚称为检出信号（或检出症候）偏倚。如，曾有研究发现子宫内膜癌与绝经期服用雌激素有关。这个研究结果是因为绝经期妇女服用雌激素会引起不规则子宫出血，因此而就医，得到检查子宫内膜的机会较多，从而增加了发现子宫内膜癌的机会。不服用雌激素的子宫内膜癌常无明显症状，发现机会较少。以刮宫或子宫切除作为诊断子宫内膜癌的诊断时，绝经期服用雌激素的OR为1.7，而以子宫出血就诊者的OR为9.8，二者相差悬殊。显然，以子宫出血就诊增高了OR。此类偏倚即检出信号偏倚。

4.无应答偏倚（non-responsebias）即研究对象对研究内容产生不同的反应而造成的偏倚。如用通信方式调查吸烟情况，不吸烟者与吸烟者的应答率可以相差悬殊。无应答者的暴露或患病状况与应答者可能不同。如果无应答者比例较高，则使以有应答者为对象的研究结果可能存在严重偏倚。所以在研究报告中必须如实说明应答率，并评价其对结果可能造成的影响。与一部分人无应答相反的情况是有一部分人特别乐意或自愿接受调查或测试。这些人往往是比较关心自身健康或自觉有某种疾病，而想得到检查机会的人。他们的特征或经历不能代表目标人群。由此造成的偏倚称为志愿者偏倚（volunteer bias）。

总之，无论什么原因使观察组与对照组成员不是来自同一总体，即可造成除研究因素以外的有关因素在两组分布不均衡，从而造成选择偏倚。

（二）衡量偏倚（measurement bias）或信息偏倚（information bias）

对观察组和对照组进行观察或测量时存在频度和（或）强度的差异，而使最终判断结果时出现偏倚。在非盲法观察时，由于观察者知道谁在观察组，、谁在对照组，更易出现此种偏倚。

1.回忆偏倚（recall bias）特别是在病例对照研究中，需要被观察者回忆过去的情况（甚至久远的情况，如癌的病因学研究），回忆的准确性会受到影响。病例组可能回忆仔细（特别是当怀疑某因素与某病有关时，如吸烟、被动吸烟与某些癌的关系，口服避孕药与下肢血栓性静脉炎、服雌激素与子宫内膜癌等），而对照组回忆则可能不那么仔细，尤其当研究者屡次提醒病例组有否这些因素时（诱导其回答，更容易出现偏倚－寻因性偏倚）。有时某种症状或状态的存在会诱导产生或加强其与某种因素的联系，如前段所举子宫内膜癌，得出与口服雌激素有联系的结论即属此，称为疑因性偏倚（exposure suspicion bias）。

2.疑诊偏倚　当观察者已知被观察者的某些情况时，在研究时会自觉不自觉地侧重询问、检查有关情况（如对服口服避孕药的妇女，仔细检查其有无下肢血栓性静脉炎，而对有下肢血栓性静脉炎的妇女仔细询问其口服避孕药的历史）就可能得出二者有联系的结论。但实际上可能是偏倚所致。

3.沾染偏倚（contaminationbias）对照组成员有意或无意应用了试验组的措施。如用低钠盐减少钠摄入与高血压关系的研究时，对照组成员同样可以购得低钠盐（因接受宣传后认为低钠盐可以防止高血压），从而使判断结果时出现偏倚（沾染性偏倚）。试验组成员有意或无意接受了研究因素以外的措施，而使结果有利于试验组，称为干扰。干扰与沾染最容易在非盲法观察的条件下发生。

（三）混杂（混淆）偏倚（confounding bias）

混杂（淆）因子存在时，在分析结果时可能错误地把某一因素当成某一结果的原因。即是存在混杂偏倚。前节曾谈到混杂因子。

混杂偏倚使研究结论不能反映真实的因果联系。这种偏倚的产生常常是研究者专业知识局限，不了解混杂的存在，或者虽然知道，但忽略了其存在。混杂偏倚常常在资料分析阶段显露出来。因而一旦认识后是可以设法纠正的。

混杂因素：①不是要研究的暴露因素，而是研究过程中常规地被收集起来的（如年龄、性别、吸烟、饮酒等生活习惯），是一个外部变量（extraneous variable）；②是对研究的疾病的危险因素，或通过其他危险因素而间接起病因作用；③它与所研究的暴露因素之间有统计学的联系，但二者又是独立存在的。

应结合专业知识去考虑本次研究的结果，可能有什么混杂因素夸大或缩小了其效应指标（RR或OR）。根据可能的混杂因素分析校正的（adjusted）RR或OR（记为aRR或aOR），以与最初所得到的粗的（crude）RR或OR（记为cRR或cOR）比较。如果aRR与cRR或aOR与cOR相近似，则此因素非混杂因素，如相差大则为混杂因素。最常用的方法为按可疑的混杂因素进行分层分析。即是将有此因素的作为一层来比较其RR或OR，而将无此因素的作为另外一层来分析。也可以比较分层前后x2值，此时用Mantel-Haen-szel法比较。如分层前后无差别，则表示分层因素非混杂因素。还可比较分层校正前OR（cOR）与校正后OR（aOR），如有差异说明分层因素为混杂因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、病因推导
  • 当前页：五、病因研究中的偏倚
  • 下一页：六、病因研究中偏倚的控制
<<< 返回本书目录
  1. 病因研究中的偏倚《流行病学》
  2. 病因研究中偏倚的控制《流行病学》
  3. 病因研究方法《预防医学》
  4. 病因与发病机制《动脉粥样硬化》
  5. 病因研究的方法《流行病学》
  6. 病因与疾病的联系《流行病学》
  7. 病因学概论《病理生理学》
  8. 病有八不治《寿世青编》
  9. 病因推导《预防医学》
  10. 病有变怪《此事难知》
  11. 病因推导《流行病学》
  12. 病有标本刺有逆从《类经》
  13. 病因探索《预防医学》
  14. 病有标本取有逆顺《类经》
  15. 病因及其推断《流行病学》
  16. 病有不必服药论《医学源流论》
  17. 病因和机理《神经精神疾病诊断学》
  18. 病有不愈不死虽愈必死论《医学源流论》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病有感伤中《明医杂着》
  21. 病因赋《医学传心录》
  22. 病有鬼神论《医学源流论》
  23. 病因的概念《预防医学》
  24. 病有七失不可治《寿世青编》
  25. 病因的概念《流行病学》
  26. 病有三因受病主治不同论《外科选要》
  27. 病因病机《中医眼科备读》
  28. 病有三因受病主治不同论《外科正宗》
  29. 病因病机《虚损病类钩沉》
  30. 病有十不治《冯氏锦囊秘录》
  1. 病因研究中的偏倚《流行病学》
  2. 病因研究方法《预防医学》
  3. 病因研究中偏倚的控制《流行病学》
  4. 病因研究的方法《流行病学》
  5. 病因与病理《普通外科学》
  6. 病因学和诊断学《中国医学通史》
  7. 病因与发病机制《动脉粥样硬化》
  8. 病因学和分布《临床营养学》
  9. 病因与分类《外科学总论》
  10. 病因学概论《病理生理学》
  11. 病因与分类《骨科学》
  12. 病因学《基因诊断与性传播疾病》
  13. 病因与疾病的联系《流行病学》
  14. 病因学《基因诊断与性传播疾病》
  15. 病因诊断《预防医学》
  16. 病因学《基因诊断与性传播疾病》
  17. 病因诊断《心脏病学》
  18. 病因学《临床营养学》
  19. 病因诊断《外科学总论》
  20. 病因学《临床营养学》
  21. 病音《中医词典》
  22. 病因推导《预防医学》
  23. 病有八不治《寿世青编》
  24. 病因推导《流行病学》
  25. 病有变怪《此事难知》
  26. 病因探索《预防医学》
  27. 病有标本刺有逆从《类经》
  28. 病因控制《预防医学》
  29. 病有标本取有逆顺《类经》
  30. 病因及其推断《流行病学》
  31. 病有不必服药论《医学源流论》


病因研究中偏倚的控制_《流行病学》_中医内科_【岐黄之术】

六、病因研究中偏倚的控制
在线购买《流行病学》正版书籍

六、病因研究中偏倚的控制

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）混杂偏倚

根据专业知识事先找出可能存在的混杂因素，在设计时注意去掉这些混杂因素。混杂出现在两组分配不均匀的情况，因此，尽量做到齐同对比以防止混杂因素的作用。

在资料分析阶段显现出来的混杂偏倚，可以按前节所述的方法加以纠正，如分层分析，也可用多元回归分析及标准化等方法加以处理，以识别混杂因素的影响。

（二）选择偏倚及衡量（测量）偏倚

这些偏倚是在科研设计及观察阶段所产生，主要因为设计不周及（或）测量带有倾向性而造成。带有方向性，不能以加大样本量加以减少，一旦形成之后即无法弥补，很可能需要重新进行。因此，从设计之初就要考虑到各个环节可能出现的偏倚，而加以防止，一般应注意以下几点：

1.设计方案及研究方法的选择　应当选择论证强度大的设计方案。

为避免选择性偏倚，首先的设计方案应是随机对照设计方案。有严格的诊断标准和纳入标准的队列研究方案也较好。由于病例对照研究在临床较易执行，因此，较多使用。此时必须注意严格选定有代表性的研究对象（病例及对照），使病例与对照均衡，资料可靠、分析正确，或应用多因素分析方法。

2.严格限定纳入标准　规定纳入与排除的标准。病例与对照的诊断应有“金标准”。尽可能采取随机分组法。病例对照研究使用配比法，可使病例与对照组有良好的可比性。测量和判定结果时实行盲法，尽量应用客观指标。分析时采用分层分析法及对率进行标准化等等。要有良好的科研作风及严谨的科学态度，争取病人良好的依从性及减少失访率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、病因研究中的偏倚
  • 当前页：六、病因研究中偏倚的控制
  • 下一页：七、判断因果联系的标准
<<< 返回本书目录
  1. 病因研究中偏倚的控制《流行病学》
  2. 病因与发病机制《动脉粥样硬化》
  3. 病因研究中的偏倚《流行病学》
  4. 病因与疾病的联系《流行病学》
  5. 病因研究方法《预防医学》
  6. 病有八不治《寿世青编》
  7. 病因研究的方法《流行病学》
  8. 病有变怪《此事难知》
  9. 病因学概论《病理生理学》
  10. 病有标本刺有逆从《类经》
  11. 病因推导《预防医学》
  12. 病有标本取有逆顺《类经》
  13. 病因推导《流行病学》
  14. 病有不必服药论《医学源流论》
  15. 病因探索《预防医学》
  16. 病有不愈不死虽愈必死论《医学源流论》
  17. 病因及其推断《流行病学》
  18. 病有感伤中《明医杂着》
  19. 病因和机理《神经精神疾病诊断学》
  20. 病有鬼神论《医学源流论》
  21. 病因和机理《神经精神疾病诊断学》
  22. 病有七失不可治《寿世青编》
  23. 病因赋《医学传心录》
  24. 病有三因受病主治不同论《外科选要》
  25. 病因的概念《预防医学》
  26. 病有三因受病主治不同论《外科正宗》
  27. 病因的概念《流行病学》
  28. 病有十不治《冯氏锦囊秘录》
  29. 病因病机《中医眼科备读》
  30. 病有十不治《养生秘旨》
  1. 病因研究中偏倚的控制《流行病学》
  2. 病因研究中的偏倚《流行病学》
  3. 病因与病理《普通外科学》
  4. 病因研究方法《预防医学》
  5. 病因与发病机制《动脉粥样硬化》
  6. 病因研究的方法《流行病学》
  7. 病因与分类《外科学总论》
  8. 病因学和诊断学《中国医学通史》
  9. 病因与分类《骨科学》
  10. 病因学和分布《临床营养学》
  11. 病因与疾病的联系《流行病学》
  12. 病因学概论《病理生理学》
  13. 病因诊断《预防医学》
  14. 病因学《基因诊断与性传播疾病》
  15. 病因诊断《心脏病学》
  16. 病因学《基因诊断与性传播疾病》
  17. 病因诊断《外科学总论》
  18. 病因学《基因诊断与性传播疾病》
  19. 病音《中医词典》
  20. 病因学《临床营养学》
  21. 病有八不治《寿世青编》
  22. 病因学《临床营养学》
  23. 病有变怪《此事难知》
  24. 病因推导《预防医学》
  25. 病有标本刺有逆从《类经》
  26. 病因推导《流行病学》
  27. 病有标本取有逆顺《类经》
  28. 病因探索《预防医学》
  29. 病有不必服药论《医学源流论》
  30. 病因控制《预防医学》
  31. 病有不宜汗者《医法圆通》


判断因果联系的标准_《流行病学》_中医内科_【岐黄之术】

七、判断因果联系的标准
在线购买《流行病学》正版书籍

七、判断因果联系的标准

  • 上一页
  • 目录
  • 相关
  • 下一页

在排除虚假的联系及间接的联系后，有联系的因素才有可能是因果联系。判断两因素之间是因果联系还必须符合下列几项标准。这几项标准是美国卫生署长用于判定吸烟是肺癌的病因（美国公共卫生署，1964），以后Hill（1965）又加以发展。现在这个标准已成为公认的标准及方法。根据他们的概念可归纳如表7-2。流行病学家可循此顺序作出病因结论。

（一）时间顺序

“因”一定先于“果”，此条在判定病因中是必需的。如某可疑病因确实作用于某病发生之后，则可以否定其为该病的病因。此点在前瞻性队列研究中比较容易判定，而在病例对照研究或横断面研究则常常难于判断。因为，此时是在同时衡量可能的病因与结果，难于判定孰先孰后。更加上，疾病发生后有些病人改变了其生活习惯（如吸烟与心肌梗死、口味嗜咸与高血压）。当病因是一个有不同水平的暴露因素时，只有达到足够水平的暴露才会发生疾病。多次、不同地点测定可以加强此证据。

表7-2　因果联系的判定标准

项 目 | 内 容
时间关系 | 因必早于果（此点为必需的）
联系的合理性 | 此联系是否与其他知识（如作用机制、动物实验的证据）相符合
联系的一致性 | 是否在其他研究中有相似的结果
联系的强度 | 因果的联系强度（RR）如何
剂量反应关系是否可逆转 | 是否暴露于可能的病因量增加，就有果（疾病）的增加去掉一个可疑病因是否减少疾病的发生
研究设计 | 证据是否来自论证强度大的研究设计
评价证据 | 有几条证据支持此结论

引自：Beaglehole B，et al.1993

这种时间顺序关系有时易于判断，如英国于1983年1月通过强制司机系安全带的法律，随之受伤率即明显下降。又如中毒性休克综合征（toxic shock syndrome）是发生在妇女的一种急性发作病症，多数发生于月经期，此病的增多是发生于一种阴道棉栓月经棉上市之后。德国发生的海豹状短肢畸形儿童出生数的增加是在反应停销售量上升后约8～9个月。随着驱虫病四咪唑及左旋咪唑用量增加，在温州地区发生散发性脑炎发病数增加；而停止销售后散发性脑炎发病数即大大下降（郑荣远，等，1994）。

（二）联系的合理性——即言之成理

如果这种联系与其他知识相符合，则为因果联系的可能性就大些。实验室实验发现此暴露因素作用后可引起同样结果，则此暴露因素很可能与结果存在因果联系。但是，一时尚找不到合理的解释时，也可能是相关学科知识尚未发展到一定水平，当进一步发展后可能是合理的。所以，目前似乎没有生物学上的合理性，不要贸然即否定其是因果联系。Snow提出霍乱是由活的致病微生物引起，并且这种活的致病因子是存在病人粪便中，经饮水传播。直到30年后分离到霍乱弧菌才有了合理的支持。而在Snow提出此说的年代（1854）正是霍乱的瘴气说（miasma）盛行的年代，Farr的统计数据却颇为支持瘴气说。

（三）联系的一致性——恒定性

多次研究得到同样结果叫一致性。若干研究者应用不同的设计方案得到相同结果，则更支持其为因果联系的可能。因为，许多研究者犯了同样错误，出现同样偏倚的可能性不大。在研究吸烟与肺癌的联系时，用病例对照研究、队列研究方法，在男人、女人、医生、其他职业人群观察，都得到吸烟与肺癌有联系的结果。这种高度的一致性非常支持这种联系是因果联系。但是，没有取得一致的结果不能排除因果联系的推论。因为，有时暴露水平不足或其他情况可能在某些研究中减弱了此种联系。当将这些研究结果汇总时，对于设计良好的（论证强度大的）研究结果应当给以较高的权重。

近年来发展起来一种统计方法（meta-analysis）可将若干设计良好的研究加以汇总，使原来因样本量小而联系强度低的结果，出现更符合实际的联系强度（RR）。

（四）联系的强度

有某因素组（暴露组）与无某因素组（非暴露组）发病率之比（RR）愈大，说明该因素与该病存在因果联系的可能性愈大。而弱的联系可能受混杂及偏倚的影响。一般在RR>2可以认为有强的联系。

吸烟与若干种疾病有联系，与肺癌的联系的RR可达4～20，此RR值非常高。吸烟与急性心肌梗死的联系（RR）约为2。在天津的研究，吸烟与男性肺癌的OR为5.8，与女性肺癌的OR为3.32，与既主动又被动吸烟的女性肺癌OR为4.9。

（五）剂量反应关系

随着暴露剂量增高（或减低）或时间延长（或缩短）而联系强度（或发病率、患病率）也随之升高（或降低），叫作有剂量反应关系。在无偏倚的研究中发现明显的剂量反应关系，则强有力地支持因果联系。吸烟与肺癌则有明显的剂量反应，随着吸烟量增多，OR值显著增加（表7-3）。随着被动吸烟时间延长，其OR值也明显增加（表7-4）。

表7-3　天津市肺癌与吸烟量的关系

吸烟量（支/日） | OR（男） | OR（女）
0～ | 1 | 1
1～ | 1.66 | 1.47
10～ | 2.98 | 2.52
20～ | 14.78 | 6.47
30～ | 27.72 | ―

表7-4　天津市女性肺癌与被动吸烟（从其丈夫）的关系

丈夫日吸烟量 | OR | 95％CI
0 | 1 |
1～ | 1.40 | 1.12～1.76
10～ | 1.97 | 1.42～2.72
20～ | 2.76 | 1.85～4.10
与丈夫同居年份 | OR | 95％CI
0 | 1 |
1～ | 1.49 | 1.15～1.94
20～ | 2.23 | 1.54～3.22
40～ | 3.32 | 2.11～~5.22

没有发现剂量反应关系并不能否定因果联系。因为，可能剂量没有达到发生反应的“阈值”，或者已达到饱和。一般仅在一定的剂量范围内才发生剂量反应关系。

（六）可逆转性

去掉可能的暴露因素后，如果疾病发生即减少，则二者更可能是因果联系。如戒烟后肺癌死亡率即下降。

高血压病人减少食盐摄入量（每日摄入5g）后，血压下降（以收缩压明显），恢复平时盐摄入量（每日10g左右），血压值又回升。

有的病的病因很快引起不能逆转的变化，不管是否继续暴露（如HIV感染），也不能出现逆转。此种情况下，不能以没有逆转而否定其因果联系。

（七）研究设计

各种研究设计对于证实病因的能力，是个很重要的要考虑的问题。设计良好的随机对照试验可得到最好的证据。但是在病因研究中少用实验性研究，而主要是用观察性研究。在观察性研究中队列研究可将偏倚控制在最低，但此法应用也较少。最常用的是病例对照研究，但此法易有偏倚。良好设计的大规模的病例对照研究对联系的因果关系可以提供证据。常常在没有其他类型研究数据可用情况下，不得不依此法而做出判断。横断面研究由于不能提供时间顺序，在因果联系研究上用处较少。生态学研究在确定因果联系上可信度最低。但有时只能用生态学研究（如饮水含氟量、大气污染等）。

（八）判定证据

由于没有完全可信的标准来确定联系是否因果性的，病因推导通常进行判定时必须根据已有的证据。当作决定时必须给各类型证据以应有的权重。在判定因果时，正确的时间顺序是必需的。其次应当给合理性、一致性和剂量反应关系以最大的权重。当许多不同类型的证据都得到同样结论时，它是因果联系的可能性就增强了。当在不同地区的良好设计的研究得到同样结果时，对判定是因果联系更加重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、病因研究中偏倚的控制
  • 当前页：七、判断因果联系的标准
  • 下一页：第八章　传染病流行病学
<<< 返回本书目录
  1. 判断因果联系的标准《流行病学》
  2. 庞安常脉论《古今医统大全》
  3. 判断力和定向力障碍【疾病症状】
  4. 庞先生伤寒论序《伤寒总病论》
  5. 蟠桃丸【方剂大全】
  6. 膀胱《顾松园医镜》
  7. 蟠桃酒【方剂大全】
  8. 膀胱【方剂主治】
  9. 蟠桃果【方剂大全】
  10. 膀胱癌《赵绍琴临证验案精选》
  11. 蟠龙散【方剂大全】
  12. 膀胱癌《中医之钥》
  13. 蟠葱散【方剂大全】
  14. 膀胱癌《自我调养巧治病》
  15. 蹒跚步态【疾病症状】
  16. 膀胱癌【疾病大全】
  17. 盘状红斑狼疮【疾病大全】
  18. 膀胱癌先兆《中医疾病预测》
  19. 盘状红斑【疾病症状】
  20. 膀胱白斑病【疾病大全】
  21. 盘羊角【中药大全】
  22. 膀胱病《千金翼方》
  23. 盘羊睾丸【中药大全】
  24. 膀胱不发育与发育不全【疾病大全】
  25. 盘羊肺【中药大全】
  26. 膀胱部（足太阳属腑）《笔花医镜》
  27. 盘尾丝虫病【疾病大全】
  28. 膀胱部药队《本草害利》
  29. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  30. 膀胱残余尿量增多【疾病症状】
  1. 判断因果联系的标准《流行病学》
  2. 判断氧化还原反应自发进行的方向《医用化学》
  3. 判愈标准《基因诊断与性传播疾病》
  4. 判断氧化还原反应进行的程度《医用化学》
  5. 泮库溴铵类《药理学》
  6. 判断心理正常与否的三项原则《医学心理学》
  7. 泮衍《中医词典》
  8. 判断死亡的根据《病理生理学》
  9. 滂溢《中医词典》
  10. 判断是否继续出血《急诊医学》
  11. 庞安常脉论《古今医统大全》
  12. 蟠蛇疬《中医词典》
  13. 庞安时（约1043-1100年）《中医词典》
  14. 蟠龙茶《茶饮保健》
  15. 庞鹿门《中医词典》
  16. 蟠葱散《仁术便览》
  17. 庞铭本《中医词典》
  18. 蟠葱散《仁术便览》
  19. 庞润田《中医词典》
  20. 蟠葱散《外科理例》
  21. 庞先生伤寒论序《伤寒总病论》
  22. 蟠葱散《太平惠民和剂局方》
  23. 旁虎《手穴手纹诊治》
  24. 蟠肠生《中医词典》
  25. 旁路激活途径《医学免疫学》
  26. 蟠肠气《中医词典》
  27. 旁廷《中医词典》
  28. 盘状红斑狼疮《默克家庭诊疗手册》
  29. 膀（bǎng，音榜）《中医词典》
  30. 盘兔《饮膳正要》
  31. 膀胱《经络全书》


传染病流行病学_《流行病学》_中医内科_【岐黄之术】

第八章　传染病流行病学
在线购买《流行病学》正版书籍

第八章　传染病流行病学

  • 上一页
  • 目录
  • 相关
  • 下一页

从一定意义上说，传染病 流行病学是现代流行病学发展的源头。溯自1854年，约翰·斯诺（JohnSnow）对伦敦霍乱流行进行开创性的流行病学工作以来，在一个多世纪中，随着科学的进步和流行病学家不懈的努力，传染病 流行病学已经取得巨大的进展。具有历史意义的伟大成就是长期以来严重危害人类健康的天花于1977年已经在全球消灭。一些常见的传染病、寄生虫病的发病率和死亡率在世界各国也都有不同程度的下降。

我国自建国以来，在以“预防为主”的卫生方针指引下，传染病防治工作已经取得很大成就。根据我国部分城市前10位主要疾病的死亡专率及死因构成统计，1957年急性传染病和肺结核分别居于第2、第3位；而1975年急性传染病和肺结核的位次已分别降至第8位和第6位；到1986年，传染病（肺结核除外）已退居到第10位以后，肺结核的位次也退居到第7位。与此相反，心血管病、脑血管病和恶性肿瘤在居民死因构成中位次逐渐前移，至1986年这三种疾病在我国已居死因位次的前3位。

但是，从全世界的卫生状况看，传染病仍然是各国最重要的卫生问题。在各发达国家，性传播疾病、病毒性肝炎及一批由各种病原引起的上呼吸道感染仍然是疾病控制和预防工作中的主要病种；在大多数发展中国家，传染病对人类健康的危害更为严重，传染病仍是这些国家发病与死亡的主要病因。

我国的传染病在死因顺位中虽有变化，但是死亡率下降可能是由于发病率下降，或病死率的下降所致。尽管当前传染病的危害比建国初期有所减轻，但它的发病数与非传染病相比仍然相当可观。我国卫生工作者所面对的传染病防治任务依然十分繁重。流行性脑脊髓膜炎、伤寒、乙型脑炎的发病率的下降并不明显；病毒性肝炎、流行性出血热、狂犬病及细菌性痢疾的发病率居高不下；建国后已经控制的传染病如黑热病、性病及个别地区已接近消灭的血吸虫病又死灰复燃。这些问题都值得我们重视。

近年在世界上出现了一些新传染病如军团病（Legionnaires disease）、莱姆病（Lyme disease）、艾滋病（acquired immunodeficiency syndrome，AIDS）等。其中特别是艾滋病的病死率极高，称为“20世纪的瘟疫”。从1981年美国首次报告此病以来，截止1992年1月，全球向世界卫生组织正式报告艾滋病发病情况的国家和地区共189个，其中164个国家和地区报告有病例发生，艾滋病病例总数为446 681名。我国已有艾滋病发生，特别是近年在云南边境地区注毒者中，病人及感染者尤多。

总之，我国传染病防治任务依然相当艰巨。由于我国属于发展中国家，生产、生活水平较低，卫生条件有限。因此，传染病防治工作仍然是我国流行病学领域中的重点问题，应当认真对待。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、判断因果联系的标准
  • 当前页：第八章　传染病流行病学
  • 下一页：一、传染过程
<<< 返回本书目录
  1. 传染病流行病学《预防医学》
  2. 传染病流行病学和防制《预防医学》
  3. 传染病流行病学《流行病学》
  4. 传染病是可以预防的《免疫与健康》
  5. 传染病类《止园医话》
  6. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  7. 传染病科病历《病历书写规范》
  8. 传染过程《流行病学》
  9. 传染病防制与监测《预防医学》
  10. 传染性单核细胞增多【疾病大全】
  11. 传染病的治疗《传染病》
  12. 传染性单核细胞增多症《传染病》
  13. 传染病的诊断《传染病》
  14. 传染性单核细胞增多症【疾病大全】
  15. 传染病的预防措施《流行病学》
  16. 传染性肝炎【中药主治】
  17. 传染病的预防《传染病》
  18. 传染性红斑【疾病大全】
  19. 传染病的特征《传染病》
  20. 传染性淋巴细胞增多症【疾病大全】
  21. 传染病的流行过程《传染病》
  22. 传染性脓疱病【疾病大全】
  23. 传染病的控制与消灭问题《流行病学》
  24. 传染性软疣【疾病大全】
  25. 传染病《病理学》
  26. 传染性湿疹样皮炎【疾病大全】
  27. 传染《伤寒标本心法类萃》
  28. 传染与抗传染免疫《传染病》
  29. 传经篇《圆运动的古中医学》
  30. 传染源《流行病学》
  1. 传染病流行病学《流行病学》
  2. 传染病类《止园医话》
  3. 传染病流行病学《预防医学》
  4. 传染病科病历《病历书写规范》
  5. 传染病流行病学和防制《预防医学》
  6. 传染病防制与监测《预防医学》
  7. 传染病是可以预防的《免疫与健康》
  8. 传染病的治疗《传染病》
  9. 传染病学与寄生虫病学《中国医学通史》
  10. 传染病的诊断《传染病》
  11. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  12. 传染病的预防措施《流行病学》
  13. 传染方式《基因诊断与性传播疾病》
  14. 传染病的预防《传染病》
  15. 传染过程《流行病学》
  16. 传染病的流行过程《传染病》
  17. 传染过程的表现《传染病》
  18. 传染病的控制与消灭问题《流行病学》
  19. 传染科病人的心理与心理护理《医学心理学》
  20. 传染病《病理学》
  21. 传染途径《基因诊断与性传播疾病》
  22. 传染《伤寒标本心法类萃》
  23. 传染性单核细胞增多症《默克家庭诊疗手册》
  24. 传能线密度和相对生物效应《核、化学武器损伤》
  25. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  26. 传劳百一选方《医方考》
  27. 传染性单核细胞增多症《传染病》
  28. 传经一　太阳四十八《伤寒悬解》
  29. 传染性过程中机体的免疫反应《传染病》
  30. 传经五　太阳五十二《伤寒悬解》
  31. 传染性红斑《默克家庭诊疗手册》


传染过程_《流行病学》_中医内科_【岐黄之术】

一、传染过程
在线购买《流行病学》正版书籍

一、传染过程

  • 上一页
  • 目录
  • 相关
  • 下一页

传染过程是指病原体进入宿主机体后，与机体相互作用的过程。传染过程不一定都有临床症状、体征。只有发生临床症状者才称为传染病。医师在门诊或病房看到的是传染病病人，而不是所有的感染者。

（一）病原体

传染病的病原体种类繁多，包括病毒、立克次体、细菌、寄生虫等。不同种类和型别的病原体其病原学特性殊异，因而引起的传染过程也颇有差异。要掌握传染病 流行病学，则需知清楚病原体的特征。详细阐述各种传染病病原体的特性，并非本学科范围。若有需要，可参见微生物学、寄生虫学、病毒学及免疫学教科书或专着。这里仅涉及病原学与流行病学相关内容。

病原体经一定的门户侵入宿主的机体，并在机体内有恒定的定位，定位在一处或多处。然后开始发育繁殖。按照感染的先后，定位部位又可以分为原发定位和继发定位。如脑膜炎双球菌的原发定位在鼻咽粘膜，继发定位在血流和脑膜。能够排出大量病原体的定位，称为特异性定位，它对疾病的传播有较大意义。

测量病原体对机体感染的程度的指标，一个称为致病力（pathogenicity），即病原体引起宿主的患病能力。以病原体引起疾病的具有临床症状的病例数与暴露于感染人数之比作为测量某病原体致病力的指标。一个称毒力（virulence），表明疾病严重程度，以严重病例数或致死数与所有病例数之比作为测量某病原体毒力的指标。有些病原体可在实验室的条件下使之减毒，用以制备活毒疫苗，例如脊髓灰质炎疫苗。传染力（infectivity）是指病原体在宿主机体内定居、繁殖，引起感染的能力。某病原体的感染量（infective dose）是指引起易感机体感染所需的最小剂量。感染量随病原体而异，如痢疾杆菌只需5～10个即可引起易感者感染，而伤寒杆菌则需要105个，后者比前者大得多。

（二）感染谱

宿主机体受到病原体感染后，所产生的传染过程并不完全相同，其范围可以从隐性感染到严重的临床症状或死亡（见图8-1）。宿主机体对病原体传染过程反应的轻重程度的频率称为感染谱（spectrum ofinfection ），又称感染梯度（gradient of infection）。

不同传染病具有不同的感染谱，一般可概括为三大类：

传染病感染谱"/>

图8-1 传染病感染谱

1.以隐性感染为主　这类传染病隐性感染所占比例很大，换言之，只有一小部分感染者在感染后有明显临床征象出现，严重的和致死性病例更属罕见。此种感染状态在流行病学上称为“冰山”现象（icebergphenomenon，iceberg concept）。人们之所以把此种感染状态比喻为冰山，是由于所能观察到有明显症状与体征的病人如同冰山外露于海面上的尖顶部分，而感染的绝大部分在临床上无法观察到，如同隐于海平面之下庞大的山体。许多传染病是以隐性感染为主，如结核菌素试验阴性者的人数远超过有临床症状的结核病病人。此外，流行性脑脊髓膜炎、脊髓灰质炎等传染病也属于此类以隐性感染为主的疾病。根据近年全世界资料分析，确诊为典型艾滋病病例者，仅仅是感染HIV者一小部分，即“冰山”的尖项。艾滋病病例：ARC：HIV感染者的比例大致为1：10：100（见图8-2）。

图8-2　艾滋病的“冰山”现象

2.以显性感染为主　这类传染过程中绝大多数呈显性感染，隐性感染只有一小部分。多数感染者有明显临床症状，极少数患者有严重症状或导致死亡，例如麻疹、水痘等。

3.大部分感染者以死亡为结局　在这类传染过程中，绝大部分感染者呈现严重临床症状，以死亡为结局，狂犬病为本组感染中最突出的例子。

以死亡为结局的传染病，其病死率高，影响该病的死亡率，对患者个体危害性大。就某一人群看，即使传染过程很轻的传染病，若其发病率很高（例如流感大流行）。在流行期间也会出现较大的超额死亡率，对人群会带来意想不到的危害。因而也不可忽视。

图8-3　传染过程轻重程度的类型

就上述三种感染类型来看，可概括为显性与隐性感染两大类型。从发现传染源来说，显性感染往往只凭临床表现便可确诊；反之，隐性感染必须借助实验室方法才能发现。从预防措施的实施而言，许多传染病隐性感者能向外界排出病原体，具有传染性。因此，对传染源采取隔离措施，只能对那些以显性感染为主的疾病方才有效，而对隐性感染者，往往难以查清，因而不可能将隐性感染者全部进行隔离。所以，对隐性感染为主的疾病，隔离传染源的预防措施作用甚微。就疫情统计来说，以隐性感染为主的疾病，由于就诊者仅系全部感染者中的一小部分，因而，即使疫情登记和疫情统计做到一无遗漏，也不可能反映这类疾病在人群中的流行全貌。若要弄清全貌，势必要借助实验室方法，主动进行流行病学调查，方能达到目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　传染病流行病学
  • 当前页：一、传染过程
  • 下一页：二、传染源
<<< 返回本书目录
  1. 传染过程《流行病学》
  2. 传染性单核细胞增多【疾病大全】
  3. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  4. 传染性单核细胞增多症《传染病》
  5. 传染病是可以预防的《免疫与健康》
  6. 传染性单核细胞增多症【疾病大全】
  7. 传染病流行病学和防制《预防医学》
  8. 传染性肝炎【中药主治】
  9. 传染病流行病学《预防医学》
  10. 传染性红斑【疾病大全】
  11. 传染病流行病学《流行病学》
  12. 传染性淋巴细胞增多症【疾病大全】
  13. 传染病类《止园医话》
  14. 传染性脓疱病【疾病大全】
  15. 传染病科病历《病历书写规范》
  16. 传染性软疣【疾病大全】
  17. 传染病防制与监测《预防医学》
  18. 传染性湿疹样皮炎【疾病大全】
  19. 传染病的治疗《传染病》
  20. 传染与抗传染免疫《传染病》
  21. 传染病的诊断《传染病》
  22. 传染源《流行病学》
  23. 传染病的预防措施《流行病学》
  24. 传尸方《外台秘要》
  25. 传染病的预防《传染病》
  26. 传尸骨蒸《圣济总录》
  27. 传染病的特征《传染病》
  28. 传尸鬼疰《痰火点雪》
  29. 传染病的流行过程《传染病》
  30. 传尸将军丸【方剂大全】
  1. 传染过程《流行病学》
  2. 传染方式《基因诊断与性传播疾病》
  3. 传染过程的表现《传染病》
  4. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  5. 传染科病人的心理与心理护理《医学心理学》
  6. 传染病学与寄生虫病学《中国医学通史》
  7. 传染途径《基因诊断与性传播疾病》
  8. 传染病是可以预防的《免疫与健康》
  9. 传染性单核细胞增多症《默克家庭诊疗手册》
  10. 传染病流行病学和防制《预防医学》
  11. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  12. 传染病流行病学《预防医学》
  13. 传染性单核细胞增多症《传染病》
  14. 传染病流行病学《流行病学》
  15. 传染性过程中机体的免疫反应《传染病》
  16. 传染病类《止园医话》
  17. 传染性红斑《默克家庭诊疗手册》
  18. 传染病科病历《病历书写规范》
  19. 传染性口角炎《理疗学》
  20. 传染病防制与监测《预防医学》
  21. 传染性软疣《皮肤性病学》
  22. 传染病的治疗《传染病》
  23. 传染性软疣《默克家庭诊疗手册》
  24. 传染病的诊断《传染病》
  25. 传染源《流行病学》
  26. 传染病的预防措施《流行病学》
  27. 传染源《预防医学》
  28. 传染病的预防《传染病》
  29. 传尸《中医词典》
  30. 传染病的流行过程《传染病》
  31. 传尸《女科证治准绳》


传染源_《流行病学》_中医内科_【岐黄之术】

二、传染源
在线购买《流行病学》正版书籍

二、传染源

  • 上一页
  • 目录
  • 相关
  • 下一页

传染源（source of infection，reservoir）是指体内有病原体发育、繁殖并能排出病原体的人和动物。具体地说，就是传染病的病人、病原携带者和受感染的动物。在流行病学上，宿主是传染源的同义词。

（一）病人作为传染源

病人是重要传染源，因为病人体内存在着大量病原体，而且病人的某些症状有利于病原体排出，如麻疹、百日咳及一些呼吸道传染病的咳嗽，痢疾、霍乱及一些肠道传染病的腹泻，这些症状使易感者增加受染机会。有些无病原携带的传染病，如麻疹、天花、水痘等，病人是唯一的传染源。

传染病病程经过可分为潜伏期、临床症状期、恢复期。各期作为传染源的作用不同，主要取决于是否排出病原体、排出量和频度。

1.潜伏期（incubation period）　自病原体侵入机体到临床症状最早出现的这一段时间称为潜伏期。潜伏期的长短主要与病原体在机体内繁殖时间有关。此外，也受病原体的数量、定位部位及其达到定位器官的途径等因素的影响。潜伏期有的很短，例如，葡萄球菌食物中毒，只有数小时。长的可达数月、甚至数年，如狂犬病、麻风、艾滋病等。常见的潜伏期为数日至十数日，如麻疹、伤寒、猩红热。即便是同一种疾病，其潜伏期也不尽相同，但大多数局限于一个范围内。通称的某病的潜伏期是指最常见的潜伏期，例如水痘的潜伏期最短10天，最长21天，最常见的潜伏期是14～18天。

潜伏期的流行病学意义及其应用：

（1）潜伏期的长短可影响疾病的流行特征。一般短潜伏期传染病来势猛，停息快，常呈爆发型，如流行性感冒；而长潜伏期传染病的流行持续较久。

（2）根据潜伏期判断患者受染时间，以追索传染源和确定传播途径。

（3）根据潜伏期的长短，确定接触者的留验、检疫或医学检验期限。一般以常见潜伏期增加1～2天。对危害严重的传染病可按最长潜伏期或有关规定予以留验或检疫。

（4）根据潜伏期确定免疫接种时间，如麻疹只有在潜伏期最初5天内施行被动免疫才能有效。

（5）根据潜伏期评价某项预防措施效果。如实施某项预防措施以后，经过一个潜伏期后病例下降,可认为有可能与该项预防措施有关。

2.临床症状期（clinical stage）　为出现该病特异性症状和体征的时期。病人在临床症状出现的前驱期或稍后，机体的组织已遭损害，因而开始排出病原体，起传染源作用。许多疾病对周围的危害性随病程的发展而加重。重症病人所排出的病原体量较大，轻型患者排出量较小，例如，细菌性痢疾、伤寒、百日咳等。此外，有些疾病在临床症状期开始不久，病原体的排出即告停止，如麻疹、水痘；也有的逐渐减少，如百日咳、鹦鹉热。

病人的传染源作用不仅取决于所排出的病原体量的多少，而且也有赖于病人的行为特点，因为这些特点可以抑制或促进疾病传播。重症病人即使处于隔离条件下，也难以完全根绝向外传播的可能性，例如，在隔离条件不佳或亲友到医院探视病人时，均可导致传播。轻型或非典型病人往往不加隔离，他们可以自由活动，故流行病学意义较大。个别轻型病人由于从事膳食工作或托幼机构工作，而导致疾病在该单位爆发或流行，屡见不鲜。

具有慢性临床过程的病人，由于持续排出病原体，因而对周围健康人群威胁拖长，例如结核病病人。

3.恢复期　临床症状消失，病人进入恢复期。此时，机体在传染过程中所引起的损害逐渐恢复正常状态，免疫力也开始出现，病人体内的病原体迅速被清除，即不再成为传染源，如天花、麻疹。但有些传染病如白喉、伤寒、痢疾、病毒性乙型肝炎等，在恢复期仍可排出病原体，继续作为传染源。有些疾病排出病原体的时间很长，甚至终身作为传染源，如部分伤寒病例可成为慢性带菌者。所以，不同类型疾病的恢复期有不同的流行病学意义。

传染期：传染病患者排出病原体的整个时期称为传染期（period of infection）。其长短因病而异，即使同种疾病，它的传染期也未必完全相同。传染期可通过病原学检查和流行病学调查结果判定。传染期的长短在一定程度上影响疾病流行特征。传染期短的病，所引起的续发病例成簇出现，每簇病例之间有一定间隔，间隔期限相当于该病的潜伏期。若传染期长的病，续发病例陆续出现、拖的时间很长。传染期是决定传染病病人隔离期限的重要依据。

（二）病原携带者作为传染源

病原携带者（carrier）是指没有任何临床症状但能排出病原体的人。病原体携带者按携带病原的不同而相应称为带菌者、带病毒者、带虫者等。病原携带者又可分为以下三种：

1.潜伏期病原携带者（incubatorycarrier）在潜伏期内携带病原体者，称为潜伏期携带者。此型携带者多在潜伏期末期排出病原体，故有人认为它实质上属于传染病的前驱期。如霍乱、痢疾、伤寒、水痘、麻疹和甲型肝炎等。

2.恢复期病原携带者（convalescentcarrier）从急性期进入恢复期的病人仍持续排出病原体者称为恢复期病原携带者。如伤寒、痢疾、白喉、流行性脑脊髓膜炎、乙型肝炎等。一般情况下，恢复期携带状态持续时间较短，但少数病人则持续较久，个别甚至可持续多年，乃至延续终身。凡病原携带者在3个月以内，称为暂时性病原携带者（transitory carrier），超过3个月以上的称为慢性病原携带者（chronic carrier）。慢性携带者往往呈间歇性排出病原体现象，故应多次反复检查，至少连续3次阴性，才可认为病原体携带状态已经消除。对这类病原携带者管理不善，往往可引起疾病爆发或流行。

3.健康病原携带者（healthycarrier）整个传染过程均无明显症状而排出病原体者称为健康病原携带者。这种携带者只能由实验室检验方法证实。例如，白喉、猩红热、流行性脑脊髓膜炎、脊髓灰质炎、霍乱、乙型肝炎等。健康携带者可能是隐性感染的结果。此型携带者排出病原体的数量较少，时间较短，因而流行病学意义相对较小。但是，有些疾病如流行性脑脊髓膜炎、脊髓灰质炎等健康病原携带者为数众多，可成为重要传染源。

病原携带者作为传染源的意义大小，不仅取决于携带者的类型、排出病原体的数量，持续时间，更重要的取决于携带者的职业、生活行为、活动范围，以及环境卫生状况、生活条件及卫生防疫措施等。

（三）受感染的动物作为传染源

在自然状态下，可从脊椎动物传给人的传染性疾病称为动物病（zoonosis），亦称人畜共患病。

1.人畜共患病的分类

（1）以动物为主的人畜共患病：病原体在动物间传播保持延续，在一定条件下传播给人，但在人间不会引起传播。人好比流行的“死胡同”，即使人被感染，被感染者也不能传给另一个易感者。例如，旋毛虫病、狂犬病、钩端螺旋体病、森林脑炎等。

（2）以人为主的人畜共患病：病原体主要靠人延续世代。例如，阿米巴病，人型结核等。

（3）人畜并重的人畜共患病：人畜作为传染源的作用并重，并可互为传染源。如血吸虫病。

（4）真性人畜共患病：病原体必须以人和动物作为终宿主和中间宿主的人畜共患病，如牛、猪绦虫病。

2.作为传染源的动物　举例：

（1）家畜

牛、绵羊：炭疽、布鲁菌病、钩端螺旋体病等。

山羊：血吸虫病、布鲁菌病。

马、驴、骡：炭疽、狂犬病、放线菌病、马鼻疽。

骆驼：炭疽、狂犬病、鼠疫、流行性乙型脑炎等。

猪：钩端螺旋体病、流行性乙型脑炎、布鲁菌病、旋毛虫病等。蜱传斑疹伤寒、空肠弯曲菌肠炎等。

（2）野生哺乳动物

狼：狂犬病、钩端螺旋体病等。

啮齿动物：鼠疫、钩端螺旋体病、血吸虫病、利什曼病、森林脑炎、流行性出血热，弓形体病、恙虫病、兔热病、地方性斑疹伤寒、布鲁菌病、沙门菌病等。

（3）鸟类（家禽及野禽）：流行性乙型脑炎、鹦鹉热、空肠弯曲菌肠炎。

人畜共患病在动物之间的传染过程、传播方式及流行过程与人间并不完全相同。如啮齿动物感染鼠疫后，只表现为淋巴系统受损害和败血症，而无肺鼠疫，故鼠间鼠疫无飞沫传播。又如野鼠型流行性出血热，人间的病死率很高，而黑线姬鼠感染此病毒后则不发病。

受染动物作为传染源的危险程度，主要取决于易感者与受染动物的接触机会和接触的密切程度，此外也与动物传染源的种类和密度等有关

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、传染过程
  • 当前页：二、传染源
  • 下一页：三、传播途径
<<< 返回本书目录
  1. 传染源《流行病学》
  2. 传尸方《外台秘要》
  3. 传染与抗传染免疫《传染病》
  4. 传尸骨蒸《圣济总录》
  5. 传染性湿疹样皮炎【疾病大全】
  6. 传尸鬼疰《痰火点雪》
  7. 传染性软疣【疾病大全】
  8. 传尸将军丸【方剂大全】
  9. 传染性脓疱病【疾病大全】
  10. 传尸劳《圣济总录》
  11. 传染性淋巴细胞增多症【疾病大全】
  12. 传尸劳《证治准绳·类方》
  13. 传染性红斑【疾病大全】
  14. 传尸劳《证治准绳·杂病》
  15. 传染性肝炎【中药主治】
  16. 传尸劳论《研经言》
  17. 传染性单核细胞增多症【疾病大全】
  18. 传尸劳热《医学纲目》
  19. 传染性单核细胞增多症《传染病》
  20. 传尸痨《药症忌宜》
  21. 传染性单核细胞增多【疾病大全】
  22. 传尸论《中藏经》
  23. 传染过程《流行病学》
  24. 传尸神授丸【方剂大全】
  25. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  26. 传尸丸【方剂大全】
  27. 传染病是可以预防的《免疫与健康》
  28. 传说中的医学人物《中国医学通史》
  29. 传染病流行病学和防制《预防医学》
  30. 传误《医述》
  1. 传染源《流行病学》
  2. 传染性软疣《默克家庭诊疗手册》
  3. 传染源《预防医学》
  4. 传染性软疣《皮肤性病学》
  5. 传尸《中医词典》
  6. 传染性口角炎《理疗学》
  7. 传尸《女科证治准绳》
  8. 传染性红斑《默克家庭诊疗手册》
  9. 传尸方四首《外台秘要》
  10. 传染性过程中机体的免疫反应《传染病》
  11. 传尸骨蒸《圣济总录》
  12. 传染性单核细胞增多症《传染病》
  13. 传尸鬼疰《痰火点雪》
  14. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  15. 传尸灸《中医词典》
  16. 传染性单核细胞增多症《默克家庭诊疗手册》
  17. 传尸劳《圣济总录》
  18. 传染途径《基因诊断与性传播疾病》
  19. 传尸劳《中医词典》
  20. 传染科病人的心理与心理护理《医学心理学》
  21. 传尸劳《证治准绳·类方》
  22. 传染过程的表现《传染病》
  23. 传尸劳《证治准绳·杂病》
  24. 传染过程《流行病学》
  25. 传尸劳《金匮翼》
  26. 传染方式《基因诊断与性传播疾病》
  27. 传尸劳论《研经言》
  28. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  29. 传尸劳热《医学纲目》
  30. 传染病学与寄生虫病学《中国医学通史》
  31. 传尸痨《药症忌宜》


传播途径_《流行病学》_中医内科_【岐黄之术】

三、传播途径
在线购买《流行病学》正版书籍

三、传播途径

  • 上一页
  • 目录
  • 相关
  • 下一页

病原体在长期演化过程中不但适应在机体的一定部位发育、繁殖，并且也适应在宿主机体外的自然条件下暂时存活，尔后再侵入一个新宿主，循此世代绵延，以维持病原体作为一个生物种的存在。此种更换宿主的过程，在流行病学中称为传播机制（mechanism of transmission）。各种传染病的传播机制可概括为三个阶段：①病原体自宿主机体排出；②病原体停留在外界环境中；③病原体侵入新的易感宿主体内。

传播机制的第一阶段与病原体在宿主体内定位有关。例如，痢疾及霍乱的病原体是经口进入体内而定位于肠道，之后，经过繁殖，病原体从定位处随粪便排出。传播机制的第二阶段是第一阶段的继续，它直接受第一阶段的制约，间接受病原体在体内定位的影响。例如，痢疾及霍乱的病原体均定位于肠道，它们都随粪便排出体外，但霍乱弧菌在小肠粘膜寄生，痢疾杆菌在大肠粘膜上寄生，由于定位的细微差别，两种病原体被排出的频率及随同的排泄物性质又有不同。

病原体更换宿主在外界环境下所经历的途径，称为传播途径（route of transmission mode of transmission，mode ofspread）。具体说，传播途径是指病原体内传染源排出，侵入另一易感机体所经过的途径。

（一）经空气传播

经空气传播（airborne transmission）包括下列三种方式：

1.经飞沫传播（droplettransmission）呼吸道传染病的病原体存在于呼吸道粘膜表面的粘液中或纤毛上皮细胞的碎片里，当病人呼气、大声说话、嚎哭、打鼾、咳嗽、打喷嚏时，可从鼻咽部喷出大量含有病原体的粘液飞沫，体积较小（约15～100μm），在空气中悬浮的时间不久（通常不超过几秒钟）。飞沫传播的范围仅限于病人或携带者周围的密切接触者。流行性脑脊髓膜炎、流行性感冒、百日咳等均可经此方式传播。拥挤的临时工棚、看守所或监狱、旅客众多的船舱、车站候车室是发生此类传播的常见场所。

2.经尘埃传播　含有病原体的分泌物以较大的飞沫散落在地上，干燥后成为尘埃。落在衣服、床单、手帕或地板上。当整理衣服或清扫地面时，带有病原体的尘埃飞扬而造成呼吸道传播。凡耐干燥的病原体，皆可经此方式传播，如结核杆菌、炭疽芽孢等。

经空气传播的传染病大多有季节性升高的特点，一般多见于冬春季。在缺乏免疫预防的人群中，人们常在儿童时期感染而获得免疫力，对免疫力持久的疾病，以儿童多见，故常称为“儿童传染病”。影响空气传播的因素很多，与人口密度、居住条件及易感者在人群中所占的比例三者有关。

（二）经水传播

经水传播（water-borne transmission）包括两种传播方式。一类是由饮用粪便污染的水之后而引起的疾病，另一类是由于与“疫水”（感染的水体）接触而引起的疾病。

经饮水传播的疾病有霍乱、伤寒、细菌性痢疾及甲型肝炎等。它的流行强度取决于水源类型、供水范围、水受污染的强度及频度、病原体在水中存活时间的长短、饮水卫生管理是否完善及居民卫生习惯等。

经饮水传播常呈爆发或流行，病例分布与供水范围相一致，有饮用同一水源的历史，除哺乳婴儿外，不拘年龄、性别、职业，凡饮用生水率相似者其发病率无差异，暴饮生水者，发病尤多。在水型流行中很难从水中检出病原体。如停止使用被污染的水源或经净化后，流行或爆发即可平息。如水源经常被污染时，病例可终年不断，发病呈地方性特点。

经接触疫水（感染水体）传播的疾病，如血吸虫病、钩端螺旋体病等，其病原体主要经皮肤粘膜侵入体内。此类疾病的流行特征是病人有接触疫水的历史，如在流行区游泳、洗澡、捕鱼、收获、抢险救灾等暴露于疫水而遭受感染。呈地方性或季节性特点，一般在水网地区较常见，若大量人群在流行区与疫水接触后，可呈爆发或流行。

（三）经食物传播

所有肠道传染病、某些寄生虫病及个别呼吸道病（如结核病、白喉等）可经食物传播（food-borne transmission）。

引起食物传播有两种情况，一种是食物本身含有病原体，另一种是食物在不同条件下被污染。

食物本身含有病原体的情况：如感染绦虫囊虫的牛、猪，患炭疽的牛、羊，患结核或布鲁菌的乳牛所产的奶，沙门菌感染的家畜、家禽和蛋，携带甲型肝炎病毒的毛蚶、牡蛎、蛤、贝壳等水生物等。如食用未煮熟或未经消毒的上述食物，即可受到感染。如1988年1至3月，上海市发生大规模肝炎流行，急性肝炎病人达20余万人。从病人粪便中分离出甲型肝炎病毒，故证实这次流行为甲型肝炎流行。调查发现，这次流行是由于当地居民有生吃或半生吃毛蚶的饮食习惯。毛蚶等贝类水生物养殖区水体因受污染而引起这次大规模甲型肝炎流行。

食物在生产、加工、运输、贮存、饲养与销售的各个环节均可被污染。常见的原因有：①污染的手直接接触而使之污染，如痢疾杆菌、伤寒杆菌、沙门菌及葡萄球菌等；②用污染的水洗涤水果、蔬菜、食具等；③经空气、飞沫、尘埃使食品污染；④携带病原体的昆虫、鼠类及其排泄物直接污染食物；⑤生吃经含有病原体的粪便施肥、灌溉而未洗净的瓜果、蔬菜及水生动植物等。

食物传播与食物性质、污染程度、饮食习惯及食品生产、加工、运输、贮存有关。

经食物传播的传染病的流行特征：①发病者吃过污染的食物，不吃者不发病；②易形成爆发，累及人数与吃污染食物的人数有关；③停止供应污染食物后，爆发即可平息。

（四）接触传播

接触传播（contact transmission）包括两类传播方式：

1.直接接触传播（direct contacttransmission）指传染源与易感者接触而未经任何外界因素所造成的传播。例如，性病、狂犬病、鼠咬热等。

2.间接接触传播（indirectcontact transmission）又称日常生活接触传播，是指易感者接触了被传染源的排泄物或分泌物污染的日常生活用品而造成的传播。被污染的手在间接接触传播中起着特别重要的作用。例如，接触被肠道传染病患者的手污染了的食品经口可传播痢疾、伤寒、霍乱、甲型肝炎；被污染的衣服、被褥、帽子可传播疥疮、癣等；儿童玩具、食具、文具可传播白喉、猩红热；洗脸用被污染的毛巾可传播沙眼、急性出血性结膜炎；便器可传播痢疾、滴虫病；动物的皮毛可传播炭疽、布鲁菌病等。

间接接触传播所引起的传染病，病例多呈散发、亦可形成家庭或同室内传播；无明显季节性，流行亦较缓慢；通常多见于个人卫生习惯不良、卫生条件不佳者。如切实改善公共卫生条件及个人卫生习惯后，可以减少或制止发病。

（五）经媒介节肢动物传播

经媒介节肢动物传播（arthropod-borne transmission），指经节肢动物叮咬吸血或机械携带而传播的传染病。

1.经节肢动物的机械携带而传播　如苍蝇、蟑螂携带肠道传染病病原体，后者一般只能存活2～5天。当它们觅食时接触食物、反吐或随其粪便将病原体排出体外，使食物污染，人们吃了这种被污染的食物或使用这些食具时而感染。

2.经吸血节肢动物传播　指吸血节肢动物叮咬处于菌血症、立克次体血症、病毒血症、原虫血症的宿主，使病原体随宿主的血液进入节肢动物肠腔或体腔内经过发育及（或）繁殖后，才能感染易感者。病原体在节肢动物内有的经过繁殖，如流行性乙型脑炎病毒在蚊体内；有的经过发育，如丝虫病的微丝蚴在蚊体内数量上不增加，但需经过一定的发育阶段；有的既经发育又经繁殖，如疟原虫在按蚊体内。节肢动物自吸入病原体至能够感染易感者，需要经过一段时间，称为外潜伏期（extrinsic incubation period）。换言之，吸血节肢动物感染病原体后，不立即具有传染性，必须经过一个外潜伏期后，方有传播能力。

经吸血节肢动物传播的疾病为数极多，其中除包括鼠疫、疟疾、丝虫病、流行性乙型脑炎、登革热等疾病外，还包括200多种虫媒病毒传染病

节肢动物的孳生繁殖和活动受自然条件的制约，因而它的媒介作用也受后者的影响。所以节肢动物传播的传染病的发病一般均具有地区性和季节性升高；有些节肢动物传播的传染病具有明显的职业特点（例如森林脑炎多见于伐木工人），发病年龄有差异，新疫区各年龄组发病无差异，老疫区多集中于儿童。

（六）经土壤传播

土壤受污染的机会很多，如人粪施肥使肠道病病原体或寄生虫虫卵污染土壤，如钩虫卵、蛔虫卵等；某些细菌的芽孢可以长期在土壤中生存，如破伤风、炭疸、气性坏疽等，若遇皮肤破损，可以经土壤引起感染。

经土壤传播（soil-borne transmission）的病原体的意义大小，取决于病原体在土壤中的存活力、人与土壤的接触机会及个人卫生习惯。皮肤伤口被土壤污染易发生破伤风和气性坏疽；赤脚下地在未加处理的人粪施肥土地上劳动，易被钩蚴感染；儿童在泥土中玩耍，易感染蛔虫病。

（七）医源性传播

医源性传播（iatrogenic transmission）是指在医疗、预防工作中，人为地造成某些传染病传播，称为医源性传播。

医源性传播有两种类型，一类是指易感者在接受治疗、预防或检验（检查）措施时，由于所用器械、针筒、针头、针刺针、采血器、导尿管受医护人员或其他工作人员的手污染或消毒不严而引起的传播；另一类是药厂或生物制品生产单位所生产的药品或生物制品受污染而引起传播，如用第Ⅷ因子引起的艾滋病。从广义上说，这两类传播方式均属于间接接触传播，是由于消毒不严、管理不善所造成的。目前，第一种传播方式以乙型肝炎多见，此外，丙型肝炎、艾滋病亦可通过此方式传播；第二种传播方式与第一种相比，虽较少见，但一旦发生，往往波及人群数量较多，故危害也较大。此种情况在国内外曾有报道，值得注意。

（八）垂直传播

在产前期内孕妇将病原体传给她的后代，称为垂直传播（vertical transmission）。此种传播是孕妇与胎儿两代之间的传播。垂直传播与水平传播（horizontal transmission）是相应的。从广义上说，垂直传播可包括下列几种方式：

1.经胎盘传播　受感染的孕妇经胎盘血液使胎儿受感染，称为经胎盘传播。经胎盘传播的有风疹、乙型肝炎、腮腺炎、麻疹、水痘、巨细胞病毒感染及虫媒病毒感染、梅毒等病。如孕妇在怀孕早期患风疹往往使胎儿遭受危害，使胎儿发生畸形、先天性白内障。

2.上行性传播　病原体经孕妇阴道通过子宫颈口到达绒毛膜或胎盘引起胎儿感染，称为上行性传播。如葡萄球菌、链球菌、大肠杆菌、肺炎球菌及白色念珠菌等。

3.分娩引起的传播　胎儿从无菌的羊膜腔穿出而暴露于母亲严重污染的产道内，胎儿的皮肤、呼吸道、肠道均存在受病原体感染的机会。如孕妇产道存在淋球菌、结膜炎包涵体及疱疹病毒等疾病的病原体时，则有可能导致相应的感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、传染源
  • 当前页：三、传播途径
  • 下一页：四、人群易感性
<<< 返回本书目录
  1. 传播途径《流行病学》
  2. 传出神经系统药理概论《药理学》
  3. 传变篇《经络全书》
  4. 传春散【方剂大全】
  5. 传变不常《温疫论》
  6. 传导性耳聋【疾病症状】
  7. 传变《冯氏锦囊秘录》
  8. 传导性耳鸣【疾病症状】
  9. 穿珠丸【方剂大全】
  10. 传导性腹痛【疾病症状】
  11. 穿针散【方剂大全】
  12. 传经辩（八附合病并病义）《景岳全书》
  13. 穿凿样改变颅骨破坏【疾病症状】
  14. 传经大凡《伤寒悬解》
  15. 穿凿脓肿性头部毛囊炎及毛囊周围炎【疾病大全】
  16. 传经大凡《四圣悬枢》
  17. 穿鱼藤【中药大全】
  18. 传经大凡《四圣悬枢》
  19. 穿瘿丸【方剂大全】
  20. 传经发明《时方妙用》
  21. 穿牙散【方剂大全】
  22. 传经解《伤寒说意》
  23. 穿牙如圣散【方剂大全】
  24. 传经里证曰攻里《疡医大全》
  25. 穿心莲片【方剂大全】
  26. 传经篇《圆运动的古中医学》
  27. 穿心莲【中药大全】
  28. 传染《伤寒标本心法类萃》
  29. 穿心草【中药大全】
  30. 传染病《病理学》
  1. 传播途径《流行病学》
  2. 传播方式《医学免疫学》
  3. 传播途径《预防医学》
  4. 传变死证《灵素节注类编》
  5. 传播途径《基因诊断与性传播疾病》
  6. 传变篇《经络全书》
  7. 传出神经系统药理概论《药理学》
  8. 传变不常《温疫论》
  9. 传出神经药理学实验中的选择与应用《实验动物科学》
  10. 传变不常《灵素节注类编》
  11. 传丹杂方《证治准绳·幼科》
  12. 传变《冯氏锦囊秘录》
  13. 传导廓《中医词典》
  14. 传变《中医名词词典》
  15. 传道廓《中医词典》
  16. 传本《中医词典》
  17. 传道之腑《中医词典》
  18. 传《中医词典》
  19. 传道之官《中医词典》
  20. 穿掌肿毒《奇效简便良方》
  21. 传谷《中医词典》
  22. 穿掌腮毒《奇效简便良方》
  23. 传化《中医词典》
  24. 穿掌毒《中医词典》
  25. 传化之腑《中医词典》
  26. 穿牙毒《中医词典》
  27. 传经《中医名词词典》
  28. 穿牙疔毒《重订囊秘喉书》
  29. 传经《中医词典》
  30. 穿牙疔《中医词典》
  31. 传经《医述》


人群易感性_《流行病学》_中医内科_【岐黄之术】

四、人群易感性
在线购买《流行病学》正版书籍

四、人群易感性

  • 上一页
  • 目录
  • 相关
  • 下一页

人群作为一个整体对传染病的易感程度，称为人群易感性（herd susceptibility）。某人群的易感性取决于构成该人群每个个体易感状态。如果该人群中有免疫力的人数多，则人群易感性低，反之则高。一般情况下，人群易感性是以人群非免疫人口占全部人口百分比表示。与人群易感性相反，称为人群免疫性（herd immunity），以免疫人口占全部人口的比例衡量。

例如，格陵兰麻疹流行的实例可以说明人群易感性对疾病流行强度的作用。

格陵兰岛气候严寒，人口稀少，交通不便。1951年4月，一个正处在麻疹潜伏期的水手从丹麦的哥本哈根来到格陵兰某地区参加一次人数众多的集会，由于此地多年无麻疹流行，人群对麻疹易感性很高，因而在这次集会之后引起麻疹流行，使到会居民4310人不分年龄老幼有4212人罹患麻疹。

格陵兰的麻疹流行发生在麻疹疫苗接种推行之前，但是，在麻疹被列入全球扩大的计划免疫病种之后，若不能很好地实施接种计划，仍然可使易感人群累积，而一旦有传染源引入，便可导致麻疹流行。这种事例，在我国一些偏僻地区，交通不便，计划免疫推行不好的地区也有发生。

人群易感性高，为传染病爆发或流行准备了条件。但是仅有人群易感性高尚不足以引起疾病流行，必须有易感性高的人群暴露于该病的传染源，才能引起流行。

怎样才能了解人群易感性的高低？常用的有以下几种方法：

询问法：如麻疹可通过询问麻疹既往病史、是否注射过麻疹疫苗，来了解人们对麻疹的易感性。在天花消灭之前，人们往往采用询问是否种过痘苗，还可通过检查种痘的瘢痕等方法确定对天花的易感性。显然，询问法只限于一些以显性感染为主并有病后持久免疫的人类病。

皮肤试验法：一些病可以用皮肤试验方法，例如白喉的锡克试验、结核病的结核菌素试验、布鲁菌病的皮肤试验等。

血清学试验方法：用血清学试验方法检测人群对某病的抗体水平，以了解与估价人群对该病免疫性与易感性。由于血清学广泛应用，现代已经发展成流行病学一个分支，称为血清流行病学（seroepidemiology）。对传染病 流行病学的研究离不开血清流行病学方法，甚至在某些非传染病研究中也需要应用这种方法，例如，心血管病的血脂检测等。

（一）影响人群易感性升高的因素

1.新生儿增加　新生儿初生6个月以上未经人工免疫者，对许多传染病都易感。个别传染病如百日咳，6个月以内的婴儿也易感。这是由于他们体内缺乏特异性免疫力的原因。

2.易感人口的迁入　某些地方病或自然疫源性疾病，久居流行区的居民，因既往患病或隐性感染而获得该病免疫力。非流行区居民迁入流行区后，因缺乏相应免疫力，而使流行区的人群易感性升高。

3.免疫人口免疫力的自然消退　许多传染病（包括隐性感染）或人工免疫后经一段时间，其免疫力逐渐降低，又成为易感人口，使人群易感性升高。

4.免疫人口死亡　由于免疫人口死亡，可以相对地使人群易感性升高。

（二）影响人群易感性降低的因素

1.计划免疫　对易感人群按免疫程序实施计划免疫及必要时强化免疫接种，是降低人群易感性最重要的措施。全球消灭天花的辉煌成就，其最重要的对策是实施痘苗接种计划。世界卫生组织规定2000年在全球消灭脊髓灰质炎的行动和1991年美洲已经达到在该大洲消除脊髓灰质炎的目标，都是大力实施计划免疫的结果。

2.传染病流行后免疫人口增加　传染病流行后有相当数量的易感者因病后而获得免疫力，其免疫力的大小和持续时间因病种而异，因此在传染病流行后的一段时间内，人群对该病易感性降低。

3.隐性感染后免疫人口增加　通过隐性感染可以获得免疫力，使人群易感性降低。但是不能藉借此降低人群易感性。因为，隐性感染者一般也起传染源作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、传播途径
  • 当前页：四、人群易感性
  • 下一页：五、疫源地及流行过程
<<< 返回本书目录
  1. 人群易感性《流行病学》
  2. 人绒毛膜促性腺激素（hCG）《妇产科学》
  3. 人群健康状况评价《预防医学》
  4. 人绒毛膜促性腺激素检查《临床基础检验学》
  5. 人群健康研究的统计学方法《预防医学》
  6. 人肉《本草纲目》完整版
  7. 人群健康研究的流行病学原理和方法《预防医学》
  8. 人蠕形螨病【疾病大全】
  9. 人情论《目经大成》
  10. 人乳《本草经解》
  11. 人气《本草从新》
  12. 人乳《本草新编》
  13. 人气《本草纲目》完整版
  14. 人乳《本草易读》
  15. 人魄《本草纲目》完整版
  16. 人乳《药笼小品》
  17. 人疱疹病毒-6型感染【疾病大全】
  18. 人乳《本草纲目》图文版
  19. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  20. 人乳头瘤病毒《医学微生物学》
  21. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  22. 人乳头瘤病毒感染【疾病大全】
  23. 人尿【中药大全】
  24. 人乳汁《证类本草》
  25. 人尿《本草纲目》图文版
  26. 人乳汁【中药大全】
  27. 人尿《长沙药解》
  28. 人乳粥【方剂大全】
  29. 人尿《药征续编》
  30. 人身内景说《医旨绪余》
  1. 人群易感性《流行病学》
  2. 人群特征《预防医学》
  3. 人群易感性《预防医学》
  4. 人群健康状况评价《预防医学》
  5. 人绒毛膜促性腺激素《妇产科学》
  6. 人群健康研究的统计学方法《预防医学》
  7. 人绒毛膜促性腺激素检查《临床基础检验学》
  8. 人群健康研究的流行病学原理和方法《预防医学》
  9. 人肉《证类本草》
  10. 人群分布特点《预防医学》
  11. 人乳《药笼小品》
  12. 人群分布《预防医学》
  13. 人乳《本草备要》
  14. 人情论《目经大成》
  15. 人乳《本草易读》
  16. 人气《药性切用》
  17. 人乳《冯氏锦囊秘录》
  18. 人气《本草分经》
  19. 人乳《顾松园医镜》
  20. 人气《本草从新》
  21. 人乳《本草求真》
  22. 人气《冯氏锦囊秘录》
  23. 人乳《本草新编》
  24. 人气《中医词典》
  25. 人乳《得配本草》
  26. 人品起居《脉诀汇辨》
  27. 人乳《本草经解》
  28. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  29. 人乳《本草分经》
  30. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  31. 人乳《药性切用》


疫源地及流行过程_《流行病学》_中医内科_【岐黄之术】

五、疫源地及流行过程
在线购买《流行病学》正版书籍

五、疫源地及流行过程

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）疫源地

在一定条件下，传染源向其周围传播病原体所能波及的范围称为疫源地。每个传染源可单独构成一个疫源地。通常把范围较小的疫源地或单个传染源所构成的疫源地称为疫点。若干疫源地连成片并且范围较大时称疫区。所谓疫点，是指同一门户出入的住户，或病人、疑似病人、病原携带者在生活上密切相关的若干户为范围；所谓疫区，若在农村一般指一个村庄、一个乡或毗邻乡，城市以一个或几个居委会或一条街道为范围。

疫源地是构成传染病流行过程的基本单位。每个传染源可单独构成一个疫源地，但在一个疫源地内也可同时存在着一个以上的传染源。

疫源地随病种及时间而变动，其范围的大小取决于三个因素，即传染源的存在时间和活动范围、传播途径的特点和周围人群的免疫状况。例如，一个卧床的传染病患者和一个可以自由活动的病原携带者，两者所形成的疫源地范围完全不同。就传播途径来说，麻疹与疟疾的疫源地范围相差很大，前者属于飞沫传播，故疫源地的范围只限于患者周围很近的范围内；后者通过蚊媒传播，疫源地的范围取决于蚊虫的活动半径或飞程内。如日常生活接触在家中引起的伤寒疫源地，其疫源地的范围可能仅限于病家，反之如为伤寒水型爆发，则疫源地可能包括整个供水区。此外，传染源周围接触者的免疫状况也很有关系，如果传染源的周围都是易感者，则疫源地范围会波及到传播途径所及的整个范围。因此，不同传染病的疫源地范围大小不同，同种传染病在不同条件下，疫源地范围也不相同。

疫源地消灭必须具备三个条件：①传染源已被移走（住院或死亡）或消除了排出病原体的状态（治愈）；②通过各种措施消灭了传染源排于外环境的病原体；③所有的易感接触者从可能受到传染的最后时刻算起，经过该病最长潜伏期而无新病例或新感染者。具备了这三个条件时，针对疫源地的各种防疫措施即可结束。

（二）流行过程

每个疫源地都是由它前面的疫源地发生的。它又是其后发生新疫源地的基础。一系列相互联系、相继发生的新旧疫源地的过程称为传染病的流行过程（epidemic process）。疫源地是流行过程的组成部分，要了解流行过程，必须弄清疫源地的发生条件。如果疫源地一旦被消灭，流行过程也就中断。

图8-4 麻疹流行过程示意图

有人把流行过程看成是传染病在人群中连续发生、不断传播的过程。这种看法不正确，也不全面。像麻疹这样的显性感染为主的病，感染后只表现临床发病，不存在病原携带者，也无动物传染源，因而可以说麻疹的流行过程是麻疹病人不断发生、连续传播的过程。但对大多数传染病来说，传染源不仅有病人，尚有携带者，有的病甚至还有动物传染源。这就比较复杂，也就是说，不能把流行过程仅看成是传染病病人在人群中的连续发生、不断传播的过程（见图8-4，8-5）。

图8-5 脊髓灰质炎流行过程示意图

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、人群易感性
  • 当前页：五、疫源地及流行过程
  • 下一页：六、影响流行过程的因素
<<< 返回本书目录
  1. 疫源地及流行过程《流行病学》
  2. 疫瘴渴淋《千金宝要》
  3. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  4. 疫疹案《疫疹一得》
  5. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  6. 疫疹不治之症《疫疹一得》
  7. 疫痢疟肿论治《笔花医镜》
  8. 疫疹穷源《疫疹一得》
  9. 疫痢兼证《温疫论》
  10. 疫疹之色《疫疹一得》
  11. 疫疠解毒清心汤【方剂大全】
  12. 疫疹之形《疫疹一得》
  13. 疫疠病诸候（凡三论）《诸病源候论》
  14. 疫疹之症《疫疹一得》
  15. 疫疠病诸候《巢氏病源补养宣导法》
  16. 疫疹诸方《疫疹一得》
  17. 疫疠《证治准绳·幼科》
  18. 疫证治案《增订叶评伤暑全书》
  19. 疫疠《医学心悟》
  20. 疫症繁多论《松峰说疫》
  21. 疫疠《续名医类案》
  22. 疫症论治《类证治裁》
  23. 疫厥《松峰说疫》
  24. 益肠胃【中药主治】
  25. 疫喉痧《回春录》
  26. 益春丹《毓麟验方》
  27. 疫凡例《三因极一病证方论》
  28. 益儿饼【方剂大全】
  29. 疫毒疹《叶天士医案精华》
  30. 益儿丸【方剂大全】
  1. 疫源地及流行过程《流行病学》
  2. 疫源地《预防医学》
  3. 疫瘴渴淋《千金宝要》
  4. 疫延医验《温热经纬》
  5. 疫疹《中医词典》
  6. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  7. 疫疹案《疫疹一得》
  8. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  9. 疫疹不治之症《疫疹一得》
  10. 疫痧《中医词典》
  11. 疫疹穷源《疫疹一得》
  12. 疫情的报告和公布《传染病》
  13. 疫疹之色《疫疹一得》
  14. 疫疟《时病论》
  15. 疫疹之形《疫疹一得》
  16. 疫疟《医述》
  17. 疫疹之症《疫疹一得》
  18. 疫疟《中医词典》
  19. 疫疹诸方《疫疹一得》
  20. 疫疟《时病论歌括新编》
  21. 疫证条辨《温热经纬》
  22. 疫疟《中医名词词典》
  23. 疫证治案《增订叶评伤暑全书》
  24. 疫疟《时病论歌括新编》
  25. 疫症繁多论《松峰说疫》
  26. 疫脉案《类证治裁》
  27. 疫症论治《类证治裁》
  28. 疫痢疟肿论治《笔花医镜》
  29. 益《针灸大成》
  30. 疫痢兼证《温疫论》
  31. 益春丹《毓麟验方》


影响流行过程的因素_《流行病学》_中医内科_【岐黄之术】

六、影响流行过程的因素
在线购买《流行病学》正版书籍

六、影响流行过程的因素

  • 上一页
  • 目录
  • 相关
  • 下一页

传染病的流行既是生物现象，也是社会现象。只有在一定的社会因素和自然因素的影响下，流行过程才能发生与发展。而传染病的控制、预防和消灭也离不开这两类因素的作用。这两类因素是通过作用于传染源、传播途径及易感人群而影响到流行过程。

（一）自然因素对流行过程的影响

影响传染病流行过程的自然因素很多，其中最明显的是气候因素与地理因素。

气候因素不仅对人群活动、动物宿主和媒介昆虫的孳生繁殖有明显影响，而且对环境中的游离性病原体的存活时间也有作用。有流行病学意义的气候因素包括气温、降水量、湿度、风速与风向等。气候因素对虫媒传染病及动物源性传染病的影响最大，如气温、湿度和雨量对疟疾、流行性乙型脑炎的流行明显相关。因为这些气候因素对蚊媒孳生繁殖及病原体（疟原虫）在蚊体内增殖和生活周期有直接影响。夏秋季节暴雨引起洪水泛滥，居民与带有钩端螺旋体的猪、鼠粪尿污染的水体接触，而导致钩端螺旋体病爆发，例如，60年代初我国某些地区在洪水之后出现的成批的“无名高热”、“病因不明的视力减退症”患者，经过调查，证实多半与洪水泛滥时居民与含有钩端螺旋体的“疫水”接触所致；饮用被污染的水源而引起肠道传染病流行。如1993年春，美国威斯康星州密尔沃基市（Milwaukee），由于自来水被污染而发生空前规模的隐孢子虫病（cryptosporidiosis）水型流行，据报道有403000人发病，近4400人住院治疗。也有报道，雨量对湖洼地区野鼠型流行性出血热发生与流行相关。风可作为传染病病原体和昆媒传播的载体，故风向、风速对某些传染病的传播和分布也颇有影响。

地理因素对传染病流行很有影响，例如，我国嗜盐菌食物中毒多见于沿海地区；血吸虫病分布于我国南方13个省、市、区；由于血吸虫的生活史诸环节都在有水的条件下完成，故此病为沿水系地理分布。丝虫病在我国未基本消灭之前，主要分布在黄河之南15个省、市、区。而且不同丝虫虫种（班氏与马来丝虫）的地理分布也很有差异。

（二）社会因素

社会因素包括生产、生活条件，医疗卫生状况，经济、文化、宗教信仰、风俗习惯、生活方式、人口密度、人口移动，职业、社会动荡和社会制度等。

众所周知，不同生产环境和生产方式对传染病或寄生虫病均有明显影响。农民下水田插秧、收割、捕鱼、摸虾或打湖草而感染血吸虫病；菜农在用未经处理的新鲜人粪施肥的菜地里赤脚、光手劳动可感染钩虫病；牧民接产患布鲁菌病的母羊所产出的羊羔而感染布鲁菌病；我国南方冬季兴修水利，民工在野外简易工棚中留夜而感染流行性出血热；我国东北地区伐木工人在林区劳动而感染森林脑炎；医务人员若在防护条件不佳、制度不严的医院工作往往容易发生院内感染等。

居住条件、营养水平、饮食卫生、卫生习惯等因素是生活条件的主要构成部分。居住拥挤、室内卫生设施不佳均可导致呼吸道及肠道传染病的传播。

生活方式、风俗习惯、宗教信仰、文化素养等因素也可影响流行过程。例如，我国有些地区居民喜欢吃生的或半生的水产食品，如蝲蛄、鱼、肉、蟹、毛蚶等，而引起肺吸虫病、华支睾吸虫病、绦虫病、甲型肝炎等病发生；新疆察布查尔锡伯族自治县流行的察布查尔病（肉毒杆菌引起的肉毒中毒），是由当地锡伯族人有生吃制面酱的半成品“米送乎乎”所致。缺少饭前便后洗手卫生习惯者易发肠道传染病。在早期推行全球消灭天花计划及近期实施消灭脊髓灰质炎的计划过程中，某些国家个别地区的宗教势力也有干扰免疫接种计划的推行事例发生，因而对当地的灭病计划也有一定的影响。

医疗卫生条件的恶化或改善，其中特别是卫生防疫措施对促进或抑制传染病传播起着重要作用。例如，在计划免疫工作推行较好的地区，脊髓灰质炎、麻疹、结核病、百日咳、白喉及破伤风的发病率与死亡率就会下降。

自然灾害、经济贫困、战争或内乱、人口过剩或人口大规模迁移、城市衰败等因素均可导致疾病流行。

发展经济，改善人民物质生活条件，有助于传染病发病率及死亡率的降低。但是，在改善物质生活条件的同时，也必须加强群众精神文明教育，注意改变不良生活习惯，讲究个人卫生及公共卫生，增强自我保健意识，以降低性病及其他一些与精神文明密切相关的疾病的发病率及死亡率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、疫源地及流行过程
  • 当前页：六、影响流行过程的因素
  • 下一页：七、传染病的控制与消灭问题
<<< 返回本书目录
  1. 影响流行过程的因素《流行病学》
  2. 影响弥散性血管内凝血《病理生理学》
  3. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  4. 影响免疫功能的药物《药理学》
  5. 影响寄生虫病流行因素《人体寄生虫学》
  6. 影响免疫功能的药物　制剂及用法《药理学》
  7. 影响机体缺氧耐受性的因素《病理生理学》
  8. 影响免疫耐受形成的因素《医学免疫学》
  9. 影响动物实验效果的动物因素《实验动物科学》
  10. 影响消化吸收的药物《减肥新法与技巧》
  11. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  12. 影响药物效应的因素及合理用药原则《药理学》
  13. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  14. 影响药物心理效应的因素《医学心理学》
  15. 影响大脑功能康复的因素《医学心理学》
  16. 影响药物作用的因素《默克家庭诊疗手册》
  17. 籝金丹【方剂大全】
  18. 影象学检查（imaging examination）《神经病学》
  19. 蝇子入肠《孙真人海上方》
  20. 瘿《儒门事亲》
  21. 蝇子草【中药大全】
  22. 瘿《杂病治例》
  23. 蝇虎【中药大全】
  24. 瘿《中医外科学》
  25. 蝇翅黑花《银海精微》
  26. 瘿病《千金翼方》
  27. 蝇《人体寄生虫学》
  28. 瘿病《中医内科学》
  29. 蝇《本草纲目》完整版
  30. 瘿病方《外台秘要》
  1. 影响流行过程的因素《流行病学》
  2. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  3. 影响流行过程的因素《传染病》
  4. 影响胶体金颗粒大小的因素《实用免疫细胞与核酸》
  5. 影响弥散功能的因素《急诊医学》
  6. 影响寄生虫病流行因素《人体寄生虫学》
  7. 影响弥散性血管内凝血《病理生理学》
  8. 影响疾病传变的因素《中医基础理论》
  9. 影响免疫功能的药物《药理学》
  10. 影响机体缺氧耐受性的因素《病理生理学》
  11. 影响免疫耐受持续时间的因素《医学免疫学》
  12. 影响化学反应速度的其它因素《医院药学》
  13. 影响免疫耐受形成的因素《医学免疫学》
  14. 影响核酸生物合成的药物《药理学》
  15. 影响能量代谢的因素《生理学》
  16. 影响硅肺发生的因素《预防医学》
  17. 影响肾小球滤过的因素《生理学》
  18. 影响光谱分析的主要因素《临床生物化学》
  19. 影响生物转化的因素《生物化学与分子生物学》
  20. 影响骨折愈合因素《骨科学》
  21. 影响实验动物免疫反应的因素《实验动物科学》
  22. 影响骨折愈合的因素《病理学》
  23. 影响微溶电解质溶解度的因素《医用化学》
  24. 影响骨生长的因素《组织学与胚胎学》
  25. 影响消化吸收的药物《减肥新法与技巧》
  26. 影响辐射生物学效应的因素《核、化学武器损伤》
  27. 影响心脏及大血管外形的生理因素《放射诊断学》
  28. 影响肺部气体交换的因素《生理学》
  29. 影响血管紧张素Ⅱ形成的抗高血压药——血管紧张素Ⅰ转化酶抑制剂《药理学》
  30. 影响动物实验效果的动物因素《实验动物科学》
  31. 影响血液凝固的药物《默克家庭诊疗手册》


传染病的控制与消灭问题_《流行病学》_中医内科_【岐黄之术】

七、传染病的控制与消灭问题
在线购买《流行病学》正版书籍

七、传染病的控制与消灭问题

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）疾病的控制谱

各种传染病因其特异的流行环节、特征及不同的外界环境，因而它们的预防目标也有很大的差异。在目前，绝大多数传染病只能以控制发病与防制流行为目标。极少数疾病由于条件成熟，措施有效，可以达到消除的要求。极个别的疾病在条件成熟的前提下，在世界各国协同努力下，可以达到消灭的目标。传染病的预防从控制到消除再到消灭在疾病预防策略和措施上所显示的差异，称为疾病的控制谱（spectrum of disease control）。为了预防疾病，促进人类健康，人们期望对目前不易控制的疾病逐步得到控制，在此基础上才能迈向消除，最终才能达到消灭的目标。这个过程既是人类美好的理想，也是极其艰巨的历程，要达到这个目标，有赖于科学进步，其中也包括流行病学的进步及有关条件的准备。

控制（control）是指降低疾病的发病率和（或）现患率。有些疾病的控制效果明显，对策与措施一旦实施，发病率下降显著，如脊髓灰质炎疫苗对脊髓灰质炎，麻疹疫苗对麻疹，改善饮水供应对慢性水型伤寒流行。也有些疾病或由于流行环境复杂，或现阶段尚缺少有效对策与措施，故即使采取措施，效果并不明显。目前尚有不少疾病属于此种情况。

消除（elimination）是指在一个地区范围内，采取有效的预防策略与措施，使某种传染病消失。此地区的范围可大至一个国家、一个大洲，但并非全球。就预防观点看，消除疾病在质量要求上远非如同消灭那样严格，例如，WHO于1989年宣布到1995年全球消除新生儿破伤风。它只要求从此不再出现新生儿破伤风患者，但不要求把外界环境中的破伤风芽孢完全消除。又如，美国于1978年提出“消灭本土麻疹”。所谓“本土麻疹”是指只限于美国国内发生的麻疹，不包括从国外传入的麻疹。即使如此，美国本土麻诊至今尚未消灭。但美国本土麻诊的发病率确已明显下降。

消灭（eradication）是指某传染病的传播自消灭之日起永远终止，并达到全球所有国家永不再发生该种传染病。消灭不仅指临床症状的病例，而且也将可作为传染源的携带者或隐性感染者以及存在于外环境中的病原体均包括在内，此外还需达到即使不再进行预防接种或采取其他任何预防措施，再也不会遭受该病的危害。只有在这种条件下，才能被认为该传染病已经消灭。在目前达到消灭要求的只有天花一个病种。由此可见，与消除的要求相比，消灭的要求更为严格。

有人将消除与消灭两个术语相混淆，常常把消除当成消灭的同义词。严格地讲，在术语的概念上是错误的。

（二）选择消灭病种的基本原则

消灭疾病是人类与疾病斗争的良好意愿，但不可能随心所欲地把任何疾病都当成被消灭的对象。怎样才能把一种病选作疾病的消灭对象？首先，该病在科学上存在着消灭的可行性；其次，国家有消灭该病的意向和相应的措施；第三，公众对该病有较强的灭病意识，并积极支持或参与灭病计划。这三条原则是相互联系的，三者不可缺一。

所谓科学上具有灭病的可行性，简言之，必须在认识疾病发生和流行的基础上掌握该病流行病学上的薄弱环节，在与它作斗争中“有机可乘”。例如，有些传染病的传染源仅限于人类，没有带病原体的动物宿主，同时也没有无症状病原携带者；而另一些病，既有人类传染源，又有动物宿主，甚至还有病原携带者。两者相比，显然在与疾病作斗争中前者较易，后者较难。也就是说，前者在流行病学上存在着薄弱环节，有机可乘，较容易消灭，后者尚“无懈可击”，“无隙可乘”。

国家对该病是否有消灭意向，主要取决于政府对该病的危害性的认识，消灭疾病的预期花费的承受力和可能的财力、物力、人力投入和对疾病消灭以后效益的估量。

群众对消灭疾病是否支持，与群众所遭受该疾病的危害程度、自我保健意识、文化与卫生水平和生活质量相关。此外，疾病的危害程度，对唤起公众的灭病意识也很有作用。

消灭疾病在科学上的可行性是长期以来人类与疾病作斗争的经验总结，其中特别是在1977年取得全球消灭天花的伟大成就以后，更加认识到，只有在加强流行病学及相关学科对传染病的研究，在切实掌握该病的流行规律、控制与消灭的有效措施以后，人们才能抓住疾病的薄弱环节，采取有效措施，达到较好的灭病效果。

表8-1是从天花全球消灭启示下所提出的关于消灭传染病科学上可行性的诸因素。

表8-1 消灭传染病科学上可行的因素

1.感染与发病仅限人类（无动物宿主）
2.有特异性临床症状体征、发病重，易于早期诊断
3.无或罕见亚临床感染
4.无长期病原携带者
5.单一病原体或单一血清型
6.病前及病后的传染期短暂
7.病后或免疫预防后所产生的免疫性：
(1)长期
(2)不易再感染或复发
(3)减少或清除病原体的排出
(4)作为疫苗免疫性的证据
8.呈季节性发病（有进行疫苗接种的间隔时间）
9.采用的疫苗应有下列特征
(1)模拟自然感染
(2)稳定：能耐受物理性或遗传性变化
10.消灭代价划算

依Evans AS，1985

（三）疾病消灭的候选病种

天花全球消灭之后，在这一划时代成就的启迪下，国际医学界和WHO当局自然地考虑到下一个作为全球疾病消灭病种的选择问题。于是在WHO下属之下成立了一个国际消灭疾病特别工作组（International Task Force for Disease Eradication，ITFDE）。这个工作组自1989～1992年曾多次开会讨论消灭病种的选择问题。工作组从94种传染病中筛选出29种，并提出一种非传染病（碘缺乏）与传染病一并作为消灭的候选对象。随后，又经进一步分析、评价、最后确定6种病作为消灭疾病的候选病种。这6种病是，脊髓灰质炎、麦地那龙线虫病（dracunculiasis）、淋巴丝虫病、腮腺炎、风疹、绦虫病。工作组认为前两种病，即脊髓灰质炎和麦地那龙线虫病“可以消灭”；后4种病“可能消灭”。

脊髓灰质炎和麦地那龙线虫病其所以被国际消灭疾病特别工作组确定为限期消灭的病种，是由于它们符合上述灭病的基本原则，经过努力有可能达到消灭的要求。

麦地那龙线虫病主要分布于印度、巴基斯坦及非洲16个国家，我国在目前无此病存在，本章不作介绍，现仅对脊髓灰质炎发病情况及决策作一扼要介绍。

根据WHO的估计，脊髓灰质炎在全世界每年约有10万例麻痹型病例发生，死亡1万例。麻痹型与病原携带者之比为1：100。本病为纯人类病，无动物宿主。肠道传播途径为主，间或有呼吸道传播。病毒在外界环境中存活时间短暂，对温度及消毒剂敏感。病后终身免疫，一般无再感染。已具有行之有效的活毒疫苗及死毒疫苗。1985年泛美卫生组织宣布到1990年在美洲消除脊髓灰质炎。到1991年9月，在南美洲秘鲁宣布最后一例病人为止，在美洲现有的47个国家均已经达到消除脊髓灰质炎的目标。因而促使世界卫生大会（WHA）在1988年宣布到2000年全球消灭脊髓灰质炎。WHO西太平洋地区领导机构根据本地区的实际情况决定提前到1995年在本地区消除本病。目前WHO推动的脊髓灰质炎的消灭运动已经蓬勃展开，在WHO所属的六个大区内本病疫苗的接种覆盖率逐年递增，发病率逐年下降，预定的消灭目标预计可以达到，包括我国在内的西太平洋地区的消灭脊髓灰质炎的宏伟目标指日可待。

（四）疾病消灭后的证实

某种疾病消灭计划完成之后，随之而来的是证实该病确已消灭。以天花消灭为例，WHO曾成立了全球消灭证实委员会主持证实工作，每个已经消灭天花的国家按照规定需向证实委员会申报有关疾病消灭的资料，然后由委员会派遣专家深入到该国进行调查验证，方可认定已经消灭。如前所述，美国已完成本大洲范围内的消灭脊髓灰质炎目标。目前正在制订消灭标准并着手证实中。

1994年，我国卫生部宣布我国现有15个省、自治区、直辖市（未含台湾）的丝虫病已经基本消灭，也需要进行相应的证实工作。根据卫生部提出的关于《消灭丝虫病标准（试行）》的规定，我国消灭丝虫病的定义是，在丝虫病流行区，经过防治，达到消灭传染源，丝虫病的传播被完全阻断。为此并提出消灭丝虫病的标准。这个标准是在以县或相当的行政区划为单位，经省级考核，基本消灭丝虫病10年以上，达到：①病原监测，覆盖流行区总人口的3％以上和流行乡镇的30％以上，无微丝蚴阳性者。②蚊媒监测，无人体幼丝虫感染。基本消灭丝虫病10年以上的要求，是根据国内外观察，微丝蚴血症持续时间绝大多数少于10年而定。在我国，达到基本消灭丝虫病的地区，丝虫病的传播已得到有效控制，残存的少量微丝蚴阳性者，经过10年以上的时间，已可陆续转阴。从WHO对疾病消灭所确定的定义看，我国丝虫病的基本消灭由于限于我国大陆15个省、自治区、直辖市，并非全球的丝虫病。因此，我国丝虫病的基本消灭从“消灭”的定义看，只能称为丝虫病在我国已经“消除”。尽管如此，我国大陆基本消灭丝虫病的成果是十分巨大的，其经验可供许多传染病、寄生虫病的控制和消灭借鉴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、影响流行过程的因素
  • 当前页：七、传染病的控制与消灭问题
  • 下一页：一、疾病的预防策略
<<< 返回本书目录
  1. 传染病的控制与消灭问题《流行病学》
  2. 传染病的流行过程《传染病》
  3. 传染病《病理学》
  4. 传染病的特征《传染病》
  5. 传染《伤寒标本心法类萃》
  6. 传染病的预防《传染病》
  7. 传经篇《圆运动的古中医学》
  8. 传染病的预防措施《流行病学》
  9. 传经里证曰攻里《疡医大全》
  10. 传染病的诊断《传染病》
  11. 传经解《伤寒说意》
  12. 传染病的治疗《传染病》
  13. 传经发明《时方妙用》
  14. 传染病防制与监测《预防医学》
  15. 传经大凡《四圣悬枢》
  16. 传染病科病历《病历书写规范》
  17. 传经大凡《四圣悬枢》
  18. 传染病类《止园医话》
  19. 传经大凡《伤寒悬解》
  20. 传染病流行病学《流行病学》
  21. 传经辩（八附合病并病义）《景岳全书》
  22. 传染病流行病学《预防医学》
  23. 传导性腹痛【疾病症状】
  24. 传染病流行病学和防制《预防医学》
  25. 传导性耳鸣【疾病症状】
  26. 传染病是可以预防的《免疫与健康》
  27. 传导性耳聋【疾病症状】
  28. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  29. 传春散【方剂大全】
  30. 传染过程《流行病学》
  1. 传染病的控制与消灭问题《流行病学》
  2. 传染病《病理学》
  3. 传染病的流行过程《传染病》
  4. 传染《伤寒标本心法类萃》
  5. 传染病的预防《传染病》
  6. 传能线密度和相对生物效应《核、化学武器损伤》
  7. 传染病的预防措施《流行病学》
  8. 传劳百一选方《医方考》
  9. 传染病的诊断《传染病》
  10. 传经一　太阳四十八《伤寒悬解》
  11. 传染病的治疗《传染病》
  12. 传经五　太阳五十二《伤寒悬解》
  13. 传染病防制与监测《预防医学》
  14. 传经四　太阳五十一《伤寒悬解》
  15. 传染病科病历《病历书写规范》
  16. 传经三　太阳五十《伤寒悬解》
  17. 传染病类《止园医话》
  18. 传经三　少阳十八　三阴去路《伤寒悬解》
  19. 传染病流行病学《流行病学》
  20. 传经里证曰攻里《疡医大全》
  21. 传染病流行病学《预防医学》
  22. 传经尽《中医词典》
  23. 传染病流行病学和防制《预防医学》
  24. 传经解《伤寒说意》
  25. 传染病是可以预防的《免疫与健康》
  26. 传经各章《圆运动的古中医学》
  27. 传染病学与寄生虫病学《中国医学通史》
  28. 传经发明《时方妙用》
  29. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  30. 传经二　太阳四十九《伤寒悬解》
  31. 传染方式《基因诊断与性传播疾病》


疾病的预防策略_《流行病学》_中医内科_【岐黄之术】

一、疾病的预防策略
在线购买《流行病学》正版书籍

一、疾病的预防策略

  • 上一页
  • 目录
  • 相关
  • 下一页

流行病学是医学科学领域中一门应用学科，它的最终目的在于预防疾病，促进健康。为了更有效地预防疾病，医疗卫生人员运用流行病学方法研究疾病的病因和流行规律，以便更好地控制、预防或消灭疾病。因此，在进行流行病学调查研究的同时，也应积极地开展疾病预防工作。对已经弄清病因和流行规律的疾病是这样，即使尚未完全阐明病因、但已掌握病因线索的慢性病，也应从消除疾病的危险因素入手，开展预防工作。任何将病因和流行规律与疾病预防割裂开来的意念与做法都是与流行病学定义的内涵相违背的。

疾病的预防工作必须贯彻预防为主，加强组织领导、坚持群众路线、依靠科学技术、讲究工作策略，才能取得实际效果。

预防疾病犹如对敌作战，要讲究工作策略，慎选预防措施。只有在正确的预防策略指导下，采用合理措施，才能达到预期的预防效果。策略着眼全局，措施立足局部，二者密切相关。不考虑措施可行性所制定的策略，则策略会落空；而仅凭局部经验，缺少策略指导的措施，其效必甚微。现以天花全球消灭的经验为例，加以说明。

1958年，第11届世界卫生大会通过在全球消灭天花计划以后，将消灭天花策略的重点放在提高人群的痘苗接种率上，认为痘苗接种率越高，控制和消灭天花的可能性越大。经过将近10年的努力，到1967年，虽然全球天花的发病确实减少了很多，但在一些天花“地方性”发病的国家，发病率仍然持高不下。加之，大规模种痘所带来的不良反应，使天花全球消灭计划的进行相当困难。经过流行病学研究，发现天花的传播远非早期文献所记载的那样迅速，而是传播相当缓慢，并且只有在感染者与易感者密切接触的条件下，传播才能实现，而且波及的地区也较局限。由于天花流行特征的新发现，再加上既往已经认识到的流行特征，诸如天花仅限于人间传播而无动物宿主，天花病例容易识辨等，使天花消灭技术的决策者考虑到必须适时地变换天花的预防策略。于是，从1967年起，WHO在强化消灭计划中强调，除了继续加强痘苗接种以提高接种率之外，还应开展天花发病的监测工作，争取及时疫情报告，在天花患者周围人群中进行环形接种，以便迅速而彻底地控制传播。由于预防策略的变换，而导致1977年，即在强化天花消灭计划实施后第10年，终于达到全球消灭的目标。

预防措施所使用的具体方法，有时也影响策略的改变，如麻疹疫苗、脊髓灰质炎疫苗的研制成功和推广，改变了两种病的预防策略。又如麻风过去采用严密的社会隔离（隔离到麻风村、麻风岛）以杜绝此病传播，但实际效果并不理想，病人不愿遭此隔离，亲人也不忍病人有此遭遇，从而影响患者自动求医，反而不利于患者隔离。目前认为，在有效药物治疗下，对非开放性患者不需隔离，可在家中治疗。甚至开放性患者也可采用此法。因为，当其被发现病灶开放时，开放性病灶存在为时很久了,与之共同生活的人可能早已受到感染，因而勿需在短暂的治疗期间进行隔离。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、传染病的控制与消灭问题
  • 当前页：一、疾病的预防策略
  • 下一页：二、传染病的预防措施
<<< 返回本书目录
  1. 疾病的预防策略《流行病学》
  2. 疾病的转归《病理生理学》
  3. 疾病的时间分布《预防医学》
  4. 疾病的转归《中医基础理论》
  5. 疾病的时间分布《流行病学》
  6. 疾病方一十六道《温热暑疫全书》
  7. 疾病的人群分布《预防医学》
  8. 疾病监测《流行病学》
  9. 疾病的人群分布《流行病学》
  10. 疾病恐怖【疾病大全】
  11. 疾病的概念《病理生理学》
  12. 疾病流行的强度《流行病学》
  13. 疾病的分布《预防医学》
  14. 疾病时的症状、体征和社会行为异常《病理生理学》
  15. 疾病的分布《流行病学》
  16. 疾病是自己创造的《人体使用手册》
  17. 疾病的地区分布《预防医学》
  18. 疾病预测预报《家庭医学百科-家庭护理篇》
  19. 疾病的地区分布《流行病学》
  20. 疾褐丸《苏沈良方》
  21. 疾病的地区、时间、人群分布的综合描述《流行病学》
  22. 疾脉《脉理求真》
  23. 疾病的地区、时间、人群分布的综合观察《预防医学》
  24. 疾脉【疾病症状】
  25. 疾病的传变《中医基础理论》
  26. 疾脉（阳）《脉诀汇辨》
  27. 疾病（下）《类经》
  28. 疾脉（阳）《诊家正眼》
  29. 疾病（上）《类经》
  30. 疾门《幼科推拿秘书》
  1. 疾病的预防策略《流行病学》
  2. 疾病的相关性《思考中医》
  3. 疾病的诊断《中国医学通史》
  4. 疾病的时间分布《预防医学》
  5. 疾病的治疗《中国医学通史》
  6. 疾病的时间分布《流行病学》
  7. 疾病的转归《中医基础理论》
  8. 疾病的人群分布《预防医学》
  9. 疾病的转归《病理生理学》
  10. 疾病的人群分布《流行病学》
  11. 疾病的自然史《预防医学》
  12. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  13. 疾病多生于夏《友渔斋医话》
  14. 疾病的急性期《家庭医学百科-医疗康复篇》
  15. 疾病方一十六道《温热暑疫全书》
  16. 疾病的概念《病理生理学》
  17. 疾病分布及影响分布的原因《预防医学》
  18. 疾病的分布《预防医学》
  19. 疾病符号的分布及其意义《百病自测》
  20. 疾病的分布《流行病学》
  21. 疾病过程中的因果转化《病理生理学》
  22. 疾病的地区分布《预防医学》
  23. 疾病监测《流行病学》
  24. 疾病的地区分布《流行病学》
  25. 疾病监测《预防医学》
  26. 疾病的地区、时间、人群分布的综合描述《流行病学》
  27. 疾病流行的强度《流行病学》
  28. 疾病的地区、时间、人群分布的综合观察《预防医学》
  29. 疾病命名《中医外科学》
  30. 疾病的传变《中医基础理论》
  31. 疾病时的损害和抗损害反应《病理生理学》


传染病的预防措施_《流行病学》_中医内科_【岐黄之术】

二、传染病的预防措施
在线购买《流行病学》正版书籍

二、传染病的预防措施

  • 上一页
  • 目录
  • 相关
  • 下一页

根据我国《传染病防治法》（1989年发布）的规定，预防、控制和消除传染病的发生与流行是各级医务人员的神圣职责。因此临床医师在搞好临床诊断与治疗工作的同时，也应努力做好传染病的预防工作。

传染病预防措施可分为：①疫情未出现时的预防措施；②疫情出现后的防疫措施；③治疗性预防措施。

（一）预防性措施

在疫情未出现以前首要任务是做好经常性预防工作，主要内容如下：

1.对外环境中可能存在病原体的实体应进行的措施　改善饮用水条件，实行饮水消毒；结合城乡建设，搞好粪便无害化、污水排放和垃圾处理工作；建立健全医院及致病性微生物实验室的规章制度，防止致病性微生物扩散和院内感染；在医疗保健机构也应大大贯彻《食品卫生法》以及进行消毒、杀虫、灭鼠工作。虽然上述工作主要由卫生防疫及环境监测部门牵头执行，但临床医师也应积极配合。

2.预防接种（vaccination）又称人工免疫，是将生物制品接种到人体内，使机体产生对传染病的特异性免疫力，以提高人群免疫水平，预防传染病的发生与流行。

(1)预防接种的种类

1）人工自动免疫：是指以免疫原物质接种人体，使人体产生特异性免疫。免疫原物质包括处理过的病原体或提炼成分及类毒素。其制剂可分为：

活菌（疫）苗：由免疫原性强而毒力弱的活菌（病毒或立克次体）株制成。如结核、鼠疫、布鲁菌活菌苗，脊髓灰质炎、流感、麻疹活疫苗。其优点是能在体内繁殖，刺激机体时间长，接种量小，接种次数少。但由于不加防腐剂，当被污染时杂菌易生长。一般必须冷冻保存。

死菌（疫）苗：将免疫性强的活细菌（病毒等）灭活制成。优点是勿需减毒，生产过程较简单，含防腐剂，不易有杂菌生长，易于保存；缺点是免疫效果差，接种量大。也有将菌体成分提出制成的多糖体菌苗，如流行性脑膜炎球菌多糖体菌苗，其免疫效果较一般菌苗为好。

类毒素：是将细菌毒素加甲醛去毒，成为无毒而又保留免疫原性的制剂，如白喉、破伤风类毒素等。

2）人工被动免疫：以含抗体的血清或制剂接种人体，使人体获得现成的抗体而受到保护。由于抗体半衰期短，有超过25天，因而难保持持久而有效的免疫水平。主要在有疫情时使用。

免疫血清：用毒素免疫动物取得的含特异抗体的血清称抗毒素。提出其丙种球蛋白有效免疫成分称精制抗毒素，含异种蛋白少，可减少过敏反应的发生。免疫血清主要用于治疗，也可作预防使用。

免疫球蛋白（丙种球蛋白及胎盘球蛋白）：由人血液或胎盘提取的丙种球蛋白制成。可作为麻疹、甲型肝炎易感接触者预防接种使用，但不能预防所有传染病，更不能作为万能治疗制剂滥用。

被动自动免疫：只是在有疫情时用于保护婴幼儿及体弱接触者的一种免疫方法。兼有被动及自动免疫的长处，但只能用于少数传染病，如白喉，可肌注白喉抗毒素1000～3000单位，同时接种精制吸附白喉类毒素。

（2)计划免疫：计划免疫是根据传染病疫情监测结果和人群免疫水平的分析，按照科学的免疫程序，有计划地使用疫苗对特定人群进行预防接种，最终达到控制和消灭相应传染病的目的。我国自70年代中期开始普及儿童计划免疫工作以来，已经取得了巨大成就。各地已自上而下建立起计划免疫组织管理、技术指导和冷链系统，疫苗接种率不断提高，相应传染病的发病率逐年稳步下降。1988年和1990年，我国分别实现了以省和以县为单位儿童免疫接种率达到85％的目标，并通过了联合国儿童基金会、世界卫生组织和卫生部联合组的审评。目前，以消灭脊髓灰质炎为重点，我国的计划免疫工作又进入了控制和消灭相应传染病的新阶段。

1）计划免疫的免疫制品及病种：我国常年计划免疫接种主要内容为对7周岁以下儿童进行卡介苗、脊髓灰质炎三价糖丸疫苗、百白破混合制剂和麻疹疫苗的基础免疫和以后适时的加强免疫，使儿童获得对白喉、麻疹、脊髓灰质炎、百日咳、结核和破伤风的免疫。目前我国已将乙肝疫苗的接种纳入计划免疫管理，但未纳入计划免疫程序。有些地区也将乙型脑炎、流行性脑膜炎的免疫接种纳入计划免疫范畴。随着计划免疫工作的开展，可以预计，其他一些危害儿童健康、用疫苗可以预防的传染病也将列入计划免疫工作范围。

2）计划免疫的免疫程序：免疫程序是根据有关传染病的流行病学特征、免疫因素、卫生设施等条件，由国家对不同年（月）龄儿童接种何种疫苗作统一规定。只有制定合理的免疫程序并严格实施，才能充分发挥疫苗效果，避免浪费。免疫程序的内容包括：初种（初服）起始月龄、接种生物制品的间隔时间、加强免疫时间和年龄范围。

儿童基础免疫：卡介苗1针，脊髓灰质炎三价混合疫苗3次，百白破混合制剂3针，两针（两次）间最短间隔时间为一个月；麻疹活疫苗1针。要求城市和已经装备冷链设备的地区，在12月龄内完成儿童基础免疫；尚未装备冷链和边远地区儿童可在18月龄内完成：牧区（含半牧区）及人口稀少的边境地区在36月龄内完成。同时还要求，不论城市还是农村，基础免疫的起始月龄不准比规定的免疫月龄提前（但可以推后）；两针次间隔时间最短不应短于28天（但可长于28）。只有在规定的时间内完成的基础免疫才算合格接种。城市12岁儿童是否作卡介苗加强，根据当地结核病流行情况决定。

表9-1 我国现行的儿童免疫程序

年（月）龄 | 接 种 疫 苗
 | 基础免疫 | 加强免疫
新生儿 | 卡介苗 乙肝① |
1月龄 | 乙肝② |
2月龄 | 脊灰① |
3月龄 | 脊灰② 百白破① |
4月龄 | 脊灰③ 百白破② |
5月龄 | 百白破③ |
6月龄 | 乙肝③ |
8月龄 | 麻疹 |
1.5～2岁 |  | 百白破
4岁 |  | 脊灰
7岁 |  | 麻疹 白破
12岁 |  | 卡介苗（农村）

注：乙肝疫苗的接种已纳入计划免疫管理，尚未纳入计划免疫程序，供参考；①② ③指接种疫苗的次数。

3）计划免疫的实施：

①组织措施：接种方式有定点和分散接种，凡有条件和可能的地区都应实行定点接种，以保证接种质量和降低疫苗损耗。接种人员城镇由基层保健构成预防保健科（组）、乡镇卫生院防保组（股、站）负责实施接种；农村由乡镇卫生院防保组或乡村医生负责实施接种，在无乡村医生和卫生员的地区、乡村医生和卫生员工作态度不可信的地区、乡村医生和卫生员技术不适应的地区可组织接种小组（分队）实施接种。

②接种剂量和部位：使用有效疫苗，正确的接种剂量和接种途径是保证免疫成功的关键。如接种剂量与途径不当，可造成接种事故，如个别基层卫生组织误将用卡介苗作皮下接种而发生成批的深部脓肿患者出现。

表9-2　正确的接种剂量和部分

疫 苗 | 剂 量 | 部位和途径
卡介苗 | 0.1ml | 上臂三角肌中部皮内注射
麻疹疫苗 | 0.2ml | 上臂三角肌下缘皮下注射
百白破 | 0.5ml | 上臂三角肌或臀部外上1/4处肌注
脊灰疫苗 | 1粒* | 口服
乙肝疫苗 | 1.0ml | 上臂三角肌肌注
白破二联 | 0.5ml | 上臂三角肌肌注
破伤风类毒素 | 0.5ml | 上臂三角肌肌注

*液体疫苗为2滴/人份

③接种实施步骤：实施接种步骤及其工作要求如下：

④计划免疫疫苗的禁忌证

世界卫生组织规定，计划免疫接种所用的疫苗几乎没有禁忌证。

发热、腹泻和营养不良的儿童均可进行接种，儿童腹泻时，仍可口服脊灰疫苗，但不计入基础免疫次数，应在下次补服；

家长或临床医生对正在患病的儿童接种疫苗有顾虑时，应鼓励和动员他们进行接种；若经劝告仍不愿接受，可暂缓接种，等愈后及时补种；

对接种第一针百白破疫苗发生强烈反应（抽搐、高热、惊厥）的儿童，不可再接种第二针。

根据我国计划免疫工作实际情况，处理疫苗禁忌证的原则为：受麻疹、脊髓灰质炎、百日咳、白喉、破伤风及结核病六种儿童传染病的预防接种，以减少其发病率与死亡率。1990年9月世界儿童问题首脑会议，通过了《儿童生存、保护和发展世界宣言》和《执行90年代儿童生存、保护和发展世界宣言行动计划》。1991年3月，我国政府总理已正式签署了上述两个世界性文件，为实现文件规定的各项目标作出了庄严承诺。这两个文件涉及到预防接种目标者，如下：到2000年，全球消灭脊髓灰质炎；到1995年，消除新生儿破伤风；到1995年，与实行计划免疫前相比，使麻疹死亡率降低95％，发病率降低90％，以此作为长期在全球消灭麻疹的重要步骤；保持高水平的免疫覆盖率（到2000年以后）。

既往诊断有明确过敏史的儿童，一般不予接种（口服脊灰疫苗除外）；

免疫功能缺陷的儿童，可暂缓接种，等愈后补种；

具体如何掌握各种疫苗的禁忌证，应以疫苗使用说明书为准。

表6-3　实施接种的步骤及其工作要求

工作步骤 | 工 作 要 求
接待儿童家长 | （1)热情接待儿童家长；
 | (2)向家长说明接种疫苗的目的、对象、接种后注意事项及有关知识；
 | (3)必要时向家长宣传有关卫生知识。
↓ |
询问儿童健康状况 | (1)回收接种通知单；
 | (2)检查接种卡、证，核对儿童姓名、出生年、月、日及接种记录，
 | 确定是否为本次接种对象，接种何种疫苗；
 | (3)如发现原始记录中儿童姓名、出生年月有误应及时更正；
 | (4)对不属于本次接种对象，要向家长做好说服解释工作。
↓ |
接种疫苗 | (1)正确实施接种；
 | (2)联合免疫时应先口服脊髓灰质炎疫苗。
↓ |
记录和预约 | (1)接种后医生及时填写卡、证并签名（盖章）；
 | (2)向儿童家长交待接种后可能出现的反应及家庭处理办法；
 | (3)向儿童家长预约下次疫苗接种的时间、地点及种类。
↓ |
观察接种反应 | (1)接种后，儿童不要离开现场，要留察10～30分钟；
 | (2)发现异常反应及时处理。
↓ |
整理接种现场 | (1)清理核对接种通知单，对未接种的儿童再补发通知；
 | (2)处理好剩余疫苗；
 | (3)清理冷藏背包和清洗接种器材；
 | (4)做好清洁卫生。
↓ |
统计报告随访 | (1)统计、填写规定的接种报表；
 | (2)随访接种对象，了解接种反应。

摘自卫生部卫生防疫司，联合国儿童基金会《计划免疫培训教师指南》，1993

4）冷链：实施计划免疫，冷链是保证疫苗接种质量的重要措施之一。所谓“冷链”（cold chain）是指疫苗从生产单位到使用单位，为保证疫苗在贮存、运输和接种过程中，都能保持在规定的温度条件下而装备的一系列设备的总称。

5）扩大免疫计划：世界卫生组织提出扩大免疫计划（expanded programme onimmu-nization，EPI），要求1990年全世界所有的儿童接种率至少达到90％，以预防白喉、百日咳、破伤风、麻疹、脊髓灰质炎和肺结核。

世界卫生组织西太洋地区通过了在1995年消灭脊髓灰质炎的目标决议，我国地处西太洋地区，因此这个庄严的任务也是我国的奋斗目标。为此，我国《八五计划纲要》规定，到1995年乡镇计划免疫接种率达到85％。

(3)预防接种反应

1）一般反应：接种24小时内接种部位有局部红、肿、痛、热等炎症反应，有时附近淋巴结肿痛。

一般反应是正常免疫反应，不需作任何处理，1～2天内即可消失。倘若反应强烈也仅需对症治疗。如果接种人群中的强度反应超过5％，则该批疫苗不宜继续使用，应上报上级卫生机关检验处理。

2）异常反应：少数人在接种后出现并发症，如晕厥、过敏性休克、变态反应性脑脊髓膜炎、过敏性皮炎、血管神经性水肿等。虽然异常反应出现机率很低，但其后果常较严重。若遇到异常反应时应及时抢救，注意收集材料，进行分析，并向上级卫生机构报告。

3）偶合疾病：偶合疾病与预防接种无关，只是因为时间上的巧合而被误认为由接种疫苗所引起。冬季常偶合流脑，夏季常偶合肠道传染病，可经诊断加以鉴别。在接种时，应严格按照说明书规定进行接种，注意当时一些传染病的早期症状，尽量避免偶合疾病发生，同时应向病人家属作好解释。

4）预防接种事故：制品质量不合格或消毒及无菌操作不严密或接种技术（部位、剂量、途径）错误而引起，常误认为接种反应。

5）计划免疫所用疫苗的反应及处理。

表9-4　计划免疫苗的一般性反应及处理

疫 苗 | 反应 | 处 理
卡介苗 | 接种后2～3周局部出现硬结、红肿、继而破溃，最后形成瘢痕 | 不需处理
脊灰疫苗 | 无明显反应 |
百白破混合制剂 | 少数人出现局部红肿、疼痛、发痒、接种部位出现硬结；全身微热、倦怠、烦躁不安 | 不需处理，一般可自行消退。硬结可用热敷
麻疹疫苗 | 少数人可出现短暂发热，或一过性皮疹 |
乙肝疫苗 | 少数人轻微发热 |

（4)预防接种效果考核：预防接种效果的考核多由生物制品研究所或卫生防疫站进行。具体内容包括免疫学效果评价和流行病学效果评价。流行病学效果评价包括不良反应观察和试验组与对照组的发病率对比分析。免疫学效果评价系观察接种者免疫指标的变化状况。

3.防护措施　在某些疾病流行季节，对易感者可采取一定防护措施，以防止受感染，如应用蚊帐或驱避剂防止蚊虫叮咬，以预防疟疾、丝虫病、乙型脑炎等感染；在进入血吸虫病污染的“疫水”中时，可在皮肤裸露部位涂擦防护剂（如含2％氯硝柳胺的脂肪酸涂剂），或者穿用氯硝柳胺浸渍过的布料缝制的防蚴裤、袜，以避免尾蚴感染。

4.携带者的检查措施　有很多传染病均有病原携带者，其危害程度不同，平坦应按病种在该地有目的地检查携带者。也可在新兵入伍、新生入学及招工的健康检查中发现。疟疾、丝虫病等寄生虫必要时可经普查发现。也可以从恢复期病人、病人密切接触者中追踪发现到病原携带者。特殊职业，如儿童机构、饮食行业、牛奶厂及水厂工作人员、炊事人员的定期检查发现携带者是必要的，因为很多爆发是由这些职业工作人员引起的。

要建立登记卡，对上述特殊职业人员管理要严格，发现携带者时应将其暂时调离工作进行治疗，治疗无效时，则需调换职业。乙型脑炎表面抗原携带者现在尚无满意的治疗方法，对携带者及其密切接触者要加强卫生教育，正确认识携带状态对周围人群的可能危害性，自觉养成良好卫生习惯并接受必要的措施。

⒌健康教育　平时的健康教育对预防传染病非常重要。饭前、便后洗手，不随地吐痰等卫生习惯的养成是文明生活的具体内容之一。可以针对不同病种按照季节性有计划、有目的地宣传传染病的症状及防治方法，达到普及卫生常识、预防疾病的目的。

（二）防疫措施

是指疫情出现后，采取的防止扩散、尽快平息的措施。

1.对病人的措施　关键在早发现、早诊断、早报告、早隔离。

(1)早发现、早诊断：健全初级保健工作，提高医务人员的业务水平和责任感，普及群众的卫生常识是早期发现病人的关键。诊断可包括三个方面：临床、实验室检查及流行病学资料。临床上发现具有特征性的症状及体征可早期诊断，如麻疹的科氏斑、白喉的伪膜等。但有时应有实验室诊断，方才较为客观、正确，如伪膜涂片查出白喉杆菌。在传染病诊断中，流行病学资历料往往有助于早期诊断，如病人接触史、既往病史和预防接种史等。此外，年龄、职业和季节特征往往对早期诊断也有重要参考价值。

（2)传染病报告：疫情报告是疫情管理的基础，也是国家的法定制度。因此，迅速、全面、准确地做好传染病报告是每个临床医师的重要的法定职责。

1）报告的种类：根据1989年国家颁布的《传染病防治法》规定法定报告的病种分甲类、乙类和丙类，共计35种。

甲类传染病：鼠疫、霍乱。

乙类传染病：病毒性肝炎、细菌和阿米巴性痢疾、伤寒和副伤寒、艾滋病、淋病、梅毒、脊髓灰质炎，麻疹、百日咳、白喉、流行性脑脊髓膜炎、猩红热、流行性出血热、狂犬病、钩端螺旋体病、布鲁菌病、炭疽、流行性和地方性斑疹伤寒、流行性乙型脑炎、黑热病、疟疾、登革热。

丙类传染病：肺结核、血吸虫病、丝虫病、包虫病、麻风病、流行性感冒、流行性腮腺炎、风疹、新生儿破伤风、流行性出血性结膜，除霍乱、痢疾、伤寒以外的感染性腹泻病。

国务院可以根据情况，增加或者减少甲类传染病病种，并予公布；国务院卫生行政部门可以根据情况，增加或者减少乙类、丙类传染病病种，并予公布。

2）报告人及报告方式：凡从事医疗、保健、卫生防疫工作人员均为法定报告人。法定报告人发现甲类传染病或疑似病人应以最快方式逐级报告给同级卫生行政部门及上级卫生防疫专业机构。

法定报告人发现乙类传染病人或疑似病人，以电话或传染病卡报告疫情。发现爆发流行，应以最快方式向县级卫生防疫站报告。

法定报告人确诊或疑诊丙类传染病中的肺结核、血吸虫病、丝虫病、包虫病、麻风病病人，按规定向有关卫生防疫站报告疫情。

丙类传染病中流行性感冒，除霍乱、痢疾以外的感染性腹泻病，流行性腮腺炎，风疹、新生儿破伤风为仅在监测点上进行监测的传染病。监测点上的法定报告人，对确诊、疑诊的上述五种传染病，按乙类传染病报告方法报告疫情。

对疑似病人应尽快确诊或排除，发出订正报告。病人死亡、治疗、形成带菌者或有后遗症时要作转归报告。

填写传染病报告卡要逐项填写，字迹清楚，防止漏项，14岁以下儿童必须填写家长姓名，以便于作流行病学调查。

3）报告时限：发现甲类传染病人或疑似病人，在城镇于6小时内，在农村应于12小时内报至县级卫生防疫专业机构；发现乙类传染病人或疑似病人，应在12小时内报出疫情。发现爆发、流行，应以最快方式向县级卫生防疫专业机构报告。

任何单位或个人不得隐瞒、谎报或授意他人隐瞒、慌报疫情。

（3)早隔离：将病人隔离是防止扩散的有效方法。隔离期限依各种传染病的最长传染期，并参考检查结果而定（参见附录一）。隔离要求因病种而异。

1）鼠疫、霍乱病人及病原携带者、艾滋病、肺炭疽，必须住院或隔离，由医生负责治疗。如拒绝或不治疗、隔离期未满擅自离院或脱离隔离，诊治单位可提请公安部门责令患者强制住院或重新隔离继续治疗。

2）乙类传染病患者，住院或隔离由医生指导治疗。

3）淋病、梅毒患者必须根治。医务人员不得扩散患者的病史。

4）病人出院或解除隔离后，如病情需要，医疗、保健机构或卫生防疫专业机构可以继续随访、管理。

除上述必须住院隔离的病种以外，一些传染病可采取在机关单位、居民点、学校建立临时隔离室或家庭隔离的方式进行隔离，由医护人员诊治、护理，并指导有关人员消毒与照顾。

有些传染病病人传染源作用不大，勿需隔离。一些隐性感染较多的传染病，隔离病人的措施，并不能达到控制疾病扩散的目的。

2.对接触者的措施　接触者是指曾接触传染源或可能受到传染并处于潜伏期的人。对接触者进行下列措施可以防止其发病而成为传染源。

（1)应急预防接种：潜伏期较长的传染病，可对其接触者进行自动或被动免疫预防接种，如麻疹爆发时对儿童接触者可注射麻疹疫苗，对体弱小儿可注射丙种球蛋白或胎盘球蛋白。

（2)药物预防：对某些有特效药物防治的传染病，必要时可用药物预防。如以抗疟药乙胺嘧啶、氯喹或伯喹预防疟疾；服用喹哌、增效磺胺甲氧吡嗪或青蒿素等预防耐药性疟疾；用强力霉素预防霍乱；用青霉素或磺胺药物预防猩红热等。要防止滥用药物预防，以免造成药品浪费和增加病原体的耐药性。药物预防最好只用于密切接触者，而不要普遍投药。

(3)医学观察：对某些较严重的传染病接触者每日视诊、测量体温、注意早期症状的出现。

(4)隔离或留验：对甲类传染病的接触者必须严加隔离（霍乱老疫区的接触者是否隔离，需根据当地情况而定），在医学观察同时还需限制行动自由，在指定地点进行留验。

对接触者实施隔离或留验的时间应自最后接触之日算起，相当于该传染病的最长潜伏期。

⒊对动物传染源的措施　有经济价值的动物如家畜若患有烈性传染病时，可以由兽医部门进行隔离、治疗。对家畜的输出应建立必要检疫制度，防止瘟疫蔓延。疫区的家畜、畜产品或动物原料必须经过检疫才准允外运。

对绝大部分染病的野生动物而无经济价值时，采取杀灭措施，如鼠类可以杀灭（灭鼠方法参见附录四）。有些传染病的动物尸体应焚烧、深埋，如患炭疽的动物尸体。

4.对疫源地污染环境的措施　疫源地环境污染因传染传播途径不同而采取的措施也不相同。地段医师或基层单位的医务人员尤应注意。肠道传染病由于粪便污染环境，故措施的重点在污染物品及环境的消毒。呼吸道传染病由于通过空气污染环境，其重点在于空气消毒、个人防护（戴口罩）、通风。虫媒传染病措施重点在杀虫（杀虫方法参见附录三）。经水传播传染病的措施重点在改善饮水卫生及个人防护。

消毒（disinfection）是指消除和杀灭传播途径上的病原体，并非要求杀灭一切微生物（称灭菌，sterilization）。消毒可分为预防性消毒及疫源地消毒。预防性消毒即前述预防性措施中饮水消毒、空气消毒、乳品消毒等。疫源地消毒指对现有或曾有传染源的疫源地进行的消毒，目的是杀灭由传染源排出的病原体。

疫源地消毒又可分为随时消毒及终末消毒。

(1)随时消毒（current disinfection）：指在现有传染源的疫源地对其排泄物、分泌物及所污染的物品及时进行消毒，以迅速将病原体杀灭，例如，对疾病病人的粪便进行随时消毒。因为随时消毒要经常进行，所以一般要指导病人家属进行，或由病房护理人员完成。

(2)终末消毒（terminal disinfection）：指传染源痊愈、死亡或离开后，对疫源地进行一次彻底的消毒。应明确哪些病应进行终末消毒。一般是指病原体在外界环境中能存活较长时间的疾病，才进行终末消毒。而病原体存活时间较短的病，如麻疹、水痘、百日咳、流行性感冒等病的病原体，一般勿需消毒。进行终末消毒前应明确消毒范围与物品。因此，消毒之前应进行流行病学调查，以考虑消毒的范围、物品及方法。

需要进行终末消毒的主要疾病为：

肠道传染病：霍乱、伤寒、副伤寒、疾病、病毒性肝炎、脊髓灰质炎等。

呼吸道传染病：肺鼠疫、肺结核、白喉、猩红热等。

动物传染病：炭疽、鼠疫等。

消毒方法参见附录二。

（三）治疗性预防

正确并及时地治疗病人，可以尽早中止传染过程，缩小传染源作用，有时也可防止传染病病人（如伤寒、疟疾等）形成病原携带者。孕妇在妊娠初4个月患风疹所产出的婴儿患有出生缺陷的机会很大，可考虑人工流产，以防止缺陷胎儿出生。

（四）集体机构（作业）的预防措施

集体机构（作业）的群体结构特点及生活状况特异，故其预防措施也很有差别。本节仅阐述托幼机构、集体野外作业的预防措施。医院的预防措施在第十章《医院内感染的发生及控制》中介绍。

1.托幼机构　托儿所及幼儿园是传染病易感集中的群体，很容易发生传染病爆发，尤以病毒性肝炎、菌痢、病毒性腹泻、水痘、腮腺炎、病毒性上呼吸道感染等为多见。

(1)预防性措施：重点在于加强卫生监督，避免传染源进入。收容儿童及招聘老师和保育员均须经过体格检查，并有定期体检制度。应建立合理的儿童接送制度，接收儿童时要问清是否曾与有病儿童接触，晨检时应仔细检查有无早期症状及体征以便早发生疾病。对儿童及家长要做好卫生宣传工作，以取得合作。认真执行计划免疫工作。要做好饮食卫生、饮水卫生及环境卫生工作，教育儿童养成良好个人卫生习惯。

（2)防疫措施：发现疫情后，要立即报告卫生防疫站，以便取得指导。在单位领导下制定防疫措施方案，重点是尽量控制疫情，使之不在机构内扩散。立即隔离、治疗病人。密切接触者（一般指同活动的班组）应检疫，即本班组与其他班组隔离、医学观察、施行适合的应急预防接种、给预防药物及消毒。疫情扑灭之前暂停接受新儿童。将有关情况通告所有家长，取得谅解及配合，共同合作扑灭疫情，避免进一步扩散。

2.集体野外工作　野外作业如水利建设、筑路、勘探、农垦、部队野营等常集中较多人员协同工作或行动。由于人员流动性大，生活条件简陋，故极易发生传染病爆发、流行，如菌痢、伤寒、病毒性肝炎、钩端螺旋体病、血吸虫病、流行性出血热、流行性感冒、流行性脑膜炎等。因此，在作业开始之前，就应做好预防措施。

(1)预防性措施：在作业开工之前，应组织医务人员深入作业所在地区，进行流行病学侦察。了解该地区的环境、饮水来源、当地既往及现在有哪些疾病，并向该地区卫生防疫部门了解有关传染病及地方病的情况。进入现场前要组织好医务与卫生人员的队伍，并结合当地存在的特殊疾病及卫生问题作好进岗前培训工作。选择好生活场地、盖好工棚、厨房，选择好水源，兴建厕所，搞好杀虫、灭鼠和消毒工作，制订必要的卫生制度，要求派来工作人员的单位事先做好健康检查，以免传染源进入，并预先做好必要的预防接种，如流脑多糖体菌苗、破伤风类毒素类等接种。进入现场后要开展爱国卫生运动，做好卫生宣传，建立疫情报告制度。

(2)防疫措施：重点在使疫情不扩散，保证作业顺利进行。病人应隔离、治疗。接触者庆给以适合的应急接种、药物预防及消毒，力求不发病。报告卫生防疫部门，取得指导帮助。

（五）自然灾害的防疫措施

我国地域辽阔，地形复杂，自然灾害频繁。常见的自然灾害有地震、洪涝、旱灾、风灾、雹灾、滑坡等。1976年河北省唐山大地震，正处午夜，居民熟睡，死亡24万人，重伤16万人。1991年夏天，安徽、江苏等省遭受特大洪涝灾害。

自古以来即有“大灾之后必有大疫”的谚语。表明传染病的发生往往伴随着“大灾”。自然灾害之能导致传染病发生或流行是由于：①居民生活秩序失常；②自然环境遭受破坏；③医疗卫生机构遭受破坏三方面的原因。自然灾害虽已发生，若控制灾情的决策得当，措施及时，亦能控制或减少疾病发生，达到“灾后无大疫”的目标。我国1976年唐山大地震及1991年安徽、江苏等省特大洪涝灾害由于中央决策英明，各级政府措施得力，灾区群众不懈斗争，使灾区疫病发生减少，基本上达到“灾后无大灾”的要求。

自然灾害的防疫措施：

1.灾前在灾害的多发地区应建立应急突发事件的管理机制，做到居安思危，有备无患。做好组织、技术及物质准备工作。

2.灾害一旦发生应及时做好抗灾防疫计划，大力贯彻执行，控制疫情上升。

3.建立健全灾区疫情监测系统，强化传染病报告制度，及时提供抗灾防病领导机构制定防病措施参考。

4.大规模、有针对性地实施预防接种。

5.迅速解决饮水卫生问题。因地制宜地开展饮水消毒或采取打井供水的措施。

6.抓好饮食卫生问题。灾害发生初期由于食品和粮食供应系统被破坏，使供应中断，紧跟而来的是饥饿的危害。即使紧急支援，也往往存在着供不应求和食品污染问题。灾害发生之初由于家庭烹饪条件破坏，多集中制作。为了防止食品污染和发生食物中毒，必须把好食品制作、运货和分发三个“关”。此外，灾害发生时，死畜、死禽增多，灾民食用此类肉食亦将增多，也应注意由之而发生的食物中毒。

7.开展消毒杀虫灭鼠工作。由于灾害导致生态破坏及灾民密集，人畜粪便、垃圾不能及时处理，为昆虫繁殖提供良好环境，同时鼠类栖息地被破坏，使鼠类大批迁移。这时应大力开展消毒、杀虫及灭鼠工作，以控制肠道、虫媒及动物病流行。

（六）检疫（quarantine）

目前我国实施两种检疫，即国境卫生检疫及疫区检疫。

1.国境卫生检疫　为了防止传染病由国外传入和由国内传出，在一个国家国际通航的港口、机场、陆地边境和国界江河的进出口岸设立国境检疫机关，对进出国境人员、交通工具、运输设备以及可能传播检疫传染病的行李、货物、邮包等实行医学检查和必要的卫生处理，这种措施称为国境卫生检疫。在实施国境检疫时，检疫人员必须根据我国对外政策及《中华人民共和国国境检疫法》和《中华人民共和国检疫条例实施细则》所规定的各项办法进行。

(1)检疫传染病的病例及检疫期限：我国现行检疫传染病及其检疫期限为：鼠疫6天；霍乱5天；黄热病：6天。

(2)国境检疫内容

1）进口检疫：对来自国外的船舶、飞机、列车及徒步入境人员进行检疫，入境者必须填写旅客健康申请卡，申明现在是否患有：麻风、艾滋病（包括艾滋病病毒携带者）、性病、开放性肺结核、精神病和其他疾病。若发现检疫感染者，必须立即将其隔离，隔离期限根据医学检查结果确定；对检疫传染病疑似患者应将其留验。留验期限根据传染病的潜伏期确定。因患检疫传染病而死亡的尸体，必须就近火化。

凡有下列情况之一者，其交通工具应接受消毒、杀虫、灭鼠或其他卫生处理：①来自检疫传染病疫区的；②被检疫病污染的；③发现有关啮齿动物或病媒的。

对来自疫区的被检疫传染病污染或者可能成为传染病传播媒介的行李、货物、邮包等物品，应进行卫检查，实施消毒、灭鼠、杀虫或其他卫生处理。

2）卫生监督：对国境口岸的卫生状况和停留在国境口岸的入境、出境交通工具的卫生状况实施卫生监督。内容包括监督和指导有关人员杀灭啮齿动物和病媒昆虫；检查和检验食品、饮用水及其储存、供应、运输设备；监督从事食品、饮用水供应的从业人员的健康状况，检查其健康证明书；监督和检查垃圾、废物、污水、粪便、压舱水的处理。

3）关于外国人定居或居住一年以上的健康证明：为简化检疫手续，防止检疫传染病传入，我国检疫部门规定来我国定居或居住一年以上的外国人应提供健康证明（驻我国的外交人员及其家属以及未满16岁者除外）。对外国人进行健康检查和复查要求，除鉴别鼠疫、霍乱、黄热病外，主要是：①性病，包括软性下疳、淋病、慢性淋巴肉芽肿、传染期梅毒；②传染性麻风病；③开放性肺结核；④艾滋病；⑤精神病。我国签证机关在受理外国人入境时，外国人须要向我方提交所在国公立医院签发的、包括五种疾病的健康证明书。如该证明书系私立医院签发，则必须有所在国公证机关公证。健康证明书自签发之日起6个月有效。当外国人入境后向我国公安机关申请居留证时，必须提交健康证明复印件，若公安机关不能确认该证明是否有效，应让申请人到指定的卫生医疗部门确认。负责对外国人进行健康检查、复查，对健康证明确认的卫生医疗部门及医师应认真负责执行任务，并着重做好下列工作：

①根据临床诊断和流行病学判断，鉴别是否患有上述三种检疫病及五种疾病或处于这些病的潜伏期的染疫嫌疑人；

②对实施健康检查或复查的外国人，必须进行胸部X线检查和血清学试验；

③负责健康检查单位在检查完毕后应立即出具“外国人体格检查记录”，并经医师签字，加盖单位公章。

4）出口检疫：开往国外的船舶、飞机、列车及其他车辆或徒步由陆地边境出国的人员，应在最后离开的港口、机场、车站分别接受检疫。其他车辆或徒步离境人员须在国境检疫机关指定的处所接受出口检疫。

⒉疫区检疫　国内遇有甲类、乙类传染病爆发、流行时，县级以上地方政府报经上一级地方政府决定，可以宣传疫区。在疫区内应立即组织力量进行防治，切断传染病的传播途径；必要时，报经上一级地方政府决定，可采取下列紧急措施：

(1)限制或停止集市、集会、影剧院演出或其他人群聚集活动；

(2)停工、停业、停课；

(3)临时征用房屋、交通工具；

(4)封闭被传染病病原体污染的公共饮用水源。

除上述措施外，并可对出入疫区人员、物资和交通工具实施卫生检疫。经省、自治区、直辖市政府决定，可以对甲类传染病疫区实行封锁。封锁大、中城市的疫区或者跨省、自治区、直辖市的疫区，以及封锁疫区导致中断干线交通或者封锁国境的，应由国务院决定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、疾病的预防策略
  • 当前页：二、传染病的预防措施
  • 下一页：三、慢性病的预防措施
<<< 返回本书目录
  1. 传染病的预防措施《流行病学》
  2. 传染病的诊断《传染病》
  3. 传染病的预防《传染病》
  4. 传染病的治疗《传染病》
  5. 传染病的特征《传染病》
  6. 传染病防制与监测《预防医学》
  7. 传染病的流行过程《传染病》
  8. 传染病科病历《病历书写规范》
  9. 传染病的控制与消灭问题《流行病学》
  10. 传染病类《止园医话》
  11. 传染病《病理学》
  12. 传染病流行病学《流行病学》
  13. 传染《伤寒标本心法类萃》
  14. 传染病流行病学《预防医学》
  15. 传经篇《圆运动的古中医学》
  16. 传染病流行病学和防制《预防医学》
  17. 传经里证曰攻里《疡医大全》
  18. 传染病是可以预防的《免疫与健康》
  19. 传经解《伤寒说意》
  20. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  21. 传经发明《时方妙用》
  22. 传染过程《流行病学》
  23. 传经大凡《四圣悬枢》
  24. 传染性单核细胞增多【疾病大全】
  25. 传经大凡《四圣悬枢》
  26. 传染性单核细胞增多症《传染病》
  27. 传经大凡《伤寒悬解》
  28. 传染性单核细胞增多症【疾病大全】
  29. 传经辩（八附合病并病义）《景岳全书》
  30. 传染性肝炎【中药主治】
  1. 传染病的预防措施《流行病学》
  2. 传染病的预防《传染病》
  3. 传染病的诊断《传染病》
  4. 传染病的流行过程《传染病》
  5. 传染病的治疗《传染病》
  6. 传染病的控制与消灭问题《流行病学》
  7. 传染病防制与监测《预防医学》
  8. 传染病《病理学》
  9. 传染病科病历《病历书写规范》
  10. 传染《伤寒标本心法类萃》
  11. 传染病类《止园医话》
  12. 传能线密度和相对生物效应《核、化学武器损伤》
  13. 传染病流行病学《流行病学》
  14. 传劳百一选方《医方考》
  15. 传染病流行病学《预防医学》
  16. 传经一　太阳四十八《伤寒悬解》
  17. 传染病流行病学和防制《预防医学》
  18. 传经五　太阳五十二《伤寒悬解》
  19. 传染病是可以预防的《免疫与健康》
  20. 传经四　太阳五十一《伤寒悬解》
  21. 传染病学与寄生虫病学《中国医学通史》
  22. 传经三　太阳五十《伤寒悬解》
  23. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  24. 传经三　少阳十八　三阴去路《伤寒悬解》
  25. 传染方式《基因诊断与性传播疾病》
  26. 传经里证曰攻里《疡医大全》
  27. 传染过程《流行病学》
  28. 传经尽《中医词典》
  29. 传染过程的表现《传染病》
  30. 传经解《伤寒说意》
  31. 传染科病人的心理与心理护理《医学心理学》


慢性病的预防措施_《流行病学》_中医内科_【岐黄之术】

三、慢性病的预防措施
在线购买《流行病学》正版书籍

三、慢性病的预防措施

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性病是一个多因素长期影响的结果。由于工业化速度增快，造就了人类的文明，随之而来的就是所谓的“现代文明病”（the diseasesof modernization）、或生活方式疾病（the diseases of lifestyles），也即某些慢性非传染性疾病（chronic non-communicable diseases）。人类正经历着从传染性疾病猖獗向慢性非传染性疾病为主转变的过程。由于社会经济等各种因素的差异，有些国家和地区在本世纪30年代即已完成了这种转变，慢性病已成为主要死因；有些国家和地区正处在转变之中；还有些国家和地区，传染病仍是主要死因。虽然如此，但人类疾病谱由传染病逐渐转向慢性病，是当代疾病发展的总趋势。

有关慢性非传染性疾病概念的看法尚不一致。比较共同的意见包括：①心脑血管疾病，如高血压、冠心病、脑卒中；②恶性肿瘤；③代谢性异常，如糖尿病；④精神异常和精神病；⑤遗传性疾病；⑥慢性职业病；如矽肺、化学中毒等；⑦慢性气管炎和肺气肿；⑧其他。

（一）控制慢性病应列为我国一项重要的战略任务

在过去的100年里，发达国家里的慢性疾病，特别是心血管疾病已成为主要的卫生问题。据WHO估算，1990年全世界总死亡人数中，心血管病（CVD）占1/4，为死因的首位。其中发达国家CVD死亡占其总死亡数的50％，发展中国家只占16％，但死于CVD的绝对数字却高于发达国家。全球每年CVD死亡1200万，发展中国家占78％。

1990年全世界癌症患者约2000万人，新发病例900万，因癌症死亡510万。癌症主要是老年病。随着老龄人口的增加，肿瘤病例和死亡数还可能显著增加。

估计全球成人血压有21.3/12.7kPa及以上者占8％～18％。

其他慢性阻塞性肺病、代谢性疾病等的死亡亦很多。

我国以控制传染病为主（第一次卫生革命）的任务尚未完成，以控制慢性病为主的第二次卫生革命提前到来，所面临的慢性病防制工作的任务是艰巨的、形势是严峻的。1993年肿瘤死亡占21.75％，为第一位；脑血管病死亡占21.35％，为第二位；心脏疾病占14.72％，为第四位。在大城市心血管病和肿瘤的死亡占57.82％，也就是说每死亡100个人中就有57或58个人死于“四病”（四病指肿瘤、高血压、冠心病和脑卒中），有些城市就更加突出，上海每四个人中就有一个是死于肿瘤。1990年测算，我国肿瘤死亡132万，心血管病86万，脑血管病125万。

人口老龄化使得形势更为严峻。外国老龄化进程速度慢，而且是随着经济的发展到来的。我国老龄化速度快，而且经济不发达。我国多数城市已步入显著老年型社会，这将使我国疾病谱、死亡谱的变化更趋明显。

WHO称：“如果不采取紧急措施，非传染病的大流行就不可避免。就中国而言，如果目前死亡率不变的话，那么到2000年一年将有1000万人死于这些病。”

（二）慢性病致病因素及医学新模式

1.多病因的观点和医学新模式　从病因学观点系统地论述影响健康与疾病的各种因素，可对预防提供指导作用。

现代医学认为，影响健康的主要因素有：①环境因素：除了生物因素外，同时有物理、化学、社会、经济、文化等因素，亦即有自然环境、社会环境和心理环境的因素；②生活方式：包括营养、风俗习惯、嗜好（吸烟、饮酒等）、体育锻炼、精神紧张等；③生物遗传因素；④卫生服务：社会上医疗卫生的设施和制度及其利用。这四个因素相互依存、相互影响，通过人口学特征、文化系统、人们的满足感或精神状态、生态平衡及自然资源互相联系起来并保持平衡状态。

预防这四种因素的不良作用已远非单纯应用生物医学方法所能解决，同时还必须注意致病的社会、心理等因素，因为人类本身具有整体性和社会性的特点，人体处于内环境与外环境各种因素相互联系、相互作用的生态关系之中，人们对医学与健康的思维日趋全方位和多层次。一方面，传染病的防制理论与技术基本成熟，绝大多数传染病都能得到控制；另一方面，新的传染病又在出现（例如艾滋病）。世界上还有许多不发达的地区，传染病仍比较猖獗。一方面，慢性非传染疾病的研究取得了重大进展；另一方面，许多慢性非传染性疾病又远远不能得到控制（尤其是肿瘤和心血管疾病）。一方面，人类的寿命得到了大大的延长；另一方面，也相应提出了生命质量的高需求。因此，医学模式自然由生物医学模式逐渐发展为生物-心理-社会医学的现代医学模式。

随着医学模式的发展，健康观念也发生了相应的改变，由消极地治疗疾病保持健康，到积极地预防疾病促进健康；健康的范围也由个体健康扩大到群体健康；健康的要求也由生理健康发展到心理健康；健康的内涵已经逐步由生物健康的领域扩展到社会健康的领域。WHO宪章中对健康下的定义为：“健康不仅是没有疾病或虚弱，而是要有一种健全的身心状态和适应能力。”这种健康观显然是建立在新的医学模式的基础上的。医学模式的发展对医学科学，特别是预防医学发挥了重大的影响。

2.不良的生活方式是慢性病最重要的致病因素　1993年WHO的专家们指出：“大约20年以后，发展中国家和发达国家的死亡方式将大致相同，生活方式疾病将成为世界头号杀手。”

生活方式疾病是由不良习惯造成的，而且一种不良习惯对健康有着多种危害。比如，吸烟和不适当的饮食，不仅会导致患心脏病、中风、高血压，而且会增加结肠癌、胃癌的发生率。

尽管生活方式疾病还被认为主要系西方发达国家的疾病，但目前从绝对人数来看，此类疾病的死亡在发展中国家比发达国家更高。在发达国家里，每年约有820万人死于心脏病、中风、癌症等生活方式疾病。而第三世界中，此类疾病的死亡人数大约为1170万/年。

死于生活方式疾病的人数现在占发展中国家总死亡人数的45％左右。然而，到2015年，预计将上升到60％。发达国家预计将达到75％。

（三）慢性病的预防策略及措施

⒈疾病的三级预防　疾病，不论其病因是否确定，在不给任何治疗和干预的情况下，从发生、发展到结局的整个过程称为疾病的自然史（natural history of chisease）。可将疾病的自然史粗略地分为发病前期、发病期和发病后期三个阶段。

在发病前期，虽未发病，但已存在各种潜在的危害因子，如血清胆固醇高是冠心病（CHD）的危险因子，吸烟是肺癌的危险因子，肥胖是糖尿病的危险因子。发病前期也可包括某种病理生理的改变，如血管粥样硬化等。在发病期，一般都有轻重不一的临床表现。在发病后期，其结局可能是痊愈或死亡，也可能会留下后遗症以至残疾等。

在疾病自然史的每一个阶段，都可以采取措施防止疾病的发生或恶化。因而预防工作也可以根据疾病的自然史相应地分为三级，第一级预防为病因预防；第二级预防为“三早”预防，即早发现、早诊断、早治疗；第三组预防为对症治疗、防止伤残和加强康复工作。这就是疾病的三级预防。（图9-1）

第一级预防也叫初级预防（primaryprevention）主要是针对致病因子（或危险因素）采取的措施，也是预防疾病的发生和消灭疾病的根本措施，其中包括自我保健和健康教育。自我保健即在发病前期就进行干预，以增强人的健康状况，促进健康。健康教育是以教育手段促使人们主动采取有利于健康的行为，从而消除危险因素，预防疾病，促进健康。在致病因子或机制尚不明确或尚未出现之前，尽可能地保持健康体魄而采取的各种措施，是对健康的人和人群而言的，这又称为“原始预防”或“原级预防”。在三级预防中，它应是第一级预防的核心。第一级预防还包括保护和改善环境，旨在保证人们生产和生活区的空气、水、土壤不受工业三废——即废气、废水、废渣和生活三废——即粪便、污水、垃圾，以及农药、化肥等的污染。

第二级预防（secondaryprevention）又称“三早”预防，它是发病期所进行的防止或减缓疾病发展的主要措施。为了保证“三早”的落实，可采用普查、筛检、定期健康检查、高危人群重点项目检查以及设立专科门诊等措施。

第三级预防（tertiaryprevention）主要为对症治疗，防止病情恶化，减少疾病的不良作用，防止复发转移，预防并发症和伤残；对已丧失劳动力或残废者，通过康复治疗，促进其身心方面早日康复，使其恢复劳动力，病而不残或残而不废，保存其创造精神价值和社会劳动价值的能力。

图9-1 疾病自然史和三级预防关系示意图

仿Mausner J S和Kramer S.1985修改

2.慢性病预防对策　控制慢性病的增长是人类跨世纪的英明战略。令人欣慰的是，加强慢性病的预防是能取得成效的。1965～1975年，美国通过改善人们的生活方式等预防措施，使CHD下降了40％，脑血管病下降了50％。从1969～1978年，仅在35-74岁人群中，因心血管病死亡人数就减少了804359人。并且，从前瞻性流行病学研究中测算出：壮年时期因CHD死亡人数的2/3以及各种原因死亡人数的一半以上是可以预防的。芬兰通过采取有效预防措施，从1972～1977年5年间，男性CHD死亡率下降了24％，女性下降了51％。我国在一级预防方面也积累了丰富的经验，首钢工人，石景山区农民、河北正定县农民、舟山渔民、汉中农民等的社区CHD、脑卒中一级预防都取得了不同程度的效果，有的死亡率下降了约一半。北京北郊心血管病防治结果表明：在8万余社区人群中开展了11年防治，使脑卒中，心肌梗死发病率分别下降了51％和48％，死亡率分别下降了37％和72％。我国7个城市中，对高血压、心脏病、糖尿病的预防工作，使脑血管病年发病率、死亡率分别下降了20％和18％。

1977年世界卫生大会提出了“到2000年人人享有卫生保健（Health for All by year 2000，HFA）的全球性号召，1978年又进一步指出，开展初级卫生保健（primary health care，PHC）是实现这一目标的主要途径，并强调这不仅是2000年的目标，而且是永久性目标。”

(1)加强领导：坚持改革，加强慢性病防治的机构建设；慢性病防治是一项巨大的社会系统工程，没有行政领导的观念更新和高度重视，没有坚强有力的组织机构，没有整个社会的积极参与，单靠卫生部门少数医务人员孤军奋战，则控制慢性病只能是一种美好的空想。

(2)综合卫生的概念：综合卫生是WHO针对生活方式疾病的规划，它是以这样的概念为依据的，即应共同防治由不健康生活方式的共同原因引起的疾病。这样可以更为有效和更为经济。这是WHO1990年在赫尔辛基发起的，其思想基础是：同一病因（即某种不健康的生活方式）造成的疾病不应分别处理，而应一起处理。WHO估计，实施综合规划，提倡健康的生活方式，至少可以使死亡率降低一半，即每年可拯救数百万人的生命。

(3)加强慢性病病因的流行病学调查：寻找危险因素及保护因素，阐明确切病因和疾病形成模式，以明确预防什么和如何预防。

(4)改变和避免不良的生活方式和行为：建立良好的健康的生活方式和行为，从而达到预防慢性病，增进健康的目的。不良的生活方式和行为主要包括吸烟、饮酒、不合理的膳食、钠摄入过多、钾摄入过低、精神紧张、坐着的生活方式、体力活动少等等。其中最为重要的是吸烟和不合理的膳食。天津市控制慢性非传染“四病”提出：“不吸烟，少吃盐，合理膳食，适当锻炼”。

当今世界已把吸烟同癌症、艾滋病一起列为危害人类健康的三大敌人。WHO称，吸烟是20世纪的瘟疫。20多年来，吸烟人数增加了75％，而中国吸烟人数增加了一倍多。我国是一个吸烟的“超级大国”，现有3亿烟民，而我国是最大的卷烟销售市场，1991年约占世界总量的1/3。1984年全国50万人吸烟情况抽样调查表明：中国15岁及15岁以上人群的平均吸烟率为33.88％，其中男性为61.01％，女性为7.04％（天津市中年女性吸烟率约40％，1984）。被动吸烟也相当严重，约为39.7％。预测到2000年，男性吸烟率将上升至73％。尤其令人忧虑的是，青少年吸烟率日渐增高。男大学生吸烟率达47％。照此下去，到2025年，预计我国每年将有200万人因吸烟而过早死亡。

值得注意的是，吸烟率在发达国家正在迅速降低。例如美国、加拿大和瑞典的吸烟率每年以1.5个百分点的速度递减，英国成年男性公民，10年里吸烟率由50％降至30％，而发展中国家的吸烟率每年却递增了2个百分点，我国有些人群还超过了2个百分点。1989年我国烟草税收达约240亿，但同年因吸烟而造成的损失（不包括火灾及被动吸烟）约270亿。因此，控烟工作应纳入国民经济和社会发展规划中去。

不平衡的膳食是慢性病的病因之一。WHO专家委员会指出：“在很多国家，脑血管疾患、心血管疾患、恶性肿瘤、糖尿病、胃肠功能障碍、骨关节疾病等非传染性疾病与膳食中动物性食品过多，纯糖多，复合碳水化合物少，膳食纤维少有关。”

经济发展较快，生活方式特别是膳食习惯西方化较快的国家，如亚洲的新加坡和非洲的毛里求斯，CHD死亡率在短短几十年内成倍增高。1948年新加坡心血管死亡只占总死亡的5％，约30年后则占到32％，到1987年，男性35～74岁的CHD标化死亡率已达230/10万，超过了美国。

根据我国营养调查资料，我国还不是动物食品摄取过多的国家。目前我国既有营养摄取不足的问题，也有摄取过剩的问题。结合我国特点，在防治慢性病上应采取以下措施。①平衡膳食观点：长期以来，我国人民以谷物为主食，其传统膳食习惯有高复合碳水化合物，低脂肪、低胆固醇等特点，对保持低的血清总胆固醇及低CHD发病率起着关键作用。然而，谷类比重过多也有问题。由于谷类种子里的抗营养性因素的影响，和很多发展中国家一样，缺铁性贫血、佝偻病、缺锌的发病率都很高。此外，过剩的碳水化合物也可以转化为脂肪，这可能是我国动脉粥样硬化症发病率也较高的一个特殊原因。对于高碳水化合物膳食的人群来说，也是一种饮食习惯的问题，需要改变这种习惯。另一方面，随着我国对外开放和生活水平的逐渐提高，饮食习惯难免受西方影响。部分人盲目地接受已被认为是不利于健康的膳食习惯，如过剩的总热卡、过多的动物脂肪及胆固醇含量高的食品和甜饮料等，因而膳食脂肪和胆固醇含量有增高趋势。因此，在对贫困地区继续改善营养的同时，还需及早引导一些生活水平较镐及食品供应较好的人群，合理改善膳食结构。②在我国，虽然也需要相当重视食盐过剩带来的血液增量与高血压、动脉硬化的问题。我国人平均劳动强度还很大，出汗量很多，汗是排出盐的一个重要途径。然而，对一些地区的人群膳食调查发现，北京、天津和北方其他一些省市钠盐摄入量过高，每天达13～19g。显然这是应当加以限制的。③我国营养学家根据全国各地的调查，并参考国外的经验，提出了一个膳食中各类食物的供给量（按一年计），即：粮食130kg，肉24kg，蔬菜120kg，薯类36kg，水果18kg，糖6kg，鱼贝类12kg，食用油6kg，奶类18kg，蛋类12kg。保持上述比例，是我国人民防治慢性病的有效途径之一。

(5)以健康教育为主导措施，以降低危险因素为目标的干预策略：这是国内外公认的一条低投入、高效益的战略决策。

健康教育是一项通过传播媒介来提高人们的健康知识水平和自我保健能力，并激励人们采取有益于健康的行为和生活方式，避免危险因素，进而达到增进健康的目标的教育活动。它强调的核心问题是行为问题。首要的问题是把健康知识教给群众。事实说明，人们的健康知识越多，其健康意识也越浓，健康需求也越迫切和强烈。健康知识对社会、家庭和个人的健康问题可以产生相当大的力量，这种力量对于预防和控制疾病显然是一种极为重要的卫生资源和有力武器。天津市把控制慢性病的信息归纳为“不吸烟、少吃盐、经常运动、合理膳食”四句话，并利用各种方式广为传播，开创了一项颇有成效的社会工程。

健康教育既重视健康知识的传播，又强调行为的改变。健康知识的传播是改变行为的基础和前提，而改变不健康行为和培养建立有益于健康的行为，则是健康知识传播的延伸和发展；把健康知识变成广大群众的自觉行动，则是健康教育的落脚点和追求的目标。“行为干预”能否取得成功，关键在于健康知识传播的针对性和可接受性，在于这种知识的“强化”与“刺激”的频率和坚持程度，而且也取决于家庭成员、亲友、教师等能够影响其行为改变的强化因素和社区的支持与行政干预的促成因素的作用。

健康教育已成为各国实现人人享有卫生保健这个战略目标的一个重要支柱，也是当前许多国家正在设法摆脱难以承受的扶摇直上的医药费巨额财政开支的一条有效出路。然而，人们也意识到，只有把健康教育同有力的政府承诺与支持，同中央和地方的立法和与环境保护相结合，并与卫生工作的其他方面的建设同步发展，健康才能才能更富有生命力，这就是北美、澳大利亚和北欧等许多国家正在积极推进的一种新的模式，即健康促进。他们多年这样做以来，在预防和控制高血压、CHD以及与生活方式密切相关的恶性肿瘤和在降低吸烟率，改变社会的吸烟行为等方面，都取得了令人鼓舞的成绩。因此，不失时机地把健康教育朝着健康促进的方向推进，将是我国卫生工作的一大趋势。

(6)从儿童抓起，强调对人的一生的连续不断的健康管理：学校教育是在最理想的场所，进行效益最高，时机最佳，最有积极意义的预防。

业已证明，CHD、脑卒中和恶性肿瘤等疾病的某种病理变化和危险因素起于生命早期，我国有的调查发现：3～6岁儿童有33％血脂过高（主要是高胆固醇），儿童偏食率很高，以喜食肉食，拒食蔬菜类为主；有的膳食营养调查表明，幼儿动物脂肪摄入过多，肥胖儿童的检出率在大城市有不断上升趋势。吸烟率近年亦有增高趋势，儿童少年开始吸烟的年龄降低，吸烟率随年级升高而升高，某市小学生吸烟率为2.99％，高中生即增至61.9％；许多学生平时缺乏体育锻炼。美国卫生总署1990年预防保健目标中指出：只有通过贯穿于12年义务教育中的学校健康教育，才能最终改变美国人中早死的现象。

1978年澳大利亚阿德雷德市（Adclaide）在学校开始了一项10岁儿童改变生活方式的规划，首先从每日加强体力活动入手。该规划使体力活动能力有所改善，同时有社会心理方面的好处，而学生学业成绩并未下降。1985年澳大利亚针对教师的生活方式的教育规划，不仅对教师有益，而且对学生规划提供了极有价值的补充。学校模式的重要意义在于它能覆盖整个人群，包括社会低层的人。该规划事实上已经收到了明显的社会效益和经济效益。

(7)依靠城乡三级医疗预防保健网：在我国，医疗预防保健网已遍布城乡，城乡三级医疗预防保健网在防治疾病、保障人民健康上发挥了巨大作用。在慢性病防治中，无论是一级预防、二级预防还是三级预防都必须紧紧依靠三级网，发挥其在健康教育、基线调查、干预措施的实施、信息管理、治疗、康复等多方面的作用。

(8)社区预防和高危人群预防策略：社区预防是指对全体居民的预防；高危人群预防是对危险性高的人员、家庭和集体作为特殊重点的预防。社区预防基于以下观点：现代公共卫生规划，特别是与和生活方式有关的疾病有关系的，必须得到社会的理解与支持，并且通过融合到当前社会和卫生服务结构中去而受益，如上面提到的生活方式教育规划整合到学校正式课程中，而在社区方法中，将进一步扩大到整个社会及组织中去。

社区干预的策略主要在于减少社区人群普遍存在的危险因素。具有中等及以下危险因素水平的人数要远远多于高危人群，因此只有在全人群或绝大部分人群中危险因素得到控制，这个社区的患病人数才能大幅度下降。

从流行病学观点，社区模式的优势在于它在减少患病率方面要比强化的高危人群干预更为有效。从行为和社会学观点，社区模式的优势在于，危险因素是常常地植根于人们生存的环境中。因此，在大人群要形成永久性的健康生活方式，只有在社区范围内改变不健康的生活方式，生活方式改变的社会过程才能形成。

（四）到“2000年人人享有卫生保健”和“初级卫生保健”

1.到2000年人人享有卫生保健　人人享有卫生保健并不意味着在2000年医生和护士将对世界上所有的疾病都提供医疗照顾；也不意味着在2000年没有人患病和残废。它意味着健康开始于家庭、学校和工厂，正是在人们生活和工作的地方获得健康或失去健康。它确实意味着人们将利用比现在更好的方法预防疾病和减轻不可避免的疾病和残废造成的痛苦，以及有更好的方法成长、生活和安乐地死亡；在人群中各种可利用的健康资源有一个均匀的分配；所有的个人和家庭都能得到可以接受并且能负担得起的基本的卫生保健；人们将认识到他们本身有能力塑造他们的生活和其家庭的生活，不受不可避免的疾病造成的负担的影响，以及明白疾病不是不可避免的。

2.初级卫生保健的内容初级卫生保健原则上包括以下四方面内容。

(1)促进健康：保持良好的生活方式，加强自我保健能力，增强体质和保持心理健康。

(2)预防疾病：在发病前期采取综合性预防措施，重视病因预防，防止发生疾病。

(3)治疗疾病：在发病初期采取措施控制疾病继续发展，早期诊断，及时治疗。

(4)康复：防止疾病并发症和造成残废，尽速促使康复。

我国国民经济和社会发展总目标是到2000年人民生活从温饱达到小康。目前大城市已有1亿人口达到小康生活水平，今后平均每年约有1亿人口达此水平。但面临的新问题是向健康道路前进还是向自身创造的危险道路前进。前车之鉴，发达国家与东欧等新发达起来的国家的经验和教训告诉我们，切勿重蹈它们的覆辙。不要死于“无知”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、传染病的预防措施
  • 当前页：三、慢性病的预防措施
  • 下一页：四、疾病监测
<<< 返回本书目录
  1. 慢性病的预防措施《流行病学》
  2. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  3. 慢性病的调养《人体使用手册》
  4. 慢性病贫血【疾病大全】
  5. 慢性便秘【中药主治】
  6. 慢性肠炎【中药主治】
  7. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  8. 慢性创伤性滑囊炎【疾病大全】
  9. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  10. 慢性单纯外伤性腰腿痛【疾病大全】
  11. 慢性扁桃体炎【疾病大全】
  12. 慢性单纯性鼻炎【疾病大全】
  13. 慢性扁桃体炎《中西医结合耳鼻喉科》
  14. 慢性单纯性咽炎【疾病大全】
  15. 慢性扁桃体炎《临床激光治疗学》
  16. 慢性胆管炎【疾病大全】
  17. 慢性闭角型青光眼【疾病大全】
  18. 慢性胆囊炎《常见中老年疾病防治》
  19. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  20. 慢性胆囊炎《老年百病防治》
  21. 慢性鼻炎【疾病大全】
  22. 慢性胆囊炎《自我调养巧治病》
  23. 慢性鼻炎《中西医结合耳鼻喉科》
  24. 慢性胆囊炎【疾病大全】
  25. 慢性鼻炎《家庭医学百科-医疗康复篇》
  26. 慢性胆囊炎证治一得《名师垂教》
  27. 慢性白血病《家庭医学百科-医疗康复篇》
  28. 慢性蝶窦炎【疾病大全】
  29. 慢脾散【方剂大全】
  30. 慢性额窦炎【疾病大全】
  1. 慢性病的预防措施《流行病学》
  2. 慢性病《默克家庭诊疗手册》
  3. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  4. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  5. 慢性病人的心理护理《医学心理学》
  6. 慢性扁桃体炎《耳鼻咽喉外科学》
  7. 慢性创伤性颞下颌关节炎《理疗学》
  8. 慢性扁桃体炎《中西医结合耳鼻喉科》
  9. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  10. 慢性扁桃体炎《临床激光治疗学》
  11. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  12. 慢性闭角型青光眼《眼科学》
  13. 慢性胆囊炎《默克家庭诊疗手册》
  14. 慢性鼻炎之有效良方《三十年临证经验集》
  15. 慢性胆囊炎《常见中老年疾病防治》
  16. 慢性鼻炎《耳鼻咽喉外科学》
  17. 慢性胆囊炎《老年百病防治》
  18. 慢性鼻炎《手穴手纹诊治》
  19. 慢性胆囊炎《自我调养巧治病》
  20. 慢性鼻炎《家庭医学百科-医疗康复篇》
  21. 慢性胆囊炎证治一得《名师垂教》
  22. 慢性白血病《病理学》
  23. 慢性放射病《核、化学武器损伤》
  24. 慢性白血病《家庭医学百科-医疗康复篇》
  25. 慢性肥厚性鼻炎《临床激光治疗学》
  26. 慢心锐毒《中医词典》
  27. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  28. 慢痧必须速治《痧胀玉衡》
  29. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  30. 慢痧《中医词典》
  31. 慢性肺原性心脏病《放射诊断学》


疾病监测_《流行病学》_中医内科_【岐黄之术】

四、疾病监测
在线购买《流行病学》正版书籍

四、疾病监测

  • 上一页
  • 目录
  • 相关
  • 下一页

疾病监测（surveillance of diseases）又称流行病学监测（epidemiologicalsurveillance）。有系统的疾病监测工作本世纪40年代末开始于美国疾病控制中心（CDC）。1968年第21届世界卫生大会（WHA）讨论了国家和国际传染病监测问题。70年代以后，许多国家广泛开展监测，观察传染病疫情动态，以后又扩展到非传染病，并评价预防措施和防病效果，而且逐渐从单纯的生物医学角度发展向生物-心理-社会方面进行监测。我国于1979年在北京、天津试点，以后逐步推广。

（一）疾病监测的定义

疾病监测是长期地、连续地收集、核对、分析疾病的动态分布和影响因素的资料，并将信息及时上报和反馈，以便及时采取干预措施。

疾病的动态分析不仅指疾病的时间动态分布，也包括从健康到发病的动态分布和地域分布。其影响因素包括影响疾病发生的自然因素和社会因素。疾病监测只是手段，其最终目的是预防和控制疾病流行。

（二）疾病监浊的几个基本概念

1.被动监测　下级单位常规向上级机构报告监测数据和资料，而上级单位被动接受，称为被动监测（passive surveillance）。各国常规法定传染病报告属于被动监测。这种常规监测有一个严重的缺陷，即不能包括未到医疗机构就诊的病人，对于诊断的疾病可能错误分类，特别是发生了某种异常的疾病时更是如此。

2.主动监测　根据特殊需要，上级单位亲自调查收集资料，或者要求下级单位尽力去收集某方面的资料，称为主动监测（active surveillance）。我国卫生防疫单位开展传染病漏报调查，以及按照统一要求对某些传染病和非传染病进行重点监测，努力提高报告率和报告质量，均属主动监测。

3.监测的直接指标与间接指标　监测病例的统计数字，如发病数、死亡数、发病率、死亡率等称为监测的直接指标。有时监测的直接指标不易获得，如流行性感冒（流感）死亡与肺炎死亡有时难以分清，则可用“流感和肺炎的死亡数”作为监测流感疫情的间接指标。

4.静态人群和动态人群　研究过程中无人口迁出、迁入的人群称静态人群（fixed population）。如果一个地区人口有少量出生、死亡、迁出和迁入时，仍可视为静态人群。计算率时可采用观察期的平均人口数做分母。如果研究过程中人口频繁地迁出、迁入，则为动态人群（dynamic population）。涉及动态人群的计算需要采用人时（人年或人月）计算法。

（三）疾病监测的步骤与内容

1.建立健全监测机构，收集下列资料：

(1)死亡登记资料。

(2)医院、诊所、化验室的发病报告资料。

(3)流行或爆发的报告资料及流行病学调查的资料。

(4)实验室调查资料（如血清学调查、病原体分离等资料）。

(5)个例调查资料。

(6)人群调查资料。

(7)动物宿主（如狂犬病、流行性出血热和鼠疫等人畜共患病）及媒介昆虫的分布资料。

(8)暴露地区或监测地区的人口资料。

(9)生物制品及药物应用的记录资料。

(10)其他。如防治措施等。

2.分析和评价所收集资料　包括确定某病的自然史、变化趋势、流行过程的影响因素、薄弱环节及防治效果等。

3.印制、分发和反馈资料　将所收集的资料和分析结果及时上报并通知有关和个人，以便及时采取相应的防治措施。特别应将资料反馈给报告资料的人。

（四）疾病监测的种类

1.传染病监测　不同国家规定的监测病种有所不同。WHO将疟疾、流感、脊髓灰质炎、流行性斑疹伤寒和回归热列为国际监测的传染病。我国根据我国情况又增加了登革热。随着对外开放政策的实施，我国卫生部已把艾滋病列为国境检疫监测的传染病。1989年公布的我国第一部《传染病防治法》将法定传染病分为甲、乙、丙三类共35种，实行分类管理。传染病主要监测内容有：

(1)监测人群的基本情况：即了解人口、出生、死亡、生活习惯、经济状况、教育水准、居住条件和人群流动的情况。

(2)监测传染病在人、时、地方面的动态分布，包括做传染病漏报调查和亚临床感染调查。

(3)监测人群对传染病的易感性。

(4)监测传染病、宿主、昆虫媒介及传染来源。

(5)监测病原体的型别、毒力及耐药情况。

(6)评价防疫措施的效果。

(7)开展病因学和流行规律的研究。

(8)传染病流行预测。

2.非传染病监测　目前有些国家已将监测范围扩大到非传染病。监测内容根据监测目的而异，包括出生缺陷、职业病、流产、吸烟与健康，还有营养监测、婴儿死亡率监测、社区和学校的健康教育情况监测、食品卫生、环境、水质监测等等，范围极广。

我国部分地区已对恶性肿瘤、心脑血管病、高血压、出生缺陷等非传染病开展了监测。例如由北京心肺血管医疗研究中心牵头组织了我国16省市、19个监测区的多省市大协作，对心血管病发展趋势及其决定因素进行监测。天津市开展了以“肿瘤、冠心病、脑卒中、高血压”为重点的非传染性“四病”的防治研究等。

（五）监测系统的评价

对监测系统的质量、用途、费用及效益应定期进行评价，以进一步改进监测系统。可从敏感性、特异性、代表性、及时性、简单性、灵活性等几个方面来评价监测系统的质量。

（六）监视信息的流通

WHO定期将各方面资料加以整理、评价、分析、综合，编印成《疫情周报》（Weekly Epidemiological Record）和多种刊物向世界各地发放。我国由中国预防医学科学院编辑出版的期刊《中国疾病监测》（1992年改为《疾病监测》），反映全国传染病的发病和死亡资料及疫情动态，交流各地疾病监测工作的经验。信息流通使应该了解信息的人能及时了解到，便于及时提出主动监测方案，或对重要疫情做出迅速反应，也有利于科研人员明确工作重点和研究方向，进一步开放利用信息，使信息产生最大效益。

（七）我国疾病监测工作开展概况

我国法定的传染病疫情报告及反馈系统建于1950年，是最重要、最基本的传染病宏观监测系统。70年代后期，西方国家疾病监测的概念开始传入我国。自1978年开始，我国陆续建立了流感、乙型脑炎、流脑、副霍乱、流行性出血热、鼠疫、钩端螺旋体病等单病种的监测系统。1979年在北京、天津开展疾病监测试点。1980年，在我国建立了长期综合疾病监测系统，开展了以传染病为主并逐渐增加非传染病内容的监测工作。1989年初，提出了第二阶段疾病监测总体设计方案的原则，即按分层整群随机抽样的方法，在全国不同类别的地区，按真实人口分布建立疾病监测点，对监测人群的出生、死亡、甲乙丙三类法定传染病的发病、儿童计划免疫的接种情况进行监测。此后，大多数省建立健全了组织机构，在省防疫站设立了疾病监测小组，有专人负责，并制订了实施方案和实施细则。1990年1月1日起开始执行的传染病为主的四卡、四册登记报告制度，即出生报导卡、册，死亡报告卡、册，甲、乙、丙类传染病报告卡、册，以及计划免疫报告卡、册。部分点进行了“居民健康档案”的建档工作。

坚持以传染病为主是我国现阶段疾病监测工作的方向。监测数据的质量，是疾病监测的生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、慢性病的预防措施
  • 当前页：四、疾病监测
  • 下一页：五、现场干预试验及其效果评价
<<< 返回本书目录
  1. 疾病监测《流行病学》
  2. 疾病恐怖【疾病大全】
  3. 疾病方一十六道《温热暑疫全书》
  4. 疾病流行的强度《流行病学》
  5. 疾病的转归《中医基础理论》
  6. 疾病时的症状、体征和社会行为异常《病理生理学》
  7. 疾病的转归《病理生理学》
  8. 疾病是自己创造的《人体使用手册》
  9. 疾病的预防策略《流行病学》
  10. 疾病预测预报《家庭医学百科-家庭护理篇》
  11. 疾病的时间分布《预防医学》
  12. 疾褐丸《苏沈良方》
  13. 疾病的时间分布《流行病学》
  14. 疾脉《脉理求真》
  15. 疾病的人群分布《预防医学》
  16. 疾脉【疾病症状】
  17. 疾病的人群分布《流行病学》
  18. 疾脉（阳）《脉诀汇辨》
  19. 疾病的概念《病理生理学》
  20. 疾脉（阳）《诊家正眼》
  21. 疾病的分布《预防医学》
  22. 疾门《幼科推拿秘书》
  23. 疾病的分布《流行病学》
  24. 疾有自误《此事难知》
  25. 疾病的地区分布《预防医学》
  26. 棘阿米巴性巩膜炎【疾病大全】
  27. 疾病的地区分布《流行病学》
  28. 棘阿米巴性角膜炎【疾病大全】
  29. 疾病的地区、时间、人群分布的综合描述《流行病学》
  30. 棘刺花《证类本草》
  1. 疾病监测《流行病学》
  2. 疾病过程中的因果转化《病理生理学》
  3. 疾病监测《预防医学》
  4. 疾病符号的分布及其意义《百病自测》
  5. 疾病流行的强度《流行病学》
  6. 疾病分布及影响分布的原因《预防医学》
  7. 疾病命名《中医外科学》
  8. 疾病方一十六道《温热暑疫全书》
  9. 疾病时的损害和抗损害反应《病理生理学》
  10. 疾病多生于夏《友渔斋医话》
  11. 疾病时的症状、体征和社会行为异常《病理生理学》
  12. 疾病的自然史《预防医学》
  13. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  14. 疾病的转归《病理生理学》
  15. 疾病时自稳调节的紊乱《病理生理学》
  16. 疾病的转归《中医基础理论》
  17. 疾病统计《预防医学》
  18. 疾病的治疗《中国医学通史》
  19. 疾病预防《中国医学通史》
  20. 疾病的诊断《中国医学通史》
  21. 疾病预防《中医儿科学》
  22. 疾病的预防策略《流行病学》
  23. 疾病预防《中医儿科学》
  24. 疾病的相关性《思考中医》
  25. 疾病预防《中医儿科学》
  26. 疾病的时间分布《预防医学》
  27. 疾病在各国间的分布《预防医学》
  28. 疾病的时间分布《流行病学》
  29. 疾病在国家内的分布《预防医学》
  30. 疾病的人群分布《预防医学》
  31. 疾病诊断《中医诊断学》


现场干预试验及其效果评价_《流行病学》_中医内科_【岐黄之术】

五、现场干预试验及其效果评价
在线购买《流行病学》正版书籍

五、现场干预试验及其效果评价

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）流行病学实验室的定义及基本特征

流行病学实验研究（experimentalstudy）有时称为干预实验研究，系将研究人群随机分为实验组和对照组，由研究者对实验组施予干预措施，随访并比较两组的结局，以判断干预措施的效果。

由上述定义可知其基本特征如下：

1.流行病学实验研究必须有对照组或比较组。

2.实验组和对照组来自同一总体，并且是用随机的方法分配的。

3.

4.实验的方向是前瞻性的。

该方法常常可以作为一系列检验假设的最终手段而据以做出肯定性结论。也就是说，足够大的，随机的以及周密设计、实施和分析的实验研究，或者可以提供一个明确的阳性结果，或者可以提供一个可靠的无效的结局，因而可以对研究结论提供最强的、最直接的流行病学证据。

实验研究有两个主要的缺点：①实验研究有可能对研究的问题及有关环境控制过度，使被研究的人群及他们所处的环境状态有别于实际的自然情况，以至影响实验的外真实性；②实验研究不容易严格控制全部实验过程，特别涉及医德问题时，其可行性往往受到影响。

（二）流行病学实验研究的类型

流行病学实验研究的分类方法目前尚不统一。根据其研究对象的特征可分为三类：①临床试验（clinical trial），②现场试验（field trial），③社区干预试验（community intervention trial）。

临床试验以病人为研究对象，目的是评价某种疾病或状态的一种或多种新的疗法。临床试验中的干预不属一级预防范畴（详见第六章）。

现场试验的研究对象为尚未患病者，常需到“现场”（工作场所、家庭、部队、学校等）进行调查或建立研究中心。现场试验与临床试验相同之处在于，研究对象均按随机原则分为实验组（或叫干预组）和对照组（或叫比较组）。现场试验根据其用途不同，又可分为预防性试验和病因试验。

社区干预试验是现场试验的扩展，是涉及社区范围的干预。二者概念上的区别在于干预措施是针对个人的，还是针对一定地域或行政区域或某特定人群的。如疫苗是给个人的，但水加氟预防龋齿则是针对每个水源而不是个人。因此，后者应选择整个社区进行研究。有时社区干预试验用比社区小的人世间群进行干预更为方便。如饮食干预以家庭为单位最为方便，环境干预则可能以整个工厂、居民区或整幢办公楼为单位更为合适。

有人认为，流行病学实验研究本质上是一种队列研究的特例，所不同的是实验研究是研究同质的两组或多组人群，对实验组给予某种干预，而不给对照组以干预。队列研究是一种观察性研究，无干预可言。

还有一类不完全符合上述条件的实验研究称为准实验研究或类实验研究（quasi-ex-periment），又称半实验研究（semi-experiment）。其特点在于：①因实际情况不允许，研究对象常不作随机分组；②研究对象数量较大、范围较广；③无平行的对照，有时有内对照或自身对照。

类实验的设计与实施原则与标准的现场实验相比，除研究对象的分组一项之外，其余基本相同。类实验无法随机设对照组，但仍常设非随机对照组。这种类型的研究用得很多。例如，研究者规定甲地饮水加氟而乙地不加，又如选择甲校学生注射某种新的生物制品以预防某病，而乙校不注射，然后甲乙两校作比较。

类实验也可不另设对照组，而以实验组自身为对照，即干预试验前和干预试验后相比。某些情况下，亦可不做实验前的测量，只做干预后的测量。此时的前提是，研究者十分熟悉研究对象及现场的情况，十分明确不给干预措施可能出现的结果。

（三）实验研究设计与实施原则

1.形成假设和确定研究目标　首先要明确需要解决的问题。目的必须十分明确，设计是为目的服务的。是评价防治措施效果，还是检验危险因素或病因假设？目的明确才能选择合适的研究方法。

2.确定研究对象和现场　必须根据研究目的和要求，对选择研究对象的条件做出明确规定。例如，目的是研究麻疹疫苗的预防效果，应选择麻疹易感儿童为研究对象；目的是观察某种疫苗的免疫效果，应选择近期未发生过该病流行，但有该病流行的高度可能的地区中易感人群为对象。

3.确定样本大小　现场试验样本大小的估计方法及其依据的原则和参数与临床试验相同。但是，由于一般人群中某些事件的发生率常比临床试验研究对象中低得多，因此样本含量可能大得多。

比较两个率的差异时，样本大小的公式与病例对照研究的公式相同。

比较两个连续变量（计量资料）样本大小的公式如下：

δ为估计的标准差，d为估计的两变量平均值的差，Uα和Uβ分别为α和β水平相应的标准正态差。n为一组的样本数。

确定样本大小时，应考虑失访对结局及检验差异的影响，对失访率预先做出估计，用加大样本量给以补救。

4.确定研究期　不同的实验研究观察期限也有所不同，根据实验要求和观察终点而定。如观察疫苗预防效果宜在流行季节前1～2月开始，至少观察一个流行季节。但如果观察慢性非传染性疾病，如心血管疾病或肿瘤等，则需较长的观察期限。

确定研究期限还要考虑到所施予的干预的假定作用机制。如一项阿司匹林减少心血管病死亡的干预实验，其假设机制是阿司匹林对血小板凝聚性的直接影响，是一种较急性的反应，故观察期可较短。有时，研究过程中可能出现了一些有关机制的新的证据；或是因样本量不够大而不能获得足够的终点信息，因而需延长原计划的观察期限。这种决定应尽早做出。

总的原则是观察期限不宜过长，一旦收集的资料可以说明问题了，即可终止。时间过长则可能因人员流动、生活习惯的改变、社会环境的变化等因素给终点评估造成困难。

5.终点与终点的评估　研究的终点应选择一些较重大的事件，如发病、致残、死亡等。常用的评价指标有发生率、死亡率、保护率、抗体阳转率等。评估可以利用随访资料进行，也可以通过抽样方法在开始及结束时做横断面调查来完成。前后两次终点的标准及目标人群应保持不变，但应分别抽取两上不同的样本进行评估。

实验的目的在于预防死亡（如癌症或冠心病死亡）时，则应同时以全死因死亡率为评估标准进行评估。因为有的因子虽可使人群中某一种病的死亡率降低，但同时又可使其他疾病的死亡率升高，不做全面评估则会导致错误。一种大型的预防实验则应测量对健康的全面影响。

评估时还应考虑到各种偏倚的可能性及依从性问题。

6.盲法的应用　现场干预试验常和临床试验一样采用盲法试验（详见第六章）。

7.医德问题　临床试验要注意医德问题，现场试验更应注意。因为干预试验涉及面广、人数多，研究者必须以对研究对象的健康有利为最高原则，必须有充分的理由相信所采取的干预措施对人们无害才能用于试验研究。

干预试验还应考虑到可行性的问题。可行性指预期结果经过努力是否可能实现，以及经费、研究人员、设备、组织管理、现场等问题是否能妥善安排。应该强调的是，设计完成后，大规模群体试验前，有时应先做一个小规模的预试验来评价设计的可行性，并可对实验设计进行修订。

在资料分析时，对于研究对象中途退出和失访、研究对象的依从性等均应适当处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、疾病监测
  • 当前页：五、现场干预试验及其效果评价
  • 下一页：一、医院感染的概念
<<< 返回本书目录
  1. 现场干预试验及其效果评价《流行病学》
  2. 现代爱国卫生运动《中国医学通史》
  3. 苋粥【方剂大全】
  4. 现代高频电疗法的产热特征比较《理疗学》
  5. 苋实【中药大全】
  6. 现代公共卫生《中国医学通史》
  7. 苋实《证类本草》
  8. 现代国境卫生检疫《中国医学通史》
  9. 苋根【中药大全】
  10. 现代基本经验《中国医学通史》
  11. 苋菜（红苋菜）《滇南本草》
  12. 现代基础医学《中国医学通史》
  13. 苋菜（白苋菜）《滇南本草》
  14. 现代疾病防治《中国医学通史》
  15. 苋菜【中药大全】
  16. 现代科学的证明《圆运动的古中医学》
  17. 苋菜《食物疗法》
  18. 现代临床医学的发展《中国医学通史》
  19. 苋菜《本草求真》
  20. 现代免疫学时期《医学免疫学》
  21. 苋【中药大全】
  22. 现代生物制品《中国医学通史》
  23. 苋《本草纲目》图文版
  24. 现代特种医学《中国医学通史》
  25. 苋《本草纲目》完整版
  26. 现代卫生工作方针与事业管理《中国医学通史》
  27. 藓生马先蒿【中药大全】
  28. 现代药学的发展《中国医学通史》
  29. 蚬肉海棠【中药大全】
  30. 现代医疗卫生与康复医学事业的发展《中国医学通史》
  1. 现场干预试验及其效果评价《流行病学》
  2. 现场处理《预防医学》
  3. 现场观察与外环境有关因素的调查《预防医学》
  4. 苋子《本经逢原》
  5. 现场急救与后送《外科学总论》
  6. 苋英茶《茶饮保健》
  7. 现场调查《预防医学》
  8. 苋实《名医别录》
  9. 现代爱国卫生运动《中国医学通史》
  10. 苋实《证类本草》
  11. 现代藏医学发展情况《中国医学通史》
  12. 苋实《医学入门》
  13. 现代分子生物学的建立和发展阶段《生物化学与分子生物学》
  14. 苋实《冯氏锦囊秘录》
  15. 现代复苏术《急诊医学》
  16. 苋实《本草蒙筌》
  17. 现代高频电疗法的产热特征比较《理疗学》
  18. 苋实《本草衍义》
  19. 现代公共卫生《中国医学通史》
  20. 苋实《新修本草》
  21. 现代国境卫生检疫《中国医学通史》
  22. 苋实《玉楸药解》
  23. 现代基本经验《中国医学通史》
  24. 苋实《千金翼方》
  25. 现代基础医学《中国医学通史》
  26. 苋实《神农本草经》
  27. 现代疾病防治《中国医学通史》
  28. 苋羌茶《茶饮保健》
  29. 现代免疫学时期《医学免疫学》
  30. 苋菜（红苋菜）《滇南本草》
  31. 现代生物制品《中国医学通史》


医院感染的概念_《流行病学》_中医内科_【岐黄之术】

一、医院感染的概念
在线购买《流行病学》正版书籍

一、医院感染的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

医院感染又称院内感染（nosocomial infection，hospital infection）或医院获得性感染（hospital acquired infection），是指在医院发生的感染。其感染范围可分为各种病人、医院工作人员、探视者。

医院感染多数在病人住院期间发病，但潜伏期较长的病也有在医院感染，于出院以后发病的，如病毒性乙型肝炎，虽在医院内受染，发病往往在出院以后。至于在入院前在家中受感染或在社会上受感染处于潜伏期的病人，在入院后发病的，不属于院内感染。但在实践中因其和院内感染不易区分，并且易造成新的医院感染，所以亦属于预防之列。

医院感染的类型一般分为四种：①交叉感染（exogenousinfection，cross infection）即病人与病人、病人与工作人员间通过直接或间接传播引起的感染。②自身感染（self infection）又称内源性感染（endogenousinfection）指病原体来自于病人本身的感染。因病长期使用抗生素、免疫抑制剂或激素等，病人全身抵抗力降低，即可引起自身感染。例如术后伤口感染的葡萄球菌来自自身皮肤；链球菌来自口腔；气性坏疽及破伤风杆菌来自肠道。另外由于长期使用抗生素等造成菌群失调症（dysbacteriosis），使一些部位的耐药菌异常增殖而发展成为一种新的感染，如致病性大肠杆菌肠炎等。③医源性感染（iatrogenicinfection）即指在诊断治疗或预防过程中由于所用器械、材料及场所的消毒不严，或由于制剂不纯而造成的感染。④带入传染，病人入院时已处于另一种传染病的潜伏期，住院后发病，传给其他患者。如痢疾病人入院前已感染上腮腺炎，入院后发病，致使腮腺炎在医院内传播开来。

医院内发生的感染与其他人群密集的地方如托儿所、学校、旅馆、饭店、公共场所等发生的感染是不同的。其特点：

1.易感人群抵抗力低，病死率高。很多住院病人由于所患原发性疾病，或接受某些治疗造成抵抗力下降。还有些人如老年患者和新生儿一般抵抗力自然较低，一旦发生感染很容易传播，则造成严重后果。

2.医院中病原体来源广泛、外环境污染也较严重，因此容易发生交叉感染。

3.医院中流行的菌株大多为多重耐药性，难以治疗。

医院感染是当前医院管理中一个重要问题。近20年来发达国家医院感染管理工作发展迅速。我国1988年卫生部在《建立健全医院感染管理组织的暂行办法》中要求加强预防院内感染的管理工作，并提出预防院内感染是医院的一个重要问题，是衡量医院管理水平的一个重要指标，是各医院领导及医务人员的重要职责。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、现场干预试验及其效果评价
  • 当前页：一、医院感染的概念
  • 下一页：二、医院感染的状况
<<< 返回本书目录
  1. 医院感染的概念《流行病学》
  2. 医院感染的管理《流行病学》
  3. 医院感染的传播过程《流行病学》
  4. 医院感染的预防与控制《基础护理学》
  5. 医院感染《基础护理学》
  6. 医院感染的状况《流行病学》
  7. 医院的任务与组织结构《基础护理学》
  8. 医院感染发生的原因《流行病学》
  9. 医院常用食物及水果含水量《病历书写规范》
  10. 医院获得性感染《预防医学》
  11. 医源性气管及主支气管损伤【疾病大全】
  12. 医院内感染【疾病大全】
  13. 医源性疾病防制《预防医学》
  14. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  15. 医源性多毛症【疾病大全】
  16. 医院膳食《基础护理学》
  17. 医源性胆管损伤【疾病大全】
  18. 医院药剂管理办法《医院药学》
  19. 医有彻始彻终之理《医学心悟》
  20. 医院药品管理《医院药学》
  21. 医用药物中毒所致的精神障碍【疾病大全】
  22. 医院药品检验《医院药学》
  23. 医用微量元素参考数据表《医院药学》
  24. 医院药学的概念与任务《医院药学》
  25. 医用磁流体《理疗学》
  26. 医院药学管理制度《医院药学》
  27. 医易与外气疗法《气功外气疗法》
  28. 医院药学机构的建筑要求与内部设施《医院药学》
  29. 医易《类经图翼》
  30. 医院药学机构的设置与职责《医院药学》
  1. 医院感染的概念《流行病学》
  2. 医院感染的传播过程《流行病学》
  3. 医院感染的管理《流行病学》
  4. 医院感染《基础护理学》
  5. 医院感染的预防与控制《基础护理学》
  6. 医院分级管理标准对医院药学的要求《医院药学》
  7. 医院感染的状况《流行病学》
  8. 医院的任务与组织结构《基础护理学》
  9. 医院感染发生的原因《流行病学》
  10. 医院常用食物及水果含水量《病历书写规范》
  11. 医院工管理委员会的职责与人员设置《医院药学》
  12. 医源因素《中医儿科学》
  13. 医院合理布局《预防医学》
  14. 医源性疾病防制《预防医学》
  15. 医院获得性感染《预防医学》
  16. 医源性传播《预防医学》
  17. 医院急诊室《急诊医学》
  18. 医愈郎《中医词典》
  19. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  20. 医有彻始彻终之理《医学心悟》
  21. 医院膳食《基础护理学》
  22. 医用微量元素参考数据表《医院药学》
  23. 医院膳食的种类《临床营养学》
  24. 医用计量单位的换算系数《医院药学》
  25. 医院需要加强制剂室建设《医院药学》
  26. 医用磁流体《理疗学》
  27. 医院药剂管理办法《医院药学》
  28. 医易与外气疗法《气功外气疗法》
  29. 医院药品管理《医院药学》
  30. 医易义《类经图翼》
  31. 医院药品集《医院药学》


医院感染的状况_《流行病学》_中医内科_【岐黄之术】

二、医院感染的状况
在线购买《流行病学》正版书籍

二、医院感染的状况

  • 上一页
  • 目录
  • 相关
  • 下一页

医院感染已成为当今世界普遍关注的一大问题，其难治性及较高的发病率和病死率成为临床实践中有待攻克的新课题。

世界卫生组织（WHO）1983～1985年在四大洲14个国家拥有250～750张病床的医院进行了医院感染调查，显示各国的感染率不同，波动在3％～12％，平均为9％。医院感染不仅造成病人住院期延长，提高了病死率，给病人生命和健康带来极大威胁，而且经济损失严重。美国由于医院感染而增加40亿美元医疗费用（Galaman，1986）。联邦德国每年医院感染的费用多达5亿～10亿马克（Daschner，1984）。我国16所医院1987年11月～1988年10月医院感染监测资料显示发病率为9.7％。如果按1989年卫生部统计数字，全国住院病人约5000万人，其中发生医院感染约500万例，所造成的各种损失也是相当可观的。其严重者常常使病人所患的疾病达不到预期疗效，甚而引起死亡。某医院调查，1985～1987年死亡病例388例，其中9.28％死亡与医院感染有关，6.69％是由于医院感染造成死亡。

我国医院感染各地调查结果也不完全一致，就是在同一医院不同科室其发病率亦有较大差别（表10-1）。

表10-11988年9月～1989年8月监测医院各科室的不同部位医院感染发病率

科室 | 出院人数 | 泌尿道 |  | 下呼吸道 |  | 胃肠道 |  | 术后伤口 |  | 皮肤 |  | 败血症 |  | 其他 |  | 合计
 |  | N | ％ | N | ％ | N | ％ | N | ％ | N | ％ | N | ％ | N | ％ | N | ％
内科 | 17231 | 144 | 0.8 | 428 | 2.5 | 152 | 0.9 | 10 | 0.1 | 53 | 0.3 | 32 | 0.2 | 148 | 0.9 | 967 | 5.6
外科 | 24134 | 197 | 0.8 | 281 | 1.2 | 81 | 0.3 | 574 | 2.4 | 57 | 0.2 | 22 | 0.1 | 136 | 1.0 | 1448 | 6.0
妇产科 | 21724 | 127 | 0.6 | 103 | 0.5 | 29 | 0.1 | 140 | 0.6 | 38 | 0.2 | 6 | 0 | 112 | 0.5 | 555 | 2.6
儿科 | 10135 | 30 | 0.3 | 111 | 1.1 | 184 | 1.8 | 0 | ０ | 55 | 0.5 | 24 | 0.2 | 49 | 0.5 | 453 | 4.5
合计 | 73224 | 498 | 0.7 | 923 | 1.3 | 446 | 0.6 | 724 | 1.0 | 203 | 0.3 | 84 | 0.1 | 547 | 0.7 | 3423 | 4.7

N感染例次数　％感染部位发病率　　 引自王枢群等·医院感染学·1990，256

由表10-1监测资料，医院感染发病率以外科和内科较高，分别为6％和5.6％。如以感染部位分析，下呼吸道感染为最高，达1.3％，其次为术后伤口感染和泌尿道感染。监测医院总发病率为4.7％，接近于美国报道。

医院感染的病原菌种类繁多，以往以革兰阳性球菌为主，但近年来发生很大变化。其变化趋势是革兰阴性杆菌比例在增加，革兰阳性球菌比例在减少。在革兰阴性杆菌中条件致病菌占有很大比重，其中有些细菌种类在医学微生物学中根本不加讨论，而突然变成引起医院感染的流行株，如阴沟杆菌、聚团肠杆菌、泽葱假单胞杆菌、粘质沙雷菌等。嗜肺军团菌也是一种新出现的医院感染病原体，它是在医院装备了空调机之后才出现的。

某医科大学烧伤研究所对188例次外科感染调查，分离培养出需氧菌158株（表10-2）

由表10-2可知，在158株需氧菌中，革兰阴性杆菌占71.5％，以大肠杆菌为最多，其次为变形杆菌和绿脓杆菌；革兰阳性球菌占21.5％，以粪链球菌最多，其次为金黄色葡萄球菌和表皮葡萄球菌。

在检出需氧菌的同时，分离出专性厌氧菌43株，其中以产气荚膜杆菌最多，占32.56％；其次为产黑类杆菌，占18.60％；脆弱类杆菌，占11.63％。厌氧菌与需氧菌多为混合感染，因为这些细菌之间有协同作用。需氧菌的生长消耗了环境中氧气，更有利于专性厌氧生长。如大肠杆菌和类杆菌之间就有协同作用。类杆菌缺乏过氧化物酶，不能解除过氧化氢的毒性作用，与大肠杆菌共生时，大肠杆菌可提供过氧化物酶，将过氧化氢分解为水，有利于类杆菌的生长。若在混合感染时，只做普通培养，也可检出阳性结果，但只限于需氧　菌。对于急剧繁殖、损害组织的专性厌氧菌必然漏诊，这是值得注意的。

表10-2　需氧菌种类分析（158 株）

革兰阴性杆菌 |  |  | 革兰阳性球菌 |  |  | 其他
菌 种 | 菌株数 | （％） | 菌种 | 菌株数 | （％） | 菌 种 | 菌株数 | （％）
大肠杆菌 | 61 | （38.6） | 粪链球菌 | 12 | （7.6） | 类白喉杆菌 | 6 | （3.8）
变形杆菌 | 21 | （13.3） | 金黄色葡萄球菌 | 8 | （5.1） |  |  |
绿脓杆菌 | 12 | （7.6） |  |  |  | 枯草杆菌 | 3 | （1.9）
沙 雷 菌 | 6 | （3.8） | 表皮葡萄球菌 | 7 | （4.4） |  |  |
肠 杆 菌 | 6 | （3.8） |  |  |  |  |  |
克雷伯菌 | 5 | （3.2） | 甲型链球菌 | 5 | （3.2） | 卡他球菌 | 2 | （1.3）
不动杆菌 | 2 | （1.3） | 丙型链球菌 | 2 | （1.3） |  |  |
合 计 | 113 | （71.5） |  | 34 | （21.5） |  | 11 | （7.0）

医院感染的病原体，除了各种细菌外，还有病毒，如肝炎病毒、流感病毒、疱疹病毒、风疹病毒、水痘病毒、轮状病毒、巨细胞病毒、麻疹病毒、柯萨奇病毒等。真菌类和弓形体、肺孢子虫。根据我国16所医院（1987～1988）的监测报告，从感染部位分离出2745株病原体，革兰阴性菌占56.2％，革兰阳性菌为31.3％，真菌为7.0％。真菌感染以白色念珠菌为主。

医院感染病原体的特性：

1.医院感染的病原体大多数为人体正常菌群或条件致病菌。这些细菌包括皮肤、消化道、呼吸道及泌尿生殖道的正常菌群。它们对于健康人则无致病性，但对于免疫力低下的人，生态失调的病人则具有高度致病性。

2.免疫力低下病人发生的感染中以革兰阴性杆菌较多（占1/2～3/4）。一部分真菌性感染为病人入院前感染的复发。白色念珠菌感染特别容易发生在留置导尿管或血管导管的病人。巨细胞病毒感染常导致肺炎，病死率极高。卡氏肺囊虫不感染健康人，只在免疫力低下的病人中发生感染感染，如艾滋病。

3.医院感染的病原菌大多数具有耐药性。在广泛使用抗生素的病房里细菌最容易产生耐药。这些细菌在免疫力低下的病人中常替代正常菌群。往往成为以后发生院内感染的病原体。

4.医院感染与储菌所关系：人体最大的储菌所为肠道，其次为鼻咽部。医院环境中适合细菌生长的非生物性储菌所（环境储源）也很多，如水槽、氧气湿化瓶、拖布、潮湿的器材和容器等。许多种医院感染细菌能在体外生长，其中有一些细菌还具有耐受消毒剂能力。有人曾做过一个试验，将绿脓杆菌种入新鲜蒸馏水中，经48小时培养发现有繁殖，经蒸馏水传代后的细菌对戊二醛、醋酸、二氧化氯具有抵抗力。储菌所不仅是细菌生长繁殖场所，更重要的是成为细菌基因交换基地，包括耐药性基因及一些与产毒素和侵袭力有关的基因。因此在储菌所居留较久的细菌，不仅会发展成多重耐药菌株，而且也增强了毒力和侵袭性，常常成为医院感染共同来源或持续长期存在的流行菌株。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、医院感染的概念
  • 当前页：二、医院感染的状况
  • 下一页：三、医院感染的传播过程
<<< 返回本书目录
  1. 医院感染的状况《流行病学》
  2. 医院感染发生的原因《流行病学》
  3. 医院感染的预防与控制《基础护理学》
  4. 医院获得性感染《预防医学》
  5. 医院感染的管理《流行病学》
  6. 医院内感染【疾病大全】
  7. 医院感染的概念《流行病学》
  8. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  9. 医院感染的传播过程《流行病学》
  10. 医院膳食《基础护理学》
  11. 医院感染《基础护理学》
  12. 医院药剂管理办法《医院药学》
  13. 医院的任务与组织结构《基础护理学》
  14. 医院药品管理《医院药学》
  15. 医院常用食物及水果含水量《病历书写规范》
  16. 医院药品检验《医院药学》
  17. 医源性气管及主支气管损伤【疾病大全】
  18. 医院药学的概念与任务《医院药学》
  19. 医源性疾病防制《预防医学》
  20. 医院药学管理制度《医院药学》
  21. 医源性多毛症【疾病大全】
  22. 医院药学机构的建筑要求与内部设施《医院药学》
  23. 医源性胆管损伤【疾病大全】
  24. 医院药学机构的设置与职责《医院药学》
  25. 医有彻始彻终之理《医学心悟》
  26. 医院药学技术人员的职责《医院药学》
  27. 医用药物中毒所致的精神障碍【疾病大全】
  28. 医院药学监督《医院药学》
  29. 医用微量元素参考数据表《医院药学》
  30. 医院药学教学《医院药学》
  1. 医院感染的状况《流行病学》
  2. 医院感染的预防与控制《基础护理学》
  3. 医院感染发生的原因《流行病学》
  4. 医院感染的管理《流行病学》
  5. 医院工管理委员会的职责与人员设置《医院药学》
  6. 医院感染的概念《流行病学》
  7. 医院合理布局《预防医学》
  8. 医院感染的传播过程《流行病学》
  9. 医院获得性感染《预防医学》
  10. 医院感染《基础护理学》
  11. 医院急诊室《急诊医学》
  12. 医院分级管理标准对医院药学的要求《医院药学》
  13. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  14. 医院的任务与组织结构《基础护理学》
  15. 医院膳食《基础护理学》
  16. 医院常用食物及水果含水量《病历书写规范》
  17. 医院膳食的种类《临床营养学》
  18. 医源因素《中医儿科学》
  19. 医院需要加强制剂室建设《医院药学》
  20. 医源性疾病防制《预防医学》
  21. 医院药剂管理办法《医院药学》
  22. 医源性传播《预防医学》
  23. 医院药品管理《医院药学》
  24. 医愈郎《中医词典》
  25. 医院药品集《医院药学》
  26. 医有彻始彻终之理《医学心悟》
  27. 医院药品检验的基本条件与要求《医院药学》
  28. 医用微量元素参考数据表《医院药学》
  29. 医院药学部门如何迎接医院分级管理的评审《医院药学》
  30. 医用计量单位的换算系数《医院药学》
  31. 医院药学常用仪器设备的配备《医院药学》


医院感染的传播过程_《流行病学》_中医内科_【岐黄之术】

三、医院感染的传播过程
在线购买《流行病学》正版书籍

三、医院感染的传播过程

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传染来源

医院内感染的传染来源是指有病原体存在的处所，包括生物性的传染源及非生物性的杂物两类。病人、病原携带者、已感染的动物等为生物性传染源。非生物性传染来源（杂物）包括病人衣物、食品、医疗器械、医疗预防制品及有利微生物生存的环境等。

1.病人　医院为病人集中地，各种病人是医院感染最重要的传染来源。病人排出的脓液、分泌物中的病原体，其致病力较强，常具有耐药性，容易在另一易感者体内存留。如尿道感染的大肠杆菌，有报告认为其具有对粘膜的特殊亲和力，易在粘膜上存活。

2.病原携带者　是指携带病原体的人或动物。在产房葡萄球菌的传染来源主要是医护人员。该菌聚集在呼吸道粘膜和手表面。自身感染，也是一种带菌感染，感染的病原体早已在病人体内定植。有的是正常菌群，在肠道、上呼吸道等处寄居。有的是条件致病菌，从外环境中进入人体，可在人体寄居，一般并不引起临床症状，一旦机体抵抗力降低或由于治疗器械经过该部位（如呼吸道、尿道、或静脉插管、气管切开或手术等），则可发生感染。这是医院感染的一个特点。因此对一些重症或免疫机能缺损的病人、进行监测性细菌学检查，及时了解其体内定植菌种类及耐药情况，对控制医院感染有一定意义。

3.动物　动物传染源在医院感染中主要是鼠类。由鼠类污染食品，导致医院内鼠伤寒沙门菌感染爆发，已有多次报告。此外变形杆菌、梭状芽胞杆菌、流行性出血热病毒等均可由鼠传播。因此医院内注意灭鼠十分必要。

4.医院中的某些湿的环境或液体中适合病原体存活和繁殖。如气体过滤瓶、空调器、注射器械、血液、血液制品、食物、饮用水等，常可存有病原体，有的病原体还能繁殖，称为“环境储源”。由它们引起的院内感染也称环境感染。

（二）传播途径

医院感染传播途径呈多种形式，有空气传播、接触传播、共同媒介物及生物媒介传播等四种类型。各种疾病或微生物的播散有各自途径，控制和预防方法因之不同。

1.空气传播　是以空气为媒介，传播微生物气溶胶。一般通过飞沫、飞沫核和尘埃三种方式进行。国内外调查表明，病原体经空气传播是医院感染的主要途径之一。如流行性感冒病毒通过空气飞沫可在全病区传播；水痘病毒可使婴儿室或儿科病房发生水痘爆发；绿脓杆菌和金黄色葡萄球菌也可通过尘埃或空气污染伤口。金黄色葡萄球菌带菌者的鼻腔或人体皮肤湿润部位如会阴部、肛周、腋下、脐部等均可有此菌。人每天总有皮肤鳞屑脱落，带有金黄色葡萄球菌的皮肤鳞屑粒子可在空气中悬浮一定时间（数小时至数天）。此种皮肤鳞屑被人吸入后在鼻腔定植；如在手术室内它可直接降落于伤口表面，引起感染。现代外科手术，因高度重视无菌操作，接触传播得到了严格控制，但术后感染仍不断出现。目前医院空气消毒状况不佳。据某地调查，手术室空气消毒合格率为35.48％，病区合格率仅为27.16％。1993年健康报报道，沈阳市妇婴医院，由于一产妇感染柯萨奇B族病毒，通过空气传播，导致新生儿医院感染爆发，在224名新生儿中发生感染者44名，死亡13人。在加拿大多伦多医院由Norwalk样病毒空气传播引起急性胃肠炎爆发，4天内竟有500多名工作人员和49名病人感染（Sawyer报告）。经调查认为感染的发生很可能是由于患者剧烈的呕吐、腹泻，使病毒粒子污染空气，当被吸入或咽下而引起发病。

2.接触传播　是人与人间传播的常见方式之一，它分为：①直接接触传播，是病人与其他病人或医护人员含病原体的分泌物不经外界传播因素，直接接触发生的。在一个病床拥挤的室内，病人的日常生活及医疗护理中直接接触是经常发生的，病室内如有感染者，例如皮肤或伤口化脓性感染、甲型肝炎、感染性腹泻或鼠伤寒沙门菌感染等，在病人间有时可经直接接触而引起交叉感染。母婴之间可由直接接触而传播疱疹病毒、沙眼衣原体、淋球菌或链球菌等。②间接接触传播，其常见的方式为病原体从感染源污染医护人员手或病室内杂物（如床单、食具、便器等），再感染其他病人。在这种传播中，医护人员的手起着重要媒介作用。因为手由于工作关系经常可能接触病人的传染性物质及其污染的物品，很容易再将病原体传给其他病人或医护人员。

医院内医护人员手及病室内物品的污染率很高。某医院一烧伤病房内，医护人员的手携带绿脓杆菌者为25.9％，大肠杆菌者为22.2％，金黄色葡萄球菌者为14.8％。各种常用物品上绿脓杆菌的检出率：床上物品为24.40％，医护用品为10.54％，洗手槽水龙头为8.80％，床边水瓶塞为26.00％，室内地板为25.20％，拖把及抹布为69.20％。

早已证实手的污染是医院内产褥热发生的主要原因。现在常发生的导尿管感染、手术切口感染、新生儿皮肤感染等，手是最重要的传播媒介。因此可以说洗手消毒是切断接触传播的最有效措施，简便、易行。

接触传播也使医护人员受感染的机会增加。某地调查发现医院医务人员感染病毒性肝炎的机会相当于非医务人员的3.47倍。

3.共同媒介物传播　医院中血液、血液制品、药物及各种制剂、医疗设备、水、食物等均为病人共用或常用，因其受到病原体污染引起医院感染，称为共同媒介物传播。这种传播中最常见的有：

(1)经水传播：医院供水系统的水源，有可能受粪便及污水的污染，未经严格消毒即供饮用，或用来洗涤食具等，常可引起医院感染的爆发。医院内经水传播而致伤寒、细菌性痢疾、病毒性腹泻等瀑发在国内已有多次报告。

(2)经食物传播：是由食物的原料、加工、储运等任何环节受污染所致。常见有医院内细菌性食物中毒、菌痢、沙门菌病和病毒性肝炎等的爆发。另外，食物中常可检出多种条件致病菌，如绿脓杆菌和大肠杆菌等。这些细菌随食物进入病人体内，在肠道存活，当机体免疫功能低下时可发生自身感染。

(3)药品及各种制剂

1)血液及血液制品：输血可传播乙型肝炎病毒、丙型肝炎病毒、巨细胞病毒、弓形体、艾滋病病毒等。既往我国输血后乙型肝炎感染率约10％，近年来由于采取措施，情况有所好转。但输血后发生丙型肝炎事例则屡有发生，应引起注意。国外血液制品的危险性已人所共知，曾多次从进口血液制品中检出艾滋病病毒抗原。因此，凡未经检验的血液制品不得使用。

2）输液制品：可在生产过程和使用中受到病原体污染，多数细菌可在溶液中生长繁殖，使用后可致医院感染的爆发或流行。1976年美国发生一次由输液制品污染引起的全国性菌血症爆发。由于输液制剂消毒不合格，国内也曾发生菌血症爆发多起。

3）静脉高能营养液：国内已广泛应用。国外曾因白色念珠菌污染而有15％的使用者中发生致命性感染（该菌可在此液中增殖）。

4）药品：医院中各种口服液及外用药液中常可检出绿脓杆菌、克雷伯菌、大肠杆菌、沙雷菌、不动杆菌等条件致病菌。某些动物性药品，例如从甲状腺粉剂中曾检出沙门菌，并引起感染。也有人报告泌尿科洗必泰冲洗液中有假单胞杆菌污染，导致患者发生尿道感染。

(4)各种诊疗仪器和设备：医院中有许多侵入性诊疗器械和设备，如纤维内窥镜、血液透析装置、呼吸治疗装置、麻醉机、雾化吸入器以及各种导管、插管等。因结构复杂或管道细长、不耐热力、管道内的污染物（血液、粘液）不易清除，常规化学方法达不到灭菌要求；有的在使用过程中，常被各种用液污染，如冲洗液、雾化液、透析用液、器械浸泡液等。

鞍钢八所医院对81个输氧湿化瓶进行细菌学检测，检出率为85.19％，其中绿脓杆菌占5.8％，大肠杆菌占11.6％，葡萄球菌占10.1％，黄色球菌占1.4％，其他菌种占7.2％。输氧湿化瓶污染严重。

据统计由器械装置引起的医院感染事例中，导尿管引起的占26％，血液透析装置占19％，呼吸治疗设备占11％，各种静脉导管、检测器械或输液装置占4％。

另外，通过病房中空调系统而引起军团感染，国内外均有报告。

(4)生物媒介传播　在医院感染中虽非主要，但在一些虫媒传染病流行区内，医院若无灭虫、灭鼠等措施时，则一些疾病也可在病房中传播，如流行性乙型脑炎、疟疾、流行性出血热、流行性斑疹伤寒等。蝇及蟑螂在病房中可传播肠道传染病。

（三）病人易感性

不同病人，其易感性也不同。

一般住院病人，因疾病本身以及各种治疗措施，如长期抗生素的治疗、应用皮质类固醇药物、放射治疗、抗肿瘤药物治疗、导管插入麻醉等均可使免疫功能降低，而导致医院感染。

免疫缺陷病人，不同类型对不同病原微生物敏感性也不相同。体液免疫水平低的病人易感染葡萄球菌、链球菌和革兰阴性杆菌。细胞免疫缺陷的病人易感染放线菌、霉菌、病毒等（表10-3）。

表10-3　常见影响机体免疫反应的疾病及有关感染菌

疾病及其影响 | 常见感染菌
一、影响体液免疫功能 |
多发性骨髓瘤 | 链球菌、肺炎球菌
淋巴细胞性白血病 | 绿脓杆菌
淋巴肉瘤 | 卡氏肺孢子虫、流感杆菌等
肾病综合征 |
先天性丙种球蛋白过低症 |
补体缺乏 |
脾切除 |
二、影响细胞免疫功能 |
霍奇金病 | 肺结核杆菌、李司忒菌、
淋巴肿瘤 | 白色念珠菌、疱疹病毒、
肉样瘤 | 卡氏肺胞子虫、弓形体
尿毒症 |
三、影响白细胞杀菌功能 |
髓性白血病 | 葡萄球菌、粘质沙雷菌、
慢性肉芽肿病 | 假单胞菌属、念珠菌属、
烧伤 | 霉菌属、奴卡（放线）菌属
酸中毒 |

引自王枢群等.医院感染学1990.244

老年患者生理防御功能减退，婴幼儿患者免疫功能发育尚未成熟，容易发生感染，其后果往往严重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、医院感染的状况
  • 当前页：三、医院感染的传播过程
  • 下一页：四、医院感染发生的原因
<<< 返回本书目录
  1. 医院感染的传播过程《流行病学》
  2. 医院感染的概念《流行病学》
  3. 医院感染《基础护理学》
  4. 医院感染的管理《流行病学》
  5. 医院的任务与组织结构《基础护理学》
  6. 医院感染的预防与控制《基础护理学》
  7. 医院常用食物及水果含水量《病历书写规范》
  8. 医院感染的状况《流行病学》
  9. 医源性气管及主支气管损伤【疾病大全】
  10. 医院感染发生的原因《流行病学》
  11. 医源性疾病防制《预防医学》
  12. 医院获得性感染《预防医学》
  13. 医源性多毛症【疾病大全】
  14. 医院内感染【疾病大全】
  15. 医源性胆管损伤【疾病大全】
  16. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  17. 医有彻始彻终之理《医学心悟》
  18. 医院膳食《基础护理学》
  19. 医用药物中毒所致的精神障碍【疾病大全】
  20. 医院药剂管理办法《医院药学》
  21. 医用微量元素参考数据表《医院药学》
  22. 医院药品管理《医院药学》
  23. 医用磁流体《理疗学》
  24. 医院药品检验《医院药学》
  25. 医易与外气疗法《气功外气疗法》
  26. 医院药学的概念与任务《医院药学》
  27. 医易《类经图翼》
  28. 医院药学管理制度《医院药学》
  29. 医以力学为先《侣山堂类辩》
  30. 医院药学机构的建筑要求与内部设施《医院药学》
  1. 医院感染的传播过程《流行病学》
  2. 医院感染《基础护理学》
  3. 医院感染的概念《流行病学》
  4. 医院分级管理标准对医院药学的要求《医院药学》
  5. 医院感染的管理《流行病学》
  6. 医院的任务与组织结构《基础护理学》
  7. 医院感染的预防与控制《基础护理学》
  8. 医院常用食物及水果含水量《病历书写规范》
  9. 医院感染的状况《流行病学》
  10. 医源因素《中医儿科学》
  11. 医院感染发生的原因《流行病学》
  12. 医源性疾病防制《预防医学》
  13. 医院工管理委员会的职责与人员设置《医院药学》
  14. 医源性传播《预防医学》
  15. 医院合理布局《预防医学》
  16. 医愈郎《中医词典》
  17. 医院获得性感染《预防医学》
  18. 医有彻始彻终之理《医学心悟》
  19. 医院急诊室《急诊医学》
  20. 医用微量元素参考数据表《医院药学》
  21. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  22. 医用计量单位的换算系数《医院药学》
  23. 医院膳食《基础护理学》
  24. 医用磁流体《理疗学》
  25. 医院膳食的种类《临床营养学》
  26. 医易与外气疗法《气功外气疗法》
  27. 医院需要加强制剂室建设《医院药学》
  28. 医易义《类经图翼》
  29. 医院药剂管理办法《医院药学》
  30. 医易《类经图翼》
  31. 医院药品管理《医院药学》


医院感染发生的原因_《流行病学》_中医内科_【岐黄之术】

四、医院感染发生的原因
在线购买《流行病学》正版书籍

四、医院感染发生的原因

  • 上一页
  • 目录
  • 相关
  • 下一页

医院感染的发生，除与机体本身因素有关以外，还有环境和社会方面的原因。

（一）由交叉感染引起的医院感染

1.病人入院时正处于某种传染病的潜伏期，入院后发病，此时病人就是该病的传染来源。与其同室居住的病人，就有被传染发病的可能，尤以呼吸道传染病为甚。如胃溃疡病人入院时正处于流行性感冒的潜伏期，入院后发病，则同室病人即可感染流感。

2.不同传染病，收容在同一病区，如果消毒、隔离不严，则易发生交叉感染。

3.虽然一病室收容同一种传染病病人，但如果感染的病原体型别不同，也会发生交叉感染，如病毒性肝炎、细菌性痢疾等。

4.入院时诊断错误，如把一种传染病误诊为另一种传染病，也会发生交叉感染。如把猩红热病人误诊为麻疹，而入麻疹病房；把传染病误诊为非传染病，均可造成院内感染。

5.住院病人或医院工作人员是病原携带者，患某种疾病的人，同时又是另一种疾病的病原携带者，如癌症病人携带肺炎克雷伯杆菌，可引起肿瘤病房内肺炎爆发。此类感染难以查明，因为很少对住院人做系统的带菌检查。医院工作人员若为结核、痢疾的病原体携带者，可引起住院病人感染、甚而爆发。

（二）条件致病菌感染

许多条件致病菌，如大肠杆菌、变形杆菌等，由于病人抵抗力降低，而造成自身感染。

（三）不合理使用抗生素及抗菌化学药物

近年来国内外医院应用抗生素品种繁多，数量大，导致抗药菌株增加，使用不合理的现象屡见不鲜，而造成院内感染。

1.无明显指征用药　病人患一般伤风感冒，却使用抗生素治疗。外科病房不经任何化验证明，常使用抗生素预防。

2.广谱抗生素局部应用，容易产生抗药菌株。

3.用药配伍不当　如对病人使用抑菌剂红霉素或氯霉素的同时又使青霉素治疗。红霉素及氯霉素的抗菌机制主要是抑制细菌蛋白质的合成而抑制细菌的生长繁殖。青霉素为杀菌药物，其杀菌机制是干扰细菌细胞壁的合成，导致细胞破裂而死亡，故对繁殖旺盛期的细菌作用强，对静止期细菌作用弱。被红霉素或氯霉素抑制而处于静止期的细菌，对青霉素将产生耐药性。

4.利用抗生素进行“心理”治疗或作试验诊断性应用。

抗生素的使用与耐药性细菌的产生有明显的平行关系。应用某种抗生素的地方，就会出现对同样抗生素有耐药性的细菌。

抗生素对机体影响也很明显。有些直接伤害防御机制，最显著的是粒细胞减少及骨髓再生障碍，其次抑制抗体产生和淋巴细胞转化等。有些间接导致代谢及免疫状态变化，如肝、肾、肠等器官机能障碍。有的影响正常菌群的生态平衡，从而降低机体抵抗力。

总之，由于不合理使用抗生素而导致病人抵抗力降低，抗药菌株增加，从而使医院感染增多。

（四）医院管理不当

1.探视制度不严　对探视者不加管理，随意出入病房，可由探视者带入污染食物、物品等而引起医院感染。

2.医院内隔离、消毒制度执行不严格　如医疗器械消毒不彻底；医护人员接触污染物后不洗手消毒而又去处理其他病人；食品、食具被污染未处理等都容易发生医院感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、医院感染的传播过程
  • 当前页：四、医院感染发生的原因
  • 下一页：五、医院感染的管理
<<< 返回本书目录
  1. 医院感染发生的原因《流行病学》
  2. 医院获得性感染《预防医学》
  3. 医院感染的状况《流行病学》
  4. 医院内感染【疾病大全】
  5. 医院感染的预防与控制《基础护理学》
  6. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  7. 医院感染的管理《流行病学》
  8. 医院膳食《基础护理学》
  9. 医院感染的概念《流行病学》
  10. 医院药剂管理办法《医院药学》
  11. 医院感染的传播过程《流行病学》
  12. 医院药品管理《医院药学》
  13. 医院感染《基础护理学》
  14. 医院药品检验《医院药学》
  15. 医院的任务与组织结构《基础护理学》
  16. 医院药学的概念与任务《医院药学》
  17. 医院常用食物及水果含水量《病历书写规范》
  18. 医院药学管理制度《医院药学》
  19. 医源性气管及主支气管损伤【疾病大全】
  20. 医院药学机构的建筑要求与内部设施《医院药学》
  21. 医源性疾病防制《预防医学》
  22. 医院药学机构的设置与职责《医院药学》
  23. 医源性多毛症【疾病大全】
  24. 医院药学技术人员的职责《医院药学》
  25. 医源性胆管损伤【疾病大全】
  26. 医院药学监督《医院药学》
  27. 医有彻始彻终之理《医学心悟》
  28. 医院药学教学《医院药学》
  29. 医用药物中毒所致的精神障碍【疾病大全】
  30. 医院药学科的信息管理《医院药学》
  1. 医院感染发生的原因《流行病学》
  2. 医院感染的状况《流行病学》
  3. 医院工管理委员会的职责与人员设置《医院药学》
  4. 医院感染的预防与控制《基础护理学》
  5. 医院合理布局《预防医学》
  6. 医院感染的管理《流行病学》
  7. 医院获得性感染《预防医学》
  8. 医院感染的概念《流行病学》
  9. 医院急诊室《急诊医学》
  10. 医院感染的传播过程《流行病学》
  11. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  12. 医院感染《基础护理学》
  13. 医院膳食《基础护理学》
  14. 医院分级管理标准对医院药学的要求《医院药学》
  15. 医院膳食的种类《临床营养学》
  16. 医院的任务与组织结构《基础护理学》
  17. 医院需要加强制剂室建设《医院药学》
  18. 医院常用食物及水果含水量《病历书写规范》
  19. 医院药剂管理办法《医院药学》
  20. 医源因素《中医儿科学》
  21. 医院药品管理《医院药学》
  22. 医源性疾病防制《预防医学》
  23. 医院药品集《医院药学》
  24. 医源性传播《预防医学》
  25. 医院药品检验的基本条件与要求《医院药学》
  26. 医愈郎《中医词典》
  27. 医院药学部门如何迎接医院分级管理的评审《医院药学》
  28. 医有彻始彻终之理《医学心悟》
  29. 医院药学常用仪器设备的配备《医院药学》
  30. 医用微量元素参考数据表《医院药学》
  31. 医院药学的概念《医院药学》


医院感染的管理_《流行病学》_中医内科_【岐黄之术】

五、医院感染的管理
在线购买《流行病学》正版书籍

五、医院感染的管理

  • 上一页
  • 目录
  • 相关
  • 下一页

根据卫生部1988年文件规定，医院应成立院内感染管理委员会或管理小组，委员会主任应由院长或副院长担任，副主任应由预防保健科科长、护理部主任兼任。其他委员应包括医务科长、内、外、妇、儿、传染病科医师、检验科主任、总务科主任、门诊部主任。委员会设专职人员1～3人。专职人员要求为医学院校公共卫生系毕业或临床医师经专门训练者。

委员会的职责是：①制定控制医院感染规划；②医院感染发病情况的监测；③对新建设施进行卫生学标准审定；④培训医务人员；⑤向卫生主管部门报告医院感染发病情况。

（一）医院感染的诊断标准

参照WHO及美国CDC诊断标准，我国卫生部于1990年制定出我国的《院内感染分类诊断标准》。主要依据临床资料、实验室检查及其他检查和临床医生判断。在进行诊断时应注意以下几点：

1.对于有明确潜伏期的疾病，自入院第一天算起，超过平均潜伏期后所发生的感染即为医院感染。

2.对于无明确潜伏期的疾病，发生在入院48小时后的感染即为医院感染。

3.若病人发生感染直接与上次住院有关，亦为医院感染。

4.在原有医院感染的基础上，出现新的不同部位的感染或在原有感染部位已知病原体的基础上，又培养出新的病原体，这些均为医院感染。

5.新生儿在经产道时发生的感染，亦为医院感染。

下列情况不应看作医院感染：

1.在皮肤、粘膜开放性伤口或分泌物中只有细菌定植，而无临床症状和体征者。

2.由损伤产生的炎性反应或由非生物性刺激，如化学性刺激或物理性刺激而产生的炎症等。

3.新生儿经胎盘获得的感染，如单纯疱疹病毒，弓形体、水痘病毒或巨细胞病毒等，在出生后48小时内出现感染指征，不应认为是院内感染。

具体标准则根据感染部位共分12类，即下呼吸道感染、伤口感染、泌尿道感染、胃肠道感染、血液感染、皮肤和软组织感染、骨与关节感染、生殖道感染、中枢神经系统感染、心血管系统感染、眼耳鼻咽喉和口腔感染、全身感染。

（二）医院感染的监测

医院感染监测是指系统地、连续观察在医院的人群中医院感染发生频率和分布以及影响感染的有关因素，其目的是及时发现问题，掌握动向，以便有针对性地采取措施，降低医院感染发病率。

1989年卫生部颁布的《院内感染控制标准》要求各医院建立健全医院感染监测制度，调查分析院内感染原因，发现危险因素、病原菌及其耐药性等，要按月统计上报。要求一、二、三级医院的医院感染患病率分别控制在6％～7％、7％～8％和9％～10％以内。为完成上述要求，使用统一的衡量医院感染的常用指标。

1. 医院感染发病率

此公式也适合应用于各科室、各部门。期间可为一年或一月。

医院感染常有一个病人发生多次或多种感染，对此可用感染例次发病率来表示。但因感染例次难以准确获得，故一般仍用医院感染发病率。

2.医院感染患病率

近年来，WHO提倡用一日时点患病率来监测医院感染，其计算公式：

3.漏报率

为了保证医院感染监测资料准确性，可以定期或不定期地进行漏报率调查。

漏报率调查也是评审医院感染监测结果的一种方法。漏报率不应超过20％。

漏报调查，一般以一年为期，也可以月为单位。

根据漏报调查结果，可更正已报医院感染发病率。计算公式：

例如：我国某省各医院监测得到的医院感染发病率为5.17％，但经调查其漏报率为46.83％。其实际医院感染发病率：

（三）发生医院感染时的管理

医院感染发生后，应尽快组织流行病学医师、检验人员及有关科室医务人员进行流行病学调查，以期找出传染来源和传播途径。并及时采集样品检验，以明确病原体。同时应采取以下措施：

1.患者隔离　应将发生的院内感染患者迅速隔离，并连续进行微生物学检查，直至无传染性为止才能解除。

2.检疫　就是对发生医院感染的病房、手术室、门诊观察室等处进行终末消毒，停止收容新病人，直至超过了该病最长潜伏期为止。对接触者实施适当的预防措施，如被动免疫等，以增强其抵抗力，并进行医学观察。

⒊检查病原携带者　医院感染发生后，经调查仍找不出传染来源时，应考虑是否有病原携带者存在。检查的对象应包括病人、医院工作人员及一些常来医院探视的病人家属。

（四）平时医院感染的控制和管理

1.加强消毒隔离　消毒隔离是消灭传染来源、切断传播途径和保护易感人群的重要手段，是控制医院感染关键之一。医院工作人员要提高认识，认真执行消毒隔离制度，严格无菌操作。医院供应室是对用过的污染用具消毒和提供灭菌器械的关键科室，要保证消毒、灭菌的质量，严防消毒污染和使用不当，对污物处理要彻底，必要时应焚烧。供应室的工作状况直接影响医院感染问题，应加强管理。

2.制订合理使用抗生素和抗菌化学药物规则　现在一些医院对抗生素使用比较混乱，致使许多病原体产生耐药性，给临床治疗带来困难，而且使病人产生菌群失调，导致医院感染。有人认为医院如不控制抗生素的使用和不实行合理用药制度，根本就谈不到控制医院感染。因此要加强抗生素使用基本知识教育，医院要拟定指导方案和实行监督监测，严格掌握抗生素应用指征，防止剂量不足和超剂量使用。

当前手术后感染甚为常见，尤其是清洁手术后发生局部化脓感染危害更大。1985年美国疾病控制中心主张手术后应作预防性治疗。表10-4为日本中山提出的预防性化疗方案，供参考。

表10-4　预防性化疗选择标准

手 术 性 质 | 抗生素使用 | 术后日期
(1)确实的清洁手术 | a.广谱青霉素 | 3日
 | b.第一代头孢类 | 3日
(2)清洁手术 | a.广谱青霉素 | 3日
 | b.第一代头孢类 | 3日
(3)清洁的污染手术 | 第二代头孢类 | 5～7日
(4)污染手术 | 据手术部位及敏感性检查 |
 | 来选择 |
(5)手术时间>两小时 | 第二代或第三代头孢类 | 5～7日
(6)易感病人 | 第三代头孢类 | 7日以上
(7)颗粒细胞减少症患者 | 第三代头孢类 | 7日以上

引自李元桂.中华流行病学.1990.11（5）：313.

3.设立检验科　县以上医院更应重视。检验科应广泛、深入地开展病原学等检测工作。平时对病房、门诊、饮用水、食物等进行监测，准确地查出存在病原微生物，以便及时消毒，并做出消毒效果评价。同时进行药敏试验，为合理使用抗生素提供依据。不仅提高了医疗质量，而且将降低医院感染发病率。

4.加强传染病管理　综合医院应设立传染病房，建筑设计应合理，划分清洁区和污染区。门诊应设“疾病鉴别处”或“观察室”，对来院就诊病人，实施鉴别和分诊，防止交叉感染。

加强医院重点部门、重要环节如手术室、产房、新生儿室、ICU和各种窥镜等的感染（或污染）管理，完善医院感染管理工作监督和监测，对控制医院感染具有重要意义。

5.加强对医院工作人员的保护措施，改善工作环境　定期对医护人员体检和培训，树立预防为主思想，做好防止医院感染工作和对群众宣传教育工作。

（五）医院感染的流行病学调查

医院感染的流行病学调查包括医院感染的监测和医院感染的爆发的调查。其应用的方法与其他疾病调查一样，不外乎描述、分析和实验法等。

1.医院感染的监测　其目的为早期医院感染者。其方法是利用监测资料，分类整理，对医院感染发生的情况加以描述，如按地点、时间、人群等分布特点描述，往往可以指明医院感染常发生在哪种病房，在什么季节发生，何种病人易感等。感染部位和病原菌可能帮助判断传播途径及传染来源。例如一个医院发生大批泌尿道感染，指明可能过多使用导尿管和操作不正规所致。不过描述流行病学方法，只能提供病因线索，是否为医院感染的原因，还需要用分析流行病学方法等去证实。

2.医院感染爆发调查其调查　在于迅速查明导致爆发的主要因素，提出针对性措施，以控制流行蔓延或爆发再度发生。在我国医院感染爆发并不少见，如沙门菌病、腹泻、病毒性肝炎及婴幼儿急性呼吸道感染等仍不时在医院内发生。近年来，不少医院的婴儿室及儿科病房中发生鼠伤寒沙门菌肠炎流行，其罹患率高达15％～30％。有一些医院感染爆发却常常是人数不多的感染。对于一些危害性大或传播容易的医院感染即使仅发生1～2例，也应列为调查重点，例如多重耐药菌株（如methicillin resistant staphlococcus aureus，MRSA）或对新抗生素出现抗性的菌株的感染及一些过去曾造成严重感染的流行株的再度出现（A组溶血性链球菌感染）等应组织力量，尽快查清。

很多条件致病菌引起感染，其传播机制不少仍未被认识，医院内的流行因素也处于不断变化之中，如新的诊断器械的使用，也可能带来某种尚未被认识的危险因素。因此，医院感染爆发或流行的调查，一定要深入现场，善于发现新问题，对调查所提供病因线索，应进一步进行专题调查研究。如某医院在一相当长的时间内，住院的恶性肿瘤病人发生猪霍乱沙门菌腹泻感染。将这些病人的病历与无猪霍乱沙门菌感染的肿瘤病人的病历比较，发现大多数医院感染病人均受过输入血小板治疗，而无医院感染的肿瘤病人则未接受过此种治疗。调查又发现受医院感染者都至少有一次接受同一位供血者的血，深入调查发现，这位供血者患有无症状的猪霍乱沙门菌骨髓炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、医院感染发生的原因
  • 当前页：五、医院感染的管理
  • 下一页：附录一　各种传染病的潜伏期和病人及接触者的管理方法
<<< 返回本书目录
  1. 医院感染的管理《流行病学》
  2. 医院感染的预防与控制《基础护理学》
  3. 医院感染的概念《流行病学》
  4. 医院感染的状况《流行病学》
  5. 医院感染的传播过程《流行病学》
  6. 医院感染发生的原因《流行病学》
  7. 医院感染《基础护理学》
  8. 医院获得性感染《预防医学》
  9. 医院的任务与组织结构《基础护理学》
  10. 医院内感染【疾病大全】
  11. 医院常用食物及水果含水量《病历书写规范》
  12. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  13. 医源性气管及主支气管损伤【疾病大全】
  14. 医院膳食《基础护理学》
  15. 医源性疾病防制《预防医学》
  16. 医院药剂管理办法《医院药学》
  17. 医源性多毛症【疾病大全】
  18. 医院药品管理《医院药学》
  19. 医源性胆管损伤【疾病大全】
  20. 医院药品检验《医院药学》
  21. 医有彻始彻终之理《医学心悟》
  22. 医院药学的概念与任务《医院药学》
  23. 医用药物中毒所致的精神障碍【疾病大全】
  24. 医院药学管理制度《医院药学》
  25. 医用微量元素参考数据表《医院药学》
  26. 医院药学机构的建筑要求与内部设施《医院药学》
  27. 医用磁流体《理疗学》
  28. 医院药学机构的设置与职责《医院药学》
  29. 医易与外气疗法《气功外气疗法》
  30. 医院药学技术人员的职责《医院药学》
  1. 医院感染的管理《流行病学》
  2. 医院感染的概念《流行病学》
  3. 医院感染的预防与控制《基础护理学》
  4. 医院感染的传播过程《流行病学》
  5. 医院感染的状况《流行病学》
  6. 医院感染《基础护理学》
  7. 医院感染发生的原因《流行病学》
  8. 医院分级管理标准对医院药学的要求《医院药学》
  9. 医院工管理委员会的职责与人员设置《医院药学》
  10. 医院的任务与组织结构《基础护理学》
  11. 医院合理布局《预防医学》
  12. 医院常用食物及水果含水量《病历书写规范》
  13. 医院获得性感染《预防医学》
  14. 医源因素《中医儿科学》
  15. 医院急诊室《急诊医学》
  16. 医源性疾病防制《预防医学》
  17. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  18. 医源性传播《预防医学》
  19. 医院膳食《基础护理学》
  20. 医愈郎《中医词典》
  21. 医院膳食的种类《临床营养学》
  22. 医有彻始彻终之理《医学心悟》
  23. 医院需要加强制剂室建设《医院药学》
  24. 医用微量元素参考数据表《医院药学》
  25. 医院药剂管理办法《医院药学》
  26. 医用计量单位的换算系数《医院药学》
  27. 医院药品管理《医院药学》
  28. 医用磁流体《理疗学》
  29. 医院药品集《医院药学》
  30. 医易与外气疗法《气功外气疗法》
  31. 医院药品检验的基本条件与要求《医院药学》


各种传染病的潜伏期和病人及接触者的管理方法_《流行病学》_中医内科_【岐黄之术】

附录一　各种传染病的潜伏期和病人及接触者的管理方法
在线购买《流行病学》正版书籍

附录一　各种传染病的潜伏期和病人及接触者的管理方法

  • 上一页
  • 目录
  • 相关
  • 下一页

病 名 | 潜伏期 |  | 传 染 期 | 隔 离 期 | 接触者观察期
 | 最长最短 | 常见
麻疹 | 6～21天，被动免疫后可延至28天 | 10～11天 | 出疹前后各5天 | 出疹后5天 | 医学观察21天，若接受被动免疫可延长7天
流行性感冒 | 数小时～3天 | 1～2天 | 从潜伏期末至退热时止均有传染性，能迅速侵犯易感人群 | 退热后2天 | 在大流行发生时，可集体单位进行检疫
流行性脑脊髓膜炎 | 2～10天 | 7天 | 潜伏期末即有传染性，病后3周大多停止排菌 | 隔离至临床症状消失后3天，但从发病日算起不得少于7天 | 医学观察7天
猩红热 | 12小时～12天 | 2～5天 | 潜伏期末及整个疾病期均有传染性，恢复期后一定时间内仍有传染性 | 病人入院隔离治疗6天即可出院 | 医学观察7～12天
百日咳 | 2～21天 | 10天左右 | 潜伏期末至卡他期传染性最强，发病40天后无传染性 | 发病后40天或出现痉咳后30天 | 医学观察21天
白喉 | 1～6天 | 2～4天 | 发病开始在整个患病期均有传染性，部分病人在恢复期仍可排菌 | 症状消失后，两次鼻咽分泌物连续培养阴性（间隔2天），可解除隔离 | 医学观察7天
伤寒 | 5～39 | 12～18天 | 从潜伏期末就有传染性，相当一部分病人在恢复期头2～3周内，继续排出病原体，3％～5％可成为慢性带菌者，在此期间均有传染性 | 应隔离至退热后15～20天，有条件的地区可于退热后第5天和第10天作两次粪便培养，阴性者可解除隔离 | 疫源地施行终末消毒后，观察21天
细菌性痢疾 | 1～7天 | 2～4天 | 从发病开始就有传染性，一般症状消失后1～2周内停止排菌，迁延性病人可长期排菌，并有传染性 | 监床症状消失后，隔日连续2次粪便培养，结果阴性者即可解除隔离，或大便正常后一周解除隔离 | 疫源地施行终末消毒后，观察7天
霍乱 | 数小时～7天 | 1～3天 | 潜伏期末即有传染性，症状期传染性最大，多数病人于恢复期2周内停止排菌，个别可超过3个月 | 监床症状恢复后，隔日连续3次粪便培养，结果阴性者即可解除隔离 | 接触人员隔离5天同时作医学观察与粪培养。进行交通及海港检疫
病毒性肝炎 | 甲型：15～50天 乙型：60～160天 丙型：5～12周 | 甲型：3～4周 乙型:100天左右 丙型：6～9周 | 甲型：自潜伏期末至出现黄疸后2～3周或更长 乙型：自潜伏期末开始有传染性，长者可达一年以上潜伏期末即有传染性，临床期传染性最大，慢性病人亦有传染性，最长达６年以上 | 急性病人自发病起不少于30天，托幼机构要隔离40天 急性期隔离至病情稳定，慢性病人按病原携带者处理 | 疫源地处理后，对密切接触者观察40天 同乙型观

■

 | 丁型：4～20周 戊型：2～9周 | 戊型：6周 | 急性感染后HDAg血症可持续25天，慢性感染者HDAg与抗-HD消失以前有传染性 自潜伏期末至病后2周 | 同乙型肝炎 自发病起隔离3周 | 同乙型肝炎 医学观察45天，免疫球蛋白预防效果报道不一
脊髓灰质炎 | 3～35天 | 7～14天 | 在潜伏期、全病程及病后一段时间内，均有传染性，但在发病后头10～14天中传染性较强 | 隔离期限不少于发病后40天 | 对密切接触者医学观察20天
布鲁菌病 | 2天～2月 | 7～14天 | 发病后第2周可在尿中发现病原体，可保持2～3个月，但作为传染源意义不大 | 监床症状消失后可除隔离 | 不检疫
钩端螺旋体病 | 1～30天 | 7～14天 | 发病后第2周可在尿中发现病原体，可保持2～3个月，但作为传染源意义不大 | 病人隔离至监床痊愈为止 |
疟疾 | 间日疟：12～24天最长8～12个月恶性疟： 10～15天三日疟：15～25天 | 14天 12天 20天 | 血中有配子母细胞的病人与病原携带者。疟疾发作次数愈多，血中配子母细胞也愈多。发病时间愈长，流行病学意义愈大 | 病人应予以治疗，不隔离，但要灭蚊 | 不检疫
流行性乙型 | 4～21天 | 14天 | 一般在发病后5天内有 | 隔离至体温正常为止 | 不检疫
脑炎 |  |  | 传染性 |  |
鼠疫 | 腺鼠疫：2～8天肺鼠疫：数小时～3天 | 3～6天 1～3天 | 病情越重传染性越强 | 腺鼠疫应隔离至淋巴肿完全痊愈出院，肺鼠疫应在监床症状消失后，痰检查3次阴性出院 | 接触者检9天，进行预防接种或血清预防者应延至12天
流行性出血热 | 7～35天 | 14天 | 人作为传染源意义不大 | 隔离至急性症状消失为止 | 不检疫
艾滋病 | 数月至5年 | 数月～2年 | 自血中检出HIV抗体起即有传染性 | 应立即采取隔离措施，并送至卫生行政部门指定单位治疗 | 严密观察，长期追踪，并在调查时第6个月及一年时采血检测

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、医院感染的管理
  • 当前页：附录一　各种传染病的潜伏期和病人及接触者的管理方法
  • 下一页：附录二　消毒
<<< 返回本书目录
  1. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  2. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  3. 各种出血【中药主治】
  4. 各种记录的书写要求《病历书写规范》
  5. 各种常见疾病物理疗法一览表《理疗学》
  6. 各种类型的白内障《西医眼科学》
  7. 各种拔罐法的运用《中医刺灸》
  8. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  9. 各症形象主治歌《尤氏喉症指南》
  10. 各专科病历的书写要点（二）《病历书写规范》
  11. 各症方药《内科摘要》
  12. 各专科病历的书写要点（一）《病历书写规范》
  13. 各症方药《内科摘要》
  14. 铬及其化合物引起的皮肤病【疾病大全】
  15. 各症方药《疠疡机要》
  16. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  17. 各证分辨《重楼玉钥续编》
  18. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  19. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  20. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  21. 各型休克的特点《病理生理学》
  22. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  23. 各项检查须知《家庭医学百科-家庭护理篇》
  24. 根黑尖黄舌《敖氏伤寒金镜录》
  25. 各系统问诊参考提要《物理诊断学》
  26. 根黄尖白舌《敖氏伤寒金镜录》
  27. 各系统脱落细胞检查《临床基础检验学》
  28. 根灰尖黄舌《敖氏伤寒金镜录》
  29. 各论《骨科学》
  30. 根尖周病【疾病大全】
  1. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  2. 各种拔罐法的运用《中医刺灸》
  3. 各种疔毒《急救广生集》
  4. 各症形象主治歌《尤氏喉症指南》
  5. 各种动物尿比重《实验动物科学》
  6. 各症方药《内科摘要》
  7. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  8. 各症方药《内科摘要》
  9. 各种管道的处理《外科学总论》
  10. 各症方药《医学从众录》
  11. 各种记录的书写要求《病历书写规范》
  12. 各症方药《疠疡机要》
  13. 各种喹诺酮类药特点《药理学》
  14. 各证加减法《幼幼集成》
  15. 各种类型的白内障《眼科学》
  16. 各证分辨《重楼玉钥续编》
  17. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  18. 各样癣《奇效简便良方》
  19. 各种瘰不消秘方《华佗神方》
  20. 各血证《医学集成》
  21. 各种痧症秘方《华佗神方》
  22. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  23. 各种膳食举例《临床营养学》
  24. 各型休克的特点《病理生理学》
  25. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  26. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  27. 各种瘫痪秘方《华佗神方》
  28. 各系统问诊参考提要《物理诊断学》
  29. 各种牙痛《奇效简便良方》
  30. 各器官的病变《病理学》
  31. 各种痈疽疮疔无名肿毒《奇效简便良方》


消毒_《流行病学》_中医内科_【岐黄之术】

附录二　消毒
在线购买《流行病学》正版书籍

附录二　消毒

  • 上一页
  • 目录
  • 相关
  • 下一页

消毒是指杀灭或消除传播因素上的病原体，使其无害化，是切断传播途径的重要措施。

消毒可分为预防消毒和疫源地消毒两大类。后者包括随时消毒和终末消毒。

消毒方法种类繁多，大体可分为两类，一类为物理消毒法，如煮沸、冲洗、燃烧、高压蒸气、紫外线、微波等；另一种为化学消毒法，如漂白粉、来苏儿、过氧乙酸、戊二醛、新洁尔灭、环氧乙烷等。

近年来为了减少医源性传播，对注射器、针头、输液器、输液管和手套等逐步使用一次性的器材，使用后即随污物一起焚烧处理。此外，在饭店和客运车、船上，也使用一次性餐具。

各种消毒方法选用原则：应首先选用物理方法，因其效果可靠，方法简单。如对病人或医务人员的手消毒，进行冲刷加肥皂的方法最简单实用，效果也好；如对一些金属器皿用高压灭菌或干烤法最好。如物理法不能应用则用化学消毒法，要求该消毒法效果良好，简单实用，费用低廉。

常用的消毒方法有物理及化学消毒法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录一　各种传染病的潜伏期和病人及接触者的管理方法
  • 当前页：附录二　消毒
  • 下一页：一、物理消毒法
<<< 返回本书目录
  1. 消毒《流行病学》
  2. 消毒【中药主治】
  3. 消疔简便方【方剂大全】
  4. 消毒丹【方剂大全】
  5. 消导之剂《医方论》
  6. 消毒灵【方剂大全】
  7. 消导二陈汤【方剂大全】
  8. 消毒麻仁圆【方剂大全】
  9. 消瘅热中《类经》
  10. 消毒散【方剂大全】
  11. 消瘅门《张氏医通》
  12. 消毒五圣汤【方剂大全】
  13. 消瘅门《医学纲目》
  14. 消毒犀角饮【方剂大全】
  15. 消瘅《证治准绳·杂病》
  16. 消毒药【中药大全】
  17. 消瘅《证治准绳·类方》
  18. 消毒与灭菌《基础护理学》
  19. 消瘅《张氏医通》
  20. 消风百解散【方剂大全】
  21. 消丹饮【方剂大全】
  22. 消风败毒散【方剂大全】
  23. 消疮肿【中药主治】
  24. 消风导赤汤【方剂大全】
  25. 消愁汤【方剂大全】
  26. 消风宁嗽散【方剂大全】
  27. 消补兼施汤【方剂大全】
  28. 消风清热饮【方剂大全】
  29. 消斑汤【方剂大全】
  30. 消风散《洪氏集验方》
  1. 消毒《流行病学》
  2. 消导药《万氏秘传片玉心书》
  3. 消毒的目的的意义《传染病》
  4. 消导（消散）法《中医内科学》
  5. 消毒的种类《传染病》
  6. 消导《松峰说疫》
  7. 消毒疔发背诸毒名一笔消《急救广生集》
  8. 消导《中医词典》
  9. 消毒定痛散《正体类要》
  10. 消胆胺《医院药学》
  11. 消毒法《外科学总论》
  12. 消瘅热中《类经》
  13. 消毒方法的选择及影响消毒的因素《传染病》
  14. 消瘅门《张氏医通》
  15. 消毒麻仁丸《太平惠民和剂局方》
  16. 消瘅门《医学纲目》
  17. 消毒散《太平惠民和剂局方》
  18. 消瘅《灵素节注类编》
  19. 消毒散《儒门事亲》
  20. 消瘅《证治准绳·杂病》
  21. 消毒散《儒门事亲》
  22. 消瘅《证治准绳·类方》
  23. 消毒散《仁术便览》
  24. 消瘅《张氏医通》
  25. 消毒散《万氏秘传片玉心书》
  26. 消瘅《中医词典》
  27. 消毒散《明目至宝》
  28. 消瘅《中医名词词典》
  29. 消毒散《是斋百一选方》
  30. 消除非特异性染色的方法《实用免疫细胞与核酸》
  31. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》


物理消毒法_《流行病学》_中医内科_【岐黄之术】

一、物理消毒法
在线购买《流行病学》正版书籍

一、物理消毒法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）煮沸

是最简单有效的消毒方法，不需要特殊设备即可进行。杀灭繁殖型细菌与病毒效果好，对芽胞作用较小。煮沸时间一般为10～30分钟。金属器械、棉织品、餐具、玻璃制品等可用煮沸消毒。但毛皮、呢绒和塑料制品等不能煮沸消毒。煮沸法不适用于芽胞污染的消毒。

（二）高压蒸气灭菌

为医院常用的方法，是一种可靠、经济、快速灭菌的方法，灭菌后无残留毒笥。121℃灭菌时间为30分钟，126℃为20分钟，需消毒的物品包装不可过大、过厚或过紧，一般为20cm×30cm×40cm，外包材料要有良好蒸汽穿透性，又能阻挡微生物入侵，常用平纹布或医用包装纸。一般压力为1kg/cm2，20～30分钟，即可达到消毒效果。

（三）紫外线

消毒用紫外线灯管有15W、20W、30W等规则。瓦数代表灯管在25～40℃时紫外线输出能量。灯管寿命一般为3000～4000小时，超过此时限效果不可靠。紫外线对一般细菌、病毒均有杀灭作用。革兰阴性菌最敏感，其次为革兰阳生菌。但结核杆菌却有较强抵抗力。一般紫外线消毒对细菌芽胞无效。

紫外线广泛用于室内空气消毒，如手术室、烧伤病房、传染病房、实验室等。灯管距地面约2.0～2.5m高。每10～15cm2面积可设30W灯管一个，最好每照射2小时后，间歇1小时后再照，以免臭氧浓度过高。灯管用铝制灯罩作反向或侧向照射，可用于有人在的条件下消毒空气。

对污染表面消毒时，灯管距表面不超过1m，灯管周围1.5～2cm处为消毒有效范围。消毒时间为1～2小时。

（四）电离辐射灭菌

是应用γ射线与高能量电子束照射消毒，可在常温下对不耐热物品灭菌，故又称“冷灭菌”。对微生物有广谱杀灭作用，不残留有害化学物质。我国有几个大城市已建立大型核辐射基地。国际上已普遍采用电离辐射对金属、橡胶、纤维、玻璃、塑料、高分子聚合物（如氟碳化合物整复手术材料、有机硅导管等）、精密医疗器械（如人工心肺、透析器、吸引器等）、生物医学制品（心脏瓣膜、人工器官等）、节育用品等灭菌，实践证明，该法处理医疗产品，安全、有效。我国已开展医疗用品的灭菌服务，如一次性输液器、注射器、人工瓣膜和手术器械等。值得注意的是目前有些单位产品（如一次性输液器）灭菌不彻底。

此外，焚烧、流水冲洗等物理方法消毒也常用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录二　消毒
  • 当前页：一、物理消毒法
  • 下一页：二、化学消毒法
<<< 返回本书目录
  1. 物理消毒法《流行病学》
  2. 物理性变应性【疾病大全】
  3. 物触候-幼幼汇集（上）《古今医统大全》
  4. 物理治疗《康复医学》
  5. 物触（儿科）《冯氏锦囊秘录》
  6. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  7. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  8. 物伤部《本草易读》
  9. 戊字保真汤《增订十药神书》
  10. 物伤门《辨证录》
  11. 戊子岁图《圣济总录》
  12. 物损真睛《目经大成》
  13. 戊寅岁图《圣济总录》
  14. 物性相反误食伤人《急救便方》
  15. 戊已圆【方剂大全】
  16. 物质代谢的整体调节《生物化学与分子生物学》
  17. 戊已丸【方剂大全】
  18. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  19. 戊戌岁图《圣济总录》
  20. 物撞眼症《眼科阐微》
  21. 戊戌酒【方剂大全】
  22. 误服毒药《女科指掌》
  23. 戊戌酒《本草纲目》完整版
  24. 误服砒毒《外科十法》
  25. 戊型肝炎病毒《医学微生物学》
  26. 误服三汤致变救逆《伤寒心法要诀》
  27. 戊型病毒性肝炎【疾病大全】
  28. 误服三汤致变救逆《医宗金鉴》
  29. 戊午岁图《圣济总录》
  30. 误汗亡阳《伤寒说意》
  1. 物理消毒法《流行病学》
  2. 物理显影液及缓冲液的配制《实用免疫细胞与核酸》
  3. 物理性过敏《默克家庭诊疗手册》
  4. 物理特性《理疗学》
  5. 物理性危害因素与健康的关《预防医学》
  6. 物理特性《理疗学》
  7. 物理学的证明《圆运动的古中医学》
  8. 物理灭菌法《医院药学》
  9. 物理学特性《理疗学》
  10. 物理化学的配伍变化《医院药学》
  11. 物理学特性《理疗学》
  12. 物镜《实用免疫细胞与核酸》
  13. 物理学特性和作用人体的理化基础《理疗学》
  14. 物的层次《思考中医》
  15. 物理因素《预防医学》
  16. 物触候（幼幼汇集 上）《古今医统大全》
  17. 物理因素《医学微生物学》
  18. 物触（儿科）《冯氏锦囊秘录》
  19. 物理因素卫生标准《预防医学》
  20. 物触《医述》
  21. 物理因素职业病《预防医学》
  22. 物触《中医词典》
  23. 物理诊断学《中国医学通史》
  24. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  25. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  26. 戊字号方《医学心悟》
  27. 物瘤秘方《华佗神方》
  28. 戊字保真汤《增订十药神书》
  29. 物偶入睛证《中医词典》
  30. 戊子岁图《圣济总录》
  31. 物伤部《本草易读》


化学消毒法_《流行病学》_中医内科_【岐黄之术】

二、化学消毒法
在线购买《流行病学》正版书籍

二、化学消毒法

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）常用化学消毒剂

1.漂白粉　为常用消毒剂。主要成分为次氯酸钙，其杀菌作用决定于次氯酸钙中含的有效氯的量。由于其性质不稳定，使用时应进行测定，一般以有效氯含量≥25％为标准，少于25％则不能使用。

漂白粉有乳剂、澄清液、粉剂三种剂型。其用法为：澄清液通常用500g粉剂加水5升搅匀，静置过夜，即成10％澄清液。常用浓度为0.2％。用于浸泡、清洗、擦拭、喷洒墙面（每1cm2地面、墙面用200～1000ml）。对结核杆菌和肝炎病毒用5％澄清液作用1～2小时。

乳剂：20％乳剂用于粪、尿、痰、剩余食物的消毒。

粉剂：用于排泄物、分泌物等消毒。将排泄物1/5～2/5量的干漂白粉加入后，搅拌均匀，放置1～2小时即可。容器再用0.5％澄清液浸泡1～2小时后清洗。粉剂还可用于潮湿地面消毒，每cm2用20～40g。

漂白粉不适宜对衣服、纺织品、金属品和家具进行消毒。

漂白粉用于消毒剂已有100多年的历史，虽有不稳定等缺点，因其价格便宜及杀菌谱广，现仍用于饮水、污水、排泄物及其污染环境消毒。

2.过氧乙酸（peracetic acid，CH3COOOH）无色透明液体，有刺激性酸味和腐蚀、漂白作用，是强氧化剂，杀菌能力强，0.01％溶液可杀死各种细菌，0.2％溶液可灭活各种病毒，是肝炎病毒较好的消毒剂，1％～2％溶液可杀死霉菌与芽胞。

国内成品为将其原料冰醋酸300ml加浓硫酸15.8ml，装在一个塑料瓶内；另一个塑料瓶装过氧化氢150ml。需要时合于1瓶摇匀，静置3天，即成18％过氧乙酸。

溶液使用：对衣物用0.04％浸泡2小时；洗手用0.2％液体；表面喷洒用0.2％～1％溶液，作用30～60分钟；食具洗净后用0.5％～1％溶液浸泡30～60分钟；蔬菜、水果洗净后，用0.2％溶液浸泡10～30分钟。

过氧乙酸也可用于熏蒸，用量1～3g/m3，关闭门、窗，熏蒸30分钟。

过氧乙酸具有腐蚀性和漂白性，因此一些物品及衣物消毒后必须立即洗涤干净。

3.戊二醛（glutaraldehyde，CHO(CH2)3CHO）无色或淡黄色油状液体，有微弱甲醛气味。性质稳定，腐蚀性小。为广谱杀菌剂、杀灭细菌需10～20分钟；对肝炎病毒、HBsAg作用30分钟；对芽胞需4～12小时。

原液用0.3％NaHCO3溶液配制成2％水溶液，供消毒使用。主要用于麻醉科、外科、口腔科、泌尿科器械的浸泡消毒。金属、橡胶、塑料制品和内窥镜均可浸泡，作用30分钟～3小时。

4.乙醇（ethyl alcohol）为临床最常用消毒剂。可与碘酊合用于皮肤消毒。浓度为70％～90％，能迅速杀灭细菌繁殖体，革兰阴性菌尤为敏感，不能杀灭细菌芽胞，不得用于外科器械灭菌。对肝炎病毒也无效。

5.来苏儿（lysol）红棕色粘稠液体，有酚臭，是甲酚和钾肥皂的复方制剂。溶于水，性质稳定，可杀灭细菌繁殖体与某些亲脂病毒。使用方法简单。加水配成1％～5％溶液使用。衣服、被单用1％～3％液体浸泡30～60分钟，再用水洗净。结核病人衣物则用5％溶液，浸泡1小时。室内家具、便器、运输工具等也可用1％～3％溶液擦拭或喷洒，需30～40分钟。手用2％溶液浸泡2分钟后，清水洗净。

6.新洁尔灭（bromo-geramineum）属季胺盐类消毒剂，为淡黄色胶状液，易溶于水，呈碱性反应，性质稳定，摇动时有大量泡沫。对化脓菌、肠道菌及某些病毒（如流感、疱疹等亲脂病毒）有较好杀灭能力，但对结核菌及真菌作用差，对芽胞只有抑制作用，对肝炎病毒无灭活作用。

很多因素如有机物、硬质水、拮抗物质都能减低其杀菌效果。少量肥皂和阴离子表面活性剂可使其杀菌力消失，故不能与肥皂和洗衣粉同时使用。纱布、棉花、玻璃都可大量吸附药物使浓度下降。

新洁尔灭可用0.1％～0.5％溶液喷洒、浸泡、擦抹用。可用于食具、痰盂、便器等消毒，洗净后，用0.5％溶液浸泡30～60分钟，体温计浸泡15分钟，也可用0.1％～0.5％溶液对皮肤消毒，用0.02％溶液为妇产科、泌尿科、眼科等粘膜冲洗。

新洁尔灭易被微生物污染，洋葱假单胞菌、灵杆菌可污染消毒液，并引起菌血症事例。因此，处理物品的消毒液应随用随配，使用不超过2～3天。

新洁尔灭不宜用消毒粪便、痰及绿脓杆菌污染物品。

⒎甲醛（formaldehyde）含甲醛36％水溶液，又称福尔马林，是一种古老的消毒剂。具有刺激性臭。主要用于熏蒸消毒。对于皮毛、衣物、污染房间均有效。有强大杀菌作用，能杀灭芽胞，对细菌繁殖型效果更好。使用方法为在一密闭房间，用12.5～25ml/m3（有芽胞时加倍）甲醛液，加水30ml/m3，一起加热蒸发，提高相对湿度。无热源时，也可用高锰酸钾30g/m3加入掺水的乙醛（40ml/m3），即可产生高热蒸发。两种方法均要防止发生火灾。蒸气发生后，操作者迅速离开房间，关好门后，再将门缝封好。约12～24小时后，打开门窗通风驱散甲醛即可。或用25％氨水加热蒸发或喷雾以中和甲醛，用量为福尔马林用量之半。

8.环氧乙烷（ethylene oxide，C2H4O）低温下为无色透明液体，沸点10.8℃贮于钢瓶、耐压铝瓶或玻瓶内，是一种气体灭菌剂。其气体穿透力强，有较强的杀菌能力，对细菌芽胞、病毒、真菌也有很好的杀灭作用，便需有高浓度。对大多数物品不造成损坏，所以可用于皮毛、皮革、丝毛织品、医疗用精密器械等的熏蒸消毒。对人有毒，而且其蒸气遇明火会燃烧以至爆炸，所以必须注意安全，具备一定条件时才可使用。剂量0.5～0.7kg/m3，15℃作用12～48小时（相对湿度30％以上）

（二）应用化学消毒法时应注意的问题

化学消毒法是应用化学消毒剂作用于微生物，使微生物蛋白质变性而杀灭病原体。其作用为化学作用。病原体在实际条件下不是以纯培养物形式存在，而是与病人的分泌物（粘液、脓液、粪、尿等）及其他微生物共同存在，并且附着在外界物体上。使用化学消毒法时应注意到这些情况：

1.使用溶液状态消毒剂，并且应使化学消毒剂与分泌物中的微生物直接接触。当消毒含有大量蛋白质的分泌物时应特别注意此点。

2.应使用足够浓度的消毒剂。

3.应作用足够时间。

4.应注意消毒剂能起作用的温度。

5.消毒剂对分泌物所附着的物品应该没有损坏作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、物理消毒法
  • 当前页：二、化学消毒法
  • 下一页：附录三　杀虫
<<< 返回本书目录
  1. 化学消毒法《流行病学》
  2. 化学性皮肤灼伤【疾病症状】
  3. 化学物质中毒的急救《现代院外急救手册》
  4. 化学性食物中毒《预防医学》
  5. 化学烧伤【疾病大全】
  6. 化学性眼外伤《中医眼科学》
  7. 化学发光免疫测定《免疫学和免疫学检验》
  8. 化学性眼外伤【疾病大全】
  9. 化学发光底物《免疫学和免疫学检验》
  10. 化学性支气管炎【疾病症状】
  11. 化学、构效关系及分类《药理学》
  12. 化学药品和生物制品《国家基本药物目录》（2009版）
  13. 化癣神丹【方剂大全】
  14. 化学药品注册分类及申报资料要求《中药法规》
  15. 化宿食【方剂主治】
  16. 化学液体吸入【疾病大全】
  17. 化香树叶【中药大全】
  18. 化学元素中文外中称对照表《医院药学》
  19. 化香树果【中药大全】
  20. 化雪丹【方剂大全】
  21. 化香树【中药大全】
  22. 化血丹《医学衷中参西录》
  23. 化涎丸【方剂大全】
  24. 化血丹【方剂大全】
  25. 化涎水银丸【方剂大全】
  26. 化血胆【中药大全】
  27. 化涎散【方剂大全】
  28. 化岩汤【方剂大全】
  29. 化涎饼子【方剂大全】
  30. 化炎汤【方剂大全】
  1. 化学消毒法《流行病学》
  2. 化学武器伤《外科学总论》
  3. 化学消毒剂《医学微生物学》
  4. 化学通讯《生物化学与分子生物学》
  5. 化学性食物中毒《默克家庭诊疗手册》
  6. 化学灭菌法《医院药学》
  7. 化学性食物中毒《预防医学》
  8. 化学门控通道《生理学》
  9. 化学性危害因素与健康的关系《预防医学》
  10. 化学疗剂《医学微生物学》
  11. 化学性眼烧伤《急诊医学》
  12. 化学结构《生物化学与分子生物学》
  13. 化学性眼外伤《中医眼科学》
  14. 化学键的概念《医用化学》
  15. 化学性窒息性气体《预防医学》
  16. 化学检查《临床基础检验学》
  17. 化学药品注册分类及申报资料要求《中药法规》
  18. 化学检查《临床基础检验学》
  19. 化学因素《预防医学》
  20. 化学检查《临床基础检验学》
  21. 化学因素《医学微生物学》
  22. 化学缓冲物质的作用（化学反应可以瞬间完成）《病理生理学》
  23. 化学因素对呼吸的调节《生理学》
  24. 化学感受器《生理学》
  25. 化学元素性地方病流行特点《预防医学》
  26. 化学法（消化法）《动脉粥样硬化》
  27. 化学元素中文外中称对照表《医院药学》
  28. 化学发光免疫测定《免疫学和免疫学检验》
  29. 化学治疗《默克家庭诊疗手册》
  30. 化学发光酶免疫测定《免疫学和免疫学检验》
  31. 化学组成与基本单位《生物化学与分子生物学》


杀虫_《流行病学》_中医内科_【岐黄之术】

附录三　杀虫
在线购买《流行病学》正版书籍

附录三　杀虫

  • 上一页
  • 目录
  • 相关
  • 下一页

杀虫在医学上是指采取各种有效措施，杀灭能传播传染病的媒介昆虫，以切断传播途径，防止传染病发生和流行。杀虫是项科学工作，必须掌握媒介昆虫生态习性和各种杀虫剂的性能，选择有效措施。杀虫又是一项群众性工作，必须发动群众，采取综合措施，因时因地制宜，采用不同方法，经常和突出相结合，坚持不懈地进行，才能秦效。杀虫是预防和控制许多传染病不可缺少的一项工作。

近年来杀虫技术取得很大进展，如各种媒介昆虫的孳生地的查明及生态环境的研究；各种有效杀虫剂如有机氯、有机磷杀虫剂的发明，都提高了杀虫效率。但是随着昆虫抗药性的增加，人们认识到只靠杀虫剂进行灭虫是不彻底的，必须标本兼治，采取综合措施，才能达到目的。治标就是消灭媒介昆虫的各个阶段，治本就是消灭昆虫的孳生条件或孳生地。

杀虫的方法很多，有环境防制法，物理、生物及化学法等。

一、环境防制法

环境防制是杀虫最彻底的方法，就是消除媒介昆虫的生长、繁殖和生存条件。如排除积水、污水；清除杂草垃圾，堵塞树洞灭蚊；堵塞鼠洞灭蚤；粪便处理；稻田间歇灌溉；兴修农田水利；开发、改造自然疫源地；改善居民居住环境；提高个人和集体卫生；贯彻食品卫生法等都是多年来行之有效的、防制昆虫的重要措施。须在各级政府领导下，有组织、有步骤地进行才能有效。上述措施主要是预防性杀虫，不管有否媒介昆虫传播的疾病都应进行。

二、物理防制法

利用蝇拍打苍蝇是简单易行方法。

应用沸水或蒸汽喷浇床板、缝隙灭臭虫；应用干热空气、水蒸汽、熨斗灭虱；利用蚊帐防蚊，都是广泛应用的有效方法。

利用声波、紫外线等诱杀蚊虫；应用沸水烫有蟑螂的竹木家具、厨板、抽屉等可灭蟑螂幼虫。

三、生物防制

生物防制包括利用天敌捕食和利用媒介昆虫的病原微生物。前者利用鱼类捕食蚊的幼虫，如柳条鱼（最容易养而繁殖快）在水稻田或池塘中施放1～5尾/cm2基本上可控制蚊幼虫孳生。施放草鱼效果也佳，每尾24小时可捕蚊虫133只。此外鲤鱼、罗非鱼也能奏效。施放这些鱼类不但可杀灭蚊虫且可获得渔业利益，还可提高水稻产量。

利用病原微生物杀灭蚊幼虫研究已取得进展。主要方法是利用昆虫的微生物与寄生虫，使未成熟的昆死亡或缩短昆虫寿命。如苏云金杆菌以色列变种（B.thuringiensis var.israelensis）对多种蚊虫包括按蚊、伊蚊、库蚊等均有效。我国制造的菌粉取名叫“孑孓灵”，经广泛研究，对稻田、污水沟、水坑中的中华按蚊、淡色库蚊、三带喙库蚊、致倦库蚊（C.pipiens fatigans）均有90％的防制效果，剂量2.0～2.7ppm。苏云金杆菌对人畜安全，但水温太低和游离氯能降低其作用。

应用食蚊罗索虫（Romanomermis culicivovax）防治各种蚊虫，近年来取得进展。萨尔瓦多国大规模应用试验已获得成功，共进行了11次喷放，剂量为2400～4800条/m2，按蚊密度下降94％。食蚊罗索虫在地面或空中喷放均可。

四、化学防制

化学防制是综合防制中的重要组成部分。它的优点是方法简单易行，效果佳而且具有残效，既可大规模应用，也可小范围喷洒，成本较低等。它的缺点是媒介昆虫抗药性和环境污染两大难题。近年来对杀虫剂改造、合成剂型、使用方法、杀虫器械以及驱避剂方面的研究有了一定进展。化学杀虫剂按进入虫体的途径和作用可分为触杀剂、熏杀剂、胃毒剂及内吸收剂。常用化学杀虫剂可具有一种或一种以上的杀虫作用。

化学杀虫剂的选择主要原则为：①高效；②对人畜无毒或低毒；③发生效果快；④无交互抗药性；⑤易分解，不造成环境污染。

（一）有机氯杀虫剂

666、DDT属于此类杀虫剂，具有广谱长效，对哺乳动物低毒等特点。在防治有害昆虫与虫媒传染病上曾起过重大作用。但由于广泛、大量使用，不少昆虫产出了抗药性，同时使环境受到污染，而且在人、畜肝和脂肪中蓄积，引起慢性中毒，因此近年来许多国家停止使用此类杀虫剂。

（二）有机磷杀虫剂

有机磷杀虫剂是目前应用最广的，多数具有广谱杀虫作用，并常兼有触杀、胃毒与熏杀作用，对昆虫的杀灭作用强大而快速，也较少引起昆虫产生抗药性。有机磷杀剂在自然界中易分解或生物降解，故不存在残留或污染，在动物体内无蓄积中毒危险。

1.马拉硫磷（malathion）又名马拉松或4049，它是一种杀虫范围较广，残效期长和对人畜毒性很低的杀虫剂。纯品为黄色油状液体，难溶于水，可溶于有机溶媒与植物油中。工业品为黄褐色油状液体，具有大蒜臭味。对光稳定、对热的稳定性稍差，在碱性溶液中很快分解。本药对昆虫主要为触杀和胃毒作用，对昆虫毒性大。主要用于室外喷洒，也可在室内作滞留喷洒。室内灭蚊、蝇的滞留喷洒剂量一般为2g/m2，其残效作用可保持1～3个月。因曾发生过中毒事件，故应注意妥善贮存。

2.杀螟松（fenitrothion）是杀虫范围广，残效期长和人畜毒性低的有机磷杀虫剂。不溶于水，可溶于有机溶媒，遇热易分解。

杀螟松对昆虫主要为触杀，也有一定胃毒和内吸收作用，对蚊、蝇均有效。室内、外用0.25ppm浓度，能全部杀死库蚊、按蚊、伊蚊、蝇等，持效7天。用烟熏灭蚊剂量为0.5g/m3，效果为90％。

3.双硫磷（abate）低毒而速效，用量少而残效长，化学性质稳定，为杀灭蚊幼虫最好药物，且有明显的选择性，对水生生物和植物及家禽、家畜无毒害作用。水面喷洒浓度0.05～0.5mg/kg，静水残效30～45天，流行水残效15天。

⒋敌敌畏（dichlorphos）为无色油状液体，稍带芳香，略溶于水，对温血动物有较高毒性，对昆虫主要是神经毒，使昆虫神经功能失常，肌肉收缩紧张，不协调而痉挛，生理功能完全失常而死亡。对蚊、蝇、蚤、虱、臭虫、蟑螂等均有较好毒杀作用，也有强的胃毒和触毒作用，家蝇最敏感。表面应用0.1g/m2，10～15分钟内家蝇即全部死亡。本品贮存于密闭容器，保存于阴暗、凉爽处所，盖严，专人保管，使用时注意安全。

（三）拟除虫菊脂类杀虫剂

此类杀虫剂的合成发展很快，这类菊脂的出现，为近代杀虫剂的发展方向和新途径。具有广谱、高效、击倒快、毒性低、用量小等特点。对抗药性昆虫有效。如胺菊脂（tetramethrin）化学性质稳定，不溶于水，溶于有机溶剂，对哺乳动物毒性极低，对蚊、蝇、蟑螂、虱、螨等均有强大击倒和杀灭作用。室内使用0.3％浓度胺菊酯油剂喷雾，0.1ml/m3，20分钟内蚊虫全部击倒，12小时全部死亡。对家蝇也有良好效果，0.3%雾剂0.2ml/m3，15分钟内家蝇全部击倒，12小时全部死亡。灭臭虫为0.3～0.5g/m2，对蟑螂用0.5g/m2可触杀之。

（四）昆虫生长调节剂

昆虫生长调节剂可阻碍或干扰昆虫正常发育生长而致其死亡，不污染环境，对人畜无害。因而是最有希望的“第三代杀虫剂”。目前应用的为保幼激素（juvenile hormone analogs）和发育抑制剂（develop-mentalinhibitors）。前者主要具有抑制幼虫化蛹和蛹羽化的作用，后者抑制表皮基丁化，阻碍表皮形成，导致它们死亡。

（五）驱避剂（repellents）

驱壁剂又叫避虫剂，本身无杀虫作用，但挥发产生的蒸气具有特殊的使昆虫厌恶的气味，能刺激昆虫的嗅觉神经，使昆虫避开，从而防止昆虫的叮咬或侵袭。

驱避剂使用最多的为驱蚊剂。主要用于体外，即制成液体、膏剂或冷霜，直接涂皮肤，也可制成浸染剂，浸染衣服、纺织品或防护网等。常用的为邻苯二甲酸二甲酯（DMP）、避蚊胺（Deet）等。“驱蚊灵”是广东产品，以柠檬、桉油渣为原料制成，不仅有较好的防护效果，而且炎热气候下，无油粘之弊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、化学消毒法
  • 当前页：附录三　杀虫
  • 下一页：附录四　灭鼠
<<< 返回本书目录
  1. 杀虫《流行病学》
  2. 杀虫【中药主治】
  3. 杀虫《本草求真》
  4. 杀虫丹【方剂大全】
  5. 杀车槌法《伤寒六书》
  6. 杀虫解毒【中药主治】
  7. 僧伽应梦人参散【方剂大全】
  8. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  9. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  10. 杀虫脒中毒【疾病大全】
  11. 森林脑炎疫苗使用说明书《中国生物制品规程》
  12. 杀虫丸【方剂大全】
  13. 森林脑炎病毒《医学微生物学》
  14. 杀虫消积【中药主治】
  15. 森林脑炎【疾病大全】
  16. 杀虫之剂《医方论》
  17. 森林脑炎《传染病》
  18. 杀虫止痒【中药主治】
  19. 涩翳内障《秘传眼科龙木论》
  20. 杀虫止痒【方剂主治】
  21. 涩翳歌《医宗金鉴》
  22. 杀疳散【方剂大全】
  23. 涩翳歌《眼科心法要诀》
  24. 杀蛔虫【中药主治】
  25. 涩脉指法主病《脉诀乳海》
  26. 杀菌【中药主治】
  27. 涩脉论《格致余论》
  28. 杀三虫【中药主治】
  29. 涩脉不同《轩岐救正论》
  30. 杀伤《急救广生集》
  1. 杀虫《流行病学》
  2. 杀虫《本草求真》
  3. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  4. 杀车槌法卷之三《伤寒六书》
  5. 杀鬼烧药方《备急千金要方》
  6. 杀《中医词典》
  7. 杀疥药《三因极一病证方论》
  8. 僧医《轩岐救正论》
  9. 杀气《中医词典》
  10. 僧伽应梦人参散《太平惠民和剂局方》
  11. 杀伤《洗冤集录》
  12. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  13. 杀伤《急救广生集》
  14. 森林脑炎疫苗使用说明书《中国生物制品规程》
  15. 杀血心痛《景岳全书》
  16. 森林脑炎病毒《医学微生物学》
  17. 杀血心痛《中医词典》
  18. 森林脑炎《传染病》
  19. 杀血心痛《竹林女科证治》
  20. 涩翳内障《明目至宝》
  21. 杀血心痛《妇人规》
  22. 涩翳内障《秘传眼科龙木论》
  23. 杀血心痛《女科证治准绳》
  24. 涩翳内障《中医词典》
  25. 杀血心痛论《女科折衷纂要》
  26. 涩翳歌《医宗金鉴》
  27. 沙《新修本草》
  28. 涩翳歌《眼科心法要诀》
  29. 沙参《神农本草经》
  30. 涩脱燥湿《女科证治准绳》
  31. 沙参《本草纲目》


灭鼠_《流行病学》_中医内科_【岐黄之术】

附录四　灭鼠
在线购买《流行病学》正版书籍

附录四　灭鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

在医学上，灭鼠是指消灭能作为传染源（病原宿主）的啮齿动物。啮齿动物不仅是一大批人畜共患病的传染源，而且对人类生活带来危害，给农业、林业、畜牧业及水利造成很大经济损失。

灭鼠方法可分三类：①机械灭鼠法；②化学灭鼠法；③生物灭鼠法。

一、机械灭鼠法

机械灭鼠法包括：器械捕鼠、挖洞法、水灌洞法及翻草垛法。

器械捕鼠是民间流传的方法，现在常用的有木板夹、铁板夹、弓形夹和捕鼠笼等捕鼠器。捕鼠器的优点是使用安全，鼠尸容易清除，适用于不能使用灭鼠剂、中毒鼠类死于难以清除的角落而引起尸臭的场所，以及需要捕鼠做流行病学调查的场所。为了使灭鼠效果良好，应保持以下条件：①断绝鼠粮；②诱饵须适合鼠种食性；③捕鼠器的引发装置须灵敏；④在鼠类经常活动场所布放，并于鼠类活动高峰前放好；⑤捕鼠器保持清洁，无恶臭。

挖洞法：适于捕捉洞穴构造比较简单或穴居的野鼠，如黄鼠、仓鼠等。

水灌法：适于洞穴简单，洞道向下较坚实和取水方便处所的鼠洞。

翻草垛法：适用于以草垛作为临时性或季节性隐匿场所的鼠类，如秋季集中于田禾束中的黑线姬鼠，冬季集中于草垛中或粮垛中的小家鼠。

二、化学灭鼠法

化学灭鼠法是大规模灭鼠中最经济的方法。使用时应注意安全，防止发生人、畜中毒事故。化学灭鼠可分为毒饵法和毒气法。

（一）毒饵法

1.常用灭鼠药　目前使用的肠道灭鼠药有急性和慢性灭鼠剂两类。只需服药一次可奏效的称急性灭鼠剂，或速效药。需一连几天服药效果才显著的称慢性灭鼠剂，或缓效药，前者多用于野外，后者多用于居民区内。

(1)磷化锌（zinc phosphide，Zn3p2）：为灰色粉末，有显著蒜味，不溶于水，有亲油性。干燥时稳定，但受潮湿后缓慢分解，遇无机强酸则迅速反应，放出磷化氢气体。主要作用于神经系统，破坏代谢。中毒后食欲减退，活动性下降，常常后肢麻痹，终于死亡。作用快，是速效药。配制毒饵浓度一般为2％～5％。本品毒力的选择性不强，对人类与禽、畜毒性和对鼠类相近，故应注意安全。对本剂第一次中毒未死的鼠再次遇到时，容易拒食，不宜连续使用。

(2)毒鼠磷（gophacide，C14H13Cl2N2O2PS）：本品为白色粉末或结晶，甚难溶解于水，无明显气味，在干燥状态下比较稳定。它的主要毒理作用是抑制神经组织和细胞内胆碱酯酶，对鼠类毒力大，且选择性不强。鼠吃下毒饵经4～6小时出现症状，10小时左右死亡。毒鼠磷对大鼠类的适口性较好，再次遇到时拒食不明显，用于野鼠与家鼠效果均较好。

毒鼠磷对人、畜的毒力也强，对鸡的毒力很弱。但对鸭、鹅很强。使用时注意安全。毒鼠磷灭家鼠常用浓度是0.5％～1.0％，灭野鼠可增加到1％～2％。

(3)杀鼠灵（warfarin，C19H16O4）：本品为白色结晶，难溶于水，易溶于碱性溶液成钠盐。无臭无味，相当稳定。它是世界上使用最广的抗凝血灭鼠剂，是典型的慢性药。

杀鼠灵的毒力和服药次数有密切关系。服药一次，只有在剂量相当大时才能致死；多次服用时，虽各次服药总量远低于一次服药的致死量，亦可能致鼠死亡。它主要破坏鼠类的血液凝因能力，并损伤毛细血管，引起内出血，以致贫血、失血、终于死亡。它作用较缓慢，一般服药后4～6天死亡，少数个体可超过20天。加大剂量并不能加速死亡。

由于杀鼠灵用量低，适口性好，毒饵易被鼠类接受，加之作用慢，不引起保护性反应，效果一般很好。不过，投饵量必须大大超过急性药毒饵，投饵期不应短于5天。

杀鼠灵对褐家鼠的慢性毒力甚强，但对小家鼠，黄胸鼠等稍弱。在禽、畜中猫、猪敏感，鸡、鸭、牛等耐力很大。总的看来是当前最安全的杀鼠剂之一。

杀鼠灵的使用浓度为0.025％。因用量低，常先将纯药稀释成0.5％或2.5％母粉或配成适当浓度的钠盐溶液，然后加入诱饵中制成毒饵。

(4)敌鼠钠盐（diphacine-Na，C23H16O3Na）：本品为土黄色结晶粉末，纯品无臭无味，溶于乙醇、丙酮和热水，性稳定。敌鼠（diphacine-Na，C23H16O3Na）亦为黄色，不溶于水。它们的毒理作用与杀鼠灵基本相同。

敌鼠钠盐对鼠的毒力强于杀鼠灵，因而，投饵次数可减少，但对禽、畜危险性相应增加。它对小家鼠、黄胸鼠的毒力也强于杀鼠灵，对长爪沙鼠等野鼠有较好的杀灭效果。

敌鼠钠盐的适口性不如杀鼠灵，尤其是在浓度较高时。敌鼠适口性较好。它们对鸡、鸭、羊、牛等的毒力较小，但对猫、兔、狗毒力较大。对人的毒力亦较强，可能引起中毒。

按照敌鼠钠盐的毒力，其使用浓度应为0.01％～0.0125％，但为了减少投饵次数而往往用0.025％，在野外灭鼠甚至用0.1％～0.2％。但浓度越高，适口性越差，反而降低效果。

2.诱饵和添加剂　除灭鼠药外，诱饵的好坏也直接影响效果，必须选择鼠类喜食者。目前大规模灭鼠使用的诱饵有以下几种类型：①整粒谷物或碎片，如小麦、大米、莜麦、高梁、碎玉米等；②粮食粉，如玉米面、面粉等，主要用于制作混合毒饵。通常可用60％～80％玉米面加20％～40％面粉；③瓜菜，如白薯块、胡萝卜块等，主要用于制作沾附毒饵，现配现用。

3.毒饵的配制　为保证质量，毒饵宜集中配制，从三方面严格要求：①灭鼠药、诱饵沾着剂等必须符合标准；②拌饵均匀，使灭鼠药均匀地与诱饵混合；在使用毒力大的灭鼠药时应先配成适当浓度的母粉或母液再与诱饵相混。母粉与母液的含药量必须准确；③灭鼠药的浓度适中，不可过低，也不能过高。过高影响适口性，反而降低灭鼠效果。对慢性药来说，提高浓度并不能相应地加快奏效速度。

4.毒饵投放　毒饵投放最好由受过训练的人员进行。投放方法有：①按洞投饵：对洞穴明显的野鼠适用；②按鼠迹投放：大部分地区家鼠洞不易找到，但活动场所容易确定，可用此法投药；③等距投放：在开阔地区消灭野鼠，按棋盘格方式，每行每列各隔一定距离放毒饵一堆；④均匀投放：一般只限野鼠，适于鼠密度高，地广人稀之处；⑤条带投放：每隔一定距离在一条直线上投药，用于灭野鼠。

在家庭中灭鼠投饵可以采取晚上布放，白天收掉，以免误伤儿童及禽、兽；也可用毒饵盒的方法，毒饵盒可就地取材，因时因鼠而异。毒饵盒的置放一般不超过5天，若5天以上无鼠入内，应更动地点。灭家鼠时，每户放毒饵盒一、两个即可，但应地点合适，使用之初勤检查，及时补充新鲜毒饵。鼠密度下降后，每月检查一次，以保证安全。

（二）毒气法

毒气灭鼠有两种类型：一是化学熏蒸剂，另一是烟剂。常用化学熏蒸剂是磷化铝和氯化苦，以及不同配方的烟剂。

三、生物灭鼠法

用于灭鼠的生物，既包括各种鼠的天敌，又包括鼠类的致病微生物；后者在目前很少应用，甚至有人持否定态度。天敌中家猫虽可灭鼠，但家猫可传播鼠疫及流行性出血热，故在这两种病的疫区不能靠猫灭鼠。野生天敌中鹰和蛇应加以保护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录三　杀虫
  • 当前页：附录四　灭鼠
  • 下一页：附录五　分析流行病学有关计算
<<< 返回本书目录
  1. 灭鼠《流行病学》
  2. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  3. 灭菌法《医院药学》
  4. 民族医学的发展《中国医学通史》
  5. 灭虫灵中毒【疾病大全】
  6. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  7. 灭瘢痕方《外台秘要》
  8. 闵某心脾虚脘痛《程杏轩医案》
  9. 灭瘢痕《幼幼新书》
  10. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  11. 灭瘢痕《圣济总录》
  12. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  13. 灭瘢丹【方剂大全】
  14. 闽粤千里光【中药大全】
  15. 灭瘢《普济方·针灸》
  16. 愍塞《幼幼新书》
  17. 妙应丸【方剂大全】
  18. 名堂图《医学集成》
  19. 妙应丸《洪氏集验方》
  20. 名医不可为论《医学源流论》
  21. 妙应散【方剂大全】
  22. 名医治病趣闻《趣味中医》
  23. 妙应丹【方剂大全】
  24. 名医治法（聚英）《针灸大成》
  25. 妙香圆【方剂大全】
  26. 明保元汤功效加减法论《外科启玄》
  27. 妙香丸《苏沈良方》
  28. 明鸨妪妓疮疡治法不同论《外科启玄》
  29. 妙香汤【方剂大全】
  30. 明背痈头开不住论《外科启玄》
  1. 灭鼠《流行病学》
  2. 灭鼠《家庭医学百科·预防保健篇》
  3. 灭鼠药中毒的急救《现代院外急救手册》
  4. 灭虱《家庭医学百科·预防保健篇》
  5. 灭蚊《家庭医学百科·预防保健篇》
  6. 灭蚋《家庭医学百科·预防保健篇》
  7. 灭蜒蚰《家庭医学百科·预防保健篇》
  8. 灭蠓《家庭医学百科·预防保健篇》
  9. 灭恙螨《家庭医学百科·预防保健篇》
  10. 灭虻《家庭医学百科·预防保健篇》
  11. 灭蝇《家庭医学百科·预防保健篇》
  12. 灭蚂蚁《家庭医学百科·预防保健篇》
  13. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  14. 灭菌法《外科学总论》
  15. 灭蚤《家庭医学百科·预防保健篇》
  16. 灭疥螨《家庭医学百科·预防保健篇》
  17. 灭蟑螂《家庭医学百科·预防保健篇》
  18. 灭革螨《家庭医学百科·预防保健篇》
  19. 蔑《中医词典》
  20. 灭臭虫《家庭医学百科·预防保健篇》
  21. 民间医学团体《中国医学通史》
  22. 灭尘螨《家庭医学百科·预防保健篇》
  23. 民族医学史研究《中国医学通史》
  24. 灭瘢痕方一十七首《外台秘要》
  25. 闵方田兄初患少阴伤寒喉痹治愈后患香港脚杂治成痿《程杏轩医案》
  26. 灭瘢痕《幼幼新书》
  27. 闵某心脾虚脘痛《程杏轩医案》
  28. 灭瘢痕《圣济总录》
  29. 闵蜃楼虚损咳嗽令眷痛风奇疾（有发明）《孙文垣医案》
  30. 灭瘢膏《备急千金要方》
  31. 闵文川公肛生一毒脓溃不收口《孙文垣医案》


分析流行病学有关计算_《流行病学》_中医内科_【岐黄之术】

附录五　分析流行病学有关计算
在线购买《流行病学》正版书籍

附录五　分析流行病学有关计算

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）OR、ORMH的可信限和ORi的齐性检验

⒈Miettinen法　即是以显着性检验为基础的（test-based）可信限。计算ORMH的100（1-α）％可信限公式

此公式同样可用于计算单个OR（即从一张四格表数据算出的OR）的可信限。这时，上式中用OR代替ORMH，用x2代替X2Mh。匹配数据的OR也可同样计算。用函数型电子计算器来算，都很简单。

式中的U，可查标准正态差简表（附表5-1），Uα/2可查α/2单侧检验的Uα值。最常用的95％可信限按下式计算（上限记为ORU，或OR，下限记为ORL或OR）:

附录5-1　标准正态差简表

α（或β） | 单侧检验时Uα(或Uβ*) | 双侧检验时Uα
0.001 | 3.09 | 3.29
0.005 | 2.58 | 2.81
0.010 | 2.33 | 2.58
0.025 | 1.96 | 2.24
0.05 | 1.64 | 1.96
0.10 | 1.28 | 1.64
0.20 | 0.84 | 1.28
0.30 | 0.52 | 1.04

* 双侧检验时Uβ值与单侧检验时相同

计算实例：表4-4的数据，ORMH＝5.55，x2MH＝76.84，95％可信限：

2. Woolf法　即自然对数转换法

（1)首先把OR转移为自然对数，记为lnOR；

(2)按下式求出lnOR的方差，记为Vαr(lnOR)：

即四格表中每一格数值的倒数之和。倘有某一格的数值为0时，可在每格的数值上各加0.5，再求出它们的倒数之和。

⑶lnOR的100(1-α)％可信限为

如为求95％可信限，上面两式中Uα/2＝1.96；

(4)最后各取其反对数（eX），即为OR的可信限。

(5)也可直接用下式算可信限：

以上都是用于计算不分层OR（粗OR）的公式，如为分层的数据也可用Woolf法计算各层lnORi的加权平均数及其可信限；同时可检验各层ORi是否有齐性，即是否没有显著差异，倘有齐性，计算总的OR才有意义。

计算实例：仍用表4-4的数据，用公式（附式5-4）与（附式5-5）分别算出吸烟者与不吸烟者两层中饮酒与食管癌的OR及其对数（lnOR）以及lnOR的方差和方差的倒数（wi权重），结果列表如下：

总的OR用下式计算：

将上表数据代入：

结果与ORMH(5.55)相当接近。再按下式求OR的标准误：

（附式5-9）

得Sx(lnOR)=0.2169,于是lnOR的95％可信限lnOR±1.96Sx,代入得2.09，1.24，于是

与ORMH的95％可信限（8.09,3.81）也十分接近。

但是各层的ORi相关悬殊，或即吸烟者与不吸烟者中饮酒与食管癌联系强度差异较大，这种差异是随机变异的机会有多大？可以用下式作x2检验：

（附式5-10）

式中k＝层数，自由度＝k－1。

代入本例数据，x2＝5.06，5.06>x2(1，0.025)，p<0.025，各层间的OR差异显著，来自同一总体的可能性很小，所以总的OR不能说明吸烟、饮酒与食管癌的联系，因此是无意义的。

上述x2检验同时可用来检验各因素间是否存在交互作用。本例的结果提示吸烟与饮食这两个因子与食管癌危险度的联系有交互作用。

以上两种方法算得的都是似可信限，但在OR靠近无效值⑴的情况下，特别是在样本较大时，近似法与精确法所得结果十分接近。

⒊ 匹配数据的OR可信限

可用Miettinen法〔以显著性检验为基础的方法，公式（附式5-1）〕，实例见第四章表4-11的数据分析。还可用下述方法：

(1)先算方差：

(2)OR 的（1－α）％可信限

计算实例：仍用表4-11的数据，计算OR的95％可信限。Uα/2＝1.96，OR＝1.71，Var(lnOR)＝(60＋35)/(60×35)＝0.0452，

结果与用公式（附式5-1）算得的（1.14，2.57）很接近，而且理论上更恰当。

（二）病例对照研究样本含量的估计

所谓样本含量估计是指在满足一定条件下的一个粗略估计数；条件变动时估计数会随之发生变化，所以只有相对意义，而不能看作是保证可达到目的的准确数值。

样本含量（n）的估计须根据①对照人群的预防暴露率，p0；②暴露与疾病的联系程度，以RR为指标；③假阳性率，即Ⅰ型误差，α；④假阳性率，即Ⅱ型误差，β。

1.非匹配设计病例数与对照数相等时每组所需人数

式中P1＝P0RR/[1＋P0(RR－1)]，p＝0.5(P1＋P0)，q＝1－P0。Uα与Uβ可查附表5-1。有时也可不用公式，通过查表即可得n，例如附表5-2。

附表5-2　病例对照研究样本含量（非匹配，病例组与

对照组人数相等时每组需要人数）

α＝0.05（双侧），β＝0.10
RR | p0
 | 0.01 | 0.05 |  | 0.1 | 0.2 |  | 0.4 | 0.5 |  | 0.6 | 0.8 | 0.9
0.1 | 1420 | 279 |  | 137 | 66 |  | 31 | 24 |  | 20 | 18 | 23
0.5 | 6323 |  | 1286 | 658 |  | 347 | 203 | 182 | 176 |  | 229 | 378
2.0 | 3206 |  | 689 | 378 |  | 229 | 176 | 182 | 203 |  | 347 | 658
3.0 | 1074 |  | 236 | 133 |  | 85 | 71 | 77 | 89 |  | 163 | 319
4.0 | 599 |  | 134 | 77 |  | 51 | 46 | 51 | 61 |  | 117 | 232
5.0 | 406 |  | 92 | 54 |  | 37 | 35 | 40 | 48 |  | 96 | 194
10.0 | 150 |  | 36 | 23 |  | 18 | 20 | 24 | 31 |  | 66 | 137
20.0 | 56 |  | 18 | 12 |  | 11 | 14 | 18 | 24 |  | 54 | 115

(节录：Schlesselman,1982)

例：现拟进行一项病例对照调查，研究吸烟与肺癌的关系。预期吸烟者的相对危险度为10.0，人群吸烟率约0.4。设定α＝0.05（双侧检验），β＝0.10，查表可见至少需病例与对照各20。样本较小是因RR很大。如用公式（附式5-14）计算，得数也相近，（n≈22），稍有出入是计算时保留小数位数不同所致。

在α＝0.05（双侧检验）时，Ua＝1.96，β＝0.10，Uβ＝1.28，于是式（附式5-14）可简化为

2. 非匹配设计病例数与对照数不等时

设：病例数：对照数1:c，则需要的病例数

式中，

，P1的计算同公式（附5－14）

对照数＝cn。

3.　1:1匹配（配对）设计　须加估计的不是总例数而是病例与对照暴露情况不同的对子数（即表4-10中的f10与f01），设为m，则

式中P

RR/(1＋RR)。

需要的总对数（f11＋f10＋f01＋f00）设为M，则

式中p1＝p0RR/﹝1＋p0(RR-1)﹞，q1＝1-p1，q0＝1-p0

例：设对照暴露率p0＝0.3，α＝0.05，β＝0.1，为检出RR＝2需要的

m＝[1.96/2＋1.28

186，即共需f10＋f01＝90对，总对数＝186。

（三）队列研究与实验性研究样本含量估计

实验性研究与队列研究有许多共同之处，所以对其样本含量的估计一并介绍。

1.队列研究样本含量　这里只有计数资料的样本含量估计。应用公式计算时，必须对暴露（在实验性研究为处理）预期造成的与对照组的差别有一个估计数（下式中p0为未暴露组的事件发生比例；p1为暴露组的事件发生比例），这个估计数来自经验或理论，并规定Ⅰ型或Ⅱ型误差的概率（α与β）。

此为公式（附式5-14）的原式，（附式5-14）是其简化式，符号的意义两式相同。实验性研究有时样本较小，应用本式时要求事件发生比例两组均≥0.2，≤0.8。

2.实验性研究　除公式（附式5-18）外，还可用率的反正弦转换法，适用于事件发生率在0.05～0.95之间，单侧检验。如作双侧检验，可用α/2代替式中的α。

(1)实验组人数（nt）与对照组的人数（nc）相等。

nt＝nc，

式中pc＝对照组假定的事件发生率

pt＝试验组假定的事件发生率。

Uα，Uβ值查附表5-1。

(2)实验组与对照组人数不等（nt/nc≠1设为λ）

nt＝λnc，N＝nt＋nc。有1个以上实验组时（设为Υ组），N＝Υnt＋nc。

上面两式中率的平方根的反正弦（sin-1或arcsin）是用弦度来表示的，可用函数型计算器的RAD方式直接计算，十分方便。

计算实例　设计条件为实验组与对照组各一，以死亡为测定的结局，随访期5年，单侧备择假设，pc＝0.40（对照组5年死亡率），pc－pt＝0.10，α＝0.05，β=0.05，λ＝1。代入式（附式5-19）：

nc＝491，nt＝491。N（两组人数）＝nc＋nt＝982。

但实际工作中还应考虑失访、退出、不依从等因素所造成的样本量减少，在估计时应给予适当补偿：设损失率为d，可用系数1/(1－d)乘nc，仍用上例，设d＝20％，则nc＝(1/0.8)×491＝614，nt＝614，N＝1228。

此例如用公式（附式5-18）计算，得nc＝490，设损失率（d）＝20％，则nc＝(1/0.8)×491＝613，nt＝613，N＝1226。可见两法所得基本一致，而以反正弦转换法更为简便。

（四）从已知样本含量估计能查出的最大相对危险度

一种常见的情况是样本含量限于条件已经限定，研究者想估计一下这个样本能够以一定的把握度查出的相对危险度最大是多少（如为保护因素则为最小的相对危险度），如果与预计的相关较大，则应待样本扩大后再进行分析，以免徒劳。

可用下式估计，式中n为每组例数，p0，α，β的意义均与公式（附式5-14）相同：

式中

A＝(Uα＋Uβ)2

B＝1＋2p0

C＝2p0﹝n(1－p0)－Ap0﹞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录四　灭鼠
  • 当前页：附录五　分析流行病学有关计算
  • 下一页：附录六　确定诊断标准
<<< 返回本书目录
  1. 分析流行病学有关计算《流行病学》
  2. 分析前、中、后的质量保证《临床基础检验学》
  3. 分推太阴穴太阳穴法《推拿抉微》
  4. 分析数据的正确评价与合理使用《临床生物化学》
  5. 分体《褚氏遗书》
  6. 分析性研究《流行病学》
  7. 分水止泻丹【方剂大全】
  8. 分涎散【方剂大全】
  9. 分水止鸣汤【方剂大全】
  10. 分涎汤【方剂大全】
  11. 分水消肿散【方剂大全】
  12. 分涎丸【方剂大全】
  13. 分水神丹【方剂大全】
  14. 分消导气汤【方剂大全】
  15. 分水散【方剂大全】
  16. 分消宽中散【方剂大全】
  17. 分水岭区脑梗死【疾病大全】
  18. 分消汤【方剂大全】
  19. 分水丹【方剂大全】
  20. 分消泄浊丸【方剂大全】
  21. 分水车前散【方剂大全】
  22. 分消饮【方剂大全】
  23. 分述《时病论歌括新编》
  24. 分心木【中药大全】
  25. 分述《时病论歌括新编》
  26. 分心气散【方剂大全】
  27. 分述《时病论歌括新编》
  28. 分心气饮【方剂大全】
  29. 分述《时病论歌括新编》
  30. 分心气饮子【方剂大全】
  1. 分析流行病学有关计算《流行病学》
  2. 分析后正确对待质量反馈信息《临床基础检验学》
  3. 分析前的质量的保证《临床基础检验学》
  4. 分析和解释技术的基础《医学心理学》
  5. 分析数据的正确评价与合理使用《临床生物化学》
  6. 分析方法的分类《临床生物化学》
  7. 分析性超速离心《临床生物化学》
  8. 分析ApoB基因多态性的方法《动脉粥样硬化》
  9. 分析性研究《流行病学》
  10. 分推太阴穴太阳穴法《推拿抉微》
  11. 分析性研究《预防医学》
  12. 分推法《中医词典》
  13. 分析中的质量控制《临床基础检验学》
  14. 分体《褚氏遗书》
  15. 分心气饮《医宗金鉴》
  16. 分水《中医词典》
  17. 分心气饮《太平惠民和剂局方》
  18. 分散系《医用化学》
  19. 分心气饮《太平惠民和剂局方》
  20. 分肉解利《中医词典》
  21. 分心气饮《外科理例》
  22. 分肉《中医词典》
  23. 分心气饮《仁术便览》
  24. 分肉《中医名词词典》
  25. 分型《病理生理学》
  26. 分人迎气口脉诀《古今医鉴》
  27. 分叶状囊性肉瘤《默克家庭诊疗手册》
  28. 分清饮《万氏秘传片玉心书》
  29. 分阴阳《中医词典》
  30. 分气紫苏饮《太平惠民和剂局方》
  31. 分阴阳《幼科推拿秘书》


确定诊断标准_《流行病学》_中医内科_【岐黄之术】

附录六　确定诊断标准
在线购买《流行病学》正版书籍

附录六　确定诊断标准

  • 上一页
  • 目录
  • 相关
  • 下一页

有人对500例健康者和120例肝病病人测定了肝大指数＊，数据见附表6-1。二者都接近正态分布，它们的算术平均数和标准差如下：

健康人　χ＝6.08，s＝0.45；

肝病病人　χ＝8.38，s＝0.81。

附录6-1　健康人和肝病病人的肝大指数分布

肝大指数 | 健康人例数 | 肝病病人例数 | 肝大指数 | 健康人例数 | 肝病病人例数
4.8－ | 3 |  | 7.8－ |  | 15
5.0－ | 12 |  | 8.0－ |  | 12
5.2－ | 24 |  | 8.2－ |  | 12
5.4－ | 43 |  | 8.4－ |  | 12
5.6－ | 51 |  | 8.6― |  | 9
5.8－ | 62 |  | 8.8－ |  | 10
6.0－ | 96 |  | 9.0－ |  | 4
6.2－ | 91 |  | 9.2－ |  | 5
6.4－ | 63 | 1 | 9.4－ |  | 4
6.6－ | 31 | － | 9.6－ |  | 2
6.8－ | 17 | 3 | 9.8－ |  | 1
7.0－ | 6 | 3 | 10.0－ |  | 6
7.2－ | 1 | 4 | 12.0－ |  |
7.4－ |  | 8 | 10.4－ |  | 1
7.6－ |  | 8 | 合计 | 500 | 120

由附表6-1可见健康人及肝病病人的肝大指数有部分重叠。不论把诊断标准订在其间何处，都会有漏诊和误诊，或至少会出现其中一种情况。在确定诊断标准时，可按下列要求确定。即用求u值的公式计算。如：

(1)要求缩小漏诊率：即尽量把病人都找出来，然后再进一步确诊。若将漏诊率限定

为1％，可用求u的公式

计算c，c为所求的肝大指数值。

当漏诊率为1％时，即p/2为0.01时，u＝2.326，代入上式

即当肝大指数的诊断标准定为6.50时，漏诊率可以降到1％。但误诊率将升高，结果如下：

，p/2为0.176，即误诊率为17.6％。即当要求把

漏诊率控制在1％时，可定肝大指数的诊断标准为6.50，但误诊率即升高达17.6％。

(2)要求缩小误诊率：即严格挑选病人。若把误诊率限定为1‰，即P/2为0.001时，u＝3.090。

即应把诊断标准定为肝大指数7.47。此时，漏诊率将提高。

，与此u值相应的P/2＝0.132，即漏诊率高达13.2％。

由上可见要求缩小误诊率，漏诊率相应升高。反之也一样。对于筛检来说，漏诊后果严重的病应该用灵敏度较高的方法，而把特异度较高的方法留作临床确诊时用。

(3)要求漏诊率、误诊率都较小：一般把诊断标准定在“漏诊率＝误诊率”的位置上。可如下法求此值：

此式即是使c与两个平均值之间的u值相等。

u＝1.82时，p／2＝0.034，即漏诊率和误诊率都是3.4％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录五　分析流行病学有关计算
  • 当前页：附录六　确定诊断标准
  • 下一页：附录七　率的调整或标准化
<<< 返回本书目录
  1. 确定诊断标准《流行病学》
  2. 鹊《本草纲目》完整版
  3. 确定研究目的《预防医学》
  4. 鹊《本草纲目》图文版
  5. 确定病因和疾病因果关系的标准《预防医学》
  6. 鹊【中药大全】
  7. 雀瓮【中药大全】
  8. 鹊巢《本草纲目》完整版
  9. 雀瓮《证类本草》
  10. 鹊豆【中药大全】
  11. 雀瓮《本草崇原》
  12. 鹊目症《眼科阐微》
  13. 雀瓮《本草纲目》完整版
  14. 鹊脑《本草纲目》完整版
  15. 雀头血【中药大全】
  16. 阙疑《医述》
  17. 雀头血《本草纲目》完整版
  18. 裙边疮《外科十三方考》
  19. 雀苏《雷公炮炙论》
  20. 群方备载《医学集成》
  21. 雀屎（雀粪）《本草纲目》完整版
  22. 群方加减法《外科启玄》
  23. 雀舌豆【中药大全】
  24. 群体遗传学《医学遗传学基础》
  25. 雀舌草【中药大全】
  26. 群体中的遗传平衡《医学遗传学基础》
  27. 雀肉《本草纲目》完整版
  28. 群众急救系统普及化《现代院外急救手册》
  29. 雀榕叶【中药大全】
  30. 蚺（音髯）蛇胆《证类本草》
  1. 确定诊断标准《流行病学》
  2. 确定诊断《预防医学》
  3. 确定正常值范围的方法《医学统计学》
  4. 确定有无肥胖《减肥新法与技巧》
  5. 确定正常值范围的一般原则和步骤《医学统计学》
  6. 确定研究目的《预防医学》
  7. 鹊《本草纲目》
  8. 确定细胞外基质成分在真皮的分布《实用免疫细胞与核酸》
  9. 鹊《本经逢原》
  10. 确定神经递质的性质、定性和分布《实用免疫细胞与核酸》
  11. 鹊《本草从新》
  12. 确定排列顺序的方法《生物化学与分子生物学》
  13. 鹊《本草分经》
  14. 确定病因和疾病因果关系的标准《预防医学》
  15. 鹊《本草撮要》
  16. 确定P值，作出推断结论《预防医学》
  17. 鹊《药性切用》
  18. 雀嘴式《气功外气疗法》
  19. 鹊目症《眼科阐微》
  20. 雀子斑《中医词典》
  21. 鹊桥《中医词典》
  22. 雀啄脉《中医词典》
  23. 鹊石散《仁术便览》
  24. 雀啄脉《中医名词词典》
  25. 阙《中医词典》
  26. 雀啄灸《中医词典》
  27. 阙（阙中、印堂）《中医名词词典》
  28. 雀啄法《中医词典》
  29. 阙上《中医名词词典》
  30. 雀医草《名医别录》
  31. 阙上《中医词典》


率的调整或标准化_《流行病学》_中医内科_【岐黄之术】

附录七　率的调整或标准化
在线购买《流行病学》正版书籍

附录七　率的调整或标准化

  • 上一页
  • 目录
  • 相关
  • 下一页

大多数疾病的发病率或死亡率与人口的年龄、性别构成有密切关系。所以，对年龄、性别或某种构成不同的人群的粗率，不应直接比较。分性别、年龄的专率虽可以直接比较，但分组多，不能概括全人群的情况。为了能用一个单一的、概括性的指标进行比较，而又不受被比较人群某种构成不同的影响，可以采用调整（adjustment）又称标准化（standardization）方法，计算出调整或标准化率（adjusted或standardized rate）再作比较。因此，所谓标准化率并不是说明一个人群实际的发病或死亡的率，而完全是为了供与其他人群或同一人群在不同年代的同一种率作比较之用的指标。

各种构成中以年龄构成的调整最常用。调整方法有直接法、间接法等多种，其中以直接法最常用。用直接法对一个率进行年龄调整或标准化就是各年龄组的率以“标准人口”同年龄组的人数（或百分比、分数）为权计算加权平均数。用代数式表示：设各年龄组的率＝Pi，标准人口同年龄组的人数＝ni，则

Pi×ni＝i年龄组的预期（或理论）发病或死亡数。

显然，使用不同的标准人口时，所得的年龄调整率也随之不同。

附表7-1列出3种“标准人口”（年龄构成）。其中以1964年标准人口年龄构成应用时间最长，范围最广。我国过去许多重要的疾病或死亡情况的数据都是以这个标准计算标准化率的。现在及今后为了与这些数据进行比较，仍须采用这个标准。1982年人口年龄构成与现在的构成更接近，以此为标准算出的标准化率应该与实际的率更接近，但应用时间尚短，使用者尚少，而且不便与过去同类数据作比较。所谓世界人口是一个人为制定的供国际间比较用的标准，同样性质的还有欧洲人口、非洲人口、截缩人口。

附表7-1　标准人口年龄构成（％）

年龄组（岁） | 1964年人口构1 | 1982年中国人口构成2 | “世界人口构成”3
0 | 14.52 | 2.07 | 2.40
1～4 |  | 7.36 | 9.60
5～9 | 13.65 | 11.03 | 10.00
10～14 | 12.52 | 13.13 | 9.00
15～19 | 9.01 | 12.49 | 9.00
20～24 | 7.37 | 7.41 | 8.00
25～29 | 7.37 | 9.22 | 8.00
30～34 | 6.77 | 7.27 | 6.00
35～39 | 5.97 | 5.40 | 6.00
40～44 | 5.17 | 4.82 | 6.00
45～49 | 4.47 | 4.72 | 6.00
50～54 | 3.84 | 4.07 | 5.00
55～59 | 3.27 | 3.38 | 4.00
60～64 | 2.56 | 2.73 | 4.00
65～69 | 1.69 | 2.12 | 3.00
70～74 | 1.07 | 1.43 | 2.00
75～79 | 0.55 | 0.86 | 1.00
80～84 | 0.26 | 0.37 | 0.50
85及以上 |  | 0.13 | 0.50
合计 | 100.00 | 100.00 | 100.00

注：1.卫生部肿瘤防治研究办公室.肿瘤死亡情况调查方法.1975.41页

2.国务院人口普查办公室、国家统计局人口统计司.中国1982年人口普查资料（电子计算机汇总）.北京：中国统计出版社，1985.273～281

3.Waterhouse J,Muir C,CorreaP,Powell J.Cancer Incidence in Five Continents.Vol Ⅲ.Lyon：IARC，1976，456

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录六　确定诊断标准
  • 当前页：附录七　率的调整或标准化
  • 下一页：进一步学习用参考书目录
<<< 返回本书目录
  1. 率的调整或标准化《流行病学》
  2. 率谷穴【头部背面穴位】
  3. 率的假设检验——正态近似法《预防医学》
  4. 绿百合【中药大全】
  5. 率的抽样误差和总体率的估计《预防医学》
  6. 绿包藤【中药大全】
  7. 率的标准化法《预防医学》
  8. 绿茶煎《保健药膳》
  9. 律原《类经图翼》
  10. 绿茶煎【方剂大全】
  11. 律草【中药大全】
  12. 绿茶蜜饮【方剂大全】
  13. 律草《本草纲目》图文版
  14. 绿豆《本草纲目》完整版
  15. 穞豆【中药大全】
  16. 绿豆《本草经解》
  17. 铝骨病【疾病大全】
  18. 绿豆《本草思辨录》
  19. 铝尘肺【疾病大全】
  20. 绿豆《本草易读》
  21. 旅途精神病【疾病大全】
  22. 绿豆《食物疗法》
  23. 旅行者水肿【疾病症状】
  24. 绿豆《药笼小品》
  25. 旅行者腹泻【疾病大全】
  26. 绿豆《证类本草》
  27. 吕宋楸毛【中药大全】
  28. 绿豆《本草纲目》图文版
  29. 吕宋果【中药大全】
  30. 绿豆【中药大全】
  1. 率的调整或标准化《流行病学》
  2. 率的标准误《预防医学》
  3. 率谷《针灸大成》
  4. 率的标准化法《预防医学》
  5. 率谷《中医词典》
  6. 率《预防医学》
  7. 率谷《针灸学》
  8. 虑《中医词典》
  9. 率骨《中医词典》
  10. 律原《类经图翼》
  11. 绿茶煎《保健药膳》
  12. 律原《类经图翼》
  13. 绿豆《本草纲目》
  14. 律吕夫妻母子《类经图翼》
  15. 绿豆《雷公炮制药性解》
  16. 律解《类经图翼》
  17. 绿豆《药笼小品》
  18. 律候阴阳相生《类经图翼》
  19. 绿豆《食物疗法》
  20. 律管《类经图翼》
  21. 绿豆《饮膳正要》
  22. 律畅《中医词典》
  23. 绿豆《本草备要》
  24. 律草《本草纲目》
  25. 绿豆《本草易读》
  26. 膂肉粥《医学入门》
  27. 绿豆《饮食须知》
  28. 膂筋《中医词典》
  29. 绿豆《冯氏锦囊秘录》
  30. 膂骨《中医词典》
  31. 绿豆《医学入门》


进一步学习用参考书目录_《流行病学》_中医内科_【岐黄之术】

进一步学习用参考书目录
在线购买《流行病学》正版书籍

进一步学习用参考书目录

  • 上一页
  • 目录
  • 相关
  • 下一页

1.耿贯一　主编.流行病学（第二版）第一卷.原理与方法.北京：人民卫生出版社，1995

2.钱宇平　主编.流行病学研究实例.第一、二卷.北京：人民卫生出版社，1984，1991

3.王家良　主编.临床流行病学.上海科学技术出版社，1990

4.王天根　主编.流行病学研究方法.北京：人民卫生出版社

5.徐端正.医学序贯试验.上海科学技术出版社，1979

6.王枢群等.医院感染学.科学文献出版社，1990

7.MacMahon B.PughTF.Epidemiology.Principles and Methods.Boston:Little Brown ＆Co，1970

8.Lilienfeld AM，etal.Foundations of Epidemiology.2nd ed.New York:Oxford University Press，1980

9.Rothman KJ.ModernEpidemiology.Boston:Little Brown ＆ Co，1986

10.Beaglehole R.Basic Epidemiology.Geneva：WHO，1993

11.主要期刊

(1)中华流行病学杂志

(2)中华预防医学杂志

(3)中国公共卫生学报、杂志

(4)International Journal of Epidemiology

(5)American Journal of Epidemiology

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录七　率的调整或标准化
  • 当前页：进一步学习用参考书目录
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 进一步学习用参考书目录《流行病学》
  2. 进医书表《扁鹊心书》
  3. 进退四物汤【方剂大全】
  4. 进饮食【方剂主治】
  5. 进退黄连汤方论《医门法律》
  6. 进针歌《针灸聚英》
  7. 进退黄连汤【方剂大全】
  8. 进针手法《子午流注说难》
  9. 进退大承气汤【方剂大全】
  10. 近代公共卫生与防疫《中国医学通史》
  11. 进食障碍eationg disorder《神经精神疾病诊断学》
  12. 近代基础医学各科的建立和发展《中国医学通史》
  13. 进食障碍《默克家庭诊疗手册》
  14. 近代临床医学的发展《中国医学通史》
  15. 进食圆【方剂大全】
  16. 近代免疫学时期《医学免疫学》
  17. 进食异常【疾病症状】
  18. 近代衰老学说《中医养生学》
  19. 进食样自动症【疾病症状】
  20. 近代西医书刊的出版及医药学术团体《中国医学通史》
  21. 进食丸【方剂大全】
  22. 近代药学《中国医学通史》
  23. 进食四物汤【方剂大全】
  24. 近代医学体系的建立《中国医学通史》
  25. 进食散【方剂大全】
  26. 近代与现代《中医养生学》
  27. 进食散《苏沈良方》
  28. 近代中西医汇通之探索《中国医学通史》
  29. 进食平胃丸【方剂大全】
  30. 近代中药学、方剂学的新成就《中国医学通史》
  1. 进一步学习用参考书目录《流行病学》
  2. 进一步生命支持《外科学总论》
  3. 进医书表《扁鹊心书》
  4. 进一步生命抢救《急诊医学》
  5. 进针《中医词典》
  6. 进退黄连汤方论《医门法律》
  7. 进针（内针）《中医名词词典》
  8. 进退黄连汤《退思集类方歌注》
  9. 进针法《中医词典》
  10. 进食障碍《神经精神疾病诊断学》
  11. 进针歌《医宗金鉴》
  12. 进食障碍《默克家庭诊疗手册》
  13. 进针歌《针灸聚英》
  14. 进食丸《儒门事亲》
  15. 进针管《中医词典》
  16. 进食丸《太平惠民和剂局方》
  17. 进针手法《子午流注说难》
  18. 进食散《苏沈良方》
  19. 近代免疫学时期《医学免疫学》
  20. 进食散《太平惠民和剂局方》
  21. 近代衰老学说《中医养生学》
  22. 进食散《妇人大全良方》
  23. 近代西医书籍的出版《中国医学通史》
  24. 进食丹《瘴疟指南》
  25. 近代医学发展与动物实验的关系《实验动物科学》
  26. 进食保健《中医养生学》
  27. 近代与现代《中医养生学》
  28. 进气法《中医词典》
  29. 近代中医流派经验选集《中医词典》
  30. 进气、留气与抽添法《中医刺灸》
  31. 近交《实验动物科学》


《流行病学》

  • 第一章　绪论
    • 一、绪言
    • 二、流行病学简史
    • 三、流行病学研究方法
    • 四、流行病学的研究范围及应用
  • 第二章　疾病的分布
    • 一、描述疾病分布常用的率和比
    • 二、疾病流行的强度
    • 二、疾病的地区分布
    • 四、疾病的时间分布
    • 五、疾病的人群分布
    • 六、疾病的地区、时间、人群分布的综合描述
  • 第三章　描述性研究
    • 一、相关性研究
    • 二、个例调查和病例报告
    • 三、现况调查
    • 四、爆发与流行的调查
  • 第四章　分析性研究
    • 一、病例对照研究
    • 二、队列研究
    • 三、病例对照研究与队列研究优缺点比较
  • 第五章　诊断试验及疾病筛检的评价
    • 一、筛检
    • 二、诊断试验
    • 三、预测值
    • 四、似然比
    • 五、正常与异常
    • 六、临床诊断的分歧及一致性的判断
    • 七、提高诊断质量的一些方法
  • 第六章　临床疗效和预后分析
    • 一、临床疗效分析
    • 二、临床依从性及其监测
    • 三、治疗的费用效益
    • 四、临床决策分析
    • 五、药物不良反应的判定及报告
    • 六、预后的判断
  • 第七章　病因及其推断
    • 一、病因的概念
    • 二、病因研究的方法
    • 三、病因与疾病的联系
    • 四、病因推导
    • 五、病因研究中的偏倚
    • 六、病因研究中偏倚的控制
    • 七、判断因果联系的标准
  • 第八章　传染病流行病学
    • 一、传染过程
    • 二、传染源
    • 三、传播途径
    • 四、人群易感性
    • 五、疫源地及流行过程
    • 六、影响流行过程的因素
    • 七、传染病的控制与消灭问题
  • 第九章　疾病的预防措施
    • 一、疾病的预防策略
    • 二、传染病的预防措施
    • 三、慢性病的预防措施
    • 四、疾病监测
    • 五、现场干预试验及其效果评价
  • 第十章　医院感染
    • 一、医院感染的概念
    • 二、医院感染的状况
    • 三、医院感染的传播过程
    • 四、医院感染发生的原因
    • 五、医院感染的管理
  • 附录一　各种传染病的潜伏期和病人及接触者的管理方法
  • 附录二　消毒
    • 一、物理消毒法
    • 二、化学消毒法
  • 附录三　杀虫
  • 附录四　灭鼠
  • 附录五　分析流行病学有关计算
  • 附录六　确定诊断标准
  • 附录七　率的调整或标准化
  • 进一步学习用参考书目录
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行