带电粒子与物质的相互作用_《核、化学武器损伤》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《核、化学武器损伤》
一、带电粒子与物质的相互作用
在线购买《核、化学武器损伤》正版书籍

一、带电粒子与物质的相互作用

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）电离（ionization）

带电粒子在从吸收物质原子旁掠过时，由于它们与壳层电子之间发生静电库仑作用，壳层电子便获得能量。如果壳层电子获得的能量足够大，它便能够克服原子核的束缚而脱离出来成为自由电子。这时，物质的原子便被分离成一个自由电子和一个正离子，它们合称离子对。这样一个过程就称为电离。脱离出来的自由电子通常具有较高的功能，它又可以引起其它原子或分子电离，称为次级电离。

（二）激发（excitation）

带电粒子给予壳层电子的能量较小，还不足以使它脱离原子的束缚而成为自由电子，但是却由能量较低的轨道跃迁到较高的轨道上去，这个现象称为原子的激发。处于激发态的原子是不稳定的。它要自发地跳回到原来的基态，其中多余的能量将以可见光或紫外光的形式释放出来，这就是受激原子的发光现象。

（三）散射（scattering）

散射是带电粒子与被通过的介质的原子核发生相互作用的结果。在这种作用下，带电粒子只改变运动方向，不改变能量。方向改变的大小与带电粒子的质量有关。

（四）轫致辐射（bremsstrahlung）

带电粒子与被通过的介质原子核相互作用，带电粒子突然减速，一部分动能转变为连续能谱的电磁辐射释放出来。这种作用随粒子的能量增加而增大，与粒子的质量平方成反比，与被通过介质的原子序数Z的平方成正比。

（五）吸收（absorption）

带电粒子在介质中通过，由于与介质相互作用耗尽了能量而最终停止下来，这种现象称为被介质吸收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：一、带电粒子与物质的相互作用
  • 下一页：二、光子与物质的相互作用
<<< 返回本书目录
  1. 带刺马鞭【中药大全】
  2. 带脉《丹医秘授古脉法》
  3. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  4. 带脉《黄帝内经太素》
  5. 带病论《内经博议》
  6. 带脉《奇经八脉考》
  7. 带病理模型性状的突变株《实验动物科学》
  8. 带脉《圣济总录》
  9. 带《诸脉主病诗》
  10. 带脉《针灸聚英》
  11. 带《医法圆通》
  12. 带脉论《经络汇编》
  13. 带《丹溪手镜》
  14. 带脉为病《奇经八脉考》
  15. 玳瑁郁金汤【方剂大全】
  16. 带脉穴歌《金针秘传》
  17. 玳瑁血《本草纲目》完整版
  18. 带脉穴图（六穴）《金针秘传》
  19. 玳瑁丸【方剂大全】
  20. 带门《辨证录》
  21. 玳瑁汤【方剂大全】
  22. 带下《本草纲目》完整版
  23. 玳瑁散【方剂大全】
  24. 带下《笔花医镜》
  25. 玳瑁肉【中药大全】
  26. 带下《扁鹊心书》
  27. 玳瑁肉《本草纲目》完整版
  28. 带下《丹溪心法》
  29. 玳瑁甲《本草纲目》完整版
  30. 带下《妇科玉尺》
  1. 带电粒子与物质的相互作用《核、化学武器损伤》
  2. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  3. 带花羊头《饮膳正要》
  4. 带病论《内经博议》
  5. 带脉《针灸大成》
  6. 带《丹溪手镜》
  7. 带脉《针灸大成》
  8. 带《诸病主病诗》
  9. 带脉《黄帝内经太素》
  10. 带《中医词典》
  11. 带脉《中医名词词典》
  12. 带《医法圆通》
  13. 带脉《圣济总录》
  14. 带《经络全书》
  15. 带脉《丹医秘授古脉法》
  16. 玳瑁《增广和剂局方药性总论》
  17. 带脉《气功外气疗法》
  18. 玳瑁《中药学》
  19. 带脉《中医词典》
  20. 玳瑁《本经逢原》
  21. 带脉《奇经八脉考》
  22. 玳瑁《证类本草》
  23. 带脉《针灸聚英》
  24. 玳瑁《本草衍义》
  25. 带脉《针灸学》
  26. 玳瑁《本草纲目》
  27. 带脉病《中医词典》
  28. 代指痛《儒门事亲》
  29. 带脉的循行及其生理功能《中医基础理论》
  30. 代指门主论《疡医大全》
  31. 带脉分寸歌《医宗金鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


光子与物质的相互作用_《核、化学武器损伤》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《核、化学武器损伤》
二、光子与物质的相互作用
在线购买《核、化学武器损伤》正版书籍

二、光子与物质的相互作用

  • 上一页
  • 目录
  • 相关
  • 下一页

光子是电磁辐射，可通过以下三种效应与介质发生作用。

（一）光电效应（photoelectric effect）

γ光子与介质的原子相互作用时，整个光子被原子吸收，其所有能量交给原子中的一个电子。该电子获得能量后就离开原子而被发射出来，称为光电子。光电子能继续与介质作用。

（二）康普顿效应（Compton effect）

γ光子只将部分能量传递给原子中最外层电子，使该电子脱离核的束缚从原子中逸出。光子本身改变运动方向。被发射出的电子称康普顿电子，能继续与介质发生相互作用。

（三）电子对产生（electron pair production）

能量大于1.02M eV的γ光子在物质中通过时，可与原子核碰撞，转变成一个电子和一个正电子，从原子中发射出来。被发射出的电子和正电子还能继续与介质发生相互作用。

γ光子通过上述三种效应，能量逐渐减弱、方向发生不同的改变，最终也可表现为被吸收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、带电粒子与物质的相互作用
  • 当前页：二、光子与物质的相互作用
  • 下一页：三、中子与物质的相互作用
<<< 返回本书目录
  1. 光枝勾儿茶【中药大全】
  2. 胱氨酸储积症【疾病症状】
  3. 光泽苔藓【疾病大全】
  4. 广笔鼠粘汤【方剂大全】
  5. 光叶水苏【中药大全】
  6. 广布柳叶菜【中药大全】
  7. 光叶石楠【中药大全】
  8. 广疮膏【方剂大全】
  9. 光叶山黄麻【中药大全】
  10. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  11. 光叶密花豆【中药大全】
  12. 广大重明汤【方剂大全】
  13. 光叶海桐叶【中药大全】
  14. 广丹白及膏【方剂大全】
  15. 光叶海桐根【中药大全】
  16. 广东耳草【中药大全】
  17. 光叶地不容【中药大全】
  18. 广东金钱草【中药大全】
  19. 光叶闭鞘姜【中药大全】
  20. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  21. 光叶巴豆树【中药大全】
  22. 广东升麻【中药大全】
  23. 光叶巴豆【中药大全】
  24. 广东土南星【中药大全】
  25. 光线性弹力纤维病【疾病大全】
  26. 广东土牛膝【中药大全】
  27. 光头前胡【中药大全】
  28. 广东万年青【中药大全】
  29. 光头稗子【中药大全】
  30. 广豆根【中药大全】
  1. 光子与物质的相互作用《核、化学武器损伤》
  2. 光照《实验动物科学》
  3. 胱氨酸尿《默克家庭诊疗手册》
  4. 光源《实用免疫细胞与核酸》
  5. 广（月引）（Yǐn引）《中医词典》
  6. 光与物质的关系《临床激光治疗学》
  7. 广肠《中医名词词典》
  8. 光学谐振腔《临床激光治疗学》
  9. 广肠《中医词典》
  10. 光学活性物质在医学上的意义《医用化学》
  11. 广场恐怖症《默克家庭诊疗手册》
  12. 光热吐蛇《奇效简便良方》
  13. 广陈皮《外科全生集》
  14. 光谱分析技术的分类《临床生物化学》
  15. 广疮广癣方《冯氏锦囊秘录》
  16. 光谱分析的常用方法《临床生物化学》
  17. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  18. 光明盐《证类本草》
  19. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  20. 光明盐《新修本草》
  21. 广泛性焦虑障碍《默克家庭诊疗手册》
  22. 光明盐《千金翼方》
  23. 广防己《中药炮制》
  24. 光明洗眼方《医方考》
  25. 广惠司《中医词典》
  26. 光明草《本经逢原》
  27. 广藿香《药性切用》
  28. 光明拨云锭子《冯氏锦囊秘录》
  29. 广立功行《女丹合编选注》
  30. 光明《针灸学》
  31. 广利方《正体类要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中子与物质的相互作用_《核、化学武器损伤》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《核、化学武器损伤》
三、中子与物质的相互作用
在线购买《核、化学武器损伤》正版书籍

三、中子与物质的相互作用

  • 上一页
  • 目录
  • 相关
  • 下一页

中子本身不带电，在通过物质时主要是与原子核发生作用，产生次级电离粒子而使物质电离。

（一）弹性散射（elastic scattering）

弹性散射是中子通过物质时损失能量的重要方式。原子核从中子动能中得到一部分能量而形成反冲核，中子则失去部分动能且偏离原方向。反冲核越轻、反冲角越大、反冲核得到的能量越多。反冲核动能和入射中子能量成正比。

（二）非弹性散射（inelastic scattering）

入射中子与原子核作用形成复合核，复合核放出中子后如处在激发态，则会立即会放出γ射线而回到基态。入射中子的能量必须大于原子核的最低激发能，非弹性散射才可能发生。

（三）中子俘获（neutron capture）

慢中子或热中子与物质作用时，很容易被原子核俘获而产生核反应。核反应的产物可能是稳定核素，也可能是放射性核素，同时还释放出γ光子和其它粒子。某些稳定核素，在慢中子作用下，生成放射性核素，称为感生放射性核素（inducedradionuclide），它具有的放射性，称为感生放射性(induced radioactivity)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、光子与物质的相互作用
  • 当前页：三、中子与物质的相互作用
  • 下一页：四、传能线密度和相对生物效应
<<< 返回本书目录
  1. 中注穴【胸部腹部穴位】
  2. 终始《黄帝内经·灵枢》
  3. 中渚穴【上肢外侧穴位】
  4. 终始《灵枢悬解》
  5. 中诸毒物《卫生易简方》
  6. 终始第九（法野）《内经评文》
  7. 中诸毒《急救良方》
  8. 终始根结释义《子午流注说难》
  9. 中治法《石室秘录》
  10. 终之气《儒门事亲》
  11. 中指指甲凹陷【疾病症状】
  12. 终治法《石室秘录》
  13. 中指同身寸法《针灸聚英》
  14. 盅鸣《盘珠集胎产症治》
  15. 中指取寸《针灸大成》
  16. 钟摆征【疾病症状】
  17. 中指尖推到横门穴法《推拿抉微》
  18. 钟萼木【中药大全】
  19. 中指定同身寸图《重楼玉钥》
  20. 钟花草【中药大全】
  21. 中指不明原因痛【疾病症状】
  22. 钟馗《本草纲目》完整版
  23. 中指半月甲呈粉红色【疾病症状】
  24. 钟乳《雷公炮炙论》
  25. 中燥《吴鞠通医案》
  26. 钟乳白泽圆【方剂大全】
  27. 中庸之道《侣山堂类辩》
  28. 钟乳补肺汤【方剂大全】
  29. 中饮食毒门主论《疡医大全》
  30. 钟乳粉《扁鹊心书》
  1. 中子与物质的相互作用《核、化学武器损伤》
  2. 中注《针灸学》
  3. 中纵隔《人体解剖学》
  4. 中注《中医词典》
  5. 终《中医词典》
  6. 中注《针灸大成》
  7. 终石《千金翼方》
  8. 中渚（俞穴）《子午流注说难》
  9. 终石《新修本草》
  10. 中渚（手少阳之腧穴）《手穴手纹诊治》
  11. 终石《证类本草》
  12. 中渚《针灸学》
  13. 终石《名医别录》
  14. 中渚《中医词典》
  15. 终始《黄帝内经·灵枢》
  16. 中渚《针灸大成》
  17. 终始《灵枢悬解》
  18. 中猪肉毒《奇方类编》
  19. 终始第九（法野）《内经评文》
  20. 中诸鱼毒《奇效简便良方》
  21. 终始根结释义《子午流注说难》
  22. 中诸药相反毒《外科证治全书》
  23. 终之气《中医词典》
  24. 中诸药毒《奇方类编》
  25. 终之气《儒门事亲》
  26. 中诸项毒《奇效简便良方》
  27. 终止子《生物化学与分子生物学》
  28. 中诸肉毒秘方《华佗神方》
  29. 终治法《石室秘录》
  30. 中诸鸟肉毒《奇效简便良方》
  31. 盅鸣《盘珠集胎产症治》


传能线密度和相对生物效应_《核、化学武器损伤》_中医外科_【岐黄之术】

四、传能线密度和相对生物效应

四、传能线密度和相对生物效应

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）传能线密度（linear energy transfer，LET）

LET是反映能量在微观空间分布的物理量，以L△表示。

L△=(dE/dl)△

式中dl是带电粒子的物质中穿行的路程，以微米计；△是能量截止值、以eV为单位。只有能量转移小于△的碰撞才有意义；dE是在dl路程内能量转移小于△的历次碰撞造成的能量丧失的总和。

所以，传能线密度是带电粒子在物质中穿行单位路程时，由能量转移小于△的历次碰撞所造成的能量损失。LET反映的是很小一个空间中单位长度（μm）路程上能量转移的多少。

L△的SI单位是“焦耳每米”（J·m-1），也可使用keV·μm-1。重带电位粒子具有较高的L△值（表1-1）。高LET辐射（如α粒子、中子）比低LET辐射（如X、γ射线）的生物效应大。

表1－1　不同类型和不同能量的电离辐射的传能线密度

辐射类型 | 粒子动能（MeV） | 传能线密度（keV/μm） | 辐射类型 | 粒子动能（MeV） | 传能线密度（keV/μm）
γ-线 | 1.17～1.33 | 0.3 | 中子 | 4 | 17
 | 8 | 0.2 |  | 14 | 12
X-线 | 250kVp | 3.3～3.8 | 质子 | 0.95 | 45
 | 0.2 | 2.5 |  | 2.0 | 17
β-粒子 | 0.0055 | 5.5 |  | 7.0 | 12
 | 0.01 | 4.0 |  | 340 | 0.3
 | 0.1 | 0.7 | α-粒子 | 3.4 | 130
 | 1.0 | 0.25 |  | 5.0 | 90
 | 2.0 | 0.21 |  | 27 | 25

（二）相对生物效应（relative biological effectiveness，RBE）

由于各种辐射的品质不同，在相同吸收剂量下，不同辐射的生物效应是不同的，反映这种差异的量称为相对生物效应（RBE）。相对生物效应是引起相同类型相同水平生物效应时，参考辐射的吸收剂量比所研究辐射所需剂量增加的倍数。通常以X线或γ线作为参考辐射，参考辐射本身的RBE＝1。辐射的RBE越大，其生物效应越高（表1-2）。

表1－2　各种电离辐射的相对生物效应

■［此处缺少一些内容］■

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、中子与物质的相互作用
  • 当前页：四、传能线密度和相对生物效应
  • 下一页：一、放射性活度
<<< 返回本书目录
  1. 传经篇《圆运动的古中医学》
  2. 传染《伤寒标本心法类萃》
  3. 传经里证曰攻里《疡医大全》
  4. 传染病《病理学》
  5. 传经解《伤寒说意》
  6. 传染病的控制与消灭问题《流行病学》
  7. 传经发明《时方妙用》
  8. 传染病的流行过程《传染病》
  9. 传经大凡《四圣悬枢》
  10. 传染病的特征《传染病》
  11. 传经大凡《四圣悬枢》
  12. 传染病的预防《传染病》
  13. 传经大凡《伤寒悬解》
  14. 传染病的预防措施《流行病学》
  15. 传经辩（八附合病并病义）《景岳全书》
  16. 传染病的诊断《传染病》
  17. 传导性腹痛【疾病症状】
  18. 传染病的治疗《传染病》
  19. 传导性耳鸣【疾病症状】
  20. 传染病防制与监测《预防医学》
  21. 传导性耳聋【疾病症状】
  22. 传染病科病历《病历书写规范》
  23. 传春散【方剂大全】
  24. 传染病类《止园医话》
  25. 传出神经系统药理概论《药理学》
  26. 传染病流行病学《流行病学》
  27. 传播途径《流行病学》
  28. 传染病流行病学《预防医学》
  29. 传变篇《经络全书》
  30. 传染病流行病学和防制《预防医学》
  1. 传能线密度和相对生物效应《核、化学武器损伤》
  2. 传劳百一选方《医方考》
  3. 传染《伤寒标本心法类萃》
  4. 传经一　太阳四十八《伤寒悬解》
  5. 传染病《病理学》
  6. 传经五　太阳五十二《伤寒悬解》
  7. 传染病的控制与消灭问题《流行病学》
  8. 传经四　太阳五十一《伤寒悬解》
  9. 传染病的流行过程《传染病》
  10. 传经三　太阳五十《伤寒悬解》
  11. 传染病的预防《传染病》
  12. 传经三　少阳十八　三阴去路《伤寒悬解》
  13. 传染病的预防措施《流行病学》
  14. 传经里证曰攻里《疡医大全》
  15. 传染病的诊断《传染病》
  16. 传经尽《中医词典》
  17. 传染病的治疗《传染病》
  18. 传经解《伤寒说意》
  19. 传染病防制与监测《预防医学》
  20. 传经各章《圆运动的古中医学》
  21. 传染病科病历《病历书写规范》
  22. 传经发明《时方妙用》
  23. 传染病类《止园医话》
  24. 传经二　太阳四十九《伤寒悬解》
  25. 传染病流行病学《流行病学》
  26. 传经二　少阳十七《伤寒悬解》
  27. 传染病流行病学《预防医学》
  28. 传经读法《圆运动的古中医学》
  29. 传染病流行病学和防制《预防医学》
  30. 传经大凡《四圣悬枢》
  31. 传染病是可以预防的《免疫与健康》


放射性活度_《核、化学武器损伤》_中医外科_【岐黄之术】

一、放射性活度

一、放射性活度

  • 上一页
  • 目录
  • 相关
  • 下一页

放射性活度（radioactivity）简称活度，它的SI单位是“S-1”，SI单位专名是贝可[勒尔]（Becquerel），符号为Bq。1Bq＝1次衰变/秒。

暂时与SI并用的专用单位名称是居里，符号为Ci。1Ci＝3.7×1010Bq或1Bq＝1s-1≈2.703×10-11Ci。

可用克镭当量来表示γ放射源的相对放射性活度。1克镭当量表示一个γ放射源的γ射线对空气的电离作用和1克的标准镭源（放在壁厚为0.5毫米的铂铱合金管内，且与其子体达到平衡的1克镭）相当。

单位质量或单位体积的放射性物质的放射性活度称为放射性比度，或比放射性（specificradioactivity）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、传能线密度和相对生物效应
  • 当前页：一、放射性活度
  • 下一页：二、照射量
<<< 返回本书目录
  1. 放射性核素在体内的代谢《核、化学武器损伤》
  2. 放射性脊髓病【疾病大全】
  3. 放射性肺炎【疾病大全】
  4. 放射性甲状腺炎【疾病大全】
  5. 放射性碘标记《实用免疫细胞与核酸》
  6. 放射性皮炎【疾病大全】
  7. 放射性肠炎【疾病大全】
  8. 放射性肾炎【疾病大全】
  9. 放射卫生防护基础《核、化学武器损伤》
  10. 放射性食管炎【疾病大全】
  11. 放射卫生防护概述《核、化学武器损伤》
  12. 放射性视网膜病变【疾病大全】
  13. 放射卫生防护《核、化学武器损伤》
  14. 放射性疼痛【疾病症状】
  15. 放射损伤《默克家庭诊疗手册》
  16. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  17. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  18. 放射性心包炎【疾病大全】
  19. 放射免疫分析法的建立《实用免疫细胞与核酸》
  20. 放射性心脏损害【疾病大全】
  21. 放射免疫分析《免疫学和免疫学检验》
  22. 放射性药品的管理《医院药学》
  23. 放射免疫分析《免疫学和免疫学检验》
  24. 放射性周围神经病【疾病大全】
  25. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  26. 放射学检查rabiology examination《神经精神疾病诊断学》
  27. 放射防护标准《核、化学武器损伤》
  28. 放射与物质的相互作用《核、化学武器损伤》
  29. 放射反应与放射损伤《放射诊断学》
  30. 放射源及其设备《放射诊断学》
  1. 放射性活度《核、化学武器损伤》
  2. 放射性核素数据《实用免疫细胞与核酸》
  3. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  4. 放射性核素肾图《物理诊断学》
  5. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  6. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  7. 放射性药品的管理《医院药学》
  8. 放射性核素检查《神经病学》
  9. 放射性药品申报资料和要求《中药法规》
  10. 放射性核素检查《心脏病学》
  11. 放射学检查《默克家庭诊疗手册》
  12. 放射性碘标记《实用免疫细胞与核酸》
  13. 放射学检查《神经精神疾病诊断学》
  14. 放射性碘《药理学》
  15. 放射学检查与诊断《急诊医学》
  16. 放射卫生防护基础《核、化学武器损伤》
  17. 放射医学《中国医学通史》
  18. 放射卫生防护《核、化学武器损伤》
  19. 放射源及其设备《放射诊断学》
  20. 放射损伤《默克家庭诊疗手册》
  21. 放射治疗《默克家庭诊疗手册》
  22. 放射事故及其处理原则《核、化学武器损伤》
  23. 放射治疗的剂量单位《放射诊断学》
  24. 放射生物学研究中实验动物的应用《实验动物科学》
  25. 放射治疗的种类《放射诊断学》
  26. 放射生物学研究中实验动物的选择《实验动物科学》
  27. 放松功《减肥新法与技巧》
  28. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  29. 放松功《老年百病防治》
  30. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  31. 放松功《中医词典》


照射量_《核、化学武器损伤》_中医外科_【岐黄之术】

二、照射量

二、照射量

  • 上一页
  • 目录
  • 相关
  • 下一页

照射量（exposure dose）X是dQ除以dm所得的商，其中dQ的值是在质量为dm空气中，由光子释放的全部电子（负电子和正电子）在空气中完全被阻止时所产生的离子总电荷的绝对量，即：X＝dQ/dm。单位：库仑·千克-1（C/kg）。

暂时与SI并用的照射量的专用单位名称是伦琴（Roentgen），符号为R，目前尚无SI单位专名，与SI单位的关系为1R＝2.58×10-4C·kg-1。

伦琴的定义是：在1R X或γ射线照射下，在0.001293g（相当于0℃和760mm汞柱大气压力下1cm3干燥空气的质量）空气中所产生的次级电子在空气形成总电荷量为1静电单位的正离子或负离子。照射量只对空气而言，仅适用于X或γ射线。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、放射性活度
  • 当前页：二、照射量
  • 下一页：三、吸收剂量
<<< 返回本书目录
  1. 照山白【中药大全】
  2. 照水丹【方剂大全】
  3. 照脉玄窍诀《丹台玉案》
  4. 蜇虫【中药大全】
  5. 照脉口诀《丹台玉案》
  6. 蜇疮《普济方·针灸》
  7. 照海穴【下肢内侧穴位】
  8. 蜇砂【中药大全】
  9. 赵忠翁头风抽掣治验《一得集》
  10. 折《普济方·针灸》
  11. 赵忠翁高年亢阳症治验《一得集》
  12. 折髀《医学读书记》
  13. 赵羽皇参附宜虚论《古今名医汇粹》
  14. 折齿《读医随笔》
  15. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  16. 折刀现象【疾病症状】
  17. 赵养葵水火论《古今名医汇粹》
  18. 折骨方《外台秘要》
  19. 赵养葵火为先天论《古今名医汇粹》
  20. 折量法《神应经》
  21. 赵叙《市隐庐医学杂着》
  22. 折量分寸法《经穴汇解》
  23. 赵序《周慎斋遗书》
  24. 折量取穴法《普济方·针灸》
  25. 赵序《医碥》
  26. 折伤《古今医鉴》
  27. 赵姓妇产后血厥治验《一得集》
  28. 折伤《寿世保元》
  29. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  30. 折伤《万病回春》
  1. 照射量《核、化学武器损伤》
  2. 照脉玄窍诀《丹台玉案》
  3. 照水丹《明目至宝》
  4. 照脉口诀《丹台玉案》
  5. 罩胎散《冯氏锦囊秘录》
  6. 照海《针灸学》
  7. 罩胎散《三因极一病证方论》
  8. 照海《中医词典》
  9. 蜇疮《普济方·针灸》
  10. 照海《针灸大成》
  11. 蜇砂《中药学》
  12. 照乘珠《目经大成》
  13. 遮护《中医词典》
  14. 赵宗古《中医词典》
  15. 遮睛障《中医词典》
  16. 赵自正《中医词典》
  17. 折《中医词典》
  18. 赵自化（949-1005年）《中医词典》
  19. 折《新修本草》
  20. 赵铸《中医词典》
  21. 折《普济方·针灸》
  22. 赵忠翁头风抽掣治验《一得集》
  23. 折髀《中医名词词典》
  24. 赵忠翁高年亢阳症治验《一得集》
  25. 折髀《中医词典》
  26. 赵贞观《中医词典》
  27. 折髀《医学读书记》
  28. 赵赞《中医词典》
  29. 折齿《读医随笔》
  30. 赵约《中医词典》
  31. 折顶回旋法《中医词典》


吸收剂量_《核、化学武器损伤》_中医外科_【岐黄之术】

三、吸收剂量

三、吸收剂量

  • 上一页
  • 目录
  • 相关
  • 下一页

吸收剂量（absorbed dose）定义为dε除以dm所得的商，其中dε是致电离辐射给予质量为dm的受照物质的平均能量。即D＝dε/dm。

吸收剂量的SI单位是焦耳·千克-1（J·kg-1），SI单位专名是戈[瑞]（gray），符号Gy。

暂时与SI并用的专用单位名称是拉德，符号为rad。1Gy＝1J·kg-1＝100rad，或1rad＝10-2J·kg-1＝10-2Gy。

照射量X与吸收剂量D是两个意义完全不同的辐射量。照射量只能作为X或γ射线辐射场的量度，描述电离辐射在空气中的电离本领；而吸收剂量则可以用于任何类型的电离辐射，反映被照介质吸收辐射能量的程度。但是，在两个不同量之间，在一定条件下相互可以换算。对于同种类、同能量的射线和同一种被照物质来说，吸收剂量是与照射量成正比的。由于X或γ射线在空气中产生一对离子的平均能量约为32.5eV，所以1R的X或γ射线在空气中的吸收剂量约为0.838rad；而在软组织中的吸收剂量约为0.931rad。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、照射量
  • 当前页：三、吸收剂量
  • 下一页：四、当量剂量
<<< 返回本书目录
  1. 吸收不良综合征（Malabsorption syndrome）《消化病学》
  2. 吸吮反射消失【疾病症状】
  3. 吸收不良综合征【疾病大全】
  4. 吸吮反射阳性【疾病症状】
  5. 吸收不良综合征【疾病症状】
  6. 吸烟胸痛【疾病症状】
  7. 吸收《生理学》
  8. 吸洋烟人病难复元《医门补要》
  9. 吸入综合征【疾病症状】
  10. 吸治法《石室秘录》
  11. 吸入性损伤【疾病大全】
  12. 希恩综合征【疾病大全】
  13. 吸入性肺炎【疾病大全】
  14. 希尔德病【疾病大全】
  15. 吸气时有蝉鸣音【疾病症状】
  16. 希佩尔-林道病综合症《基因与疾病》
  17. 吸气时胸口痛【疾病症状】
  18. 希莶《本草纲目》图文版
  19. 吸气时上气道陷闭【疾病症状】
  20. 矽肺【疾病大全】
  21. 吸气时出现连枷胸【疾病症状】
  22. 唏噫《针灸素难要旨》
  23. 吸气时鼻腔阻塞【疾病症状】
  24. 息胞《圣济总录》
  25. 吸气困难【疾病症状】
  26. 息贲《圣济总录》
  27. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  28. 息贲《药症忌宜》
  29. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  30. 息贲汤【方剂大全】
  1. 吸收剂量《核、化学武器损伤》
  2. 吸收不良综合征《消化病学》
  3. 吸收与代谢《预防医学》
  4. 吸收不良综合征《病理学》
  5. 吸吮反射　强握反射《神经精神疾病诊断学》
  6. 吸收《药理学》
  7. 吸铁石《玉楸药解》
  8. 吸入性肺炎《默克家庭诊疗手册》
  9. 吸筒疗法《中医词典》
  10. 吸入麻醉《外科学总论》
  11. 吸吸《中医词典》
  12. 吸入剂滥用《默克家庭诊疗手册》
  13. 吸烟《预防医学》
  14. 吸入《中医词典》
  15. 吸烟和饮酒《预防医学》
  16. 吸入《中医名词词典》
  17. 吸烟与肺癌《医学遗传学基础》
  18. 吸门《中医词典》
  19. 吸烟与慢性阻塞性肺疾患《医学遗传学基础》
  20. 吸附精制破伤风类毒素制造及检定规程《中国生物制品规程》
  21. 吸洋烟人病难复元《医门补要》
  22. 吸附精制破伤风类毒素使用说明书《中国生物制品规程》
  23. 吸远《中医词典》
  24. 吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  25. 吸治法《石室秘录》
  26. 吸附精制白喉类毒素使用说明书《中国生物制品规程》
  27. 希佩尔-林道病综合症《基因与疾病》
  28. 吸附精制白喉、破伤风二联类毒素制造及检定规程《中国生物制品规程》
  29. 希望怀孕的姿势《玉房秘诀》
  30. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  31. 希莶《本草纲目》


当量剂量_《核、化学武器损伤》_中医外科_【岐黄之术】

四、当量剂量

四、当量剂量

  • 上一页
  • 目录
  • 相关
  • 下一页

相同的吸收剂量未必产生同样程度的生物效应，因为生物效应受到辐射类型、剂量与剂量率大小、照射条件、生物种类和个体生理差异等因素的影响。为了比较不同类型辐射引起的有害效应，在辐射防护中引进了一些系数，当吸收剂量乘上这些修正系数后，就可以用同一尺度来比较不同类型辐射照射所造成的生物效应的严重程度或产生机率。

把乘上了适当的修正系数后的吸收剂量称为当量剂量（equivalent dose），用符号H表示。当量剂量只限于防护中应用。组织中某点处的当量剂量H是D、Q和N的乘积；即H＝D·Q·N。式中：D是吸收剂量；Q是品质因子；N是其它修正系数的乘积。目前指定N值为1。

品质因子依不同类型辐射而异，品质因子（Q）与传能线密度（LET）关系非常密切（表1-3）。

表1-3 品质因子（Q）与传能线密度（LET）间的关系

水中的平均LET（keV/μ） | 品质因子
≤3.5 | 1
7.0 | 2
23 | 5
53 | 10
≥175 | 20

当量剂量H的SI单位是焦耳·千克-1（J·kg-1），SI单位专名是希沃特（Sievert）符号为Sv。

暂时与SI并用的专用单位名称是雷姆，符号为rem。

1Sv＝1J/kg＝100rem。1rem＝10-2J/kg。

表1-4给出辐射量单位对照表，辐射量包括放射性物质的放射活度、辐射场强度以及被照物质的吸收剂量三方面内容。

表1-4 辐射量单位对照表

辐 射 量 | SI单位 | SI单位专名 | 专用单位
照射量 | 库伦·千克-1（C·kg-1) | 未 定 | 伦琴（R） 1伦＝2.58×10-4库伦·千克-1（1R＝2.58×10-4C·kg-1）
吸收剂量 | 焦耳·千克-1（J·kg-1） | 戈瑞（Gy） 1戈瑞＝1焦耳·千克-1＝100拉德（1Gy＝1J·kg-1＝102rad） | 拉德（rad） 1拉德＝10-2焦耳·千克-1＝100尔格·克-1 （1rad＝10-2J·kg-1＝102erg·g-1）
当量剂量 | 焦耳·千克-1（J·kg-1） | 希沃特（Sv） 1希沃特＝1焦耳·千克-1＝100雷姆（1Sv＝1J·kg-1＝102rem） | 雷姆（rem） 1雷姆＝10-2焦耳·千克-1（1rem＝10-2J·kg-1）
放射性活度 | 秒-1 （s-1） | 贝可勒尔（Bq） 1贝可勒尔＝1秒-1 （1Bq＝1s-1） | 居里（Ci） 1居里＝3.7×1010·秒-1 （1Ci＝3.7×1010s-1）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、吸收剂量
  • 当前页：四、当量剂量
  • 下一页：第三章　电离辐射生物学效应
<<< 返回本书目录
  1. 当禁不禁犯禁必死《古今医统大全》
  2. 当门吹鼻丹【方剂大全】
  3. 当合丸【方剂大全】
  4. 当明经络《扁鹊心书》
  5. 当归煮散【方剂大全】
  6. 当术散【方剂大全】
  7. 当归煮鸡蛋【方剂大全】
  8. 当阳穴【头部正面穴位】
  9. 当归猪蹄汤《保健药膳》
  10. 铛墨《证类本草》
  11. 当归茱萸汤【方剂大全】
  12. 铛墨散【方剂大全】
  13. 当归治痛饮【方剂大全】
  14. 裆《本草纲目》完整版
  15. 当归枳壳汤【方剂大全】
  16. 裆《本草乘雅半偈》
  17. 当归止血汤【方剂大全】
  18. 挡子丸【方剂大全】
  19. 当归泽兰丸【方剂大全】
  20. 党参【中药大全】
  21. 当归泽兰汤【方剂大全】
  22. 党参膏【方剂大全】
  23. 当归圆【方剂大全】
  24. 党参片【方剂大全】
  25. 当归元胡酒【方剂大全】
  26. 党参小米粥【方剂大全】
  27. 当归元参饮【方剂大全】
  28. 党苓姜根汤【方剂大全】
  29. 当归郁李仁汤【方剂大全】
  30. 荡胞煎【方剂大全】
  1. 当量剂量《核、化学武器损伤》
  2. 当禁不禁犯禁必死《古今医统大全》
  3. 当明经络《扁鹊心书》
  4. 当禁不禁病愈后犯禁而死《儒门事亲》
  5. 当脐痛《中医词典》
  6. 当归猪蹄汤《保健药膳》
  7. 当容《中医词典》
  8. 当归芷茶《茶饮保健》
  9. 当时而至《中医词典》
  10. 当归止痛汤《仁术便览》
  11. 当位《中医词典》
  12. 当归止痛汤《仁术便览》
  13. 当心而痛《中医词典》
  14. 当归止痛汤《仁术便览》
  15. 当阳《中医词典》
  16. 当归泽兰汤《医学心悟》
  17. 当知不信之误《痧胀玉衡》
  18. 当归郁李仁汤《外科理例》
  19. 铛墨《证类本草》
  20. 当归饮子《外科理例》
  21. 铛下墨《医学入门》
  22. 当归养血丸《太平惠民和剂局方》
  23. 裆《医学入门》
  24. 当归养血丸《三因极一病证方论》
  25. 裆《本经逢原》
  26. 当归养心汤《冯氏锦囊秘录》
  27. 裆《本草乘雅半偈》
  28. 当归羊肉汤（《济生方》）《中医饮食营养学》
  29. 档内出《中医词典》
  30. 当归羊肉汤《医方论》
  31. 党参《中药炮制》


电离辐射生物学效应_《核、化学武器损伤》_中医外科_【岐黄之术】

第三章　电离辐射生物学效应

第三章　电离辐射生物学效应

  • 上一页
  • 目录
  • 相关
  • 下一页

电离辐射将能量传递给有机体引起的任何改变，统称为电离辐射生物学效应（ionizing radiation biological effect），人类的放射损伤是一种严重的病理性辐射生物效应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、当量剂量
  • 当前页：第三章　电离辐射生物学效应
  • 下一页：一、细胞的辐射敏感性
<<< 返回本书目录
  1. 电离辐射生物学效应《核、化学武器损伤》
  2. 电气治病《对山医话》
  3. 电离辐射对细胞的作用《核、化学武器损伤》
  4. 电烧伤【疾病大全】
  5. 电离辐射的远期效应《核、化学武器损伤》
  6. 电生理检查（electrophysiological examination）《神经病学》
  7. 电解质在溶液中的离解《医用化学》
  8. 电生理异常【疾病症状】
  9. 电解质溶液《医用化学》
  10. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  11. 电极电位的应用《医用化学》
  12. 电兴奋疗法《理疗学》
  13. 电极电位《医用化学》
  14. 电旋光性眼炎的急救《现代院外急救手册》
  15. 电机械分离现象【疾病症状】
  16. 电旋旋旋旋光性眼炎《百病自测》
  17. 电击样痛或刺痛的头痛【疾病症状】
  18. 电旋旋旋旋光性眼炎《中医眼科学》
  19. 电击样剧痛【疾病症状】
  20. 电泳技术的应用《临床生物化学》
  21. 电击伤所致脊髓病【疾病大全】
  22. 电针操作方法《中医刺灸》
  23. 电击伤（触电）《家庭医学百科-自救互救篇》
  24. 电针的选穴《中医刺灸》
  25. 电击伤【疾病大全】
  26. 电针疗法《中医刺灸》
  27. 电击《默克家庭诊疗手册》
  28. 电针疗法注意事项《中医刺灸》
  29. 电击《急诊医学》
  30. 电针器的选择《中医刺灸》
  1. 电离辐射生物学效应《核、化学武器损伤》
  2. 电离辐射对营养素代谢的影响《临床营养学》
  3. 电疗法《康复医学》
  4. 电离辐射的远期效应《核、化学武器损伤》
  5. 电气治病《对山医话》
  6. 电离辐射《预防医学》
  7. 电热灸《中医词典》
  8. 电灸器《中医词典》
  9. 电生理检查《神经病学》
  10. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  11. 电生理学试验《默克家庭诊疗手册》
  12. 电镜标本制备方法《实用免疫细胞与核酸》
  13. 电睡眠疗法《理疗学》
  14. 电镜标本的制备方法《实用免疫细胞与核酸》
  15. 电位法测定溶液的PH值《医用化学》
  16. 电解质溶液《医用化学》
  17. 电兴奋疗法《理疗学》
  18. 电解质及酸碱平衡紊乱《病理生理学》
  19. 电旋光性眼炎的急救《现代院外急救手册》
  20. 电殛秘方《华佗神方》
  21. 电旋旋旋旋光性眼炎《百病自测》
  22. 电极电位的产生《医用化学》
  23. 电旋旋旋旋光性眼炎《中医眼科学》
  24. 电极电位的测定《医用化学》
  25. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  26. 电击伤（触电）《家庭医学百科-自救互救篇》
  27. 电压门控通道《生理学》
  28. 电击的急救处理《急诊医学》
  29. 电泳分类法《动脉粥样硬化》
  30. 电击《默克家庭诊疗手册》
  31. 电泳分析《实用免疫细胞与核酸》


细胞的辐射敏感性_《核、化学武器损伤》_中医外科_【岐黄之术】

一、细胞的辐射敏感性

一、细胞的辐射敏感性

  • 上一页
  • 目录
  • 相关
  • 下一页

机体各类细胞对辐射的敏感性不一致。Bergonie 和Tribondeau提出细胞的辐射敏感性同细胞的分化的程度成反比，同细胞的增殖能力成正比。Casaret按辐射敏感性由高到低，将人类和哺乳动物细胞分为4类（表3-1）。从总体上说，不断生长、增殖、自我更新的细胞群对辐射敏感，稳定状态的分裂后细胞对辐射有高度抗力。而多能性结缔组织，包括血管内皮细胞，血窦壁细胞，成纤维细胞和各种间胚叶细胞也较敏感，介于表3-1的Ⅱ、Ⅲ类之间。

表3-1 哺乳类细胞辐射敏感性分类

细胞类型 | 特 性 | 举 例 | 辐射敏感性
Ⅰ增殖的分裂间期细胞（vegetative intermitosis cells） | 受控分裂 分化程度最低 | 造血干细胞 肠隐窝细胞 表皮生长细胞 | 高
Ⅱ分化的分裂间期细胞（differentiating intermitosis cells） | 受控分裂 分裂中不断分化 | 幼稚血细胞 |
结缔组织细胞 （Conective tissue cells） |  |  |
Ⅲ可逆性分裂后细胞（reverting postmitotic cells） | 无受控分裂 可变分化 | 肝细胞 |
Ⅳ稳定性分裂后细胞（fixed postmitotic cells） | 不分裂 高度分化 | 神经细胞 肌肉细胞 | 低

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　电离辐射生物学效应
  • 当前页：一、细胞的辐射敏感性
  • 下一页：二、细胞周期的变化
<<< 返回本书目录
  1. 细胞的超威结构及其基本病理过程《病理学》
  2. 细胞的基本功能《生理学》
  3. 细胞癌基因的激活《生物化学与分子生物学》
  4. 细胞的跨膜信号传递功能《生理学》
  5. 细（阴）《濒湖脉学》
  6. 细胞的兴奋性和生物电现象《生理学》
  7. 细《脉确》
  8. 细胞感染增大【疾病症状】
  9. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  10. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  11. 系统性血管炎所致神经损害【疾病大全】
  12. 细胞和组织的适应性反应《病理学》
  13. 系统性血管炎【疾病大全】
  14. 细胞和组织的损伤《病理学》
  15. 系统性血管炎【疾病症状】
  16. 细胞酶活性异常【疾病症状】
  17. 系统性红斑狼疮性关节炎【疾病大全】
  18. 细胞免疫的概念《医学免疫学》
  19. 系统性红斑狼疮性巩膜炎【疾病大全】
  20. 细胞免疫功能的检测《医学免疫学》
  21. 系统性红斑狼疮所致精神病【疾病大全】
  22. 细胞免疫应答《免疫学和免疫学检验》
  23. 系统性红斑狼疮所致脊髓病【疾病大全】
  24. 细胞膜的基本结构和物质转运功能《生理学》
  25. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  26. 细胞内受体的信号转导机理《生物化学与分子生物学》
  27. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  28. 细胞色素C过敏试验《基础护理学》
  29. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  30. 细胞色素C氧化酶缺乏症【疾病症状】
  1. 细胞的辐射敏感性《核、化学武器损伤》
  2. 细胞的超威结构及其基本病理过程《病理学》
  3. 细胞的基本功能《生理学》
  4. 细胞代谢的变化以及功能、结构的损害《病理生理学》
  5. 细胞的静息电位和动作电位《生理学》
  6. 细胞成分《默克家庭诊疗手册》
  7. 细胞的跨膜信号传递功能《生理学》
  8. 细胞癌基因的激活《生物化学与分子生物学》
  9. 细胞的兴奋性和生物电现象《生理学》
  10. 细胞《组织学与胚胎学》
  11. 细胞凋亡《动脉粥样硬化》
  12. 细胞《默克家庭诊疗手册》
  13. 细胞凋亡相关基因《动脉粥样硬化》
  14. 细（阴）《濒湖脉学》
  15. 细胞凋亡与脂质代谢紊乱的关系《动脉粥样硬化》
  16. 细 胞 膜《病理学》
  17. 细胞凋亡与自由基作用的关系《动脉粥样硬化》
  18. 细《三指禅》
  19. 细胞毒及溶菌、杀菌作用《医学免疫学》
  20. 细《痰火点雪》
  21. 细胞毒性因子《中国幽门螺杆菌研究》
  22. 细《脉确》
  23. 细胞对自由基损伤的防护《病理生理学》
  24. 细《中医词典》
  25. 细胞骨架《病理学》
  26. 系统性硬皮病《皮肤性病学》
  27. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  28. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  29. 细胞骨架中的中间丝蛋白《实用免疫细胞与核酸》
  30. 系统性红斑狼疮《风湿病学》
  31. 细胞和细胞化学定量术《组织学与胚胎学》


细胞周期的变化_《核、化学武器损伤》_中医外科_【岐黄之术】

二、细胞周期的变化

二、细胞周期的变化

  • 上一页
  • 目录
  • 相关
  • 下一页

辐射可延长的细胞周期，但不同阶段的辐射敏感性不同（图3-3）。处于M期的细胞受照很敏感，可引起细胞即刻死亡或染色体畸变（断裂、粘连、碎片等）；可不立刻影响分裂过程，而使下一周期推迟，或在下一次分裂时子代细胞夭折。C1期的早期对辐射不敏感，后期则较为敏感，RNA、蛋白质和酶合成抑制，延迟进入S期。S前期亦较为敏感，直接阻止DNA合成，而在S期的后期敏感性降低，是则于此时已完成DNA合成，即使DNA受损亦可修复之故。G2期是对辐射极敏感的阶段，分裂所需特异蛋白质和RNA合成障碍，因而细胞在G2期停留下来，称“G2阻断”（G2block），是照射后即刻发生细胞分裂延迟主要原因。

图3-3 细胞周期各阶段的辐射敏感性

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、细胞的辐射敏感性
  • 当前页：二、细胞周期的变化
  • 下一页：三、染色体畸变
<<< 返回本书目录
  1. 细胞粘附分子的检测《免疫学和免疫学检验》
  2. 细柄薯蓣【中药大全】
  3. 细胞因子受体《细胞和分子免疫学》
  4. 细草【中药大全】
  5. 细胞因子受体《免疫学和免疫学检验》
  6. 细齿叶柃【中药大全】
  7. 细胞因子检测概述《免疫学和免疫学检验》
  8. 细葛缕子【中药大全】
  9. 细胞因子及其受体的结构《医学免疫学》
  10. 细梗胡枝子【中药大全】
  11. 细胞因子及其受体的检测《细胞和分子免疫学》
  12. 细果角茴香【中药大全】
  13. 细胞因子及其受体《细胞和分子免疫学》
  14. 细花丁香蓼【中药大全】
  15. 细胞因子和细胞粘附分子的检测《免疫学和免疫学检验》
  16. 细嚼慢咽《人体使用手册》
  17. 细胞因子的生物学活性《医学免疫学》
  18. 细菌的变异现象《医学微生物学》
  19. 细胞因子的临床意义《医学免疫学》
  20. 细菌的大小与形态《医学微生物学》
  21. 细胞因子的结构和生物学特征《细胞和分子免疫学》
  22. 细菌的繁殖与代谢《医学微生物学》
  23. 细胞因子的概述《医学免疫学》
  24. 细菌的分布《医学微生物学》
  25. 细胞因子的概念和作用特点《细胞和分子免疫学》
  26. 细菌的混合感染【疾病症状】
  27. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  28. 细菌的结构《医学微生物学》
  29. 细胞遗传学检查《医学遗传学基础》
  30. 细菌的耐药性《药理学》
  1. 细胞周期的变化《核、化学武器损伤》
  2. 细胞粘附分子的检测《免疫学和免疫学检验》
  3. 细茶《药性切用》
  4. 细胞粘附分子表达数量改变对粘附作用的调节《细胞和分子免疫学》
  5. 细膏茶《茶饮保健》
  6. 细胞原癌基因《医学微生物学》
  7. 细菌的变异现象《医学微生物学》
  8. 细胞原癌基因《细胞和分子免疫学》
  9. 细菌的大小与形态《医学微生物学》
  10. 细胞因子在抗体产生中的作用《医学免疫学》
  11. 细菌的代谢产物《医学微生物学》
  12. 细胞因子与治疗《医学免疫学》
  13. 细菌的毒力《医学微生物学》
  14. 细胞因子与疾病《医学免疫学》
  15. 细菌的繁殖与代谢《医学微生物学》
  16. 细胞因子受体中的共享链《细胞和分子免疫学》
  17. 细菌的分布《医学微生物学》
  18. 细胞因子受体共享链的种类《细胞和分子免疫学》
  19. 细菌的结构《医学微生物学》
  20. 细胞因子受体的结构和分类《细胞和分子免疫学》
  21. 细菌的耐药性《药理学》
  22. 细胞因子受体《医学免疫学》
  23. 细菌的能量代谢《医学微生物学》
  24. 细胞因子受体《医学免疫学》
  25. 细菌的生长繁殖《医学微生物学》
  26. 细胞因子受体《细胞和分子免疫学》
  27. 细菌的突变《医学微生物学》
  28. 细胞因子受体《免疫学和免疫学检验》
  29. 细菌的新陈代谢《医学微生物学》
  30. 细胞因子检测概述《免疫学和免疫学检验》
  31. 细菌的形态与结构《医学微生物学》


染色体畸变_《核、化学武器损伤》_中医外科_【岐黄之术】

三、染色体畸变

三、染色体畸变

  • 上一页
  • 目录
  • 相关
  • 下一页

细胞在分裂过程中染色体的数量和结构发生变化称为染色体畸变（chromosomeaberration）。畸变可以自然发生，称自发畸变(spontaneous aberration)。许多物理、化学因素和病毒感染可使畸变率增高。电离辐射是畸变诱发因素，其原因是电离粒子穿透染色体或其附近时，使染色体分子电离发生化学变化而断裂。

（一）染色体数量变化

照射时染色体发生粘着，在细胞分裂时可能产生染色体不分离现象，致使两个子细胞中染色体不是平均分配，生成非整倍体（aneuploid）细胞。

（二）染色体结构变化

1．染色体型畸变：当染色体在复制之前受照射（即细胞处于G1期或S期初期受照射），染色体发生畸变之后再进行复制，称染色体型畸变。断片、着丝粒环、双着丝粒体、相互易位、倒位及缺失等畸变属于这一类（图3-4）。

图3-4 某些染色体畸变形成示意图

（1）断片，　（2）双着丝点　（3）环

2．染色单体型畸变：当染色体复制之后受照射（即细胞处于S期后期或G2期受照射），在一个染色单体臂上发生断裂或裂隙，称为染色单体型畸变（chromatid aberration）。单体断片、单体互换等属这一类。

电离辐射诱发的畸变以染色体型畸变为主，尤以断片，环和双着丝粒体等畸变，在反映辐射效应的程度方面更有意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、细胞周期的变化
  • 当前页：三、染色体畸变
  • 下一页：四、细胞死亡
<<< 返回本书目录
  1. 染色方法《实用免疫细胞与核酸》
  2. 染色体畸变综合征《医学遗传学基础》
  3. 染匠之妇肠痈《孙文垣医案》
  4. 染色体畸形【疾病症状】
  5. 苒苒草【中药大全】
  6. 染色体异常【疾病大全】
  7. 燃照汤【方剂大全】
  8. 染色体异常伴发的精神障碍【疾病大全】
  9. 然谷穴【下肢内侧穴位】
  10. 染症《万氏秘传片玉心书》
  11. 蚺蛇子《本草纲目》完整版
  12. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  13. 蚺蛇牙《本草纲目》完整版
  14. 禳疟法《外台秘要》
  15. 蚺蛇肉【中药大全】
  16. 禳谢法《幼幼新书》
  17. 蚺蛇肉《本草纲目》完整版
  18. 荛（音饶）花《证类本草》
  19. 蚺蛇膏【中药大全】
  20. 荛花《本草纲目》完整版
  21. 蚺蛇胆散【方剂大全】
  22. 荛花《本草乘雅半偈》
  23. 蚺蛇胆【中药大全】
  24. 荛花《本草崇原》
  25. 蚺蛇《本草纲目》图文版
  26. 荛花《本草思辨录》
  27. 蚺蛇《本草纲目》完整版
  28. 荛花《药征续编》
  29. 蚺（音髯）蛇胆《证类本草》
  30. 荛花（图）【中药大全】
  1. 染色体畸变《核、化学武器损伤》
  2. 染色体的形态结构《实用免疫细胞与核酸》
  3. 染色体畸变综合征《医学遗传学基础》
  4. 染色体的数目畸变《医学遗传学基础》
  5. 染色体畸变综合征的概念。《医学遗传学基础》
  6. 染色体的结构异常《医学遗传学基础》
  7. 染色体异常《默克家庭诊疗手册》
  8. 染色体错误配对不等交换《医学遗传学基础》
  9. 染色体异常发生的频率《医学遗传学基础》
  10. 染色体不稳定综合征《医学遗传学基础》
  11. 染色原理及步骤《实用免疫细胞与核酸》
  12. 染色体病《病理学》
  13. 染色质和核小体《生物化学与分子生物学》
  14. 染色体G显带技术《实用免疫细胞与核酸》
  15. 染苔《中医名词词典》
  16. 染色特异性和敏感性的测定《实用免疫细胞与核酸》
  17. 染苔《中医词典》
  18. 染色技术的选择性《实用免疫细胞与核酸》
  19. 染症《万氏秘传片玉心书》
  20. 染色《实用免疫细胞与核酸》
  21. 瀼泄《中医词典》
  22. 染匠之妇肠痈《孙文垣医案》
  23. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  24. 染靛《医方考》
  25. 禳疟法《备急千金要方》
  26. 染白发使黑秘方（华佗染白发使黑）《华佗神方》
  27. 禳疟法六首《外台秘要》
  28. 冉雪峰《中医词典》
  29. 禳谢法《幼幼新书》
  30. 髯（rán，音然）《中医词典》
  31. 禳厌法《证治准绳·幼科》


细胞死亡_《核、化学武器损伤》_中医外科_【岐黄之术】

四、细胞死亡

四、细胞死亡

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）细胞死亡类型

1．间期死亡（intermitoticdeath）：细胞受照射后不经分裂，在几小时内就开始死亡，称间期死亡，又称即刻死亡。体内发生间期死亡的细胞分为二类：一类是不分裂或分裂能力有限的细胞，如淋巴细胞和胸腺细胞，受几百mGy照射后即发生死亡；另一类是不分裂和可逆性分裂的细胞，如成熟神经细胞、肌细胞和肝、肾细胞等，需要照射几十至几百Gy才发生死亡。细胞间期死亡发生率随照射剂量增加而增加，但达到一定峰值后，再增加照射剂量，死亡率也不再增加。间期死亡的原因是核细胞的破坏，其机理主要是由于DNA分子损伤和核酸、蛋白质水解酶被活化，导致染色质降解，组蛋白外溢，发生细胞核固缩、裂解。照射后膜结构的破坏、细胞能量代谢障碍，也是促成间期死亡的因素。

2．增殖死亡（reproductivedeath）：细胞受照射后经过1个或几个分裂周期以后，丧失了继续增殖的能力而死亡，称增殖死亡，也称延迟死亡。体内快速分裂的细胞，如骨髓细胞受数Gy射线照射后数小时至数天内即发生增殖死亡。分裂细胞在受到很大剂量照射后也可发生间期死亡。增殖死亡的机理主要是由于DNA分子损伤后错误修复和染色体畸变等原因导致有丝分裂的障碍。

（二）剂量存活曲线

剂量存活曲线（dode survival curve）是反映照射剂量与细胞死亡率之间的关系，分析受照射细胞群体辐射效应的一种模式。在培养皿上培养有增殖能力的哺乳类细胞，观察细胞集落形成率，以每一集落代表1个存活细胞。其集落形成率随照射剂量增加而减少。以集落形成率代表细胞存活率与照射剂量在半对数座标纸上作图即构成剂量存活曲线（图3-5）。

图3-5 哺乳类细胞典型剂量存活曲线

剂量存活曲线的形状有两种，图中A线是简单的指数曲线，生物分子的灭活、原核细胞死亡，或高LET辐射哺乳类细胞，多符合这样的剂量存活曲线。B线是带“肩”的指数曲线，“肩”表示在低剂量区细胞存活率降低缓慢，“肩”的大小反映了细胞对亚致死损伤的耐受力或修复能力。大多数哺乳类细胞受低LET辐射照射符合带“肩”的剂量存活曲线。

通常用D37、D0、Dq和n等参数来表示剂量存活曲线的特征。

D37是指存活曲线上存活率由1降至0.37所需的剂量。

D0称平均致死剂量（mean lethal dose），是指存活曲线指数部分，即直线部分存活率每降低至0.37所需的剂量。D0是该直线斜率的倒数。D0的大小反映了细胞的辐射敏感性，哺乳类细胞的D0值多在1～2Gy之间。（图中e为自然对数的底，等于2.718，1/e≈0.37）。

Dq称拟阈剂量（quasithreshold dose），是在剂量存活曲线上存活率为1处划一横坐标的平行线，与B线直线部分延长线相交，其所对应的剂量即为Dq。在A线上Dq＝0，故D37＝D0。

n称外推值（extrapolationnumber）是剂量存活曲线B的直线部分的延长线与纵座标的交点。

Dq和n值都反映曲线“肩”部的大小，在放射生物学和放射治疗学中常用D0、Dq和n等参数比较各类的细胞辐射敏感性和修复能力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、染色体畸变
  • 当前页：四、细胞死亡
  • 下一页：五、细胞损用力的修复
<<< 返回本书目录
  1. 细胞水平的代谢调节《生物化学与分子生物学》
  2. 细胞损伤的原因和机制《病理学》
  3. 细胞色素C氧化酶缺乏症【疾病症状】
  4. 细胞调节因子《临床生物化学》
  5. 细胞色素C过敏试验《基础护理学》
  6. 细胞通讯方式《生物化学与分子生物学》
  7. 细胞内受体的信号转导机理《生物化学与分子生物学》
  8. 细胞通讯与细胞信号转导的分子机理Cell Communication and Cell Signal Transduction《生物化学与分子生物学》
  9. 细胞膜的基本结构和物质转运功能《生理学》
  10. 细胞外液减少【疾病症状】
  11. 细胞免疫应答《免疫学和免疫学检验》
  12. 细胞外液渗透压增高【疾病症状】
  13. 细胞免疫功能的检测《医学免疫学》
  14. 细胞学检查labortory tests of cells《神经精神疾病诊断学》
  15. 细胞免疫的概念《医学免疫学》
  16. 细胞移植和组织移植《外科学总论》
  17. 细胞酶活性异常【疾病症状】
  18. 细胞遗传学检查《医学遗传学基础》
  19. 细胞和组织的损伤《病理学》
  20. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  21. 细胞和组织的适应性反应《病理学》
  22. 细胞因子的概念和作用特点《细胞和分子免疫学》
  23. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  24. 细胞因子的概述《医学免疫学》
  25. 细胞感染增大【疾病症状】
  26. 细胞因子的结构和生物学特征《细胞和分子免疫学》
  27. 细胞的兴奋性和生物电现象《生理学》
  28. 细胞因子的临床意义《医学免疫学》
  29. 细胞的跨膜信号传递功能《生理学》
  30. 细胞因子的生物学活性《医学免疫学》
  1. 细胞死亡《核、化学武器损伤》
  2. 细胞色素体系《生物化学与分子生物学》
  3. 细胞损伤的原因和机制《病理学》
  4. 细胞色素C过敏试验《基础护理学》
  5. 细胞损用力的修复《核、化学武器损伤》
  6. 细胞融合术《组织学与胚胎学》
  7. 细胞调节因子实验室检测的简介《临床生物化学》
  8. 细胞融合《实用免疫细胞与核酸》
  9. 细胞通讯方式《生物化学与分子生物学》
  10. 细胞培养（Bhatl B和McGee JOD,1990）《实用免疫细胞与核酸》
  11. 细胞通讯与细胞信号转导的分子机理《生物化学与分子生物学》
  12. 细胞内氧自由基的生成《病理生理学》
  13. 细胞外胶原纤维成熟阶段《生物化学与分子生物学》
  14. 细胞内受体的信号转导机理《生物化学与分子生物学》
  15. 细胞学的证明《圆运动的古中医学》
  16. 细胞内酶的分隔分布《生物化学与分子生物学》
  17. 细胞学分型技术《医学免疫学》
  18. 细胞内合成阶段《生物化学与分子生物学》
  19. 细胞学检查《神经精神疾病诊断学》
  20. 细胞膜糖类《生理学》
  21. 细胞移植《外科学总论》
  22. 细胞膜的跨膜物质转运功能《生理学》
  23. 细胞遗传学检查《医学遗传学基础》
  24. 细胞膜的基本结构和物质转运功能《生理学》
  25. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  26. 细胞膜的改变《医学微生物学》
  27. 细胞因子的分子结构《医学免疫学》
  28. 细胞膜蛋白质《生理学》
  29. 细胞因子的共同特征《免疫学和免疫学检验》
  30. 细胞免疫应答《免疫学和免疫学检验》
  31. 细胞因子的检测《医学免疫学》


细胞损用力的修复_《核、化学武器损伤》_中医外科_【岐黄之术】

五、细胞损用力的修复

五、细胞损用力的修复

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）亚致死损伤修复

亚致死损伤是指细胞接受辐射能量后所引起的损伤不足以使细胞致死，如果损伤积累起来，就可以引起细胞死亡。但若给予足够的时间，则细胞有可能对这种损伤进行修复，称亚致死损伤修复（sublethal damage repair，SLDR）。所以将一定剂量进行分次照射，每次照射中间给予一定间隔，细胞的死亡率比同等剂量一次照射明显减少。

（二）潜在致死损伤修复

潜在致死损伤是指照射后细胞暂未死亡，但如不进行干预，细胞将会发生死亡。假如改变受照射细胞所处状态。例如置于不利于细胞分裂的环境中，则受损伤细胞可得到修复而免于死亡，称潜在致死损伤修复（potentially lethal damage repair，PLDR）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、细胞死亡
  • 当前页：五、细胞损用力的修复
  • 下一页：第二节　组织器官的辐射效应
<<< 返回本书目录
  1. 细胞损伤的原因和机制《病理学》
  2. 细胞调节因子《临床生物化学》
  3. 细胞水平的代谢调节《生物化学与分子生物学》
  4. 细胞通讯方式《生物化学与分子生物学》
  5. 细胞色素C氧化酶缺乏症【疾病症状】
  6. 细胞通讯与细胞信号转导的分子机理Cell Communication and Cell Signal Transduction《生物化学与分子生物学》
  7. 细胞色素C过敏试验《基础护理学》
  8. 细胞外液减少【疾病症状】
  9. 细胞内受体的信号转导机理《生物化学与分子生物学》
  10. 细胞外液渗透压增高【疾病症状】
  11. 细胞膜的基本结构和物质转运功能《生理学》
  12. 细胞学检查labortory tests of cells《神经精神疾病诊断学》
  13. 细胞免疫应答《免疫学和免疫学检验》
  14. 细胞移植和组织移植《外科学总论》
  15. 细胞免疫功能的检测《医学免疫学》
  16. 细胞遗传学检查《医学遗传学基础》
  17. 细胞免疫的概念《医学免疫学》
  18. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  19. 细胞酶活性异常【疾病症状】
  20. 细胞因子的概念和作用特点《细胞和分子免疫学》
  21. 细胞和组织的损伤《病理学》
  22. 细胞因子的概述《医学免疫学》
  23. 细胞和组织的适应性反应《病理学》
  24. 细胞因子的结构和生物学特征《细胞和分子免疫学》
  25. 细胞骨架蛋白——组织特异性蛋白的鉴定及其意义《临床生物化学》
  26. 细胞因子的临床意义《医学免疫学》
  27. 细胞感染增大【疾病症状】
  28. 细胞因子的生物学活性《医学免疫学》
  29. 细胞的兴奋性和生物电现象《生理学》
  30. 细胞因子和细胞粘附分子的检测《免疫学和免疫学检验》
  1. 细胞损用力的修复《核、化学武器损伤》
  2. 细胞损伤的原因和机制《病理学》
  3. 细胞调节因子实验室检测的简介《临床生物化学》
  4. 细胞死亡《核、化学武器损伤》
  5. 细胞通讯方式《生物化学与分子生物学》
  6. 细胞色素体系《生物化学与分子生物学》
  7. 细胞通讯与细胞信号转导的分子机理《生物化学与分子生物学》
  8. 细胞色素C过敏试验《基础护理学》
  9. 细胞外胶原纤维成熟阶段《生物化学与分子生物学》
  10. 细胞融合术《组织学与胚胎学》
  11. 细胞学的证明《圆运动的古中医学》
  12. 细胞融合《实用免疫细胞与核酸》
  13. 细胞学分型技术《医学免疫学》
  14. 细胞培养（Bhatl B和McGee JOD,1990）《实用免疫细胞与核酸》
  15. 细胞学检查《神经精神疾病诊断学》
  16. 细胞内氧自由基的生成《病理生理学》
  17. 细胞移植《外科学总论》
  18. 细胞内受体的信号转导机理《生物化学与分子生物学》
  19. 细胞遗传学检查《医学遗传学基础》
  20. 细胞内酶的分隔分布《生物化学与分子生物学》
  21. 细胞因子、游走因子、生长因子的作用《动脉粥样硬化》
  22. 细胞内合成阶段《生物化学与分子生物学》
  23. 细胞因子的分子结构《医学免疫学》
  24. 细胞膜糖类《生理学》
  25. 细胞因子的共同特征《免疫学和免疫学检验》
  26. 细胞膜的跨膜物质转运功能《生理学》
  27. 细胞因子的检测《医学免疫学》
  28. 细胞膜的基本结构和物质转运功能《生理学》
  29. 细胞因子的结构和生物学特征《细胞和分子免疫学》
  30. 细胞膜的改变《医学微生物学》
  31. 细胞因子的类型《免疫学和免疫学检验》


组织器官的辐射效应_《核、化学武器损伤》_中医外科_【岐黄之术】

第二节　组织器官的辐射效应

第二节　组织器官的辐射效应

  • 上一页
  • 目录
  • 相关
  • 下一页

电离辐射对组织器官的作用是很广泛的，可以影响到全身所有组织系统。但在一定剂量水平上，由于组织细胞的辐射敏感性不同，各器官的反应程度也不一致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、细胞损用力的修复
  • 当前页：第二节　组织器官的辐射效应
  • 下一页：一、造血器官
<<< 返回本书目录
  1. 组织器官的辐射效应《核、化学武器损伤》
  2. 组织损伤的免疫机制《病理学》
  3. 组织坏死【疾病症状】
  4. 组织细胞坏死性淋巴结炎【疾病大全】
  5. 组织胞浆菌病【疾病大全】
  6. 组织细胞吞噬性脂膜炎【疾病大全】
  7. 组成有机化合物的化学键——共价键《医用化学》
  8. 组织细胞纤维瘤【疾病大全】
  9. 组胺性面红【疾病症状】
  10. 组织细胞增多症《呼吸病学》
  11. 组胺受体阻断药　制剂及用法《药理学》
  12. 组织细胞增生【疾病症状】
  13. 组胺受体阻断药《药理学》
  14. 组织细胞增生症X《病理学》
  15. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  16. 组织细胞增殖症【疾病大全】
  17. 阻塞性气道疾病《默克家庭诊疗手册》
  18. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  19. 阻塞性黄疸【疾病症状】
  20. 组织学研究方法《组织学与胚胎学》
  21. 阻塞性肺气肿【疾病大全】
  22. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  23. 阻塞性肺气肿《老年百病防治》
  24. 组织液渗出【疾病症状】
  25. 阻塞性肺气肿《呼吸病学》
  26. 祖传明目神方《明目至宝》
  27. 族子应章之弟十月发三阴疟《孙文垣医案》
  28. 祖方《张氏医通》
  29. 族子石淋奇证《程杏轩医案》
  30. 祖气论《吴医汇讲》
  1. 组织器官的辐射效应《核、化学武器损伤》
  2. 组织配型《默克家庭诊疗手册》
  3. 组织切片技术《实用免疫细胞与核酸》
  4. 组织培养术《组织学与胚胎学》
  5. 组织切片酶标记抗体染色法《实用免疫细胞与核酸》
  6. 组织领导《预防医学》
  7. 组织损伤的免疫机制《病理学》
  8. 组织化学和细胞化学术《组织学与胚胎学》
  9. 组织损伤机制《医学免疫学》
  10. 组织和器官《默克家庭诊疗手册》
  11. 组织损伤机制《医学免疫学》
  12. 组织固定与取材《实用免疫细胞与核酸》
  13. 组织损伤机制《医学免疫学》
  14. 组织固定免疫复合物的检测《免疫学和免疫学检验》
  15. 组织细胞的适应《病理生理学》
  16. 组织的再生能力《病理学》
  17. 组织细胞学方法《中国幽门螺杆菌研究》
  18. 组织材料的处理《实用免疫细胞与核酸》
  19. 组织细胞增多症《呼吸病学》
  20. 组织病理《基因诊断与性传播疾病》
  21. 组织细胞增多症X《默克家庭诊疗手册》
  22. 组织病理《基因诊断与性传播疾病》
  23. 组织细胞增生症X《病理学》
  24. 组织病理《基因诊断与性传播疾病》
  25. 组织纤溶酶原激活因子《药理学》
  26. 组织病理《基因诊断与性传播疾病》
  27. 组织兴奋及其恢复过程中兴奋性的变化《生理学》
  28. 组织保障《预防医学》
  29. 组织性缺氧《病理生理学》
  30. 组织胞浆菌病《默克家庭诊疗手册》
  31. 组织学发展概况及研究内容与意义《组织学与胚胎学》


造血器官_《核、化学武器损伤》_中医外科_【岐黄之术】

一、造血器官

一、造血器官

  • 上一页
  • 目录
  • 相关
  • 下一页

造血器官是辐射敏感组织，电离辐射主要是破坏或抑制造血细胞的增殖能力，所以损伤主要发生在有增殖能力的造血干细胞、祖细胞和幼稚血细胞。对成熟血细胞的直接杀伤效应并不十分明显。

（一）造血干细胞损伤

造血干细胞（hematopoieticstem cell），有很高的辐射敏感性。常以脾结节生成单位（colony formingunit-spleen，CFU-S）作为造血干细胞的代名词。

根据测得的CFU-S的D0值可估算出照射后体内残存造血干细胞的数量。小鼠全身约有1.5～2×106个造血干细胞，以D0值0.9Gy计，照射2Gy，体内残留的造血干细胞约为10-1，照射4Gy约为10-２，照射6Gy则为10-3。一般认为，小鼠体内残留10-3CFU-S时，要恢复到原先的造血水平约需2周。在此期间动物可能死于感染或其它并发症。故把6Gy作为小鼠死亡的临界值。当受到＞8Gy照射后，则需要输入外源性造血干细胞以重建造血。

（二）造血祖细胞损伤

了解人的造血细胞损伤只能测定造血干细胞的后代造血祖细胞（hematipoietic progenitor cell），造血祖细胞是造血干细胞分化为形态上可辨认的幼稚血细胞之前的中间阶段。照射后造血细胞随照射剂量增加而成指数下降。根据小鼠实验，CFU-S和CFU-GM的剂量存活曲线有很好的一致性。故可用骨髓细胞体外培养法来估价其它动物乃致人类造血干细胞的损伤程度。不同种系动物所测得的CFU-GM的D0值不同，人、犬和小鼠CFU-GM（粒单系集落形成单位）的D0值分别为1.27～1.37，0.59和1.9Gy。这与它们辐射致死的敏感程度是一致的。

（三）对造血调控的影响

正常情况下，血细胞生成有赖于造血微环境和体液因子的支持和调控。照射后造血微环境受到明显的损伤。

造血微环境（hemaopoieticmicroenvironment）由微血管系统、基质细胞和神经成分等构成。微血管系统对辐射比较敏感，照射后血管通透性增加，血流缓慢甚至完全中断，影响物质运输，产生活性代谢产物，加重造血损伤。血管系统的变化与造血细胞退变坏死几乎同步发生，且与照射剂量密切相关。

造血基质细胞是造血微环境的重要的构成成分，它包括纤维细胞、巨噬细胞、网状细胞、脂肪细胞和上皮样细胞。造血基质细胞通过释放体液因子和细胞间短距离调控参与血细胞生成，基质细胞的数量，类型和比例改变，都可影响造血过程。成纤维细胞被认为是基质细胞祖细胞（fibroblast colony forming unit，CFU-F），对辐射有较高的敏感性。小鼠CFU-F的D0值为1.4～2.5Gy γ线，小鼠全身照射6Gy以后，股骨内CFU-F立即减少且难以恢复。造血微环境的破坏显然可加重造血损伤，延缓恢复，既不利于内源性干细胞的生长增殖，也不利于外源性造血干细胞的植入和生长。

集落刺激因子（colonyforming stimulator，CFS）是调节血细胞增殖分化的一种体液因子。照射后血清CFS含量增加，可能是一种反馈调节。在有完善的造血干细胞和造血微环境下，CFS可促进造血的恢复。目前已将CFS试用于放射损伤的临床治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　组织器官的辐射效应
  • 当前页：一、造血器官
  • 下一页：二、胃肠道
<<< 返回本书目录
  1. 造血器官《血液病学》
  2. 造血生长因子《免疫学和免疫学检验》
  3. 造血干细胞与淋巴细胞的发生《医学免疫学》
  4. 造血生长因子的检测《免疫学和免疫学检验》
  5. 造血干细胞的特性《医学免疫学》
  6. 造血系统疾病《病理学》
  7. 造血干细胞的分化《医学免疫学》
  8. 造血系统疾病先兆《中医疾病预测》
  9. 造乌梅法《古今医统大全》
  10. 造胭脂法《外台秘要》
  11. 造水银霜法《外台秘要》
  12. 造影剂肾病【疾病大全】
  13. 造神曲法《古今医统大全》
  14. 造楂糕法《古今医统大全》
  15. 造雷火针法《古今医统大全》
  16. 造针法《医学入门》
  17. 造枯蒌饼法《古今医统大全》
  18. 噪声病【疾病大全】
  19. 造口旁疝【疾病大全】
  20. 噪声性耳聋【疾病大全】
  21. 造化之蕴水火尽之《古今医统大全》
  22. 噪声性耳聋（noise induced deafness）《耳鼻咽喉外科学》
  23. 造淡豆豉法《古今医统大全》
  24. 燥《本草求真》
  25. 造半夏曲法《古今医统大全》
  26. 燥《顾松园医镜》
  27. 造百药煎法《古今医统大全》
  28. 燥《临证指南医案》
  29. 灶中黄土《长沙药解》
  30. 燥《儒门事亲》
  1. 造血器官《核、化学武器损伤》
  2. 造血干细胞与淋巴细胞的发生《医学免疫学》
  3. 造血器官《血液病学》
  4. 造血干细胞和造血细胞《组织学与胚胎学》
  5. 造血生长因子《免疫学和免疫学检验》
  6. 造血干细胞的形态《医学免疫学》
  7. 造血生长因子的检测《免疫学和免疫学检验》
  8. 造血干细胞的起源《医学免疫学》
  9. 造血系统疾病《病理学》
  10. 造血干细胞的表面标志《医学免疫学》
  11. 造血系统疾病先兆《中医疾病预测》
  12. 造乌梅法《古今医统大全》
  13. 造血细胞刺激剂《医学免疫学》
  14. 造水银霜法二首《外台秘要》
  15. 造血细胞因子受体超家族《细胞和分子免疫学》
  16. 造神曲法《古今医统大全》
  17. 造胭脂法一首《外台秘要》
  18. 造雷火针法《古今医统大全》
  19. 造釉细胞瘤《口腔科学》
  20. 造枯蒌饼法《古今医统大全》
  21. 造楂糕法《古今医统大全》
  22. 造化之蕴水火尽之《古今医统大全》
  23. 造针法《医学入门》
  24. 造化宇宙的构成《圆运动的古中医学》
  25. 造字《思考中医》
  26. 造度量权衡法《卫生宝鉴》
  27. 噪声环境对营养素代谢的影响《临床营养学》
  28. 造豆豉方《仁术便览》
  29. 噪声性耳聋《耳鼻咽喉外科学》
  30. 造淡豆豉法《古今医统大全》
  31. 噪声性聋《中西医结合耳鼻喉科》


胃肠道_《核、化学武器损伤》_中医外科_【岐黄之术】

二、胃肠道

二、胃肠道

  • 上一页
  • 目录
  • 相关
  • 下一页

胃肠道也是辐射敏感器官之一，尤以小肠最敏感，胃和结肠次之。辐射对胃肠道的影响是多方面的，最显着的是照后早期恶心呕吐、腹泻，和小肠粘膜上皮的损伤。辐射对胃肠道的运动、吸收、分泌功能也有影响，如胃排空延迟，胃酸分泌减少；早期小肠收缩和张力增高，分泌亢进，肠激酶活力增强，但吸收功能降低。后期运动、分泌功能都降低。

（一）早期恶心呕吐和腹泻

全身照射或腹部照射都可在照后早期出现恶心呕吐，照射1Gy左右即可发生，持续数小时之久。其出现的快慢、呕吐次数和持续时间长短，都与照射剂量有关。

在较大剂量（＞4～5Gy）照射后，早期还可出现腹泻，大于10Gy照射可发生多次或频繁腹泻。可能是继发于小肠运动功能紊乱，也可能是照射后体内释放的某些体液因子如乙酰胆碱、5-羟色胺、组织胺等作用的结果。

（二）小肠粘膜上皮损伤

小肠粘膜绒毛表面覆盖着完整的上皮细胞，是保持小肠正常分泌吸收和屏障功能的基础。绒毛表面的上皮细胞是一种持续更新的细胞系统，肠上皮干细胞位于隐窝底部，不断增殖分化向绒毛表面移动。小肠上皮干细胞的辐射敏感性很高，D0值约1.3Gy。照射后很快可见隐窝细胞分裂停止，细胞破坏、减少。其破坏程度与照射剂量有关。照射剂量小者，隐窝细胞数轻度减少，且很快修复，对绒毛表面细胞影响不大。照射剂量大时，隐窝破坏，隐窝数减少。更大剂量（＞10Gy）照射时，可使大部以至全部隐窝被破坏，绒毛被覆上皮剥脱，失去屏障功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、造血器官
  • 当前页：二、胃肠道
  • 下一页：三、神经内分泌系统
<<< 返回本书目录
  1. 胃肠道《医学影像学》
  2. 胃肠道癌【疾病大全】
  3. 胃肠安丸【方剂大全】
  4. 胃肠道癌皮肤转移【疾病大全】
  5. 胃插管术《基础护理学》
  6. 胃肠道癌转移卵巢【疾病大全】
  7. 胃仓穴【人体背部穴位】
  8. 胃肠道伴癌综合征【疾病大全】
  9. 胃部隐痛【疾病症状】
  10. 胃肠道插管术《胃肠动力检查手册》
  11. 胃部瘢痕【疾病症状】
  12. 胃肠道出血【疾病症状】
  13. 胃部（足阳明属腑）《笔花医镜》
  14. 胃肠道功能不好【疾病症状】
  15. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  16. 胃肠道功能紊乱【疾病大全】
  17. 胃病呕噎《急救良方》
  18. 胃肠道管壁的基本结构《胃肠动力检查手册》
  19. 胃病不食《医法圆通》
  20. 胃肠道基本病变X线表现《放射诊断学》
  21. 胃病【疾病大全】
  22. 胃肠道急症《默克家庭诊疗手册》
  23. 胃病《千金翼方》
  24. 胃肠道疾病《临床营养学》
  25. 胃病《金针秘传》
  26. 胃肠道疾病《默克家庭诊疗手册》
  27. 胃壁僵硬【疾病症状】
  28. 胃肠道间质瘤【疾病大全】
  29. 胃壁肌层缺损【疾病症状】
  30. 胃肠道检查方法《放射诊断学》
  1. 胃肠道《核、化学武器损伤》
  2. 胃肠道《医学影像学》
  3. 胃肠道变化《病理生理学》
  4. 胃肠穿孔《放射诊断学》
  5. 胃肠道插管术《胃肠动力检查手册》
  6. 胃肠（GI）造影《家庭医学百科-家庭护理篇》
  7. 胃肠道出血《默克家庭诊疗手册》
  8. 胃插管术《基础护理学》
  9. 胃肠道管壁的基本结构《胃肠动力检查手册》
  10. 胃仓《针灸学》
  11. 胃肠道基本病变X线表现《放射诊断学》
  12. 胃仓《中医词典》
  13. 胃肠道急症《默克家庭诊疗手册》
  14. 胃仓《针灸大成》
  15. 胃肠道疾病《默克家庭诊疗手册》
  16. 胃部（足阳明属腑）《笔花医镜》
  17. 胃肠道检查方法《放射诊断学》
  18. 胃不和卧不安《中医词典》
  19. 胃肠道粘膜免疫细胞化学特点《实用免疫细胞与核酸》
  20. 胃不和不得卧《症因脉治》
  21. 胃肠道正常X表现《放射诊断学》
  22. 胃不和《中医词典》
  23. 胃肠的内分泌细胞《组织学与胚胎学》
  24. 胃病中医辨证与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  25. 胃肠的神经支配及其作用《生理学》
  26. 胃病呕噎《急救良方》
  27. 胃肠点《手穴手纹诊治》
  28. 胃病候《诸病源候论》
  29. 胃肠动力的激素调节《胃肠动力检查手册》
  30. 胃病不食《医法圆通》
  31. 胃肠动力的神经调节《胃肠动力检查手册》


神经内分泌系统_《核、化学武器损伤》_中医外科_【岐黄之术】

三、神经内分泌系统

三、神经内分泌系统

  • 上一页
  • 目录
  • 相关
  • 下一页

就形态而言，神经细胞对辐射不敏感，需很大剂量才能引起间期死亡。但就机能改变而言，0.01Gy就可出现变化。在亚致死量或致死量照射后，高级神经活动出现时相性变化，先兴奋而后抑制，最后恢复。各时相时间长短与剂量有关，较小剂量时，兴奋相较长，或不出现抑制相。剂量较大时，则兴奋相短，较快转入抑制相。植物神经系统也有类似现象，照后初期丘脑下部生物电增强，兴奋性增高，神经分泌核的分泌亦增强。

内分泌腺除性腺外，形态上对辐射亦不甚敏感，在致死剂量照射后垂体、肾上腺、甲状腺等功能都出现时相性变化，初期功能增强，分泌增多，随后功能降低。损伤的极期肾上腺功能可再次升高。低剂量率慢性照射时，肾上腺皮质功能常降低，血浆皮质醇含量和尿中17-羟类固醇排出量减少。

性腺是辐射敏感器官，睾丸的敏感性高于卵巢。睾丸受0.15Gy照射即可见精子数量减少，照射2～5Gy可暂时不育，5～6Gy以上可永久不育。睾丸以精原干细胞最敏感，D0值为0.2Gy；其次为精母细胞，精细胞和成熟精子则有较高的耐受力。低剂量率慢性照射者，常出现性功能障碍。

卵巢是没有干细胞、不增殖的衰减细胞群，成年卵巢含有一定数量的不同发育阶段的卵泡。照射破坏部分卵泡可暂时不育，若全部卵～10Gy。卵泡被破坏的同时，可引起明显的内分泌失调，出现月经周期紊乱，暂时闭经或永久性停经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、胃肠道
  • 当前页：三、神经内分泌系统
  • 下一页：四、心血管系统
<<< 返回本书目录
  1. 神经内分泌免疫网络调节《医学免疫学》
  2. 神经内分泌肿瘤【疾病大全】
  3. 神经母细胞瘤【疾病大全】
  4. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  5. 神经末梢《组织学与胚胎学》
  6. 神经内分泌肿瘤皮肤转移【疾病大全】
  7. 神经免疫内分泌学引论《细胞和分子免疫学》
  8. 神经内科病历《病历书写规范》
  9. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  10. 神经鞘瘤【疾病大全】
  11. 神经免疫内分泌调节环路《细胞和分子免疫学》
  12. 神经鞘黏液瘤【疾病大全】
  13. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  14. 神经鞘源性肿瘤【疾病大全】
  15. 神经梅毒（neurosyphilis）《神经病学》
  16. 神经伤【疾病症状】
  17. 神经梅毒【疾病大全】
  18. 神经生物学《默克家庭诊疗手册》
  19. 神经莱姆病【疾病大全】
  20. 神经失用【疾病症状】
  21. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  22. 神经束内神经纤维损伤【疾病症状】
  23. 神经卡压综合征【疾病大全】
  24. 神经束损伤断裂【疾病症状】
  25. 神经节和周围神经的发生《组织学与胚胎学》
  26. 神经衰弱《家庭医学百科-医疗康复篇》
  27. 神经节苷脂沉积病【疾病大全】
  28. 神经衰弱《老年百病防治》
  29. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  30. 神经衰弱《赵绍琴临证验案精选》
  1. 神经内分泌系统《核、化学武器损伤》
  2. 神经母细胞瘤先兆《中医疾病预测》
  3. 神经内分泌肿瘤免疫细胞化学《实用免疫细胞与核酸》
  4. 神经母细胞瘤《默克家庭诊疗手册》
  5. 神经内科病历《病历书写规范》
  6. 神经末梢《组织学与胚胎学》
  7. 神经内泌对免疫系统的调节《医学免疫学》
  8. 神经免疫内分泌学引论《细胞和分子免疫学》
  9. 神经肉芽肿先兆《中医疾病预测》
  10. 神经免疫内分泌学的发展简史《细胞和分子免疫学》
  11. 神经生物学《默克家庭诊疗手册》
  12. 神经免疫内分泌调节环路《细胞和分子免疫学》
  13. 神经生长因子受体超家族《细胞和分子免疫学》
  14. 神经梅毒与艾滋病《家庭医学百科-医疗康复篇》
  15. 神经衰弱《家庭医学百科-医疗康复篇》
  16. 神经梅毒《神经病学》
  17. 神经衰弱《赵绍琴临证验案精选》
  18. 神经科临床的各种辅助检查《家庭医学百科-医疗康复篇》
  19. 神经衰弱《手穴手纹诊治》
  20. 神经科疾病理疗《理疗学》
  21. 神经衰弱《老年百病防治》
  22. 神经精神药理学受体结合实验的临床意义《医院药学》
  23. 神经衰弱《自我调养巧治病》
  24. 神经节和周围神经的发生《组织学与胚胎学》
  25. 神经衰弱 二《赵绍琴临证验案精选》
  26. 神经节、脊髓、大脑皮质和小脑皮质的结构《组织学与胚胎学》
  27. 神经衰弱 三《赵绍琴临证验案精选》
  28. 神经胶质细胞《组织学与胚胎学》
  29. 神经衰弱 一《赵绍琴临证验案精选》
  30. 神经胶质《人体解剖学》
  31. 神经衰弱综合征《神经精神疾病诊断学》


心血管系统_《核、化学武器损伤》_中医外科_【岐黄之术】

四、心血管系统

四、心血管系统

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏对辐射的敏感性较低，10Gy以下照射所见主要为造血损伤引起的出血和感染。10Gy以上照射可引起心肌的变化，包括心肌纤维肿胀，变性坏死甚至肌纤维断裂等。

血管方面以小血管较为敏感，尤其是毛细血管敏感性最高。照射后早期即有毛细血管扩张，短暂的血流加速后，即出现血流缓慢。临床可见皮肤充血、红斑。红斑出现快慢与照射剂量有关，10Gy照射后数小时即可出现，照射1Gy则数日后才出现。可见血管内皮肿胀，空泡形成，基底膜剥离，以后内皮增生突向血管腔，血管壁血浆蛋白浸润，继而胶原沉着，致使管腔狭窄甚至堵塞。小血管的这些病变是受损伤器官晚期萎缩，功能降低的原因。

由于小血管内皮细胞损伤，血管周围结缔组织中透明质酸解聚增强，加上照射后释放的组织胺，缓激肽以及细菌毒素等的作用，小血管的脆性和通透性增加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、神经内分泌系统
  • 当前页：四、心血管系统
  • 下一页：五、免疫系统
<<< 返回本书目录
  1. 心血管内科病历《病历书写规范》
  2. 心血管系统的发生《组织学与胚胎学》
  3. 心血管疾病中的心理社会问题《医学心理学》
  4. 心血管系统核医学《物理诊断学》
  5. 心血管疾病伴发的精神障碍【疾病大全】
  6. 心血管系统用药《国家基本药物目录》（2009版）
  7. 心血管疾病《临床营养学》
  8. 心血管造影见双球征【疾病症状】
  9. 心血管疾病《病理学》
  10. 心血系统的常见畸形《组织学与胚胎学》
  11. 心血管活动的调节《生理学》
  12. 心痒《金针秘传》
  13. 心血管和血栓栓塞综合征【疾病大全】
  14. 心叶百合【中药大全】
  15. 心血管病急诊药物临床药理学《急诊医学》
  16. 心叶党参【中药大全】
  17. 心虚实《备急千金要方》
  18. 心叶风毛菊【中药大全】
  19. 心虚惊悸【方剂主治】
  20. 心叶忽布【中药大全】
  21. 心虚不寐《医学衷中参西录》
  22. 心叶虎耳草【中药大全】
  23. 心虚【方剂主治】
  24. 心叶黄花仔【中药大全】
  25. 心虚《药症忌宜》
  26. 心叶荚蒾根【中药大全】
  27. 心虚《圣济总录》
  28. 心叶荆芥【中药大全】
  29. 心胸壅闷【方剂主治】
  30. 心叶秋海棠【中药大全】
  1. 心血管系统《核、化学武器损伤》
  2. 心血管内科病历《病历书写规范》
  3. 心血管系统的变化《病理生理学》
  4. 心血管疾病中的心理社会问题《医学心理学》
  5. 心血管系统的变化《病理生理学》
  6. 心血管疾病《病理学》
  7. 心血管系统的发生《组织学与胚胎学》
  8. 心血管机能改变《病理生理学》
  9. 心血管系统核医学《物理诊断学》
  10. 心血管活动的调节《生理学》
  11. 心血管系统疾病《中国医学通史》
  12. 心血管反射的中枢整合型式《生理学》
  13. 心血管系统疾病的病史特点《心脏病学》
  14. 心血管反射《生理学》
  15. 心血管系统药理实验中的选择与应用《实验动物科学》
  16. 心血池动态显像及心室功能测定《物理诊断学》
  17. 心血管中枢《生理学》
  18. 心血《中医词典》
  19. 心血系统的常见畸形《组织学与胚胎学》
  20. 心血《中医名词词典》
  21. 心血系系疾病的动物模型《实验动物科学》
  22. 心悬痛《中医词典》
  23. 心血虚《中医名词词典》
  24. 心悬急懊痛候《诸病源候论》
  25. 心血虚《中医词典》
  26. 心虚自汗《中医词典》
  27. 心血虚不得卧《中医词典》
  28. 心虚证《中医词典》
  29. 心血虚不得卧《症因脉治》
  30. 心虚遗精秘方《华佗神方》
  31. 心血瘀阻《中医词典》


免疫系统_《核、化学武器损伤》_中医外科_【岐黄之术】

五、免疫系统

五、免疫系统

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）非特异性免疫的变化

1．皮肤粘膜的屏障功能减弱：照射后皮肤粘膜通透性增加，皮肤粘膜分泌酶和酸的抑菌、杀菌能力减弱。

2．细胞吞噬功能减弱：由于造血损伤，嗜中性粒细胞和单核细胞急剧减少，残存细胞的吞噬功能和消化异物的功能都降低。

3．非特异性体液因子杀菌活力降低：照射后血清和体液中溶菌酶、备解素和补体系统的含量减少，杀菌效价降低。照射剂量愈大，下降愈甚，恢复愈慢。

（二）特异性免疫的变化

无论是中枢免疫器官（骨髓、胸腺、类囊器官）或外周免疫器官（淋巴结、脾脏等）都是辐射敏感器官，所以照射后对体液免疫和细胞都有影响。但体液免疫较细胞免疫敏感性高。浆细胞具有很高的辐射抗性，有人认为即使受数十Gy照射，亦不影响其分泌抗体。

细胞免疫的辐射敏感性低于体液免疫。文献资料认为机体受到小于LD50/30的射线照射，则细胞免疫变化不大。大于LD50/30照射时，则细胞免疫和体液免疫都同时受抑制。

在免疫活性细胞中，B淋巴细胞的辐射敏感性高于T淋巴细胞。人外周血中B细胞的D0值约0.5Gy，T细胞约0.55Gy。

在免疫活性细胞中还有一类天然细胞毒性淋巴细胞（NK细胞），对射线不敏感。能杀伤肿瘤细胞的NK细胞γ线照射的D0值为7.5～8.5Gy。

（三）某些调节免疫功能的细胞因子的变化

小鼠全身照射后，脾脏生成白细胞介素2（IL-2）和干扰素（IFN）的功能受抑，抑制的程度都随照射剂量增加而加深，它们受抑的D0值分别为2.53和1.91Gy。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、心血管系统
  • 当前页：五、免疫系统
  • 下一页：一、辐射生物学效应分类
<<< 返回本书目录
  1. 免疫系统《组织学与胚胎学》
  2. 免疫系统的调节《医学免疫学》
  3. 免疫系统《免疫学和免疫学检验》
  4. 免疫系统对神经内分泌系统的调控《细胞和分子免疫学》
  5. 免疫网络学说及其在医海陆空中的应用《细胞和分子免疫学》
  6. 免疫系统生物学《默克家庭诊疗手册》
  7. 免疫网络学说《细胞和分子免疫学》
  8. 免疫系统用药《国家基本药物目录》（2009版）
  9. 免疫透行射比浊法《动脉粥样硬化》
  10. 免疫细胞（二）：淋巴细胞系《医学免疫学》
  11. 免疫铁蛋白技术《实用免疫细胞与核酸》
  12. 免疫细胞（三）：单核吞噬细胞系统《医学免疫学》
  13. 免疫逃避《人体寄生虫学》
  14. 免疫细胞（一）：造血干细胞《医学免疫学》
  15. 免疫损害【疾病症状】
  16. 免疫细胞的分离和保存技术《免疫学和免疫学检验》
  17. 免疫是怎么回事《免疫与健康》
  18. 免疫细胞和免疫分子——保卫人体的战士《免疫与健康》
  19. 免疫缺陷者肺炎【疾病大全】
  20. 免疫细胞化学常用试剂介绍《实用免疫细胞与核酸》
  21. 免疫缺陷性肺炎【疾病大全】
  22. 免疫细胞化学的有关技术概述《实用免疫细胞与核酸》
  23. 免疫缺陷疾病《默克家庭诊疗手册》
  24. 免疫细胞化学技术的某些新进展《实用免疫细胞与核酸》
  25. 免疫缺陷病的一般特征《医学免疫学》
  26. 免疫细胞化学技术在肾脏疾病中的应用范围《实用免疫细胞与核酸》
  27. 免疫缺陷病的检验《免疫学和免疫学检验》
  28. 免疫细胞化学技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》
  29. 免疫缺陷病的分类和临床表现《免疫学和免疫学检验》
  30. 免疫细胞化学技术在真皮纤维化性疾病研究中的应用《实用免疫细胞与核酸》
  1. 免疫系统《核、化学武器损伤》
  2. 免疫系统《免疫学和免疫学检验》
  3. 免疫系统《组织学与胚胎学》
  4. 免疫网络学说及其在医海陆空中的应用《细胞和分子免疫学》
  5. 免疫系统的个体发育《免疫学和免疫学检验》
  6. 免疫网络学说《细胞和分子免疫学》
  7. 免疫系统的抑制《默克家庭诊疗手册》
  8. 免疫网络的其它模型《细胞和分子免疫学》
  9. 免疫系统的组成《默克家庭诊疗手册》
  10. 免疫逃避《人体寄生虫学》
  11. 免疫系统对内分泌功能的影响《生理学》
  12. 免疫是怎么回事《免疫与健康》
  13. 免疫系统对神经活动的影响《生理学》
  14. 免疫染色《实用免疫细胞与核酸》
  15. 免疫系统对神经内分泌系统的调控《细胞和分子免疫学》
  16. 免疫染色《实用免疫细胞与核酸》
  17. 免疫系统对神经内泌系统的调节作用《医学免疫学》
  18. 免疫缺陷疾病《默克家庭诊疗手册》
  19. 免疫系统生物学《默克家庭诊疗手册》
  20. 免疫缺陷病的一般特征《医学免疫学》
  21. 免疫细胞（二）：淋巴细胞系《医学免疫学》
  22. 免疫缺陷病的检验《免疫学和免疫学检验》
  23. 免疫细胞（三）：单核吞噬细胞系统《医学免疫学》
  24. 免疫缺陷病的分类和临床表现《免疫学和免疫学检验》
  25. 免疫细胞（一）：造血干细胞《医学免疫学》
  26. 免疫缺陷病的分类《医学免疫学》
  27. 免疫细胞的分离和保存技术《免疫学和免疫学检验》
  28. 免疫缺陷病的发病机制《免疫学和免疫学检验》
  29. 免疫细胞的调节剂《医学免疫学》
  30. 免疫缺陷病《医学遗传学基础》
  31. 免疫细胞的调节作用《医学免疫学》


辐射生物学效应分类_《核、化学武器损伤》_中医外科_【岐黄之术】

一、辐射生物学效应分类

一、辐射生物学效应分类

  • 上一页
  • 目录
  • 相关
  • 下一页

机体受辐射作用时，根据照射剂量、照射方式以及效应表现的情况，在实际工作中常将生物效应分类表述。

（一）按照射方式分

1．外照射与内照射（external and internal irradiation）：辐射源由体外照射人体称外照射。γ线、中子、X线等穿透力强的射线，外照射的生物学效应强。放射性物质通过各种途径进入机体，以其辐射能产生生物学效应者称内照射。内照射的作用主要发生在放射性物质通过途径和沉积部位的组织器官，但其效应可波及全身。内照射的效应以射程短、电离强的α、β射线作用为主。

2．局部照射和全身照射（local and total body irradiation）

当外照射的射线照射身体某一部位，引起局部细胞的反应者称局部照射。局部照射时身体各部位的辐射敏感性依次为腹部＞胸部＞头部＞四肢。

当全身均匀地或非均匀地受到照射而产生全身效应时称全身照射。如照射剂量较小者为小剂量效应，如照射剂量较大者（＞1Gy）则发展为急性放射病。大面积的胸腹部局部照射也可发生全身效应，甚至急性放射病。根据照射剂量大小和不同敏感组织的反应程度，辐射所致全身损伤分为骨髓型（bone marrow type）、肠型(gastro- intestinaltype)和脑型(central nervous system type)三种类型。

（二）按照射剂量率分

1．急性效应（acute radiation effect）：高剂量率照射，短时间内达到较大剂量，效应迅速表现。

2．慢性效应(chronic radiation effect)：低剂量率长期照射，随着照射剂量增加，效应逐渐积累，经历较长时间表现出来。

（三）按效应出现时间分

1．早期效应(early effect)：照射后立即或数小时后出现的变化。

2．远期效应(late effect)：亦称远后效应。照射后经历一段时间间隔（一般6个月以上）表现出的变化。

（四）按效应表现的个体分

1．躯体效应(somatic effect)：受照射个体本身所发生的各种效应。

2．遗传效应(genetic effect)：受照射个体生殖细胞突变，而在子代表现出的效应。

（五）按效应的发生和照射剂量的关系分

1．确定性效应(deterministic effect)：旧称非随机性效应(nonstochastic effect)。指效应的严重程度（不是发生率）与照射剂量的大小有关，效应的严重程度取决于细胞群中受损细胞的数量或百分率。此种效应存在阈剂量。照射后的白细胞减少、白内障、皮肤红斑脱毛等均属于确定性效应。

2．随机性效应(stochastic effect)：指效应的发生率（不是严重程度）与照射剂量的大小有关，这种效应在个别细胞损伤（主要是突变）时即可出现。不存在阈剂量。遗传效应和辐射诱发癌变等属于随机性效应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、免疫系统
  • 当前页：一、辐射生物学效应分类
  • 下一页：二、影响辐射生物学效应的因素
<<< 返回本书目录
  1. 辐射量及其单位《核、化学武器损伤》
  2. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  3. 匐行疹【疾病大全】
  4. 辐射石豆兰【中药大全】
  5. 匐行疹【疾病症状】
  6. 辐射性白内障【疾病大全】
  7. 匐行性脉络膜炎【疾病大全】
  8. 福参【中药大全】
  9. 匐行性脉络膜萎缩【疾病大全】
  10. 福参叶【中药大全】
  11. 匐行性角膜溃疡【疾病大全】
  12. 福岛慎独轩《先哲医话》
  13. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  14. 福靛散【方剂大全】
  15. 匐行穿孔性弹性组织变性【疾病大全】
  16. 福尔马林中毒【疾病大全】
  17. 匐地龙【中药大全】
  18. 福方伯哮嗽《程杏轩医案》
  19. 匐地风毛菊【中药大全】
  20. 福建柏【中药大全】
  21. 符号秩和检验临界值表《预防医学》
  22. 福建胡颓子叶【中药大全】
  23. 符号检验《医学统计学》
  24. 福建排草【中药大全】
  25. 浮珠丸子【方剂大全】
  26. 福建香茶饼【方剂大全】
  27. 浮肿症《女科秘要》
  28. 福井枫亭《先哲医话》
  29. 浮肿证治《医宗金鉴》
  30. 福克斯-阜太斯病【疾病大全】
  1. 辐射生物学效应分类《核、化学武器损伤》
  2. 辐射热强度测定《预防医学》
  3. 粰疮《中医词典》
  4. 辐射监测《核、化学武器损伤》
  5. 福岛慎独轩《先哲医话》
  6. 辐射防护剂的作用原理《核、化学武器损伤》
  7. 福方伯哮嗽《程杏轩医案》
  8. 涪翁与程高、郭玉《中国医学通史》
  9. 福井枫亭《先哲医话》
  10. 涪翁《中医词典》
  11. 福神丹《三因极一病证方论》
  12. 匐行疹《默克家庭诊疗手册》
  13. 福医治病《卫生宝鉴》
  14. 匐行性角膜溃疡《眼科学》
  15. 抚法《中医词典》
  16. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  17. 抚海《中医词典》
  18. 符咒《松峰说疫》
  19. 抚摩诀《养生秘旨》
  20. 符号秩和检验临界值表《预防医学》
  21. 抚芎《本经逢原》
  22. 符号秩和检验（Wilcoxon法）《预防医学》
  23. 抚芎《得配本草》
  24. 符号检验《预防医学》
  25. 府《中医词典》
  26. 符号检验《医学统计学》
  27. 府病《中医词典》
  28. 浮肿症《女科秘要》
  29. 府舍《针灸大成》
  30. 浮肿证治《妇科心法要诀》
  31. 府舍《中医词典》


影响辐射生物学效应的因素_《核、化学武器损伤》_中医外科_【岐黄之术】

二、影响辐射生物学效应的因素

二、影响辐射生物学效应的因素

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）辐射因素

1．辐射类型：高LET辐射在组织内能量分布密集，生物学效应相对较强。故在一定范围内，LET愈高，RBE愈大。

2．剂量和剂量率：照射剂量大小是决定辐射生物效应强弱的首要因素，剂量越大，效应越强。但有些生物学效应当剂量增大到一定程度后，效应不再增强。另外，在一定剂量范围内，同等剂量照射时，剂量率高者效应强。

3．照射方式：同等剂量照射，一次照射(single dose)比分次照射(fractionated dose)效应强；同样，全身照射比局部照射效应强。

（二）机体因素

1．种系差异：一般说，生物进化程度愈高，辐射敏感性愈高。

2．性别：育龄雌性个体的辐射耐受性稍大于雄性。这与体内性激素含量差异有关。

3．年龄：幼年和老年的辐射敏感性高于壮年。

4．生理状态：机体处于过热、过冷、过劳和饥饿等状态时，对辐射的耐受性亦降低。

5．健康状况：身体虚弱和慢性病患者，或合并外伤时对辐射的耐受性亦降低。

（三）介质因素

细胞的培养体系中或机体体液中在照前含有辐射防护剂(radioprotectant)，如含SH基的化合物可减轻自由基反应，促进损伤生物分子修复，能减弱生物效应，反之，如含有辐射增敏剂(radiosensitizer)，如亲电子和拟氧化合物能增强自由基化学反应，阻止损伤分子和细胞修复，能提高辐射效应。目前，防护剂和增敏剂在临床放射治疗中都有应用，前者为保护正常组织，后者为提高放疗效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、辐射生物学效应分类
  • 当前页：二、影响辐射生物学效应的因素
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 影响动物实验效果的动物因素《实验动物科学》
  2. 影响机体缺氧耐受性的因素《病理生理学》
  3. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  4. 影响寄生虫病流行因素《人体寄生虫学》
  5. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  6. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  7. 影响大脑功能康复的因素《医学心理学》
  8. 影响流行过程的因素《流行病学》
  9. 籝金丹【方剂大全】
  10. 影响弥散性血管内凝血《病理生理学》
  11. 蝇子入肠《孙真人海上方》
  12. 影响免疫功能的药物《药理学》
  13. 蝇子草【中药大全】
  14. 影响免疫功能的药物　制剂及用法《药理学》
  15. 蝇虎【中药大全】
  16. 影响免疫耐受形成的因素《医学免疫学》
  17. 蝇翅黑花《银海精微》
  18. 影响消化吸收的药物《减肥新法与技巧》
  19. 蝇《人体寄生虫学》
  20. 影响药物效应的因素及合理用药原则《药理学》
  21. 蝇《本草纲目》完整版
  22. 影响药物心理效应的因素《医学心理学》
  23. 楹树【中药大全】
  24. 影响药物作用的因素《默克家庭诊疗手册》
  25. 营治城廓《养生导引秘籍》
  26. 影象学检查（imaging examination）《神经病学》
  27. 营养障碍性多发性神经病【疾病大全】
  28. 瘿《儒门事亲》
  29. 营养障碍【疾病症状】
  30. 瘿《杂病治例》
  1. 影响辐射生物学效应的因素《核、化学武器损伤》
  2. 影响肺部气体交换的因素《生理学》
  3. 影响骨生长的因素《组织学与胚胎学》
  4. 影响动物实验效果的动物因素《实验动物科学》
  5. 影响骨折愈合的因素《病理学》
  6. 影响电泳迁移率的因素《临床生物化学》
  7. 影响骨折愈合因素《骨科学》
  8. 影响电极电位的因素《医用化学》
  9. 影响光谱分析的主要因素《临床生物化学》
  10. 影响大脑功能康复的因素《医学心理学》
  11. 影响硅肺发生的因素《预防医学》
  12. 影响病人伤口感染发生的因素《临床激光治疗学》
  13. 影响核酸生物合成的药物《药理学》
  14. 影响胞浆膜的通透性《药理学》
  15. 影响化学反应速度的其它因素《医院药学》
  16. 影响PCR特异性的因素《实用免疫细胞与核酸》
  17. 影响机体缺氧耐受性的因素《病理生理学》
  18. 影响DNA提取质量的因素《实用免疫细胞与核酸》
  19. 影响疾病传变的因素《中医基础理论》
  20. 蝇子入肠《孙真人海上方》
  21. 影响寄生虫病流行因素《人体寄生虫学》
  22. 蝇影飞越《中医词典》
  23. 影响胶体金颗粒大小的因素《实用免疫细胞与核酸》
  24. 蝇蚊小虫入耳《奇效简便良方》
  25. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  26. 蝇头蟹眼《中医词典》
  27. 影响流行过程的因素《流行病学》
  28. 蝇候《诸病源候论》
  29. 影响流行过程的因素《传染病》
  30. 蝇翅黑花《银海精微》
  31. 影响弥散功能的因素《急诊医学》


概述_《核、化学武器损伤》_中医外科_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

一、定义

急性放射病（acute radiation disease）是机体在短时间内受到大剂量（＞1Gy）电离辐射照射引起的全身性疾病。外照射和内照射都可能发生急性放射病，但以外照射为主。外照射引起急性放射病的射线有γ线、中子和X射线等。

二、发生条件

（一）核战争

101kt以下核爆炸时的暴露和有屏蔽人员，101kt以上爆炸时的有屏蔽人员，在严重沾染区内通过和停留过久的人员，受到早期核辐射或放射性沾染的外照射，是发生大量急性放射病伤员的主要因素。

（二）平时

1．核辐射事故：全世界目前有430多座核电站在运行，新建的核电站还在不断增加，从五十年代至今已发生过好几起事故。其中最大的一次是1986年切尔诺贝利核电站事故，发生了200多例急性放射病，死亡29人。各种类型辐射源在生产、医疗各个领域的应用日益广泛，由于使用或保管不当，各种类型的辐射事故已发生过数百起。我国自六十年代以来也曾发生过多起辐射源事故，伤亡多人。

2．医疗事故：放射性核素和辐射装置的医疗应用，也有可能发生医疗事故。如国外曾发生过误用过量放射性核素治疗病人而产生内照射急性放射性致死的事故，也曾发生过因辐射装置故障使病人受到过量照射的事故。

3．治疗性照射：因治疗需要而给予病人大剂量照射，可造成治疗性急性放射病。如骨髓移植前常用大剂量（＞6Gy）全身照射或全身淋巴结照射，作为骨髓移植前的预处理。

三、分型和分度

根据照射剂量大小、病理和临床过程的特点，急性放射病分为三型，即骨髓型、肠型和脑型。骨髓型又按伤情轻重分为四度。各型和各度与照射剂量的关系见表4-1。

表4-1 急性放射病分型和分度的剂量范围

分型和分度 | 剂量范围（Gy）
骨髓型 | 1～10
轻度 | 1～2
中度 | 2～4
重度 | 4～6
极重度 | ＞6
肠 型 | 10～50
脑 型 | ＞50

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、影响辐射生物学效应的因素
  • 当前页：第一节　概述
  • 下一页：一、骨髓型放射病
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《核、化学武器损伤》
  2. 概述《预防医学》
  3. 概述《核、化学武器损伤》
  4. 概述《预防医学》
  5. 概述《核、化学武器损伤》
  6. 概述《预防医学》
  7. 概述《核、化学武器损伤》
  8. 概述《人体寄生虫学》
  9. 概述《医学微生物学》
  10. 概述《人体寄生虫学》
  11. 概述《医学心理学》
  12. 概述《生物化学与分子生物学》
  13. 概述《医学心理学》
  14. 概述《生物化学与分子生物学》
  15. 概述《医学心理学》
  16. 概述《病理学》
  17. 概述《医学心理学》
  18. 概述《医用化学》
  19. 概述《医学心理学》
  20. 概述《医用化学》
  21. 概述《医学心理学》
  22. 概述《药理学》
  23. 概述《实用免疫细胞与核酸》
  24. 概述《生理学》
  25. 概述《实用免疫细胞与核酸》
  26. 概述《生理学》
  27. 概述《实用免疫细胞与核酸》
  28. 概述《中华人民共和国药品管理法》释义
  29. 概述《实用免疫细胞与核酸》
  30. 概述《中医饮食营养学》
  31. 概述《人体解剖学》


骨髓型放射病_《核、化学武器损伤》_中医外科_【岐黄之术】

一、骨髓型放射病

一、骨髓型放射病

  • 上一页
  • 目录
  • 相关
  • 下一页

造血损伤是骨髓型放射病的特征，它贯穿疾病的全过程。骨髓在照射后几小时即见细胞分裂指数降低，血窦扩张、充血。随后是骨髓细胞坏死，造血细胞减少，血窦渗血和破裂、出血。血细胞减少红系早于粒系，最初是幼稚细胞减少，以后成熟细胞亦减少。骨髓变化的程度与照射剂量有关，照射剂量小者，血细胞仅轻微减少，出血亦不明显。照射剂量大者，造血细胞严重缺乏，以至完全消失。仅残留脂肪细胞、网状细胞和浆细胞，淋巴细胞可相对增多，其它如组织嗜碱细胞，破骨细胞、成骨细胞亦增多，并有严重出血，呈骨髓严重抑制现象。骨髓被破坏以后，若保留有足够的造血干细胞，还能重建造血。骨髓造血的恢复可在照射后第三周开始，明显的再生恢复在照射后4～5周。若照射剂量很大时，造血功能往往不能自行恢复。

淋巴细胞（主要为脾和淋巴结）的变化规律与骨髓相似，亦以细胞分裂抑制、细胞坏死，减少和出血为主，其发展比骨髓快，恢复亦比骨髓早，但完全恢复需要较长的时间。

随着造血器官病变的发展，骨髓型放射病的临床过程有明显的阶段性，可划分为初期、假愈期、极期和恢复期（图4-1）。尤以中、重度分期为明显。

图4-1 中度急性放射病临床经过

（一）轻度

轻度骨髓型放射病的病情不重，症状轻，临床分期不明显，仅在伤后数天内出现疲乏、头昏、失眠、食欲减退和恶心等症状。稍后上述症状减轻或消失，可能不出现明显的极期而逐渐趋向恢复，一般不发生脱发，出血和感染。

血象改变轻微，伤后1～2天内白细胞总数可有一过性升高，达10×109/L左右。升高的组分主要是带状核中性粒细胞。升高的原因是骨髓细胞在照射后早期短暂的加速成熟和加快释放，以及循环池和边缘池白细胞的重新分配。以后白细胞总数轻度下降，30天后可降至(3～4)×109/L。淋巴细胞没有早期升高，一开始就下降，伤后3天其绝对值可降至1×109/L。50～60天后血象逐渐恢复正常。

轻度放射病预后良好，一般在两个月内可自行恢复。

（二）中度和重度

中度和重度骨髓型放射病的临床经过基本相似，只是病情轻重不同，各期症状如下：

1．初期（prodromal phase）：在照后数十分钟至数小时出现，表现为神经内泌功能紊乱，特别是植物神经功能紊乱。主要症状为乏力、头昏、恶心、呕吐、食欲降低，还可能出现心悸、出汗、口渴、体温上升，失眠或嗜睡。有的病人还有皮肤红斑、结膜充血、腮腺肿大、口唇肿胀等。

初期症状出现快慢、症状多少、程度轻重、持续时间长短等，都与病情轻重有关。中度多在照后数小时出现，有的可早到数十分钟；持续1～2天。重度多在照后数十分钟出现，也可出现在数小时后，持续1～3天。

血象变化：照后数小时至2天，白细胞可升高至10×109/L以上，然后下降。淋巴细胞绝对值在照后12～24小时内明显减少，其减少程度与照射剂量有关。

2．假愈期（latent phase）：开始于照射后2～4天。初期症状基本消失或明显减轻。病人除有疲乏感外，可能无特殊主诉，精神良好，食欲基本正常。但是病情在继续发展，造血损伤进一步恶化，外周血白细胞和血小板呈进行性下降，机体免疫功能也开始降低。白细胞下降的速度与病情轻重有关。一般于照后10天左右白细胞下降到第一个最低值，然后出现顿挫回升（图4-2），这是由于残留的造血干细胞有限地恢复增殖分化所致。回升的峰值与病情有关，照射剂量大者回升峰值低。血小板下降比白细胞缓慢，中度放射病在第2周下降至60×109/L以下，重度可降至30×109/L以下。红细胞由于在外周血中寿命较长，下降较慢，在此期中一般无明显变化。假愈期中部分病人血培养可查到细菌，出现菌血症，细菌多为上呼吸道的革兰阳性球菌。

图4－2　不同程度骨髓型放射病白细胞变化曲线

假愈期长短是病情轻重的重要标志之一。中度放射病为20～30天，重度放射病为15～25天。在假愈期末，外周血白细胞可降至2×109/L以下，此时病人出现皮肤粘膜出血和脱发，被看作是进入极期的先兆。出血多见于口腔粘膜、胸部和腋窝部皮肤出现。

3．极期（critical phase）：极期的标志是；体温升高，食欲降低，呕吐腹泻和全身衰竭。进入极期，病情急剧恶化，是各种症状的顶峰阶段，治疗不力者多于此期死亡。

（1）造血损伤极其严重：骨髓增生极度低下，各系造血细胞均减少，淋巴细胞和浆细胞比例增高。骨髓细胞体外培养可能无CFU-GM生长。外周血细胞持续下降到最低值，最低值水平与病情轻重有关。中度放射病血小板可降至(10～25)×109/L，重度可降至10×109/L。中度放射病红细胞轻度降低，重度可降至2.5×1012/L以下。白细胞分类计数，中性粒细胞比例减少，核右移，并有退行性变化。

（2）感染：照射后机体免疫功能被剥弱，感染是急性放射病的严重并发症，而且往往成为死亡的主要原因。感染的发生与粒细胞缺乏密切相关，粒细胞数愈低，感染愈重，威胁愈大。

口咽部常是最早出现感染灶的部位，如牙龈炎、咽峡炎、扁桃体炎、口腔溃疡、口唇糜烂和溃疡等。口腔感染常有局部疼痛，张口和进食困难。其它如肺部、肠道、泌尿道和皮肤感染亦多见。

急性放射病的感染源有外源性和内源性两方面。内源性多为来自上呼吸道和消化道的条件致病菌。早期多为呼吸道的革兰阳性球菌，晚期多为肠道的革兰阴性杆菌。

急性放射病感染的特点是炎症反应减弱，出血坏死严重。表现为局部红肿，白细胞计数不升高；镜下可见渗出减少，炎细胞浸润很少或缺如（称乏炎细胞性炎症），吞噬现象不明显，肉芽形成少，局部细菌大量繁殖。由于细菌繁殖和毒素的作用，局部出血坏死严重，且很易播散致其它部位，发展为全身感染—菌血症、败血症、毒血症、脓毒血症等。

重度以上患者还可能并发霉菌和病毒感染。由于长期应用抗菌素治疗，体内菌群失调，易并发霉菌感染。感染部位以肺部为多见。霉菌感染常并发组织坏死，并直接向周围组织扩散，或通过血行传播至其它脏器成为致死的原因。

当全身照射5～6Gy以上，有可能并发病毒感染，照射剂量越大，发生率越高。病毒感染可以发生于粒细胞缺乏之前，亦可发生于粒细胞回升之后，感染源或能为疱疹病毒和巨细胞病毒。病毒感染常是凶险的征兆，可使病情迅速恶化，长期发烧不退，成为致死的原因。

（3）出血：照射后由于千血器官损伤严重，血小板数明显减少、功能降低，如血小板粘着力减退、凝血因子不足、5-羟色胺（5-HT）含量减少等，加上血管壁的脆性和通透性增加，全身多发性出血也是急性放射病的主要病理和临床表现之一，对病情的发展和结局有重要影响。出血在各内脏器官和皮肤粘膜都可发生，一般说内脏出血要早于体表。内脏出血的顺序为骨髓、淋巴结、小肠、胃、大肠、心、肺、肾、膀胱等。出血的程度随照射剂量和治疗情况而异，轻者仅为少数点状出血，严重者成斑块状出血，甚至弥漫成片。出血的时间，常与血小板下降程度一致，当血小板低于70×109/L时，可见皮肤粘膜点状出血，低于(30～50)×109/L时，则往往会引起严重出血，大量出血会加重造血障碍和物质代谢紊乱，并促进感染的发生。

病人进入极期前首先出现皮肤和粘膜散在出血点，进入极期后逐渐加重。部分中度病人也可能只有出血倾向，如束臂试验阳性、出凝血时间延长，大便潜血试验阳性等。重度病人常发生严重出血，可有鼻出血，尿血、便血、咳血、呕血等。女病人可发生子宫出血。在发生感染的部位常伴有严重的出血坏死。大量出血可引起急性贫血，重度脏器出血可成为死亡的原因。

（4）胃肠道症状：进入极期后，病人又出现食欲降低，恶心等症状，重度病人多有呕吐，拒食、腹泻、腹胀、腹痛等，腹泻常伴有鲜血便或柏油样便。重度病人或腹部照射剂量大者，可发生肠套叠，肠梗阻等并发症。

（5）其它症状：极期病人一般表现衰弱无力，精神淡漠，烦躁等，查体可见睫反射减弱或消失。重度病人常出现物质代谢紊乱，水盐及酸碱平衡失调，如脱水、体重下降、酸中毒、低钾血症等。

（6）化验检查：生化检查可见二氧化碳结合力降低，血清总蛋白减少。血中非蛋白氮增高，血清GOT和GPT不同程度升高，血中凝血因子和5-HT含量降低。血栓弹力图检查可见r、k、r+k值延长，ma和mE值变小，表明凝血障碍。

极期症状非常严重，但对中、重度病人来说，仍存在自行恢复的可能。在极期末可见骨髓重现造血，只要精心治疗，控制住感染，出血等主要症状的发展，保持病人内环境的稳定，病人能渡过极期进入恢复期。

4．恢复期（recovery phase）：照射后5～7周开始进入临床恢复期。发病后约4～5周骨髓开始恢复造血，1周后外周血白细胞开始回升。照射后50～60天白细胞数可升高至5×109/L左右，血小板数可基本正常。随着造血功能的恢复，其它症状也逐步好转，出血停止并逐渐吸收，体温恢复正常，精神和食欲开始好转。照射后2个月，病人头发开始再生，经过一段时间可恢复至照前情况，或者比照前生长更稠密。

进入恢复期后，病人免疫功能和贫血恢复较慢，可存在易疲劳等症状和再发生感染的可能。此外，重度病人进入恢复期后还可能出现某些脏器损伤的症状，常见的如肝损伤，出现黄疸，转氨酶升高，消化不良、腹泻等症状。所以，恢复期的护理和治疗仍不能放松，病人还需经过2～4个月才能基本恢复正常。

在恢复期中，性腺恢复较慢。照射后精子数下降的顶峰在照后7～10个月，1～2年后才能恢复。受照射剂量较大者，亦可造成永久性不育。

（三）极重度

极重度放射病的病情经过和主要症状与重度大体相似，其病变发展较快、症状重、极期持续较久、恢复慢。由于造血损伤严重，自行恢复的能力减弱。特点是：

1．初期症状出现早而重，假愈期短：极重度放射病人在照射后1小时内即出现反复呕吐，并可有腹泻、病人呈衰弱状态。初期症状持续2～3天后有所减轻，约经7～10天后进入极期。有的病例也可能直接转入极期，没有明显的假愈期。

2．造血损伤严重，部分病人能于自行恢复造血功能：外周血象变化迅速，照后1周白细胞可降至1×109/L，3天后淋巴细胞绝对值可降至0.25×109/L。极期白细胞、血小板都可降至0，贫血严重。剂量偏大的极重度病人需输入外源性造血干细胞支持重建造血。

3．极期症状重：进入极期后，病人高热、呕吐、腹泻、拒食、出血等症状严重，并呈现全身衰竭。腹泻可呈水泻样或血便，脱水和电解质紊乱严重。胸部受到大于8Gy照片者可并发间质性肺炎（interstitial pneumonitis，IP），霉菌和病毒感染发生率高。

间质性肺炎是受大剂量照射后的严重并发症，其发生原因不完全清楚，一般认为与肺部放射损伤和病毒（如巨细胞病毒）感染有关。间质性肺炎的病理变化主要为肺间质水肿、炎细胞浸润，肺泡纤维蛋白渗出和透明膜形成。晚期可见肺纤维化，肺泡壁增厚、气体交换障碍。临床表现为轻到中度咳嗽，干咳或有少量非脓性痰、呼吸急促或进行性呼吸困难、发绀等，多数病人有发热和肺部啰音。治疗困难，一般在发病后10～15天死亡。

4．治疗难度大，预后严重：此类病人虽经积极治疗，恢复较慢，目前治疗水平只能救活部分病人，并发间质性肺炎和霉菌、病毒感染者预后严重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：一、骨髓型放射病
  • 下一页：二、肠型放射病
<<< 返回本书目录
  1. 骨髓象左移现象【疾病症状】
  2. 骨髓炎【疾病大全】
  3. 骨髓象与血象的关系《常用化验值及意义》
  4. 骨髓炎【中药主治】
  5. 骨髓象改变【疾病症状】
  6. 骨髓-胰腺综合征【疾病大全】
  7. 骨髓象的分析《常用化验值及意义》
  8. 骨髓移植、血肉情深《免疫与健康》
  9. 骨髓纤维化【疾病大全】
  10. 骨髓抑制【疾病症状】
  11. 骨髓丸【方剂大全】
  12. 骨髓造血细胞再生障碍【疾病症状】
  13. 骨髓损害【疾病症状】
  14. 骨髓增生性疾病《病理学》
  15. 骨髓瘤《自我调养巧治病》
  16. 骨髓增生性疾病《默克家庭诊疗手册》
  17. 骨髓痨性贫血【疾病大全】
  18. 骨髓增生异常综合征【疾病大全】
  19. 骨髓巨核细胞成熟障碍【疾病症状】
  20. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  21. 骨髓浆细胞增多【疾病症状】
  22. 骨碎补《本草纲目》完整版
  23. 骨髓检查《常用化验值及意义》
  24. 骨碎补《本草乘雅半偈》
  25. 骨髓和血细胞发生《组织学与胚胎学》
  26. 骨碎补《本草思辨录》
  27. 骨髓的发育异常【疾病症状】
  28. 骨碎补《本草图经》
  29. 骨髓穿刺术《物理诊断学》
  30. 骨碎补《本草新编》
  1. 骨髓型放射病《核、化学武器损伤》
  2. 骨髓象与血象的关系《常用化验值及意义》
  3. 骨髓型放射病的治疗《核、化学武器损伤》
  4. 骨髓象的分析《常用化验值及意义》
  5. 骨髓炎《默克家庭诊疗手册》
  6. 骨髓显像《物理诊断学》
  7. 骨髓移植《默克家庭诊疗手册》
  8. 骨髓纤维化《病理学》
  9. 骨髓移植、血肉情深《免疫与健康》
  10. 骨髓纤维化《默克家庭诊疗手册》
  11. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  12. 骨髓瘤《自我调养巧治病》
  13. 骨髓增生性疾病《默克家庭诊疗手册》
  14. 骨髓检查《常用化验值及意义》
  15. 骨髓增生性疾病《病理学》
  16. 骨髓检查《默克家庭诊疗手册》
  17. 骨髓增生异常综合征《血液病学》
  18. 骨髓和血细胞发生《组织学与胚胎学》
  19. 骨碎《中医词典》
  20. 骨髓的结构《组织学与胚胎学》
  21. 骨碎补《本草纲目》
  22. 骨髓穿刺术《物理诊断学》
  23. 骨碎补《雷公炮炙论》
  24. 骨髓《组织学与胚胎学》
  25. 骨碎补《雷公炮制药性解》
  26. 骨髓《中医词典》
  27. 骨碎补《药笼小品》
  28. 骨酸《中医词典》
  29. 骨碎补《中药炮制》
  30. 骨蚀《中医词典》
  31. 骨碎补《本草衍义》


肠型放射病_《核、化学武器损伤》_中医外科_【岐黄之术】

二、肠型放射病

二、肠型放射病

  • 上一页
  • 目录
  • 相关
  • 下一页

肠型放射病是以呕吐、腹泻、血水便等胃肠道症状为主要特征的非常严重的急性放射病。机体受肠型剂量照射后，造血器官损伤比骨髓型更为严重。但因病程短，造血器官的损伤尚未发展，小肠粘膜已发生了广泛坏死脱落，因此肠道病变是肠型的主要病理特点。

由于小肠粘膜上皮细胞的更新周期为5～6天，所以肠型放射病在1周左右即出现小肠危象，小肠粘膜上皮广泛坏死脱落。眼观肠壁变薄，粘膜皱襞消失，表面平滑。镜观隐窝细胞坏死，隐窝数减少甚至完全消失，绒毛裸露，在隐窝和绒毛可见巨大的畸形细胞（亦称ω细胞）。畸形细胞是肠腺细胞受损伤后，丧失了正常分裂能力，但仍能合成DNA，以致胞体肿大，失去了正常的上皮细胞形态和功能。肠粘膜上皮广泛坏死脱落并出现畸形细胞，是肠型放射病的病理特征（图4-3A）。在小肠粘膜上皮变化的同时，粘膜固有层和粘膜下层血管充血、间质水肿、有少量粒细胞和圆细胞浸润。

图4－3　肠型放射病小肠粘膜上皮变化及其后果示意图

A：(a)正常小肠的隐窝和绒毛；(b)照射后隐窝细胞变性坏死，细胞碎片进排入肠腔；(c)隐窝细胞减少，隐窝变短；(d)隐窝破坏，出现畸形细胞，绒毛暂时尚未有上皮细胞被复；(e)隐窝和绒毛上皮细胞完全消失，仅见少量畸形细胞；如照射剂量在肠型下限，经治疗延长生存期者亦可见隐窝再生

B：隐窝绒毛破坏后失去屏障功能，导致机体死亡

肠型放射病由于病情重、发展快、病程短、所以临床分期不如骨髓型明显，临床表现有以下主要特点：

（一）初期症状重，假愈期不明显

在照射后20分钟至4小时内全部出现症状，主要表现为反复呕吐，全身衰竭、血压轻度下降、有时有腹泻。症状持续2～3天后稍有缓解。经过3～5天假愈期，在照射后1周即转入极期，或不出现假愈期直接转入极期。

（二）极期突出表现为胃肠道症状

进入极期后，病人出现反复呕吐，呕吐物多含胆汁或血性液体。严重腹泻是极期的突出表现，每天可达20～30次。腹泻以血水便为其特征，血水便中含肠粘膜脱落物。腹泻伴有腹胀、腹痛。由于肠蠕动功能紊乱，肠套叠，肠梗阻、肠麻痹等发生率较高。

（三）造血损伤严重

肠型放射病造血器官损伤比骨髓型重，外周血象变化快，数天内白细胞可降至1×109/L以下。照射剂量接近肠型放射病剂量下限者，经大力救治若渡过肠型死亡期，即表现出来严重的骨髓衰竭，一般都不能自行恢复造血功能。死亡早者，出血不及重度骨髓型放射病严重，若经治疗而延长生存期者，亦可发生严重出血。

（四）感染发生早

由于造血损伤严重，免疫功能低下，肠道失去障碍，致使体液和电解质大量丢失，肠腔内细菌，毒素和有害分解产物侵入血液（图4-3B），很快造成脱水、水、电解质代谢紊乱，毒血症、菌血症等并发症，成为死亡的原因。肠型放射病后期常出现坏死性肠炎、腹膜炎和坏死性扁桃体炎、败血症等。临终前机体衰竭，体温可骤然降低。

（五）治疗可延长生存期

病人进入极期后，病情迅速恶化，血压下降，虚汗、四肢厥冷、柴绀、寒战、谵妄、昏迷，很快濒临死亡。死亡高峰在10天前后，治疗可延长生存期，但迄今尚无治活的先例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、骨髓型放射病
  • 当前页：二、肠型放射病
  • 下一页：三、脑型放射病
<<< 返回本书目录
  1. 肠下血论《脾胃论》
  2. 肠炎【中药主治】
  3. 肠下利《普济方·针灸》
  4. 肠炎【方剂主治】
  5. 肠狭窄【疾病症状】
  6. 肠炎腹泻【中药主治】
  7. 肠系膜肿瘤【疾病大全】
  8. 肠炎疾病《基因与疾病》
  9. 肠系膜脂肪炎【疾病大全】
  10. 肠炎汤1号【方剂大全】
  11. 肠系膜上静脉血栓形成【疾病大全】
  12. 肠炎汤2号【方剂大全】
  13. 肠系膜上动脉综合征【疾病大全】
  14. 肠疡《盘珠集胎产症治》
  15. 肠系膜上动脉压迫综合征【疾病大全】
  16. 肠易激缩合征《胃肠动力检查手册》
  17. 肠系膜上动脉血栓形成【疾病大全】
  18. 肠易激综合征《家庭医学百科-医疗康复篇》
  19. 肠系膜上动脉栓塞【疾病大全】
  20. 肠易激综合征【疾病症状】
  21. 肠系膜囊肿【疾病大全】
  22. 肠易激综合征【疾病大全】
  23. 肠系膜囊肿【疾病症状】
  24. 肠痈《保婴撮要》
  25. 肠系膜淋巴结结核【疾病大全】
  26. 肠痈《备急千金要方》
  27. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  28. 肠痈《扁鹊心书》
  29. 肠系膜裂孔疝【疾病大全】
  30. 肠痈《丹溪治法心要》
  1. 肠型放射病《核、化学武器损伤》
  2. 肠泻《中医词典》
  3. 肠型放射病的治疗《核、化学武器损伤》
  4. 肠先天性发育异常疾病《病理学》
  5. 肠虚补之《痰火点雪》
  6. 肠下血论《脾胃论》
  7. 肠炎疾病《基因与疾病》
  8. 肠下血《儒门事亲》
  9. 肠疡《盘珠集胎产症治》
  10. 肠下痢《新修本草》
  11. 肠痒《竹林女科证治》
  12. 肠下利《普济方·针灸》
  13. 肠遗《中医词典》
  14. 肠系膜下动脉《人体解剖学》
  15. 肠易激缩合征《胃肠动力检查手册》
  16. 肠系膜上动脉《人体解剖学》
  17. 肠易激综合征《默克家庭诊疗手册》
  18. 肠系膜淋巴结核 《消化病学》
  19. 肠易激综合征《家庭医学百科-医疗康复篇》
  20. 肠胃小大之数《类经》
  21. 肠痈《中医名词词典》
  22. 肠胃为海《中医词典》
  23. 肠痈《圣济总录》
  24. 肠胃生病《黄帝内经太素》
  25. 肠痈《景岳全书》
  26. 肠胃瘙痒秘方《华佗神方》
  27. 肠痈《金匮悬解》
  28. 肠胃积聚《灵素节注类编》
  29. 肠痈《景景医话》
  30. 肠胃《内经评文》
  31. 肠痈《中医词典》


脑型放射病_《核、化学武器损伤》_中医外科_【岐黄之术】

三、脑型放射病

三、脑型放射病

  • 上一页
  • 目录
  • 相关
  • 下一页

脑型放射病是以中枢神经系统损伤为特征的极其严重的急性放射病，发病很快，病情凶险，多在1～2天内死亡。脑型放射病时，显然造血器官和肠道的损伤更加严重。但由于病程很短，造血器官和肠道损伤未充分显露，主要病变在中枢神经系统。损伤遍及中枢神经系统各部位，尤以小脑、基底核、丘脑和大脑皮层为显着。病变的性质为循环障碍和神经细胞变性坏死。眼观大脑充血、水肿、镜观可见神经细胞变性坏死，血管变性，血管周围水肿、出血，炎细胞浸润等。小脑的辐射敏感性高于其它部位，尤其是颗粒层细胞变化显着，细胞减少，细胞核固缩或肿胀。蒲氏细胞空泡变性、坏死。大脑皮层神经细胞发生变性坏死，常见有胶质细胞包绕而成“卫星”或噬节现象，有时形成胶质细胞结节。坏死神经细胞的髓鞘发生崩解和脱失。

上述病变很快引起急性颅内压增高，脑缺氧，以及运动，意识等一系列神经活动障碍，导致在一天左右死亡。死亡原因主要为脑性昏迷衰竭。

除上述普遍公认的三型以外，国内外有些学者根据事故病例和实验研究所得，提出在肠型和脑型之间存在一个心血管型放射病（cardio-vascular type）。其照射剂量介于肠型和脑型之间，病程较脑型稍长。病变特点是心肌变性坏死、炎症或萎缩，并有心血管系统的功能障碍，而小脑颗粒层细胞核固缩较脑型为少，一般不超不定期1/4。临床主要表现为休克或急性循环衰竭

■［此处缺少一些内容］■

椭担蘸?天就可降到正常水平的10％左右。贫血亦较严重。

（三）胃肠道损伤严重

中子照射的骨髓型放射病初期症状出现早而重，引起腹泻的RBE值在2～3之间，中子照射引起肠型放射病的剂量阈值明显低于γ线，如狗受5.5Gy中子照射，肠道即表现出有肠型放射病的病理特征，肠型死亡的RBE值约为2～4。中子照射引起胃肠道功能紊乱亦较严重，肠套叠、肠梗阻等并发症发生率高，且常为致死的原因。

（四）感染发生率高、出现早

以等效剂量中子和γ线照射动物，中子照射组的感染和发热出现早，而且发生率也高（表4-2），常见多部位（口腔、四肢）的体表感染。

表4－2　中子与γ线照射狗发生感染情况的比较

组 别 | 发热开始时间（照后d） |  | 局部感染发生时间（照后d） |  | 局部感染例数
 | 中子 | γ线 | 中子 | γ线 | 中子 | γ线
LD50/30 | 8.2±0.8 | 14.8±1.0 | 6.5±1.5 | 12.5±1.9 | 4/4 | 4/10
LD90/30 | 8.6±0.7 | 13.0±0.7 | 8.4±0.7 | 11.5±1.0 | 16/17 | 7/10

(五)远期效应较重

1．白内障剂量阈值低：在辐射远期效应中，X线和γ线致白内障的剂量阈值1次照射约为1.75Gy，而中子为0.75～1.0Gy。

2．遗传效应明显：中子对性腺损伤较γ线重，有人用称量睾丸重量的方法测定睾丸损伤的程度，发现快中子0.13Gy照射小鼠，三周后睾丸减轻34.8％；而用60Co γ线照射0.55Gy，才减轻30.3％，中子急性照射引起精原细胞和卵母细胞产生突变的RBE值为5～6。慢性分次照射诱发精原细胞突变的RBE值可达20。

3．致肿瘤效应强：中子照射诱发肿瘤效应比X线和γ线强，如小鼠受2.9～5.8Gy快中子照射，诱发胃肠道癌肿的RBE值为2～3。小鼠受2～3Gy裂变中子照射肝脏肿瘤发生率达14％，而5Gy 250Kv X线照射的发生率仅为2.4％。中子诱发的肿瘤包括造血器官、乳腺、垂体、子宫、卵巢、前列腺、睾丸、肝、肾、肺、胃、肠、皮下组织、淋巴结和膀胱中的良性和恶性肿瘤。

（六）现有防护药物的防护效果不如对γ线防护好

利用药物防护辐射损伤的预防急性放射病的一个重要方面。实验证明，某些对γ线照射有防护作用的药物，对中子损伤的防护效价降低或无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肠型放射病
  • 当前页：三、脑型放射病
  • 下一页：第三节　诊断
<<< 返回本书目录
  1. 脑细胞脱水【疾病症状】
  2. 脑型肺吸虫病【疾病大全】
  3. 脑细胞出现营养不良性蜕变【疾病症状】
  4. 脑型疟疾【疾病大全】
  5. 脑萎【疾病大全】
  6. 脑型血吸虫病【疾病大全】
  7. 脑外伤所致精神障碍【疾病大全】
  8. 脑性瘫痪《默克家庭诊疗手册》
  9. 脑外伤后综合征【疾病大全】
  10. 脑性瘫痪【疾病大全】
  11. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  12. 脑性瘫痪综合征【疾病大全】
  13. 脑外伤伴发的精神障碍【疾病大全】
  14. 脑血管病(cerebral vascular diseases)《神经病学》
  15. 脑外伤《默克家庭诊疗手册》
  16. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  17. 脑痛（脑风）《针灸资生经》
  18. 脑血管病的中医食疗《老年食养食疗》
  19. 脑痛《重订灵兰要览》
  20. 脑血管动静脉畸形【疾病症状】
  21. 脑痛《普济方·针灸》
  22. 脑血管疾病《自我调养巧治病》
  23. 脑痛《丹溪手镜》
  24. 脑血管痉挛【疾病症状】
  25. 脑损伤后综合征【疾病大全】
  26. 脑血管意外《常见中老年疾病防治》
  27. 脑髓说《医林改错》
  28. 脑血管意外的饮食调养《老年食养食疗》
  29. 脑死亡《临床肝移植》
  30. 脑血栓【疾病大全】
  1. 脑型放射病《核、化学武器损伤》
  2. 脑泻《中医词典》
  3. 脑型放射病治疗《核、化学武器损伤》
  4. 脑泻《中医词典》
  5. 脑性瘫痪《默克家庭诊疗手册》
  6. 脑显像《物理诊断学》
  7. 脑宣方《儒门事亲》
  8. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  9. 脑血管病《临床营养学》
  10. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  11. 脑血管病《神经精神疾病诊断学》
  12. 脑外伤的类型《默克家庭诊疗手册》
  13. 脑血管病《神经病学》
  14. 脑外伤《默克家庭诊疗手册》
  15. 脑血管病的分类《神经病学》
  16. 脑外伤《默克家庭诊疗手册》
  17. 脑血管病的中医食疗《老年食养食疗》
  18. 脑瓦剌《饮膳正要》
  19. 脑血管疾病《自我调养巧治病》
  20. 脑痛秘方《华佗神方》
  21. 脑血管意外《常见中老年疾病防治》
  22. 脑痛（脑风）《针灸资生经》
  23. 脑血管意外的饮食调养《老年食养食疗》
  24. 脑痛《丹溪手镜》
  25. 脑血流量的调节《生理学》
  26. 脑痛《普济方·针灸》
  27. 脑血流图检查《家庭医学百科-家庭护理篇》
  28. 脑痛《重订灵兰要览》
  29. 脑血栓形成《神经病学》
  30. 脑痛《中医词典》
  31. 脑血吸虫病《神经病学》


诊断_《核、化学武器损伤》_中医外科_【岐黄之术】

第三节　诊断

第三节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

放射病的诊断既要确定病人是否患有急性放射病,又要早期判断病情程度和就诊断时处于疾病哪一时期,这对指导及时采取有力的救治措施非常重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脑型放射病
  • 当前页：第三节　诊断
  • 下一页：一、早期分类
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《核、化学武器损伤》
  2. 诊断《预防医学》
  3. 诊断《核、化学武器损伤》
  4. 诊断《预防医学》
  5. 诊断《核、化学武器损伤》
  6. 诊断《中医诊断学》
  7. 诊断《核、化学武器损伤》
  8. 诊断《临床营养学》
  9. 诊断《传染病》
  10. 诊断《临床营养学》
  11. 诊断《传染病》
  12. 诊断《临床营养学》
  13. 诊断《传染病》
  14. 诊断《临床营养学》
  15. 诊断《传染病》
  16. 诊断《临床营养学》
  17. 诊断《传染病》
  18. 诊大肉消长捷法篇《形色外诊简摩》
  19. 诊断《传染病》
  20. 诊寸口脉《千金翼方》
  21. 诊断《传染病》
  22. 诊唇形容条目《望诊遵经》
  23. 诊断《传染病》
  24. 诊唇望法提纲《望诊遵经》
  25. 诊断《传染病》
  26. 诊唇气色条目《望诊遵经》
  27. 诊断《传染病》
  28. 诊唇法《形色外诊简摩》
  29. 诊断《传染病》
  30. 诊齿法《形色外诊简摩》
  31. 诊断《传染病》


早期分类_《核、化学武器损伤》_中医外科_【岐黄之术】

一、早期分类

一、早期分类

  • 上一页
  • 目录
  • 相关
  • 下一页

早期分类应在伤后即刻进行。战时从早期救治机构开始，平时可在入院初期进行。早期分类的主要依据如下：

（一）病史

主要指照射史。战时根据核爆炸的当量、爆炸方式、病员所处位置和有无防护等，初步估计病员受到的剂量。如为沾染区外照射，则根据所在沾染区的地面照射量率和伤员通过或停留的时间，推测病员受照射的剂量，同时还在了解病员有无内污染的可能。

平时的事故性照射，则根据事故的性质、辐射源的类型和活度、病员受照射时所处的位置和照射时间，以及照射过程中人员活动情况、有无屏蔽等，初步估计可能受到的剂量。

无论战时或平时，如病员佩戴有个人剂量仪，应及时了解个人剂量仪所指示的读数。

（二）初期症状

受照射后病员在1-2天内表现出的初期症状对判断病情有参考价值。

1．照后初期有恶心和食欲减退、照射剂量可能大于1Gy；有呕吐者可能大于2Gy。如发生多次呕吐可能大于4Gy。如很早出现上吐下泻，则可能受到大于6Gy的照射。

2．照后数小时内出现多次呕吐，并很快发生严重腹泻，但无神经系统症状者，可考虑为肠型放射病。

3．照后1小时内频繁呕吐、定向力障碍、共济失高、肢体震颤、肌张力增强者，可基本诊断为脑型放射病。在排除外伤因素的情况下发生抽搐者，可确认为脑型放射病。

对初期病状要注意进行综合分析，还要排除心理因素，表4-3所列各项可供参考。

表4-3 急性放射病的初期症状

分型（度） | 初期开始时间 | 持续时间（d） | 主 要 表 现
骨髓型 |  |  |
轻 度 | 几小时至1天或不明显 | ＞1 | 乏力，不适，食欲稍差
中 度 | 3～5h | 1～2 | 头昏、乏力，食欲减退，恶心呕吐，白细胞短暂升高后下降
重 度 | 20min～2h | 1～3 | 多次呕吐，可有腹泻，白细胞短暂升高后明显下降
极重度 | 立即或1h内 | 2～3 | 多次呕吐，腹泻，轻度腹痛，白细胞短暂升高后急剧下降
肠 型 | 立即或数十分钟内 |  | 频繁呕吐、严重腹泻、腹痛，血红蛋白升高
脑 型 | 立即 |  | 频繁呕吐，腹泻，定向力障碍，休克，共济失调，肌张力增强，抽搐

（三）化验检查

1．外周血淋巴细胞绝对值：早期外周血淋巴细胞的下降速度能较好地反映病情程度，尤其在战时是一个简单易行的早期化验指标（表4-4）。

表4-4 急性放射病早期淋巴细胞绝对值（×109/L）

分型（度） | 照后1～2d | 照后3d
骨髓型 |  |
轻度 | 1.2 | 1.0
中度 | 0.9 | 0.75
重度 | 0.6 | 0.50
极重度 | 0.3 | 0.25
肠型和脑型 | ＜0.3 |

根据事故病例和实验资料，按初期症状和早期淋巴细胞绝对值的变化制订成早期分类诊断图，可作早期分类参考（图4-4）。

图4-4 急性放射疾病早期分类诊断图

使用说明　将病员在照后12～48小时的淋巴细胞绝对值和该时间内病员出现的最重症状实线下角（图的内侧）作一连线，通过中央直柱，柱内所标志的程度即为急性放射病的程度。如需在伤后6小时进行分类诊断，可单独根据症状进行，即沿病员出现过的最重症状实线上缘（图的内侧）作一水平横线至中央直柱，柱内所标志的程度即为放射病的程度。但这时误差较大。

2．网织红细胞：外周血红细胞变化较迟，但网织红细胞的变化很早。照后5天内网织细胞明显下降，相当于3Gy以上的照射。48小时内消失，说明受到了致死剂量的照射。

3．血红蛋白量：骨髓型放射病早期血红蛋白量变化不明显，肠型放射病早期升高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　诊断
  • 当前页：一、早期分类
  • 下一页：二、临床诊断
<<< 返回本书目录
  1. 早禾树【中药大全】
  2. 早期复极综合征【疾病大全】
  3. 早谷藨【中药大全】
  4. 早期肝硬化《赵绍琴临证验案精选》
  5. 早点——茯苓糕（饼）《趣味中医》
  6. 早期乳腺癌【疾病大全】
  7. 早晨疼痛《银海精微》
  8. 早期婴儿型癫痫性脑病【疾病大全】
  9. 早晨上下眼睑粘连【疾病症状】
  10. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  11. 早晨发搐《小儿药证直诀》
  12. 早熟性儿童乳房肥大症【疾病大全】
  13. 早产儿视网膜病变【疾病大全】
  14. 早睡早起《人体使用手册》
  15. 早产儿贫血【疾病大全】
  16. 早泄【疾病大全】
  17. 早产儿【疾病大全】
  18. 早泄【中药主治】
  19. 早产【疾病大全】
  20. 早泄【方剂主治】
  21. 早产《家庭医学百科-医疗康复篇》
  22. 早泄的中医食疗《老年食养食疗》
  23. 早餐—一粥疗《趣味中医》
  24. 早泄方《古代房中秘方》
  25. 早搏【疾病大全】
  26. 早孕反应【疾病大全】
  27. 早搏【疾病症状】
  28. 早孕反应重【疾病症状】
  29. 早搏【疾病症状】
  30. 早孕先兆《中医疾病预测》
  1. 早期分类《核、化学武器损伤》
  2. 早期发现病人及高危人群的筛检《预防医学》
  3. 早期分类《核、化学武器损伤》
  4. 早服二妙地黄汤方《冯氏锦囊秘录》
  5. 早期肝硬化《赵绍琴临证验案精选》
  6. 早点——茯苓糕（饼）《趣味中医》
  7. 早期合并症《骨科学》
  8. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  9. 早期及晚期妊娠诊断《妇产科学》
  10. 早晨疼痛《银海精微》
  11. 早期教育《中医儿科学》
  12. 早晨嗽《中医词典》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早晨发搐《小儿药证直诀》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早晨发搐《中医词典》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早产儿视网膜病《默克家庭诊疗手册》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早产儿呼吸暂停《默克家庭诊疗手册》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早产儿《默克家庭诊疗手册》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早产《家庭医学百科-医疗康复篇》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早产《默克家庭诊疗手册》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早餐—一粥疗《趣味中医》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 早晡《中医词典》
  31. 早期警号及早期诊断《中医疾病预测》


临床诊断_《核、化学武器损伤》_中医外科_【岐黄之术】

二、临床诊断

二、临床诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

临床诊断是早期分类的继续，两者不可分割。目的是根据照射剂量、病情的发展和各项化验指标完成最后的确定诊断。

（一）物理剂量和生物剂量测定

正确测定病员受照射的剂量，是判断病情的主要依据。有条件时可分别测定物理剂量和生物剂量，两者可以互相补充，以得出较正确的数值。

1．物理剂量测定：要详细了解事故时辐射场的情况、人与放射源的几何位置、有无屏蔽、以及人员移动情况和时间的变化等。如病员当时佩戴个人剂量仪要了解佩戴的位置。收集病人随身携带的手表红宝石和某些药品，前者用热释光法、后者用电子自旋共振波谱法测定受照射的剂量。当有中子照射时，应收集病员随身携带的金属物品，以及患者的头发、尿样和血液等生物制品，进行中子的活化测量，了解受到的中子剂量。必要时进行全身24Na活化测量，进行人体模型模拟照射测量。然后进行分析、计算得出结论。

2．生物剂量测定：利用体内某些敏感的辐射生物效应指标来反映病人受照射的剂量，称生物剂量测定。现在公认淋巴细胞染色体畸变率是合适的生物剂量计，它与照射剂量有函数关系，特别适宜于0.25～5Gy剂量范围。但测定方法比较复杂，需在专门的实验室进行。通常用作生物剂量测定的畸变类型是断片、双着丝粒体和着丝粒环。方法是在照射后24小时内（最迟不超过6～8周）采血体外培养48～72小时，观察淋巴细胞染色体畸变率。畸变率与剂量关系呈二次多项式方程：

y＝a＋bD＋cD2

估计剂量

式中y为总畸变率，a为自发畸变率，b为一次击中系数，c为二次击中系数，D为照射剂量。如只计算二次击中的畸率，公式可简化为：

y＝cD2，则

近来有人用测定淋巴细胞微核率作为生物剂量测定的方法。淋巴细胞微核是游离于胞浆内的圆形或椭圆形小体，结构和染色与主核相似，大小为主核的1/3以下，其来源可能是染色体的断片。测定方法与染色体畸变率相似，观察分析比染色体畸变率容易。在0.2～5Gy剂量范围内，微核率与剂量呈线性关系。

（二）临床经过

初期和极其的主要临床表现，以及它们出现的时间和严重程度等，可作为诊断的依据，表4-5所列内容可作参考。

表4-5 各种程度急性放射病临床诊断参考表

主要症状 |  | 脑型 | 肠型 | 骨髓型
 |  |  |  | 极重度 | 重度 | 中度 | 轻度
初期： | 呕吐 | +++ | +++ | +++ | ++ | ＋ | －
 | 腹泻 | ＋～+++ | +++ | ++～＋ | ＋～－ | － | －
 | 共济失调 | +++ | － | － | － | － | －
 | 定向力障碍 | +++ | － | － | － | － | －
极期： | 开始时间（d） | 立即 | 3～6 | ＜10 | 15～25 | 20～30 | 不明显
 | 口咽炎 | － | ++～－ | +++～++ | ++ | ＋ | －
 | 最高体温 | ↓ | ↑或↓ | ＞39℃ | ＞39℃ | ＞38℃ | ＜38℃
 | 脱发 | － | ++～－ | +++～＋ | +++ | ++～＋ | －
 | 出血 | － | ++～－ | +++～－ | +++ | ++～＋ | －
 | 柏油便 | － | ++～－ | +++ | ++ | － | －
 | 血水便 | ＋～－ | ++ | － | － | － | －
 | 腹泻 | +++ | +++ | +++ | ++ | － | －
 | 拒食 | ＋ | ＋ | ＋ | ＋～－ | － | －
 | 衰竭 | +++ | +++ | +++ | ++ | － | －

（三）化验检查

1．外周血象

（1）白细胞的变化规律表明疾病的发展阶段。在整个病程中，外周血白细胞数的变化有7个阶段（图4-5）。根据白细胞变化的过程，可预测疾病的发展。

图4－5　急性放射病外周血白细胞的阶段性变化

1.增多；2.下降；3.顿挫回升；4.最低值；5.恢复；6.过度增多；7.恢复正常

（2）白细胞下降的速度及最低值可反映病情严重程度（表4-6）。

表4－6　各度骨髓型急性放射病人白细胞变化的参考数据

分 度 | 减少速度(×109/L·d) | 照后7d值(×109/L) | 照后10d值(×109/L) | ＜1×109/L 时间(照后d) | 最低值(×109/L) | 最低值时间(照后d)
轻 度 |  | 4.5 | 4.0 |  | ＞3.0 |
中 度 | ＜0.25 | 3.5 | 3.0 | 20～32 | 1.0～3.0 | 35～45
重 度 | 0.25～0.6 | 2.5 | 2.0 | 8～20 | ＜1.0 | 25～35
极重度 | ＞0.6 | 1.5 | 1.0 | ＜8 | ＜0.5 | ＜21

（3）出现粒细胞/淋巴细胞比例倒置者为中度以上，不出现者一般为轻度。

（4）除数量变化外，白细胞还出现形态变化。中性粒细胞可见核、浆空泡，胞浆中毒颗粒，核分叶过多，大型细胞或大型胞核，以及核棘突、核固缩、核溶解等。淋巴细胞可见核染色质浓集，核固缩、核碎裂、核分叶或双核，恢复期可见非典型淋巴细胞。

血小板的形态改变可见伪足消失，空泡变性，致密体（5-HT细胞器）减少，颗粒溶解等。恢复期可见巨型或异型血小板。

红细胞也有形态改变，如出现细胞大小不匀，异型和多染型性细胞，恢复期外周血中可见幼红细胞。

2．骨髓检查

（1）骨髓细胞分裂指数：早期检查骨髓细胞分裂指数（分裂细胞数/1000个骨髓有核细胞）亦有助于判断病情。正常男性骨髓细胞分裂指数平均为8.8‰（6.3‰～10.0‰）。受0.5～3Gy照射后第4天骨髓细胞分裂指数下降程度与照射剂量有明显相关。一般认为，照射后3～4天骨髓细胞分裂指数仍高于1.8‰者，可能为轻度放射病；下降至1.8‰～0.9‰者可能为中度；下降至0.8‰～0.2‰者可能为重度；下降至0者为极重度。

（2）骨髓象：病程中可每周检查1次骨髓象。骨髓象基本正常者为轻度放射病。照射后20～30天出现“骨髓严重抑制现象”，但程度较轻者为中度。照射后15～25天出现“骨髓严重抑制现象”为重度。照射后10天内即出现者为极重度。

3．生化检查

（1）血、尿淀粉酶含量增高：正常人血中淀粉酶含量为40～180u。腮腺受照射，血、尿淀粉酶含量可明显升高，且升高程度与照射剂量有关。切尔诺贝利核电站事故的伤情严重者，在照射后36～48小时升高至正常的10～100倍。

（2）尿中氨基酸排出增多：照射后尿中某些氨基酸的排出量增高，增加较明显的有脯氨酸、胱氨酸和色氨酸等。

牛磺酸是体内巯基化合物（如半胱氨酸、谷胱甘肽等）的代谢产物，是正常人尿中排出的氨基酸之一。照射后尿中排出量可高出正常值几倍，以照射后1～4天排出最多，且在一定范围内与照射剂量有关。

（3）肌酸排出量增加，肌酸肌酐比值增高：肌酸在肝内合成，在肌肉内转变为磷酸肌酸，大部分由尿排出，小部分脱水为肌酐由尿排出。照射后肌酸排出量增加，肌酐排出量比较恒定，故肌酸/肌酐比值增高。

（4）尿中DNA的分解代谢产物排出量增多：如脱氧胞嘧啶核苷（CdR）、β-氨基异丁酸（BAIBA）等照射后排出量都增加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、早期分类
  • 当前页：二、临床诊断
  • 下一页：一、骨髓型放射病的治疗
<<< 返回本书目录
  1. 临床应用《物理诊断学》
  2. 临床诊断的分歧及一致性的判断《流行病学》
  3. 临床依从性及其监测《流行病学》
  4. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  5. 临床药学概述《医院药学》
  6. 临河风气药酒【方剂大全】
  7. 临床药物利用评价《医院药学》
  8. 临盆《妇科心法要诀》
  9. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  10. 临盆《医宗金鉴》
  11. 临床药理学概述《医院药学》
  12. 临盆七候《济生集》
  13. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  14. 临汝药酒【方剂大全】
  15. 临床试验设计原则《预防医学》
  16. 临蓐《邯郸遗稿》
  17. 临床试验设计的组成部分《预防医学》
  18. 临蓐《张氏医通》
  19. 临床试验的定义及其特征《预防医学》
  20. 临时救【中药大全】
  21. 临床生物化学实验室中计算机的应用《临床生物化学》
  22. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  23. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  24. 临月束胎《济阴纲目》
  25. 临床生物化学实验室的检验项目《临床生物化学》
  26. 临证察机《思考中医》
  27. 临床生物化学检验质量控制《临床生物化学》
  28. 临证须辨疑似《三十年临证经验集》
  29. 临床生物化学分析仪的性能与应用《临床生物化学》
  30. 临证须辨疑似《邹孟城三十年临证经验集》
  1. 临床诊断《核、化学武器损伤》
  2. 临床应用《药理学》
  3. 临床诊断《核、化学武器损伤》
  4. 临床应用《临床营养学》
  5. 临床诊断的分歧及一致性的判断《流行病学》
  6. 临床意义《儿科学》
  7. 临床诊断和分度《儿科学》
  8. 临床意义《实用免疫细胞与核酸》
  9. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  10. 临床意义《实用免疫细胞与核酸》
  11. 临床症状《儿科学》
  12. 临床意义《实用免疫细胞与核酸》
  13. 临床症状和病理变化《临床营养学》
  14. 临床意义《实用免疫细胞与核酸》
  15. 临床症状和诊断《普通外科学》
  16. 临床依从性及其监测《流行病学》
  17. 临床症状及诊断《临床营养学》
  18. 临床药学研究科（室）职责与人员设置《医院药学》
  19. 临床肿瘤学《中国医学通史》
  20. 临床药学室工作制度《医院药学》
  21. 临床重要性和特点《眼科学》
  22. 临床药学科（室）职责与人员设置《医院药学》
  23. 临界相变《思考中医》
  24. 临床药学概述《医院药学》
  25. 临盆《中医词典》
  26. 临床药物利用评价《医院药学》
  27. 临盆《医宗金鉴》
  28. 临床药理研究室职责与人员设置《医院药学》
  29. 临盆《妇科心法要诀》
  30. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  31. 临盆服药《医述》


骨髓型放射病的治疗_《核、化学武器损伤》_中医外科_【岐黄之术】

一、骨髓型放射病的治疗

一、骨髓型放射病的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治疗原则

1．以造血损伤为中心进行综合治疗：骨髓型放射病的主要矛盾是造血组织损伤。因此围绕这一中心，一方面要设法减轻和延缓造血器官损伤的发展，促进损伤的恢复；一方面要大力防治由造血损伤引起感染和出血等并发症。另外，由于放射病的损伤涉及全身各器官，所以仍以综合治疗为主，达到保持机体内环境的平衡，安全渡过极期。

2．分度、分期治疗：各度放射病的治疗措施基本是一致的，但繁简有所差别。轻度放射病在平时可短期住院观察，对症治疗，战时对症处理、留队观察即可。中度以上放射病都需住院治疗。但中度的早期治疗可简化，重度和极重度不仅应立即住院治疗，而且要抓紧早期的预防性治疗措施，做到所谓“狠抓早期、主攻造血、着眼极期”，有利于提高治愈率。此外，还必须针对各期不同的矛盾进行治疗。

（1）初期：主要针对初期症状对症治疗，并根据病变特点采取减轻损伤的措施。

①保持病人安静休息和情绪稳定；②早期给抗放药；③镇静、止吐等对症治疗，如给安定、灭吐灵等；④有眼给合膜充血、皮肤潮红等症状者，给苯海拉明、异丙嗪等脱敏药；⑤改善微循环；⑥重度以上病人早期给肠道灭菌药，并做好消毒隔离；⑦严重的极重度病人早期进行造血干细胞移植。

（2）假愈期：重点是保护造血功能、预防感染和预防出血。

①加强护理，注意观察病情变化。鼓励病人多进食，给高热量、高蛋白、高维生素并易消化的食物，极重度病人可用静脉保留导管补充营养；②保护造血功能，延缓和减轻造血损伤。可口服多种维生素，重度病人可少量输血；③预防感染和预防出血；④需移植造血干细胞的极重度病人，若初期未进行，进入本期后应尽早移植。

（3）极期：抗感染和抗出血是这一期治疗的关键问题，同时要采取有力的支持治疗，供应充分营养，保持水电解质平衡，纠正酸中毒，促进造血功能恢复。

①病人绝对卧床休息，控制输液速度，防止加重肺水肿，注意观察病情变化；②抗感染、抗出血；③促进造血功能恢复，给Vit.B4、B6、B12，叶酸和DNA制剂，可应用造血因子以及补益和调理气血的中药；④在供应充分营养（包括静脉补给）的同时，根据需要补充钾离子和碱性药物，同时可给与辅酶A、ATP等能量合剂。

（4）恢复期：主要防止病情反复，治疗遗留病变。

①加强护理，防止病人过劳，预防感冒和再感染，注意营养摄入和观察各种并发症的发生；②继续促进造血功能恢复，贫血病人可给铁剂、服用补益和调理气血的中药，或少量输血；③有消化不良等症状者，对症处理；④临床恢复期过后，应继续休息，调养一段时间，脱离射线工作。经体检鉴定后，可恢复适当的工作。

（二）主要治疗措施

1．早期给与抗放药：抗放药是指在照射前给药和照射后早期给药都可减轻放射病的一类药物，对中、重度放射病效果较好。

2．改善微循环：照射后早期微循环障碍可加重组织细胞损伤，尤其是重度以上放射病更为明显。可于照射后最初3天静脉滴注低分子右旋糖酐，每天500～1000ml，加入适量地塞米松和复方丹参注射液，对改善微循环，增加组织血流量，减轻组织损伤有益。

3．防治感染：防治感染在治疗中占有非常重要的位置。尤其在极期，应把控制感染放在治疗的首位。

（1）入院清洁处理：洗浴或用1：5000洗必泰药浴。

（2）消毒隔离：战时采取区段隔离，即与其它伤病员分室或分区住院，以免发生交叉感染。病室经常用紫外线消毒和消毒液擦试。平时，重度以上病人应住入层流洁净病房。

（3）注意皮肤粘膜卫生：要经常洗浴或擦浴。加强口腔护理，禁用牙刷，常用消毒液含漱。每次餐后都要用消毒液漱口和用含消毒液的棉球擦试口腔，生殖器和肛门每天药浴。

（4）应用肠道灭菌药：重度以上病人早期口肠道细菌，减轻肠道感染。可口服黄连素、复方新诺明、新毒素、庆大毒素等。由于抑制了肠细菌，应适当补充Vit.B4、B2。

（5）全身应用抗菌药：这是控制感染的重要措施，以有指征地预防性使用为好。指征为：①皮肤、粘膜出血，②发现感染灶，③血沉明显加快，④白细胞降至3×109/L以下，⑤毛发明显脱落。只要出现其中一项即应使用。用药的顺序可为磺胺类药、青霉素、链霉素、氨基芐青霉素、新青霉素Ⅱ、庆大霉素、卡那霉素、妥布霉素、先锋霉素等。用量宜大，以静脉给药为主。并根据血液或咽拭子培养和细菌药敏试验结果，及时调整药物种类，注意配伍用药和防止毒副反应。

（6）增强机体免疫功能：中度和重度偏轻病人，机体免疫功能尚未丧失，可适当采用主动免疫措施，如用短棒状杆菌菌苗、卡介苗和某些植物多糖等刺激机体免疫功能。而对严重的重度以上病人，则以被动免疫为好，可静脉注射大剂量人血丙种球蛋白或胎盘球蛋白。

（7）注意局部感染灶的防治：对病人潜在的感染灶，如龋齿、口腔炎、皮肤疖肿、痔疮、脚癣糜烂、或新发生的放射性皮肤、粘膜损伤等，都要及时发现、抓紧治疗和护理，减少感染机会。

（8）注意防治二重感染：发现霉菌感染可用抗霉菌药物，如口服制霉菌素，或雾化吸入和漱口，也可口服抗霉菌新药酮康唑片等。防治病毒感染可用无环鸟苷（acyclovir）和丙氧鸟苷（gancyclovir）等。

（9）间质性肺炎和防治：主要用给氧或辅助换气改善呼吸功能和防止心力衰竭。肾上腺皮质激素可改善呼吸困难、控制症状。大剂量应用丙种球蛋白、抗病毒药和抗巨细胞病毒血清等，对病毒感染有防治作用。

4．防治出血：放射病出血的原因主要是血小板减少，其次还有微血管和凝血障碍等因素。

（1）补充血小板和促进血小板生成：给严重出血的病人输注新鲜血小板是目前最有效的抗出血措施。止血敏有促进血小板生成的作用，亦可用于放射病治疗。

（2）改善血管功能：在假愈期即可开始应用改善和强化毛细血管功能的药物。如：安络血（肾上腺素缩氨脲）、5-羟色胺、Vit.C、P等。

（3）纠正凝血障碍：可用6-氨基已酸（EACA）、Vit.K3等。

5．输血及血液有形成分：是重度以上放射病治疗的重要措施。

（1）输血：可补充血细胞、营养物质和免疫因子，刺激和保护造血功能；止血和抗感染输血时机；①白细胞低于1×109/L，或粒细胞低于0.5×109/L，或血小板低于(30～50)×109/L；②血红蛋白低于80g/L；③严重出血或病情严重、衰竭者。每次输入200～300ml，每周1～2次。

（2）输白细胞：输入白细胞后，病人血中白细胞数可暂时升高，输入后4～6小时达高峰，以后逐渐下降。所以输入白细胞不能提高外周血中白细胞数，可达到提高机体抵抗力、延迟和减轻感染的效果。

（3）输血小板：输入的时机为：①白细胞低于1×109/L或血小板低于20×109/L；②皮肤、粘膜出现出血；③镜下血尿或眼底出血。一次输入血小板量为1011～1012个，血小板严重减少阶段需每天输一次。一般以输入新鲜血小板效果好。也可应用低温保存的同种异体血小板。切尔诺贝利事故治疗经验，中度和重度放射病人血小板数降至20×109/L，约在照射后14～18天。这类病人在血小板减少期约需输入5～6次血小板悬液，每次输入含血小板3×1011个的血浆300ml。

输血及血液有形成分，都要注意输注速度，避免加重肺水肿和脑水肿，为保证输注效果，最好选择HLA相合或半相合的供者，减少输注引起的免疫反应。对输注的血液或有形成分悬液，在输注前都需经15～25Gy γ线照射，除去其中的免疫活性细胞，减少输注后反应。

6．造血干细胞移植：造血干细胞移植的细胞来源有三，即骨髓、胚胎肝和外周血。

（1）骨髓移植（bone marrow transplantation，BMT）：骨髓含有丰富的造血干细胞，而且采集容易，所以是常用的造血的干细胞移植方法。骨髓移植可用自体骨髓移植，或同种异体骨髓移植。自体骨髓移植容易植活而且不会发生免疫学反应。目前用得多的还是同种异体骨髓移植。

①适应症：较小剂量照射者，自身仍保留重建造血的能力，不必移植。大于7Gy照射的病人可考虑进行骨髓移植（切尔诺贝利事故治疗经验，认为大于9Gy照射才考虑骨髓移植）。

②供体选择：最好选择同卵挛生兄弟，这种移植供受体不存在免疫学差异，属于同基因移植，近似自体骨髓移植。但这种供体很少。一般选择HLA（human leukocyte antigen）相合或半相合的供体。这类供体主要在同胞兄弟姐妹中寻找，按遗传规律同胞间的HLA相合机率为25％，这种移植效果也较好，但仍可有部分免疫学反应。

③移植的时间：因为输入的造血干细胞需经10～15天以后才能增殖造血，所以应尽早移植。一般认为以照射后1～5天移植为宜，最迟不超过10天。

④输入细胞数：以(2～5)×108/kg为宜，总细胞数不少于1.5×109个。

⑤采集和输入途径：为保证输入骨髓的质量，宜采用多点少量抽吸，防止混入过多的外周血。宜边采集、边输入，输入途径为静脉输入。

⑥并发证防治：可在移植前使用免疫抑制剂廓清骨髓腔，减少移植物被排斥。在植活以后常见的并发症为移植物抗宿主病（graft versus host disease，GVHD）。在骨髓移植的恢复期也有可能发生间质性肺炎。

GVHD是移植物中的免疫活性细胞增殖到一定程度。攻击宿主靶组织而发生的受体全身性疾病。其发生率可高达70％～80％，死亡率为20％～30％，GVHD有急性和慢性之分。移植后60天以内发生者为急性（aGVHD），移植数月以后发生者为慢性（cGVHD）。

GVHD主要损伤皮肤、肝脏和小肠。临床主要表现为皮肤斑丘疹、红斑、脱屑、腹痛、腹泻、血清胆红素和谷草转氨酶升高，严重者发生肠梗阻。慢性GVHD还常见碱性磷酸酶升高。

目前，GVHD的防治措施主要有以下几方面。

a.选用合适的供体；b.在输注前灭活或去除移植物中的T淋巴细胞。常用的方法是羊红细胞或大豆凝集素凝集并除T淋巴细胞，和应用抗淋巴细胞的单克隆抗体和补体灭活供体骨髓中的T淋巴细胞；c.使用免疫抑制剂。如氨甲喋吟（MTX）、环孢霉素A（cyclosporinA，CsA）等。也可几种合用，如MTX和CsA合用，或CsA和肾上腺皮质激素合用；d.使用肾上腺皮质激素控制症状，改善机体状况；e.近年有报告在动物实验中使用淋巴细胞抑素（lymphocyte chalone）可减轻动物的GVHD。

（2）胚胎肝移植（fetal liver transplantation，FLT）：4～5月胎龄的胚胎肝中有丰富的造血干细胞，亦可作为造血干细胞移植的一个来源。用胚胎肝移植，造血干细胞植活的可能性很小。如能植活也只能形成暂时性嵌合物，在一段时间内起到造血作用，有利于患者过度严重的造血障碍期，以后逐渐被排斥。但实验研究证明，胚胎肝制剂有刺激造血和非特异性免疫功能，加上胎肝中含淋巴细胞少，GVHD的发生率比骨髓移植小，故适用于重度乃至中度放射病人。

（3）外周血造血干细胞移植：外周血中也有少量造血干细胞，约为全身造血干细胞的1％。造血干细胞的形态尚不能辨认，是混在单个核的细胞中。通常是先给供体注射“动员剂”，如地塞米松等，以增加外周血中造血干细胞含量。然后用血球分离器连续流滤。收集单个核细胞供移植用。但外周血中淋巴细胞含量较多，移植后的免疫反应可能更严重。

7．造血因子的应用：目前细胞因子的研究日益深入，许多重组的细胞因子陆续问世。平时的辐射事故中已将有关的造血因子应用于放射病的治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床诊断
  • 当前页：一、骨髓型放射病的治疗
  • 下一页：二、肠型放射病的治疗
<<< 返回本书目录
  1. 骨髓象左移现象【疾病症状】
  2. 骨髓炎【疾病大全】
  3. 骨髓象与血象的关系《常用化验值及意义》
  4. 骨髓炎【中药主治】
  5. 骨髓象改变【疾病症状】
  6. 骨髓-胰腺综合征【疾病大全】
  7. 骨髓象的分析《常用化验值及意义》
  8. 骨髓移植、血肉情深《免疫与健康》
  9. 骨髓纤维化【疾病大全】
  10. 骨髓抑制【疾病症状】
  11. 骨髓丸【方剂大全】
  12. 骨髓造血细胞再生障碍【疾病症状】
  13. 骨髓损害【疾病症状】
  14. 骨髓增生性疾病《病理学》
  15. 骨髓瘤《自我调养巧治病》
  16. 骨髓增生性疾病《默克家庭诊疗手册》
  17. 骨髓痨性贫血【疾病大全】
  18. 骨髓增生异常综合征【疾病大全】
  19. 骨髓巨核细胞成熟障碍【疾病症状】
  20. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  21. 骨髓浆细胞增多【疾病症状】
  22. 骨碎补《本草纲目》完整版
  23. 骨髓检查《常用化验值及意义》
  24. 骨碎补《本草乘雅半偈》
  25. 骨髓和血细胞发生《组织学与胚胎学》
  26. 骨碎补《本草思辨录》
  27. 骨髓的发育异常【疾病症状】
  28. 骨碎补《本草图经》
  29. 骨髓穿刺术《物理诊断学》
  30. 骨碎补《本草新编》
  1. 骨髓型放射病的治疗《核、化学武器损伤》
  2. 骨髓型放射病《核、化学武器损伤》
  3. 骨髓炎《默克家庭诊疗手册》
  4. 骨髓象与血象的关系《常用化验值及意义》
  5. 骨髓移植《默克家庭诊疗手册》
  6. 骨髓象的分析《常用化验值及意义》
  7. 骨髓移植、血肉情深《免疫与健康》
  8. 骨髓显像《物理诊断学》
  9. 骨髓移植——血癌不是血液病变，医院夸大不实的广告，谋财害命的新招《中医之钥》
  10. 骨髓纤维化《病理学》
  11. 骨髓增生性疾病《默克家庭诊疗手册》
  12. 骨髓纤维化《默克家庭诊疗手册》
  13. 骨髓增生性疾病《病理学》
  14. 骨髓瘤《自我调养巧治病》
  15. 骨髓增生异常综合征《血液病学》
  16. 骨髓检查《常用化验值及意义》
  17. 骨碎《中医词典》
  18. 骨髓检查《默克家庭诊疗手册》
  19. 骨碎补《本草纲目》
  20. 骨髓和血细胞发生《组织学与胚胎学》
  21. 骨碎补《雷公炮炙论》
  22. 骨髓的结构《组织学与胚胎学》
  23. 骨碎补《雷公炮制药性解》
  24. 骨髓穿刺术《物理诊断学》
  25. 骨碎补《药笼小品》
  26. 骨髓《组织学与胚胎学》
  27. 骨碎补《中药炮制》
  28. 骨髓《中医词典》
  29. 骨碎补《本草衍义》
  30. 骨酸《中医词典》
  31. 骨碎补《本草备要》


肠型放射病的治疗_《核、化学武器损伤》_中医外科_【岐黄之术】

二、肠型放射病的治疗

二、肠型放射病的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

肠型放射病多在1～2周死于脱水、酸中毒、败血症、中毒性休克等。因此首先应针对肠道损伤采取综合对症治疗，同时早期时行骨髓移植。待渡过肠型死亡期后，重点便是治疗造血障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、骨髓型放射病的治疗
  • 当前页：二、肠型放射病的治疗
  • 下一页：三、脑型放射病治疗
<<< 返回本书目录
  1. 肠下血论《脾胃论》
  2. 肠炎【中药主治】
  3. 肠下利《普济方·针灸》
  4. 肠炎【方剂主治】
  5. 肠狭窄【疾病症状】
  6. 肠炎腹泻【中药主治】
  7. 肠系膜肿瘤【疾病大全】
  8. 肠炎疾病《基因与疾病》
  9. 肠系膜脂肪炎【疾病大全】
  10. 肠炎汤1号【方剂大全】
  11. 肠系膜上静脉血栓形成【疾病大全】
  12. 肠炎汤2号【方剂大全】
  13. 肠系膜上动脉综合征【疾病大全】
  14. 肠疡《盘珠集胎产症治》
  15. 肠系膜上动脉压迫综合征【疾病大全】
  16. 肠易激缩合征《胃肠动力检查手册》
  17. 肠系膜上动脉血栓形成【疾病大全】
  18. 肠易激综合征《家庭医学百科-医疗康复篇》
  19. 肠系膜上动脉栓塞【疾病大全】
  20. 肠易激综合征【疾病症状】
  21. 肠系膜囊肿【疾病大全】
  22. 肠易激综合征【疾病大全】
  23. 肠系膜囊肿【疾病症状】
  24. 肠痈《保婴撮要》
  25. 肠系膜淋巴结结核【疾病大全】
  26. 肠痈《备急千金要方》
  27. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  28. 肠痈《扁鹊心书》
  29. 肠系膜裂孔疝【疾病大全】
  30. 肠痈《丹溪治法心要》
  1. 肠型放射病的治疗《核、化学武器损伤》
  2. 肠型放射病《核、化学武器损伤》
  3. 肠虚补之《痰火点雪》
  4. 肠泻《中医词典》
  5. 肠炎疾病《基因与疾病》
  6. 肠先天性发育异常疾病《病理学》
  7. 肠疡《盘珠集胎产症治》
  8. 肠下血论《脾胃论》
  9. 肠痒《竹林女科证治》
  10. 肠下血《儒门事亲》
  11. 肠遗《中医词典》
  12. 肠下痢《新修本草》
  13. 肠易激缩合征《胃肠动力检查手册》
  14. 肠下利《普济方·针灸》
  15. 肠易激综合征《默克家庭诊疗手册》
  16. 肠系膜下动脉《人体解剖学》
  17. 肠易激综合征《家庭医学百科-医疗康复篇》
  18. 肠系膜上动脉《人体解剖学》
  19. 肠痈《中医名词词典》
  20. 肠系膜淋巴结核 《消化病学》
  21. 肠痈《圣济总录》
  22. 肠胃小大之数《类经》
  23. 肠痈《景岳全书》
  24. 肠胃为海《中医词典》
  25. 肠痈《金匮悬解》
  26. 肠胃生病《黄帝内经太素》
  27. 肠痈《景景医话》
  28. 肠胃瘙痒秘方《华佗神方》
  29. 肠痈《中医词典》
  30. 肠胃积聚《灵素节注类编》
  31. 肠痈《备急千金要方》


脑型放射病治疗_《核、化学武器损伤》_中医外科_【岐黄之术】

三、脑型放射病治疗

三、脑型放射病治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

脑型放射病多死于1～2天内。急救的要点镇静、止痉、抗休克和综合对症治疗。发生抽搐时，用苯巴比妥、氯丙嗪等加以控制，呕吐、腹泻时，应予以止吐、止泻、针对休克，应予补液、输血浆，应用去甲肾上腺素、间羟胺、恢压敏等升压药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肠型放射病的治疗
  • 当前页：三、脑型放射病治疗
  • 下一页：第四节　药物预防
<<< 返回本书目录
  1. 脑细胞脱水【疾病症状】
  2. 脑型肺吸虫病【疾病大全】
  3. 脑细胞出现营养不良性蜕变【疾病症状】
  4. 脑型疟疾【疾病大全】
  5. 脑萎【疾病大全】
  6. 脑型血吸虫病【疾病大全】
  7. 脑外伤所致精神障碍【疾病大全】
  8. 脑性瘫痪《默克家庭诊疗手册》
  9. 脑外伤后综合征【疾病大全】
  10. 脑性瘫痪【疾病大全】
  11. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  12. 脑性瘫痪综合征【疾病大全】
  13. 脑外伤伴发的精神障碍【疾病大全】
  14. 脑血管病(cerebral vascular diseases)《神经病学》
  15. 脑外伤《默克家庭诊疗手册》
  16. 脑血管病的分类（classification of the cerebrovascular diseases）《神经病学》
  17. 脑痛（脑风）《针灸资生经》
  18. 脑血管病的中医食疗《老年食养食疗》
  19. 脑痛《重订灵兰要览》
  20. 脑血管动静脉畸形【疾病症状】
  21. 脑痛《普济方·针灸》
  22. 脑血管疾病《自我调养巧治病》
  23. 脑痛《丹溪手镜》
  24. 脑血管痉挛【疾病症状】
  25. 脑损伤后综合征【疾病大全】
  26. 脑血管意外《常见中老年疾病防治》
  27. 脑髓说《医林改错》
  28. 脑血管意外的饮食调养《老年食养食疗》
  29. 脑死亡《临床肝移植》
  30. 脑血栓【疾病大全】
  1. 脑型放射病治疗《核、化学武器损伤》
  2. 脑型放射病《核、化学武器损伤》
  3. 脑性瘫痪《默克家庭诊疗手册》
  4. 脑泻《中医词典》
  5. 脑宣方《儒门事亲》
  6. 脑泻《中医词典》
  7. 脑血管病《临床营养学》
  8. 脑显像《物理诊断学》
  9. 脑血管病《神经精神疾病诊断学》
  10. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  11. 脑血管病《神经病学》
  12. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  13. 脑血管病的分类《神经病学》
  14. 脑外伤的类型《默克家庭诊疗手册》
  15. 脑血管病的中医食疗《老年食养食疗》
  16. 脑外伤《默克家庭诊疗手册》
  17. 脑血管疾病《自我调养巧治病》
  18. 脑外伤《默克家庭诊疗手册》
  19. 脑血管意外《常见中老年疾病防治》
  20. 脑瓦剌《饮膳正要》
  21. 脑血管意外的饮食调养《老年食养食疗》
  22. 脑痛秘方《华佗神方》
  23. 脑血流量的调节《生理学》
  24. 脑痛（脑风）《针灸资生经》
  25. 脑血流图检查《家庭医学百科-家庭护理篇》
  26. 脑痛《丹溪手镜》
  27. 脑血栓形成《神经病学》
  28. 脑痛《普济方·针灸》
  29. 脑血吸虫病《神经病学》
  30. 脑痛《重订灵兰要览》
  31. 脑循环《生理学》


药物预防_《核、化学武器损伤》_中医外科_【岐黄之术】

第四节　药物预防

第四节　药物预防

  • 上一页
  • 目录
  • 相关
  • 下一页

能预防或减轻放射损伤的药物称之为辐射防护剂（radioprotectant）。经过近半个世纪的努力，研究的药物很多，也筛选出了一些有效药物。但总的来说，还不尽理想，有的药物防护效价低，有的有效时间短，有的毒副作用大，使用受限制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、脑型放射病治疗
  • 当前页：第四节　药物预防
  • 下一页：（一）辐射防护剂的作用原理
<<< 返回本书目录
  1. 药物与衰老《默克家庭诊疗手册》
  2. 药物制剂的称定性《医院药学》
  3. 药物与受体《药理学》
  4. 药物制剂的配伍变化《医院药学》
  5. 药物遗传学《医学遗传学基础》
  6. 药物制剂通则《医院药学》
  7. 药物依赖和成瘾《默克家庭诊疗手册》
  8. 药物治疗的依从性《默克家庭诊疗手册》
  9. 药物依赖【疾病症状】
  10. 药物中毒【疾病症状】
  11. 药物养生的应用原则《中医养生学》
  12. 药物中毒【中药主治】
  13. 药物养生的机理《中医养生学》
  14. 药物中毒性周围神经病【疾病大全】
  15. 药物养生《中医养生学》
  16. 药物中毒与解救《医院药学》
  17. 药物性牙龈增生【疾病大全】
  18. 药物作用机制《药理学》
  19. 药物性心肌病【疾病大全】
  20. 药误不即死论《医学源流论》
  21. 药物性胃病【疾病大全】
  22. 药线【方剂大全】
  23. 药物性水肿【疾病症状】
  24. 药相反歌《普济方·针灸》
  25. 药物性食管炎【疾病大全】
  26. 药箱类《家庭医学百科-家庭护理篇》
  27. 药物性皮炎（Dermafifis medicamentosa）《皮肤性病学》
  28. 药效学研究《医院药学》
  29. 药物性皮炎【疾病大全】
  30. 药性《经验麻科》
  1. 药物预防《核、化学武器损伤》
  2. 药物与药理学的发展史《药理学》
  3. 药物在体内的基本过程《临床生物化学》
  4. 药物与衰老《默克家庭诊疗手册》
  5. 药物治疗《医学微生物学》
  6. 药物与受体《药理学》
  7. 药物治疗《骨科学》
  8. 药物因素《预防医学》
  9. 药物治疗的依从性《默克家庭诊疗手册》
  10. 药物遗传学《医学遗传学基础》
  11. 药物中毒《中医词典》
  12. 药物依赖和成瘾《默克家庭诊疗手册》
  13. 药物作用的选择性《默克家庭诊疗手册》
  14. 药物养生的应用原则《中医养生学》
  15. 药物作用机制《药理学》
  16. 药物养生的机理《中医养生学》
  17. 药物作用与药理效应《药理学》
  18. 药物养生《中医养生学》
  19. 药误不即死论《医学源流论》
  20. 药物研究室工作制度《医院药学》
  21. 药线《外科十三方考》
  22. 药物学的迅速发展《中国医学通史》
  23. 药线引流《中医名词词典》
  24. 药物学的发展《中国医学通史》
  25. 药线引流《中医词典》
  26. 药物学《中国医学通史》
  27. 药相反歌《普济方·针灸》
  28. 药物学《中国医学通史》
  29. 药效学和药物动力学《默克家庭诊疗手册》
  30. 药物性皮炎《皮肤性病学》
  31. 药效学研究《医院药学》


辐射防护剂的作用原理_《核、化学武器损伤》_中医外科_【岐黄之术】

（一）辐射防护剂的作用原理

（一）辐射防护剂的作用原理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．参与辐射化学反应：辐射生物学作用初期的辐射化学反应包括自由基生成、自由基化学反应、生物大分子损伤等。由于辐射防护剂参与了上述辐射化学反应，可能对靶分子提供防护，从而减轻其损伤。例如防护剂直接吸收能量，减轻O2的作用，提供氢原子促进损伤分子的修复，以及防护剂与靶分子或细胞结合复合体起保护作用作用等。一般认为含巯基的辐射防护剂可能有这方面的作用。这类药物通常只能在照前使用才有效。

2．干预生化—生理反应：某些化学防护剂可以干预细胞代谢，或参与神经体液调节机制，改变其生化、生理状态，从而起到减轻损伤、促进修复的作用。例如降低细胞代谢率以减轻细胞的辐射敏感性；延缓或促进细胞的增殖、分化；调节和增强机体的免疫功能，提高机体的辐射耐受力等。雌激素的防护作用即与其影响造血干细胞的生理功能、调节干细胞的增殖和分化有关。近年发现的许多细胞因子，如集落刺激因子、白介素、肿瘤坏死因子、干扰素等，具有多方面的生物活性，显示了辐射防护的效果。它们的机理可能与调节细胞的生理活性有关。这一类防护剂大多是在照前和照后使用都有一定效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　药物预防
  • 当前页：（一）辐射防护剂的作用原理
  • 下一页：（二）几种主要的辐射防护剂
<<< 返回本书目录
  1. 匐行疹【疾病大全】
  2. 辐射量及其单位《核、化学武器损伤》
  3. 匐行疹【疾病症状】
  4. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  5. 匐行性脉络膜炎【疾病大全】
  6. 辐射石豆兰【中药大全】
  7. 匐行性脉络膜萎缩【疾病大全】
  8. 辐射性白内障【疾病大全】
  9. 匐行性角膜溃疡【疾病大全】
  10. 福参【中药大全】
  11. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  12. 福参叶【中药大全】
  13. 匐行穿孔性弹性组织变性【疾病大全】
  14. 福岛慎独轩《先哲医话》
  15. 匐地龙【中药大全】
  16. 福靛散【方剂大全】
  17. 匐地风毛菊【中药大全】
  18. 福尔马林中毒【疾病大全】
  19. 符号秩和检验临界值表《预防医学》
  20. 福方伯哮嗽《程杏轩医案》
  21. 符号检验《医学统计学》
  22. 福建柏【中药大全】
  23. 浮珠丸子【方剂大全】
  24. 福建胡颓子叶【中药大全】
  25. 浮肿症《女科秘要》
  26. 福建排草【中药大全】
  27. 浮肿证治《医宗金鉴》
  28. 福建香茶饼【方剂大全】
  29. 浮肿证治《妇科心法要诀》
  30. 福井枫亭《先哲医话》
  1. 辐射防护剂的作用原理《核、化学武器损伤》
  2. 涪翁与程高、郭玉《中国医学通史》
  3. 辐射监测《核、化学武器损伤》
  4. 涪翁《中医词典》
  5. 辐射热强度测定《预防医学》
  6. 匐行疹《默克家庭诊疗手册》
  7. 辐射生物学效应分类《核、化学武器损伤》
  8. 匐行性角膜溃疡《眼科学》
  9. 粰疮《中医词典》
  10. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  11. 福岛慎独轩《先哲医话》
  12. 符咒《松峰说疫》
  13. 福方伯哮嗽《程杏轩医案》
  14. 符号秩和检验临界值表《预防医学》
  15. 福井枫亭《先哲医话》
  16. 符号秩和检验（Wilcoxon法）《预防医学》
  17. 福神丹《三因极一病证方论》
  18. 符号检验《预防医学》
  19. 福医治病《卫生宝鉴》
  20. 符号检验《医学统计学》
  21. 抚法《中医词典》
  22. 浮肿症《女科秘要》
  23. 抚海《中医词典》
  24. 浮肿证治《妇科心法要诀》
  25. 抚摩诀《养生秘旨》
  26. 浮肿证治《医宗金鉴》
  27. 抚芎《本经逢原》
  28. 浮肿者治其经《中医词典》
  29. 抚芎《得配本草》
  30. 浮肿门《万氏秘传片玉心书》
  31. 府《中医词典》


几种主要的辐射防护剂_《核、化学武器损伤》_中医外科_【岐黄之术】

（二）几种主要的辐射防护剂

（二）几种主要的辐射防护剂

  • 上一页
  • 目录
  • 相关
  • 下一页

1．半胱胺（mercaptoethylamine，MEA）

H2N—CH2—2CH—SH

半胱胺是研究最早的含巯基防护剂之一。它是半胱氨酸的脱羧衍生物，也是辅酶A的组成成份。小鼠受致死剂量γ线照射前10～15分钟腹腔注射可以提高存活率80％。临床放疗病人静脉注射给药，可以减轻放射反应。但此药有效防护期短，毒性大，口服效果差，在空气中不稳定。

2．胱胺（cystamine）

胱胺是关胱胺的氧化物，在体内可以还原成关胱胺，它的防护效力优于半胱胺，且可口服，化学性质比较稳定。照射前口服盐酸胱胺能减轻放射反应，提高外周血白细胞。

用法：于照射前1小时口服盐酸胱胺1g。其副作用是对胃粘膜有一定刺激作用，胃肠病患者忌用。

3．氨乙基异硫脲（aminoethylisothiourea，AET）

氨乙基异硫脲也是研究得较早的一个防护剂，是半胱胺的巯基被脒基取代的衍生物。其防护作用时间长，能口服，化学性质较稳定。预防效果好。例如狗受5Gy γ线照射前静脉注射AET氢溴酸盐125mg/kg，存活90％，对照动物全部死亡。但人无论口服或注射给药副作用均较大（恶心、呕吐、腹泻、皮肤潮红等），限制了它的使用。

4．氨基丙胺基乙基硫代磷酸单钠盐（WR-2721）

WR-2721是防护剂中防护效果较好的一种。这是MEA的硫基用硫代硫酸酯盐掩盖，并用丙胺基取代MEA氨基上的1个氢原子的衍生物。其抗放作用明显高于MEA和AET，有效时间约为3小时，如小猎犬受核反应堆中子和γ线混合照射2.5、3.3、5.5的6.5Gy前30分钟静脉注射150mg/kg，可分别提高存活率100％、100％、80％和60％。小鼠口服有效。但大动物口服效果差，因达到血液有效浓度的口服剂量太大，动物难于耐受药物的毒性。

临床使用口服200mg/kg，是人可耐受而且有防护作用的剂量。由于WR-2721选择性地分布于正常组织，在缺少血管的实体瘤组织中分布较少，用于放射治疗可以保护正常组织，增强对肿瘤的放疗效果。

在WR-2721以后值得注意的有WR-3689，它比WR-2721分子多一个甲基（置换丙胺基氨基上的1个H）。其防护效价与WR-2721不相上下，甚至有报告认为超过WR-2721。其治疗指数（药物的LD50/最低有效剂量）是13.6，而WR-2721为12.0。该研究所将其列为WR-2721的备选药物。

5．雌激素　天然甾体激素（如雌二醇）或人工合成的非甾体激素（如已烷雌酚、已烯雌酚等），在动物实验中都显示一定程度的辐射防护作用，而且照前后给药都有效果。如狗受2.6～2.8Gy照射前36小时肌注雌三醇10mg，提高存活率67％；照射后6小时肌注10mg，仍可提高存活率60％，如照前，照后两次各注射10mg，则可提高存活率70％，优于单次给药。临床用于肿瘤放疗病人，可减轻因放疗引起的白细胞下降。缺点是具有雌活性，应用时有一定的副作用，雌三醇油混悬针剂，预防使用，于照射前6天内或照前即刻1次肌注10mg。治疗使用，于照射后1天内肌注10mg。照前照后结合使用，或与其它药物伍用，可提高疗效。妇科肿瘤，再生障碍性贫血，肝病及未成年患者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）辐射防护剂的作用原理
  • 当前页：（二）几种主要的辐射防护剂
  • 下一页：一、小剂量外照射的概念
<<< 返回本书目录
  1. 几种先心病鉴别诊断表《放射诊断学》
  2. 己丑岁图《圣济总录》
  3. 几种神经系统疾病与营养《临床营养学》
  4. 己亥岁图《圣济总录》
  5. 几种常见心脏病典型体征表《物理诊断学》
  6. 己卯岁图《圣济总录》
  7. 几种常见疾病的理疗举例《理疗学》
  8. 己戍丹【方剂大全】
  9. 几个基本概念《预防医学》
  10. 己巳岁图《圣济总录》
  11. 几个方差的齐性检验《医学统计学》
  12. 己糖激酶缺乏症【疾病大全】
  13. 瘠肥丸【方剂大全】
  14. 己未岁图《圣济总录》
  15. 蕺叶秋海棠【中药大全】
  16. 己酉岁图《圣济总录》
  17. 蕺《本草纲目》图文版
  18. 己字化毒丸【方剂大全】
  19. 蕺《本草纲目》完整版
  20. 己字太平丸《增订十药神书》
  21. 蒺藜子丸【方剂大全】
  22. 己字太平丸论《增订十药神书》
  23. 蒺藜子汤【方剂大全】
  24. 挤奶者结节【疾病大全】
  25. 蒺藜子散【方剂大全】
  26. 挤压伤【疾病症状】
  27. 蒺藜子《证类本草》
  28. 挤压综合征【疾病大全】
  29. 蒺藜子《雷公炮炙论》
  30. 脊《经络全书》
  1. 几种主要的辐射防护剂《核、化学武器损伤》
  2. 几种先心病鉴别诊断表《放射诊断学》
  3. 己《中医词典》
  4. 几种特殊显微镜的应用《组织学与胚胎学》
  5. 己丑岁图《圣济总录》
  6. 几种渗出液的鉴别《临床基础检验学》
  7. 己亥岁图《圣济总录》
  8. 几种神经系统疾病与营养《临床营养学》
  9. 己椒苈黄丸《圆运动的古中医学》
  10. 几种内脏的触诊《物理诊断学》
  11. 己椒苈黄丸《金匮悬解》
  12. 几种简便常用的微循环障碍动物模型复制方法《实验动物科学》
  13. 己卯岁图《圣济总录》
  14. 几种典型的出血性疾病《急诊医学》
  15. 己日 甲与己合《普济方·针灸》
  16. 几种常用的烷烃混合物《医用化学》
  17. 己巳岁图《圣济总录》
  18. 几种常见心脏病典型体征表《物理诊断学》
  19. 己未岁图《圣济总录》
  20. 几几《中医词典》
  21. 己酉岁图《圣济总录》
  22. 几何均数《预防医学》
  23. 己字号方《医学心悟》
  24. 几个方差的齐性检验《医学统计学》
  25. 己字太平丸《增订十药神书》
  26. 藉喻义《中医词典》
  27. 己字太平丸论《增订十药神书》
  28. 瘠《中医词典》
  29. 犱狳的选择与应用《实验动物科学》
  30. 蕺草《本经逢原》
  31. 挤法《中医词典》


小剂量外照射的概念_《核、化学武器损伤》_中医外科_【岐黄之术】

一、小剂量外照射的概念

一、小剂量外照射的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

小剂量外照射包括两个方面的含义：①一次受到较小剂量的照射。它可以是一次或在数天内多次受到小剂量的照射。例如事故性照射或应急照射；②长期受到低剂量率的慢性照射。这是指受到当量的剂量限值范围内的照射。例如放射工作者的职业性照射、医疗诊断照射及环境污染照射等。

目前国际上对小剂量的定义及其剂量范围尚无统一明确的规定。根据辐射事故统计资料分析，大部分人员受照的剂量都低于1Gy，其中又以0.5Gy以下者占多数。同时，能引起轻度放射病的剂量通常为1Gy左右，因此，本节着重讨论一次剂量低于1Gy的外照射或长期接受低剂量率照射所引起的生物效应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）几种主要的辐射防护剂
  • 当前页：一、小剂量外照射的概念
  • 下一页：二、小剂量一次照射效应
<<< 返回本书目录
  1. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  2. 小剂量外照射的生物效应《核、化学武器损伤》
  3. 小棘苔藓【疾病大全】
  4. 小蓟《滇南本草》
  5. 小棘毛壅病【疾病大全】
  6. 小蓟（图）【中药大全】
  7. 小火草【中药大全】
  8. 小蓟根《本草图经》
  9. 小活络丸【方剂大全】
  10. 小蓟根《本草择要纲目》
  11. 小活络丹【方剂大全】
  12. 小蓟饮子【方剂大全】
  13. 小茴香粥《保健药膳》
  14. 小蓟饮子藕《汤头歌诀》
  15. 小茴香丸【方剂大全】
  16. 小建中合剂【方剂大全】
  17. 小茴香酒【方剂大全】
  18. 小建中汤《伤寒寻源》
  19. 小茴香（图）【中药大全】
  20. 小建中汤《苏沈良方》
  21. 小茴香《药笼小品》
  22. 小建中汤《汤头歌诀》
  23. 小茴香《本草经解》
  24. 小建中汤【方剂大全】
  25. 小灰包【中药大全】
  26. 小建中汤证《经方实验录》
  27. 小黄丸【方剂大全】
  28. 小建中汤证治本位的意义《圆运动的古中医学》
  29. 小黄丸《小儿药证直诀》
  30. 小建中汤证治推论的意义《圆运动的古中医学》
  1. 小剂量外照射的概念《核、化学武器损伤》
  2. 小剂量慢性照射效应《核、化学武器损伤》
  3. 小剂量外照射的医学处理原则《核、化学武器损伤》
  4. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  5. 小剂量一次照射效应《核、化学武器损伤》
  6. 小急《中医词典》
  7. 小蓟《中药炮制》
  8. 小吉《中医词典》
  9. 小蓟《得配本草》
  10. 小活络丹《医方论》
  11. 小蓟《本草便读》
  12. 小茴香粥《保健药膳》
  13. 小蓟《滇南本草》
  14. 小茴香丸《三因极一病证方论》
  15. 小蓟根《本草择要纲目》
  16. 小茴香酒《医林改错》
  17. 小蓟根《本草图经》
  18. 小茴香《药性切用》
  19. 小蓟根散《仁术便览》
  20. 小茴香《本草撮要》
  21. 小蓟琥珀散《医方考》
  22. 小茴香《本草分经》
  23. 小蓟散《重订囊秘喉书》
  24. 小茴香《本草分经》
  25. 小蓟饮子《冯氏锦囊秘录》
  26. 小茴香《本草经解》
  27. 小蓟饮子《医方考》
  28. 小茴香《中药学》
  29. 小蓟饮子《医方论》
  30. 小茴香《得配本草》
  31. 小蓟饮子藕《汤头歌诀》


小剂量一次照射效应_《核、化学武器损伤》_中医外科_【岐黄之术】

二、小剂量一次照射效应

二、小剂量一次照射效应

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）近期效应

近期效应是指机体在照后60天以内所发生的变化。人员受到一次小剂量照射后，近期主要出现两方面的变化。

1．早期临床症状：早期临床症状多在受照后当天出现，持续时间较短，不经治疗一般数天后可自行消失。其表现以植物神经功能紊乱为主，如头昏、乏力、睡眠障碍、食欲减退、口渴、易出汗等。早期临床症状的发生除受剂量大小的影响外，与机体的精神状态、受照前健康状况以及劳累程度等因素有关。因而，在受到相同剂量照射的情况下，有的反应较重，有的却无异常感觉。

2．血液学变化：主要变化是外周血白细胞总数和淋巴细胞绝对值减少，受不同剂量照射后，血液学的主要变化如下：

（1）一次照射剂量低于0.1Gy，血象基本在正常范围内波动。

（2）一次0.1～0.2Gy，白细胞总数变化不明显，淋巴细胞绝对数先略降后升高，以后逐渐恢复至原水平。

（3）一次照射剂量0.25～0.5Gy，白细胞和淋巴细胞计数较正常值略减少，但白细胞总数不低于正常值的下限。

（4）一次照射1Gy，早期即可出现白细胞总数下降，尤其淋巴细胞下降更明显，最低值可降至照前水平的50％，一般于一年后恢复至原先水平。

以上为受照射群体的一般变化规律，在个体间可出现较明显的差异。有的剂量虽然很小，但白细胞总数下降很明显。如果照射方式是分次照射或是在短时间内连续照射，由于机体的修复机能将在不同程度上发挥作用，故其变化与一次急性照射相比表现较轻。

3．淋巴细胞染色体畸变：

人类淋巴细胞染色体对辐射较敏感，仅为0.05Gy的剂量照射后，早期就可见到畸变增多，其畸变率随剂量增加而增高，而畸变可以长期存在。例如在一次钴源事故中受到0.05～0.1Gy小剂量照射者，照后10年作血细胞检查，仍见畸变率增高。畸变类型以无着丝点畸变为主。

4．其它指标的变化：

生殖系统对辐射亦较敏感，表现为精子数量减少。受照射剂量愈大，减少愈明显，开始恢复的时间也愈慢，生化指标方面有报道受照后早期，尿中氨基酸排出增多和血中白蛋白减少而球蛋白增加等。

（二）小剂量一次照射的医学随访结果

国内学者对一些曾受到数百mGy剂量的事故受照者进行了为期3～10年的随访观察，其主要结果如下：

1．一般健康状况良好，均能从事本职工作或体力劳动。临床检查未发现阳性体征。

2．血液学常规检查，包括白细胞总数、淋巴细胞绝对数、血小板计数以及血红蛋白含量等，均在正常值范围内波动。

3．染色体畸变率在受照剂量偏大者仍高于正常值水平。

4．生育能力不受影响，所生子女生长发育正常，智力体力与正常儿童比较未见差异。

从上述可见，一次小剂量外照射对机体的影响是轻微的。临床的阳性所见一般在短期内可自行消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、小剂量外照射的概念
  • 当前页：二、小剂量一次照射效应
  • 下一页：三、小剂量慢性照射效应
<<< 返回本书目录
  1. 小剂量外照射的生物效应《核、化学武器损伤》
  2. 小蓟《滇南本草》
  3. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  4. 小蓟（图）【中药大全】
  5. 小棘苔藓【疾病大全】
  6. 小蓟根《本草图经》
  7. 小棘毛壅病【疾病大全】
  8. 小蓟根《本草择要纲目》
  9. 小火草【中药大全】
  10. 小蓟饮子【方剂大全】
  11. 小活络丸【方剂大全】
  12. 小蓟饮子藕《汤头歌诀》
  13. 小活络丹【方剂大全】
  14. 小建中合剂【方剂大全】
  15. 小茴香粥《保健药膳》
  16. 小建中汤《伤寒寻源》
  17. 小茴香丸【方剂大全】
  18. 小建中汤《苏沈良方》
  19. 小茴香酒【方剂大全】
  20. 小建中汤《汤头歌诀》
  21. 小茴香（图）【中药大全】
  22. 小建中汤【方剂大全】
  23. 小茴香《药笼小品》
  24. 小建中汤证《经方实验录》
  25. 小茴香《本草经解》
  26. 小建中汤证治本位的意义《圆运动的古中医学》
  27. 小灰包【中药大全】
  28. 小建中汤证治推论的意义《圆运动的古中医学》
  29. 小黄丸【方剂大全】
  30. 小箭草【中药大全】
  1. 小剂量一次照射效应《核、化学武器损伤》
  2. 小剂量外照射的医学处理原则《核、化学武器损伤》
  3. 小蓟《中药炮制》
  4. 小剂量外照射的概念《核、化学武器损伤》
  5. 小蓟《得配本草》
  6. 小剂量慢性照射效应《核、化学武器损伤》
  7. 小蓟《本草便读》
  8. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  9. 小蓟《滇南本草》
  10. 小急《中医词典》
  11. 小蓟根《本草择要纲目》
  12. 小吉《中医词典》
  13. 小蓟根《本草图经》
  14. 小活络丹《医方论》
  15. 小蓟根散《仁术便览》
  16. 小茴香粥《保健药膳》
  17. 小蓟琥珀散《医方考》
  18. 小茴香丸《三因极一病证方论》
  19. 小蓟散《重订囊秘喉书》
  20. 小茴香酒《医林改错》
  21. 小蓟饮子《冯氏锦囊秘录》
  22. 小茴香《药性切用》
  23. 小蓟饮子《医方考》
  24. 小茴香《本草撮要》
  25. 小蓟饮子《医方论》
  26. 小茴香《本草分经》
  27. 小蓟饮子藕《汤头歌诀》
  28. 小茴香《本草分经》
  29. 小夹板《中医名词词典》
  30. 小茴香《本草经解》
  31. 小甲香《海药本草》


小剂量慢性照射效应_《核、化学武器损伤》_中医外科_【岐黄之术】

三、小剂量慢性照射效应

三、小剂量慢性照射效应

  • 上一页
  • 目录
  • 相关
  • 下一页

人员受到当量剂量限值范围内的长期照射，称之为小剂量慢性照射或低水平照射。由于受照次数多，叠加时间长，因而机体既有损伤的表现，又有修复和适应的表现。当修复能力占优势时，在相当长的时期内可不出现明显的损伤反应，如果机体修复适应能力差或累积剂量达到一定程度时，就可能出现慢性损伤性效应。

（一）临床表现

1．

临床症状可在接触射线后几个月、数年或更长时间后才出现。主要有自觉乏力、头晕 头痛、睡眠障碍、记忆力减退、食欲减退和性功能减退等。根据我国对2484名医用X线工作人员调查的临床资料分析，发现受照人群中，主诉有神经衰弱、食欲减退、牙龈出血及脱发者，明显多于对照人群。

2．实验室检查

（1）外周血象的变化：长期小剂量照射最明显的变化是出现不同程度的白细胞减少。包括外周白细胞总数、中性粒细胞和淋巴细胞绝对数以及血小板数量等项均有降低。其变化程度与累积剂量、年剂量及接触射线时间长短呈正相关关系。也有报道长期受小剂量照射后，白细胞总数可出现增高趋势。

（2）淋巴细胞染色体畸变及微核检查：外周血淋巴细胞染色体畸变率和微核率均显示增高。畸变类型以无着丝点畸变为主。微核率与年剂量呈直线相关。

（二）小剂量慢性照射的医学随访结果

小剂量慢性照射的远期效应要通过对大量人群的长期观察才能得出结论。根据我同在1984年对26983名医用X线工作者（平均工龄为11年，累积剂量为450mGy）的调查结果，与职业照射有关的变化主要有：

1．造血系统以中性粒细胞为主的白细胞降低和淋巴细胞绝对值减少。单核、嗜酸、嗜碱粒细胞则表现增高。

2．外周血淋巴细胞染色体畸变率和微核率明显增高。

3．恶性肿瘤发病率增高，其中白血病的发病率增高较为明显。

4．子女遗传性疾病和先天性畸形的总发病率均有增高。

从上述可见，小剂量慢性长期照射导致的机体损伤效应比小剂量一次照射的损伤效应更为明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、小剂量一次照射效应
  • 当前页：三、小剂量慢性照射效应
  • 下一页：四、微小剂量辐射的兴奋效应和适应性反应
<<< 返回本书目录
  1. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  2. 小剂量外照射的生物效应《核、化学武器损伤》
  3. 小棘苔藓【疾病大全】
  4. 小蓟《滇南本草》
  5. 小棘毛壅病【疾病大全】
  6. 小蓟（图）【中药大全】
  7. 小火草【中药大全】
  8. 小蓟根《本草图经》
  9. 小活络丸【方剂大全】
  10. 小蓟根《本草择要纲目》
  11. 小活络丹【方剂大全】
  12. 小蓟饮子【方剂大全】
  13. 小茴香粥《保健药膳》
  14. 小蓟饮子藕《汤头歌诀》
  15. 小茴香丸【方剂大全】
  16. 小建中合剂【方剂大全】
  17. 小茴香酒【方剂大全】
  18. 小建中汤《伤寒寻源》
  19. 小茴香（图）【中药大全】
  20. 小建中汤《苏沈良方》
  21. 小茴香《药笼小品》
  22. 小建中汤《汤头歌诀》
  23. 小茴香《本草经解》
  24. 小建中汤【方剂大全】
  25. 小灰包【中药大全】
  26. 小建中汤证《经方实验录》
  27. 小黄丸【方剂大全】
  28. 小建中汤证治本位的意义《圆运动的古中医学》
  29. 小黄丸《小儿药证直诀》
  30. 小建中汤证治推论的意义《圆运动的古中医学》
  1. 小剂量慢性照射效应《核、化学武器损伤》
  2. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  3. 小剂量外照射的概念《核、化学武器损伤》
  4. 小急《中医词典》
  5. 小剂量外照射的医学处理原则《核、化学武器损伤》
  6. 小吉《中医词典》
  7. 小剂量一次照射效应《核、化学武器损伤》
  8. 小活络丹《医方论》
  9. 小蓟《中药炮制》
  10. 小茴香粥《保健药膳》
  11. 小蓟《得配本草》
  12. 小茴香丸《三因极一病证方论》
  13. 小蓟《本草便读》
  14. 小茴香酒《医林改错》
  15. 小蓟《滇南本草》
  16. 小茴香《药性切用》
  17. 小蓟根《本草择要纲目》
  18. 小茴香《本草撮要》
  19. 小蓟根《本草图经》
  20. 小茴香《本草分经》
  21. 小蓟根散《仁术便览》
  22. 小茴香《本草分经》
  23. 小蓟琥珀散《医方考》
  24. 小茴香《本草经解》
  25. 小蓟散《重订囊秘喉书》
  26. 小茴香《中药学》
  27. 小蓟饮子《冯氏锦囊秘录》
  28. 小茴香《得配本草》
  29. 小蓟饮子《医方考》
  30. 小茴香《本草从新》
  31. 小蓟饮子《医方论》


微小剂量辐射的兴奋效应和适应性反应_《核、化学武器损伤》_中医外科_【岐黄之术】

四、微小剂量辐射的兴奋效应和适应性反应

四、微小剂量辐射的兴奋效应和适应性反应

  • 上一页
  • 目录
  • 相关
  • 下一页

近年来，国内外放射医学界对微小剂量辐射，尤其是很低剂量率辐射效应的研究颇为重视，做了大量调查和实验，积累了丰富的很有意义的资料。发现累积剂量在0.5Gy以下的单次或持续低剂量率的X线、γ线辐射，可以诱导产生与大剂量辐射明显不同的效应。证明低于该剂量水平的辐射可以刺激动物的生长发育、延长动物寿命、提高生育能力，还可以增强动物和人体的免疫功能，降低肿瘤发生率等。这些现象称为兴奋效应（hormesis）。近年来还发现，经微小剂量（如50～75mGy）辐射预处理的细胞、脏器或整体动物，当它相继接受较大剂量辐射时，能够对损伤产生抗性，尤其在增强DNA的修复能力和减轻染色体损伤等方面表现更为明显。这种现象称之为适应性反应（adaptiveresponse）。进一步探讨上述效应的发生机理及其生物学意义将对辐射防护的理论和实践具有重要的价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、小剂量慢性照射效应
  • 当前页：四、微小剂量辐射的兴奋效应和适应性反应
  • 下一页：五、小剂量外照射的医学处理原则
<<< 返回本书目录
  1. 微小核糖核酸病毒性角膜炎【疾病大全】
  2. 微小膜壳绦虫《人体寄生虫学》
  3. 微小度数斜视【疾病大全】
  4. 微血管病性溶血性贫血【疾病大全】
  5. 微小病毒感染【疾病大全】
  6. 微血管溶血性贫血【疾病症状】
  7. 微小病变性肾病【疾病大全】
  8. 微血管心绞痛【疾病症状】
  9. 微小病变型肾病【疾病大全】
  10. 微血栓形成【疾病症状】
  11. 微生物与微生物学《医学微生物学》
  12. 微循环的血管《组织学与胚胎学》
  13. 微弱二脉《圆运动的古中医学》
  14. 微循环灌注不良【疾病症状】
  15. 微热《麻科活人全书》
  16. 微循环研究中实验动物的选择和应用《实验动物科学》
  17. 微囊肿腺癌【疾病大全】
  18. 微循环障碍【疾病症状】
  19. 微毛柃【中药大全】
  20. 微炎症状态【疾病症状】
  21. 微脉指法主病《脉诀乳海》
  22. 微与细对《三指禅》
  23. 微脉（阴）《诊家正眼》
  24. 微籽【中药大全】
  25. 微脉（阴）《脉诀汇辨》
  26. 煨龟肉《保健药膳》
  27. 微脉【疾病症状】
  28. 煨姜【中药大全】
  29. 微脉《脉理求真》
  30. 煨姜圆【方剂大全】
  1. 微小剂量辐射的兴奋效应和适应性反应《核、化学武器损伤》
  2. 微生物诊断《医学微生物学》
  3. 微小膜壳绦虫《人体寄生虫学》
  4. 微生物与微生物学《医学微生物学》
  5. 微邪《中医名词词典》
  6. 微生物学诊断《医学微生物学》
  7. 微辛轻解法《时病论歌括新编》
  8. 微生物学诊断《医学微生物学》
  9. 微血管栓塞引起脏器功能障碍《病理生理学》
  10. 微生物学诊断《医学微生物学》
  11. 微循环《生理学》
  12. 微生物学诊断《医学微生物学》
  13. 微循环变化《病理生理学》
  14. 微生物学诊断《医学微生物学》
  15. 微循环的血管《组织学与胚胎学》
  16. 微生物学诊断《医学微生物学》
  17. 微循环的组成《生理学》
  18. 微生物学诊断《医学微生物学》
  19. 微循环凝血期（播散性血管内凝血）《病理生理学》
  20. 微生物学诊断《医学微生物学》
  21. 微循环缺血期（缺血性缺氧期）《病理生理学》
  22. 微生物学诊断《医学微生物学》
  23. 微循环研究中动物和实验方法的选择《实验动物科学》
  24. 微生物学诊断《医学微生物学》
  25. 微循环淤血期（淤血性缺氧期）《病理生理学》
  26. 微生物学诊断《医学微生物学》
  27. 微与细对《三指禅》
  28. 微生物学诊断《医学微生物学》
  29. 微者逆之《中医名词词典》
  30. 微生物学诊断《医学微生物学》
  31. 微者逆之《中医词典》


小剂量外照射的医学处理原则_《核、化学武器损伤》_中医外科_【岐黄之术】

五、小剂量外照射的医学处理原则

五、小剂量外照射的医学处理原则

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）正确的健康评价

小剂量电离辐射作用于人体，由于剂量小，剂量率低，机体损伤轻，使健康评价工作难度增大。评价小剂量辐射对人体的影响在长期随访观察的基础上，根据射线接触史、临床表现、化验检查，注意选择合适的非照射人群或采用自身照前的数值作对照和动态观察，并排除其它因素的影响，所得资料经全面分析后才能作出结论。

（二）合理休息和治疗

受照人员应有合理的休息，每半年至一年进行一次健康复查，给予必要的对症治疗。个别症状明显、白细胞长期不能恢复正常者可以适当休息或调离放射工作。

（三）加强防护，避免不必要的照射

例如改善环境和工作条件，进行个人剂量限制，以使个人所接受的辐射剂量不超过规定的剂量限值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、微小剂量辐射的兴奋效应和适应性反应
  • 当前页：五、小剂量外照射的医学处理原则
  • 下一页：第二节　电离辐射的远期效应
<<< 返回本书目录
  1. 小剂量外照射的生物效应《核、化学武器损伤》
  2. 小蓟《滇南本草》
  3. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  4. 小蓟（图）【中药大全】
  5. 小棘苔藓【疾病大全】
  6. 小蓟根《本草图经》
  7. 小棘毛壅病【疾病大全】
  8. 小蓟根《本草择要纲目》
  9. 小火草【中药大全】
  10. 小蓟饮子【方剂大全】
  11. 小活络丸【方剂大全】
  12. 小蓟饮子藕《汤头歌诀》
  13. 小活络丹【方剂大全】
  14. 小建中合剂【方剂大全】
  15. 小茴香粥《保健药膳》
  16. 小建中汤《伤寒寻源》
  17. 小茴香丸【方剂大全】
  18. 小建中汤《苏沈良方》
  19. 小茴香酒【方剂大全】
  20. 小建中汤《汤头歌诀》
  21. 小茴香（图）【中药大全】
  22. 小建中汤【方剂大全】
  23. 小茴香《药笼小品》
  24. 小建中汤证《经方实验录》
  25. 小茴香《本草经解》
  26. 小建中汤证治本位的意义《圆运动的古中医学》
  27. 小灰包【中药大全】
  28. 小建中汤证治推论的意义《圆运动的古中医学》
  29. 小黄丸【方剂大全】
  30. 小箭草【中药大全】
  1. 小剂量外照射的医学处理原则《核、化学武器损伤》
  2. 小剂量外照射的概念《核、化学武器损伤》
  3. 小剂量一次照射效应《核、化学武器损伤》
  4. 小剂量慢性照射效应《核、化学武器损伤》
  5. 小蓟《中药炮制》
  6. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  7. 小蓟《得配本草》
  8. 小急《中医词典》
  9. 小蓟《本草便读》
  10. 小吉《中医词典》
  11. 小蓟《滇南本草》
  12. 小活络丹《医方论》
  13. 小蓟根《本草择要纲目》
  14. 小茴香粥《保健药膳》
  15. 小蓟根《本草图经》
  16. 小茴香丸《三因极一病证方论》
  17. 小蓟根散《仁术便览》
  18. 小茴香酒《医林改错》
  19. 小蓟琥珀散《医方考》
  20. 小茴香《药性切用》
  21. 小蓟散《重订囊秘喉书》
  22. 小茴香《本草撮要》
  23. 小蓟饮子《冯氏锦囊秘录》
  24. 小茴香《本草分经》
  25. 小蓟饮子《医方考》
  26. 小茴香《本草分经》
  27. 小蓟饮子《医方论》
  28. 小茴香《本草经解》
  29. 小蓟饮子藕《汤头歌诀》
  30. 小茴香《中药学》
  31. 小夹板《中医名词词典》


电离辐射的远期效应_《核、化学武器损伤》_中医外科_【岐黄之术】

第二节　电离辐射的远期效应

第二节　电离辐射的远期效应

  • 上一页
  • 目录
  • 相关
  • 下一页

机体受电离辐射照射后6个月以后所发生的效应称为远期（或远后）效应，它也可以在照后数年甚至更长时间才出现。

电离辐射远期效应可以发生在：①急性辐射损伤后已恢复的人员，如原子弹爆炸或核事故时受到中等或较大剂量照射的人员。其特点是受照者本身在照射后早期曾经历急性放射损伤的临床过程；②长期接受小剂量慢性照射者，如职业受照者或医疗受照者。其特点是受照者可能不显示任何早期辐射损伤的病征，而是在若干年后显示出某些有害疾病的发生率较正常人群明显增高。电离辐射远期效应可以通过受照人群进行流行病学调查或进行动物实验研究。

有关小剂量辐射的远期效应前面已作阐述，本节重点讨论急性核辐射损伤已恢复的人群中所显示的远期效应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、小剂量外照射的医学处理原则
  • 当前页：第二节　电离辐射的远期效应
  • 下一页：一、远期躯体效应
<<< 返回本书目录
  1. 电离辐射的远期效应《核、化学武器损伤》
  2. 电离辐射对细胞的作用《核、化学武器损伤》
  3. 电解质在溶液中的离解《医用化学》
  4. 电离辐射生物学效应《核、化学武器损伤》
  5. 电解质溶液《医用化学》
  6. 电气治病《对山医话》
  7. 电极电位的应用《医用化学》
  8. 电烧伤【疾病大全】
  9. 电极电位《医用化学》
  10. 电生理检查（electrophysiological examination）《神经病学》
  11. 电机械分离现象【疾病症状】
  12. 电生理异常【疾病症状】
  13. 电击样痛或刺痛的头痛【疾病症状】
  14. 电睡眠疗法（Electric Sleep therapy）《理疗学》
  15. 电击样剧痛【疾病症状】
  16. 电兴奋疗法《理疗学》
  17. 电击伤所致脊髓病【疾病大全】
  18. 电旋光性眼炎的急救《现代院外急救手册》
  19. 电击伤（触电）《家庭医学百科-自救互救篇》
  20. 电旋旋旋旋光性眼炎《百病自测》
  21. 电击伤【疾病大全】
  22. 电旋旋旋旋光性眼炎《中医眼科学》
  23. 电击《默克家庭诊疗手册》
  24. 电泳技术的应用《临床生物化学》
  25. 电击《急诊医学》
  26. 电针操作方法《中医刺灸》
  27. 电话呼救须知《家庭医学百科-自救互救篇》
  28. 电针的选穴《中医刺灸》
  29. 电化学分析技术的应用《临床生物化学》
  30. 电针疗法《中医刺灸》
  1. 电离辐射的远期效应《核、化学武器损伤》
  2. 电离辐射《预防医学》
  3. 电离辐射对营养素代谢的影响《临床营养学》
  4. 电灸器《中医词典》
  5. 电离辐射生物学效应《核、化学武器损伤》
  6. 电镜水平的免疫金染色法《实用免疫细胞与核酸》
  7. 电疗法《康复医学》
  8. 电镜标本制备方法《实用免疫细胞与核酸》
  9. 电气治病《对山医话》
  10. 电镜标本的制备方法《实用免疫细胞与核酸》
  11. 电热灸《中医词典》
  12. 电解质溶液《医用化学》
  13. 电生理检查《神经病学》
  14. 电解质及酸碱平衡紊乱《病理生理学》
  15. 电生理学试验《默克家庭诊疗手册》
  16. 电殛秘方《华佗神方》
  17. 电睡眠疗法《理疗学》
  18. 电极电位的产生《医用化学》
  19. 电位法测定溶液的PH值《医用化学》
  20. 电极电位的测定《医用化学》
  21. 电兴奋疗法《理疗学》
  22. 电击伤（触电）《家庭医学百科-自救互救篇》
  23. 电旋光性眼炎的急救《现代院外急救手册》
  24. 电击的急救处理《急诊医学》
  25. 电旋旋旋旋光性眼炎《百病自测》
  26. 电击《默克家庭诊疗手册》
  27. 电旋旋旋旋光性眼炎《中医眼科学》
  28. 电话呼救须知《家庭医学百科-自救互救篇》
  29. 电旋旋旋旋光性眼炎速效二例《三十年临证经验集》
  30. 电化学发光免疫测定《免疫学和免疫学检验》
  31. 电压门控通道《生理学》


远期躯体效应_《核、化学武器损伤》_中医外科_【岐黄之术】

一、远期躯体效应

一、远期躯体效应

  • 上一页
  • 目录
  • 相关
  • 下一页

辐射诱发而显现在受照者本人身上的效应称为躯体效应。主要有：

（一）致癌效应

辐射致癌效应为随机效应，是人类最严重的辐射远期效应。根据对日本原子弹爆炸受照幸存者的长期观察，已证实某些癌症的发病率高于对照人群，且随时间的推移，这种对比更为明显。主要的癌症是：

1．白血病：这是全身照射后诱发的最重要的远期效应。其特点是：①发病率高于其它实体肿瘤，与受照剂量成明显线性关系。日本原子弹受害者中，在爆后2～3年已发现急性粒系白血病，爆后5年发生率最高，一直到照后26年仍高于对照人群；②以急性白血病多见，且死亡率较高；③受照时年龄小则发病较早且危险性较大。

2．甲状腺癌：这是电离辐射外照射和内照射在人体诱发的重要远期效应之一。其特点是：①潜伏期长，且随受照年龄的增加而延长，一般为13～26年；②发病率女性高于男性，受照年龄小者高于年龄大者；③发病率与照射剂量基本呈线性关系。

3．其它癌症：例如长期吸入含放射性尘埃或气溶胶的矿工可能诱发肺癌。多次胸部透视可能诱发乳腺癌。此外如胃癌、结肠癌、多发性骨髓瘤、卵巢癌等也可能发生。

辐射诱发细胞突变可能是肿瘤发生的机制。

（二）白内障

电离辐射对眼损伤主要表现为晶体混浊、形成白内障。多见于核事故的中、重度急性放射病恢复后以及头面部放疗的病人。出现白内障的时间可以从受照后数月至数年不等。照射剂量越大，年龄越小者潜伏期也越短。X线和γ线引起白内障的最低剂量是：一次照射为1.75Gy，3周至3个月内多次照射为3.5Gy，3个月以上累积剂量为4.8Gy。中子剂量则比X线γ线为低，约0.75～1Gy。

（三）生长发育障碍

母体在从妊娠期受照射，对胎儿、新生儿的影响非常显著。Murphy调查了106名受放疗的妇女，在妊娠期曾受照射出生的75名儿童中，有28名发生畸形和发育障碍，其中20名属智力发育不全，并出现小状症、迟纯、脑积水等；8例有脊柱裂、肢体畸形、斜视、先天盲等异常。广岛原子弹爆炸受核辐射的妊妇所生的儿童除有类似情况外，还发现宫内受照智力低下的发生率随剂量的增加而增高。妊娠10～17周时对辐射最为敏感，妊娠长于18周者其危险度仅为前者的1/4，妊娠时间短于10周者则未见明显影响。曾对广岛核爆炸时年龄小于12岁的受照者进行调查，发现受照超过1Gy者生长发育迟缓，与对照人群相比，身高矮3～5cm，体重轻3～4kg。

（四）对生殖功能的影响

性腺对电离辐射很敏感，男性全身或睾丸局部受一定剂量照射后，可致精子数减少，活动度降低及畸形精子增加，从而影响生育能力。剂量越大精子数减少越明显，开始恢复的时间也越慢。暂时性不育的阈值约为0.4Gy，引起永久性不育的相应阈剂量值为3.5～6Gy或2Gy·a-1。妇女则可引起月经不调甚至绝经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　电离辐射的远期效应
  • 当前页：一、远期躯体效应
  • 下一页：二、遗传效应
<<< 返回本书目录
  1. 远年障翳《圣济总录》
  2. 远视《目经大成》
  3. 远年咳嗽《孙真人海上方》
  4. 远视《中医眼科学》
  5. 远年近日【方剂主治】
  6. 远视【疾病大全】
  7. 远行奔走脚上起泡门主论《疡医大全》
  8. 远视屈光度数增加【疾病症状】
  9. 远端胃窦产生异位节律【疾病症状】
  10. 远视眼【疾病大全】
  11. 远端肾小管性酸中毒【疾病大全】
  12. 远欲《脾胃论》
  13. 螈门《张氏医通》
  14. 远志《本草纲目》完整版
  15. 螈候（螈 ，即搐搦也。）《古今医统大全》
  16. 远志《本草乘雅半偈》
  17. 螈搐《古今医案按》
  18. 远志《本草崇原》
  19. 螈抽搐证治《妇科心法要诀》
  20. 远志《本草经解》
  21. 螈病《圣济总录》
  22. 远志《本草图经》
  23. 螈（少阳所至）《吴鞠通医案》
  24. 远志《本草新编》
  25. 螈《证治准绳·杂病》
  26. 远志《本草易读》
  27. 螈《证治准绳·女科》
  28. 远志《本草择要纲目》
  29. 螈《证治准绳·女科》
  30. 远志《雷公炮炙论》
  1. 远期躯体效应《核、化学武器损伤》
  2. 远年障翳《圣济总录》
  3. 远球小管和集合管《生理学》
  4. 远年咳嗽《孙真人海上方》
  5. 远取法《中医词典》
  6. 远近偏正头风《奇方类编》
  7. 远色《丹台玉案》
  8. 远近配穴法《中医词典》
  9. 远视《目经大成》
  10. 远近《中医词典》
  11. 远视《中医眼科学》
  12. 远节段取穴《中医词典》
  13. 远视《眼科学》
  14. 远行足痛《奇效简便良方》
  15. 远听《中医词典》
  16. 远行奔走脚上起泡门主论《疡医大全》
  17. 远杏茶《茶饮保健》
  18. 远行奔走脚上起泡门主方《疡医大全》
  19. 远血《中医名词词典》
  20. 远道选穴法《中医词典》
  21. 远血《中医词典》
  22. 远道刺《中医词典》
  23. 远益茶《茶饮保健》
  24. 远道刺《中医名词词典》
  25. 远欲《脾胃论》
  26. 远处皮瓣《外科学总论》
  27. 远者偶之《中医词典》
  28. 远菖茶《茶饮保健》
  29. 远志《神农本草经》
  30. 远痹《中医词典》
  31. 远志《本草纲目》


遗传效应_《核、化学武器损伤》_中医外科_【岐黄之术】

二、遗传效应

二、遗传效应

  • 上一页
  • 目录
  • 相关
  • 下一页

亲代生殖细胞遗传物质因电离辐射所致突变而对胚胎或子代产生的影响，称遗传效应。如果辐射引起的是显性突变，则在下一代就会表现出来，如果是隐性突变，则必须与一个带有相同突变基因的配偶相结合，才能在后代表现出来，所以遗传效应是一种随机效应。

（一）辐射遗传效应的流行病学调查

动物实验研究中早已明确辐射诱发的突变能导致有害的遗传效应。人类的遗传效应观察一般是通过辐射流行病调查，根据受照人群的有关遗传学指标，如自然流产、死胎、死产、先天性畸形、新生儿死亡率、性比及新生儿身长体重等，与对照人群进行比较分析才能得出结论。日本曾对7万名父方或母方在原子弹爆炸时受照射后受照射后孕出生的婴儿与对照人群进行比较，至今尚未发现具有统计学意义的差别。我国于1984年，对26983名医用X线诊断工作者的调查结果表明，受照人群中的自然流产率、多胎率、新生儿死亡率以及子女中先天性畸形和遗传性疾病的总发病率均明显高于对照人群。

（二）细胞遗传学观察

调查分析亲代生殖细胞受到照射后其遗传性损害在子代体细胞染色体中的表现，称为细胞遗传学调查。1967年曾对日本原子弹爆炸幸存者子女7540人进行此项调查，发现幸存者子女体细胞染色体异常的发生频率较高，但与对照人群无统计学意义的差别。

综上可见，目前虽然已知由于基因突变引起的人类遗传性疾病已达2000余种，但电离辐射诱发双亲生殖细胞突变而致子代出现遗传性疾病或体细胞染色体异常等辐射遗传学问题则尚无明确结论。所以，对这些与辐射防护密切相关的问题，仍待进一步研究探讨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、远期躯体效应
  • 当前页：二、遗传效应
  • 下一页：第六章　慢性放射病
<<< 返回本书目录
  1. 遗传漂变《医学遗传学基础》
  2. 遗传性补体缺陷病【疾病大全】
  3. 遗传疾病检查诊断《默克家庭诊疗手册》
  4. 遗传性出血性毛细血管扩张症【疾病症状】
  5. 遗传过敏性皮炎【疾病大全】
  6. 遗传性出血性毛细血管扩张症【疾病大全】
  7. 遗传过敏性皮炎《家庭医学百科-医疗康复篇》
  8. 遗传性蛋白C缺陷症【疾病大全】
  9. 遗传多态现象《医学遗传学基础》
  10. 遗传性蛋白S缺陷症【疾病大全】
  11. 遗传对免疫应答的调节《医学免疫学》
  12. 遗传性对称性色素异常症【疾病大全】
  13. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  14. 遗传性多发脑梗死性痴呆【疾病大全】
  15. 遗传病的治疗《医学遗传学基础》
  16. 遗传性多发性骨软骨瘤【疾病大全】
  17. 遗传病的诊断《医学遗传学基础》
  18. 遗传性耳瘘【疾病大全】
  19. 遗传病的预防《医学遗传学基础》
  20. 遗传性肥胖【疾病症状】
  21. 遗传病的基因诊断选择《医学遗传学基础》
  22. 遗传性粪卟啉病【疾病大全】
  23. 遗传病的分类及发病率《医学遗传学基础》
  24. 遗传性感觉神经病【疾病大全】
  25. 遗传病的防治《医学遗传学基础》
  26. 遗传性干瘪红细胞增多症【疾病大全】
  27. 遗传病《病理学》
  28. 遗传性高尿酸血症【疾病大全】
  29. 椬梧【中药大全】
  30. 遗传性高铁血红蛋白血症【疾病大全】
  1. 遗传效应《核、化学武器损伤》
  2. 遗传潜病与先兆《中医疾病预测》
  3. 遗传携带者的检出《医学遗传学基础》
  4. 遗传潜病概说《中医疾病预测》
  5. 遗传性出血性毛细血管扩张症《默克家庭诊疗手册》
  6. 遗传平衡定律《医学遗传学基础》
  7. 遗传性共济失调《家庭医学百科-医疗康复篇》
  8. 遗传漂变《医学遗传学基础》
  9. 遗传性共济失调《神经精神疾病诊断学》
  10. 遗传密码《实用免疫细胞与核酸》
  11. 遗传性共济失调症《神经病学》
  12. 遗传疾病检查诊断《默克家庭诊疗手册》
  13. 遗传性和先天性肾病《实用免疫细胞与核酸》
  14. 遗传过敏性皮炎《家庭医学百科-医疗康复篇》
  15. 遗传性疾病的预防《妇产科学》
  16. 遗传工程与近交系的发展《实验动物科学》
  17. 遗传性疾病的再发危险率《妇产科学》
  18. 遗传多态现象《医学遗传学基础》
  19. 遗传性疾病的治疗《妇产科学》
  20. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  21. 遗传性疾病概述《医学遗传学基础》
  22. 遗传病的治疗《医学遗传学基础》
  23. 遗传性疾病患者两系Ⅲ级亲属询问表《病历书写规范》
  24. 遗传病的诊断《医学遗传学基础》
  25. 遗传性神经病《默克家庭诊疗手册》
  26. 遗传病的预防《医学遗传学基础》
  27. 遗传性肾炎《默克家庭诊疗手册》
  28. 遗传病的营养治疗《临床营养学》
  29. 遗传性血管（神经）性水肿《默克家庭诊疗手册》
  30. 遗传病的分类及发病率《医学遗传学基础》
  31. 遗传性血管性水肿《急诊医学》


慢性放射病_《核、化学武器损伤》_中医外科_【岐黄之术】

第六章　慢性放射病

第六章　慢性放射病

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性放射病是指在较长时间内连续或间断受到超当量剂量限值的电离辐射作用，达到一定累积剂量后引起的多系统损害的全身性疾病，通常以造血组织损伤为主要表现。

慢性放射病可由外照射或内照射引起：①慢性外照射放射病，主要是受X射线、γ射线或中子流照射引起；②慢性内照射放射病则是由于放射性物质进入体内而引起。平时和战时可能发生。在平时，见于长期从事放射性工作，而又不注意防护或违反安全操作规程的人员。在核战争时，则见于在放射性沾染区内停留过久而又未采取有效防护措施的人员。

由于机体对电离辐射的反应除了受辐射类型、照射方式、剂量率高低的影响外，还因个体对辐射的敏感性，年龄、性别、营养及原来的健康状态等条件不同而表现差别较大，以至较难确定统一的引起慢性放射病的剂量范围。目前多认为，在数月内全身受照总量达1.5～2Gy，就有可能发生慢性放射病。

对慢性放射病，主要是根据临床症状和射线照射史结合化验检查进行诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、遗传效应
  • 当前页：第六章　慢性放射病
  • 下一页：第一节　临床表现
<<< 返回本书目录
  1. 慢性放射病《核、化学武器损伤》
  2. 慢性放射病临床表现《核、化学武器损伤》
  3. 慢性反流性肾病【疾病大全】
  4. 慢性放射病预防和治疗《核、化学武器损伤》
  5. 慢性额窦炎【疾病大全】
  6. 慢性放射病诊断《核、化学武器损伤》
  7. 慢性蝶窦炎【疾病大全】
  8. 慢性肥厚性鼻炎《临床激光治疗学》
  9. 慢性胆囊炎证治一得《名师垂教》
  10. 慢性肥厚性鼻炎【疾病大全】
  11. 慢性胆囊炎【疾病大全】
  12. 慢性肺炎【疾病大全】
  13. 慢性胆囊炎《自我调养巧治病》
  14. 慢性肺原性心脏病《百病自测》
  15. 慢性胆囊炎《老年百病防治》
  16. 慢性肺源性心脏病《老年百病防治》
  17. 慢性胆囊炎《常见中老年疾病防治》
  18. 慢性肺源性心脏病【疾病大全】
  19. 慢性胆管炎【疾病大全】
  20. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  21. 慢性单纯性咽炎【疾病大全】
  22. 慢性附睾炎【疾病大全】
  23. 慢性单纯性鼻炎【疾病大全】
  24. 慢性腹痛【疾病症状】
  25. 慢性单纯外伤性腰腿痛【疾病大全】
  26. 慢性腹泻【疾病大全】
  27. 慢性创伤性滑囊炎【疾病大全】
  28. 慢性肝炎《赵绍琴临证验案精选》
  29. 慢性肠炎【中药主治】
  30. 慢性肝炎【中药主治】
  1. 慢性放射病《核、化学武器损伤》
  2. 慢性胆囊炎证治一得《名师垂教》
  3. 慢性肥厚性鼻炎《临床激光治疗学》
  4. 慢性胆囊炎《自我调养巧治病》
  5. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  6. 慢性胆囊炎《老年百病防治》
  7. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  8. 慢性胆囊炎《常见中老年疾病防治》
  9. 慢性肺原性心脏病《放射诊断学》
  10. 慢性胆囊炎《默克家庭诊疗手册》
  11. 慢性肺原性心脏病《百病自测》
  12. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  13. 慢性肺源性心脏病《老年百病防治》
  14. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  15. 慢性肺源性心脏病《病理学》
  16. 慢性创伤性颞下颌关节炎《理疗学》
  17. 慢性风湿性心瓣膜病《心脏病学》
  18. 慢性病人的心理护理《医学心理学》
  19. 慢性附睾炎《泌尿外科学》
  20. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  21. 慢性腹泻《手穴手纹诊治》
  22. 慢性病的预防措施《流行病学》
  23. 慢性肝细胞损伤的检验指标《临床生物化学》
  24. 慢性病《默克家庭诊疗手册》
  25. 慢性肝炎《默克家庭诊疗手册》
  26. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  27. 慢性肝炎《赵绍琴临证验案精选》
  28. 慢性扁桃体炎《耳鼻咽喉外科学》
  29. 慢性肝炎案《名师垂教》
  30. 慢性扁桃体炎《中西医结合耳鼻喉科》
  31. 慢性肝炎的治疗《邹孟城三十年临证经验集》


临床表现_《核、化学武器损伤》_中医外科_【岐黄之术】

第一节　临床表现

第一节　临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性放射病的临床特点是：①起病慢，病程长；②症状多，阳性体征少；③症状出现早于外周血象改变，外周血象改变又早于骨髓造血变化；④症状的消长、外周血白细胞数的升降与接触射线时间长短和剂量大小密切相关。

一、自觉症状

主要表现为神经衰弱症候群和植物神经功能紊乱。常见症状有：疲乏无力、头昏头痛、睡眠障碍、记忆力减退、易激动、心悸气短、多汗、食欲减退等。男性患者还可能有性功能减退，女性病人则可能有月经失调，如经期延长、周期缩短、或月经减少甚至闭经等。慢性内照射损伤病人，除上述症状持续较久外，部分病人，特别是受亲骨性核素损伤的病人，可有特殊的“骨痛症候群”，疼痛多见于四肢骨、胸骨、腰椎等部位，其特点是部位不确切，与气候变化无一定关系。有些外照射患者亦见骨、关节疼痛症状。

二、体征

发症早期，通常没有明显的异常体征。部分患者，特点是用手接触射线者可见手部皮肤粗糙、角化过度、皲裂、指甲变脆增厚等慢性放射性皮炎的表现。有些患者可有早衰体征，如牙齿松动、脱发、白发、皮肤皱纹增多和晶状体放射性损伤表现，在晶体状后极皮质下出现点状或小片状混浊。部分病人出现神经反射异常，如腱反射及腹壁反射减弱、消失或不对称。植物神经系统可出现眼心、立卧反射异常。较严重的患者还可有明显的出血体征，如皮肤瘀点、束臂试验阳性，牙龈出血，鼻衄等。

上述症状出现在病程的早期，脱离射线后可逐渐减轻或消失。若不及早采取措施，症状继续加重，则可由功能性变化发展为器质性改变。

三、实验室检查

慢性放射病最常见的客观改变是血液学的变化。外周血中白细胞数量的变化出现最早，一般有三种类型。

1．白细胞增高型，白细胞总数由原来的正常范围增至11×109/L以上，持续时间较长。

2．白细胞减低型，白细胞总数逐渐降到4×109/L以下，或在正常范围下界波动。

3．白细胞总数先升高后降至低于正常水平，也有患者因为在病情未稳定时再接触射线或增加工作量引起，白细胞可降至4×109/L以下。白细胞数的波动可以出现1～2次，少数患者可出现3次，但当白细胞稳定在4.0×109/L以下时，则不容易再恢复。

上述变化类型中，最常见的是白细胞总数减少，分类呈现中性粒细胞减少而嗜酸粒细胞、淋巴细胞和单核细胞的比例增加。

白细胞的形态也有变化，如中性粒细胞的核棘突、核固缩、核溶解、核空泡等增多，胞浆出现空泡和中毒性颗粒，淋巴细胞常见双核、双叶核、微核，甚至核固缩或空泡。胞浆也可出现空泡或染色深兰等变化。

血小板和红细胞改变出现较迟，前者减少后者则偶见增生。

骨髓早期可无显著改变，后期则有粒细胞成熟障碍，往往呈再生低下状态。若骨髓增生过盛，须密切注意有无发展为白血病的可能。

其它血液学指标可能有骨髓畸形分裂细胞增多，外周血大小淋巴细胞的比值、淋巴细胞糖原积分、淋巴细胞染色体畸变度和淋巴细胞微核率增高等变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　慢性放射病
  • 当前页：第一节　临床表现
  • 下一页：第二节　诊断
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《核、化学武器损伤》
  2. 临床表现《预防医学》
  3. 临床表现《医学微生物学》
  4. 临床表现《预防医学》
  5. 临床表现《医学微生物学》
  6. 临床表现《预防医学》
  7. 临床表现《传染病》
  8. 临床表现《急诊医学》
  9. 临床表现《传染病》
  10. 临床表现《临床营养学》
  11. 临床表现《传染病》
  12. 临床表现《临床营养学》
  13. 临床表现《传染病》
  14. 临床表现《临床营养学》
  15. 临床表现《传染病》
  16. 临床《临床营养学》
  17. 临床表现《传染病》
  18. 临产坐草法《女科证治准绳》
  19. 临床表现《传染病》
  20. 临产坐草法《证治准绳·女科》
  21. 临床表现《传染病》
  22. 临产坐草法《医学纲目》
  23. 临床表现《传染病》
  24. 临产治要《类证治裁》
  25. 临床表现《传染病》
  26. 临产之处置《儿科要略》
  27. 临床表现《传染病》
  28. 临产斟酌《女科精要》
  29. 临床表现《传染病》
  30. 临产斟酌《冯氏锦囊秘录》
  31. 临床表现《传染病》


诊断_《核、化学武器损伤》_中医外科_【岐黄之术】

第二节　诊断

第二节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、诊断论据

慢性放射病目前尚无特异诊断指标，必须根据超当量剂量限值的照射史、受照剂量、临床表现和实验室检查所见，并结合健康档案进行综合分析，排除其它疾病，才能作出诊断。下面介绍我国已颁布实施的《外照射慢性放射病诊断标准及处理原则》。

二、分度诊断标准

（一）Ⅰ度

具备以下各项者可诊断为Ⅰ度：

1．有长期射线接触史和（或）间断超过当量剂量限值的照射史。暂定累积当量剂量在1.5Sv以上。

2．接触射线以前身体健康，接触数年后出现明显的无力型神经衰弱综合征，其症状的消长与脱离及接触射线有关。

3．接触射线以前造血功能正常，接触数年后，血象经多次动态观察证明造血功能异常（外周血象正常值以耳垂为准）。白细胞总数自身对照有进行性降低，并较长时间（6个月以上）持续在4.0×109/L以下，可伴有血小板数长期低于80×109/L、红细胞数减少（男性低于3.5×1012/L；女性低于3.0×1012/L）和血红蛋白量降低（男性低于110g/L；女性低于100g/L）。骨髓增殖活跃或低下，或某一系列细胞生成不良或成熟障碍。

4．可伴有下列系统客观检查一项异常：①肾上腺皮质功能降低；②甲状腺功能降低；③生殖功能降低；④免疫功能降低；⑤物质代谢紊乱。

5．脱离射线和积极治疗后可减轻或恢复。

（二）Ⅱ度

有长期射线接触史和（或）间断超过当量剂量限值照射史，累积剂量在1.5Sv以上，并有下列各项者可诊断为Ⅱ度：

1．有较顽固的自觉症状，可有明显的出血倾向。

2．白细胞数持续在3.0×109/L以下；白细胞的数持续在(3.0～4.0)×109/L兼有血小板数和（或）血红蛋白最持续减少。

3．骨髓增殖能力低下。

4．具有Ⅰ度诊断条件中第4条中一项或一项以上异常。

5．脱离射线后恢复缓慢。

对慢性放射病的诊断除上述外，下列指标具有较大的参考意义；①外周血淋巴细胞染色体畸变率显著增加（或）和微核率显著增加；②有明显的慢性放射性皮肤损伤和放射性白内障。

三、鉴别诊断

临床症状与一般的神经衰弱、内耳眩晕症、更年期症候群等相鉴别；造血系统的改变应与慢性苯中毒、血小板减少症、缺铁性贫血和感染（病毒、立克次体等）、某些疾病（病毒性肝炎、脾功能亢进、原发性再生障碍性贫血等），某些药物和化学物质引起的血液学改变相鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　临床表现
  • 当前页：第二节　诊断
  • 下一页：第三节　预防和治疗
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《核、化学武器损伤》
  2. 诊断《核、化学武器损伤》
  3. 诊断《核、化学武器损伤》
  4. 诊断《预防医学》
  5. 诊断《核、化学武器损伤》
  6. 诊断《预防医学》
  7. 诊断《传染病》
  8. 诊断《中医诊断学》
  9. 诊断《传染病》
  10. 诊断《临床营养学》
  11. 诊断《传染病》
  12. 诊断《临床营养学》
  13. 诊断《传染病》
  14. 诊断《临床营养学》
  15. 诊断《传染病》
  16. 诊断《临床营养学》
  17. 诊断《传染病》
  18. 诊断《临床营养学》
  19. 诊断《传染病》
  20. 诊大肉消长捷法篇《形色外诊简摩》
  21. 诊断《传染病》
  22. 诊寸口脉《千金翼方》
  23. 诊断《传染病》
  24. 诊唇形容条目《望诊遵经》
  25. 诊断《传染病》
  26. 诊唇望法提纲《望诊遵经》
  27. 诊断《传染病》
  28. 诊唇气色条目《望诊遵经》
  29. 诊断《传染病》
  30. 诊唇法《形色外诊简摩》
  31. 诊断《传染病》


预防和治疗_《核、化学武器损伤》_中医外科_【岐黄之术】

第三节　预防和治疗

第三节　预防和治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、处理原则

（一）Ⅰ度

中西医结合对症治疗，暂时脱离射线，加强营养，每年全面复查一次。恢复后再继续观察一年，可逐渐恢复射线工作，并撤消外照射?

■［此处缺少一些内容］■

（二）治疗

1．对症治疗：睡眠障碍如失眠多梦，可用镇静安神药，例如睡前服用安定片，或异戊巴比妥钠；中药和酸枣仁、五味子、茯苓、远志等。还可选用其它中药成药和针刺疗法解除症状。疲乏无力可选用ATP、肌苷、麸氨酸片和五味子酊等。植物性神经功能失调，如头晕、头痛、易激动、多汗等症状，可用谷维素等治疗。

2．白细胞减少的治疗：轻者可选用维生素和一般升高白细胞的药物，如维生素B4、B6等。白细胞持续降低者，可配合其它药物如利血生、鲨肝醇、白血生、鹿茸、紫河车、黄芪、党参、茜草、虎杖、鸡血藤等。

3．出血症状的治疗：可选用一般的止血药物，如路丁、止血敏、安特诺新、对羧基芐胺等。

4．内分泌功能减弱的治疗：男性明显疲乏无力、性功能障碍者可肌注丙酸睾丸酮25～50mg，每周1～2次；肾上腺皮质功能低下者，可用去氢考的松，每次5mg，每日1～3次。用药时间的长短视具体情况而定，注意可能发生的副作用；甲状腺功能低下者，可服甲状腺素片，根据临床症状和甲状腺功能情况调节用量。

5．促排疗法：对有内照射损伤者，依照放射性核素的性质，采用促进放射性核素自体内排出的治疗措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　诊断
  • 当前页：第三节　预防和治疗
  • 下一页：第七章　内照射放射损伤
<<< 返回本书目录
  1. 预防感染的免疫接种《默克家庭诊疗手册》
  2. 预防接种《传染病》
  3. 预防保健策略和措施《预防医学》
  4. 预防流感【中药主治】
  5. 预防《中医基础理论》
  6. 预防瘟疫【方剂主治】
  7. 预防《证治准绳·幼科》
  8. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  9. 预防《痧疹辑要》
  10. 预防与保健《中医妇科学》
  11. 预测值《流行病学》
  12. 预防中风《经验丹方汇编》
  13. 预卜生机《医学集成》
  14. 预防中风《寿世保元》
  15. 浴治法《石室秘录》
  16. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  17. 浴体法《小儿药证直诀》
  18. 预后的判断《流行病学》
  19. 浴身保健的分类《中医养生学》
  20. 预激综合征【疾病大全】
  21. 浴身保健《中医养生学》
  22. 预解宣毒《麻科活人全书》
  23. 浴法《厘正按摩要术》
  24. 预料疹后《经验麻科》
  25. 浴儿法《幼幼新书》
  26. 预免难产《冯氏锦囊秘录》
  27. 浴儿法《外台秘要》
  28. 预兆《冯氏锦囊秘录》
  29. 浴儿法《圣济总录》
  30. 预知子《本草纲目》完整版
  1. 预防和治疗《核、化学武器损伤》
  2. 预防和早期检出重度中毒《预防医学》
  3. 预防及预后《外科学总论》
  4. 预防感染的免疫接种《默克家庭诊疗手册》
  5. 预防接种《家庭医学百科·预防保健篇》
  6. 预防的控制《预防医学》
  7. 预防接种《中医儿科学》
  8. 预防传染《家庭医学百科-医疗康复篇》
  9. 预防接种《预防医学》
  10. 预防保健策略和措施《预防医学》
  11. 预防接种《传染病》
  12. 预防《眼科学》
  13. 预防目疾《奇效简便良方》
  14. 预防《基因诊断与性传播疾病》
  15. 预防难产《竹林女科证治》
  16. 预防《基因诊断与性传播疾病》
  17. 预防农药污染与中毒《预防医学》
  18. 预防《基因诊断与性传播疾病》
  19. 预防损伤《默克家庭诊疗手册》
  20. 预防《基因诊断与性传播疾病》
  21. 预防途径《临床营养学》
  22. 预防《基因诊断与性传播疾病》
  23. 预防瘟疫方《奇方类编》
  24. 预防《基因诊断与性传播疾病》
  25. 预防性措施《预防医学》
  26. 预防《普通外科学》
  27. 预防用生物制品《中药法规》
  28. 预防《普通外科学》
  29. 预防与保健《中国医学通史》
  30. 预防《普通外科学》
  31. 预防与保健《中医妇科学》


内照射放射损伤_《核、化学武器损伤》_中医外科_【岐黄之术】

第七章　内照射放射损伤

第七章　内照射放射损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

放射性核素经多种途径进入人体后，沉积于体内某些组织器官和系统引起的放射损伤称为内照射放射损伤（radiation injuries from internal exposure）。

内照射损伤在战时和平时均可发生。战时，放射性核素的内污染是由放射性落下灰（雨）进入人体内所致。平时，放射性核素的工业、农业、医学等领域中广泛的应用，若使用不当、防护不周、或意外事故，均有可能造成内污染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　预防和治疗
  • 当前页：第七章　内照射放射损伤
  • 下一页：一、放射性核素进入体内的途径与吸收
<<< 返回本书目录
  1. 内照射放射损伤《核、化学武器损伤》
  2. 内照射放射损伤救治《核、化学武器损伤》
  3. 内瘴《孙真人海上方》
  4. 内照射放射损伤临床特点《核、化学武器损伤》
  5. 内障总名歌《医宗金鉴》
  6. 内照射放射损伤诊断《核、化学武器损伤》
  7. 内障总名歌《眼科心法要诀》
  8. 内证《伤科汇纂》
  9. 内障治法《一草亭目科全书》
  10. 内症门《回生集》
  11. 内障眼针后用药《圣济总录》
  12. 内治法《石室秘录》
  13. 内障眼法根源歌《秘传眼科龙木论》
  14. 内治法《中医眼科学》
  15. 内障门主论《疡医大全》
  16. 内治法门《痰疠法门》
  17. 内障初患久变五风歌《医宗金鉴》
  18. 内治九法《疯门全书》
  19. 内障初患久变五风歌《眼科心法要诀》
  20. 内治杂证法《正骨心法要旨》
  21. 内障病证《杂病心法要诀》
  22. 内痔【疾病大全】
  23. 内障【方剂主治】
  24. 能合脉色可以万全《类经》
  25. 内障《证治准绳·类方》
  26. 能合色脉可以万全《丹溪心法》
  27. 内障《张氏医通》
  28. 能合色脉可以万全论《古今医统大全》
  29. 内障《一草亭目科全书》
  30. 能近怯远歌《眼科心法要诀》
  1. 内照射放射损伤《核、化学武器损伤》
  2. 内瘴《孙真人海上方》
  3. 内针《中医词典》
  4. 内障总名歌《医宗金鉴》
  5. 内针《中医词典》
  6. 内障总名歌《眼科心法要诀》
  7. 内蒸《中医词典》
  8. 内障治法《一草亭目科全书》
  9. 内蒸《中医词典》
  10. 内障眼针后用药《圣济总录》
  11. 内证《伤科汇纂》
  12. 内障眼法根源歌《秘传眼科龙木论》
  13. 内证头痛《中医词典》
  14. 内障门主论《疡医大全》
  15. 内证头痛《中医词典》
  16. 内障门主方《疡医大全》
  17. 内至阴《中医词典》
  18. 内障根源歌《审视瑶函》
  19. 内至阴《中医词典》
  20. 内障二十三候，有不宜吹者开后《眼科秘诀》
  21. 内质脊髓束歌诀《人体解剖学歌诀》
  22. 内障初患久变五风歌《医宗金鉴》
  23. 内质网《病理学》
  24. 内障初患久变五风歌《眼科心法要诀》
  25. 内炙丹《是斋百一选方》
  26. 内障病证《杂病心法要诀》
  27. 内治《中医词典》
  28. 内障病证《医宗金鉴》
  29. 内治《中医词典》
  30. 内障《回春录》
  31. 内治法《石室秘录》


放射性核素进入体内的途径与吸收_《核、化学武器损伤》_中医外科_【岐黄之术】

一、放射性核素进入体内的途径与吸收

一、放射性核素进入体内的途径与吸收

  • 上一页
  • 目录
  • 相关
  • 下一页

核战争时的放射性落下灰和放射性战剂及平时污染于环境中的的放射性核素，可通过食物、水和空气、经消化道、呼吸道、皮肤和伤口进入体内。

（一）经消化道进入

放射性核素可经过污染的手、或饮用被污染的水、食物、药品等，也可通过食物链经消化道进入体内。

放射性核素吸收率最高的是碱族元素（钠、钾、铯）和某些非金属元素（碘、碲），可达90％以上；其次是碱土族元素（锶、钡）为10％～40％；镧系和锕系元素的吸收率最低，约为0.01％～0.1％。

（二）经呼吸道进入

放射性核素可以气态、气溶胶或微小粉尘的形式存在于空气中，气态放射性核素（氡、氙、氚）易经呼吸道粘膜或透过肺泡被吸收入血。粉尘或气溶胶态的放射性核素在呼吸道内的吸收决定于粒径大小及化合物性质。一般粒径愈大，附着在上呼吸道粘膜上愈多，进入肺泡内愈少，吸收率低。难溶性化合物在肺内溶解度很低，多被吞噬；而可溶性化合物则易被肺泡吸收入血。

粒径大于1μm者，大部分被阻滞在鼻咽部、气管和支气管内；粒径在0.01～1μm的落下灰危害最大，大部分沉积在肺部（包括细支气管、肺胞管、肺泡、肺泡囊）。部分吸收入血，部分被吞噬细胞吞噬后滞留在肺内成为放射灶。

沉积在鼻咽部，气管和支气管的放射性灰尘大部分通过咳痰排出体外或吞入胃内，仅少部分吸收入血。

（三）经伤口和皮肤粘膜进入

伤口和皮肤粘膜沾染放射性核素后，若不及时洗消，放射性核素将通过伤口和皮肤粘膜的渗透、吸收进入体内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　内照射放射损伤
  • 当前页：一、放射性核素进入体内的途径与吸收
  • 下一页：二、分布
<<< 返回本书目录
  1. 放射性肺炎【疾病大全】
  2. 放射性核素在体内的代谢《核、化学武器损伤》
  3. 放射性碘标记《实用免疫细胞与核酸》
  4. 放射性脊髓病【疾病大全】
  5. 放射性肠炎【疾病大全】
  6. 放射性甲状腺炎【疾病大全】
  7. 放射卫生防护基础《核、化学武器损伤》
  8. 放射性皮炎【疾病大全】
  9. 放射卫生防护概述《核、化学武器损伤》
  10. 放射性肾炎【疾病大全】
  11. 放射卫生防护《核、化学武器损伤》
  12. 放射性食管炎【疾病大全】
  13. 放射损伤《默克家庭诊疗手册》
  14. 放射性视网膜病变【疾病大全】
  15. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  16. 放射性疼痛【疾病症状】
  17. 放射免疫分析法的建立《实用免疫细胞与核酸》
  18. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  19. 放射免疫分析《免疫学和免疫学检验》
  20. 放射性心包炎【疾病大全】
  21. 放射免疫分析《免疫学和免疫学检验》
  22. 放射性心脏损害【疾病大全】
  23. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  24. 放射性药品的管理《医院药学》
  25. 放射防护标准《核、化学武器损伤》
  26. 放射性周围神经病【疾病大全】
  27. 放射反应与放射损伤《放射诊断学》
  28. 放射学检查rabiology examination《神经精神疾病诊断学》
  29. 放射病【疾病大全】
  30. 放射与物质的相互作用《核、化学武器损伤》
  1. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  2. 放射性核素检查《神经病学》
  3. 放射性核素肾图《物理诊断学》
  4. 放射性核素检查《心脏病学》
  5. 放射性核素数据《实用免疫细胞与核酸》
  6. 放射性碘标记《实用免疫细胞与核酸》
  7. 放射性活度《核、化学武器损伤》
  8. 放射性碘《药理学》
  9. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  10. 放射卫生防护基础《核、化学武器损伤》
  11. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  12. 放射卫生防护《核、化学武器损伤》
  13. 放射性药品的管理《医院药学》
  14. 放射损伤《默克家庭诊疗手册》
  15. 放射性药品申报资料和要求《中药法规》
  16. 放射事故及其处理原则《核、化学武器损伤》
  17. 放射学检查《默克家庭诊疗手册》
  18. 放射生物学研究中实验动物的应用《实验动物科学》
  19. 放射学检查《神经精神疾病诊断学》
  20. 放射生物学研究中实验动物的选择《实验动物科学》
  21. 放射学检查与诊断《急诊医学》
  22. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  23. 放射医学《中国医学通史》
  24. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  25. 放射源及其设备《放射诊断学》
  26. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  27. 放射治疗《默克家庭诊疗手册》
  28. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  29. 放射治疗的剂量单位《放射诊断学》
  30. 放射免疫分析《免疫学和免疫学检验》
  31. 放射治疗的种类《放射诊断学》


分布_《核、化学武器损伤》_中医外科_【岐黄之术】

二、分布

二、分布

  • 上一页
  • 目录
  • 相关
  • 下一页

放射性核素进入体内后，以两种方式参与体内的代谢过程；一种是参与体内稳定性核素的代谢过程，如放射性钠和碘参与体内稳定性23Na和127I的代谢；另一种是参与同族元素的代谢过程，如放射性核素90Sr和137Cs分别参与钙和钾的代谢过程。根据其在组织和器官中的代谢特点，可分为均匀性分布和选择性分布。

（一）均匀性分布

某些放射性核素较均匀地分布于全身各组织、器官中，如14C、24Na、40K、3H等。

（二）选择性分布

某些放射性核素选择性地蓄积于某些组织、器官中。例如放射性碘大部分蓄积于甲状腺，碱土族元素89Sr、90Sr、45Ca等主要蓄积于骨骼。镧系元素140La、144Ce、147Pm等主要蓄积于肝脏。106Ru、129Te、106Rh等主要蓄积于肾脏中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、放射性核素进入体内的途径与吸收
  • 当前页：二、分布
  • 下一页：三、排出
<<< 返回本书目录
  1. 分补泄左右细详秘旨歌《幼科推拿秘书》
  2. 分痘汤【方剂大全】
  3. 分别阴阳《伤寒寻源》
  4. 分膈丸【方剂大全】
  5. 分别三关境界脉候所主《脉经》
  6. 分合偶比类说《脉诀刊误》
  7. 分别大小圆翳内障论《疡医大全》
  8. 分解湿热汤【方剂大全】
  9. 分别病形状《备急千金要方》
  10. 分金散【方剂大全】
  11. 痱子粉【方剂大全】
  12. 分筋草【中药大全】
  13. 痱子【中药主治】
  14. 分经络《证治准绳·疡医》
  15. 痱子【疾病大全】
  16. 分经散【方剂大全】
  17. 痱子《幼幼新书》
  18. 分经随病制方《脾胃论》
  19. 痱子《小儿常见病单验方》
  20. 分经养胎《妇科心法要诀》
  21. 痱子《家庭医学百科-医疗康复篇》
  22. 分经养胎《医宗金鉴》
  23. 痱疹样皮疹【疾病症状】
  24. 分类《中医伤科按摩学》
  25. 痱与喑俳不同说《研经言》
  26. 分类用药歌《医学集成》
  27. 痱痤《古今医案按》
  28. 分离性垂直偏斜【疾病大全】
  29. 痱疮门主论《疡医大全》
  30. 分离性恍惚状态和附体状态【疾病症状】
  1. 分布《核、化学武器损伤》
  2. 分布《药理学》
  3. 分部《中医词典》
  4. 分补泄左右细详秘旨歌《幼科推拿秘书》
  5. 分刺《中医名词词典》
  6. 分别阴阳《伤寒寻源》
  7. 分刺《中医词典》
  8. 分别三关境界脉候所主《脉经》
  9. 分腠《中医词典》
  10. 分别大小圆翳内障论《疡医大全》
  11. 分诞《中医词典》
  12. 分别病形状《备急千金要方》
  13. 分法《中医词典》
  14. 分辨形色《灵素节注类编》
  15. 分骨垫《中医词典》
  16. 分《中医词典》
  17. 分合偶比类说《脉诀刊误》
  18. 痱子秘方《华佗神方》
  19. 分筋《中医词典》
  20. 痱子《幼幼新书》
  21. 分经《证治准绳·幼科》
  22. 痱子《中医词典》
  23. 分经络《证治准绳·疡医》
  24. 痱子《小儿常见病单验方》
  25. 分经随病制方《脾胃论》
  26. 痱子《家庭医学百科-医疗康复篇》
  27. 分经养胎《医宗金鉴》
  28. 痱子《默克家庭诊疗手册》
  29. 分经养胎《妇科心法要诀》
  30. 痱与喑俳不同说《研经言》
  31. 分类《急诊医学》


排出_《核、化学武器损伤》_中医外科_【岐黄之术】

三、排出

三、排出

  • 上一页
  • 目录
  • 相关
  • 下一页

放射性核素从体内排出的途径、速度和排出率与放射性核素的理化性质和代谢特点有关。

（一）排出途径

进入体内的放射性物质可通过胃肠道、呼吸道、泌尿道以及汗腺、唾液腺和乳腺等途径从体内排出。

1．胃肠道　经口摄入或吸入后转移到胃肠道的难溶性或微溶性放射性核素，在最初的2～3天内，主要由粪便排出体外。如144Ce、239Pu、210Po（钋）由粪便可排除90％以上。

2．呼吸道　气态放射性核素（如氡、氚），以及挥发性放射性核素，主要经呼吸道排出，而且排出率高，速度快。如氡和氚进入体内后，在最初0.2～2小时内大部分经呼吸道排出。停留在呼吸道上段的放射性核素，可随痰咳出。

3．泌尿道　经各种途径进入体内吸收入血的可溶性放射性核素，主要经肾随尿排出。如34Na、131I、3H等进入体内后第1天尿中排出量占尿总排出量的50％左右，3天内占尿总排出量的90％左右。

（二）排出速度

沉积在体内的放射性核素自体内排出的速度以“有效半减期”（effective half-life，Te）表示。它是指体内放射性核素沉积量经放射性衰变和生物排出使放射性活度减少一半所需要的时间。某放射性核素的有效半减期取决于该核素的物理半衰期（physical half-life，Tp）和生物半排期（biological half-life，Tb）。其相互关系以下式表示：

物理半衰期（Tp）：指该放射性核素自身衰变一半所需要的时间。

生物半排期（Tb）：指该放射性核素通过生物代谢排泄一半所需要的时间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、分布
  • 当前页：三、排出
  • 下一页：第二节　临床特点
<<< 返回本书目录
  1. 排斥反应及其监测《免疫学和免疫学检验》
  2. 排出结石【疾病症状】
  3. 排草香【中药大全】
  4. 排除胆结石的方子《人体使用手册》
  5. 排草香《本草择要纲目》
  6. 排粪时肛门灼痛【疾病症状】
  7. 排草香《本草易读》
  8. 排风汤【方剂大全】
  9. 排草香《本草纲目》完整版
  10. 排骨灵【中药大全】
  11. 排便障碍【疾病症状】
  12. 排钾过多【疾病症状】
  13. 排便时间过长【疾病症状】
  14. 排尿不畅【疾病症状】
  15. 排便频率异常【疾病症状】
  16. 排尿的观察及异常时的护理《基础护理学》
  17. 排便困难【疾病症状】
  18. 排尿管道《组织学与胚胎学》
  19. 排便感【疾病症状】
  20. 排尿过程中发生晕厥【疾病症状】
  21. 排便不尽感【疾病症状】
  22. 排尿困难及尿潴留【疾病症状】
  23. 排便保健法《中医养生学》
  24. 排尿困难及尿潴留【疾病症状】
  25. 怕日羞明【方剂主治】
  26. 排尿前后膀胱区痛【疾病症状】
  27. 怕热羞明《目经大成》
  28. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  29. 帕梯果【中药大全】
  30. 排尿疼痛【疾病症状】
  1. 排出《核、化学武器损伤》
  2. 排斥反应及其监测《免疫学和免疫学检验》
  3. 排出物异常往往是疾病的先兆《中医疾病预测》
  4. 排斥反应的机制《病理学》
  5. 排风汤《备急千金要方》
  6. 排斥反应的病变《病理学》
  7. 排风汤《备急千金要方》
  8. 排草香《本草择要纲目》
  9. 排风汤《冯氏锦囊秘录》
  10. 排草香《本经逢原》
  11. 排风汤《妇人大全良方》
  12. 排草香《本草易读》
  13. 排风汤《三因极一病证方论》
  14. 排便的观察及护理《基础护理学》
  15. 排风汤《太平惠民和剂局方》
  16. 排便保健法《中医养生学》
  17. 排风汤《儒门事亲》
  18. 排便《生理学》
  19. 排风汤《普济本事方》
  20. 排 泄《药理学》
  21. 排华《千金翼方》
  22. 俳蒲木《名医别录》
  23. 排卵《组织学与胚胎学》
  24. 俳蒲木《证类本草》
  25. 排卵的原因《默克家庭诊疗手册》
  26. 俳蒲木《新修本草》
  27. 排卵功能失调不孕《古代房中秘方》
  28. 俳蒲木《千金翼方》
  29. 排卵酒《古代房中秘方》
  30. 拍片《家庭医学百科-家庭护理篇》
  31. 排尿的观察及异常时的护理《基础护理学》


临床特点_《核、化学武器损伤》_中医外科_【岐黄之术】

第二节　临床特点

第二节　临床特点

  • 上一页
  • 目录
  • 相关
  • 下一页

放射性核素进入体内后，各有其不同的分布和代谢特点；而且其射线在体内持续地照射，直到放射性核素完全衰变成稳定核素，或完全排出体外时才终止。因此，内照射损伤的临床过程有其与外照射放射病不同的特点。

一、选择性损伤

大多数放射性核素在体内选择性蓄积于组织器官中。在放射性核素沉积较多、比放射性高、吸收剂量大而排泄慢的组织器官受到的损伤最重。一般把某放射性核素引起内照射损伤最重的器官称为该核素的紧要器官，或称危象器官。例如，131I大部蓄积于甲状腺，90Sr主要蓄积于骨骼。甲状腺和骨骼分别称为放射性核素131I和90Sr的紧要器官。

二、潜伏期较长

放射性核素滞留在体内，沉积在不同组织和器官中，持续不断地进行照射。由于放射性核素自身的物理衰变和生物机体的排泄作用，使沉积在组织器官中的放射性核素量会不断减少。因此，对紧要器官的照射剂量累积到能发生损伤时，需要较长的时间。一般进入体内数毫居里水平时，潜伏期约数月至数年。马绍尔群岛居民是在核爆炸后9年才出现第一例甲状腺异常。

三、病程发展缓慢

放射性核素进入体内组织后，核素辐射能在体内的释放是一个不断地缓慢持续的过程。因此，照射量率较小，剂量是逐渐累积的，所以病情发展缓慢，病程较长。

四、病程分期不明显

因病程、病情发展缓慢，放射核素辐射能对机体的损伤作用和机体的抗损伤反应同时存在着，尽管病情可能会逐渐加重，临床症状也会渐渐地显现出来，故病程分期不明显。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、排出
  • 当前页：第二节　临床特点
  • 下一页：第三节　诊断
<<< 返回本书目录
  1. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  2. 临床药理学概述《医院药学》
  3. 临床试验设计原则《预防医学》
  4. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  5. 临床试验设计的组成部分《预防医学》
  6. 临床药物利用评价《医院药学》
  7. 临床试验的定义及其特征《预防医学》
  8. 临床药学概述《医院药学》
  9. 临床生物化学实验室中计算机的应用《临床生物化学》
  10. 临床依从性及其监测《流行病学》
  11. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  12. 临床应用《物理诊断学》
  13. 临床生物化学实验室的检验项目《临床生物化学》
  14. 临床诊断的分歧及一致性的判断《流行病学》
  15. 临床生物化学检验质量控制《临床生物化学》
  16. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  17. 临床生物化学分析仪的性能与应用《临床生物化学》
  18. 临河风气药酒【方剂大全】
  19. 临床生物化学方法的选择、建立和评价《临床生物化学》
  20. 临盆《妇科心法要诀》
  21. 临床生物化学发展的简要回顾和现状《临床生物化学》
  22. 临盆《医宗金鉴》
  23. 临床生物化学的现状及其作用《临床生物化学》
  24. 临盆七候《济生集》
  25. 临床生物化学的领域和性质《临床生物化学》
  26. 临汝药酒【方剂大全】
  27. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  28. 临蓐《邯郸遗稿》
  29. 临床生化自动分析仪的类型《临床生物化学》
  30. 临蓐《张氏医通》
  1. 临床特点《核、化学武器损伤》
  2. 临床试验要求《中药法规》
  3. 临床特点《儿科学》
  4. 临床试验设计原则《预防医学》
  5. 临床特征《传染病》
  6. 临床试验设计的组成部分《预防医学》
  7. 临床研究《实验动物科学》
  8. 临床试验的定义及其特征《预防医学》
  9. 临床研究和实验室研究的比较《实验动物科学》
  10. 临床生物化学实验室中计算机的应用《临床生物化学》
  11. 临床药理学概述《医院药学》
  12. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  13. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  14. 临床生物化学实验室的检验项目《临床生物化学》
  15. 临床药理研究室职责与人员设置《医院药学》
  16. 临床生物化学检验质量控制《临床生物化学》
  17. 临床药物利用评价《医院药学》
  18. 临床生物化学分析仪的性能与应用《临床生物化学》
  19. 临床药学概述《医院药学》
  20. 临床生物化学方法的选择、建立和评价《临床生物化学》
  21. 临床药学科（室）职责与人员设置《医院药学》
  22. 临床生物化学发展的简要回顾和现状《临床生物化学》
  23. 临床药学室工作制度《医院药学》
  24. 临床生物化学的现状及其作用《临床生物化学》
  25. 临床药学研究科（室）职责与人员设置《医院药学》
  26. 临床生物化学的领域和性质《临床生物化学》
  27. 临床依从性及其监测《流行病学》
  28. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  29. 临床意义《实用免疫细胞与核酸》
  30. 临床生化自动分析的方法《临床生物化学》
  31. 临床意义《实用免疫细胞与核酸》


诊断_《核、化学武器损伤》_中医外科_【岐黄之术】

第三节　诊断

第三节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

内照射损伤的诊断，主要依据人员同放射性物质的接触史、接触时间、剂量估计、临床症状和化验检查，以及放射测量结果进行综合判断。

一、全面收集患者与放射性物质的接触史

应尽量全面收集与放射性物质的接触史。在战时，应包括人员在放射性沾染区的停留时间，所处地区的照射量率，在沾染区是否饮用污染水，体表沾染检查结果及个人剂量检查仪读数等。平时，应包括人员接触放射性物质的种类，剂量水平、防护条件、工作场所的放射性沾染情况及本人职业年龄和卫生情况等。此外，还应听取有关人员介绍。

二、临床症状和详细医学检查

根据内照射放射病的临床特点，对病员进行临床经过的观察，特别要注意有无放射性物质进、出途径和停留部位的局部损伤表现。医学检查包括：一般检查、化验检查（重点是血液学），及各系统、器官的功能检查（如肝、肾、造血功能和脑电、心电检查等）。

三、体内污染的监测

依据放射性核素吸收、沉积、排出的特点、测定血、尿、便、痰液等的放射性；测量选择性沉积的组织、器官的放射性。测定方法有：放化分析、辐射仪器测定、个别组织及器官的体外测定等。体外测定用于释放γ射线的放射性核素，已成为重要的诊断手段。如应用放射性沾染测量仪测甲状腺的放射性碘的活度。可根据测得的计数率和测定时间，由仪器中的附表可查出并推算进入体内的放射性核素内照射剂量。

由于放射性物质在体内排泄速度较快，大多在进入体内后的最初几天排出体外，因此，对胃内容物，血、尿、便的放射性测定，必须尽早进行。

四、甲状腺和造血功能检查

甲状腺功能检查在诊断早期落下灰引起的内照射损伤中有重要价值，尤其是甲状腺吸131I能力和131I有效半减期的测定比较灵敏。

造血功能检查对亲骨性放射核素引起的造血组织损伤有重要参考价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　临床特点
  • 当前页：第三节　诊断
  • 下一页：第四节　救治
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《核、化学武器损伤》
  2. 诊断《核、化学武器损伤》
  3. 诊断《核、化学武器损伤》
  4. 诊断《核、化学武器损伤》
  5. 诊断《传染病》
  6. 诊断《预防医学》
  7. 诊断《传染病》
  8. 诊断《预防医学》
  9. 诊断《传染病》
  10. 诊断《中医诊断学》
  11. 诊断《传染病》
  12. 诊断《临床营养学》
  13. 诊断《传染病》
  14. 诊断《临床营养学》
  15. 诊断《传染病》
  16. 诊断《临床营养学》
  17. 诊断《传染病》
  18. 诊断《临床营养学》
  19. 诊断《传染病》
  20. 诊断《临床营养学》
  21. 诊断《传染病》
  22. 诊大肉消长捷法篇《形色外诊简摩》
  23. 诊断《传染病》
  24. 诊寸口脉《千金翼方》
  25. 诊断《传染病》
  26. 诊唇形容条目《望诊遵经》
  27. 诊断《传染病》
  28. 诊唇望法提纲《望诊遵经》
  29. 诊断《传染病》
  30. 诊唇气色条目《望诊遵经》
  31. 诊断《传染病》


救治_《核、化学武器损伤》_中医外科_【岐黄之术】

第四节　救治

第四节　救治

  • 上一页
  • 目录
  • 相关
  • 下一页

内照射损伤的救治，主要采取综合措施，以防止或减少放射性核素在体内的沉积、减轻或防止内照射损伤。

一、消除体表沾染

放射性核素沾染体表又未进行彻底消除者，应尽早进行局部、全身洗消和伤口除沾染，以减少或阻止放射性核素进入体内。

二、减少吸收

当放射性核素由消化道进入体内仍停留在胃肠道时，应尽快采用以下措施减少放射性核素吸收入血。

1．催吐和洗胃：在食入放射性核素的最初1～2小时内可进行催吐和洗胃，可用清洁钝器刺激咽部。或口服催吐药物，如吐根剂、硫酸铜（1％25ml）、硫酸锌（1～2g）藜芦（2.5～5g）、甜瓜蒂（5～10mg）、胆矾（0.12～0.75g），或皮下注射阿朴吗啡（5～10mg）。催吐要及早施实，可使刚进入胃内的放射性物质排出80％～90％。

在催吐不佳时，可用温生理盐水或弱碱性溶液（2％碳氢钠或10％活性炭混悬液）洗胃。

2．口服吸附剂、沉淀剂：对残留在胃内和肠道内的放射性物质，通过吸附剂、沉淀剂作用将其吸附、沉淀下来。吸附剂有活性炭、磷酸钙、骨粉、硫酸钡等。沉淀剂褐藻酸钠（10g）、凝胶磷酸铝（100ml）用于锶、钡等元素；普鲁士蓝（10g）配成糖水服用，可减少137Cs的吸收率40％；鸡蛋清用于重金属元素，抗酸剂用于能溶于酸性液体的元素。

3．服用缓泻剂：放射性核素摄入后已超过4小时，服用缓泻剂，可加速放射性核素在胃肠道内运行，缩短停留时间，减少吸收。

由呼吸道进入的放射性核素，应清洗鼻腔、在鼻咽部喷入血管收缩剂（如：1％麻黄素或0.1％的副肾素），然后口服祛痰剂（如氯化铵0.3g，碘化钾0.25g），促使其随痰咳出。

当伤口受沾染时，首先尽快用生理盐水冲洗伤口，同时用消毒沙布或棉签擦试创面。必要时要尽早进行清创术，可与除沾染结合进行。

三、加速排出

对已经吸收入血和沉积在组织、器官中的放射性核素应尽早加速排出，以减少它们在组织、器官中的沉积量。

1．口服碘化钾片：口服碘化钾片0.1g，可阻止食入或吸入的放射性碘在甲状腺内的蓄积。并提高放射性碘的排出速率。但其效果与服药时间有关，一般在摄入放射性碘同时或摄入前24小时内服用效果最佳，4小时后阻滞效果已显著下降。

另外，还可服用过氯酸钾，他巴唑和促甲状腺素等。服用毒性低的新他巴唑，其促排效果良好。和过氯酸钾联合使用效果更佳。

2．应用络合剂（亦称螯合剂）：络合剂在体内能与金属离子形成溶解度大，离解度小，扩散力强的络合物，加速金属离子自体内经肾排出。络合剂的应用已成为促排放射性核素的重要方法之一。

（1）多羧多胺基络合剂：如乙二胺四醋酸二钠钙，（又称依地酸钙钠，Ca·Na2－ED-TA）和二乙基三胺五醋酸二钠钙（又名促排灵，Ca·Na2—DTPA）对钚、钍、钇和稀土元素都具有明显的促排作用。但对肾脏的损害，应注意尿常规检查，及时停药。DTPA疗效比EDTA好，副作用小。

近年来，我国研制的一种氨基羧基螯合剂喹胺酸和新合成的多羧多胺络合剂“811”；“H－73－10”，对钚、钍、锆的促排效果优于DTPA。

（2）巯基络合剂：二巯基丙醇、二巯基丁二酸钠和二巯基丙烷磺酸钠，对210Po均有较好的促排效果，后两种促排效果尤其佳，且毒性小。

3．服用影响代谢的药物：服用大剂量的氯化胺，造成代谢性酸中毒，使骨质脱钙，促进钙的排出增加，同时促进体内亲骨性放射性核素锶、钡、镭等的排出。应用甲状旁腺素可动员骨钙入血增加尿钙的排出，同时锶的排出亦增加。

四、综合对症治疗

根据病人情况，实施综合对症治疗，如促进造血功能恢复，改善甲状腺功能、抗感染、提高机体抵抗力等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　诊断
  • 当前页：第四节　救治
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 救正汤【方剂大全】
  2. 救中恶门主论《疡医大全》
  3. 救疹散毒汤【方剂大全】
  4. 救中汤【方剂大全】
  5. 救真汤【方剂大全】
  6. 救诸毒《急救便方》
  7. 救瘵汤【方剂大全】
  8. 救诸伤《急救便方》
  9. 救脏汤【方剂大全】
  10. 救自刎断喉法《外科正宗》
  11. 救晕至圣丹【方剂大全】
  12. 救自刎门主论《疡医大全》
  13. 救月杖《本草纲目》完整版
  14. 救自缢良方《急救便方》
  15. 救元饮【方剂大全】
  16. 救自缢门主论《疡医大全》
  17. 救元补髓汤【方剂大全】
  18. 救卒客忤死方《肘后备急方》
  19. 救右汤【方剂大全】
  20. 救卒死尸蹶方《肘后备急方》
  21. 救婴丹【方剂大全】
  22. 救卒中恶死方《肘后备急方》
  23. 救饮鸩酒毒门主论《疡医大全》
  24. 救左汤【方剂大全】
  25. 救阴逐暑饮【方剂大全】
  26. 就医指导《家庭医学百科-家庭护理篇》
  27. 救阴泻阳汤【方剂大全】
  28. 鹫霜散【方剂大全】
  29. 救阴双解散【方剂大全】
  30. 拘肠丸【方剂大全】
  1. 救治《核、化学武器损伤》
  2. 救月杖《证类本草》
  3. 救治原则《核、化学武器损伤》
  4. 救饮鸩酒毒门主论《疡医大全》
  5. 救中恶门主论《疡医大全》
  6. 救饮鸩酒毒门主方《疡医大全》
  7. 救诸毒《急救便方》
  8. 救阴理痨汤《冯氏锦囊秘录》
  9. 救诸伤《急救便方》
  10. 救缢死《奇效简便良方》
  11. 救自刎断喉法《外科正宗》
  12. 救疫神方《是斋百一选方》
  13. 救自刎门主论《疡医大全》
  14. 救阳理痨汤《冯氏锦囊秘录》
  15. 救自缢法《三因极一病证方论》
  16. 救阳《中医词典》
  17. 救自缢良方《急救便方》
  18. 救魇死门主论《疡医大全》
  19. 救自缢门主论《疡医大全》
  20. 救压死方《三因极一病证方论》
  21. 救卒客忤死方《肘后备急方》
  22. 救小儿卒死吐利不知是何病方《医宗金鉴》
  23. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  24. 救小儿卒死而吐利不知是何病方《金匮悬解》
  25. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  26. 救吓死门主论《疡医大全》
  27. 救卒死而目闭者方《金匮悬解》
  28. 救误中猪肉毒门主方《疡医大全》
  29. 救卒死而目闭者方《医宗金鉴》
  30. 救误中蛇虺百虫毒门主方《疡医大全》
  31. 救卒死而四肢不收失便者方《金匮悬解》


概述_《核、化学武器损伤》_中医外科_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

一、定义

身体局部短时间内受到大剂量电离辐射或长期受到超剂量当量限值的照射后，受照部位所发生的皮肤损伤称皮肤放射损伤（radiation injury of skin）。

二、发生条件

战时：核爆炸后体表皮肤沾染大量放射性落下灰可引起皮肤β射线损伤；也可由大剂量早期核辐射局部作用引起。

平时：核反应堆、加速器、核燃料后处理等发生事故以及医疗超过剂量照射事故，可发生皮肤放射损伤。

三、影响皮肤放射损伤的因素

（一）射线的种类与剂量

电离辐射的种类不同，引起皮肤损伤的程度和所需剂量也不同（表8-1）。

表8-1 皮肤放射损伤的剂量范围

皮肤损伤表现 | 皮肤红斑量的（％)* | 照 射 剂 量（Gy）
 |  | 软X线 | 硬X线 | γ射线 | β射线
Ⅰ度：脱毛、红斑 | 80～100 | 3.5～5.0 | 5.0～7.0 | 7.0～10.0 | 6.0～8.0
Ⅱ度：水疱、湿性皮炎 | 150 | 7.5 | 10.0 | 15.0 | 10
Ⅲ度：溃疡、坏死 | 200 | 10.0 | 15.0 | 20.0 | ＞15.0

*以引起皮肤红斑剂量为100，引起皮肤其它表现的剂量相当于红斑剂量的百分率

电离密度较大，穿透能力较小的β射线和软X线，大部分为皮肤浅层吸收，易引起皮肤损伤。相反，电离密度较小，穿透能力较小的硬X线和γ射线，易透过皮肤表层达深层组织，故引起体表皮肤损伤所需的剂量就较大。

（二）剂量率与照射间隔

一般地说，剂量率愈大，照射间隔时间愈短，皮肤的生物效应愈大，如用90Sr β射线照射大鼠皮肤，当剂量率为0.04Gy·h-1，总剂量达120Gy时，仅见皮肤红斑反应；而当剂量率为10Gy·h-1，总剂量仅60Gy时，则所有受照射动物均产生干性脱屑，80％受照射动物还产生湿性脱屑，又如：一次对皮肤照射20Gy，经很短的潜伏期后，即发生明显的损伤。如果总剂量同样是20Gy，按1Gy/d分次照射，则红斑也不发生。

（三）机体和皮肤的敏感性

不同年龄的皮肤对电离辐射的敏感性不同。儿童的皮肤较成年人敏感性高，60岁以上人的皮肤对电离辐射的反应性较低。女性皮肤比男性敏感，尤其在妊娠、月经期反应更明显。皮肤的基底细胞和毛囊细胞的敏感性较其它层细胞为高，一般认为，不同部位皮肤的敏感性亦有差异。其敏感程度排列如下：面部＞颈前＞腋窝＞四肢屈侧＞腹部。

某些疾病如肾炎、心脏病、各种皮炎等可增加其敏感性。

（四）理化因素的影响

当皮肤由于寒冷、冻伤或受压迫等引起血循环不良时，对辐射的敏感性增加。热、光、紫外线以及引起充血的化学物质（如碘、酸、碱等），能提高皮肤对射线的敏感性。

（五）影响落下灰损伤皮肤的因素

1．β射线的剂量和能量：皮肤受落下灰中β射线照射的剂量愈大，损伤愈严重。

落下灰中β射线有两个能量峰；一是0.1MeV，它占总活度的50％～80％，在组织中的半减弱层为0.08mm相当于表皮厚度，故其能量在表皮被吸收，引起表皮损伤。二是0.6MeV，它占总活度的20％～50％，在组织中的半减弱层为0.8mm，而真皮厚度为1mm，因此，可引起真皮层损伤。

2．沾治标程度和沾染时间：落下灰β射线引起皮肤损伤是由于落下灰直接沾染暴露部位皮肤，沾染量大，且持续照射一定时间不及时洗消所引起。如1954年比基尼核试验中，在爆后1小时剂量率为0.5～1.5Gy·h-1的沾染区内，停留2～14天才撤离的被沾染人员发生了β射线皮肤损伤。而沾染后立即淋浴或游泳者，则很少引起β射线损伤。

3．体表防护情况：落下灰引起的皮肤损伤，主要发生于暴露部位及易于蓄积灰尘的部位，如头、颈、腰部。马绍尔群岛资料表明，当落下灰沉降时，处于有防护的室内居民皆没有发生皮肤损伤，而站在树下及有衣服遮挡的部位，皮肤损伤程度较轻，事先采取防护措施的美军人员，则无皮肤β射线损伤。

4．落下灰的理化性质：落下灰中有些成分具有刺激性或腐蚀性，可加重皮肤放射损伤。如比基尼核试验的落下灰属珊瑚焦灰，含有大量的氧化钙，对皮肤有明显的刺激作用而加重损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　救治
  • 当前页：第一节　概述
  • 下一页：一、急性皮肤放射损伤
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《核、化学武器损伤》
  2. 概述《核、化学武器损伤》
  3. 概述《核、化学武器损伤》
  4. 概述《预防医学》
  5. 概述《核、化学武器损伤》
  6. 概述《预防医学》
  7. 概述《医学微生物学》
  8. 概述《预防医学》
  9. 概述《医学心理学》
  10. 概述《人体寄生虫学》
  11. 概述《医学心理学》
  12. 概述《人体寄生虫学》
  13. 概述《医学心理学》
  14. 概述《生物化学与分子生物学》
  15. 概述《医学心理学》
  16. 概述《生物化学与分子生物学》
  17. 概述《医学心理学》
  18. 概述《病理学》
  19. 概述《医学心理学》
  20. 概述《医用化学》
  21. 概述《实用免疫细胞与核酸》
  22. 概述《医用化学》
  23. 概述《实用免疫细胞与核酸》
  24. 概述《药理学》
  25. 概述《实用免疫细胞与核酸》
  26. 概述《生理学》
  27. 概述《实用免疫细胞与核酸》
  28. 概述《生理学》
  29. 概述《人体解剖学》
  30. 概述《中华人民共和国药品管理法》释义
  31. 概述《人体解剖学》


急性皮肤放射损伤_《核、化学武器损伤》_中医外科_【岐黄之术】

一、急性皮肤放射损伤

一、急性皮肤放射损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

急性皮肤放射损伤是一次大剂量照射或短时间多次照射皮肤后所引起的皮肤放射损伤。临床上分为三度（Ⅰ度：5Gy，红斑、脱毛反应；Ⅱ度：10Gy，水泡反应；Ⅲ度：＞15Gy，溃疡、坏死反应）。临床经过分为四期：初期反应期、假愈期、症状明显期（反应期）和恢复期（表8-2）。

表8-2 各度β射线皮肤损伤的临床表现

分度 | 初期反应期 | 假愈期 | 症状明显期（反应期） | 恢 复 期
Ⅰ度 | 多在受照射后3～4小时至1天内出现皮肤瘙痒、烧灼感、疼痛、皮肤轻度水肿、可见红斑持续1～7天后红斑。暂时消失，故有假性红斑之称 | 2～3周 | 持续2～3周，再次出现红斑、斑疹、毛发脱落、局部肿胀、瘙痒、灼疼 | 持续2～3周后进入该期，红斑、毛囊疹消退，皮肤脱屑，色素沉着，角化，一般无功能障碍
Ⅱ度 |  | 2周 | 首先再次出现上述症状，数天后在红斑和丘疹的基础上形成水疱或大水泡，局部麻木，剧痛，严重烧灼感 | 需2～3个月时间，水泡吸收，糜烂后痂下愈合，皮肤脱屑色素沉着。再生皮肤菲薄、萎缩、干燥无弹性。皮肤暗褐色，毛细血管扩张；皮肤瘢痕和皲裂
Ⅲ度 |  | ＜1周 | 在红斑和水泡的基础上，破溃形成糜烂面和溃疡，继之坏死。甚至深达骨骼，疼痛剧烈，全身症状明显，精神差，食欲下降，恶心呕吐甚至腹泻，白细胞下降易发生败血症 | 经数月，数年才愈合，甚至长期不愈合，已愈合部位反复破溃、易感染疼痛。毛囊皮脂腺破坏不再恢复。常形成瘢痕挛缩，伴有功能障碍，全愈后数年、可产生晚期效应转为慢性皮肤放射损伤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：一、急性皮肤放射损伤
  • 下一页：二、慢性皮肤放射损伤
<<< 返回本书目录
  1. 急性盆腔炎【疾病大全】
  2. 急性贫血【疾病症状】
  3. 急性盆腔炎《百病自测》
  4. 急性期反应蛋白《病理生理学》
  5. 急性膀胱炎【疾病大全】
  6. 急性气管、支气管炎《百病自测》
  7. 急性女阴溃疡【疾病大全】
  8. 急性气管、支气管炎《儿科学》
  9. 急性脓肿【疾病大全】
  10. 急性气管支气管炎【疾病大全】
  11. 急性脓胸【疾病大全】
  12. 急性气管－支气管炎《呼吸病学》
  13. 急性脓胸《胸外科学》
  14. 急性气管－支气管炎【疾病大全】
  15. 急性农药中毒的急救《现代院外急救手册》
  16. 急性前列腺炎的急救《现代院外急救手册》
  17. 急性尿潴留【疾病症状】
  18. 急性侵袭型肺曲霉病【疾病大全】
  19. 急性尿潴留《自我调养巧治病》
  20. 急性全自主神经失调症【疾病大全】
  21. 急性脑血管病的诊断和内科处理《急诊医学》
  22. 急性日旋光性皮炎《急诊医学》
  23. 急性脑血管病《自我调养巧治病》
  24. 急性溶血性尿毒综合征【疾病症状】
  25. 急性脑内血肿【疾病大全】
  26. 急性乳房炎《普通外科学》
  27. 急性面容【疾病症状】
  28. 急性乳突炎【疾病大全】
  29. 急性糜烂性胃炎【疾病大全】
  30. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  1. 急性皮肤放射损伤《核、化学武器损伤》
  2. 急性盆腔炎《妇产科学》
  3. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  4. 急性盆腔炎《百病自测》
  5. 急性期反应蛋白《病理生理学》
  6. 急性脓胸《胸外科学》
  7. 急性气管、支气管炎《百病自测》
  8. 急性尿潴留《自我调养巧治病》
  9. 急性气管、支气管炎《儿科学》
  10. 急性脑血管病的诊断和内科处理《急诊医学》
  11. 急性气管支气管炎《病理学》
  12. 急性脑血管病的诊断《急诊医学》
  13. 急性气管－支气管炎《呼吸病学》
  14. 急性脑血管病的内科处理《急诊医学》
  15. 急性前列腺炎《泌尿外科学》
  16. 急性脑血管病《自我调养巧治病》
  17. 急性前列腺炎的急救《现代院外急救手册》
  18. 急性流行性出血性结膜炎《急诊医学》
  19. 急性球后视神经炎《手穴手纹诊治》
  20. 急性淋巴细胞白血病《默克家庭诊疗手册》
  21. 急性日旋光性皮炎《急诊医学》
  22. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  23. 急性溶血性贫血《急诊医学》
  24. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  25. 急性乳房炎《普通外科学》
  26. 急性淋巴管炎《默克家庭诊疗手册》
  27. 急性乳突炎《耳鼻咽喉外科学》
  28. 急性沥青中毒的急救《现代院外急救手册》
  29. 急性乳腺炎《家庭医学百科·预防保健篇》
  30. 急性泪囊炎《眼科学》
  31. 急性乳腺炎《家庭医学百科-医疗康复篇》


慢性皮肤放射损伤_《核、化学武器损伤》_中医外科_【岐黄之术】

二、慢性皮肤放射损伤

二、慢性皮肤放射损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性皮肤放射损伤是由于经常受到小剂量电离辐射局部照射所引起的。一般多见于长期接触放射源，而又不注意皮肤防护的工作人员；也可由急性放射性损伤转化所致。按病变特点，通常分为慢性放射性皮炎、硬结性水肿、晚期放射性溃疡和放射性皮肤癌4种。其中以慢性放射性皮炎最常见，放射性皮肤癌少见。

（一）慢性放射性皮炎

病变发展慢，很象慢性干性湿疹，受伤处出现弥漫性或局限性红斑，皮肤干燥、粗糙、甚至皲裂。有时可发生脱皮或皮肤角化症，也可出现局部色素沉着，皮下可见血管或毛细血管扩张。指甲暗晦、变脆、粗糙，失去光泽，并常出现裂纹。

汗腺和皮脂腺部分或完全萎缩，分泌功能降低甚至消失，毛囊多数萎缩，毛发脱落。

（二）硬结性水肿

一般在照后数月，损伤部位逐渐出现一种非可陷性水肿，触摸时硬实，以后由于皮肤失去弹性，压迫时又形成不易消失的凹陷。局部皮肤萎缩、菲薄、干燥，常伴有色素沉着，皮下毛细血管扩张。有时出现粗糙皲裂或形成溃疡，可引起剧烈疼痛。

（三）晚期放射性溃疡

慢性溃疡与晚期坏死，可在急性皮肤性放射损伤基础上发生；也可以在照射后数月或数年发生。这种溃疡或坏死性病变，常发生于皮肤损伤的晚期和硬结性水肿的部位，且会继续向深层发展，可累及骨骼和体腔，如腹腔、盆腔等，愈合很慢，常伴有剧痛。有时可转化为放射性癌肿。

（四）放射性皮肤癌

可见于慢性放射性皮炎晚期，在损伤部位过度角化、萎缩、毛细血管扩张、疤痕增生，溃疡长久不愈的基础上可转化成皮肤癌。从照后到癌变，其潜伏期平均20～25年；从出现慢性放射性皮炎到癌变，平均10年左右。皮肤癌发生率低，且很少转移。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、急性皮肤放射损伤
  • 当前页：二、慢性皮肤放射损伤
  • 下一页：三、皮肤β射线损伤的特点
<<< 返回本书目录
  1. 慢性盆腔炎【疾病大全】
  2. 慢性皮肤粘膜念珠菌病【疾病大全】
  3. 慢性盆腔炎《赵绍琴临证验案精选》
  4. 慢性贫血【疾病症状】
  5. 慢性盆腔炎《百病自测》
  6. 慢性气管炎【中药主治】
  7. 慢性盆腔痛【疾病症状】
  8. 慢性铅中毒【疾病大全】
  9. 慢性盆腔疼痛【疾病大全】
  10. 慢性前列腺炎《百病自测》
  11. 慢性膀胱炎【疾病大全】
  12. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  13. 慢性脓胸【疾病大全】
  14. 慢性肉芽肿病【疾病大全】
  15. 慢性脓胸《胸外科学》
  16. 慢性乳头状溃疡性脓皮病【疾病大全】
  17. 慢性黏膜皮肤念珠菌病【疾病大全】
  18. 慢性筛窦炎【疾病大全】
  19. 慢性面容【疾病症状】
  20. 慢性上颌窦炎【疾病大全】
  21. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  22. 慢性舌扁桃体炎【疾病大全】
  23. 慢性淋巴细胞性甲状腺炎【疾病大全】
  24. 慢性肾功能不全【疾病症状】
  25. 慢性淋巴细胞性白血病【疾病大全】
  26. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  27. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  28. 慢性肾功能衰竭《病理生理学》
  29. 慢性淋巴细胞白血病【疾病大全】
  30. 慢性肾功能衰竭《老年百病防治》
  1. 慢性皮肤放射损伤《核、化学武器损伤》
  2. 慢性盆腔炎《妇产科学》
  3. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  4. 慢性盆腔炎《气功外气疗法》
  5. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  6. 慢性盆腔炎《赵绍琴临证验案精选》
  7. 慢性前列腺炎《百病自测》
  8. 慢性盆腔炎《百病自测》
  9. 慢性前列腺炎《泌尿外科学》
  10. 慢性脓胸《胸外科学》
  11. 慢性肉芽肿病《默克家庭诊疗手册》
  12. 慢性脑膜炎《默克家庭诊疗手册》
  13. 慢性肉芽肿性炎症《病理学》
  14. 慢性淋巴细胞性甲状腺炎《内分泌学》
  15. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  16. 慢性淋巴细胞白血病《血液病学》
  17. 慢性肾功能衰竭《临床生物化学》
  18. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  19. 慢性肾功能衰竭《临床营养学》
  20. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  21. 慢性肾功能衰竭《老年百病防治》
  22. 慢性粒细胞白血病《血液病学》
  23. 慢性肾功能衰竭《病理生理学》
  24. 慢性泪囊炎《眼科学》
  25. 慢性肾功能衰竭《肾脏病学》
  26. 慢性泪囊炎《百病自测》
  27. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  28. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  29. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  30. 慢性阑尾炎《普通外科学》
  31. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》


皮肤β射线损伤的特点_《核、化学武器损伤》_中医外科_【岐黄之术】

三、皮肤β射线损伤的特点

三、皮肤β射线损伤的特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）具有潜伏期

潜伏期的长短与皮肤所接受的照射剂量大小有关。照射剂量越大，潜伏期越短，一般为1至数周不等。

（二）病变多在身体裸露部位

落下灰必须与皮肤直接接触而且要达到足够剂量时，才能引起皮肤放射损伤。因此病变多见于头部、双手等暴露部位以及多汗易积垢的头发、腋窝、肘窝、腰围等部位。

（三）损伤较表浅

主要引起表皮和真皮浅层及有关附属器（毛囊、皮脂腺等）的损伤。多为Ⅰ～Ⅱ度损伤。这是由于β射线穿透力较低所决定的。

（四）病程较长

β射线引起的皮肤损伤，很少转变为慢性放射性皮炎。但Ⅲ度以上的β射线皮肤损伤可转变为慢性炎症，症状可持续半年以上，甚至经久不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、慢性皮肤放射损伤
  • 当前页：三、皮肤β射线损伤的特点
  • 下一页：第三节　诊断
<<< 返回本书目录
  1. 皮肤T细胞淋巴样增生【疾病大全】
  2. 皮肤阿米巴病【疾病大全】
  3. 皮肤B细胞淋巴样结节型增生【疾病大全】
  4. 皮肤癌《家庭医学百科-医疗康复篇》
  5. 皮肤《组织学与胚胎学》
  6. 皮肤癌《临床激光治疗学》
  7. 皮肤《证治准绳·杂病》
  8. 皮肤癌《默克家庭诊疗手册》
  9. 皮肤《证治准绳·类方》
  10. 皮肤癌《自我调养巧治病》
  11. 皮肤《医学纲目》
  12. 皮肤癌【疾病大全】
  13. 皮肤《物理诊断学》
  14. 皮肤癌先兆《中医疾病预测》
  15. 皮肤《常见病自测》
  16. 皮肤白喉【疾病症状】
  17. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  18. 皮肤白喉【疾病大全】
  19. 皮翻证《医宗金鉴》
  20. 皮肤白细胞破碎性血管炎【疾病大全】
  21. 皮窦道【疾病症状】
  22. 皮肤白血病【疾病大全】
  23. 皮袋香根【中药大全】
  24. 皮肤边缘翘起【疾病症状】
  25. 皮袋香【中药大全】
  26. 皮肤变薄、发亮【疾病症状】
  27. 皮层性多汗症【疾病大全】
  28. 皮肤表面常出现大小不一散在性血泡【疾病症状】
  29. 皮部论篇《疡医大全》
  30. 皮肤病【中药主治】
  1. 皮肤β射线损伤的特点《核、化学武器损伤》
  2. 皮肤、粘膜的屏障功能《儿科学》
  3. 皮肤癌《临床激光治疗学》
  4. 皮肤《妇产科学》
  5. 皮肤癌《默克家庭诊疗手册》
  6. 皮肤《骨科学》
  7. 皮肤癌《家庭医学百科-医疗康复篇》
  8. 皮肤《组织学与胚胎学》
  9. 皮肤癌《自我调养巧治病》
  10. 皮肤《人体解剖学》
  11. 皮肤癌先兆《中医疾病预测》
  12. 皮肤《人体解剖学》
  13. 皮肤病的免疫学基础《皮肤性病学》
  14. 皮肤《证治准绳·杂病》
  15. 皮肤病的症状及诊断《皮肤性病学》
  16. 皮肤《证治准绳·类方》
  17. 皮肤病的治疗及预防《皮肤性病学》
  18. 皮肤《医学纲目》
  19. 皮肤病毒感染《默克家庭诊疗手册》
  20. 皮肤《常见病自测》
  21. 皮肤病和性病学《中国医学通史》
  22. 皮肤《止园医话》
  23. 皮肤病及性传播疾病《中医外科学》
  24. 皮肤《物理诊断学》
  25. 皮肤病理组织的基本变化《皮肤性病学》
  26. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  27. 皮肤病外用药物《默克家庭诊疗手册》
  28. 皮翻证《外科心法要诀》
  29. 皮肤病学《中国医学通史》
  30. 皮翻证《医宗金鉴》
  31. 皮肤不仁《中医词典》


诊断_《核、化学武器损伤》_中医外科_【岐黄之术】

第三节　诊断

第三节　诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、病史

主要依据机体局部遭受电离辐射作用的历史；放射性落下灰沾染情况，个人防护条件；损伤的局部表现及发展的缓急等。

二、病状与体征

临床上凡有以下症状与体征应考虑为皮肤急性放射损伤：

（一）在接触放射性物质过程中或接触后数天内，接触部位皮肤出现红斑、灼痛、肿胀或麻木等。

（二）上述症状持续1～3天后红斑逐渐消失、肿、痛减轻或消失；

（三）继首次红斑消退或上述症状减轻、消失之后再次出现红斑、肿胀、灼痛等，并逐渐加重；

（四）重者局部皮肤继二次红斑后，逐渐形成水疱、坏死、糜烂或溃疡等。

长期从事放射工作或接触放射性物质、皮肤受照射量较大的人员，以及皮肤急性放射损伤半年未愈，皮肤出现脱毛、干燥、脱屑、萎缩变薄、色素沉着或溃疡经久不愈者，应诊断为慢性皮肤损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、皮肤β射线损伤的特点
  • 当前页：第三节　诊断
  • 下一页：一、救治原则
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《核、化学武器损伤》
  2. 诊断《核、化学武器损伤》
  3. 诊断《传染病》
  4. 诊断《核、化学武器损伤》
  5. 诊断《传染病》
  6. 诊断《核、化学武器损伤》
  7. 诊断《传染病》
  8. 诊断《预防医学》
  9. 诊断《传染病》
  10. 诊断《预防医学》
  11. 诊断《传染病》
  12. 诊断《中医诊断学》
  13. 诊断《传染病》
  14. 诊断《临床营养学》
  15. 诊断《传染病》
  16. 诊断《临床营养学》
  17. 诊断《传染病》
  18. 诊断《临床营养学》
  19. 诊断《传染病》
  20. 诊断《临床营养学》
  21. 诊断《传染病》
  22. 诊断《临床营养学》
  23. 诊断《传染病》
  24. 诊大肉消长捷法篇《形色外诊简摩》
  25. 诊断《传染病》
  26. 诊寸口脉《千金翼方》
  27. 诊断《传染病》
  28. 诊唇形容条目《望诊遵经》
  29. 诊断《传染病》
  30. 诊唇望法提纲《望诊遵经》
  31. 诊断《传染病》


救治原则_《核、化学武器损伤》_中医外科_【岐黄之术】

一、救治原则

一、救治原则

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）尽快脱离放射源，消除放射性沾染，避免再次照射。

（二）保护皮肤的损伤部位，防止外伤和理化刺激。

（三）消除炎症，防止继发感染，促进组织愈合

（四）对经久不愈的溃疡，可手术治疗。

（五）在合并有急性放射病时，全身和局部病变可互相影响，因此，在局部治疗的同时，应积极进行全身治疗。若患者正处放射病极期，全身治疗则是主要的，局部可行保护性处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　诊断
  • 当前页：一、救治原则
  • 下一页：二、急性皮肤放射损伤的治疗
<<< 返回本书目录
  1. 救正汤【方剂大全】
  2. 救中恶门主论《疡医大全》
  3. 救疹散毒汤【方剂大全】
  4. 救中汤【方剂大全】
  5. 救真汤【方剂大全】
  6. 救诸毒《急救便方》
  7. 救瘵汤【方剂大全】
  8. 救诸伤《急救便方》
  9. 救脏汤【方剂大全】
  10. 救自刎断喉法《外科正宗》
  11. 救晕至圣丹【方剂大全】
  12. 救自刎门主论《疡医大全》
  13. 救月杖《本草纲目》完整版
  14. 救自缢良方《急救便方》
  15. 救元饮【方剂大全】
  16. 救自缢门主论《疡医大全》
  17. 救元补髓汤【方剂大全】
  18. 救卒客忤死方《肘后备急方》
  19. 救右汤【方剂大全】
  20. 救卒死尸蹶方《肘后备急方》
  21. 救婴丹【方剂大全】
  22. 救卒中恶死方《肘后备急方》
  23. 救饮鸩酒毒门主论《疡医大全》
  24. 救左汤【方剂大全】
  25. 救阴逐暑饮【方剂大全】
  26. 就医指导《家庭医学百科-家庭护理篇》
  27. 救阴泻阳汤【方剂大全】
  28. 鹫霜散【方剂大全】
  29. 救阴双解散【方剂大全】
  30. 拘肠丸【方剂大全】
  1. 救治原则《核、化学武器损伤》
  2. 救治《核、化学武器损伤》
  3. 救中恶门主论《疡医大全》
  4. 救月杖《证类本草》
  5. 救诸毒《急救便方》
  6. 救饮鸩酒毒门主论《疡医大全》
  7. 救诸伤《急救便方》
  8. 救饮鸩酒毒门主方《疡医大全》
  9. 救自刎断喉法《外科正宗》
  10. 救阴理痨汤《冯氏锦囊秘录》
  11. 救自刎门主论《疡医大全》
  12. 救缢死《奇效简便良方》
  13. 救自缢法《三因极一病证方论》
  14. 救疫神方《是斋百一选方》
  15. 救自缢良方《急救便方》
  16. 救阳理痨汤《冯氏锦囊秘录》
  17. 救自缢门主论《疡医大全》
  18. 救阳《中医词典》
  19. 救卒客忤死方《肘后备急方》
  20. 救魇死门主论《疡医大全》
  21. 救卒死，客忤死，还魂汤主之方《金匮悬解》
  22. 救压死方《三因极一病证方论》
  23. 救卒死、客忤死，还魂汤主之方《医宗金鉴》
  24. 救小儿卒死吐利不知是何病方《医宗金鉴》
  25. 救卒死而目闭者方《金匮悬解》
  26. 救小儿卒死而吐利不知是何病方《金匮悬解》
  27. 救卒死而目闭者方《医宗金鉴》
  28. 救吓死门主论《疡医大全》
  29. 救卒死而四肢不收失便者方《金匮悬解》
  30. 救误中猪肉毒门主方《疡医大全》
  31. 救卒死而张口反折者方《金匮悬解》


急性皮肤放射损伤的治疗_《核、化学武器损伤》_中医外科_【岐黄之术】

二、急性皮肤放射损伤的治疗

二、急性皮肤放射损伤的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）Ⅰ度损伤创面

保护创面，避免一切理化刺激，初期反应期与假愈期受伤部位涂以无刺激性的止痛的外用粉剂、洗剂、乳剂或冷霜等。如炉甘石洗剂、清凉油、冷霜、冰片淀粉等，有红斑反应时，局部涂止痒清凉油、氢地油、0.1％醋酸去炎松软膏或5％苯海拉明霜等，以减轻皮肤红肿和灼痛。恢复期可用复方甘油、冰蚌油以滋润皮肤。

（二）Ⅱ度损伤创面

初期和假愈期处理原则与Ⅰ度损伤基本相同，灼痛明显时，可使用呋喃西林、硼酸及洗必泰溶液冷敷，重者可用1％普鲁卡因封闭。当发生水疱时，应积极防止或减轻感染，促进创面愈合。对于较小的水疱，张力不大者可保留疱皮，让自行吸收。对于较大或张力大的水包应在无菌操作下低位穿刺排液，或剪开一小口放液，然后以凡士林纱布覆盖后加压包扎2～3天。如形成糜烂面可选用溃疡油、复生膏、Vit.B12、植物血球凝集素（PHA)等换药。有继发感染时，可应用庆大霉素、卡那霉素等抗生素溶液湿敷。

（三）Ⅲ度损伤创面

治疗比较复杂、困难。急性损伤早期同Ⅱ度损伤，在反应期的治疗原则以镇静、止痛和防止感染为主。局部疼痛剧烈时，可用1％普鲁卡因作离子导入。损伤创面可用抗生素溶液与溃疡油交替换药。

（四）手术疗法

1．手术适应症：

①各部位Ⅲ度损伤的急慢性期、坏死、溃疡直径超过3cm者；

②功能部位（如手）的Ⅱ度损伤急慢性期。早期手术以防止关节畸形，保证功能的恢复；

③大面积Ⅱ度损伤的急性期伴有全身放射病，内脏损伤或全身中毒反应明显时，也应考虑手术处理皮肤损伤，以利于全身放射损伤治疗。

④创面经久不愈，具有恶变趋势者。

2．手术时机：对急性皮肤放射损伤，可根据局部所受照射剂量和临床表现判断损伤深度，一般在伤后1～2月左右坏死、溃疡的境界基本清楚后即可采取手术治疗。主要是切除坏死组织，创面较大较深时可作皮肤或皮瓣移植。对四肢骨肉和骨骼坏死严重者，保守疗法无效时，应进行外科治疗。必要时可考虑截肢手术，但应十分慎重。

（五）全身性治疗措施

给予高蛋白、高维生素饮食、多次少量输血等强壮疗法。要特别注意机体中毒和脱水的防治，适量补液（输注血浆、葡萄糖、抗休克液等）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、救治原则
  • 当前页：二、急性皮肤放射损伤的治疗
  • 下一页：三、慢性皮肤放射损伤的治疗
<<< 返回本书目录
  1. 急性盆腔炎【疾病大全】
  2. 急性贫血【疾病症状】
  3. 急性盆腔炎《百病自测》
  4. 急性期反应蛋白《病理生理学》
  5. 急性膀胱炎【疾病大全】
  6. 急性气管、支气管炎《百病自测》
  7. 急性女阴溃疡【疾病大全】
  8. 急性气管、支气管炎《儿科学》
  9. 急性脓肿【疾病大全】
  10. 急性气管支气管炎【疾病大全】
  11. 急性脓胸【疾病大全】
  12. 急性气管－支气管炎《呼吸病学》
  13. 急性脓胸《胸外科学》
  14. 急性气管－支气管炎【疾病大全】
  15. 急性农药中毒的急救《现代院外急救手册》
  16. 急性前列腺炎的急救《现代院外急救手册》
  17. 急性尿潴留【疾病症状】
  18. 急性侵袭型肺曲霉病【疾病大全】
  19. 急性尿潴留《自我调养巧治病》
  20. 急性全自主神经失调症【疾病大全】
  21. 急性脑血管病的诊断和内科处理《急诊医学》
  22. 急性日旋光性皮炎《急诊医学》
  23. 急性脑血管病《自我调养巧治病》
  24. 急性溶血性尿毒综合征【疾病症状】
  25. 急性脑内血肿【疾病大全】
  26. 急性乳房炎《普通外科学》
  27. 急性面容【疾病症状】
  28. 急性乳突炎【疾病大全】
  29. 急性糜烂性胃炎【疾病大全】
  30. 急性乳突炎（acute mastoiditis）《耳鼻咽喉外科学》
  1. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  2. 急性皮肤放射损伤《核、化学武器损伤》
  3. 急性期反应蛋白《病理生理学》
  4. 急性盆腔炎《妇产科学》
  5. 急性气管、支气管炎《百病自测》
  6. 急性盆腔炎《百病自测》
  7. 急性气管、支气管炎《儿科学》
  8. 急性脓胸《胸外科学》
  9. 急性气管支气管炎《病理学》
  10. 急性尿潴留《自我调养巧治病》
  11. 急性气管－支气管炎《呼吸病学》
  12. 急性脑血管病的诊断和内科处理《急诊医学》
  13. 急性前列腺炎《泌尿外科学》
  14. 急性脑血管病的诊断《急诊医学》
  15. 急性前列腺炎的急救《现代院外急救手册》
  16. 急性脑血管病的内科处理《急诊医学》
  17. 急性球后视神经炎《手穴手纹诊治》
  18. 急性脑血管病《自我调养巧治病》
  19. 急性日旋光性皮炎《急诊医学》
  20. 急性流行性出血性结膜炎《急诊医学》
  21. 急性溶血性贫血《急诊医学》
  22. 急性淋巴细胞白血病《默克家庭诊疗手册》
  23. 急性乳房炎《普通外科学》
  24. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  25. 急性乳突炎《耳鼻咽喉外科学》
  26. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  27. 急性乳腺炎《家庭医学百科·预防保健篇》
  28. 急性淋巴管炎《默克家庭诊疗手册》
  29. 急性乳腺炎《家庭医学百科-医疗康复篇》
  30. 急性沥青中毒的急救《现代院外急救手册》
  31. 急性乳腺炎《自我调养巧治病》


慢性皮肤放射损伤的治疗_《核、化学武器损伤》_中医外科_【岐黄之术】

三、慢性皮肤放射损伤的治疗

三、慢性皮肤放射损伤的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

对无皲裂和溃疡的慢性放射性皮炎，应保护皮肤免受再次照射和各种上刺激，一般不需特殊治疗。对慢性放射性溃疡可采用保守疗法和外科方法处理。保守疗法是应用红降汞软膏、920软膏、10％石炭酸软膏等，也可使用组织疗法。保守疗法无效时，进行外科治疗。手术时，应将病变边缘和深部组织全部切除，术后进行皮肤或皮瓣移植。硬结性水肿可用石腊疗法，可应用各种蛋白制剂也有效果。也可应用组织疗法及能够促进局部血循环的药物，如鞣酸和Vit.P等。对放射性皮肤癌的治疗，主要是手术切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、急性皮肤放射损伤的治疗
  • 当前页：三、慢性皮肤放射损伤的治疗
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 慢性盆腔炎【疾病大全】
  2. 慢性皮肤粘膜念珠菌病【疾病大全】
  3. 慢性盆腔炎《赵绍琴临证验案精选》
  4. 慢性贫血【疾病症状】
  5. 慢性盆腔炎《百病自测》
  6. 慢性气管炎【中药主治】
  7. 慢性盆腔痛【疾病症状】
  8. 慢性铅中毒【疾病大全】
  9. 慢性盆腔疼痛【疾病大全】
  10. 慢性前列腺炎《百病自测》
  11. 慢性膀胱炎【疾病大全】
  12. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  13. 慢性脓胸【疾病大全】
  14. 慢性肉芽肿病【疾病大全】
  15. 慢性脓胸《胸外科学》
  16. 慢性乳头状溃疡性脓皮病【疾病大全】
  17. 慢性黏膜皮肤念珠菌病【疾病大全】
  18. 慢性筛窦炎【疾病大全】
  19. 慢性面容【疾病症状】
  20. 慢性上颌窦炎【疾病大全】
  21. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  22. 慢性舌扁桃体炎【疾病大全】
  23. 慢性淋巴细胞性甲状腺炎【疾病大全】
  24. 慢性肾功能不全【疾病症状】
  25. 慢性淋巴细胞性白血病【疾病大全】
  26. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  27. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  28. 慢性肾功能衰竭《病理生理学》
  29. 慢性淋巴细胞白血病【疾病大全】
  30. 慢性肾功能衰竭《老年百病防治》
  1. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  2. 慢性皮肤放射损伤《核、化学武器损伤》
  3. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  4. 慢性盆腔炎《妇产科学》
  5. 慢性前列腺炎《百病自测》
  6. 慢性盆腔炎《气功外气疗法》
  7. 慢性前列腺炎《泌尿外科学》
  8. 慢性盆腔炎《赵绍琴临证验案精选》
  9. 慢性肉芽肿病《默克家庭诊疗手册》
  10. 慢性盆腔炎《百病自测》
  11. 慢性肉芽肿性炎症《病理学》
  12. 慢性脓胸《胸外科学》
  13. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  14. 慢性脑膜炎《默克家庭诊疗手册》
  15. 慢性肾功能衰竭《临床生物化学》
  16. 慢性淋巴细胞性甲状腺炎《内分泌学》
  17. 慢性肾功能衰竭《临床营养学》
  18. 慢性淋巴细胞白血病《血液病学》
  19. 慢性肾功能衰竭《老年百病防治》
  20. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  21. 慢性肾功能衰竭《病理生理学》
  22. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  23. 慢性肾功能衰竭《肾脏病学》
  24. 慢性粒细胞白血病《血液病学》
  25. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  26. 慢性泪囊炎《眼科学》
  27. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  28. 慢性泪囊炎《百病自测》
  29. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  30. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  31. 慢性肾上腺皮质功能减退症《内分泌学》


概述_《核、化学武器损伤》_中医外科_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

一、定义

人员同时或相继遭受两种以上（含两种）不同性质致伤因素作用而引起的复合损?

■［此处缺少一些内容］■

将复合伤分为两大类。复合伤伤员中有放射损伤者称为放射复合伤，如放射损伤复合烧伤；无放射损伤者，称为非放射复合伤，如烧伤复合冲击伤。复合伤的命名，将主要伤列于前，次要伤列于后，如放烧复合伤，表明放射损伤是主要损伤，烧伤是次要损伤。

核武器是当量、爆炸方式和人员的防护情况对各类复合伤的发生率有不同程度的影响。核爆炸时暴露人员主要发生放烧冲、烧冲和烧放溃三类复合伤。小当量时主要发生放烧复合伤，大当量时主要发生烧冲复合伤。爆心附近的暴露人员由于同时遭受三种杀伤因素的强烈作用，可发生现场死亡（图9-1）。引起现场死亡的直接原因主要是冲击伤和烧伤，特别是冲击伤。人员在工事、建筑物或大型兵器内，由于屏蔽了光辐射的作用，主要发生放冲复合伤。当工事和建筑物倒塌和燃烧时，可发生以间接损伤为主的烧冲复合伤。

图9－1　不同当量核武器空爆和地爆时各杀伤区发生的复合伤类型

（二）复合伤的伤情分度

为了及时有效地进行急救、诊断、后送和治疗，必须对复合伤伤情进行分度。各类复合伤按伤情的严重程度可分为：轻度、中度、重度和极重度四级。复合伤的分度是以各单一伤的伤情为基础，是以中等以上损伤复合后常出现复合效应（主要是相互加重）为依据而加以划分的（表9-1）。

表9-1 复合伤伤情分度

复合伤 | 分度标准（具备下列条件之一者）
极重度 | 一种损伤达极重度；二种重度损伤；重度放射损伤加中度烧伤；一种重度损伤加二种中度损伤
重度 | 一种损伤达重度；三种中度损伤；中度放射损伤加中度烧伤。
中度 | 一种损伤达中度
轻度 | 二种或三种损伤均为轻度。

四、复合伤的基本特点

复合伤的基本特点是“一伤为主”、“复合效应”。“一伤为主”是指复合伤中的主要致伤因素在疾病的发生、发展中起着主导作用；“复合效应”是指机体遭受两种或两种以上致伤因素的作用后，所发生的损伤效应，不是单一伤的简单的相加。单一伤之间可相互影响，使原单伤的表现不完全相同于单独发生的损伤，整体伤情也变得更为复杂。

大量研究表明，“相互加重”是复合伤效应的重要表现。但复合伤在有些情况下也可不加重，甚至减轻。复合效应可表现在整体效应、组织脏器和细胞效应上或分子水平效应上；复合效应也可表现在重要的病理过程中，不同病程、不同脏器表现可不尽一致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、慢性皮肤放射损伤的治疗
  • 当前页：第一节　概述
  • 下一页：一、放射复合伤
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《核、化学武器损伤》
  2. 概述《核、化学武器损伤》
  3. 概述《核、化学武器损伤》
  4. 概述《核、化学武器损伤》
  5. 概述《医学微生物学》
  6. 概述《预防医学》
  7. 概述《医学心理学》
  8. 概述《预防医学》
  9. 概述《医学心理学》
  10. 概述《预防医学》
  11. 概述《医学心理学》
  12. 概述《人体寄生虫学》
  13. 概述《医学心理学》
  14. 概述《人体寄生虫学》
  15. 概述《医学心理学》
  16. 概述《生物化学与分子生物学》
  17. 概述《医学心理学》
  18. 概述《生物化学与分子生物学》
  19. 概述《实用免疫细胞与核酸》
  20. 概述《病理学》
  21. 概述《实用免疫细胞与核酸》
  22. 概述《医用化学》
  23. 概述《实用免疫细胞与核酸》
  24. 概述《医用化学》
  25. 概述《实用免疫细胞与核酸》
  26. 概述《药理学》
  27. 概述《人体解剖学》
  28. 概述《生理学》
  29. 概述《人体解剖学》
  30. 概述《生理学》
  31. 概述《人体解剖学》


放射复合伤_《核、化学武器损伤》_中医外科_【岐黄之术】

一、放射复合伤

一、放射复合伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）放射复合伤（radiation combined injuries）时放射损伤常起主导作用

1．伤情轻重常主要取决于辐射剂量

放烧冲复合伤时，其死亡率和活存时间虽然也受烧伤和冲击伤伤情程度的影响，但主要取决于核辐射的剂量。随受照射剂量增大，伤情严重，死亡率升高，活存时间缩短。

2．病程经过具有放射病特征

以放射损伤为主的放烧冲复合伤，其临床经过及转归以放射损伤起主导作用，具有明显的放射病特征。一般说来，具有初期（休克期）、假愈期（假缓期）、极期和恢复期的病程阶段性；有造血功能障碍、感染、出血等特殊病变和临床症状。

（二）放射损伤与烧伤、冲击伤的复合效应

1．基本病程和整体的复合效应

广岛和长崎原子弹受害者中，放烧复合伤伤员较单纯放射病和单纯烧伤者死亡率高。

放射复合伤时，假愈期比受同等剂量照射的单纯放射病缩短，极期提早出现，而恢复期并不提前。因此，病程中的极期延长。放射损伤的各种主要症状如出血、发热等，在放射复合伤时比单纯放射病时发生早、较严重，持续时间也较长（图9-2）。

图9－2　重度放烧冲复合伤和单纯放射病临床变化的比较（示意图）

2．主要病理环节的复合效应

（1）休克的发生率增加

在单纯放射损伤时，早期休克是比较少见的。只有在受到很大剂量照射后，由于中枢神经系统和心血管系统的功能严重障碍，方可出现休克。而在放射复合伤时，休克发生率增加，程度加重。根据日本广岛、长崎伤员的调查资料，复合伤休克发生率为20％左右。严重的休克常是放射复合伤早期死亡的重要原因之一。放射复合伤时容易发生休克的可能因素有以下几方面：

①受到致死剂量以上射线作用后，机体内出现一系列容易引起休克的改变，如中枢神经系统功能失调、血管反应性的改变、毛细血管的渗透性增加等等。再复合其它损伤后，由于二者的相互加重，使休克易于发生。

②烧伤、冲击伤时的疼痛、失血、失液等能引起中枢神经系统功能失调、血液浓缩、循环障碍、组织乏氧以及电解质平衡失调，成为导致休克的重要因素。严重烧伤时，组织蛋白质凝固产生的毒性物质能作用于心血管，使血压下降，也是促使休克发生的因素。

③复合伤时感染加重，特别在极期常发生败血症，细菌毒素可引起中毒性休克。

（2）感染发生率高，出现早、程度重

感染在单纯放射病、烧伤和冲击伤中都比较突出，但复合伤时感染发生更早、更多、更重。复合伤时发热和感染灶开始时间均早于放射病。在极重度复合伤中，常见休克刚过，感染接踵而来，甚至休克期和感染期重迭，发生早期败血症。在伤后2～3天内死亡者，心脏和脾脏等组织内均能培养出细菌。从感染在死亡原因中地位看，骨髓型放射病约有75％的动物主要死于感染，而相应剂量的放射复合伤，则约有90％主要死于感染。需强调指出，在实战条件下，放射复合伤并发厌氧菌感染机会增多，伤情明显加重，预后严重。

复合伤时感染加重的原因是：机体代谢紊乱，休克更为严重，全身抵抗力降低；单核吞噬系统吞噬功能抑制，白细胞数减少和功能降低，血清杀菌力下降、特异性和非特异性免疫功能减弱，从而使机体抗感染的细胞历素和体液因素都受以更大的削弱。此外，烧伤创面、创伤伤口破坏了机体局部的屏障作用，坏死组织也成为利于细菌孽生繁殖的场所。细菌也可通过烧伤痂皮内的毛囊腔隙进入痂下，发生早期痂下感染。痂皮软化溶解后，则更利于细菌的滋长和直接蔓延。

（3）出血明显

放射复合伤时，血小板数下降比单纯放射病更快，也更低。在血小板数下降的同时，可见毛细管脆性增加和凝血障碍逐渐明显。胃肠出血严重，胃肠粘膜常发生斑片状出血。肠道有钩虫感染处出血更为严重。渗出的血液积留在肠壁，并从大便排出，形成血便，从而加重贫血的发生。出血处粘膜常陷于坏死，在此基础上更易发生肠道感染。复合伤时，临床出血症候群一般也比单纯放射病提早出现，且更为严重。

复合伤的出血，早期主要是创伤、烧伤所致的血管通透性增高引起的创伤性出血；极期则主要是放射损伤所致的血小板显著减少而引起的广泛性出血。出血后不仅使全身丧失血量，而且使创伤、烧伤局部血液供应减少甚至断绝，使组织离散。组织中的凝血还可为细菌滋生提供条件。

3．重要脏器的复合效应

（1）胃肠系统损伤明显

放射复合伤时，由于小肠粘膜上皮，尤其是隐窝的干细胞库对射线十分敏感，故很容易受到破坏。大剂量照射后，小肠隐窝核分裂相消失，出现核坏死。未坏死的细胞核边缘不清晰，核膜缺损，核扭曲。染色质间颗粒减少消失。绒毛各段上皮细胞坏死脱落。伤后2天，绒毛枯瘦，上皮细胞变矮、增宽。隐窝进行性破坏、崩解。隐窝和绒毛下部主要由畸形细胞构成。畸形细胞的异常核分裂，有的发生增殖死亡。肠上皮坏死细胞清除迟缓。小肠3H-TdR掺入率降低，小肠肠壁血循环障碍，肠壁各层淤血水肿明显。有时由于肠蠕动增强等原因，可以并发肠套叠。肠套叠多发生于回肠，一旦发生，将造成急性梗阻。在临床上常表现出胃肠道功能紊乱。食欲减退、厌食、拒食、恶心、呕吐、腹泻等消化道症状出现早、且严重。腹泻常为水样便或血水样便。

（2）造血器官损伤加重

放射复合伤造血系统的变化以放射损伤的变化规律为主导。重度以上复合伤时，白细胞数伤后很快出现迅速下降，比单纯放射病提早达最低值，最低值水平低、持续久。红细胞初期升高，尔后进行性降低，贫血程度较单伤重，恢复较慢。

放射复合伤后，骨髓造血组织损伤明显加重，造血细胞减少，造血组织几乎全为脂肪细胞所代替。骨髓发生空虚的时间较相应剂量的单纯放射病提前；放射复合伤时，粒系造血抑制主要是中幼粒细胞以前的具有分裂能力的粒系幼稚细胞受到抑制，并且较单纯照射更为严重。放射复合伤贫血是大细胞低色素性的。此时骨髓幼稚红细胞受到明显抑制，红系造血祖细胞受抑制出现早、恢复迟。放射复合伤贫血的原因，除红系统造血抑制外，体内内环境可加速红细胞破坏，使红细胞的半生存期缩短。

放射复合伤时，除造血实质细胞受累外，造血微环境也受到明显影响。伤后骨髓细胞贴壁率降低和骨髓基质祖细胞减少均较单伤明显。放射复合伤伤后2天，造血组织及外周血中的核酸含量，无论是DNA或RNA，都有随照射剂增加而显著降低的趋势。DNA较RNA减少更为明显。

4．对创伤愈合的影响

放射复合伤时，烧伤和创伤局部改变的特点是：

（1）炎症反应减弱，局部白细胞浸润减少，外观表现创面渗出减少、干燥、色暗、伤口收缩不良，坏死组织脱落迟缓。

（2）易并发感染，出血、组织坏死更加严重，甚至发生创面溃烂，坏死组织中可有大量细菌繁殖。

（3）烧伤、创伤和骨折的愈合时间推迟，肉芽组织形成不良，脆弱、苍白、易出血。骨折时骨痂形成慢，容易发生假关节。

以上变化是全身防御机能低下的局部反映。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：一、放射复合伤
  • 下一页：二、烧冲复合伤
<<< 返回本书目录
  1. 放射防护标准《核、化学武器损伤》
  2. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  3. 放射反应与放射损伤《放射诊断学》
  4. 放射免疫分析《免疫学和免疫学检验》
  5. 放射病【疾病大全】
  6. 放射免疫分析《免疫学和免疫学检验》
  7. 放痧法《松峰说疫》
  8. 放射免疫分析法的建立《实用免疫细胞与核酸》
  9. 放痧辨《痧胀玉衡》
  10. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  11. 放痧《松峰说疫》
  12. 放射损伤《默克家庭诊疗手册》
  13. 放屁频频【疾病症状】
  14. 放射卫生防护《核、化学武器损伤》
  15. 放屁过臭【疾病症状】
  16. 放射卫生防护概述《核、化学武器损伤》
  17. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 放射卫生防护基础《核、化学武器损伤》
  19. 放拐丸【方剂大全】
  20. 放射性肠炎【疾病大全】
  21. 纺车弦《本草纲目》完整版
  22. 放射性碘标记《实用免疫细胞与核酸》
  23. 仿制药的申报与审批《中药法规》
  24. 放射性肺炎【疾病大全】
  25. 仿西洋眼药《外科传薪集》
  26. 放射性核素在体内的代谢《核、化学武器损伤》
  27. 鲂鱼【中药大全】
  28. 放射性脊髓病【疾病大全】
  29. 鲂鱼《本草纲目》完整版
  30. 放射性甲状腺炎【疾病大全】
  1. 放射复合伤《核、化学武器损伤》
  2. 放射防护标准《核、化学武器损伤》
  3. 放射工作人员的健康检查《核、化学武器损伤》
  4. 放射反应与放射损伤《放射诊断学》
  5. 放射核素显像《默克家庭诊疗手册》
  6. 放射反应和放射损伤的治疗《放射诊断学》
  7. 放射免疫分析《免疫学和免疫学检验》
  8. 放痧有十《痧胀玉衡》
  9. 放射免疫分析《免疫学和免疫学检验》
  10. 放痧须放尽《痧胀玉衡》
  11. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  12. 放痧数次不愈《痧胀玉衡》
  13. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  14. 放痧十则《松峰说疫》
  15. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  16. 放痧法《松峰说疫》
  17. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  18. 放痧不出治法《痧胀玉衡》
  19. 放射生物学研究中实验动物的选择《实验动物科学》
  20. 放痧辨《痧胀玉衡》
  21. 放射生物学研究中实验动物的应用《实验动物科学》
  22. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  23. 放射事故及其处理原则《核、化学武器损伤》
  24. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  25. 放射损伤《默克家庭诊疗手册》
  26. 放点《中医词典》
  27. 放射卫生防护《核、化学武器损伤》
  28. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  29. 放射卫生防护基础《核、化学武器损伤》
  30. 访雨路老师《思考中医》
  31. 放射性碘《药理学》


烧冲复合伤_《核、化学武器损伤》_中医外科_【岐黄之术】

二、烧冲复合伤

二、烧冲复合伤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）烧冲复合伤（burn-blast combined injuries）烧伤常在整体伤情中起主导作用

以烧伤为主的复合伤，冲击伤一般为轻度或中度。所以，此类复合伤的临床经过和转归主要取决于烧伤的严重程度。例如：烧冲复合伤动物的活存时间与烧伤时的光冲量呈显着正相关，烧冲复合伤外周血白细胞数的变化与烧伤面积有关。烧冲复合伤时血便的发生率和烧伤面积的关系也非常密切，且烧伤面积越大，血便发生越早。

烧冲复合伤基本是烧伤的病程特征，即经历休克期、感染期和恢复期。主要临床表现是休克、呼吸系统症状。局部创面和全身感染也较严重。重症以上常出现肝、肾功能障碍。

（二）休克和感染问题

1．休克发生率高：重度以上烧冲复合伤伤员，在烧伤引起液体丧失和疼痛和基础上，又附加了冲击伤所致的出血和疼痛，将使休克更容易发生，比单纯烧伤时发生得早、且程度重。极重度伤员可以立即出现严重的早期休克，尤其是合并颅脑损伤和重度脏器出血时，休克就更加严重。中度以下烧冲复合伤一般无明显休克。

2．感染发生早、程度重：重度以上烧冲复合伤，伤后均有持续性发烧，全身感染严重，常出现继发性休克。肺部受冲击伤后，血管通透性增加，所发生的肺出血，肺水肿较易并发肺部感染，出现严重支气管肺炎、成为这类伤员的致死原因。

（三）烧伤创面问题

烧伤和外伤发生在同一部位时，局部反应常较单一伤更为剧烈，血循环障碍严重，创面组织水肿显著，持续时间也较长，局部组织坏死较重，并发症多，骨髓炎和气性坏疽发生率较高，伤口愈合多较单纯外伤有所延缓。

（四）内脏损伤问题

1．心肺功能障碍：烧冲复合伤时，心肺损伤的发生率较高，较重伤情常伴有不同程度的心肺功能障碍。临床上常出现胸闷、胸痛、心区不适、心律失常、咳嗽、泡沫痰、呼吸困难、缺氧紫绀，以至呼吸衰竭和心力衰竭等症象。心电图检查常见心率增快，P波高尖，ST段下降或上升，T波变平、倒置和低电压等。烧冲复合伤时心肺损伤的发生原因，可以是光辐射和冲击波直接作用的损伤效应，也可以是通过休克和感染等因素而产生的继发效应。

2．肾脏损伤：严重烧冲复合伤时，肾功能障碍十分突出。常出现少尿、血尿、无尿、血中非蛋白氮增高，发生肾衰。肾功能障碍可由以下一些全身性和肾局部的因素造成：

（1）严重伤情早期多有休克、血压下降，肾血流量减少，导至肾滤过下降甚至停止。

（2）全身严重血液循环障碍，内脏淤血十分严重。肾脏淤血可致滤过率下降。

（3）肾脏发生变性坏死，但更主要的是肾小球的病变。肾小球缺血，导致滤过减少甚至停止，严重肾小球缺血可引起急性肾功能衰竭和尿毒症。

3．造血功能变化：烧冲复合伤时，可见骨髓幼稚细胞肿胀、局灶性熔解。伤后3天有核细胞减少，变得稀疏。骨髓巨噬细胞退变，中性粒细胞进入巨核细胞胞浆进行噬食，即巨核细胞被噬现象。进入巨核细胞体内的中性细胞以三种方式进行噬食：一是包绕、吞噬巨核细胞胞浆；二是释出溶酶体颗粒；三是释放水解酶类，以分解消化巨核细胞成分。说明中性粒细胞也可参与吞噬自身细胞反应。这些变化是严重创伤时血小板数量减少、功能降低的主要原因之一。

外周血白细胞变化随伤情而不同。中、重度烧冲复合伤常先升高、后下降，尔后再升高。但严重伤情时，伤后白细胞可一直处于低下状态。烧冲复合伤时，血红蛋白值在休克期一般均有所升高，而且比单纯冲击伤或单纯烧伤更为显著。随着病程发展，血红蛋白值持续下降，贫血也比较严重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、放射复合伤
  • 当前页：二、烧冲复合伤
  • 下一页：一、早期分类
<<< 返回本书目录
  1. 上足三阴脉《脉经》
  2. 烧存性【中药主治】
  3. 上足三阳脉《脉经》
  4. 烧肝散《苏沈良方》
  5. 上中下三发背门主论《疡医大全》
  6. 烧灰【中药主治】
  7. 上中下发背《医宗金鉴》
  8. 烧甲煎法《外台秘要》
  9. 上治法《石室秘录》
  10. 烧酒《本草纲目》完整版
  11. 上肢总结《人体解剖学》
  12. 烧酒《本草择要纲目》
  13. 上肢周围性瘫痪【疾病症状】
  14. 烧酒《本草纲目》图文版
  15. 上肢无力【疾病症状】
  16. 烧鹿筋《保健药膳》
  17. 上肢外展上举困难【疾病症状】
  18. 烧脾散【方剂大全】
  19. 上肢外侧穴位图【上肢外侧穴位】
  20. 烧青丸《小儿药证直诀》
  21. 上肢突然出现肿胀酸痛【疾病症状】
  22. 烧散《伤寒寻源》
  23. 上肢水肿【疾病症状】
  24. 烧山火歌《针灸聚英》
  25. 上肢深静脉血栓形成【疾病大全】
  26. 烧伤《家庭医学百科-医疗康复篇》
  27. 上肢内侧穴位图【上肢内侧穴位】
  28. 烧伤《默克家庭诊疗手册》
  29. 上肢麻木【疾病症状】
  30. 烧伤《外科学总论》
  1. 烧冲复合伤《核、化学武器损伤》
  2. 烧KT散《三因极一病证方论》
  3. 烧存性《中医名词词典》
  4. 烧□散方《医宗金鉴》
  5. 烧存性《中医词典》
  6. 尚药局直长《中医词典》
  7. 烧肝散《苏沈良方》
  8. 尚药局书吏《中医词典》
  9. 烧肝散《博济方》
  10. 尚药局丞《中医词典》
  11. 烧肝散《博济方》
  12. 尚药局《中医词典》
  13. 烧灰《奇效简便良方》
  14. 尚药监《中医词典》
  15. 烧甲煎法六首《外台秘要》
  16. 尚药典御《中医词典》
  17. 烧酒《本草纲目》
  18. 尚骨《中医词典》
  19. 烧酒《本草易读》
  20. 尚方待诏《中医词典》
  21. 烧酒《饮食须知》
  22. 尚方《中医词典》
  23. 烧酒《得配本草》
  24. 上足三阴脉《脉经》
  25. 烧酒《本草择要纲目》
  26. 上足三阳脉《脉经》
  27. 烧酒醉死《奇效简便良方》
  28. 上纵隔《人体解剖学》
  29. 烧裈散《圆运动的古中医学》
  30. 上渍《中医词典》
  31. 烧裩散方《伤寒杂病论》


早期分类_《核、化学武器损伤》_中医外科_【岐黄之术】

一、早期分类

一、早期分类

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）受伤史

了解与估计核武器当量、爆炸方式和爆心位置，推算出杀伤区范围和可能发生复合伤的类型。仔细了解伤员在核爆炸当时的位置，有无屏蔽和防护？是否看到爆炸景象或听到爆炸声响？曾否被抛掷、撞击、挤压和掩埋？在杀伤区停留的时间，特别是在重沾染区停留时间和活动情况，怎样撤离杀伤区的？这些情况将有助于间接推测可能发生的损伤。

（二）伤员周围环境

不同的冲周波超压和动压，不仅可以使人员造成不同程度的损伤，而且对建筑物、工事、兵器等物体也可造成不同等级破坏。因此，可以根据伤员周围一些物体的破坏情况来推测人员可能发生的冲击伤（表9-2）。

表9－2　造成物体破坏的冲击波超压值和造成人员冲击伤的超压值（kg/cm2）

观察对象 | 轻微破坏 | 中等破坏 | 严重破坏
低层砖木混凝土楼房 | 0.06 | 0.18 | 0.40
单层砖木民房 | 0.06 | 0.09 | 0.15
无被覆露天堑壕 | 0.58 | 0.98 | 1.28
载重汽车 | 0.15～0.32 | 0.44～0.62 | 0.91～1.09
人员冲击伤 | 轻度 0.2～0.3 | 中度 0.3～0.6 | 重度 0.6～1.0

（三）体表伤情

三种瞬时杀伤因素所造成的各种损伤的程度是互相有联系

■［此处缺少一些内容］■

有共济失调、头部摇晃、抽搐等中枢神经症状，可考虑为脑型放射复合伤。

4．整体伤情表现比体表烧伤或外伤要严重，应考虑是否复合放射损伤或内脏冲击伤。

（五）外周血象变化

以放射损伤为主的复合伤，白细胞数有不同程度的下降，受照剂量越大，白细胞数下降越快、越低。以烧伤为的主复合伤，白细胞数一般呈增高反应，伤情危重者也可出现白细胞下降，但中性粒细胞一般不减少（表9-3）。

表9-3 几种复合伤的外周血白细胞数变化

伤类 | 白细胞总数 | 淋巴细胞绝对数 | 中性粒细胞百分率
放烧冲 | 减少 | 减少 | 减少
烧放冲 | 增加 | 减少 | 不减少
烧冲 | 增加 | 不减少 | 增加
危重的烧冲或烧放冲 | 减少 | 减少 | 不减少

参考伤后第3天淋巴细胞数和第6天白细胞数的变化，可以估计放烧冲复合伤的严重程度（表9-4）。

表9-4 不同程度放烧冲复合伤的白细胞数变化

伤情 | 伤后3天淋巴细胞数（×109/L） | 伤后6天白细胞数（×109/L）
轻度 | ＞1.0 | 无明显变化
中度 | 0.5～1.0 | ＞3.5
重度 | 0.3～0.5 | 2.0～3.5
极重度 | ＜0.3 | ＜2.0

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、烧冲复合伤
  • 当前页：一、早期分类
  • 下一页：二、临床诊断
<<< 返回本书目录
  1. 早禾树【中药大全】
  2. 早期复极综合征【疾病大全】
  3. 早谷藨【中药大全】
  4. 早期肝硬化《赵绍琴临证验案精选》
  5. 早点——茯苓糕（饼）《趣味中医》
  6. 早期乳腺癌【疾病大全】
  7. 早晨疼痛《银海精微》
  8. 早期婴儿型癫痫性脑病【疾病大全】
  9. 早晨上下眼睑粘连【疾病症状】
  10. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  11. 早晨发搐《小儿药证直诀》
  12. 早熟性儿童乳房肥大症【疾病大全】
  13. 早产儿视网膜病变【疾病大全】
  14. 早睡早起《人体使用手册》
  15. 早产儿贫血【疾病大全】
  16. 早泄【疾病大全】
  17. 早产儿【疾病大全】
  18. 早泄【中药主治】
  19. 早产【疾病大全】
  20. 早泄【方剂主治】
  21. 早产《家庭医学百科-医疗康复篇》
  22. 早泄的中医食疗《老年食养食疗》
  23. 早餐—一粥疗《趣味中医》
  24. 早泄方《古代房中秘方》
  25. 早搏【疾病大全】
  26. 早孕反应【疾病大全】
  27. 早搏【疾病症状】
  28. 早孕反应重【疾病症状】
  29. 早搏【疾病症状】
  30. 早孕先兆《中医疾病预测》
  1. 早期分类《核、化学武器损伤》
  2. 早期分类《核、化学武器损伤》
  3. 早期肝硬化《赵绍琴临证验案精选》
  4. 早期发现病人及高危人群的筛检《预防医学》
  5. 早期合并症《骨科学》
  6. 早服二妙地黄汤方《冯氏锦囊秘录》
  7. 早期及晚期妊娠诊断《妇产科学》
  8. 早点——茯苓糕（饼）《趣味中医》
  9. 早期教育《中医儿科学》
  10. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早晨疼痛《银海精微》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早晨嗽《中医词典》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早晨发搐《小儿药证直诀》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早晨发搐《中医词典》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早产儿视网膜病《默克家庭诊疗手册》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早产儿呼吸暂停《默克家庭诊疗手册》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早产儿《默克家庭诊疗手册》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早产《家庭医学百科-医疗康复篇》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早产《默克家庭诊疗手册》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 早餐—一粥疗《趣味中医》
  31. 早期警号及早期诊断《中医疾病预测》


临床诊断_《核、化学武器损伤》_中医外科_【岐黄之术】

二、临床诊断

二、临床诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）症状和体征

复合伤的临床诊断是根据复合中度以上损伤常产生相互加重伤情的特点，在识别单一伤种类和伤情的基础上进行的。因此，主要损伤的重要症状和体征就成为诊断的依据。但应掌握单伤复合后伤情规律的变化。在严重烧伤情况下，血便和柏油便均不能作为诊断放射损伤的特异性症象，因为严重烧伤也可引起血便和柏油样便。此时，应根据其它征象综合判断放射损伤的有无及其程度，此外，不管何类复合伤，在病程中如出现衰竭、拒食、柏油样便或体温下降等，都表明伤情重度以上，是疾病危重的表现。

（二）血象和生化指标

1．重症放射复合伤白细胞总数降到很低，淋巴细胞可以从外周血中消失；重症烧伤复合伤也见不到白细胞数增加。

2．烧冲复合伤时，血清谷草转氨酶（SGOT）的升高程度与伤情比较一致。重度以上伤情大多有明显升高。伤后1天SGOT超过300单位多为极重度伤情。而中度伤情可见无明显变化。

3．极重度烧冲复合伤时，血中非蛋白氮（NPN）显著升高。伤后3天平均为伤前的276％。NPN的极度升高表明伤情严重，肾脏可能发生肾小球缺血病变。

4．极重度伤情的烧冲复合伤，二氧化碳结合力迅速降低。伤后3天内降至14mmol/L以下者，说明伤情严重。

（三）特殊检查

1．心电图：烧冲复合伤时心电图变化的机率较高，如P波增高、低电压、ST段移位及倒置等。这些变化在一定程度上反映心脏及肺脏病变，但属非特异性，可作为判断整体伤情严重程度的参考。

2．肺分流量和血气分析：肺部受冲击伤后，肺分流量显著增高，其变化比血氧分压更敏感，在很大程度上可反映肺部损伤程度。严重肺损伤时，血氧分压下降，对观察伤情发展有一定参考。

3．影象检查：X线检查对诊断骨折、胸部冲击伤（气胸、肺出血和肺水肿等），腹部冲击伤（气腹等）、呼吸道烧伤和异物的定位等有特殊价值。

4．其它：肺冲击伤时，也可做超声波检查；颅胸损伤时，脑电图、脑血流图都可提供参考，必要时可进行腰穿测脑压和检查脑脊液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、早期分类
  • 当前页：二、临床诊断
  • 下一页：第四节　急救和治疗
<<< 返回本书目录
  1. 临床应用《物理诊断学》
  2. 临床诊断的分歧及一致性的判断《流行病学》
  3. 临床依从性及其监测《流行病学》
  4. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  5. 临床药学概述《医院药学》
  6. 临河风气药酒【方剂大全】
  7. 临床药物利用评价《医院药学》
  8. 临盆《妇科心法要诀》
  9. 临床药理学进展与二十一世纪药物治疗学展望《医院药学》
  10. 临盆《医宗金鉴》
  11. 临床药理学概述《医院药学》
  12. 临盆七候《济生集》
  13. 临床水与电解质平衡和体液的酸碱平衡《急诊医学》
  14. 临汝药酒【方剂大全】
  15. 临床试验设计原则《预防医学》
  16. 临蓐《邯郸遗稿》
  17. 临床试验设计的组成部分《预防医学》
  18. 临蓐《张氏医通》
  19. 临床试验的定义及其特征《预防医学》
  20. 临时救【中药大全】
  21. 临床生物化学实验室中计算机的应用《临床生物化学》
  22. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  23. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  24. 临月束胎《济阴纲目》
  25. 临床生物化学实验室的检验项目《临床生物化学》
  26. 临证察机《思考中医》
  27. 临床生物化学检验质量控制《临床生物化学》
  28. 临证须辨疑似《三十年临证经验集》
  29. 临床生物化学分析仪的性能与应用《临床生物化学》
  30. 临证须辨疑似《邹孟城三十年临证经验集》
  1. 临床诊断《核、化学武器损伤》
  2. 临床诊断《核、化学武器损伤》
  3. 临床诊断的分歧及一致性的判断《流行病学》
  4. 临床应用《药理学》
  5. 临床诊断和分度《儿科学》
  6. 临床应用《临床营养学》
  7. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  8. 临床意义《儿科学》
  9. 临床症状《儿科学》
  10. 临床意义《实用免疫细胞与核酸》
  11. 临床症状和病理变化《临床营养学》
  12. 临床意义《实用免疫细胞与核酸》
  13. 临床症状和诊断《普通外科学》
  14. 临床意义《实用免疫细胞与核酸》
  15. 临床症状及诊断《临床营养学》
  16. 临床意义《实用免疫细胞与核酸》
  17. 临床肿瘤学《中国医学通史》
  18. 临床依从性及其监测《流行病学》
  19. 临床重要性和特点《眼科学》
  20. 临床药学研究科（室）职责与人员设置《医院药学》
  21. 临界相变《思考中医》
  22. 临床药学室工作制度《医院药学》
  23. 临盆《中医词典》
  24. 临床药学科（室）职责与人员设置《医院药学》
  25. 临盆《医宗金鉴》
  26. 临床药学概述《医院药学》
  27. 临盆《妇科心法要诀》
  28. 临床药物利用评价《医院药学》
  29. 临盆服药《医述》
  30. 临床药理研究室职责与人员设置《医院药学》
  31. 临盆七候《济生集》


急救和治疗_《核、化学武器损伤》_中医外科_【岐黄之术】

第四节　急救和治疗

第四节　急救和治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、急救

复合伤的急救与一般战伤基本相同，包括止血、止痛、包扎、骨折固定、防治窒息、治疗气胸、抗休克等。由于复合伤时休克分生率高，感染常是复合伤的重要致死原因，故应强调尽早采取抗休克和抗感染措施。如复合急性放射损伤有呕吐者，进行止吐处理。烧伤或其它外伤创面较大时，为预防感染可给长效磺胺或其它抗菌药物，而后迅速后送。在伤情允许的情况下，皆应先洗消后再做其它处理。

二、治疗

（一）放射复合伤的治疗

可参照急性放射病的治疗原则，积极地进行有计划的综合治疗。

1．防治休克：原则和措施与一般战伤相同。

2．早期使用抗放药：对急性放射病有效的抗放药对放射复合伤也基本有效的，伤后应尽早给予。疑有放射性物质进入体内者，应尽早服用碘化钾100mg。必要时还可采用加速排出措施。

3．防治感染：早期、适量和交替使用抗菌药物，积极防治感染。中度以上复合伤，初期可选用长效磺胺，发烧或白细胞明显降低时，可换用青霉素或链霉素，极期改用广谱抗菌素。除全身使用抗菌药物外，应加强对创面局部感染的控制，以防止和减少细菌入血。当存在严重感染时，可少量多次输注新鲜全血，以增强机体防御功能。应注意对厌氧菌感染的防治，如注射破伤风抗毒素，配合使用抗生素、早期扩创等。

4．防治出血、促进造血和纠正水电解质紊乱：辐射剂量超过6Gy的极重度放射复合伤，有条件时应尽早进行骨髓移植。输血输液时要注意总量及速度，防止发生或加重肺水肿。

5．手术处理：争取创伤在极期前愈合，尽量使沾染的创伤转为清洁的创伤，多处伤转为少处伤、开放伤转为闭合伤，重伤转为轻伤。

（1）手术时机：一切必要的手术应及早在初期和假愈期内进行，争取极期前创面、伤口愈合；极期时，除紧急情况外（如血管结扎术和穿孔修补术等），原则上禁止施行手术；凡能延缓的手术，应推迟到恢复期进行。

（2）麻醉选择：针麻、局麻和硬膜外麻醉在病的各期都可应用。乙醚麻醉和硫喷妥钠麻醉在初期和假愈期可以使用。有严重肺冲击伤者，不用乙醚麻醉，防止加重肺部症状。

3．手术原则：因手术可能加重病情，故术前要周密计划、充分准备。麻醉充分、严格无菌、手术操作熟练、尽量缩短麻醉和手术时间。清创应彻底，但注意保护健康组织。严密止血，伤口一般延期愈合。骨折应及早复位，骨折固定时间应根据临床及X线检查结果适当延长。

（二）烧冲复合伤的治疗

以烧伤的治疗原则为基础，考虑复合冲击伤后的新特点，进行积极有效的治疗。

1．积极抗休克，同时注意保护心肺功能，肺部损伤的伤员要适当控制输液速度和总量。对于丢失大量液体，血容量不足，低血压和少尿伤员。要及早补液，给氧。

2．加强抗感染：重度以上烧冲复合伤感染并发症多，开始亦早，因此抗感染要及早实施。同时加强创面处理，改善营养，增强机体抵抗力。

3．保护心肺和肾等脏器功能：及早补液、避免长时间低血压和缺氧。对少尿者酌情给予扩张肾脏血管的药物，以增加肾血流量。同时应严密保护心肺和胃脏等脏器功能。

4．外科处理：有呼吸道烧伤或肺冲击伤者，不宜用乙醚麻醉。深度烧伤创面位于长骨骨折处时，可早期切痂植自体皮。骨折可用加压钢板或石膏托固定。手术切口如不能避开烧伤创面，则手术应在烧伤创面发生感染之前尽早进行。手术操作要轻，逐层严密缝合切口，局部创面加用抗菌药物。

（罗成基）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床诊断
  • 当前页：第四节　急救和治疗
  • 下一页：第十章　放射卫生防护基础
<<< 返回本书目录
  1. 急救和治疗《核、化学武器损伤》
  2. 急救回春散【方剂大全】
  3. 急救寒厥汤【方剂大全】
  4. 急救回生丹《医学衷中参西录》
  5. 急救服毒良方《喉舌备要秘旨》
  6. 急救回生丹【方剂大全】
  7. 急救的组织、设备及管理《基础护理学》
  8. 急救回阳汤《医学衷中参西录》
  9. 急救丹【方剂大全】
  10. 急救回阳汤【方剂大全】
  11. 急救处理（Emergent Treatment）《口腔科学》
  12. 急救绿豆丸【方剂大全】
  13. 急救部《疡医大全》
  14. 急救逆痘要法《痧胀玉衡》
  15. 急救表里歌《伤寒百证歌》
  16. 急救三阴汤【方剂大全】
  17. 急惊丸【方剂大全】
  18. 急救散【方剂大全】
  19. 急惊后调理法《医宗金鉴》
  20. 急救痧气丸【方剂大全】
  21. 急惊后调理法《儿科萃精》
  22. 急救时如何判断脑死亡《现代院外急救手册》
  23. 急惊概要《儿科要略》
  24. 急救汤【方剂大全】
  25. 急惊风证《幼科发挥》
  26. 急救丸【方剂大全】
  27. 急惊风有三因《幼科发挥》
  28. 急救阴阳汤【方剂大全】
  29. 急惊风候-幼幼汇集（上）《古今医统大全》
  30. 急救指挥系统科学化《现代院外急救手册》
  1. 急救和治疗《核、化学武器损伤》
  2. 急救服毒良方《喉舌备要秘旨》
  3. 急救回生丹《医学衷中参西录》
  4. 急救方《回生集》
  5. 急救回阳汤《医林改错》
  6. 急救法《万氏秘传片玉心书》
  7. 急救回阳汤《医学衷中参西录》
  8. 急救冻死或落水冻死《奇方类编》
  9. 急救逆痘要法《痧胀玉衡》
  10. 急救点《手穴手纹诊治》
  11. 急救溺水死者《奇方类编》
  12. 急救的组织、设备及管理《基础护理学》
  13. 急救乳蛾《奇方类编》
  14. 急救处理《口腔科学》
  15. 急救时如何判断脑死亡《现代院外急救手册》
  16. 急救部《疡医大全》
  17. 急救汤《冯氏锦囊秘录》
  18. 急救表里歌《伤寒百证歌》
  19. 急救医学《中国医学通史》
  20. 急救《普通外科学》
  21. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  22. 急惊慢惊外治三方《慈幼便览》
  23. 急救指挥系统科学化《现代院外急救手册》
  24. 急惊后调理法《幼科心法要诀》
  25. 急救治例《张氏医通》
  26. 急惊后调理法《儿科萃精》
  27. 急救诸方《医学入门》
  28. 急惊后调理法《医宗金鉴》
  29. 急救自缢《奇方类编》
  30. 急惊后如疟《活幼心书》
  31. 急劳《圣济总录》


放射卫生防护基础_《核、化学武器损伤》_中医外科_【岐黄之术】

第十章　放射卫生防护基础

第十章　放射卫生防护基础

  • 上一页
  • 目录
  • 相关
  • 下一页

自古以来，人类就受到环境中电离辐射不同程度的影响，宇宙射线和各种天然放射性核素的天然辐射源的照射，人均年当量剂量约为2.4mSv。随着核能开发，核反应堆、核电站的兴建，以及放射性核素和各种射线装置等人工辐射源在各个领域日益广泛的应用，人类得益，但也可能受到直接或潜在的辐射危害，如医疗照射、事故照射和环境污染等。因此，在发展和应用核能、放射性核素和各种射线装置为人类造福的同时，应研究如何免受或少受电离辐射的危害，保障放射工作人员、公众及其后代的健康和安全，制定有效的防护措施，切实做好放射卫生防护工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　急救和治疗
  • 当前页：第十章　放射卫生防护基础
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 放射卫生防护基础《核、化学武器损伤》
  2. 放射性肠炎【疾病大全】
  3. 放射卫生防护概述《核、化学武器损伤》
  4. 放射性碘标记《实用免疫细胞与核酸》
  5. 放射卫生防护《核、化学武器损伤》
  6. 放射性肺炎【疾病大全】
  7. 放射损伤《默克家庭诊疗手册》
  8. 放射性核素在体内的代谢《核、化学武器损伤》
  9. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  10. 放射性脊髓病【疾病大全】
  11. 放射免疫分析法的建立《实用免疫细胞与核酸》
  12. 放射性甲状腺炎【疾病大全】
  13. 放射免疫分析《免疫学和免疫学检验》
  14. 放射性皮炎【疾病大全】
  15. 放射免疫分析《免疫学和免疫学检验》
  16. 放射性肾炎【疾病大全】
  17. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  18. 放射性食管炎【疾病大全】
  19. 放射防护标准《核、化学武器损伤》
  20. 放射性视网膜病变【疾病大全】
  21. 放射反应与放射损伤《放射诊断学》
  22. 放射性疼痛【疾病症状】
  23. 放射病【疾病大全】
  24. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  25. 放痧法《松峰说疫》
  26. 放射性心包炎【疾病大全】
  27. 放痧辨《痧胀玉衡》
  28. 放射性心脏损害【疾病大全】
  29. 放痧《松峰说疫》
  30. 放射性药品的管理《医院药学》
  1. 放射卫生防护基础《核、化学武器损伤》
  2. 放射卫生防护《核、化学武器损伤》
  3. 放射性碘《药理学》
  4. 放射损伤《默克家庭诊疗手册》
  5. 放射性碘标记《实用免疫细胞与核酸》
  6. 放射事故及其处理原则《核、化学武器损伤》
  7. 放射性核素检查《心脏病学》
  8. 放射生物学研究中实验动物的应用《实验动物科学》
  9. 放射性核素检查《神经病学》
  10. 放射生物学研究中实验动物的选择《实验动物科学》
  11. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  12. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  13. 放射性核素肾图《物理诊断学》
  14. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  15. 放射性核素数据《实用免疫细胞与核酸》
  16. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  17. 放射性活度《核、化学武器损伤》
  18. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  19. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  20. 放射免疫分析《免疫学和免疫学检验》
  21. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  22. 放射免疫分析《免疫学和免疫学检验》
  23. 放射性药品的管理《医院药学》
  24. 放射核素显像《默克家庭诊疗手册》
  25. 放射性药品申报资料和要求《中药法规》
  26. 放射工作人员的健康检查《核、化学武器损伤》
  27. 放射学检查《默克家庭诊疗手册》
  28. 放射复合伤《核、化学武器损伤》
  29. 放射学检查《神经精神疾病诊断学》
  30. 放射防护标准《核、化学武器损伤》
  31. 放射学检查与诊断《急诊医学》


概述_《核、化学武器损伤》_中医外科_【岐黄之术】

第一节　概述

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

一、放射防护的任务

放射防护的任务是：既要积极进行有益于人类的伴有电离辐射的实践活动，促进核能利用及其新技术的迅速发展；又要最大限度地预防和缩小电离辐射对人类的危害。放射防护的研究范围非常广泛，而研究和制定放射防护标准是极其重要的内容。

二、放射防护的目的

放射防护的目的是：防止确定性效应的发生；限制随机性效应的发生率，使之达到被认为可以接受水平。确保放射工作人员、公众及其后代的健康和安全。

（一）防止确定性效应的发生

确定性效应是一种具有剂量阈值的效应，从理论上讲，只要将受照射剂量控制在阈值以下，就不会发生确定性效应。因此，必须确保人员在其一生中或全部工龄期间，任何一个组织，器官所受到的电离辐射的累积当量剂量，均应低于发生确定性效应的剂量阈值。

各类确定性效应的剂量阈值，可以根据所积累的放射生物学资料来确定。对于肺、肝、肾、小肠、骨、皮肤等大多数器官的慢性长期照射，其阈值剂量均在20～30Gy以上。而对电离辐射敏感性腺、骨髓和眼晶状体的阈值剂量很低，1984年ICRP给出了它们的剂量阈值（表10-1）。

表10-1 某些确定性效应的剂量阈值（Sv）

组织与效应 | 单次照射 | 多次照射的累积当量剂量
睾丸 |  |
精子减少 | 0.15 | NA
永久性不育 | 3.5～6.0 | NA
卵巢永久性不育 | 2.5～6.0 | 6.0
眼晶状体 |  |
混浊 | 0.5～2.0 | 5.0
视力障碍 | 5.0 | ＞8.0
骨髓 |  |
血细胞暂时减少 | 0.5 | NA
致死性再生不良 | 1.5 | NA

注：NA表示不适用，因阈剂量取决于剂量率而非总剂量

1．什么是可以接受的水平：众所周知，人类在生活、工作和改造环境的一切活动中，都伴有一定几率的危险性，例如工伤事故，交通事故、自然灾害、各种疾病等。辐射随机性效应带来的危险，只要不超过其他被公认为安全职业可能产生的危险，或者不超过日常生活中正常可能承担的危险，这样就被认为是可以接受的。

2．危险度在放射防护标准中的应用：要进行危险程度的比较，ICRP的第26号出版物在考虑随机性效应的防护标准时，采用发危险度（risk）的概念。

对于辐射危害来说，危险度是指单位当量剂量引起某种随机性效应的发生几率。如要估计某器官致死性癌症的危险度，就要统计受照群体的人数的剂量，发现受照群体中患致死性癌症的人数，超过相似情况下对照群体患致死性癌症的预期数，可视为是由辐射诱发的，由此估计出单位当量剂量致癌的危险度。例如，一个100万人的群体，每个人的红骨髓受到1Sv的照射，若受照人群中红骨髓诱发致死性白血病的人数比对照人群多2000人，则危险度为2000/1000000×1，即记作20×10-4·Sv。

职业放射工作者实际受到的照射是很不一致的，在进行危险度评论时，需要将各种类型照射的危害相加一起，进行总的评论。为此，ICRP第26号出版物给出了人体各组织器官有关的系数（表10-2）。

表10－2　人体各组织和器官的权重因子和危险度

组织和器官 | 效应 | 权重因子（WT） | 危险度（10-4·Sv-1）
性腺 | 严重的遗传性疾患（最初二代） | 0.25 | 40
乳腺 | 因癌致死 | 0.15 | 25
红骨髓 | 因白血病致死 | 0.12 | 20
肺 | 因癌致死 | 0.12 | 20
甲状腺 | 因癌致死 | 0.03 | 5
骨表面 | 因癌致死 | 0.03 | 5
其它 | 因癌致死 | 0.30 | 50
全身 |  | 1.00 | 165

权重因子（weighting factor，WT）是用来表示各组织器官的相对危险度。全身均匀照射的总危险度为165×10-4·Sv-1。则各组织器官的权重因子（WT）为：

例如：乳腺的WT=25/165=0.15

为了防护目的，权重因子（WT）适用于一切人群，不论性别和年龄。

标准规定，全身均匀照射的年当量剂量限值（H全限），不超过50mSv，即H全限≤50mSv。

标准规定，在全身受到非均匀照射时，受到危险的各组织或器官的当量剂量（HT），与相应的权重因子（WT）乘积的总和，即有效剂量（effective dose，HE），不应超过H全限，其公式：

∑TWTHT＝HE≤　H全限

任何照射在符合上述不等式条件下，所发生的随机性效应的几率，可视为达到了被认为可以接受的水平。

国际上公认的比较安全的工业，其危险度为10-4。放射防护标准所推荐的基本剂量限值，相当于其它职业危险度为5×10-4。据调查，放射工作人员的平均受照射剂量保持在剂量限值的1/10以下，相当于其它职

■［此处缺少一些内容］■

3．个人剂量和危险度限制（individual dose and riskslimits）：所有实践带来的个人受照剂量必须低于当量剂量限值。在潜在照射情况下，应低于危险度控制值。

上述三项基本原则是不可分割的放射防护体系。其中最优化原则又是最基本的原则，目的在于确保个人所受的当量剂量不超过标准所规定的相应限值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章　放射卫生防护基础
  • 当前页：第一节　概述
  • 下一页：第二节　放射防护标准
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《核、化学武器损伤》
  2. 概述《核、化学武器损伤》
  3. 概述《医学微生物学》
  4. 概述《核、化学武器损伤》
  5. 概述《医学心理学》
  6. 概述《核、化学武器损伤》
  7. 概述《医学心理学》
  8. 概述《预防医学》
  9. 概述《医学心理学》
  10. 概述《预防医学》
  11. 概述《医学心理学》
  12. 概述《预防医学》
  13. 概述《医学心理学》
  14. 概述《人体寄生虫学》
  15. 概述《医学心理学》
  16. 概述《人体寄生虫学》
  17. 概述《实用免疫细胞与核酸》
  18. 概述《生物化学与分子生物学》
  19. 概述《实用免疫细胞与核酸》
  20. 概述《生物化学与分子生物学》
  21. 概述《实用免疫细胞与核酸》
  22. 概述《病理学》
  23. 概述《实用免疫细胞与核酸》
  24. 概述《医用化学》
  25. 概述《人体解剖学》
  26. 概述《医用化学》
  27. 概述《人体解剖学》
  28. 概述《药理学》
  29. 概述《人体解剖学》
  30. 概述《生理学》
  31. 概述《呼吸病学》


放射防护标准_《核、化学武器损伤》_中医外科_【岐黄之术】

第二节　放射防护标准

第二节　放射防护标准

  • 上一页
  • 目录
  • 相关
  • 下一页

为了保障人类的健康与安全，保护环境质量，促进核科学技术的顺利发展，必须对各种照射及环境污染加以控制，制订剂量限值为核心放射防护标准。放射防护标准是人类为限制电离辐射危险而制订的科学规范，由各国政府颁布实施，具有法规的职能。

一、放射防护标准的制定

放射防护标准的制定，主要依据新近发展的防护理论和实践经验，人类对辐射生物效应的认识，以及社会和科学技术的发展水平。人类对电离辐射的危害作用有一个认识过程，对于小剂量辐射生物效应需要长期观察和深入研究。因此，随着放射生物学、放射医学与防护、辐射剂量学、放射卫生学等学科的发展和放射防护实践经验的积累，放射防护标准也总是处于不断的发展和日趋完善之中。

二、我国现行的放射防护标准

我国的原子能事业兴起于1958年，政府十分重视放射防护工作，先后颁布过三个放射防护标准。现行的标准是1984年12月颁布的《放射卫生防护基本标准》（下面简称《基本标准》）。《基本标准》是采纳了ICRP第26号出版物提出的剂量限制体系，并结合我国实际情况制定的。为了保证《基本标准》的实施，历年来国家还颁布了一系列次级执行标准，各部门、各地方也颁布了相应的具体规定，促使我国放射防护工作的顺利进行。

《基本标准》包含剂量限值、放射工作条件分类和开放型放射工作的防护要求等。

（一）放射工作人员的剂量限值

1．为了防止确定效应的发生：组织和器官的年剂量当量限量为：

眼晶状体　≤150mSv·a-1

其它单个组织或器官≤500mSv·a-1

2．为了限制随机效应的发生率：年当量剂量限值：

全身均匀照射时≤50mSv·a-1；

不均匀照射时，有效剂量（HE）应满足下列不等式：

∑TWTHT＝HE≤　50mSv·a-1

同时满足对确定效应和随机效应的限值时，各组织或器官受照射的年当量剂量限值，应按下式计算：

即：HT≤50mSv·a-1/WT

例如，性腺的WT为0.25

则：HT≤50mSv·a-1/0.25

≤200mSv·a-1

3．放射工作人员一年中摄入放射性核素的量不应超过《基本标准》附录中所列的年摄入量限值（annual limit of intake，ALI）。

4．在内外复合照射的情况下，应满足下列不等式：

式中：HE—外照射的年有效剂量（ mSv·a-1）

50mSv·a-1—放射工作人员年有效剂量限值

Ij—放射性核素j的年摄入量限值（Bq·a-1）

ALIj—放射性核素j的年摄入量限制（Bq·a-1）

5．在一般情况下，连续三个月内一次或多次接受总当量剂量不得超过年当量剂量限值的一半。

6．放射工作条件的分类：为了便于管理，将放射工作条件分成三种（表10-3）。

表10-3 放射工作条件的分类

工作条件 | 年有效剂量（mSv） | 工作场所和个人剂量监测
甲种 | ＞15 | 经常监测，建立档案
乙种 | 5～15 | 定期监测，建立档案
丙种 | ＜5 | 需要时监测，并作记录

7．从事放射工作的孕妇，授乳妇（仅指内照射而言）及16～18岁的青年，不应在甲种工作条件下工作，不得接受事先计划的特殊照射。

8．从事放射工作的育龄妇女所接受的照射，应严格按均匀的月剂量率加以控制。

9．未满16岁者，不得参与放射工作。

（二）公众中个人的剂量限值

公众是指非从事放射工作的人员，其个人所接受的年当量剂量，不得超过放射工作人员的1/10。即全身≤5mSv，任何单位组织或器官≤50mSv。

（三）事故和应急照射

1．事故照射：是指在事故情况下，工作人员以及公众非自愿接受的超过剂量限值的照射。其有效剂量超过0.1Sv者，应及时给予医学检查和必须的处理，并根据所受剂量，参照健康情况、年龄以及专门技能，对其今后能否从事放射工作及从事放射工作的水平，提出建议。

2．应急照射：是指核设施或核企业发生事故，为了制止事故扩大或进行抢修、抢救等，工作人员接受超剂量限值的照射。1次应急事故中全身照射不超过0.25Sv。并将当量剂量和医学观察结果记入个人剂量和健康档案。

（四）放射性物质污染表面的导出限值

操作放射性物质的工作人员的体表、衣物以及工作场所的设备、墙壁、地面等表面污染水平；放射工作场所相邻地区的有关车间或房间内设备、地面的污染水平；运输中装有放射性物质的容器表面污染水平。应控制在《基本标准》导出限值以下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　放射防护标准
  • 下一页：第三节　放射卫生防护
<<< 返回本书目录
  1. 放射防护标准《核、化学武器损伤》
  2. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  3. 放射反应与放射损伤《放射诊断学》
  4. 放射免疫分析《免疫学和免疫学检验》
  5. 放射病【疾病大全】
  6. 放射免疫分析《免疫学和免疫学检验》
  7. 放痧法《松峰说疫》
  8. 放射免疫分析法的建立《实用免疫细胞与核酸》
  9. 放痧辨《痧胀玉衡》
  10. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  11. 放痧《松峰说疫》
  12. 放射损伤《默克家庭诊疗手册》
  13. 放屁频频【疾病症状】
  14. 放射卫生防护《核、化学武器损伤》
  15. 放屁过臭【疾病症状】
  16. 放射卫生防护概述《核、化学武器损伤》
  17. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 放射卫生防护基础《核、化学武器损伤》
  19. 放拐丸【方剂大全】
  20. 放射性肠炎【疾病大全】
  21. 纺车弦《本草纲目》完整版
  22. 放射性碘标记《实用免疫细胞与核酸》
  23. 仿制药的申报与审批《中药法规》
  24. 放射性肺炎【疾病大全】
  25. 仿西洋眼药《外科传薪集》
  26. 放射性核素在体内的代谢《核、化学武器损伤》
  27. 鲂鱼【中药大全】
  28. 放射性脊髓病【疾病大全】
  29. 鲂鱼《本草纲目》完整版
  30. 放射性甲状腺炎【疾病大全】
  1. 放射防护标准《核、化学武器损伤》
  2. 放射反应与放射损伤《放射诊断学》
  3. 放射复合伤《核、化学武器损伤》
  4. 放射反应和放射损伤的治疗《放射诊断学》
  5. 放射工作人员的健康检查《核、化学武器损伤》
  6. 放痧有十《痧胀玉衡》
  7. 放射核素显像《默克家庭诊疗手册》
  8. 放痧须放尽《痧胀玉衡》
  9. 放射免疫分析《免疫学和免疫学检验》
  10. 放痧数次不愈《痧胀玉衡》
  11. 放射免疫分析《免疫学和免疫学检验》
  12. 放痧十则《松峰说疫》
  13. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  14. 放痧法《松峰说疫》
  15. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  16. 放痧不出治法《痧胀玉衡》
  17. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  18. 放痧辨《痧胀玉衡》
  19. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  20. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  21. 放射生物学研究中实验动物的选择《实验动物科学》
  22. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  23. 放射生物学研究中实验动物的应用《实验动物科学》
  24. 放点《中医词典》
  25. 放射事故及其处理原则《核、化学武器损伤》
  26. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  27. 放射损伤《默克家庭诊疗手册》
  28. 访雨路老师《思考中医》
  29. 放射卫生防护《核、化学武器损伤》
  30. 访问者偏倚《预防医学》
  31. 放射卫生防护基础《核、化学武器损伤》


放射卫生防护_《核、化学武器损伤》_中医外科_【岐黄之术】

第三节　放射卫生防护

第三节　放射卫生防护

  • 上一页
  • 目录
  • 相关
  • 下一页

目前在科研和医疗等领域中使用的辐射源有封闭源和开放源两类。封闭源有各种γ射线装置，X线机、治疗用加速器等，对人体的危害主要是外照射。开放源主要是在基础和临床核医学中应用的各种放射性核素，对人体的危害主要是内照射和体表污染，还存在外照射。在使用开放源原过程中，还有放射性“三废”处理的问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　放射防护标准
  • 当前页：第三节　放射卫生防护
  • 下一页：一、外照射防护
<<< 返回本书目录
  1. 放射卫生防护《核、化学武器损伤》
  2. 放射卫生防护概述《核、化学武器损伤》
  3. 放射损伤《默克家庭诊疗手册》
  4. 放射卫生防护基础《核、化学武器损伤》
  5. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  6. 放射性肠炎【疾病大全】
  7. 放射免疫分析法的建立《实用免疫细胞与核酸》
  8. 放射性碘标记《实用免疫细胞与核酸》
  9. 放射免疫分析《免疫学和免疫学检验》
  10. 放射性肺炎【疾病大全】
  11. 放射免疫分析《免疫学和免疫学检验》
  12. 放射性核素在体内的代谢《核、化学武器损伤》
  13. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  14. 放射性脊髓病【疾病大全】
  15. 放射防护标准《核、化学武器损伤》
  16. 放射性甲状腺炎【疾病大全】
  17. 放射反应与放射损伤《放射诊断学》
  18. 放射性皮炎【疾病大全】
  19. 放射病【疾病大全】
  20. 放射性肾炎【疾病大全】
  21. 放痧法《松峰说疫》
  22. 放射性食管炎【疾病大全】
  23. 放痧辨《痧胀玉衡》
  24. 放射性视网膜病变【疾病大全】
  25. 放痧《松峰说疫》
  26. 放射性疼痛【疾病症状】
  27. 放屁频频【疾病症状】
  28. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  29. 放屁过臭【疾病症状】
  30. 放射性心包炎【疾病大全】
  1. 放射卫生防护《核、化学武器损伤》
  2. 放射损伤《默克家庭诊疗手册》
  3. 放射卫生防护基础《核、化学武器损伤》
  4. 放射事故及其处理原则《核、化学武器损伤》
  5. 放射性碘《药理学》
  6. 放射生物学研究中实验动物的应用《实验动物科学》
  7. 放射性碘标记《实用免疫细胞与核酸》
  8. 放射生物学研究中实验动物的选择《实验动物科学》
  9. 放射性核素检查《心脏病学》
  10. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  11. 放射性核素检查《神经病学》
  12. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  13. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  14. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  15. 放射性核素肾图《物理诊断学》
  16. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  17. 放射性核素数据《实用免疫细胞与核酸》
  18. 放射免疫分析《免疫学和免疫学检验》
  19. 放射性活度《核、化学武器损伤》
  20. 放射免疫分析《免疫学和免疫学检验》
  21. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  22. 放射核素显像《默克家庭诊疗手册》
  23. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  24. 放射工作人员的健康检查《核、化学武器损伤》
  25. 放射性药品的管理《医院药学》
  26. 放射复合伤《核、化学武器损伤》
  27. 放射性药品申报资料和要求《中药法规》
  28. 放射防护标准《核、化学武器损伤》
  29. 放射学检查《默克家庭诊疗手册》
  30. 放射反应与放射损伤《放射诊断学》
  31. 放射学检查《神经精神疾病诊断学》


外照射防护_《核、化学武器损伤》_中医外科_【岐黄之术】

一、外照射防护

一、外照射防护

  • 上一页
  • 目录
  • 相关
  • 下一页

外照射防护的基本措施是：时间防护、距离防护和屏蔽防护。

（一）时间防护—缩短受照时间

人体在辐射场内接受的当量剂量可以近似地按下式计算：

H＝

t

式中：H—当量剂量，

—照射量率，t—受照时间。

可见缩短受照时间是简易而有效的防护措施，为此，应避免一切不必要的在辐射场逗留，即使工作需要，也尽量缩短在辐射场逗留时间。例如，工作前应周密计划、充分准备、熟练快速操作。必须在强辐射内工作时，应采用轮流、替换等方法，控制个人的受照射时间。

（二）距离防护—增大与辐射源的距离

照射剂量率

随距辐射源的距离增大而降低，点状源时，人体受到照射的剂量率接近与距离的平方成反比：

式中：A—源的放射性活度，г—照射量率常数，L—距源的直线距离。

就是说，距离增加1倍，剂量率则减少到原来的1/4。足见距离防护的效果十分显著。在操作辐射源时，采用各种远距离操作器械，使操作者与辐射源之间有足够的距离是十分必要的。

（三）屏蔽防护—人与源之间设置防护屏障

在放射防护不可能无限制地缩短受照时间和增大与源的距离。那么采用屏障防护是实用而有效的防护措施，在实际工作中，根据辐射源种类，采用不同的屏蔽材料。例如，β辐射常采用低原子序数的铝或有机玻璃；X、γ射线常采用高原子序数的铅、铁或经济实用的混凝土等材料；中子则采用原子序数较低而含氢较多的物质，如水、石蜡等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　放射卫生防护
  • 当前页：一、外照射防护
  • 下一页：二、开放型放射性工作的安全防护
<<< 返回本书目录
  1. 外障总名歌《医宗金鉴》
  2. 外证《伤寒悬解》
  3. 外障总名歌《眼科心法要诀》
  4. 外症忌食燕窝《医门补要》
  5. 外障治法《一草亭目科全书》
  6. 外症门《回生集》
  7. 外障内障《冯氏锦囊秘录》
  8. 外症用刀针法《医门补要》
  9. 外障门主论《疡医大全》
  10. 外治《证治准绳·类方》
  11. 外障病证《杂病心法要诀》
  12. 外治补遗《急救广生集》
  13. 外障《证治准绳·类方》
  14. 外治法《石室秘录》
  15. 外障《张氏医通》
  16. 外治法《正骨心法要旨》
  17. 外障《一草亭目科全书》
  18. 外治法《中医妇科学》
  19. 外障《审视瑶函》
  20. 外治法《中医眼科学》
  21. 外展型骨折【疾病症状】
  22. 外治法门《痰疠法门》
  23. 外源性过敏性肺泡炎【疾病大全】
  24. 外治方《眼科心法要诀》
  25. 外源性光感性皮炎【疾病大全】
  26. 外治方《医宗金鉴》
  27. 外源性变应性肺泡炎【疾病大全】
  28. 外治及其它《中医名词词典》
  29. 外用治中耳炎【中药主治】
  30. 外治九法《儿科萃精》
  1. 外照射防护《核、化学武器损伤》
  2. 外障总名歌《医宗金鉴》
  3. 外证《中医名词词典》
  4. 外障总名歌《眼科心法要诀》
  5. 外证头痛《中医词典》
  6. 外障治法《一草亭目科全书》
  7. 外症喉痈《中医词典》
  8. 外障四十九种，有不宜吹者开后《眼科秘诀》
  9. 外症喉痈《喉科指掌》
  10. 外障内障《冯氏锦囊秘录》
  11. 外症忌食燕窝《医门补要》
  12. 外障门主论《疡医大全》
  13. 外症用刀针法《医门补要》
  14. 外障门主方《疡医大全》
  15. 外治《中医名词词典》
  16. 外障病证《杂病心法要诀》
  17. 外治《中医词典》
  18. 外障病证《医宗金鉴》
  19. 外治《证治准绳·幼科》
  20. 外障（在睛外遮暗）《医学纲目》
  21. 外治《证治准绳·类方》
  22. 外障《审视瑶函》
  23. 外治《证治准绳·疡医》
  24. 外障《证治准绳·类方》
  25. 外治法《中医词典》
  26. 外障《张氏医通》
  27. 外治法《石室秘录》
  28. 外障《证治准绳·幼科》
  29. 外治法《中医外科学》
  30. 外障《一草亭目科全书》
  31. 外治法《中医妇科学》


开放型放射性工作的安全防护_《核、化学武器损伤》_中医外科_【岐黄之术】

二、开放型放射性工作的安全防护

二、开放型放射性工作的安全防护

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）开放型放射性工作单位的分类

开放型放射性工作单位，根据等效年用量的多少划分为三类（表10-4）。表中所列等效年用量，是将各种放射性核素的年实际用量，分别乘以放射性核素毒性系数：极毒组为10，高毒组为1，中毒组为0.1，低毒组为0.01，其乘积之和即为等效年用量。

表10-4 开放型放射性工作单位的分类

单位类别 | 等效年用量（Bq）
第一类 | ＞1.85×1012
第二类 | 1.85×1011～1.85×1012
第三类 | ＜1.85×1011

（二）开放型放射性工作场所的分级

开放型放射性工作场所，按所用放射性核素最大等效日操作量，分为三级（表10-5）。

表10-5 放射性工作场所的分级

工作场所级别 | 等效日操作量（Bq）
甲级 | ＞1.85×1010
乙级 | 1.85×107～1.85×1010
丙级 | 3.7×104～1.85×107

表10-6中所列的等效日操作量，是按一般的湿式操作规定的，对于其它操作方式，尚需乘以相应的修正系数。如干式发尘操作方式为0.01，产生少量气体、气溶胶的操作为0.1，一般的湿式操作为1，很简单的湿式操作为10，在工作场所贮存为100。

（三）开放型放射工作单位的卫生防护要求

1．一、二类放射工作单位不得设于市区，三类放射工作单位及属于二类的医疗单位可设于市区。

2．一类放射工作单位的工作场所、干式发尘操作的工作场所，应设在单独的建筑物内。二、三类单位的工作场所可设在一般建筑物内，但应集中在同一层或一端，与非放射工作场所隔开。

3．放射工作单位按其所属类别，在其周围划出防护监测区（一类＞150m，二类30～150m，三类＜30m）并定期监测。

4．甲级工作场所按三区原则布置，甲、乙级工作场所应设卫生通过间。根据操作性质和特点，要有良好的排风换气设备；各类表面应采用易去污材料覆盖；操作伴有粉尘、挥发气体、气溶胶的放射性核素时，应有通风柜、密闭工作箱或手套箱等设备。

（四）个人卫生防护

1．使用个人防护器材：根据开放型放射性工作场所不同等级的要求，穿戴工作服、工作帽、防护口罩、手套等。

2．注意个人卫生：离开工作场所，应进行污染检查并认真洗手；在甲、乙级工作场所操作的人员，工作完毕应进行淋浴。在放射工作场所内严禁进食、饮水、吸烟或存放食物等。

3．药物预防：在操作放射性核素，或进行设备检修，或处理事故之前，应用某些药物可减少放射性核素在体内的沉积量。

4．严格遵守安全操作规程：从事放射性核素工作之前，必须进行专业培训，熟悉所从事的放射工作的性质、安全操作规程和安全防护知识。必须熟练掌握操作技术，工作认真负责，一丝不苟，杜绝事故的发生。

（五）表面污染的消除

操作开放型放射性核素，必然要污染容器、器材等设备，有时也可能造成人体表面的污染。应尽早选择适当的去污方法和去污剂消除污染，避免扩大污染范围，并注意去污过程中的防护。

1．体表污染的洗消：一般皮肤的轻微污染，可用洗消皂擦洗，再用清水冲洗，反复2～3次，即可取得满意的效果。

2．实验设备的去污：根据污染材料的性质、特点选用物理的或化学的方法去污。

玻璃器皿的去污，可先用清水冲洗，再浸于3％盐酸或10％柠檬酸溶液中1小时，取出用清水冲洗。若去污不满意，则再浸重铭酸钾硫酸饱和溶液中15分钟，取出再用清水冲洗。

金属器械的去污，可用清水洗涤，如不能去污，则按不同金属选择去污剂。不锈钢可用加热的2N稀硝酸浸泡后刷洗，清水冲洗（切忌用强酸）；铝用1％HNO3或Na3PO4擦洗（忌用强酸、强碱）；铜和铅可用稀盐酸洗，再用弱碱溶液中和浸洗，最后用清水冲洗。

木质、水泥地面的去污，一般去污剂擦洗效果不佳，只能用覆盖、刨削、更换等方法。

（六）放射性“三废”的处理

核能生产的各个环节和放射性核素在工业、农业、医学和科学研究等部门的广泛应用，都会排放出一定数量的放射性废气、废液和固态废物，简称放射性“三废”。治理放射性“三废”，对于保护环境，保障人民健康、促进农、牧、渔业发展和充分利用资源，发展核能事业，都具有重要的意义。

对于放射性“三废”处理方法，可归纳为浓缩贮存和稀释排放两大类。

1．放射性“三废”处理效果的评价指标：一是浓缩倍数；二是去污倍数或净化倍数。

（1）浓缩倍数：放射性废物的原有体积与处理后放射性浓集物体积之比。浓缩倍数越大，说明浓缩后的体积越小，贮存也就越经济、越安全。

（2）去污倍数或净化倍数：放射性废物的原有放射性浓度与处理后的剩余放射性浓度之比。去污倍数越大，说明处理后废物中剩余放射性浓度越低，排放、贮存就越安全。

2．放射性废液的处理

（1）稀释排放：低活度的放射性废水，稀释至限值以下放入下水道。

（2）放置衰变：对于短半衰期的低活度放射性废液，放置10个半衰期后，作一般废液排放。

（3）浓缩贮存：对于长半衰期高活度的废液，以化学沉淀、离子交换、蒸发等方法，将放射性物质浓集，缩小体积，以利长期贮存。

（4）固化贮存：经浓缩处理后的放射性残渣，可与水泥、沥青等融合成固态废物，再以贮存。

3．放射性固体废物的处理：主要有放置衰变和压缩贮存等方法。

4．放射性废气的处理：主要有稀释排放和净化排放等方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、外照射防护
  • 当前页：二、开放型放射性工作的安全防护
  • 下一页：三、辐射监测
<<< 返回本书目录
  1. 开发野生动物的意义《实验动物科学》
  2. 开放性骨折的治疗《急诊医学》
  3. 开发腠理汤【方剂大全】
  4. 开放性脑外伤【疾病大全】
  5. 开导之后宜补论《审视瑶函》
  6. 开放性气胸【疾病大全】
  7. 开导汤【方剂大全】
  8. 开放性神经管缺陷【疾病症状】
  9. 开导说《张氏医通》
  10. 开放性手部损伤的处理《骨科学》
  11. 开导散【方剂大全】
  12. 开放性手外伤【疾病大全】
  13. 开导《目经大成》
  14. 开放性损伤《外科学总论》
  15. 开刀麻药【方剂大全】
  16. 开放性损伤【疾病症状】
  17. 开闭煎【方剂大全】
  18. 开肺解毒汤【方剂大全】
  19. 开闭法《厘正按摩要术》
  20. 开割披针喉针形《外科正宗》
  21. 开闭丹【方剂大全】
  22. 开膈膏【方剂大全】
  23. 开宝复位序《证类本草》
  24. 开膈利痰汤【方剂大全】
  25. 开板丹【方剂大全】
  26. 开骨膏【方剂大全】
  27. 卡他莫拉菌感染【疾病大全】
  28. 开骨千金不易汤【方剂大全】
  29. 卡斯钦-贝克病【疾病大全】
  30. 开关丹【方剂大全】
  1. 开放型放射性工作的安全防护《核、化学武器损伤》
  2. 开发野生动物的意义《实验动物科学》
  3. 开放性骨折的治疗《急诊医学》
  4. 开导之后宜补论《审视瑶函》
  5. 开放性骨折的治疗《骨科学》
  6. 开导说《张氏医通》
  7. 开放性气胸《胸外科学》
  8. 开导《目经大成》
  9. 开放性损伤《外科学总论》
  10. 开达膜原《中医词典》
  11. 开割披针喉针形《外科正宗》
  12. 开达膜原《中医词典》
  13. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  14. 开达膜原《中医名词词典》
  15. 开瞽复明《急救广生集》
  16. 开刺《中医词典》
  17. 开瞽复明《奇方类编》
  18. 开刺《中医词典》
  19. 开瞽眼药《急救广生集》
  20. 开闭法《厘正按摩要术》
  21. 开关散《时病论歌括新编》
  22. 开闭法《中医词典》
  23. 开关散《重订囊秘喉书》
  24. 开闭法《中医词典》
  25. 开关散《冯氏锦囊秘录》
  26. 开宝复位序《证类本草》
  27. 开关散《重楼玉钥》
  28. 开、合、枢《中医名词词典》
  29. 开关散歌《尤氏喉症指南》
  30. 卡氏肺囊虫肺炎《急诊医学》
  31. 开鬼门《中医名词词典》


辐射监测_《核、化学武器损伤》_中医外科_【岐黄之术】

三、辐射监测

三、辐射监测

  • 上一页
  • 目录
  • 相关
  • 下一页

为了控制射线对人体的照射和估计射线对人体的影响，常常需要对辐射场的空间和接受照射的个人和群体进行辐射监测。

（一）个人辐射监测

监测个人外照射剂量、体表和工作服、口罩表面和沾染程度。对疑有内污染者，要进行生物样品的放射性测定，必要时作全身放射性测定。

（二）场所辐射监测

监测β、γ、X射线和中子辐射场所的剂量率水平，空气中放射性物质的浓度、粒度，以及各种表面的污染程度。

（三）环境辐射监测

监测环境中γ辐射的剂量率水平和各种环境介质内的主要放射性核素的活度。

（四）排放物辐射监测

监测排放物内的主要放射性核素的活度和总量。

放射工作单位和场所应根据实际需要，开展监测项目。监测结果应记录归档，并对结果进行分析和评价。上报主管部门和所在地的放射卫生防护部门，接受监督和指导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、开放型放射性工作的安全防护
  • 当前页：三、辐射监测
  • 下一页：四、放射工作人员的健康检查
<<< 返回本书目录
  1. 匐行疹【疾病大全】
  2. 辐射量及其单位《核、化学武器损伤》
  3. 匐行疹【疾病症状】
  4. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  5. 匐行性脉络膜炎【疾病大全】
  6. 辐射石豆兰【中药大全】
  7. 匐行性脉络膜萎缩【疾病大全】
  8. 辐射性白内障【疾病大全】
  9. 匐行性角膜溃疡【疾病大全】
  10. 福参【中药大全】
  11. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  12. 福参叶【中药大全】
  13. 匐行穿孔性弹性组织变性【疾病大全】
  14. 福岛慎独轩《先哲医话》
  15. 匐地龙【中药大全】
  16. 福靛散【方剂大全】
  17. 匐地风毛菊【中药大全】
  18. 福尔马林中毒【疾病大全】
  19. 符号秩和检验临界值表《预防医学》
  20. 福方伯哮嗽《程杏轩医案》
  21. 符号检验《医学统计学》
  22. 福建柏【中药大全】
  23. 浮珠丸子【方剂大全】
  24. 福建胡颓子叶【中药大全】
  25. 浮肿症《女科秘要》
  26. 福建排草【中药大全】
  27. 浮肿证治《医宗金鉴》
  28. 福建香茶饼【方剂大全】
  29. 浮肿证治《妇科心法要诀》
  30. 福井枫亭《先哲医话》
  1. 辐射监测《核、化学武器损伤》
  2. 辐射防护剂的作用原理《核、化学武器损伤》
  3. 辐射热强度测定《预防医学》
  4. 涪翁与程高、郭玉《中国医学通史》
  5. 辐射生物学效应分类《核、化学武器损伤》
  6. 涪翁《中医词典》
  7. 粰疮《中医词典》
  8. 匐行疹《默克家庭诊疗手册》
  9. 福岛慎独轩《先哲医话》
  10. 匐行性角膜溃疡《眼科学》
  11. 福方伯哮嗽《程杏轩医案》
  12. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  13. 福井枫亭《先哲医话》
  14. 符咒《松峰说疫》
  15. 福神丹《三因极一病证方论》
  16. 符号秩和检验临界值表《预防医学》
  17. 福医治病《卫生宝鉴》
  18. 符号秩和检验（Wilcoxon法）《预防医学》
  19. 抚法《中医词典》
  20. 符号检验《预防医学》
  21. 抚海《中医词典》
  22. 符号检验《医学统计学》
  23. 抚摩诀《养生秘旨》
  24. 浮肿症《女科秘要》
  25. 抚芎《本经逢原》
  26. 浮肿证治《妇科心法要诀》
  27. 抚芎《得配本草》
  28. 浮肿证治《医宗金鉴》
  29. 府《中医词典》
  30. 浮肿者治其经《中医词典》
  31. 府病《中医词典》


放射工作人员的健康检查_《核、化学武器损伤》_中医外科_【岐黄之术】

四、放射工作人员的健康检查

四、放射工作人员的健康检查

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）健康检查的基本要求

1．

2．健康检查分为：就业前检查、就业后的定期检查、脱离放射工作时的检查和其后的随访。放射工作人员应建立个人健康档案，当工作调动时，随职员档案一起移交。定期体检的规定：甲种工作条件下的工作人员每年一次，其它放射人员每2～3年一次。

3．接受特殊照射的人员，受照射剂量当量接近0.1Sv者，应及时进行医学检查，并进行必要的医学处理。

4．对于放射工作人员的职业病诊断，应由指定的专业机构执行。

（二）体检项目

除一般常规的临床和实验室体检项目外，根据将要或已从事的工种，接触核素的种类、性质以及射线的性质和产生辐射生物效应的特点，应抓好重点检查项目：

1．对从事中子、β射线或X射线、γ射线的放射工作人员，尤其要注意眼晶体状的检查。

2．对参加产生放射性气体、气溶胶和放射性粉尘作业的人员，应注意呼吸系统的检查，必要时作痰涂片的细胞学检查。

3．要十分注意了解职业史，对接触可能损伤肝、肾的放射性物质的人员，增加肝、肾功能检查；对疑有放射性物质进入体内的人员，可作尿、粪便或呼出气的放射性测定，必要时作全身或脏器的放射性测定。

4．对受超当量剂量限值照射的男性人员，可增加精液常规检查；中子损伤者可增加相应的活化分析。

5．根据需要可进行皮肤、毛发、指甲、毛细血管的检查。

另外，各单位可根据研究工作的进展情况，不断增加一些新的对检查确定性效应有意义的灵敏指标。

（三）放射工作的禁忌症

放射工作人员除按一般工作人员健康标准要求外，具有下列情况者，不宜参加放射工作。若已参加工作，则根据情况建议给予减少接触、短期脱离、疗养或调离等处理。

1．血红蛋白低于110g/L（男）或100g/L（女）；

红细胞低于4×1012/L（男）或3.5×1012/L（女）

血红蛋白高于180g/L或红细胞数超过7×1012/L。高原地区参照当地正常值处理。

2．就业前白细胞持续低于4.5×109/L者；已参加放射工作人员，白细胞持续低于4×109/L，或高于11×109/L者。

3．血小板持续低于100×109/L者。

4．严重的心血管、肝、肾、呼吸系统疾患、内分泌疾患、血液病、皮肤疾患和较重的晶状体混浊或高度近视者。

5．神经、精神异常，如癫痫等。

6．其它器质性或功能性疾患，放射卫生防护部门可根据病情或接触放射性的具体情况（如放射工作的种类、水平）、本人工作能力、专业技术和需要酌情处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、辐射监测
  • 当前页：四、放射工作人员的健康检查
  • 下一页：五、放射事故及其处理原则
<<< 返回本书目录
  1. 放射防护标准《核、化学武器损伤》
  2. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  3. 放射反应与放射损伤《放射诊断学》
  4. 放射免疫分析《免疫学和免疫学检验》
  5. 放射病【疾病大全】
  6. 放射免疫分析《免疫学和免疫学检验》
  7. 放痧法《松峰说疫》
  8. 放射免疫分析法的建立《实用免疫细胞与核酸》
  9. 放痧辨《痧胀玉衡》
  10. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  11. 放痧《松峰说疫》
  12. 放射损伤《默克家庭诊疗手册》
  13. 放屁频频【疾病症状】
  14. 放射卫生防护《核、化学武器损伤》
  15. 放屁过臭【疾病症状】
  16. 放射卫生防护概述《核、化学武器损伤》
  17. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 放射卫生防护基础《核、化学武器损伤》
  19. 放拐丸【方剂大全】
  20. 放射性肠炎【疾病大全】
  21. 纺车弦《本草纲目》完整版
  22. 放射性碘标记《实用免疫细胞与核酸》
  23. 仿制药的申报与审批《中药法规》
  24. 放射性肺炎【疾病大全】
  25. 仿西洋眼药《外科传薪集》
  26. 放射性核素在体内的代谢《核、化学武器损伤》
  27. 鲂鱼【中药大全】
  28. 放射性脊髓病【疾病大全】
  29. 鲂鱼《本草纲目》完整版
  30. 放射性甲状腺炎【疾病大全】
  1. 放射工作人员的健康检查《核、化学武器损伤》
  2. 放射复合伤《核、化学武器损伤》
  3. 放射核素显像《默克家庭诊疗手册》
  4. 放射防护标准《核、化学武器损伤》
  5. 放射免疫分析《免疫学和免疫学检验》
  6. 放射反应与放射损伤《放射诊断学》
  7. 放射免疫分析《免疫学和免疫学检验》
  8. 放射反应和放射损伤的治疗《放射诊断学》
  9. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  10. 放痧有十《痧胀玉衡》
  11. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  12. 放痧须放尽《痧胀玉衡》
  13. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  14. 放痧数次不愈《痧胀玉衡》
  15. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  16. 放痧十则《松峰说疫》
  17. 放射生物学研究中实验动物的选择《实验动物科学》
  18. 放痧法《松峰说疫》
  19. 放射生物学研究中实验动物的应用《实验动物科学》
  20. 放痧不出治法《痧胀玉衡》
  21. 放射事故及其处理原则《核、化学武器损伤》
  22. 放痧辨《痧胀玉衡》
  23. 放射损伤《默克家庭诊疗手册》
  24. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  25. 放射卫生防护《核、化学武器损伤》
  26. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  27. 放射卫生防护基础《核、化学武器损伤》
  28. 放点《中医词典》
  29. 放射性碘《药理学》
  30. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  31. 放射性碘标记《实用免疫细胞与核酸》


放射事故及其处理原则_《核、化学武器损伤》_中医外科_【岐黄之术】

五、放射事故及其处理原则

五、放射事故及其处理原则

  • 上一页
  • 目录
  • 相关
  • 下一页

随着核能开发，各种射线装置和放射性核素的日益广泛应用，放射事故时有发生，应引起人们的高度重视，认真对待。

（一）放射事故

放射事故的性质可分为责任事故，技术事故和其它事故三种，放射事故的级别可分为一般事故，重大事故和特大事故三级。放射事故的类别可分为人员受超剂量照射事故，撒、漏、丢失放射性物质事故，超过年摄入量限值事故，超过表面污染控制水平事故和其它事故五类。

（二）事故处理原则

1．事故发生后，当事单位要及时采取妥善措施，尽量减少和消除事故危害和影响。并迅速呈报，接受当地放射卫生防护机构的监督及有关部门的指导。

2．处理事故时，应首先考虑工作人员和公众的生命安全，及时控制事故，防止扩大，避免农作物和其它食物以及水源受到污染。

3．要及时认真地收集与事故有关的物品和资料，仔细分析事故原因，判定事故级别。提出处理事故措施时，要讲究社会效益和经济效益，尽可能降低事故的损失，保护好国家和公众的财产。

4．发生场所、地面、设备污染时，要在确定污染的核素、范围、水平后，再采取相应的去污染措施。

5．发生放射性气体、气溶胶和粉尘污染空气事故时，要根据监测数据，采取相应的通风、换气、过滤等净化措施。

6．当人员皮肤、伤口被污染时，要迅速予以去除污染和医学处理，对摄入体内者应采取相应的医学处理措施。当需要药物促进排出时，要在专业技术人员的指导下进行。

7．对事故中受照人员，可通过个人剂量仪、模拟实验、生物及物理检测等方法迅速估算其受照剂量。

8．凡事故受照人员剂量、医学处理及有关的资料，应由发生事故的单位及放射事故业务管理部门立档存查。

9．对一次受照有效剂量超过0.05Sv者，应给予医学检查；对一次受照有效剂量超过0.1Sv者，应及时给予医学检查和必要的处理；对一次受照有效剂量超过1.0Sv者，应由放射病临床部门负责处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、放射工作人员的健康检查
  • 当前页：五、放射事故及其处理原则
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  2. 放射损伤《默克家庭诊疗手册》
  3. 放射免疫分析法的建立《实用免疫细胞与核酸》
  4. 放射卫生防护《核、化学武器损伤》
  5. 放射免疫分析《免疫学和免疫学检验》
  6. 放射卫生防护概述《核、化学武器损伤》
  7. 放射免疫分析《免疫学和免疫学检验》
  8. 放射卫生防护基础《核、化学武器损伤》
  9. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  10. 放射性肠炎【疾病大全】
  11. 放射防护标准《核、化学武器损伤》
  12. 放射性碘标记《实用免疫细胞与核酸》
  13. 放射反应与放射损伤《放射诊断学》
  14. 放射性肺炎【疾病大全】
  15. 放射病【疾病大全】
  16. 放射性核素在体内的代谢《核、化学武器损伤》
  17. 放痧法《松峰说疫》
  18. 放射性脊髓病【疾病大全】
  19. 放痧辨《痧胀玉衡》
  20. 放射性甲状腺炎【疾病大全】
  21. 放痧《松峰说疫》
  22. 放射性皮炎【疾病大全】
  23. 放屁频频【疾病症状】
  24. 放射性肾炎【疾病大全】
  25. 放屁过臭【疾病症状】
  26. 放射性食管炎【疾病大全】
  27. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 放射性视网膜病变【疾病大全】
  29. 放拐丸【方剂大全】
  30. 放射性疼痛【疾病症状】
  1. 放射事故及其处理原则《核、化学武器损伤》
  2. 放射生物学研究中实验动物的应用《实验动物科学》
  3. 放射损伤《默克家庭诊疗手册》
  4. 放射生物学研究中实验动物的选择《实验动物科学》
  5. 放射卫生防护《核、化学武器损伤》
  6. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  7. 放射卫生防护基础《核、化学武器损伤》
  8. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  9. 放射性碘《药理学》
  10. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  11. 放射性碘标记《实用免疫细胞与核酸》
  12. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  13. 放射性核素检查《心脏病学》
  14. 放射免疫分析《免疫学和免疫学检验》
  15. 放射性核素检查《神经病学》
  16. 放射免疫分析《免疫学和免疫学检验》
  17. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  18. 放射核素显像《默克家庭诊疗手册》
  19. 放射性核素肾图《物理诊断学》
  20. 放射工作人员的健康检查《核、化学武器损伤》
  21. 放射性核素数据《实用免疫细胞与核酸》
  22. 放射复合伤《核、化学武器损伤》
  23. 放射性活度《核、化学武器损伤》
  24. 放射防护标准《核、化学武器损伤》
  25. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  26. 放射反应与放射损伤《放射诊断学》
  27. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  28. 放射反应和放射损伤的治疗《放射诊断学》
  29. 放射性药品的管理《医院药学》
  30. 放痧有十《痧胀玉衡》
  31. 放射性药品申报资料和要求《中药法规》


《核、化学武器损伤》

  • 第一篇　核武器损伤
  • 第一章　核物理基础
    • 第一节　原子核及原子核的转变（缺）
    • 第二节　放射与物质的相互作用
      • 一、带电粒子与物质的相互作用
      • 二、光子与物质的相互作用
      • 三、中子与物质的相互作用
      • 四、传能线密度和相对生物效应
    • 第三节　辐射量及其单位
      • 一、放射性活度
      • 二、照射量
      • 三、吸收剂量
      • 四、当量剂量
  • 第三章　电离辐射生物学效应
    • 第一节　电离辐射对细胞的作用
      • 一、细胞的辐射敏感性
      • 二、细胞周期的变化
      • 三、染色体畸变
      • 四、细胞死亡
      • 五、细胞损用力的修复
    • 第二节　组织器官的辐射效应
      • 一、造血器官
      • 二、胃肠道
      • 三、神经内分泌系统
      • 四、心血管系统
      • 五、免疫系统
    • 第三节　辐射生物学效应分类和影响因素
      • 一、辐射生物学效应分类
      • 二、影响辐射生物学效应的因素
  • 第四章　急性放射病
    • 第一节　概述
    • 第二节　急性放射病的临床表现及其病理基础
      • 一、骨髓型放射病
      • 二、肠型放射病
      • 三、脑型放射病
    • 第三节　诊断
      • 一、早期分类
      • 二、临床诊断
    • 第四节　治疗
      • 一、骨髓型放射病的治疗
      • 二、肠型放射病的治疗
      • 三、脑型放射病治疗
    • 第四节　药物预防
      • （一）辐射防护剂的作用原理
      • （二）几种主要的辐射防护剂
  • 第五章　小剂量外照射的生物效应与电离辐射的远期效应
    • 第一节　小剂量外照射的生物效应
      • 一、小剂量外照射的概念
      • 二、小剂量一次照射效应
      • 三、小剂量慢性照射效应
      • 四、微小剂量辐射的兴奋效应和适应性反应
      • 五、小剂量外照射的医学处理原则
    • 第二节　电离辐射的远期效应
      • 一、远期躯体效应
      • 二、遗传效应
  • 第六章　慢性放射病
    • 第一节　临床表现
    • 第二节　诊断
    • 第三节　预防和治疗
  • 第七章　内照射放射损伤
    • 第一节　放射性核素在体内的代谢
      • 一、放射性核素进入体内的途径与吸收
      • 二、分布
      • 三、排出
    • 第二节　临床特点
    • 第三节　诊断
    • 第四节　救治
  • 第八章　皮肤放射损伤
    • 第一节　概述
    • 第二节　临床表现
      • 一、急性皮肤放射损伤
      • 二、慢性皮肤放射损伤
      • 三、皮肤β射线损伤的特点
    • 第三节　诊断
    • 第四节　治疗
      • 一、救治原则
      • 二、急性皮肤放射损伤的治疗
      • 三、慢性皮肤放射损伤的治疗
  • 第九章　复合伤
    • 第一节　概述
    • 第二节　临床特点
      • 一、放射复合伤
      • 二、烧冲复合伤
    • 第三节　诊断
      • 一、早期分类
      • 二、临床诊断
    • 第四节　急救和治疗
  • 第十章　放射卫生防护基础
    • 第一节　概述
    • 第二节　放射防护标准
    • 第三节　放射卫生防护
      • 一、外照射防护
      • 二、开放型放射性工作的安全防护
      • 三、辐射监测
      • 四、放射工作人员的健康检查
      • 五、放射事故及其处理原则
    • 第四节　对核武器损伤的防护
  • ■［以下内容缺］■
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行