医学心理学的概念_《医学心理学》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《医学心理学》
第一节　医学心理学的概念
在线购买《医学心理学》正版书籍

第一节　医学心理学的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

医学心理学是心理学与医学相结合的一门新学科。医学是研究人体健康和疾病及其相互转化的规律；医学心理学则是研究医学领域中的心理学问题，研究心理因素在人体健康和疾病及其相互转化过程中所起作用的规律。它们都是以人做为研究和服务的对象。

目前，医学分为基础医学、临床医学、预防医学和康复医学四个部分。不论哪一部分，它所研究的都是有关“人”这一有机体的健康和疾病问题。既然研究的对象是人，就应看到，他不仅是一个有血肉、有生命、有脑子和有完整生理活动的动物，而且还是一个有意识、有思想、有情感和有各种心理活动的动物。所以，人的心理活动也同其生理活动一样，必然会反映在健康和疾病的问题上。

医学科学的任务不仅要诊断和治疗一个人的疾病，修复组织器官的病损，恢复机体的功能，使其达到原来的健康水平，而且还要对健康的人采取一些防病措施（如提高机体本身抗御疾病的能力，减少周围环境致病因素对机体的侵袭等），以达到健康地生活和延年益寿。以往，在医疗过程中，面对即将患病、正在患病以及病后康复的人，或尚属健康而来咨询的人，医务工作者常常只看到所服务的生理活动或生物的一面，而忽视了其心理活动或社会的一面，以致常出现“见病不见人”的现象。他们很少研究个体心理因素与疾病发生、转归和预防的关系（例如某些心理因素如何引起某些疾病的发生或使某些疾病恶化；在疾病所呈现的症状上有多少是受心理影响或者本身就是心理上的病态；在治疗过程中，心理因素是否也同药物、理疗或外科手术那样可作为有效的治疗工具；在预防疾病发生方面，除改善环境及生活条件外，需要不需要心理方面的措施等等。）在门诊，医生往往把病人当作是一个缺乏医学卫生常识的医盲。特别是对那些文化程度不高的患者，因他们诉说病情啰嗦，答非所问，有时还没有听完主诉，便匆忙地听一下心、肺（有时甚至不作任何体格检查），就把处方开好了。在病房，医生们关心的是病人所患的“病”，对那些疑难病症或罕见病，往往表现出很大的兴趣，想方设法作各种检查以找出病因，明确诊断，并寻找有效的治疗方法。但是，他们往往不注意患“病”的病人，甚至叫不出病人的名字，只知道哪一个房间、哪一张床和患什么病，并经常用病床号或病名代替病人的姓名。对前来探视的病人家属和同事，对有关病人的家庭和工作情况，如与病情无关，一般是不过问或根本不感兴趣的。医生与病人的关系，是医与病的关系，而不是医与人的关系。

这种见病不见人的现象是有其历史根源的。传入中国的现代医学，是以实验生理学和细胞病理学为基础的。实验生理学主要用动物实验的方法研究人体各系统、各部分的生理功能；而细胞病理学则把人体当作细胞的“联合王国”，是由不同细胞组成的各种器官巧妙地构筑在一起的一个生物体。任何疾病都是某一器官或某一团细胞发生器质性或机能性病变的结果。解放前，我国的医学教育基本上受这些生物医学的学说或理论的影响，使多数医务工作者对病人只见局部而忽视整体，即使注意到整体也只是把病人当作一个有血有肉的生物，而忽视其思想和情感在疾病中的作用。解放后，虽然提倡全心全意为人民服务，并已逐步树立起了为病人服务的思想，然而医学教育仍然因袭旧的模式，把病人当作生物人而不是社会人的思想在某些医务人员中存在仍较普遍，常只注意病人生理的一面，这样，对病人的服务肯定是不全面的。为了改变目前的医学教育体系，必须增加心理学、医学心理学、社会心理学、社会医学和其他社会科学、文学艺术等课程，使医学生对人有一个较全面的认识。由于心理学近年来进展迅速，无论在基础理论或实际应用方面，都获得了很多成果。将心理学知识应用于医学领域，便逐渐形成了一门独特的学科——医学心理学。它阐明心理、社会因素对健康和疾病的作用及其机理，不仅成为医学基础理论的一个重要组成部分，而且成为研究寻求战胜疾病、保持健康的心理途径，解决同健康和疾病有关心理学问题的科学。这样，医学心理学作为心理学的一个分支学科，为整个医疗卫生事业提供了心理学的观点、方法、技术和措施，成为心理学和医学相互结合、交叉渗透的新兴学科。

现代医学以往过分强调个体躯体的健康和疾病，较少注意心理的健康和疾病。个体的生理活动经常是与其心理活动同时存在和进行的，不论疾病发生在人体的哪一部位，哪一个器官，都会影响到这两个方面。例如，当一个人患了感冒，病变主要在上呼吸道，却也影响全身，除了鼻塞、咽痛、咳嗽，甚至头痛、发热外，还觉得精神不振、不想工作或学习，甚至烦躁不安。这说明疾病不仅对人的躯体，而且对人的心理也产生很大的影响。当人患病时，其心理状态对他所患的病也起着一定的作用，影响着疾病的进程。两个患同样疾病的人由于精神面貌不同（一个乐观有信心，一个悲观失望），对疾病的反应和体验也不一样了，其呈现的症状也会有所不同。患有同样疾病、接受同样条件治疗，而效果截然不同的例子也是屡见不鲜的。

随着自然科学和社会科学的飞速发展，人和环境的关系、心理与生理的关系的重要性愈来愈被临床医学所认识。社会上的种种事件，通过人的心理反映到每一个体身上，引起其心理的、生理的和生物化学的种种变化，从而使其健康状况发生改变，也影响其疾病的进程。单纯用药物、理疗和外科手术来治疗疾病已远远不够，还应从病人的精神状况、家庭关系、经济状况、工作性质、同事间及上下级之间的关系等方面，也就是要从病人本身的疾病和他所生活的环境两个方面来综合考虑治疗问题。

这样，如使病人获得理想的治疗效果，现代医学特别是临床医学必须从原先固有的医学概念模式中解脱出来。旧有的概念模式称为生物医学模式，是由生物科学为基础的医学教育所赋予的。它通过教师和教科书、临床实践以及医疗机构和卫生行政组织的各种设施和制度，使医务人员对待病人形成了特有的一套思想和行为方式。这一模式认为“每一种疾病都必须并且也可以在器官、细胞或生物分子上找到可测量的形态或化学的变化，都可以确定出生物的或理化的特定原因，都应找到特异的治疗手段”，“疾病完全可以用偏离正常的可测量的生物学（躯体）变量来说明”，因此“化学和物理的语言最终足以解释生物现象”（引自G.L.恩格尔）。特别是随着生物科学进入到分子生物学水平，对疾病的认识愈来愈深入，已查明有三千多种疾病可在染色体或基因水平上找到其病因。各种特异性的化学疗法以及高度特异性的器官移植、人工器官置换和人工受孕的成功，一方面说明了生物科学对医学发展起了积极的作用；另一方面也促使临床分科愈来愈细。各种专科的建立也导致了过分注意局部而忽略整体的现象的发生。医务人员常忽视病人的陈述而习惯于依靠各种数据来诊断疾病。专科检查的项目也似乎收集的数据愈多愈好。在治疗中，只重视药物的作用，频繁地更换或罗列使用各种特效药物，而较少考虑病人对治疗的感觉和反应。

为了摆脱生物医学模式所产生的弊端，必须建立另一新的概念模式，即“生物心理社会医学模式”。它把曾对疾病产生巨大医疗效果的生物学成果和心理学、社会学的成果结合起来，不仅从人的个体局部，也从整体以及群体、生态系统诸方面来综合考虑健康和疾病的问题。这一概念模式认为：外界的社会因素或个体的生物因素都须通过个体的心理反映才能主动调节人际关系和自身的心身关系，而这两个关系的和谐程度在健康和疾病的问题上起着重要的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　医学心理学的概念
  • 下一页：专栏1-1 心理学的历史与现状（简介）
<<< 返回本书目录
  1. 医学心理学的概念《医学心理学》
  2. 医学心理学的研究对象和任务《医学心理学》
  3. 医学心理学的分支学科《医学心理学》
  4. 医学心理学的研究方法《医学心理学》
  5. 医学微生物学及其发展简史《医学微生物学》
  6. 医学心理学对健康和疾病的理解《医学心理学》
  7. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  8. 医学心理学研究方法的基本原则《医学心理学》
  9. 医学统计学及其主要内容《医学统计学》
  10. 医学遗传学的发展史《医学遗传学基础》
  11. 医学统计学常用的名词概念《医学统计学》
  12. 医学遗传学的研究技术和方法《医学遗传学基础》
  13. 医学史的理论研究《中国医学通史》
  14. 医学遗传学研究的对象和范围《医学遗传学基础》
  15. 医学史的概念《中国医学通史》
  16. 医学遗传学在现代医学中的地位《医学遗传学基础》
  17. 医学史的发展《中国医学通史》
  18. 医学渊源论《医学源流论》
  19. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  20. 医学源流《万病回春》
  21. 医学入门《侣山堂类辩》
  22. 医学源流《医学三字经》
  23. 医学蠕虫《人体寄生虫学》
  24. 医学正传后再叙《医学正传》
  25. 医学模式——健康观和疾病观《免疫与健康》
  26. 医学指南总诀《医经国小》
  27. 医学教育在实施初级卫生保健中的作用《预防医学》
  28. 医药扶持《养老奉亲书》
  29. 医学检验中的应用《免疫学和免疫学检验》
  30. 医钥彭医师自序《中医之钥》
  1. 医学心理学的概念《医学心理学》
  2. 医学心理学的分支学科《医学心理学》
  3. 医学心理学的研究对象和任务《医学心理学》
  4. 医学心理学《中国医学通史》
  5. 医学心理学的研究方法《医学心理学》
  6. 医学系统的思想《医学心理学》
  7. 医学心理学对健康和疾病的理解《医学心理学》
  8. 医学文献学《中国医学通史》
  9. 医学心理学研究方法的基本原则《医学心理学》
  10. 医学微生物学及其发展简史《医学微生物学》
  11. 医学研究机构的创立和发展《中国医学通史》
  12. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  13. 医学遗传学的发展史《医学遗传学基础》
  14. 医学统计学及其主要内容《医学统计学》
  15. 医学遗传学的研究技术和方法《医学遗传学基础》
  16. 医学提举司提举《中医词典》
  17. 医学遗传学研究的对象和范围《医学遗传学基础》
  18. 医学提举司副提举《中医词典》
  19. 医学遗传学在现代医学中的地位《医学遗传学基础》
  20. 医学提举司《中医词典》
  21. 医学渊源论《医学源流论》
  22. 医学史著述及资料《中国医学通史》
  23. 医学源流《万病回春》
  24. 医学史的理论研究《中国医学通史》
  25. 医学源流《医学三字经》
  26. 医学史的概念《中国医学通史》
  27. 医学哲学《中国医学通史》
  28. 医学史的发展《中国医学通史》
  29. 医学正传后再叙《医学正传》
  30. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  31. 医学指南总诀二首《医经国小》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


心理学的历史与现状（简介）_《医学心理学》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《医学心理学》
专栏1-1 心理学的历史与现状（简介）
在线购买《医学心理学》正版书籍

专栏1-1 心理学的历史与现状（简介）

  • 上一页
  • 目录
  • 相关
  • 下一页

心理学是以心理现象和心理活动规律为研究对象的科学。它的任务是揭示人的各类心理现象的本质，阐明其特点和规律，从而使人类对自己的精神世界具有充分的科学认识。为完善、改造和发展人的精神世界提供科学依据。就这层意义上来说，这门科学又是人类自我认识的组成部分。

阐述和解释人类精神现象的途径是各种各样的，有文学和艺术的描写和塑造，也有科学的观察与分析。心理学作为一门科学，它在观察和判断人的心理活动时所采用的方法只能是后者。一般来说，心理学的研究方法是由研究目的决定的。目的不同，方法各异。但是，无论哪种方法，其本身必须能够揭示出心理活动的质与量两方面的特点，也就是说，通过某种方法进行研究的结果既能做一般性概括又能做定量分析。只有这样，才能称得上科学的方法。心理学在自身的发展中，至今已经产生了以下几类方法，即：观察法、实验法、谈话法、问卷法、产品分析法、心理测验和摸拟法等等。

以上各种方法对于采集种种资料是绝对需要的。但是，在心理学研究工作中，还有基于上述方法而又高于它们的东西，那就是研究者的正确思维方法。所谓正确的思维方法，其含义甚广。它要求研究者在分析、批判，吸收以往的经验资料时，在设计实验和分析实验结果时，都不能有丝毫的主观随意性。要力争避免片面性，要使自己的思维活动，自觉地沿着清晰的逻辑轨道发展。如果说正确的思维方法对任何科学都是必要的，那么对心理学来说，它更具有特殊的重要性，这是由心理学的研究对象所决定的。

心理学和其它科学一样，也有自己的历史发展过程。在它的早期历史上，也曾记载着人们对心理活动的种种猜测和解释。各种各样关于灵魂的描述，在历史上表现了人类对自身的精神现象曾有过浓厚的兴趣和好奇心。恰似炼金术对于现代化学一样。这样一些猜测为后来心理学的发生奠定了基础。

心理学虽然是一门较年轻的科学，但就其基本概念的形成而言，却可以追朔到远古时期。“心理”这一概念早在公元前的古希腊哲学中就已经出现了。集其大成者是亚里斯多德（公元前384～322年）的心理学专著《灵魂论》。在《灵魂论》中，亚里斯多德把“心理”这种东西理解为有机过程，并把它分为“植物的”、“动物的”和“理性的”三种。在中国提出与“心理”有关的思想比古希腊还早，孔子（公元前551～479）在《论语》中已经广泛地论述到教育心理学的某些问题。然而，数千年的人类认识史证明，认识心理活动及其本质绝非容易之事。人类为了认识自身的精神活动，曾经历过多次反复和走过许多弯路，这样的经历至今被记载在哲学史中，因为心理学的思想一直是寄生在哲学之中。

哲学的思辨虽然不断加深人们对心理活动的理解，但心理学做为一门实证科学，如果不摆脱纯哲学的思辨便无法充分发展。当然，这种摆脱不是无条件的，它必须借助于临近自然科学的力量。上一世纪后期的物理学、数学、生物学和生理学的发展成就，事实上就是近代心理学诞生的助产士。

1861年法国神经科学家布洛卡(Broca)的研究与发现，把人类的精神活动直接地和实证地与大脑联系起来。这一发现使以往若干天才的猜测黯然失色。为此，也加强了人们为研究心理现象而采取的观察和实验的方法。十九世纪自然科学发展的伟大里程碑－达尔文的《进化论》，为理解人类心理的起源和进化提供了依据，而生物学和生理学的其它成果为建立心理学的实验方法提供了可能性。于是，一部真正的实验心理学著作在1834年问世了，这就是韦伯的《触觉论》。稍后，费希纳为了自己的特殊目的（企图证实他的“心物平行论”）进一步充实了韦伯的研究并确立了心理（感觉）过程数量化的基础，这就为心理学最后摆脱思辨的哲学创造了条件。把生理学和心理物理学资料加以汇集并且以实验的方法对人的心理活动加以考察和分析，这就是早期的心理学。把关于心理活动的哲学思考放到实验室里进行验证，这是德国生理学家冯特的贡献，他于1879年在德国建立了世界上第一个心理学实验室。为此，至今人们仍把冯特在莱比锡建立实验室的时间定为心理学的诞生日。

科学史证实，绝对化和片面化的思维方式是人类认识自然事物时不可避免的阶段，特别是在各门科学发展的早期。心理学也不例外。心理学早期出现的所谓各种派别，就是不同心理学家由于认识上的原因而“各执真理的一面”不顾及其它的例证。

冯特和他的美国学生铁钦纳在上世纪末所坚持的构造主义心理学就是最早的心理学派别。他们突出的认为“意识经验”应为心理学的主题。这本是无可厚非的。可是，他们又认为意识经验是纯属个人的事情，所以只能被具有这种经验的个人所观察到。为此，若想得知“心理”是什么，只能通过被试的内省和报告。事情若仅于此，也无大错。但构造学派并不满足，他们还要探求“为什么”。在回答“为什么”的时候，他们给出了如下假说，认为“意识经验”绝不是其它过程的结果。例如一个人的痛苦意识，既不是外界痛苦刺激引起的，也与人的神经系统的活动无关。如此，假如被试者报告说：“外面的声音使我烦恼”，那么，构造学派就认为被试者犯了所谓“刺激错误”。因为这一学派认为，“痛苦属于心理世界，刺激属于物理世界”。如果想用物理世界作为原因去说明心理世界，就等于想“超越自身的疆界去寻求神灵的干预”，那是荒谬的。另外，脑和意识不能加以联系。铁钦纳认为，脑做为身体的一部分，也是物质世界的一部分，它与意识经验是不能相通的。尽管构造学派曾有过大量的实验研究，但在说明和分析这些资料时，往往连因果关系也搞不清楚。在达尔文《进化论》的影响下，美国曾出现过另外一个学派，即机能学派。这个学派充分注意到心理和意识有适应功能，这当然是对的，但他们却由此得出了一片面结论，认为心理和意识只是适应环境的工具。这样一来，人类意识活动的积极能动性就被忽略了。在美国曾经有重大影响的还是行为主义心理学。他们站到一个极端立场上，干脆宣布彻底否定对人的内在世界进行认识的可能性和必要性，他们从彻底的实证立场出发，认为只有可见的行为才是心理学研究的对象。为此，全部心理学的研究内容便可概括为“刺激→反应”这一公式。这种简单化的作法，在今天看来虽然无法接受，但在当时，它作为构造派和机能派的批判者和反抗者却应运而生。行为主义不单在美国，而且在其他国家也曾出现，最典型的是俄国。经由生理学家谢切诺夫到巴甫洛夫，已经为苏联的行为主义奠定了基础，反射论实质上就是行为主义的基石。这种行为主义的思潮甚至在本世纪50年代还影响到中国心理学，以致被推崇为建立马克思列宁主义或辩证唯物主义心理学的主要文献。西方的有些心理学派是由于着重强调心理活动的某些特点而建立起来的。比如德国的完形学派。他们用实验证明了知觉的整体性，从而推论人的经验具有整体性原则，这无疑是对心理学的重大贡献，因为经验中的整体，的确不同于其各部分的总和。但是，当他们说明经验中整体性的来源时，却借助于先验主义哲学，认为心理的整体性是先天的而不是习得的。这样的看法引起很多争论。

各种学派有其特长而又有其片面性，这是历史事实。比如与临床心理学很有关联的精神分析学派，虽然它自身并不属于心理学的产物，但对于说明人的心理动力却有着重要贡献，然而却又片面强调生物本能。以致使这一学说产生过多的牵强附会之处。

从心理学产生到本世纪40年纪，心理学的历史的确是各学派各扬其长各露其短的历史。而40年代以后，随着科学研究工作的深入和资料的大量积累，无论哪个学派想要独自囊括心理学的全部内容已属无望，大量的互相矛盾的事实，使得各学派很难坚持自己的片面观点，至此，学派存在的意义便失去了。更新的观点和学说已不带有典型的学派性质。比如认知心理学，这是一个新的心理学潮流，它专注于人类各种高级心理过程的研究和说明，它充分使用其它学科的最新概念来提示人类心理活动的规律，正由于它摆脱了学派的偏见，所以至今仍有很强的生命力。

纵向分析近百年的心理学历史，横向观察现代心理学的现状，使我们领悟到心理学的新时代已经开始。在这一新的时代里，心理学正如医学一样正经历着新的模式的转换。促成这一新时代的原因，不单是由于心理学的发展，更确切地说是由于人类认识不断深化的结果，是由于人类的认识已经深刻地触及到人自身的本质，人类自身的反思，要求与人有关的各种学科必须在深刻理解人的本质的基础上建立新的模式和提出新的原则，甚至要在这种基础上设计新的研究方法，开辟新的途径。

心理学向何处去？心理学中将会有怎样的创举，心理学在人类自我反思中将会起到什么样的作用？心理学在现代技术科学中和现代社会的发展中将扮演怎样的角色？这些都是极有吸引力但却都是模糊不清的问题，似乎这一切都在等待着不久将来的事实给出答案。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　医学心理学的概念
  • 当前页：专栏1-1 心理学的历史与现状（简介）
  • 下一页：专栏1-2 恩格尔：需要新的医学模式
<<< 返回本书目录
  1. 心理性性功能障碍【疾病症状】
  2. 心理因素致病问题《医学心理学》
  3. 心理先兆《中医疾病预测》
  4. 心理应对与心理平衡《医学心理学》
  5. 心理调节与心身和谐《医学心理学》
  6. 心理应激《医学心理学》
  7. 心理伤害【疾病症状】
  8. 心理治疗《康复医学》
  9. 心理年龄小于生理年龄【疾病症状】
  10. 心理治疗的层次《医学心理学》
  11. 心理年龄大于生理年龄【疾病症状】
  12. 心理治疗的程序《医学心理学》
  13. 心理麻木【疾病症状】
  14. 心理治疗的定义《医学心理学》
  15. 心理老化【疾病症状】
  16. 心理治疗的分类《医学心理学》
  17. 心理健康及其水平《医学心理学》
  18. 心理治疗的机理和内容《医学心理学》
  19. 心理测验《康复医学》
  20. 心理治疗的原则《医学心理学》
  21. 心理保健原则《医学心理学》
  22. 心理治疗简史《医学心理学》
  23. 心劳实热方《外台秘要》
  24. 心理状态与心理护理《医学心理学》
  25. 心劳论《外台秘要》
  26. 心理咨询的对象、任务和形式《医学心理学》
  27. 心劳《圣济总录》
  28. 心理咨询的方法、技巧及规律《医学心理学》
  29. 心劳《备急千金要方》
  30. 心力衰竭《家庭医学百科-医疗康复篇》
  1. 心理学的历史与现状（简介）《医学心理学》
  2. 心理先兆《中医疾病预测》
  3. 心理学中有关情绪和情感的定义《医学心理学》
  4. 心理调节与心身和谐《医学心理学》
  5. 心理因素《药理学》
  6. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  7. 心理因素《预防医学》
  8. 心理健康水平的评估标准《医学心理学》
  9. 心理因素对以疾病过程的影响《医学心理学》
  10. 心理健康及其水平《医学心理学》
  11. 心理因素致癌的机制《医学心理学》
  12. 心理发展中的积极和消极特点《医学心理学》
  13. 心理因素致病问题《医学心理学》
  14. 心理测验定义《医学心理学》
  15. 心理应对与心理平衡《医学心理学》
  16. 心理测验的类别《医学心理学》
  17. 心理障碍的分类《医学心理学》
  18. 心理测验《康复医学》
  19. 心理治疗《康复医学》
  20. 心理保健原则《医学心理学》
  21. 心理治疗的层次《医学心理学》
  22. 心理保健《中医儿科学》
  23. 心理治疗的程序《医学心理学》
  24. 心里热（名曰灯笼病）《医林改错》
  25. 心理治疗的定义《医学心理学》
  26. 心痨《中医词典》
  27. 心理治疗的分类《医学心理学》
  28. 心劳实热方五首《外台秘要》
  29. 心理治疗的机理和内容《医学心理学》
  30. 心劳论一首《外台秘要》
  31. 心理治疗的原则《医学心理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


医学模式,恩格尔需要新的医学模式_《医学心理学》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《医学心理学》
专栏1-2 恩格尔：需要新的医学模式
在线购买《医学心理学》正版书籍

专栏1-2 恩格尔：需要新的医学模式

  • 上一页
  • 目录
  • 相关
  • 下一页

美国罗彻斯特大学医学院精神病学和内科教授恩格尔（G.L.Engel）在1977年“科学”杂志上发表了题为“需要新的医学模式；对生物医学的挑战”的文章。他尖锐地批评了生物医学模式的局限性，他说：“今天占统治地位的疾病模式是生物医学模式，分子生物学是它的基本学科。这种模式认为疾病完全可以用偏离正常的，可测量的生物学（躯体）变量来说明。在它的框架内没有给病患的社会、心理和行为方面留下余地。生物医学模式不仅要求把疾病视为独立于社会行为的实体，而且要求根据躯体（生化或神经生理）过程的紊乱来解释行为的障碍。因此，生物医学模式既包括还原论，即最终从简单的基本原理中推导出复杂现象的哲学观点，又包括心身二元论，即把精神的东西同身体的东西分开的学说。在这里还原论的基本原理是物理主义原理，即它认为化学和物理学的语言最终足以解释生物学现象。…在我们的文化中，早在医生们开始受职业教育以前，他们的态度和信仰就受到生物医学模式的影响。因此这种模式已成为一种文化上的至上命令，它的局限性易受忽视。简言之，它现在已获得教条的地位。在科学中，当一个模式不能适宜地解释所有资料时，就要修改或摈弃这个模式。而教条则要求不一致的资料勉强适应模式或对这些资料干脆排斥不管。生物医学教条要求包括“精神病”在内的所有疾病用物理机制的紊乱来解释。结果只有两种办法才能把疾病和行为调和起来；一种是还原论的办法，它说疾病的一切行为现象必须用物理化学原理来解释，另一种呈排外主义的办法，它说任何不能作如此解释的必须从疾病范畴中排除出去。……

为了理解疾病的决定因素以及到达合理的治疗和卫生保健模式，医学模式必须也考虑到病人、病人在其中生活的环境以及由社会设计来对付疾病的破坏作用的补充系统，即医生的作用和卫生保健制度。这就要求一种生物心理社会模式。

传统的生物医学观点认为生物学指标是决定疾病的最终标准会导致目前的矛盾：某些人实验室检查结果是阳性，说他们需要治疗，而事实上他们感到很好，而感到有病的人却说他们没有病。生物心理社会模式包括病人和病，也包括环境。对于一个焦急不安和机能障碍的病人，医生必须考虑社会和心理因素以及生物学因素所起的相对作用，这些因素既包含在病人的焦虑不安和机能障碍中，也包含在病人决定是否承认自己是病人和是否承担在治疗中有合作的责任之中。

生物心理社会医学模式的提出对医学和精神病学都是一个挑战。……医学机构被认为是冷酷和不近人情的。作为生物医学中心的这些机构威望越高，这种抱怨越多。许多医生的生物医学基础知识很好，但医治病人必不可少的品质很差。许多人承认单单在生物医学模式范围内这些是难以改善的。

霍夫曼把不必要的住院、滥用药物、过多的手术和不适当的使用诊断试验直接归因于生物医学还原论和它的支持者对卫生保健系统的统治。（摘自《医学与哲学》1980年第3期88～90页。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏1-1 心理学的历史与现状（简介）
  • 当前页：专栏1-2 恩格尔：需要新的医学模式
  • 下一页：第二节　医学心理学的研究对象和任务
<<< 返回本书目录
  1. 医学教育在实施初级卫生保健中的作用《预防医学》
  2. 医学模式——健康观和疾病观《免疫与健康》
  3. 医学检验中的应用《免疫学和免疫学检验》
  4. 医学蠕虫《人体寄生虫学》
  5. 医学集成卷一跋《医学集成》
  6. 医学入门《侣山堂类辩》
  7. 医学集成卷四《医学集成》
  8. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  9. 医学集成卷三《医学集成》
  10. 医学史的发展《中国医学通史》
  11. 医学集成卷二《医学集成》
  12. 医学史的概念《中国医学通史》
  13. 医学或问《医学正传》
  14. 医学史的理论研究《中国医学通史》
  15. 医学大概的意义《圆运动的古中医学》
  16. 医学统计学常用的名词概念《医学统计学》
  17. 医学《诊宗三昧》
  18. 医学统计学及其主要内容《医学统计学》
  19. 医痫无双丸【方剂大全】
  20. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  21. 医痫丸【方剂大全】
  22. 医学微生物学及其发展简史《医学微生物学》
  23. 医误、药害致损《虚损病类钩沉》
  24. 医学心理学的分支学科《医学心理学》
  25. 医毋自欺论《时病论》
  26. 医学心理学的概念《医学心理学》
  27. 医巫闾子医贯序《医贯》
  28. 医学心理学的研究对象和任务《医学心理学》
  29. 医谈录旧《景景医话》
  30. 医学心理学的研究方法《医学心理学》
  1. 医学模式,恩格尔需要新的医学模式《医学心理学》
  2. 医学名词统一活动《中国医学通史》
  3. 医学模式——健康观和疾病观《免疫与健康》
  4. 医学律令《中国医学通史》
  5. 医学人类学《中国医学通史》
  6. 医学科学研究与动物实验的关系《实验动物科学》
  7. 医学蠕虫《人体寄生虫学》
  8. 医学教育在实施初级卫生保健中的作用《预防医学》
  9. 医学入门《侣山堂类辩》
  10. 医学教育学《中国医学通史》
  11. 医学上许多重大发现与动物实验的关系《实验动物科学》
  12. 医学教育《中国医学通史》
  13. 医学社会学《中国医学通史》
  14. 医学教育《中国医学通史》
  15. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  16. 医学教育《中国医学通史》
  17. 医学史的发展《中国医学通史》
  18. 医学教育《中国医学通史》
  19. 医学史的概念《中国医学通史》
  20. 医学检验中的应用《免疫学和免疫学检验》
  21. 医学史的理论研究《中国医学通史》
  22. 医学监测《预防医学》
  23. 医学史著述及资料《中国医学通史》
  24. 医学集成卷一跋《医学集成》
  25. 医学提举司《中医词典》
  26. 医学集成卷四《医学集成》
  27. 医学提举司副提举《中医词典》
  28. 医学集成卷三《医学集成》
  29. 医学提举司提举《中医词典》
  30. 医学集成卷二《医学集成》
  31. 医学统计学及其主要内容《医学统计学》


医学心理学的研究对象和任务_《医学心理学》_中医杂集_【岐黄之术】

第二节　医学心理学的研究对象和任务
在线购买《医学心理学》正版书籍

第二节　医学心理学的研究对象和任务

  • 上一页
  • 目录
  • 相关
  • 下一页

从上一节的论述中可以看到：现代医学必须包括医学心理学的全部内容，它作为医学科学的一门基础理论课程，阐明心理社会因素对健康和疾病的作用和机理，寻求人类战胜疾病、保持健康的心理途径，为整个医疗卫生事业提出心身相关的辩证观点和科学方法，同时提出恰当的临床技术和合理的养生保健措施。

医学心理学在应用方面，如同教育心理学、工业心理学和运动心理学一样，把心理学的系统知识，包括它的理论、技术、方法和研究成果，结合医疗实践，应用到医学各个部门，如综合医院、专科医学、精神病院、诊所、疗养院、康复医院；工厂、学校和机关的保健室、基层卫生院、各级卫生防疫机构、儿童行为指导中心、青少年健康服务中心；也应用到海底、高空、远航、沙漠、矿山等作业的特殊职业群体以及职业学校、盲聋哑学校、特殊儿童学校、工读学校和监狱等群体。总之，它要解决各种影响人们心身健康的心理学问题。

医学心理学的研究任务是：

一、研究在各类疾病的发生、发展和变化过程中心理因素的作用规律

医学心理学认为：在人的健康和疾病问题上必须坚持心身统一的观点。根据心身统一的观点，可把疾病分别归入以下三种类型：

第一类疾病：致病因素直接或首先作用于大脑，病理改变主要在脑，所产生的精神症状虽程度不同，但一般是明显的。这类疾病主要包括神经病学中与脑损害有关的一些疾病和精神病学中绝大部分的疾病。

在这些疾病中，心理因素有时是主要的致病因素，有时则成为诱发因素。例如在神经官能症、反应性精神病中；心理因素是主要的致病因素；在精神分裂症、某些脑器质性精神病中，心理因素则是诱发因素。大脑疾病的发病机理还是一个比较复杂、有待进一步弄清楚的问题，通常用环境因素和遗传因素作为病因的代表。所谓环境因素是指外界的致病因素：有机械的（如外伤）、物理的（如高温、低温、电击、辐射）、化学的（如有机的和无机的化学物质）、生物的（如细菌、病毒、真菌、寄生虫）、社会的（如人际关系、工作、学习、生活引起的矛盾）等。所谓遗传因素，广义地讲是指个体的生物致病因素，包括体质、素质、代谢类型和对刺激的反应特点等。外界的社会致病因素反映到人脑中就成为心理的刺激因素。这些心理的刺激因素能否成为心理的致病因素还要取决于个体的主观评价、态度、过去积累的知识、经验和应付能力。所以分析大脑疾病的病因和发病机理时常常可以观察到心理因素和生物因素在相互起着作用。由于病变在大脑，各种心理过程如感知、注意、记忆、思惟、情绪、情感与意志行动等都可以呈现不同程度的障碍。如果自我意识也发生障碍，不能理解自身与环境的关系，致使各种心理活动发生紊乱，统一性遭到破坏，就表现为精神病的症状。

第二类疾病：致病因素直接或间接作用于大脑以外的躯体各系统器官，病理改变虽主要发生在各器官，但在病人的症状中，普遍存有心理障碍，有的还呈现不同程度的精神症状。

这类疾病包括除神经病科的大脑疾病和精神病科疾病以外的临床各科的大部分疾病。致病因素虽然主要是物理的、化学的或生物的，但心理因素在发病机理中也起着程度不等的作用。其中心理因素起着重要作用的那些疾病就称为心身疾病。在内科、外科、妇产科、小儿科、皮肤科、眼科、耳鼻喉科、口腔科中有很多疾病已被公认为心身疾病（详见第二篇有关内容）。

心理因素起着重要作用不仅表现在致病因素上，也表现在疾病症状上，即患这类疾病的病人或多或少表现某种程度的心理障碍。高度的心理紧张常表现对所患疾病有某种情绪体验。例如，心绞痛发作时有濒死感，得悉自身患不治之症时有恐怖感，有时甚至产生多疑、思维混乱等精神症状。即使在致病因素中未发现有明显的心理因素作用，病人因感染、中毒或发热影响大脑功能时，也会出现意识模糊、恐惧情绪、视听幻觉或被害妄想等精神症状。

临床各科一般未把心身疾病和其他疾病分开。很多住院病人存在程度不同的心理反应。例如某医院83例内科住院病人，63％有主观焦虑，42％有焦虑症状，36％有孤独感，31％有不同程度的绝望感，23％有情绪忧郁，有的甚至有自杀观念。可见患躯体疾病的病人出现心理障碍是相当普遍的。

第三类疾病：致病因素大都是物理、化学因素直接作用于躯体各部分器官，病理改变是明显的局部器官或组织损伤，患病后病人的不同心理状态影响着疾病的进程，有的还产生明显的心理障碍。

这类疾病占临床各科中一小部分，如突然的外伤、骨折、烧伤、中毒等，作为致病因素来说，心理因素是没有参与的。但是，由于病人的个性特征和对疾病的主观评价所造成的心理紧张状态，或称继发性心理病因却影响着疾病的进程。这种继发的心理刺激可影响原来疾病的愈合过程。例如：一例因车祸引起胫骨骨折的病人，因对外伤及其后果全无心理上的准备，一旦面临下述困难处境，如：住院费问题、残废问题、工作前途问题，便产生十分复杂的心理状态，诸如焦虑、急躁、苦闷等消极情绪就会影响下肢的血液循环，延缓其愈合过程。又如大型手术前病人的心理状态如何，常常影响手术过程是否顺利、术后反应是否严重以及术后的愈合过程。术前有轻度焦虑者，反映了病人心理适应功能正常，手术效果较好；如焦虑严重，反映病人心理高度紧张，手术效果较差；有些病人并无焦虑主诉，却有心悸、出汗等症状，这是强充好汉以压抑内心恐惧的表现，会影响术后的心理适应，效果不好。还有些病人盲目乐观，对手术的危险性、术后并发症的可能性及康复的艰巨性均缺乏足够的心理准备，一旦发生这类情况，常引起严重的心身反应。手术前后病人消极的或负性的心理活动常常影响病人整个身体的机能状态，成为手术不能顺利进行，出现并发症或推迟创口愈合和延缓机体康复的主要继发性病因。

二、研究心理因素特别是情绪因素对身体各器官生理、生化功能的影响

外界刺激作用于人的感官，引起神经冲动，经周围神经和脊髓的感觉束到达脑干时，一部分神经冲动经特殊传导通路至丘脑再到达大脑皮层感觉区及引起认知和情绪活动的其他皮层区；另一部分经网状结构非特殊传导通路，一方面与脑干、脊髓其他神经元横向广泛联系，另一方面经下丘脑、边缘系统到达相应的大脑皮层区。这样，外界刺激作用于人体时，可引起中枢神经系统本身和由该系统所支配的躯体各系统、各器官广泛的生理反应以及相应的神经递质和神经分泌等生物化学反应。到达大脑皮层的一部分神经冲动被个体意识到后，便引起复杂的心理反应。这些心理反应常以某些特殊色彩的体验形式表现出来，如喜悦、愤怒、悲伤、恐惧等（即情绪）。由此可见外界刺激可同时引起机体的心理反应和生理、生化反应。心理反应和生理、生化反应之间有无因果关系，一直是一个在学术上引起争论的问题。现在可以肯定的是，两者之间存在着因果关系（即前者是后者之因，或后者之果），但不一定全部都是因果关系。一个有机体为了对外界刺激的瞬息变化保持动态的平衡，其内部的生理、生化活动必须随外界刺激的变化而变化，其中大部分未被个体意识到故不引起心理反应。当外界刺激到达一定程度，传入的神经冲动不仅引起机体较强的生理、生化反应，而且同时被意识到，转为心理反应和情绪体验。心理反应的程度受机体对外界刺激的认知和评价、应对经验和能力以及个性特点所制约。这些心理反应反过来又调节着机体生理、生化反应的强弱。心理反应的程度往往可以情绪的体验和表现来标志。

机体对外界有害因素的反应称为紧张状态或应激（stress）。过去对应激的研究，只注意了机体生理、生化方面的变化，对应激的心理方面没有进行多少探讨。因此，要强调对心理应激的研究。心理应激包括两个概念：一是指外界社会、文化因素所带来的令人烦恼不安的信息（如工作或学习上的失败和挫折、人际关系中的冲突、生活中的意外变故和打击）能引起心理上的一般反应，称为应激事件（应激原）；另一是指遭遇到单个或多个应激事件后所产生的偏离平时反应的状态，称应激状态。所以心理应激不仅研究社会、文化因素如何通过机体的不同特点产生互相不相同的应激反应，而且还研究这类心理应激反应所表现的焦急、愤怒、恐惧等“消极”情绪或“负性”情绪对机体各系统、器官的生理、生化功能的影响。

机体如长期地或反复地处于消极情绪状态，可使躯体某一器官或某一系统发生功能紊乱。表现在循环系统为血压升高或降低、心率增快或减慢、心律失常、心悸、颜面潮红或苍白、发冷发热、晕厥等；在消化系统为厌食或贪食、恶心、呕吐、腹胀、肠鸣、腹泻或便秘等；在呼吸系统为胸闷、气短、咳嗽、哮喘等；在泌尿系统为尿频、尿急、多尿或排尿困难、尿潴留等；在皮肤系统为皮炎、皮疹、搔痒、脱发、白发、斑秃、多汗、局部浮肿等；在内分泌系统为甲状腺机能亢进或减退、肥胖症、糖尿病等；在生殖系统为性机能亢进或减退、阳萎、早泄、阴冷、经前紧张症、月经不调等。同时还呈现相应的生化变化，如中枢神经系统递质儿茶酚胺和肾上腺皮质激素（皮质类固醇）等的变化。

三、研究人的个性心理特征在疾病发生和康复中的作用

从普通心理学的学习中得知：每个人都具有自己的心理特点。它是以某种机能系统或结构的形式在个体身上固定下来，而带有经常、稳定的性质，对人对事经常表现出一定的倾向性和习惯的行为方式。这种在个体身上经常地、稳定地表现出来的心理特点称为个性心理特征。

一个人的性格、气质和能力是最能说明他本人的独特的个性心理特征的。由于个性心理特征存在许多差异，就产生了将人格（即个性）分型的概念。如荣格（C.C.Jung）把人格分为“内倾”和“外倾”两类。在医学上，常用人格异常或人格变态这样的术语来标志其个性心理特征已超出常态分布的范围。在许多精神病中可以看到不少病人的个性心理特征有其独特之处，不能不使人考虑在发病前他们的个性心理特征就与正常人的不一样。例如典型的精神分裂症病人，在病前几乎无一例外地呈现分裂样人格（schizoid personality）。虽然具有分裂样人格的人并不定非患精神分裂症不可，但在心理应激下，具有分裂样人格的人确比没有分裂样人格者易患精神分裂症。除精神病外，在临床各科的心身疾病中，心理因素的致病作用也体现在病人的气质和性格特征上。当生活中应激事件造成过强的、过久的心理应激时，为什么有的人患冠心病、有的人会患消化性溃疡，有的人则患支气管哮喘？有研究表明：这是不同气质和性格的个体对不同就激原（stressor）产生各异的相对固定的生理、心理反应形式。这种固定化了的、反复出现的心理反应形式，实际上就是他的个性心理特征的表现。美国M.Friedman(1950)在研究心血管病人的心身反应时，发现对那些反复出现的紧张刺激，有些人形成一套特定的反应模式：一类病人表现为雄心勃勃，做事认真，争强好胜，易激动，缺乏耐心，常感时间紧迫，醉心于工作，力争尽善尽美，行动匆忙等性格或行为特征，称之为“A型行为类型”（type A behavior pattern,TABP）或A型人。另一类病人的性格相反，表现为悠闲自得，不好争强，从容不迫，生活工作有节奏，不计较事业上有无成就，称之为“B型行为类型”或B型人。研究发现：A型人组的胆固醇、甘油三酯、去甲肾上腺素、促肾上腺皮质激素等水平高于B型人组，患冠心病的比率和心肌梗塞复发率明显高于B型人组。由于这种分型方法不够精确或规范化，关于A型行为与冠心病之间的联系还存在争论。

同样，病人不同的气质、性格特点也影响着疾病的康复过程。例如一个脑血管意外（俗称中风）的病人，急性期过后遗有不同程度的偏瘫。为了能早日坐起、下地行走和自己独立料理日常生活，需要对他进行一系列逐步加强的锻炼。瘫痪肢体机能康复的速度和效果取决于很多因素，其中一个因素是病人对疾病所采取的态度，如是否有信心，能否克服消极、畏难情绪并有坚持不懈的意志，循医嘱，在医护人员和家庭成员的指导和帮助下积极地锻炼。如何使病人的个性心理特点在各类疾病的康复中起促进作用，是医学心理学所要研究的重要课题之一。

四、研究如何通过人的高级心理机能，认知、支配或调节自身的生理机能，以达到治病、防病和养生保健的目的

人的心理活动不仅伴有生理机能的变化，而且还能调节后者使之受控于自己的意识。人在愤怒时，交感神经系统高度兴奋，出现心率增速、血压升高、呼吸加快、面部发白等现象。如果能控制自己的愤怒情绪，就会使其植物性神经系统（即交感与副交感神经系统）的活动处于相对平衡的状态，所支配的脏器的机能不至于受到损害。如果有意识地去控制消极的情绪，采用调节呼吸的办法（如使呼吸由原来每分钟10-20次减慢至4-6次），同时将注意力集中于躯体某些器官，想象这些器官处于放松的状态，通过学习和训练，就能进一步使躯体内的某些生理机能按自己的意志去活动，焦虑紧张的负性情绪则往往随着想象中全身各部分的放松而逐渐消失。有意识地集中注意力和想象力于自身某器官的活动，使脑内不出现其他任何的思想活动（即排除一切杂念）；本身就是一种积极的、主动的脑力活动。然而，它的表现形式却是一种静默状态，主观的体验只是局限的字、词（如“松”）或单调的视、听形象而无起伏的情绪。反复地练习或锻炼就会愈来愈自然地、习惯地控制全身各部分、各器官的活动。这种用精神控制躯体生理活动的方法，在祖国医学中是很受重视的。作为一种祛病、强身、养生、益寿的方法加以运用。例如“气功”便是一个突出的例子。气功是采用一定的姿势和调节呼吸等辅助方法来使一个人的整个机体进入一种宁神入静的状态，在这样一种心理状态下能促使机体内各部分的生理机能得到最佳的调整。国外也有类似气功的方法，例如瑜珈、禅宗、静默、渐进性放松和生物反馈等方法。这类方法的特点是以没有意识到任何心理活动，即没有什么主观情绪体验的“心理状态”来调节自身的生理机能。如果代之以积极的认知活动，集中注意力想象或思考一些能引起高度兴趣的事情，并伴以视、听感官刺激（影象、图画、音乐）引起轻松、愉快的情绪，是否也可能更好地促使全身各部分的生理机能得到最佳的调整，也是一个值得研究的课题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏1-2 恩格尔：需要新的医学模式
  • 当前页：第二节　医学心理学的研究对象和任务
  • 下一页：第三节　医学心理学的分支学科
<<< 返回本书目录
  1. 医学心理学的研究对象和任务《医学心理学》
  2. 医学心理学的研究方法《医学心理学》
  3. 医学心理学的概念《医学心理学》
  4. 医学心理学对健康和疾病的理解《医学心理学》
  5. 医学心理学的分支学科《医学心理学》
  6. 医学心理学研究方法的基本原则《医学心理学》
  7. 医学微生物学及其发展简史《医学微生物学》
  8. 医学遗传学的发展史《医学遗传学基础》
  9. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  10. 医学遗传学的研究技术和方法《医学遗传学基础》
  11. 医学统计学及其主要内容《医学统计学》
  12. 医学遗传学研究的对象和范围《医学遗传学基础》
  13. 医学统计学常用的名词概念《医学统计学》
  14. 医学遗传学在现代医学中的地位《医学遗传学基础》
  15. 医学史的理论研究《中国医学通史》
  16. 医学渊源论《医学源流论》
  17. 医学史的概念《中国医学通史》
  18. 医学源流《万病回春》
  19. 医学史的发展《中国医学通史》
  20. 医学源流《医学三字经》
  21. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  22. 医学正传后再叙《医学正传》
  23. 医学入门《侣山堂类辩》
  24. 医学指南总诀《医经国小》
  25. 医学蠕虫《人体寄生虫学》
  26. 医药扶持《养老奉亲书》
  27. 医学模式——健康观和疾病观《免疫与健康》
  28. 医钥彭医师自序《中医之钥》
  29. 医学教育在实施初级卫生保健中的作用《预防医学》
  30. 医钥再版序《中医之钥》
  1. 医学心理学的研究对象和任务《医学心理学》
  2. 医学心理学的概念《医学心理学》
  3. 医学心理学的研究方法《医学心理学》
  4. 医学心理学的分支学科《医学心理学》
  5. 医学心理学对健康和疾病的理解《医学心理学》
  6. 医学心理学《中国医学通史》
  7. 医学心理学研究方法的基本原则《医学心理学》
  8. 医学系统的思想《医学心理学》
  9. 医学研究机构的创立和发展《中国医学通史》
  10. 医学文献学《中国医学通史》
  11. 医学遗传学的发展史《医学遗传学基础》
  12. 医学微生物学及其发展简史《医学微生物学》
  13. 医学遗传学的研究技术和方法《医学遗传学基础》
  14. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  15. 医学遗传学研究的对象和范围《医学遗传学基础》
  16. 医学统计学及其主要内容《医学统计学》
  17. 医学遗传学在现代医学中的地位《医学遗传学基础》
  18. 医学提举司提举《中医词典》
  19. 医学渊源论《医学源流论》
  20. 医学提举司副提举《中医词典》
  21. 医学源流《万病回春》
  22. 医学提举司《中医词典》
  23. 医学源流《医学三字经》
  24. 医学史著述及资料《中国医学通史》
  25. 医学哲学《中国医学通史》
  26. 医学史的理论研究《中国医学通史》
  27. 医学正传后再叙《医学正传》
  28. 医学史的概念《中国医学通史》
  29. 医学指南总诀二首《医经国小》
  30. 医学史的发展《中国医学通史》
  31. 医药博士《中医词典》


医学心理学的分支学科_《医学心理学》_中医杂集_【岐黄之术】

第三节　医学心理学的分支学科
在线购买《医学心理学》正版书籍

第三节　医学心理学的分支学科

  • 上一页
  • 目录
  • 相关
  • 下一页

在医学领域，医学心理学随着医学本身的发展也进一步专门化。西方文献和医学心理学书籍出现了很多专门术语，诸如临床心理学、变态心理学、临床健康心理、健康与疾病的社会心理学、神经心理学等等。在以医学心理学、临床心理学和变态心理学命名的书籍中，其内容所涉及的方面基本一致，但各有侧重。造成这一现象的原因有二：一是医学心理学本身还没有一个成熟的理论体系为大家所接受，因此学者皆根据各自的见解和经验阐述医学心理学的内容；二是学者的专业训练不同，研究重点和工作范围不一样。心理学出身的医学心理学工作者、医学出身的精神病学工作者以及未曾受过上述两种专业训练而又从事医学临床诊断、治疗和心理卫生工作的其他人员，在阐述疾病和健康的问题时，其着眼点都各有侧重。在他们的著作中，章节标题和所叙述的内容有很大的不同。我国医学心理学工作者用辩证唯物主义的观点分析了国外的有关著作和他们的学说后，对医学心理学、临床心理学和变态心理学三者的关系作了如下叙述：

第一、医学心理学是研究和解决整个医学领域中的心理学问题。它从总体上阐述心理因素在健康和疾病中的作用的规律，以及它所引起的躯体生理、生化过程的机理、提出对人的健康和疾病的心理学观点和医学心理学的研究方法。它还叙述医学心理学的历史和发展趋势。

第二、临床心理学和变态心理学都是医学心理学的分支学科。二者区别在于：前者重视临床各科疾病的心理学问题，并着重介绍心理测验和心理治疗的方法；后者则重点阐述精神病的心理学问题，并较多地从理论和心理变态上进行分析。

医学心理学的分支学科有：

一、临床心理

二、变态心理

三、神经心理

四、护理心理

五、健康心理

六、医学心理学其他领域：药物与心理、缺陷心理等

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　医学心理学的研究对象和任务
  • 当前页：第三节　医学心理学的分支学科
  • 下一页：第一节　西方医学心理学的形成过程
<<< 返回本书目录
  1. 医学心理学的分支学科《医学心理学》
  2. 医学心理学的概念《医学心理学》
  3. 医学微生物学及其发展简史《医学微生物学》
  4. 医学心理学的研究对象和任务《医学心理学》
  5. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  6. 医学心理学的研究方法《医学心理学》
  7. 医学统计学及其主要内容《医学统计学》
  8. 医学心理学对健康和疾病的理解《医学心理学》
  9. 医学统计学常用的名词概念《医学统计学》
  10. 医学心理学研究方法的基本原则《医学心理学》
  11. 医学史的理论研究《中国医学通史》
  12. 医学遗传学的发展史《医学遗传学基础》
  13. 医学史的概念《中国医学通史》
  14. 医学遗传学的研究技术和方法《医学遗传学基础》
  15. 医学史的发展《中国医学通史》
  16. 医学遗传学研究的对象和范围《医学遗传学基础》
  17. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  18. 医学遗传学在现代医学中的地位《医学遗传学基础》
  19. 医学入门《侣山堂类辩》
  20. 医学渊源论《医学源流论》
  21. 医学蠕虫《人体寄生虫学》
  22. 医学源流《万病回春》
  23. 医学模式——健康观和疾病观《免疫与健康》
  24. 医学源流《医学三字经》
  25. 医学教育在实施初级卫生保健中的作用《预防医学》
  26. 医学正传后再叙《医学正传》
  27. 医学检验中的应用《免疫学和免疫学检验》
  28. 医学指南总诀《医经国小》
  29. 医学集成卷一跋《医学集成》
  30. 医药扶持《养老奉亲书》
  1. 医学心理学的分支学科《医学心理学》
  2. 医学心理学《中国医学通史》
  3. 医学心理学的概念《医学心理学》
  4. 医学系统的思想《医学心理学》
  5. 医学心理学的研究对象和任务《医学心理学》
  6. 医学文献学《中国医学通史》
  7. 医学心理学的研究方法《医学心理学》
  8. 医学微生物学及其发展简史《医学微生物学》
  9. 医学心理学对健康和疾病的理解《医学心理学》
  10. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  11. 医学心理学研究方法的基本原则《医学心理学》
  12. 医学统计学及其主要内容《医学统计学》
  13. 医学研究机构的创立和发展《中国医学通史》
  14. 医学提举司提举《中医词典》
  15. 医学遗传学的发展史《医学遗传学基础》
  16. 医学提举司副提举《中医词典》
  17. 医学遗传学的研究技术和方法《医学遗传学基础》
  18. 医学提举司《中医词典》
  19. 医学遗传学研究的对象和范围《医学遗传学基础》
  20. 医学史著述及资料《中国医学通史》
  21. 医学遗传学在现代医学中的地位《医学遗传学基础》
  22. 医学史的理论研究《中国医学通史》
  23. 医学渊源论《医学源流论》
  24. 医学史的概念《中国医学通史》
  25. 医学源流《万病回春》
  26. 医学史的发展《中国医学通史》
  27. 医学源流《医学三字经》
  28. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  29. 医学哲学《中国医学通史》
  30. 医学社会学《中国医学通史》
  31. 医学正传后再叙《医学正传》


西方医学心理学的形成过程_《医学心理学》_中医杂集_【岐黄之术】

第一节　西方医学心理学的形成过程
在线购买《医学心理学》正版书籍

第一节　西方医学心理学的形成过程

  • 上一页
  • 目录
  • 相关
  • 下一页

医学心理学是本世纪50年代以后逐渐形成的一门新兴学科。“医学心理学”一词最早是由德国哥顿挺大学哲学教授洛采（B.H.Lotze）提出的。他在1852年出版了一本命名为《医学心理学》的著作，全书共有三篇。第一篇的标题为“生理的一般的基本概念”，明确地采用了心理生理学一词，讨论了心身问题、颅相学和灵魂的位置；第二篇的标题为“精神生活的元素与生活的机制”,论述了感觉、感情、运动和本能、空间知觉；第三篇的为“健康与疾病的心理生活的发展”，分章论述了意识的状态、精神生活发展的条件和精神生活的扰乱（即心理病理学）。洛采在书中虽然列举了较多的生理学事实，但他的哲学观点是形而上学的，因而他的心理学也是形而上学的心理学，在理论上影响不大。

德国学者威廉.冯特（WilliamWundt 1832-1920）于1879年在莱比锡大学创立了世界第一个心理学实验室，用客观的实验方法说明人的高级心理现象，使心理学脱离了哲学的范畴，进入了科学的行列。他被公认为现代心理学的开创人，科学心理学历史应从他写起。冯特和洛采一样，从一名医生转向生理学，而后又转向心理学，被称为第一位心理学家。在他以前，只有心理学而没有心理学家。冯特在1867年出版了《医学物理学手册》一书，论述了用实验方法研究人在医疗过程中的心理学问题，为医学心理学发展开拓了道路。但真正应用心理学于医学临床实际，解决临床问题，推动医学心理学发展的，应首推美国的魏特曼(L.Witmer)。他是冯特的学生，1892年获得了冯特的博士学位。他学成回美国后于1896年在宾夕法尼亚大学建立了第一个临床心理诊治所（或称临床心理门诊，psychologicalclinic）专门诊断治疗有情绪问题或学习困难的儿童。他在美国心理学会讲授心理学中的“临床方法”，首次创造了“临床心理学”这一术语。他认为“心理治疗所”这一结构的使命应该是开展基础研究和培训人才，为社会服务。这位用心理学的知识为医学临床服务的心理学家被后人尊称为美国的“临床心理学之父”。由于医学心理学在美国发展较为迅速，以下重点介绍美国医学心理学的发展概况。

在美国，医学心理学的工作是由心理学家而不像德国是由医学家发起推动的，并且一开始就使用了临床心理学这一术语，所以医学心理学的工作是在临床心理学的概念下进行的。它的发展大致可分为下述三个阶段。

第一阶段：从师于冯特的美国心理学的先驱者霍尔（G.S.Hall）、卡特尔（J.M.Cattell）、魏特曼等回到美国，在他们的推动下，美国心理学得到迅速的发展。霍尔是冯特的第一个美国学生（1879-1880），回美后于1881年到约翰斯.霍普金斯大学教授心理学，并于1883年在该校创立了美国第一个供研究用的实验室。他的兴趣是对儿童心理的研究，大规模地使用问卷方法研究儿童的认识范围。美国的儿童心理学和教育心理学由于他的推动而得到发展，他是美国心理学会的奠基人和首任主席。1887年创办了《美国心理学杂志》。1909年为庆祝克拉克（Clark）大学20周年校庆，霍尔邀请弗洛伊德和几位早期的精神分析专家到美国开会讲学。他们首次将心理分析介绍到美国，对美国的临床心理学和精神病学产生了深远的影响。心理分析在美国流行与霍尔的介绍和支持是分不开的，他们组织出版了具有心理分析内容的《变态心理学杂志》（Journal of Abnormal Psychology），他本人还勉励自己的学生从事临床医学和研究工作，同时促进心理测验的发展。

卡特尔（1860-1944），曾是霍尔在约翰.霍普金斯大学的学生，1883年到德国莱比锡大学从师冯特并兼做冯特的助手。他是获得心理学博士的第一位美国人。1888年学成回国，到宾夕法尼亚大学任教时，正好魏特曼大学毕业。卡特尔的学位论文是《反应时与个别差异》。他于1890年首先提出了“心理测试”（mental test）这一术语，用以探查个人间的差异。他所谓的心理测验不仅指智力测验，而且还包括自感觉敏锐度到解决难题的一切能力的测验，测定人的能力的广度和变异,并订出第一套标准化了的测验方法。与此同时，法国的比奈（A.Binet,1857-1911）也于1889年在巴黎大学创立了第一个心理学实验室，1905年他和西蒙(T.Simon)根据当时法国教育部的要求编出了一份测定智力年龄（mental age）的测验量表，用来检查小学生留级的原因是由于先天智力不足，还是后天习惯不良。这一测验立即广泛流传，英国心理学家H.Goddard于1908年将此量表引进美国，并加以修订和推广。1916年斯坦福大学的同事们将比奈―西蒙量表修订成为斯坦福―比奈量表。这一方法是当时公认的最佳心理测验。它第一次应用智商（IQ），即心理年龄与时序年龄的比率这一概念，它能反映出一个儿童的智力发展比其他儿童先进或落后的程度，在临床上有使用价值。

此外，在本世纪初，由于精神病人的悲惨遭遇和不公正对待，美国开展了全国范围的心理卫生运动。事情的起因是当时耶鲁大学商科大学生皮尔司（C.W.Beers）的哥哥患有癫痫病，皮尔司担心兄弟间遗传因子相同，自己也会患同样的病。他由于过份紧张而企图跳楼自杀，以精神失常被送进精神病院住了三年。病愈后，他以生动的文笔于1908年发表名著《一颗失而复得的心》潮a mind that founditself)，叙述了他住院间的经历，揭露精神病人所遭受的粗暴而又残酷的痛苦折磨和过的非人生活，呼吁改善对精神病人的待遇。此书一出版，立即受到社会舆论的重视。当时著名的心理学家詹姆斯（W.James,1812-1910）和著名的精神病学家阿道夫迈耶（Adolf Meyer）给予了赞助和支持，并认为这本书所叙述的即是心理卫生。同年在康涅狄克州成立的世界上第一个心理卫生协会推动了这一运动，接着许多州纷纷成立心理卫生协会，并于第二年(1909)成立了美国心理卫生委员会。后者领导着这一运动，大大改变了社会人士对精神病人的看法。

随着资本主义生产力的发展，童工不断增多。因教育上的失误，使儿童问题成为严重的社会问题。由此，对儿童问题的研究和指导，在早期临床心理学中即占有重要地位。1909年，芝加哥成立了第一个儿童行为指导诊疗所（child guidanceclinic），治疗儿童的异常行为并寻找病因。所长W.Healy是精神病学家，对鉴定儿童的心理能力感兴趣，他聘用心理学家G.Fernald从事心理测验工作，开创了心理学家到临床诊疗所工作的模式。

从上述几个方面的活动，可以看到，学龄儿童的智力是可以客观测量的，儿童的不良行为是可以矫正的；精神病人也是人，应该得到正常人一样的医疗待遇和心理上的安慰。由于病人心理上的问题也是医学不可忽视的一个方面，促使心理学家参与并从事医疗卫生领域的工作。但是在本世纪最初的30年，临床心理在心理学中还是一个较小的和发展较慢的领域。虽有一些临床心理学家受聘于儿童行为指导诊疗所、州立精神病院。精神发育迟滞和身体残废儿童的治疗机构和大学，但因当时对临床心理学家的职能没有法定标准或要求，在大学里也没有特别的或有组织的训练计划，临床心理学家的基本任务只是从事心理测验的工作。第一次世界大战时，心理学家制定的心理测验被用来鉴定应征入伍的人，并对数以百万计的人进行测验，人们对测验有了进一步的了解，使心理测验受到重视。第一次世界大战结束时，估计对1,726,000人进行了集体心理测验，对83,000人进行了个别测验。在精神病院和残废儿童治疗机构中，临床心理学家仅仅被看作是心理测验者（memtal testers），主要从事斯坦福-比奈智力测验。在儿童行为指导运动的推动下，不少新的诊疗机构成立了“处理小组”。组长由有经验的精神病学家担任，负责心理治疗和重要的临床决策。在小组成员中，临床心理学家则主要负责心理测验和人事教育及其他辅导治疗。还有一些社会工作者对病人的家庭、社会背景进行调查记录，并与其他援助机构进行联络。C.M.Lonttit于1939年调查了在儿童行为指导所工作的111位心理学家，发现86％的人从事“心理测量”（psycho-metries）的工作，其次是教育指导和职业指导，心理治疗仅占第六位，人数很少。当时大多数临床心理学家未获得博士学位，地位不如精神病学家，他们在精神病院也只能作一些测验等辅助诊断工作。一般很少过问临床心理治疗的问题。

第二阶段:第二次世界大战发生后，心理学家不仅仅是协助部队各兵种筛选合格的服役人员。由于战场伤亡人员随战线的延长而增多，缺乏有训练的精神病学家来进行必要的诊断和治疗工作，而在部队服役的有不少攻读过心理学课程的士兵，其中有200名于1944年经过5周的短期特殊训练后，被美国部队委任为军官，派到部队医院和其他医疗单位工作，成为临床心理学工作者，参与了比过去更加广泛的临床工作。他们不仅对伤残士兵进行测验，而且进行个别或集体的心理治疗和康复处理。临床心理学工作者中从事心理治疗的工作并成为他们主要职能的比例日益增长。战后复员，他们立志要当临床心理学家，纷纷向美国各大学或研究机构提出申请，攻读临床心理学博士学位。

与此同时，战后美国退役军人管理局（ve teransadministration,VA）发现为数众多的一大批情感受扰的退伍人员需要处理（给予门诊或住院的治疗）。这一机构，也象在部队里那样需要大量的临床心理学工作者的协助，需要他们进行诊断、测查、研究、心理治疗和监督管理，因而为他们提供了许多新的、酬劳优厚的位置。虽然当初需要大量的临床心理学工作者，并不要求他们具备博士学位的资格，但是逐渐发现受过训练能被聘用的临床心理学家仍然太少。退伍军人管理局为此曾与有资格的大学商定了一个合作训练计划。参与训练计划的大学毕业生，每周有一半时间在退伍军人管理局所属各种如医院或门诊进行临床训练。这一计划练了一大批临床心理学家，并在退伍军人管理局所属机构任职。多年来几乎每年超过700名的大学毕业生参加这一训练计划。退伍军人管理局成为临床心理学家的最大雇主。1951年退伍军人管理局决定：凡担任临床心理学职务的必须具有博士学位。美国心理学会(APA)对训练临床心理学家的计划予以支持，成立了临床心理学训练的专门委员会，提出了培养博士研究生的计划。1949年在科罗拉多(Colorado)的Boulder城举行会议，讨论临床心理学的定义和结构，制定临床心理学专业毕业训练的一般方针。会议决定训练计划必须是博士学位的计划。临床心理学家须同时接受科学家和临床医生的训练，首先应是一位心理学家，然后是一位临床医学。临床心理学家必须具有心理学理论知识和从事研究工作的基础，能够对心理卫生领域做出独特的贡献，同时还接受一年实习医师的训练以获得临床医师必备的工作技能。这种科学和临床技能两结合的训练计划称为Boulder培养方式，它是美国培养训练临床心理学家的主要方式。美国心理学会曾为临床心理学家的训练订出详细的条文规定，只有按条文规定制订的培训方案才能得到美国心理学会的批准。阿拉巴马(Alabama)大学的训练计划便是其中的一例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　医学心理学的分支学科
  • 当前页：第一节　西方医学心理学的形成过程
  • 下一页：专栏2-1美国临床心理学训练计划
<<< 返回本书目录
  1. 西方医学心理学的形成过程《医学心理学》
  2. 西瓜《本草纲目》完整版
  3. 西方马型脑炎【疾病大全】
  4. 西瓜《本草易读》
  5. 西番莲【中药大全】
  6. 西瓜《滇南本草》
  7. 西法化验《景景医话》
  8. 西瓜《药笼小品》
  9. 西藏圆柏【中药大全】
  10. 西瓜《本草纲目》图文版
  11. 西藏野樱桃【中药大全】
  12. 西瓜【中药大全】
  13. 西藏野花椒【中药大全】
  14. 西瓜根叶【中药大全】
  15. 西藏羊耳兰【中药大全】
  16. 西瓜黑霜【中药大全】
  17. 西藏土连翘【中药大全】
  18. 西瓜皮（图）【中药大全】
  19. 西藏桃叶珊瑚叶【中药大全】
  20. 西瓜霜【中药大全】
  21. 西藏桃叶珊瑚果【中药大全】
  22. 西瓜霜【方剂大全】
  23. 西藏桃叶珊瑚根【中药大全】
  24. 西瓜霜润喉片【方剂大全】
  25. 西藏酸模【中药大全】
  26. 西瓜子壳【中药大全】
  27. 西藏水黄连【中药大全】
  28. 西瓜子仁【中药大全】
  29. 西藏马先蒿【中药大全】
  30. 西归芹根【中药大全】
  1. 西方医学心理学的形成过程《医学心理学》
  2. 西番莲茶《茶饮保健》
  3. 西方子《中医词典》
  4. 西番茶《饮膳正要》
  5. 西瓜《本草纲目》
  6. 西法化验《景景医话》
  7. 西瓜《药笼小品》
  8. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  9. 西瓜《玉楸药解》
  10. 西北治法《石室秘录》
  11. 西瓜《饮膳正要》
  12. 鹜泄《中医词典》
  13. 西瓜《本草备要》
  14. 鹜溏《中医词典》
  15. 西瓜《本草易读》
  16. 鹜《本草纲目》
  17. 西瓜《饮食须知》
  18. 寤生《中医词典》
  19. 西瓜《冯氏锦囊秘录》
  20. 雾气《松峰说疫》
  21. 西瓜《医学入门》
  22. 雾露瘴气《奇效简便良方》
  23. 西瓜《中医饮食营养学》
  24. 雾化吸入法《基础护理学》
  25. 西瓜《顾松园医镜》
  26. 雾化吸入《现代院外急救手册》
  27. 西瓜《本草求真》
  28. 晤谈技术《医学心理学》
  29. 西瓜《本经逢原》
  30. 晤谈的概念《医学心理学》
  31. 西瓜《本草从新》


美国临床心理学训练计划_《医学心理学》_中医杂集_【岐黄之术】

专栏2-1美国临床心理学训练计划
在线购买《医学心理学》正版书籍

专栏2-1美国临床心理学训练计划

  • 上一页
  • 目录
  • 相关
  • 下一页

阿拉巴马大学的临床心理学训练计划

计划规定每年招收12名新生，这些学员是从250名申请者中选出来的。只有考分高和具备高等院校水平的学生才能获准进入研究院深造。有志于学习临床心理学的学生，必须完成4年大学课程，至少要选读10门心理学课程，一般包括统计学、社会心理学、变态心理学和实验心理学。学生在入学前要由教员进行口试，要求进入研究院的学生应在5年内获得博士学位。

在头两个学年，学生应选修基础心理课程（包括学习原理、统计学、儿童发展、社会心理学）。学生也要选读与临床心理学有关的课程，包括两门心理测验课和两门心理治疗课。在测验课程中，学生应学习测验的原理，也要在心理诊疗所中由专人指导实习测验工作。这个诊疗所由心理系领导管理，病人来自社区和大学。

选修心理治疗课程的学生，头一年主要学习心理治疗的理论，并观看具有丰富临床经验的医师进行治疗的电影和电视录像，探讨掌握心理治疗的技术。

第二年，学生可对到心理治疗所来的病人进行心理治疗，每个研究生一周要看4-5名病人。学生在具体运用第一年学到的知识时，要接受教员的严格监督和指导。

第三年，学生每天要花一半时间在医院或精神卫生中心工作，以便更深入细致地从事心理测验和心理治疗的实践。在这一年中，他们在教员的指导下，也开始进行独立的研究工作。

第四年，应专门从事一项主要研究工作，即完成学位论文。学生写作学位论文是在教员委员会指导下进行的。学生论文完成后要提交委员会审定是否合格。

第五年是实习。学生应到一专门训练机构实习，这个机构往往不在本地。这一年中，在大学所学到的临床技术会进一步加深和提高。学生在经验丰富的临床医师的严格监督下会学到一些新的技术。实习结束，学员可获得博士学位，然后他便可接受有关部门的聘请，成为专职的临床心理学家。

摘自R.D.福勒《美国临床心理学》

50年代，临床心理学家的地位比第二次世界在战前有了明显的改变。临床心理学明确地被认为是心理学中的一个特殊领域，有特殊的训练要求。由于得到联邦政府各部门的支持和较多就业的机会，大大扩展了医学心理学家的训练。50年代美国每年授予心理学博士学位的总数中有一半是给临床心理学专业的。许多心理学工作者有兴趣成为一名临床心理学家。

在这一阶段，临床心理学家从事心理测验工作也与30年代以前所作的不同。测验的种类和范围大大扩展，包括了新颖的投射测验技术和成套测验，所做的测验报告不仅要包括被试的问题和性格的分析与解释（即要作出心理诊断）。而且还要对治疗的最佳方案提出建议。临床心理学家不再单纯是仅向上级提出心理测验结果的技术员。当他们涉及心理治疗领域的时候，就把当时流行的弗洛伊德的心理动力学说作为工作的指导思想。

T.W.Richards所著的《现代临床心理学》(Modern Clinical Psychology)概括了当时美国临床心理学的发展情况。该书三分之二的篇幅是讨论“心理的评估”（psychologicalappraisal）。这部分共分三个方面：①动机（目的、兴趣、价值），②能力（机智地应付环境）和③控制（在社会可接受的调节中抑制冲动的过程）。每一方面都讨论了病理的机能（如同性恋、智力迟滞、焦虑），并介绍了评估的方法（主要是心理测验）。关于心理治疗，仅仅提到个别心理治疗，没有介绍集体和家庭心理治疗。该书主要是以心理动力学说的观点论述的。

第三阶段：50年代以后，临床心理学的发展十分迅速。由于临床心理学家学术地位的提高，队伍的扩大，他们不再局限于心理测验和心理动力学的观点，而且还从心身（心理生理）的、行为的、人本（存在）主义的、社会（社区）的观点进行探索，从而大大发展了心理测验和心理治疗的技术，并在学术和工作上作出较多的贡献。临床心理学领域不断扩大，心理学专业毕业的学生有半数到医院从事专职或兼职的临床心理学工作。他们主要在综合医院、精神病院、医学院、心理（精神）保健诊疗所、大学心理系以及私人诊所，从事与人的疾病和健康有关的心理病因、心理诊断、心理治疗、心理咨询和心理卫生等方面的工作和研究。由于侵略越南战争和通货膨胀引起的社会动荡、犯罪、吸毒和性解放造成了许多人（特别是青年一代）的心理障碍，使得临床心理学家更多地参与了心理卫生工作。由S.J.Korchin主编的《现代临床心理学》（Mo-dern ClinicalPsychology）一书，与30年前Richards的著作相比较，可以看出临床心理学的进展。该书1976年修订版，篇幅增加了一倍多，引用参考文献超过1200篇，为1946年版的9倍。书中心理评估仅占25％，心理治疗增加了大量内容，占全书的30％，还提到了各专业和专门化的作用和机能、训练和发展的方向。

近10年余年来美国的医学心理学涉及的领域很广,与许多学科靠拢，研究共同感兴趣的问题。例如70年代，来自医院内科、精神病学、流行病学和来自心理学、医学社会学、行为生物学等有关学科的12至15位科学家，在美国国立卫生研究院的资助下，由美国心肺血管研究所所长S.M.Weiss领导，成立了“行为医学研究组”，并在1977年对“行为医学”下了一个为各学科能接受的定义，即“行为医学是近年来迅速发展起来的、综合行为科学和生物医学科学知识的一门新兴的多学科的交叉性学科，它是研究如何发展有关健康和疾病的行为科学和生物医学科学的知识和技术，以及把这种知识和技术应用于疾病的预防、诊断、治疗和康复”。由于行为科学广泛采用医学心理学的某些心理测量和心理治疗技术，1981年C.K.Prokop和L.A.Bradley出版了《医学心理学对行为医学的贡献》（《Medical Psychology Contributions to Behavioral Medicine》）一书。该书代表了美国医学心理学的一个发展方向。其次，近年来美国到医院和诊所求治的病人，超过半数的仅患有轻度的情绪焦虑和忧郁，并没有任何躯体上的症状。这促使临床心理学家们把注意力集力从精神疾病和心身疾病转移到人群的心理健康问题上。经过他们的治疗，绝大多数人的症状得到了缓解，大大减少了医药费用的支出。于是从心理卫生的角度来理解、处理和预防各阶层人群的心理问题，成为医学心理学的另一个发展方面。1978年，一门新的分支学科-健康心理学或卫生心理学（Health Psyc-hology）诞生了。它实际上是公共卫生学或预防医学向前发展导致重视群体和个体的或心理健康的必然结果。当医学注意到健康人在未病或将要患病的心理问题，为保持健康或防止心身健康水平进一步下降而采取某些心理或行为措施时，也必然会促使健康心理学的形成。健康心理学汲取了当代各学科研究的科技成果，为心理卫生事业提供了先进的观点和理论指导，是今后医学心理学工作者大显身手的一个领域。

在西方发达国家中，美国的情况是最能说明现代医学心理学的发展状况的。其他发达国家的情况大同小异,但不论从医学心理学所涉及的内容或其工作规模皆不如美国那样典型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　西方医学心理学的形成过程
  • 当前页：专栏2-1美国临床心理学训练计划
  • 下一页：专栏2-2 欧洲一些国家的医学心理学情况
<<< 返回本书目录
  1. 美登木【中药大全】
  2. 美汉草【中药大全】
  3. 每月血支《针灸聚英》
  4. 美花风毛菊【中药大全】
  5. 每月血支《普济方·针灸》
  6. 美酒酰《药征续编》
  7. 每月血忌《针灸聚英》
  8. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  9. 每月血忌《古今医统大全》
  10. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  11. 每月经来二三次《女科秘要》
  12. 美丽风毛菊【中药大全】
  13. 每月忌日不宜针灸出血《普济方·针灸》
  14. 美丽胡枝子【中药大全】
  15. 每月忌日不宜针灸出血《黄帝明堂灸经》
  16. 美丽胡枝子根【中药大全】
  17. 每日气数百刻六千分解《类经图翼》
  18. 美丽胡枝子花【中药大全】
  19. 霉菌性阴道炎【疾病大全】
  20. 美丽鳞毛蕨【中药大全】
  21. 霉菌性阴道炎《女科宝鉴》
  22. 美丽桐【中药大全】
  23. 霉菌性外阴炎【疾病大全】
  24. 美丽兔尾草【中药大全】
  25. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  26. 美脉藁本【中药大全】
  27. 霉菌感染【疾病症状】
  28. 美尼尔氏病《百病自测》
  29. 霉酱色苔舌总论《伤寒舌鉴》
  30. 美尼尔氏病《老年百病防治》
  1. 美国临床心理学训练计划《医学心理学》
  2. 美骨《中医词典》
  3. 美国智力低下协会适应行为量表《医学心理学》
  4. 每周娱乐半天《家庭医学百科·预防保健篇》
  5. 美酒酰《药征续编》
  6. 每只实验动物所需活动面积《实验动物科学》
  7. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  8. 每月血支《针灸聚英》
  9. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  10. 每月血支《普济方·针灸》
  11. 美眉《中医词典》
  12. 每月血忌《针灸聚英》
  13. 美尼尔氏病《百病自测》
  14. 每月血忌《古今医统大全》
  15. 美尼尔氏病《老年百病防治》
  16. 每月经来二三次《女科秘要》
  17. 美尼尔氏病《自我调养巧治病》
  18. 每月经来二三次《竹林女科证治》
  19. 美尼尔氏综合征《赵绍琴临证验案精选》
  20. 每月忌日不宜针灸出血《黄帝明堂灸经》
  21. 美女颤声娇《古代房中秘方》
  22. 每月忌日不宜针灸出血《普济方·针灸》
  23. 美沙酮《药理学》
  24. 每始王木《证类本草》
  25. 美西律《药理学》
  26. 每始王木《新修本草》
  27. 美须《中医词典》
  28. 每始王木《千金翼方》
  29. 镁《临床营养学》
  30. 每日气数百刻六千分解《类经图翼》
  31. 镁代谢《默克家庭诊疗手册》


欧洲一些国家的医学心理学情况_《医学心理学》_中医杂集_【岐黄之术】

专栏2-2 欧洲一些国家的医学心理学情况
在线购买《医学心理学》正版书籍

专栏2-2 欧洲一些国家的医学心理学情况

  • 上一页
  • 目录
  • 相关
  • 下一页

联邦德国：由于联邦德国是现代心理学和精神病学的发展地之一，医学心理学这门学科具有较高的学术水平和工作基础。但是经历了第二次世界大战，心理学家和精神病学家消失殆尽，以心理动力学为基础的心理学遭到无情的摧残。直到1950年以后，心理学作为一个独立的学科才进入大学，医学心理学也逐步得到恢复和发展。根据1986年我国学者访问时的资料，联邦德国的综合大学都设有心理系。仅据4所大学的统计，心理系的本科学生就达2300人。其中60％以上的人学习临床心理学专业。他们毕业后大都将在精神病院、精神病防治机构或大、中、小各类学校、各种企业的职业选拔机构，以及少年管教所和各种司法结构中工作。目前从事专职临床心理学工作的临床心理学家已超过20000人，形成了一支相当庞大的专业队伍。工作重点是进行心理治疗和心理咨询，帮助人们解决各种心理上的矛盾和冲突，并消除已经发生的各种心理障碍。由于政府重视心理卫生的工作，在精神病院和综合医院中设有为各类精神病人以及为吸毒、酒精中毒病人的专科和住院部，使每一个需要得到帮助的精神病人和有心理问题的人得到必要的治疗，包括各种形式的心理治疗。此外还参与心身疾病的病因、发病机制的研究和包括心理学治疗的综合治疗措施。这类工作的比重占80-90％，其余10-20％的工作为从事心理测验，为人们的各种心理问题作出评估和鉴定。由于弗洛伊德的精神分析疗法在联邦国有深厚的基础，单是精神分析研究所就有12处之多。他们的心理治疗方法大都是在此基础上发展起来的，但形式和内容都和原来的方法有很大不同。此外，家庭治疗也很兴旺。从改善病人家庭环境和成员之间人际关系着手来达到治疗病人的目的，常收到事半功倍的效果。美国流行的各种心理治疗如行为疗法、生物反馈疗法、催眠疗法、放松训练等，在联邦德国都有不同程度的开展。

根据K.Hassel 1983年的资料，北欧四国中，丹麦和挪威心理学发展较早，先后在1894和1919年建立了心理学实验室及心理学研究所。丹麦心理学会现有会员近1,500人，其中三分之一在学校、医院和诊疗所从事临床心理工作。挪威的心理学受精神分析学说的影响较深，其临床心理学是在此基础上发展起来的。从事临床心理学工作，须经过五年的深造。学习分两步进行，每步约二年半时间。第一步在心理学基础课程中学习进一步的理论和方法学；第二步是实践训练，分五个学期。第一学期在精神病院和大学的心理诊疗所学习心理诊断和其他专业技术，并有两周实习。第二学期，除第一学期课程外，加授学习问题及教育－心理诊断和咨询的课程，并在一个学校的心理学部门进行三周实习。第三学期开始在有资格的教师指导下治疗就诊者或咨询者的问题。学习的课程有精神药理学、环境治疗法、临床神经心理学、工业和组织心理学课程，并在精神病院门诊和病房进行为期九周的实习。第四学期，学习社区临床心理学、心理治疗的研究、组织心理学和学校社会学，并在神经心理学门诊进行实习。第五学期，没有正式课程，学生完成论文和准备毕业考试。经过上述训练的心理学家才有资格从事临床和心理治疗的工作。临床心理学家的鉴定和任命由挪威心理学会作出，获得此称号至少需在两个不同机构中从事五年的临床实践，或在同一个机构中全天工作至少两个“五年”。瑞典的临床心理学起步较晚，但发展非常迅速，1969年开始实行的新的心理学教学计划，要求学生接受三年大学基础教育、1972年开始，又开设了两年附加课程，附加课程分理论与实践两部分，采取理论与实际相结合的办法，培养学生的心理评价、心理治疗和心理卫生方面的能力与经验。之后，再在某一社会健康机构中工作一年便可以得到政府认可，成为临床心理学家。在70年代初，心理治疗在瑞典已占据了主导地位，1978年政府采纳了一项关于对研究生进行心理治疗训练的建议。整个训练共分两个阶段：第一阶段为基本训练，帮助学生扩大知识领域和提高工作技巧，共三个学期，包括讨论会（240学时），个别和集体指导（60～120学时），个别和集体心理治疗（170学时）。这一阶段训练完成后，还要进行实践。第二阶段为心理治疗和全面性训练，共六个学期，包括讲座会（460学时）、个别监督（100学时）、集体监督（200学时）、个别心理治疗（750学时）、集体心理治疗（160学时）。通过训练，学生具有大学的高级理论知识。不仅有从事实践活动的能力，而且能够指导治疗活动，并在心理－社会方面的活动中承担顾问。芬兰的临床心理学产生很晚，直到1980年才制订出培养临床心理学家的计划，职称的评定由芬兰心理学协会负责。通过考试以后，可以获得硕士学位，之后还要完成三年的实践课程，才能进行临床工作。

苏联：医学心理学课程在大学二年级便开始了。在医学院校，有卫生部主持编写的医学心理学教材。过去在有关文献中未曾提到临床心理学这一分支学科，这是由于苏联心理学界对西方临床心理学的某些工作如心理测验等，一直当作资产阶级心理学予以批判。但随着时间的变迁，苏联的医学心理学已经发生了变化。从1984年出版的医学院校教科书中就可以看到临床心理学中的某些内容。该教科书认为医学心理学从广义上应包括以下内容：

1.病人的心理学基本规律（对正常心理、―过性和长久性疾病心理的评价）；医生的心理学（医疗工作者的心理学）；医疗心理学（临床各科疾病病人的心理特点，缺陷心理等）。

2.心身的相互影响和身心的相互影响问题。

3.关于个性问题（个性与疾病以及某些疾病所特有的个性改变）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏2-1美国临床心理学训练计划
  • 当前页：专栏2-2 欧洲一些国家的医学心理学情况
  • 下一页：第二节　古代医学中的医学心理学思想
<<< 返回本书目录
  1. 欧泽芹【中药大全】
  2. 鸥《本草纲目》完整版
  3. 欧绵马【中药大全】
  4. 鸥【中药大全】
  5. 欧李【中药大全】
  6. 呕《卫生宝鉴》
  7. 欧活血丹【中药大全】
  8. 呕《续名医类案》
  9. 欧当归【中药大全】
  10. 呕出物为紫蓝色【疾病症状】
  11. 沤麻汁《本草纲目》完整版
  12. 呕恶、吐涎沫，头痛《名师垂教》
  13. 衄有太阳阳明证解《研经言》
  14. 呕恶哕预兆《中医疾病预测》
  15. 衄血诸失血《麻科活人全书》
  16. 呕哕《普济方·针灸》
  17. 衄血治法《医学妙谛》
  18. 呕哕病诸候《巢氏病源补养宣导法》
  19. 衄血证治《医宗金鉴》
  20. 呕哕病诸候（凡六论）《诸病源候论》
  21. 衄血证治《妇科心法要诀》
  22. 呕哕不止【方剂主治】
  23. 衄血证《伤寒九十论》
  24. 呕哕恶心【方剂主治】
  25. 衄血吐血十条《仲景伤寒补亡论》
  26. 呕哕方《外台秘要》
  27. 衄血门《张氏医通》
  28. 呕哕吐第十六(呃逆附)《医学三字经》
  29. 衄血论治《类证治裁》
  30. 呕哕吐方《医学三字经》
  1. 欧洲一些国家的医学心理学情况《医学心理学》
  2. 衄有太阳阳明证解《研经言》
  3. 鸥《医学入门》
  4. 衄血诸失血《麻科活人全书》
  5. 呕《中医词典》
  6. 衄血治法《医学妙谛》
  7. 呕《新修本草》
  8. 衄血证治《妇科心法要诀》
  9. 呕《医学纲目》
  10. 衄血证治《医宗金鉴》
  11. 呕《续名医类案》
  12. 衄血证《伤寒九十论》
  13. 呕《证治准绳·疡医》
  14. 衄血五《金匮悬解》
  15. 呕《灵素节注类编》
  16. 衄血唾血蓄血续法《医学纲目》
  17. 呕《卫生宝鉴》
  18. 衄血吐血十条《仲景伤寒补亡论》
  19. 呕《友渔斋医话》
  20. 衄血四《金匮悬解》
  21. 呕《广瘟疫论》
  22. 衄血三《金匮悬解》
  23. 呕《外科选要》
  24. 衄血门《张氏医通》
  25. 呕《伤寒指掌》
  26. 衄血脉候《类证治裁》
  27. 呕（有物有声）《医学纲目》
  28. 衄血脉案《类证治裁》
  29. 呕胆《中医词典》
  30. 衄血论治《类证治裁》
  31. 呕多忌攻证十　阳明六十一《伤寒悬解》


古代医学中的医学心理学思想_《医学心理学》_中医杂集_【岐黄之术】

第二节　古代医学中的医学心理学思想
在线购买《医学心理学》正版书籍

第二节　古代医学中的医学心理学思想

  • 上一页
  • 目录
  • 相关
  • 下一页

在古代医学史中，不论西方还是东方，对人患病时所呈现症状的描述和对它进行治疗，都要涉及对病人本质的认识，例如，病人的躯体如精神（心理）是怎样构成的？他们是怎样活动的？在什么情况下通过什么手段恢复原来的健康状态和正常机能的？他的躯体和精神是什么关系？他与周围的人和环境的不同关系对他疾病的发生有什么影响？采取什么手段保持自身的健康不患病并能长寿？等等。从古代的医学著作中，可以看到当时医学家的医学哲学思想具有朴素的唯物主义和自发的辩证法的观点。尽管当时的科学技术水平还处在萌芽状态，但防治疾病都很注意心理的一面。西方医学之父希波克拉底（Hippocrates，约公元前460-前377）提出了著名的体液学说，认为体液不平衡是导致疾病的原因；他认为人体由血液、粘液、黄胆汁和黑胆汁四种体液组成，并由四种体液的不同配合产生了人体不同的性质，为心理学的气质和性格特征打下了基础。他还认为医生医治的不仅是病而且是病人，主张在治疗上必须注意人的性格特征、环境因素和生活方式对疾病的影响。

与此同时，最早的祖医学著作《黄帝内经》表达了我国古代医学家的精辟的医学哲学思想，对疾病的防治提出了全面、系统、具有一定科学性的论述。对人的心理作用的阐述贯穿在该书的各章节之中。以下重点介绍《内经》中的医学心理学思想。

1.《内经》把人的心理活动称为“心”或“神”（“心者、君主之宫，神明出焉”《素问.灵兰秘典论》；“神乎神、耳不闻，目明，心开而志先，慧然独悟，口弗能言，具视独见，适若昏，昭然独明，若风吹云，故曰“神”《素问.八正神明论篇》），神的活动是经“五神”和“五志”来表现的。所谓五神即神、魂、意、志，发属于五脏（“五脏所藏：心藏神、肺藏魄、肝藏魂、肾藏志”《素问.宣明五气篇》）。五脏又产生五志：即喜、怒、悲、忧、恐（“人有五脏，化五气，以生喜、怒、悲、忧、恐”《素问.阴阳应象大论》）。并认为，心在志为喜，肝在志为怒，脾在志为思，肺在志为忧，肾在志为恐。又从五志发展成喜、怒、悲、思、忧、恐、惊七情之说。这些论述说明了人的心理活动和其躯体的生理活动密切相关，甚至将各种情绪与各个内脏功能一一对应起来。祖国医学中所指的五脏并不是现代医学中的五脏，只是表述了躯体内各脏器的功能。《内经》又指出：“五脏已成，神气舍心，魂魄毕具，以成为人……百岁，五脏皆虚，神气皆去，形骸独立而终矣”（《灵枢.天年篇》。这种“神形相即”，即心身统一的思想，贯彻在祖国医学的医学哲学思想中。

同样，《内经》中也观察到人具有不同类型，根据阴阳归类的法则，分为“太阳之人”、“少阴之人”、“太阴之人”、“少阳之人”、“阴阳和平之人”五种类型。又根据五行归类的法则，分为“木形之人”、“火形之人”、“土形之人”、“金形之人”、“水形之人”五种类型。在这五种类型之中又根据五音、阴阳属性、态度划分二十五种类型的人称为“阴阳二十五人”（《灵枢.阴阳二十五人篇》）。每一种类型都具有一定的性格特征，如木形之人劳心多忧，火形之人少信多虑等。

2.在疾病的发生和症状的表现上可以看到：在强烈、持久的情绪波动下可以引起躯体疾病，如“悲哀忧愁则心动，心动则五脏 六腑皆摇”（《灵枢.口问篇》）；“怒伤肝……喜伤心……忧伤肺……恐伤肾”（《素问.阴阳应象大论篇》；“余知百病皆生于气也，怒则气上，喜则气缓，悲由气消，恐则气下……惊则气乱……思则气结”，“怒甚则呕血及餮泻……悲则肺布叶举，而上焦不通，荣卫不散……恐则上焦闭……下焦胀……”（《素问.举痛论篇》）。躯体疾病时也出现相应的心理反应，如“肝气虚则恐，实则怒……心气虚则悲，实者笑不休”（《灵枢.本神篇》），严重者则产生精神症状，如“阳明之厥，则癫疾欲走呼，腹满不得卧，面赤而热，妄言”（《素问.厥论篇》）。阳明经属燥热，在人发高热之际，躁狂骚动，并有幻觉。

3.在诊断疾病时，《内经》特别重视病人的经济状况、生活起居习惯、饮食嗜好、是否存在思想顾虑、性情是否勇敢或胆怯等。如果事先不了解病人这些心理社会因素就切脉诊断和治疗，难免不犯错误。“不适贫富贵贱之居，坐之薄厚、形之寒暖，不适饮食之宜，不知别人之勇怯，不知比类，足以自乱，不足以自明，此治之三失也”，“诊病不问其始，忧患饮食之失节，起居之过度，或伤于毒，不先言此，卒持寸口，何病能中，妄言作名，为粗所穷，此治之四失也”（《素问.征四失论篇》）。“凡未诊病者，必闻尝贵后贱，虽不中邪，病从内生，名曰脱营。尝富后贫，名曰失精，五气留连，病有所并。医工诊之，不在脏腑，不变躯形，诊之而疑……良工所失，不知病情，此亦治之一过也”，“凡欲诊病者，必问饮食居处。暴乐暴苦，始乐后苦，皆伤精气。……暴怒伤阴，暴喜伤阳……愚医治之，不知补泻，不知病情……此治之二过也”（《素问.疏五过论篇》）。

4.在治疗疾病时，《内经》很重视心理治疗的作用。治疗时要对病人指出疾病的危害性，以引起对治疗的注意。告诉病人疾病是可以治好的，使其与医生配合治疗，并告以具体的措施和调养方法，解除其苦恼的消极心情。如“人之情，莫不恶死乐生，告之以其败，语之以其善，导之以其所便，开之以其所苦，虽有无道之人，恶有不听者乎”（《灵枢.师传篇》）。

此外，在治疗过程中应密切注意病人的心理状态，例如在行针时，“……新怒勿刺，已刺勿怒，……大惊大恐，必定其气，乃刺之。”（《灵枢.终始篇》）“……用针之要，无忘其神”（《灵枢.官能篇》）。

5.“防患于未然”是祖国医学一贯强调的观点，从而形成了一套具有中国特色的、行之有效的摄生方法。精神摄生，修心养性是其中一个重要的内容，指出人如清心寡欲，精神保护得好，就不会生病。如“夫上古圣之人教下也，皆谓之虚邪贼风避之有时，恬淡虚无，真气从之，精神内守，病安从来”（《素问.上古天真论篇》）。如果知道养生之道，在日常生活、饮食、劳动中都定时定量，保持一定规律，就能使身体和精神都充实，延年益寿，活到百岁。如“上古之人，其知道者，法于阴阳，和于术数，食欲有节，起居有常，不妄作劳，故能形与神具，而尽终于天年，度百年乃去……以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不时御神，务快其心，起居无节，故半百而衰也”（《素问.上古天真论篇》）。“故智者之养生也，必顺四时而适寒暑，和喜怒而安居处，节阴阳而调刚柔。如是，则僻邪不至，长生久视”（《灵枢.本神篇》）。可见只有讲究心理卫生，保持情绪安定，才能健康长寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏2-2 欧洲一些国家的医学心理学情况
  • 当前页：第二节　古代医学中的医学心理学思想
  • 下一页：第三节　现代医学心理学在我国发展简史
<<< 返回本书目录
  1. 古代医学中的医学心理学思想《医学心理学》
  2. 古法流注《普济方·针灸》
  3. 古代常用回春壮阳秘药《古代房中秘方》
  4. 古法流注《针经指南》
  5. 古代常用房事药酒方《古代房中秘方》
  6. 古法男子三十而娶女子二十而嫁《女科百问》
  7. 古榇板《本草纲目》完整版
  8. 古方虫混称说《研经言》
  9. 古厕木《本草纲目》完整版
  10. 古方加减论《医学源流论》
  11. 古拜散【方剂大全】
  12. 古方解《周慎斋遗书》
  13. 古庵心肾丸【方剂大全】
  14. 古方马乳饮《医学衷中参西录》
  15. 箍药寄方【方剂大全】
  16. 古方名实辨《卫生宝鉴》
  17. 箍药【方剂大全】
  18. 古方权量《医学读书记》
  19. 箍眼药【方剂大全】
  20. 古方权量有定论论《研经言》
  21. 箍瘤膏【方剂大全】
  22. 古方上篇 图的说明《圆运动的古中医学》
  23. 箍毒神丹【方剂大全】
  24. 古方上篇导言《圆运动的古中医学》
  25. 菇蒋根羹【方剂大全】
  26. 古方无妄用《寿世青编》
  27. 菰米【中药大全】
  28. 古方下篇导言《圆运动的古中医学》
  29. 菰米《本草纲目》图文版
  30. 古方用法论《研经言》
  1. 古代医学中的医学心理学思想《医学心理学》
  2. 古代性观念和房中术《古代房中术》
  3. 古典处方《玉房秘诀》
  4. 古代房中术纵论《古代房中术》
  5. 古典音乐与流行音乐《思考中医》
  6. 古榇板《证类本草》
  7. 古法流注《普济方·针灸》
  8. 古厕魍木《证类本草》
  9. 古法流注《针经指南》
  10. 古拜散《医学心悟》
  11. 古法男子三十而娶女子二十而嫁《女科百问》
  12. 古庵心肾丸《冯氏锦囊秘录》
  13. 古方虫混称说《研经言》
  14. 箍药《外科理例》
  15. 古方加减论《医学源流论》
  16. 箍药《中医词典》
  17. 古方马乳饮《医学衷中参西录》
  18. 箍围药《中医词典》
  19. 古方名实辨《卫生宝鉴》
  20. 箍口药（围药、箍药）《中医名词词典》
  21. 古方权量《医学读书记》
  22. 辜大安《中医词典》
  23. 古方权量有定论论《研经言》
  24. 菇耳茶《茶饮保健》
  25. 古方上篇 图的说明《圆运动的古中医学》
  26. 菇淡茶《茶饮保健》
  27. 古方上篇导言《圆运动的古中医学》
  28. 菰米《药性切用》
  29. 古方无妄用《寿世青编》
  30. 菰米《本草撮要》
  31. 古方下篇导言《圆运动的古中医学》


现代医学心理学在我国发展简史_《医学心理学》_中医杂集_【岐黄之术】

第三节　现代医学心理学在我国发展简史
在线购买《医学心理学》正版书籍

第三节　现代医学心理学在我国发展简史

  • 上一页
  • 目录
  • 相关
  • 下一页

西方医学在十九世纪末传入我国，当时盛行的魏尔啸细胞病理学说也随之而入。这种把人当作细胞联合王国的机械唯物论的哲学思想曾长期在我国医学教育中占统治地位。西方的这一医学理论远远不如传统的祖国医学理论那样重视心理对疾病防治的影响。以阴阳五行学说作为基本理论的祖国医学体系重视人和生活环境的关系、躯体活动与精神活动的关系、人的不同气质类型及其性格特点与疾病反应的关系，把这些因素当作一个整体来认识，重视心理因素在疾病的病因、诊断、治疗和预防中的作用。但是当现代科学技术传入我国后，这一从民间长期实践而积累的祖国医学宝库，在清王朝封建统治末期未能得到系统、科学地整理，在国民党政治时期还遭到打击、压制。祖国医学中的医学心理学思想也因此未能上升到现代医学心理学的理论水平。心理学比医学年轻，传入中国的时间比较晚。1917年北京大学哲学系开设了心理课，并首次建立了简单的心理学实验室。1920年，北京高等师范学校筹建了心理学实验室，南京高等师范学校筹建了心理学系。1921年8月成立了中华心理学会。当时医学中的精神病学，因为是研究表现各种心理异常的精神病的，所以它和心理学的关系要比医学其他学科的关系密切，而心理学那时还是一门尚未充分发展的科学，它的学院式研究脱离精神病学的实际，精神病学家不得不建立自己的心理学体系，那就是弗洛伊德的“精神分析”学说。1922年创办了中国第一种心理学杂志-《心理》，就刊有变态心理方面的论述。30年代全国大约已有十几所大学设立了心理系或心理学组，在中央研究院中建立了心理研究所，出版了大学用的心理卫生教材，还在医学院中开设了有关课程。1936年4月在南京成立了中国心理卫生协会，次年因抗日战争爆发，工作被迫停顿。抗日战争胜利后，有少数医学心理学工作者在医学院、精神病区和儿童福利机构从事心理卫生、心理诊断和心理治疗的工作，出版了有关这方面的著作。1948年曾在南京召开过一次局部的心理卫生代表会议。

解放后，仅有少数医院有关专职的医学心理学工作者从事心理诊断和心理治疗的工作，个别医学学院开设过有关课程，但很快就停顿了。因为解放初期全国学习苏联，也象苏联那样把西方心理学、变态心理学全部当作资产阶级货色打入冷宫，把心理测验、心理治疗当作唯心主义的东西，把心理同唯心等同起来。直到1958年，中国科学院心理研究所的心理学工作者联系医学实际，与北京医学院精神病科医生合作，针对当时为数众多、久治不愈的神经衰弱病人开展了以心理治疗为主的综合快速治疗，短期内获得显著疗效，引起医学界特别是精神病学界的重视以后，才使医学心理学的工作得到一定程度的开展。当时还把这一疗法应用到一些心身疾病（高血压、溃疡病）和精神分裂症中，也都获得很好疗效，受到医学界的欢迎。与些同时，还对这些疾病进行了病因调查和有关病理心理的实验研究。六十年代初期，在防治地方克汀病中，对患病儿童的智力鉴定设计了一套量表，制定了“地方克汀病智力分级的初步方案”。医学心理学的事业正要兴旺发展，却受到“十年动乱”的冲击，心理学和医学心理学都遭到严重的摧残，全国唯一的科学研究机构-心理研究所被解散，医学心理学的工作被迫停顿达八年之久。直到1976年末，医学心理学的工作才如雨后春笋般地在全国各地陆续开展起来。1978年12月在保定召开的中国心理学会第二届学术会议和1979年6月在北京举行的医学心理学学术座谈会，标志着医学心理学进入了一个新的发展阶段。会议酝酿成立医学心理学专业委员会，并于1979年11月在天津举行的中国心理学会第三届学术会议上正式成立了医学心理学专业委员会。从此，在学会的领导下、组织和推动下，医学心理学事业在全国范围内得到蓬勃和广深的发展。

一、医学心理学工作队伍的培养

卫生部于1979年颁发的新教学计划中提出在有条件的院校开设医学心理学课。1980年通知各医学院校和中级卫生护士，学校开设心理学和医学心理学的课程，把医学心理学事业的发展纳入医学教育之中。为了培养医学心理学专业师资和开设医学心理学课程的需要，医学心理学专业委员会委托北京医学院医学心理学教研室、北京大学心理系、科学院心理研究所、北京市安定医院于1980年和1982年在北京举办了两届全国性的医学心理学师资进修班；1979～1980年卫生部委托湖南学院举办首届心理测验培训班，至今已达第15届，学员大都是医学院校的教师和医院医师。此外，江苏、上海、辽宁、广西、广东、浙江、吉林、河南、山东、内蒙古等24个省市、自治区和福州部队举办了一次或多次的大行政区的或省、市一级的医学心理学测验培训班，培养了大批专职或兼职的人员，承担了医学心理学的教学、临床和科研工作。继科学院心理研究所早于1979年起招收医学心理学硕士研究生后，北京大学心理系和部分医学院校也先后招收了医学心理专业和硕士研究生。

二、教学机构组织

1979年北京医学院率先成立了医学心理学教研室，1980年沈阳中国医科大学也成立了医学心理学教研室，至今已有40多所医学院校成立了医学心理学教研室，还有30多所医学院校有医学心理学的专职教师。截止1988年底，已有八十多所医学院校正式开设了心理学或医学心理学的课，有的开设了医学心理学专题讲座。据不完全统计，目前，全国至少有300多所中专卫生、护士学校开了心理学或医学心理学的课，占全国中专卫校、护校总数的五分之二。自1983年起，部分医学院校的医学心理学教师利用暑假举行教学座谈会，对医学院校的医学心理学教学工作中的问题进行了交流和探讨。1987年5月卫生部在成都召开了高等医学院校医学专业第二届教材编审工作会议，决定修订出版医学专业第三版教材，并增加四种必修教材和八种选修课教材。《医学心理学》在这次会议上被规定为新增的必修教材。

三、学会工作和学术会议

目前，除台湾和西藏外，全国各省、市、自治区都相继在各地心理学会分会下成立了医学心理学专业委员会或专业小组。医学心理学全国学术会议已先后独立地举行了五次。（表2-1）。

此外，医学心理学作为一个分组参加了1979年、1981年、1984年、1987年中国心理学会举行的第三届、第四届、第五届、第六届学术会议。

表2-1 医学心理学全国学术会议举办情况

时间 | 名称 | 地 点 | 代表人数 | 论文篇数 | 特 点
1980 | 第一届学术会议 | 柳 州 | 150 | 100 | 精神病学和心理学工作者占多数
1982 | 第二届学术会议 | 厦 门 | 200 | 190 | 内、外、妇、儿、五官、皮肤、整形、肿瘤和中医各科皆有代表，临床各科和基础医学代表超过半数
1983 | 第三届学术会议 | 扬 州 | 435 | 226 | 分四个专题讨论： 1.心身医学组2.心理测验组3.心理治疗、心理卫生、心理咨询组4.护理心理组
1985 | 第四届学术会议 | 肇 庆 | 250 | 113 | 分五个专题组： 1.心理测验组2.心理咨询、心理治疗组3.心身疾病组4.护理心理组5.神经心理和其它组
1988 | 第五届学术会议 | 成 都 | 86 | 78 | 同上

四、出版的刊物

自1979年以来，医学心理学专业委员会已先后出版了《医学心理学文集》三集，刊登了近年来医学心理学的研究论文。1984年10月出版了第三届学术年会的医学心理学论文选编。1985年出版了科普刊物《医学心理学知识丛刊》。此外，还有不少医学心理学的论文刊登在《心理学报》、《心理科学通讯》、《心理学动态》等心理学刊物上以及《医学与哲学》、《中华神经精神杂志》等理论和临床学科刊物上。

在高等医学院校设立医学心理学教研室和开设医学心理学课程，是我国医学教育史上的一件大事。从理论上讲，它标志着一个医学思想体系的转变——从生物医学模式转变为生物、心理、社会医学模式；从实际上讲，它标志着医学教育适应了现代科学发民展的需要，并将满足当前实际的需要。一支基医学队伍正在逐渐壮大，正在医学的教育、基础、临床、预防各个方面努力工作。近年来心理测验的研究和应用有了较大的发展，如修订适合我国应用的韦氏成人量表、中国韦氏幼儿智力量表（C-WYCSI）、中国0-3岁小儿精神发育检查表，明尼苏达多相人格调查表和艾森克人格问卷，并编制了我国的临床记忆量表。心理咨询的工作日益受到重视，不仅已在大城市的综合医院中开展，而且还在高等院校中进行，受到大学生的欢迎。有些心身疾病的研究如冠心病与A型行为的关系、脑损害病人失语症和言语障碍的研究、裂脑病人心理特点的研究等都获得有价值的成果。可以设想，医学心理学必将能进一步对人民的心身健康和医药卫生事业作出卓越的贡献。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　古代医学中的医学心理学思想
  • 当前页：第三节　现代医学心理学在我国发展简史
  • 下一页：第一节　国外有关学派的观点
<<< 返回本书目录
  1. 现代医学心理学在我国发展简史《医学心理学》
  2. 现代针灸与经络研究《中国医学通史》
  3. 现代医学相关学科《中国医学通史》
  4. 现代中药科学的发展和概况《本草纲目》完整版
  5. 现代医学低估了人体的智慧《人体使用手册》
  6. 现代中药学的发展《中国医学通史》
  7. 现代医学不像大多数人认知的那么昌明《人体使用手册》
  8. 现代中医临床科学的研究《中国医学通史》
  9. 现代医疗卫生与康复医学事业的发展《中国医学通史》
  10. 现代中医学基础理论体系的确立《中国医学通史》
  11. 现代药学的发展《中国医学通史》
  12. 现况调查《流行病学》
  13. 现代卫生工作方针与事业管理《中国医学通史》
  14. 现况调查《预防医学》
  15. 现代特种医学《中国医学通史》
  16. 现况调查的方法及种类《预防医学》
  17. 现代生物制品《中国医学通史》
  18. 现况调查中的偏倚及其防止《预防医学》
  19. 现代免疫学时期《医学免疫学》
  20. 现况调查资料整理分析和结果解释《预防医学》
  21. 现代临床医学的发展《中国医学通史》
  22. 现实解体【疾病症状】
  23. 现代科学的证明《圆运动的古中医学》
  24. 现实解体【疾病症状】
  25. 现代疾病防治《中国医学通史》
  26. 限局皮肤肥厚【疾病症状】
  27. 现代基础医学《中国医学通史》
  28. 限局性巩膜膨隆肿物【疾病症状】
  29. 现代基本经验《中国医学通史》
  30. 限制型心肌病【疾病大全】
  1. 现代医学心理学在我国发展简史《医学心理学》
  2. 现代医学发展《中国医学通史》
  3. 现代医院药学的任务《医院药学》
  4. 现代生物制品《中国医学通史》
  5. 现代中药事业的主要成就《中国医学通史》
  6. 现代免疫学时期《医学免疫学》
  7. 现代中药事业发展的历程《中国医学通史》
  8. 现代疾病防治《中国医学通史》
  9. 现代中医教育的模式《思考中医》
  10. 现代基础医学《中国医学通史》
  11. 现患率（prevalence rate）（亦称患病率）《预防医学》
  12. 现代基本经验《中国医学通史》
  13. 现况调查《流行病学》
  14. 现代国境卫生检疫《中国医学通史》
  15. 现况调查《预防医学》
  16. 现代公共卫生《中国医学通史》
  17. 现况调查的方法《预防医学》
  18. 现代高频电疗法的产热特征比较《理疗学》
  19. 现况调查的种类《预防医学》
  20. 现代复苏术《急诊医学》
  21. 现况调查中的偏倚及其防止《预防医学》
  22. 现代分子生物学的建立和发展阶段《生物化学与分子生物学》
  23. 限制酶切片段长度多态性组织配型法《医学免疫学》
  24. 现代藏医学发展情况《中国医学通史》
  25. 限制型心肌病《默克家庭诊疗手册》
  26. 现代爱国卫生运动《中国医学通史》
  27. 限制型心肌病《心脏病学》
  28. 现场调查《预防医学》
  29. 限制性核酸内切酶《医学遗传学基础》
  30. 现场急救与后送《外科学总论》
  31. 限制性核酸内切酶的分类《生物化学与分子生物学》


国外有关学派的观点_《医学心理学》_中医杂集_【岐黄之术】

第一节　国外有关学派的观点
在线购买《医学心理学》正版书籍

第一节　国外有关学派的观点

  • 上一页
  • 目录
  • 相关
  • 下一页

如何认识心理因素在健康和疾病中的作用和地位，西方国家有许多学派和理论。当心理学于上一世纪八十年代成为一门科学的研究对象后，学者们都企图从各自的专业（哲学的、医学的、生理学的、教育的）观点去观察和解释心理现象，从而形成了许多心理学派，例如构造学派、机能学派、格式塔学派、联想主义学派等，这些都在心理学史中介绍过了，现在重点介绍对人的健康和疾病有关的一些心理学派理论。

一、心理动力学派

学派创始人弗洛伊德（SigmundFreud,1856-1930）是奥地利维也纳的神经内科医生，他曾向当时着名的精神病学家夏柯(Charcot)学习催眠治疗。夏柯发现癔病病人还存在性欲上的问题，使弗洛伊德受到启发，从而想到癔病很可能是与性欲有关的心理因素所造成。后来他与J.Breuer合作用催眠术从事癔病的治疗和研究。Breuer曾使一名癔病病人在催眠状态中回忆起与她的病有关的一切情绪体验，并全部说了出来。病人说出来后觉得心情舒畅，最后症状消失，恢复了正常。他与弗洛伊德于1895年发表了“癔病的研究”论文，提出一个学说，认为被推到意识以外的情绪体验将大量的心理能力把持住，所以生病，在催眠回忆中把这些情绪都说出洗净了，被阻塞住的心理能力发泄了，因此病就好了。他们把这一方法称为净洗法（catharsis）或发泄法（abreation）又叫谈心疗法(“talking cure”)参见：《西方心理学史大纲》253页）。后来弗洛伊德在临床实践中发现用催眠术治疗神经症得不到根治。病人的某些症状消失了，另一些症状又出现，何况有些病人根本不能进入催眠。他设法让病人在觉醒状态下身心放松，想到什么就立即尽量地说出来，不受任何约束和限制，同样可获得疗效。弗洛伊德称这个方法为“自由联想法”。弗洛伊德认为：人的心理活动好比漂在大海上的一座冰山，人所觉察到的意识，只不过是露出海面的那一小部分，潜藏在海平面下的那一大部分则是人的潜意识。发生在很久以前曾引起过情感强烈波动的一些生活事件，表面上似乎被遗忘了，实际上并未从记忆中消失，只不过被压抑到潜意识中。与这些事件相伴随的被压抑的情感，并未善罢甘休，而是蠢蠢欲动，造成各种心理冲动，可影响个体行为，或成为患病的原因。让病人通过自由联想，回忆过去遭受情绪创伤时的情景，重新体验当时的情感，使被压抑在潜意识中的心理活动得到“发泄”，并对它进行分析可使病人痊愈。弗洛伊德发现病人在自由联想过程中时常回忆和报告他们所做的梦。他认为人们的梦往往是不受检查的，代表着觉醒时被压抑的欲望满足，通过梦易于暴露潜意识的活动。他教病人从所梦的情节开始自由联想，以便较快地挖掘出隐藏在潜意识深处的情结（complex）。弗洛伊德还发现，不少癔症女病人在自由联想和梦的分析中总忆起她幼时被父兄诱奸的情节。他奇怪为什么会有那么多病人都有这种类似的回忆。进一步的研究，发现这种故事情节都是想像出来的。这种儿童时代的幻想代表了当时没有得到满足的愿望，所以必须通过自由联想和梦的分析找出幼时影响情绪较深的事件，疾病才能得到根治。弗洛伊德把研究梦的结果和提出的解释写成《释梦》（1901年）一书，说明被压抑的欲望对日常生活的影响。这样，弗洛伊德通过“自由联想”，从病人的谈话和自己的深入观察中，对许多心理或病理现象进行了分析和推理，形成了精神分析学说。在他的学说中，引起了潜意识、欲望、压抑、欲力（力比多Libido）、冲突、本我、超我等概念，成为说明人类心理、行为、正常或变态的心理学理论。

弗洛伊德将心理活动解剖为三个层次：意识、前意识和潜意识。

1.意识（consciousness），是当前注意到的心理活动，感知外界的条件刺激。意识活动是遵循“现实原则”（principle offact or reality）来行事的，即合乎社会规范和道德标准的各种观念才能进入意识界。

2.前意识(preconsciousness)即当前未曾注意到，但一经他人提醒或自己集中注意、努力回忆即可进入意识的心理活动，介于意识与潜意识之间。潜意识内的观念首先进入前意识才能到达意识界。前意识的作用是保持对欲望和需求的控制，使其尽可能按照外界现实要求和个人的道德来调节，是意识和潜意识之间的缓冲。

3.潜意识（unconsciousness）又译成无意识，是不能被人意识的。正常人的大部分心理活动是在潜意识中进行的，大部分的日常行为是受潜意识驱动的。一个人如果把生活中所有的愉快的或不愉快的信息或经验都保存在意识领域中，那是承受不住的。于是，那些为自己的道德理智所不容的欲望就被排挤到潜意识领域中，这一过程被称为压抑（repression）。潜意识里的心理活动内容包括人的原始的盲目的冲动，各种本能活动和被压抑的愿望。按弗洛伊德的观点，被压抑的愿望主要是与幼儿时期性发育过程中的创伤性经验有关，压抑在潜意识最底层的欲望是幼儿时期的性欲。潜意识是人类心理原动力

■［此处缺少一些内容］■

奥迪柏斯是古希腊神话中的人物，他杀了他的父亲，娶了他母亲，犯了杀父、乱伦两种罪恶。奥迪柏斯原来是一个弃儿，并不知道他杀的娶的是他的父母，弗洛伊德使用这一术语并不恰当，仅是说明幼儿如产生这种念头和行为是不为大人所允许的，于是就把这种欲望压抑到潜意识层去形成情结。情结是指在潜意识层中挟有情感力量的一组观念。如果欲力在前三个时期中得不到满足，人格的发育就会受阻而停滞在这个阶段。因为这时期性欲的目的和对象都是错的，所以影响了他的人格的发展，至成年期成为性倒错者。神经症和精神病也是由于欲力倒退或固定在最初的性欲水平所引起。弗洛伊德以欲力的动力变化说明人格的发展，所以他的学说称为精神动力学说。他把人格分为三个部分，即本我（Id）、自我(ego)和超我（superego）。“本我”又称它我或私我，包括各种本能欲望，有即刻要求满足的冲动倾向，处于潜意识的最深层，按“享乐原则”行事，是人格的原始部分。“超我”是道德和良心的自我，按“至善原则”（principle of ideal）行事，是人格最后形成的最文明的部分，按社会伦理道德监督“自我”的表现，不让它有越轨的行为。“自我”存在于意识中，按“超我”的要求，采取社会所允许的方式，指导自己的行为，按“现实原则”调节和控制“本我”的活动。在人格结构中“自我”从中志着中介作用，使两者之间保持平衡。一旦“本我”和“超我”之间的矛盾冲突达到“自我”不能调节的程度，就会以病理的形式-例如焦虑，一种弥漫性的恐惧感-表现出来。由于三者经常处于矛盾冲突之中。于是产生了应付矛盾的防御机制称为心理防御机制（mental defense mechan-ism）或自我防御机制（Egodefense mechanism）通过这一机制使“本我”得到一定的表现而不触犯“超我”，为现实所接受，不引起“自我”的焦虑反应即不引起心理矛盾，或不使心理矛盾激化。心理防御机制有很多种：如压抑（repression）、升华（sublimination）、投射（projection）、补偿（compensation）、合理化（rationalization）、否认（denial）、倒退(regression)等。每一个个体会使用某一个防御机制来应付生活中的挫折以减少焦虑。但人们所遇到的挫折和冲突情景各不相同，常常是多个防御机制组合起来同时运用。因其中多数防御机制对一个人的人格发展会产生不良的影响，所以导致了病态行为和精神障碍。

由于弗洛伊德治疗神经症病人是通过自由联想这种谈话方式来发泄其内心的苦闷情感而获得疗效，一反当时的传统观念，即不从生物学观点而从心理学观点去解释疾病的病理现象和治疗疾病，发现了很多在疾病诊断、治疗中所未接触过的但与发病有密切关系的现象。弗洛伊德把从病人身上获得的材料进行推理和概括，由此所提出的精神分析学说得到医学界人士的拥护。但是在他的学说中把一些本能，特别是性本能活动（即“欲力”）作为推动人类心理活动和行为的源泉，如婴儿吸乳刺激嘴唇、排尿排粪松弛膀胱和直肠的紧张而带来的快感归之于“性”的要求和满足，认为婴儿的人格完全属于“本我”，则纯属主观臆断。弗洛伊德强调了心理因素在个体和环境相互关系的动力作用，认为它们能成为躯体机能失调的致病因素，在当时这一观点不失为一个较大的贡献；然而他把精神和躯体对立起来，视为两个独立成分，人的心理活动正常与否取决于内部心理结构——“本我”、“自我”和“超我”三者之间的调节如何，这种缺乏自然科学根据的论断在解释心身疾病时就显得牵附会了例如在本世纪三十年代以后发展建立起来的心身医学体系，以美国阿历史山大（Alexander）和佟巴（Dunbar）为代表的学派就是用精神动力学派的观点来解释心身疾病的。他们先后发表了有关躯体疾病转化和特殊情绪冲突的理论和文章，认为情绪压抑或冲突是某种躯体疾病的原因：被压抑的愤怒导致心血管系统的机能障碍，有关性活动的忧郁可引起呼吸系统的机能障碍，婴儿时期需要未获满足则引起消失系统的溃疡病等等，症状只是躯体器官的象征性语言。而这些心理矛盾和冲突又是深藏在潜意识中的，是无法加以客观证实的，只能通过精神分析法从潜意识中找出其致病原因。潜意识中的特殊心理冲突可引起病人的焦虑和一系列心理防御反应。在某些易感者，通过相应的植物性神经系统的活动改变，导致所未支配的特殊内脏器官的病理改变。由于心理动力学派在解释人的健康和疾病的心理机制上拿不出有力的科学依据，只靠逻辑推断，因而它在学术上的影响已成为历史。

二、心理生理学派

在研究心理因素在人的健康和疾病中的作用和地位时，除了以弗洛伊德为代表的心理动力方面,同时还有一个朝着生理学方向的、称为心理生理学派。这是心身医学体系在其形成过程中，研究心身疾病的两个发展方向。著名的生理学家坎农（W.B.Can-non）在本世纪三十年代提出的情绪心理学说，指出强烈的情绪变化（恐惧、发怒等）会使动物产生“战斗或逃避”的反应，通过植物性神经系统影响下丘脑激素的分泌，导致心血管系统活动的改变。如果不良情绪长期反复地出现，就会引起生理功能紊乱和病理改变。

三十年代加拿大生理学家塞里（Han Selye）提出了应激适应机制学说。应激（stress）是个体对有害因素的抵御引起的一种非特异性反应，表现为一般适应综合征（generaladaptation syndrome,GAS）。一般适应综合征分为警戒期、抵抗期和衰竭期三个阶段。警戒期动员个体内部作好应付外界紧张刺激的准备；抵抗期个体内部防御力量已经抗衡紧张刺激，使生理和心理恢复平衡；衰竭期是指在多种紧张刺激或一种持久反复的紧张刺激下个体的抗衡力量达到衰竭的地步，个体失去了应变能力，出现了焦虑、头痛、血压升高等一系列症状而最后导致有关心身疾病的产生。

与此同时，苏联巴甫洛夫学派提出的高级神经活动学说，指出躯体各器官都受大脑皮层的调节，特别是贝柯夫的皮层内脏相关的研究，表明高级神经活动功能异常时，会向内脏发出病理性冲动，而使内脏机能失调。

心理生理学派近代的代表人物之一是美国的沃尔夫（H.G.Wolff），他经过三十多年的实验室以及临床观察和研究，例如，通过胃痿观察情绪因素对胃的运动、张力、粘膜血管舒缩和分泌的影响，发现在情绪愉快时，粘膜血管充盈，分泌增加；在愤怒、仇恨时，粘膜充血，分泌和运动大大增加和增强；而在忧郁、自责时，粘膜苍白，分泌减少，运动也受到抑制。这些生理变化如持续下去就会发生病理变化，导致心身疾病时的结构性改变。他支持塞里的应激适应机制的理论。由于在他的实验设计中研究对象是有意识的心理因素，心理刺激可以定量，所造成的生理和病理变化可以测量，实验结果可以比较和重复，即可用数量来表示研究的变量，因此他所开创的这一心理生理的研究方法，在五十年代以后成为研究心身疾病的主要方向。

沃尔夫学派还认为：情绪影响躯体器官的生理活动程度还要取决于遗传素质（易感性素质）和个性特征。有意识的心理活动，对外界刺激的认知、评价是机体生理机能的主动调节者，是导致疾病或促进健康的关键因素：如果察觉外界刺激具有威胁性，就会产生焦虑、恐惧或愤怒的情绪；如果认为它是良好的信息，就会产生愉快、喜悦或兴奋的情绪。这种消极的或积极的情绪的产生，因各人个性差异和对外界刺激的主观评价而又有很大的不同。在森林里与在动物园里看到老虎所产生的心理、生理反应是迥然不同的。亲人亡故往往产生悲伤情绪，但也有人对久病不愈、长期侍候、经济负担过重或感情不融洽的亲人的死亡，却产生如释重负，松一口气的情绪，而不成为精神创伤。后来沃尔夫等人还进一步研究了心理社会因素对健康和疾病的影响。

三、行为学派

心理学的研究对象究竟是意识（包括心理过程）还是行为？从洛克、贝特莱到冯特、铁钦纳都认为主要是研究意识。但也有人认为象意识、心理这种主观的体验，只能自己内省而不能为他人观察，很难予以客观定量。而研究行为，从行为的表现上看意识或心理过程，所获得的资料较为可靠。德国的雅克.洛布的动物行为研究，桑戴克的动物智慧研究，俄国谢切诺夫、别赫切列夫和巴甫洛夫的反射学说的研究都可作为代表。行为主义学派的创始人华生（J.B.Watson）则根本否认意识而只研究行为，因为行为是可以测量记录的。他在1913年发表的《行为主义者眼光中的心理学》一文中创立了“行为主义”理论。华生受巴甫洛夫条件反射学说的启发，认为心理学是自然科学，因而只能应用客观观察法以外观察，目标是预见并控制人的行为。华生所谓心理学的客观方法，就是只研究刺激（S）与反应（R），因为这是容易观察到的。至于主观体验、意识、甚至脑的活动都不能作为科学研究的对象，只有行为的研究才是心理学。这样华生的行为主义就成为刺激与反应的心理学，不承认意识，当然也否定感觉、知觉和思想。只承认人有言语能力，而言语不过是简便可替代的躯体性动作而已。华生把感觉当作辨别来处理，而巴甫洛夫借助条件反射恰恰能把任何感觉当作辨别来测量，辨别不过是观察感觉事实的操作。起先，华生完全排除内省的方法，后来承认言语报告作为可观察的一种行为。在本世纪二十～三十年代行为主义在美国盛行一时。

行为学派对医学心理学的早期形成过程有过重大影响。巴甫洛夫利用经过条件反射训练的动物分辨圆形与椭圆形图形，当圆形灯亮时，给予强化，使唾液大量分泌，当椭圆形灯亮时，不予强化，而使唾液分泌停止。当动物建立了这两种反应后，就进入愈来愈精细的辨别，即使两者半径的比例愈来愈接近，椭圆形逐渐变成圆形。当椭圆半径相当9:8时，动物不仅不能分辨圆形与椭圆形，而且以前形式的分化条件反应也丧失了，同时发生剧烈的长时间的运动性兴奋，在实验台上挣扎，撕掉身上的器具，咬嚼胶皮管，吠叫哀鸣，见人见物呈恐怖状，行为一反过去常态，称之为“实验性神经症”。后来巴甫洛夫发现：不同神类型的狗对完全相同的困难作业而导致“神经破裂”时，会产生相反的行为反应：一条狗偏向抑制，一条狗偏向兴奋。也就是存在两种类型的实验性神经症。

华生受巴甫洛夫条件反射学说和桑戴克的“尝试错误”学习理论的启发，也作过不少实验。例如一幼儿，每当他伸手玩弄他所喜爱的白鼠时，实验者就在他背后猛击铁棍，发出强噪音，使之惊吓。这样结合数次后，每当白鼠一出现，幼儿就会惊吓哭闹，之后甚至一接近白色有毛的动物也就得恐惧。这使华生认为：人的一些病态体征是学习得来的。

被认为是行为主义学派最有贡献的斯金纳（B.F.Skinner）设计了一个动物实验装置称斯金纳箱。箱内有一条输送食物的杠杆，当一只饿鼠在箱内自由探索时，偶而按压杠杆后就能得到食物。根据压杆次数的记录得知老鼠吃的行为和学会压杆操作来得到食物的速度。斯金纳发现了与巴甫洛夫不同的条件反射。巴甫洛夫的条件反射只对一个已知的特定刺激作出反应，称应答反应；而斯金纳所发现的是在没有看到外界刺激的情境下的反应，称操作反应。动物通过自己的操作行为反应，形成了操作性的条件反射或称操作性条件作用（Operative conditioning）。斯金纳观察了刺激（S）与反应（R）之间的共同变化，创立了R=f(S)的函数关系。他把刺激与反应之间的联系称为反射。但其间却没有生理的连续性，只能把它看作是两者之间的相关。斯金纳认为一些精神疾病和病态行为都是通过操作性条件作用获得的。

医学心理学在形成自己的理论体系的发展过程中，上述三个学派曾起到重大影响。此外，也有人从社会学和社会心理学的角度来探讨社会变量对人的健康的影响，但没有像上述三个学派那样形成一个体系。同时随着科学的进步，社会文化因素在健康和疾病的问题上愈来愈显示它的重要作用，任何一个学派的理论思想都不能不考虑社会因素在其中的作用。例如新弗洛伊德学派或现代弗洛伊德学派都强调了社会文化因素的致病作用。但他们只是抛弃了弗洛伊德的力比多、本能和人格发展的概念，强调了文化教养、家庭生活等因素对人格形成的影响，强调了自我的重要性和独立性，重视个人的早期经验，并用实验和观察的方法直接研究儿童的发展过程。心理生理学派也考虑了社会环境因素对躯体疾病的影响。他们通过对心身疾病的深入研究，愈来愈重视心理社会因素和生理的相互作用。1967年华盛顿大学医学院的T.H.Holmes和R.H.Rahe将社会中的种种生活事件可能对人体产生应激反应的变化程度划分等级，用生活变化单位（life chan-ge units,LCUs）的分值多少来标志个体重新适应环境所付出的努力程度，制定了“社会重新适应评定量表”（socialreadjustment rating scale）。如果一个人在一年内遭受生活变化的分数愈高，则来年保持健康的可能性就愈小，患病的可能性就愈大。行为主义学派也更多注意了刺激与反应之间的中介-脑或心理的作用，变S-R公式为S-O-R公式。总之，随着生物科学、电子工程技术和社会科学的迅速发展，信息论、控制论和系统论概念的引入，更丰富了医学心理学的理论。愈来愈多的学者从社会和生物两个方面综合，通过人的认识和主动调节来考虑人的健康和疾病的问题。目前西方还没有一个为众人都接受的学派。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　现代医学心理学在我国发展简史
  • 当前页：第一节　国外有关学派的观点
  • 下一页：第二节　医学心理学对健康和疾病的理解
<<< 返回本书目录
  1. 国外有关学派的观点《医学心理学》
  2. 腘动脉搏动减弱或消失【疾病症状】
  3. 国寿散【方剂大全】
  4. 腘动脉瘤【疾病大全】
  5. 国内与国外急救系统简介《现代院外急救手册》
  6. 腘动脉损伤【疾病大全】
  7. 国内外实验动物科学发展情况《实验动物科学》
  8. 腘肌肌腱炎【疾病大全】
  9. 国老丸【方剂大全】
  10. 腘血管陷迫综合征【疾病大全】
  11. 国老汤【方剂大全】
  12. 虢丹膏【方剂大全】
  13. 国老散【方剂大全】
  14. 馘鬼散【方剂大全】
  15. 国老膏【方剂大全】
  16. 果《神农本草经》
  17. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  18. 果《神农本草经》
  19. 国际头针标准线《中医刺灸》
  20. 果《神农本草经》
  21. 国公酒【方剂大全】
  22. 果《食鉴本草》
  23. 蝈蝈【中药大全】
  24. 果部《本草纲目》完整版
  25. 瘑疮《医宗金鉴》
  26. 果部《本草备要》
  27. 锅焦丸【方剂大全】
  28. 果部《本草便读》
  29. 锅焦饼【方剂大全】
  30. 果部《本草撮要》
  1. 国外有关学派的观点《医学心理学》
  2. 国外发展情况《实验动物科学》
  3. 腘《中医名词词典》
  4. 国外动物疾病模型参阅表《实验动物科学》
  5. 腘《中医词典》
  6. 国绳肌损伤《中医伤科按摩学》
  7. 腘然未偻《中医词典》
  8. 国内与国外急救系统简介《现代院外急救手册》
  9. 腘窝《人体解剖学》
  10. 国内实验室应用试剂配制《实用免疫细胞与核酸》
  11. 腘血《中医词典》
  12. 国内近期动物疾病模型文献《实验动物科学》
  13. 腘中《中医词典》
  14. 国内发展情况《实验动物科学》
  15. 果《食鉴本草》
  16. 国老散《仁术便览》
  17. 果《古今医统大全》
  18. 国老散《医学心悟》
  19. 果部《千金翼方》
  20. 国老膏《普济本事方》
  21. 果部《景岳全书》
  22. 国老膏《冯氏锦囊秘录》
  23. 果部《古今医统大全》
  24. 国家选定的非国际单位的制单位《医院药学》
  25. 果部《幼幼新书》
  26. 国际头针标准线《中医刺灸》
  27. 果部《普济方·针灸》
  28. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  29. 果部《本草便读》
  30. 国际单位制中具有专门名称的导出单位《医院药学》
  31. 果部《秘传眼科龙木论》


医学心理学对健康和疾病的理解_《医学心理学》_中医杂集_【岐黄之术】

第二节　医学心理学对健康和疾病的理解
在线购买《医学心理学》正版书籍

第二节　医学心理学对健康和疾病的理解

  • 上一页
  • 目录
  • 相关
  • 下一页

医学界过去习惯于从生物医学的角度来考虑健康和疾病的问题，认为生物学的指标是判断健康和疾病的最终标准。所谓健康，就是没有症状，用客观测量的方法找不到身体哪一部分有病态的证据。所谓疾病，就是生物学统计常模（Norm）可观察到的偏离，身体内出现高于正常值的化学和物理变化：如血中白细胞增加至10,000/mm’以上，体温升高至38摄氏度以上等，以此作为疾病诊断的重要依据。

但是这一健康和疾病的概念是不完整的，因为：

1.很多疾病在早期是没有症状的，一般常规检查也不易检查出来。在病人没有查出病变证据以前的某一段时间，不能说他没有疾病或者说他身体是健康的。与此相反，大多数人都有龋齿，即身体有病理体征，但他们很少被认为是有病的人。

2.社会人群中疾病发生与否，受人种、年龄、经济状况、居住条件制度等影响,不同社会群众的生活水平不同,判断个体健康和疾病的标准也不一样.

3.健康与疾病的标准,还受各国文化背景、社会道德规范和政治经济制度等影响。某些特殊行为在不同历史阶段就有不同评价。美国有些州把同性恋当作精神上有病的人，需要接受精神病专科的治疗，对酗酒、虐待儿童、丧失道德而犯罪被认为是精神上有病而偏离正常的行为；有些国家把持不同政见者当作精神病；在本世纪二十年代英国妇女争取选举权，参政的行为被认为是有精神病；某些宗教中把虔诚教徒听见上帝或神的声音视为正常，甚至受到尊敬。

由此可见，单纯从生物医学的角度来对健康下定义是不够的。英文中有三个不同的词来标志疾病的概念，一个是disease，用来说明病人的躯体器官有器质性病变，或功能不正常。这种异常（disorder）是可以观察测量的。这正是从生物学的角度看问题。其次是illness，用来说明病人有主观不适感觉，如感到头痛、恶心、焦虑等一系列症状，这显然是从心理学的角度看问题。第三是sickness，用来说明病患病了，不能正常执行工作、学习和日常的活动了，失去了健康人应有的行为，这是第三者的看法，也为病人所接受，是上述两种情况的结果，这是从社会学的角度看问题。

因此，除从医学的角度外还要从心理学、社会学的角度综合考虑一个人的健康问题。所以健康的定义应该是：

1.无器质性或功能性异常；

2.无主观不适的感觉；

3.无社会（第三者）公认的不健康行为。

这三条说明健康包括身、心两个方面的健康，这就是医学心理学对健康的理解。联国世界卫生组织（WHO）曾对健康下了这样的定义：“健康不仅仅是没有疾病，而且是身体上、心理上和社会上的完好状态或完全安宁（complete well-being）”。这与医学心理学的观点是相似的。

医学心理学还认为：健康与疾病不是对立的概念，而是彼此相互依存、相互转化的统一体。从疾病最严重状态到健康最顶峰状态是一个生命的连续过程，它处于经常变化而非绝对静止状态，并呈现不同层次的适应水平。如果个体与环境保持正常的适应，就意味着正常的健康，如果适应良好，就是健康良好；反之，如果适应不良，陷入疾病状态，就意味着健康不良（图3-1）。

图3-1 健康－疾病的连续过程

我国的医学心理学工作者经过三十年来的工作实践和科学研究，并引进最新自然科学的思想和概念，已经对人在健康和疾病中的心理和生理的关系、心理和环境关系、心理刺激的致病和治病作用、心理的适应和调节能力等问题建立了自己的理论体系。概括起来，大致有四个基本观点：

一、心身统一的观点

一个完整的个体应包括心、身两个部分，两者互相影响，以“心”为主要方面。对外界环境的刺激，心、身是作为一个整体来反应的。在考虑个体的健康和疾病时，要注意心、身两个方面的反应，不能只注意这一方面而忽视另一方面。

二、社会对个体影响的观点

一个完整的个体不仅是生物的人，而且也是一个社会的人。他生活在特定的社会环境之内，沐浴在不同层次的人际关系网中。从夫妇、子女构成的核心的家庭关系，到家人、亲人、继而再扩大到同事、邻居、集体的关系。这些人际关系也同样对他个体的心、身健康产生影响，另外，还有周围自然环境对个体的影响。因此当研究每个个体的心、身健康和疾病时，要考虑各个国家的文化背景、教育修养、经济状况、社会职业地位等因素的作用（图3-2）。

图3-2 人的健康受社会和自然（生物）因素的影响

这一观点和医学中的系统思想是类似的，即把人当作系统中一个部分对待。个体的人既是整体，也是部分[见专栏3-1]。

根据医学系统思想设计的生物心理社会模式，人是一个多层次的等级系统（图3-3）。各层次之间既有纵向的相互作用，又有横向的相互作用。

图3-3 人是多层次的等级系统

三、认知和自我评价作用的观点

医学心理学认为社会因素能否影响健康或导致疾病，不完全取决于社会因素的性质和意义，还取决于个体对外界刺激怎样认知和评价，有时后者占据主导地位。例如，发生工作上的重大失误、考大学名落孙山、恋爱婚姻屡遭挫折等不幸事件，对某些人来说，引起悲伤沮丧以至绝望情绪，一蹶不振成为重大精神创伤而损害健康；对另一些人来说，却能从中吸取教训，重振旗鼓成为发奋图强的动力。许多社会因素都必须通过心理的中介作用，才引起心身两方面不同程度的反应，这些社会因素也必须成为心理刺激后才能对健康或疾病发生影响，即能致病也能治病。

四、主动适应与调节的观点

个体在成长发育过程中，逐渐对外界事物形成了一个特定的反应模式，构成了相对稳定的个性（人格）特点。这些模式和特点使个体在与周围人和事物的交往中，保持着动态的平衡。其中心理的主动适应和调节是使个体行为与外界保持相对和谐一致的主要因素，是个体保持健康和抵御疾病的重要力量。

上述四个观点贯彻到医学心理学各个领域，指导医学心理学各个方面的工作和研究。它说明每一个人都生活在特定的社会环境之中，要使一个人自身各个系统器官的生理机能和瞬息万变的外界保持高度的适应是通过一系列的心理活动来实现的。个体在生理上、心理上与外界社会三者之间如果保持着相对的动态平衡，就意味着健康，在健康与疾病的连续过程图式中移向右边；如果三者之间任何一方面出了问题，破坏了平衡就意味着有病，在图中就移向左边。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　国外有关学派的观点
  • 当前页：第二节　医学心理学对健康和疾病的理解
  • 下一页：专栏3-1 医学系统的思想
<<< 返回本书目录
  1. 医学心理学对健康和疾病的理解《医学心理学》
  2. 医学心理学研究方法的基本原则《医学心理学》
  3. 医学心理学的研究方法《医学心理学》
  4. 医学遗传学的发展史《医学遗传学基础》
  5. 医学心理学的研究对象和任务《医学心理学》
  6. 医学遗传学的研究技术和方法《医学遗传学基础》
  7. 医学心理学的概念《医学心理学》
  8. 医学遗传学研究的对象和范围《医学遗传学基础》
  9. 医学心理学的分支学科《医学心理学》
  10. 医学遗传学在现代医学中的地位《医学遗传学基础》
  11. 医学微生物学及其发展简史《医学微生物学》
  12. 医学渊源论《医学源流论》
  13. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  14. 医学源流《万病回春》
  15. 医学统计学及其主要内容《医学统计学》
  16. 医学源流《医学三字经》
  17. 医学统计学常用的名词概念《医学统计学》
  18. 医学正传后再叙《医学正传》
  19. 医学史的理论研究《中国医学通史》
  20. 医学指南总诀《医经国小》
  21. 医学史的概念《中国医学通史》
  22. 医药扶持《养老奉亲书》
  23. 医学史的发展《中国医学通史》
  24. 医钥彭医师自序《中医之钥》
  25. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  26. 医钥再版序《中医之钥》
  27. 医学入门《侣山堂类辩》
  28. 医宜博览论《吴医汇讲》
  29. 医学蠕虫《人体寄生虫学》
  30. 医宜识字论《医原》
  1. 医学心理学对健康和疾病的理解《医学心理学》
  2. 医学心理学的研究方法《医学心理学》
  3. 医学心理学研究方法的基本原则《医学心理学》
  4. 医学心理学的研究对象和任务《医学心理学》
  5. 医学研究机构的创立和发展《中国医学通史》
  6. 医学心理学的概念《医学心理学》
  7. 医学遗传学的发展史《医学遗传学基础》
  8. 医学心理学的分支学科《医学心理学》
  9. 医学遗传学的研究技术和方法《医学遗传学基础》
  10. 医学心理学《中国医学通史》
  11. 医学遗传学研究的对象和范围《医学遗传学基础》
  12. 医学系统的思想《医学心理学》
  13. 医学遗传学在现代医学中的地位《医学遗传学基础》
  14. 医学文献学《中国医学通史》
  15. 医学渊源论《医学源流论》
  16. 医学微生物学及其发展简史《医学微生物学》
  17. 医学源流《万病回春》
  18. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  19. 医学源流《医学三字经》
  20. 医学统计学及其主要内容《医学统计学》
  21. 医学哲学《中国医学通史》
  22. 医学提举司提举《中医词典》
  23. 医学正传后再叙《医学正传》
  24. 医学提举司副提举《中医词典》
  25. 医学指南总诀二首《医经国小》
  26. 医学提举司《中医词典》
  27. 医药博士《中医词典》
  28. 医学史著述及资料《中国医学通史》
  29. 医药丛书《中医词典》
  30. 医学史的理论研究《中国医学通史》
  31. 医药扶持《养老奉亲书》


医学系统的思想_《医学心理学》_中医杂集_【岐黄之术】

专栏3-1 医学系统的思想
在线购买《医学心理学》正版书籍

专栏3-1 医学系统的思想

  • 上一页
  • 目录
  • 相关
  • 下一页

医学系统思想来源于行为科学中系统工程思想。过去工程上考虑的方法是“由下而上”、“由细到总”的方法，也就是着眼于一个一个元素（或部分、部件），而系统工程的基本思想正好相反，是从系统总体上、全局上考虑和协调系统中的每一部分。所谓系统，就是由相互联系、相互作用的若干元素组成的，具有一定综合功能和属性的整体。所以系统思想的考虑方法是“由上而下”、“由总而细”。它不只着眼于个别的元素、部件的优良与否，而是要求巧妙地利用元素之间的联系，来大力提高整体的水平。所谓医学系统思想就是把医学研究的对象看作是一个系统整体，并从整体出发研究各要素组成系统的方式。

1.把人当作一个纵横交错的立体网络系统。人体（成人）大约有60万亿个细胞按照严格的分工，特定的结构方式组织起来的。不同的细胞→各种组织→各种器官→某一方面系统，其中神经内分泌系统起着调节作用。从垂直方向确定人体一系列纵深层次：某系统、器官、细胞器、生命大分子及生命量子活动，这些多层次按照一定的联系，形成一个自我更新、自我复制的开放系统。医学研究的任务就是从整体联系的观点出发，一面揭示系统、子系统，以及各级要素、各级层次之间的纵向联系；另一方面又提示系统与系统、子系统与子系统、要素与要素之间的横向联系。

2.生物圈是人类共存和活动的环境。如果把人类和环境作为一个整体加以研究，就可以发现人类和环境又构成了一个有机联系的统一体，这一统一体称为“人类-环境系统”。环境是一个历史发展的综合体，它由各个圈层和生态系统构成。

3.作为关于健康和疾病的整体性和综合性理论的医学系统思想，还必须建立“人类―自然―社会系统”的系统观念。因为致病因子除了细菌、病毒、各种物理化学因子外，社会生活中种种事件，如与家人、邻居、同事之间关系不融洽，工作上不称心，经济上困难，居住房屋上的拥护，都有可能影响他的健康，引起疾病。因此还有一个致病的社会因素。所以研究疾病的发生、发展和转归时，既要重视生理因素，又不要忽视反映社会因素的心理因素的影响，把人的自然属性和社会属性结合起来进行考察，只有这样才能揭示生命活力的本质，探明人类和疾病作斗争的规律性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　医学心理学对健康和疾病的理解
  • 当前页：专栏3-1 医学系统的思想
  • 下一页：第四章　医学心理学的研究方法
<<< 返回本书目录
  1. 医学微生物学及其发展简史《医学微生物学》
  2. 医学心理学的分支学科《医学心理学》
  3. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  4. 医学心理学的概念《医学心理学》
  5. 医学统计学及其主要内容《医学统计学》
  6. 医学心理学的研究对象和任务《医学心理学》
  7. 医学统计学常用的名词概念《医学统计学》
  8. 医学心理学的研究方法《医学心理学》
  9. 医学史的理论研究《中国医学通史》
  10. 医学心理学对健康和疾病的理解《医学心理学》
  11. 医学史的概念《中国医学通史》
  12. 医学心理学研究方法的基本原则《医学心理学》
  13. 医学史的发展《中国医学通史》
  14. 医学遗传学的发展史《医学遗传学基础》
  15. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  16. 医学遗传学的研究技术和方法《医学遗传学基础》
  17. 医学入门《侣山堂类辩》
  18. 医学遗传学研究的对象和范围《医学遗传学基础》
  19. 医学蠕虫《人体寄生虫学》
  20. 医学遗传学在现代医学中的地位《医学遗传学基础》
  21. 医学模式——健康观和疾病观《免疫与健康》
  22. 医学渊源论《医学源流论》
  23. 医学教育在实施初级卫生保健中的作用《预防医学》
  24. 医学源流《万病回春》
  25. 医学检验中的应用《免疫学和免疫学检验》
  26. 医学源流《医学三字经》
  27. 医学集成卷一跋《医学集成》
  28. 医学正传后再叙《医学正传》
  29. 医学集成卷四《医学集成》
  30. 医学指南总诀《医经国小》
  1. 医学系统的思想《医学心理学》
  2. 医学文献学《中国医学通史》
  3. 医学心理学《中国医学通史》
  4. 医学微生物学及其发展简史《医学微生物学》
  5. 医学心理学的分支学科《医学心理学》
  6. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  7. 医学心理学的概念《医学心理学》
  8. 医学统计学及其主要内容《医学统计学》
  9. 医学心理学的研究对象和任务《医学心理学》
  10. 医学提举司提举《中医词典》
  11. 医学心理学的研究方法《医学心理学》
  12. 医学提举司副提举《中医词典》
  13. 医学心理学对健康和疾病的理解《医学心理学》
  14. 医学提举司《中医词典》
  15. 医学心理学研究方法的基本原则《医学心理学》
  16. 医学史著述及资料《中国医学通史》
  17. 医学研究机构的创立和发展《中国医学通史》
  18. 医学史的理论研究《中国医学通史》
  19. 医学遗传学的发展史《医学遗传学基础》
  20. 医学史的概念《中国医学通史》
  21. 医学遗传学的研究技术和方法《医学遗传学基础》
  22. 医学史的发展《中国医学通史》
  23. 医学遗传学研究的对象和范围《医学遗传学基础》
  24. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  25. 医学遗传学在现代医学中的地位《医学遗传学基础》
  26. 医学社会学《中国医学通史》
  27. 医学渊源论《医学源流论》
  28. 医学上许多重大发现与动物实验的关系《实验动物科学》
  29. 医学源流《万病回春》
  30. 医学入门《侣山堂类辩》
  31. 医学源流《医学三字经》


医学心理学的研究方法_《医学心理学》_中医杂集_【岐黄之术】

第四章　医学心理学的研究方法
在线购买《医学心理学》正版书籍

第四章　医学心理学的研究方法

  • 上一页
  • 目录
  • 相关
  • 下一页

医学心理学是心理学的一个分支，其研究方法从属于心理学的研究方法，但也有某自己的特点。以下仅就医学心理学研究方法的一些原则及几种常用方法作一概述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏3-1 医学系统的思想
  • 当前页：第四章　医学心理学的研究方法
  • 下一页：第一节　医学心理学研究方法的基本原则
<<< 返回本书目录
  1. 医学心理学的研究方法《医学心理学》
  2. 医学心理学对健康和疾病的理解《医学心理学》
  3. 医学心理学的研究对象和任务《医学心理学》
  4. 医学心理学研究方法的基本原则《医学心理学》
  5. 医学心理学的概念《医学心理学》
  6. 医学遗传学的发展史《医学遗传学基础》
  7. 医学心理学的分支学科《医学心理学》
  8. 医学遗传学的研究技术和方法《医学遗传学基础》
  9. 医学微生物学及其发展简史《医学微生物学》
  10. 医学遗传学研究的对象和范围《医学遗传学基础》
  11. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  12. 医学遗传学在现代医学中的地位《医学遗传学基础》
  13. 医学统计学及其主要内容《医学统计学》
  14. 医学渊源论《医学源流论》
  15. 医学统计学常用的名词概念《医学统计学》
  16. 医学源流《万病回春》
  17. 医学史的理论研究《中国医学通史》
  18. 医学源流《医学三字经》
  19. 医学史的概念《中国医学通史》
  20. 医学正传后再叙《医学正传》
  21. 医学史的发展《中国医学通史》
  22. 医学指南总诀《医经国小》
  23. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  24. 医药扶持《养老奉亲书》
  25. 医学入门《侣山堂类辩》
  26. 医钥彭医师自序《中医之钥》
  27. 医学蠕虫《人体寄生虫学》
  28. 医钥再版序《中医之钥》
  29. 医学模式——健康观和疾病观《免疫与健康》
  30. 医宜博览论《吴医汇讲》
  1. 医学心理学的研究方法《医学心理学》
  2. 医学心理学的研究对象和任务《医学心理学》
  3. 医学心理学对健康和疾病的理解《医学心理学》
  4. 医学心理学的概念《医学心理学》
  5. 医学心理学研究方法的基本原则《医学心理学》
  6. 医学心理学的分支学科《医学心理学》
  7. 医学研究机构的创立和发展《中国医学通史》
  8. 医学心理学《中国医学通史》
  9. 医学遗传学的发展史《医学遗传学基础》
  10. 医学系统的思想《医学心理学》
  11. 医学遗传学的研究技术和方法《医学遗传学基础》
  12. 医学文献学《中国医学通史》
  13. 医学遗传学研究的对象和范围《医学遗传学基础》
  14. 医学微生物学及其发展简史《医学微生物学》
  15. 医学遗传学在现代医学中的地位《医学遗传学基础》
  16. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  17. 医学渊源论《医学源流论》
  18. 医学统计学及其主要内容《医学统计学》
  19. 医学源流《万病回春》
  20. 医学提举司提举《中医词典》
  21. 医学源流《医学三字经》
  22. 医学提举司副提举《中医词典》
  23. 医学哲学《中国医学通史》
  24. 医学提举司《中医词典》
  25. 医学正传后再叙《医学正传》
  26. 医学史著述及资料《中国医学通史》
  27. 医学指南总诀二首《医经国小》
  28. 医学史的理论研究《中国医学通史》
  29. 医药博士《中医词典》
  30. 医学史的概念《中国医学通史》
  31. 医药丛书《中医词典》


医学心理学研究方法的基本原则_《医学心理学》_中医杂集_【岐黄之术】

第一节　医学心理学研究方法的基本原则
在线购买《医学心理学》正版书籍

第一节　医学心理学研究方法的基本原则

  • 上一页
  • 目录
  • 相关
  • 下一页

一、理论依据

解决任何问题时都应先提出工作假说，然后通过实践来证实、否定和修改这种假说。这种假说又可称理论依据。不同理论基础会有特殊的研究方法，如动力心理学派采用心理分析方法，行为主义用条件来反射方法。有时同一种方法也可为不同理论服务，但在具体作法和解释结果时却彼此不同。

二、科学性

科学研究必须有科学性，但在具体进行过程中有时会缺乏科学性。增强科学性的方法首先是要有科学态度，即实事求是的态度。不能从主观愿望出发，对待任何事物必须采取客观态度。其次是实践，在实践中学习方法、科学思路、敏锐的观察力并善于总结经验和教训。实践就是去做，自己动手。医学心理学是一门既有理论又是实践的学科。如果不亲自动手，不经常投身于实际工作中，知道一些理论而不能解决实际问题，这种理论是无用的。以下分三节介绍医学心理学的一些常用研究方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　医学心理学的研究方法
  • 当前页：第一节　医学心理学研究方法的基本原则
  • 下一页：第二节　临床法
<<< 返回本书目录
  1. 医学心理学研究方法的基本原则《医学心理学》
  2. 医学遗传学的发展史《医学遗传学基础》
  3. 医学心理学对健康和疾病的理解《医学心理学》
  4. 医学遗传学的研究技术和方法《医学遗传学基础》
  5. 医学心理学的研究方法《医学心理学》
  6. 医学遗传学研究的对象和范围《医学遗传学基础》
  7. 医学心理学的研究对象和任务《医学心理学》
  8. 医学遗传学在现代医学中的地位《医学遗传学基础》
  9. 医学心理学的概念《医学心理学》
  10. 医学渊源论《医学源流论》
  11. 医学心理学的分支学科《医学心理学》
  12. 医学源流《万病回春》
  13. 医学微生物学及其发展简史《医学微生物学》
  14. 医学源流《医学三字经》
  15. 医学微生物学基本词汇英汉对照（索引)《医学微生物学》
  16. 医学正传后再叙《医学正传》
  17. 医学统计学及其主要内容《医学统计学》
  18. 医学指南总诀《医经国小》
  19. 医学统计学常用的名词概念《医学统计学》
  20. 医药扶持《养老奉亲书》
  21. 医学史的理论研究《中国医学通史》
  22. 医钥彭医师自序《中医之钥》
  23. 医学史的概念《中国医学通史》
  24. 医钥再版序《中医之钥》
  25. 医学史的发展《中国医学通史》
  26. 医宜博览论《吴医汇讲》
  27. 医学实验动物合格证暂行条例（北京）《实验动物科学》
  28. 医宜识字论《医原》
  29. 医学入门《侣山堂类辩》
  30. 医以力学为先《侣山堂类辩》
  1. 医学心理学研究方法的基本原则《医学心理学》
  2. 医学心理学对健康和疾病的理解《医学心理学》
  3. 医学研究机构的创立和发展《中国医学通史》
  4. 医学心理学的研究方法《医学心理学》
  5. 医学遗传学的发展史《医学遗传学基础》
  6. 医学心理学的研究对象和任务《医学心理学》
  7. 医学遗传学的研究技术和方法《医学遗传学基础》
  8. 医学心理学的概念《医学心理学》
  9. 医学遗传学研究的对象和范围《医学遗传学基础》
  10. 医学心理学的分支学科《医学心理学》
  11. 医学遗传学在现代医学中的地位《医学遗传学基础》
  12. 医学心理学《中国医学通史》
  13. 医学渊源论《医学源流论》
  14. 医学系统的思想《医学心理学》
  15. 医学源流《万病回春》
  16. 医学文献学《中国医学通史》
  17. 医学源流《医学三字经》
  18. 医学微生物学及其发展简史《医学微生物学》
  19. 医学哲学《中国医学通史》
  20. 医学微生物学基本词汇英汉对照（索引）《医学微生物学》
  21. 医学正传后再叙《医学正传》
  22. 医学统计学及其主要内容《医学统计学》
  23. 医学指南总诀二首《医经国小》
  24. 医学提举司提举《中医词典》
  25. 医药博士《中医词典》
  26. 医学提举司副提举《中医词典》
  27. 医药丛书《中医词典》
  28. 医学提举司《中医词典》
  29. 医药扶持《养老奉亲书》
  30. 医学史著述及资料《中国医学通史》
  31. 医药行业的GMP《医院药学》


临床法_《医学心理学》_中医杂集_【岐黄之术】

第二节　临床法
在线购买《医学心理学》正版书籍

第二节　临床法

  • 上一页
  • 目录
  • 相关
  • 下一页

临床法不是专指临床医学中的方法，它是与实验法相对而言。临床法的主要特点是对个人的行为作系统的和综合性的详尽描述，无比较标准。在具体作法上还可分个案史（case history）法、观察法（observation method）和调查法（survey method）等方法。它是医学心理学，特别是临床心理最常用的一种方法。实验法也需要临床法相配合，例如在提供研究材料（如病人）时，一定要用临床法。在检验实验室的结果时，也要采用临床方法。一般来说临床法可在如下几方面起作用：①详尽描述一些罕见的重要现象和事物；②形成假说：通过对详尽的个案招待的分析和归类而形成新的假说；③印证理论：理论为一般性、概念化。通过临床法的研究，使它在个案中得到印证。

临床法有应用广泛、实施方便、不要特殊仪器等优点，但也有一定限制。主要是在收集历史、观察和调查行为时，较难排除主观和偏见，或者将个人愿望加入收集的材料中，这样便损害了科学性，因此需要其他客观方法来补充。

一、个案史法

个案史是医学心理学工作和研究的基本和主要的信息来源，包括家庭史、疾病史、教育背景史、职业和婚姻史、人格发展和形成历程，以及现在的心理状态等，属个体研究。它的第一个特征是将回忆以往事件和查阅有关记录得来的信息重新组织。因为以往事件和记录中的信息不都与现在问题有关，所以要有筛选和重组的过程。另一个特征是属纵向研究或称追踪研究。与横断面研究不同，不限于一时一事，而是长期地、全面地系统描述。个案史收集的广度和深度以及侧重点因研究目的和理论基础不同而异。

二、观察法

观察法不仅在临床中重要，在实践中同样重要。从研究的开始到最后都需要观察。

观察分为自然观察和控制观察。前者包括在不加控制情况下，对人的行为（包括以往和现在，心理和生理的）进行观察。其中有直接的，即观察者与被观察者直接接触；有间接的，即通过某些记录的检验手段如录相录音，取样本作实验室化验等均属之。控制观察是指控制被观察者的条件，或对被观察者作了某种“处理”后对行为改变进行观察。观察结果的有效程度取决于观察者的洞察力、分析综合能力、客观性以及被控制条件的严谨性。

观察范围因目的和内容而异，一般来说可以包括：①仪表；②身体外观；③人际沟通风格；④言语和动作；⑤在交往中所表现的兴趣、爱好和对人对事对己的态度；⑥在困难情景中的应对方法等。这一观察目的是在进行测验的这一特点环境，通过观察受试者对这种检查的态度，在操作中的表现等来印证测验结果，以便对测查内容作出客观结论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　医学心理学研究方法的基本原则
  • 当前页：第二节　临床法
  • 下一页：专栏4-1 行为观察表（每条的细目省略）
<<< 返回本书目录
  1. 临床法《医学心理学》
  2. 临床分类《儿科学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床护理记录单《病历书写规范》
  5. 临床表现《神经精神疾病诊断学》
  6. 临床检测方法《胃肠动力检查手册》
  7. 临产坐草法《证治准绳·女科》
  8. 临床检查用饮食《临床营养学》
  9. 临产坐草法《女科证治准绳》
  10. 临床简明辨症法《幼科概论》
  11. 临产治要《类证治裁》
  12. 临床决策分析《流行病学》
  13. 临产之处置《儿科要略》
  14. 临床疗效分析《流行病学》
  15. 临产斟酌《冯氏锦囊秘录》
  16. 临床评估《医学心理学》
  17. 临产需用《达生编》
  18. 临床评估结果的解释和报告《医学心理学》
  19. 临产须知-胎产须知 《古今医统大全》
  20. 临床生化方法的建立《临床生物化学》
  21. 临产须知《胎产心法》
  22. 临床生化方法的选择《临床生物化学》
  23. 临产须知《女科秘旨》
  24. 临床生化方法学的评价《临床生物化学》
  25. 临产调护法《济生集》
  26. 临床生化方法学性能判断《临床生物化学》
  27. 临产胎不降生《女科秘要》
  28. 临床生化检验室间质量评价《临床生物化学》
  29. 临产门《评注产科心法》
  30. 临床生化检验室内质量控制《临床生物化学》
  1. 临床法《医学心理学》
  2. 临床常用量表《医学心理学》
  3. 临床分类《儿科学》
  4. 临床病人热能需要量问题《临床营养学》
  5. 临床分型《临床营养学》
  6. 临床表现与分度《儿科学》
  7. 临床给药方案和设计《医院药学》
  8. 临床表现及诊断《基因诊断与性传播疾病》
  9. 临床观察《预防医学》
  10. 临床表现和治疗《预防医学》
  11. 临床护理记录单《病历书写规范》
  12. 临床表现和诊断《临床营养学》
  13. 临床检测方法《胃肠动力检查手册》
  14. 临床表现：临床有各种类型的表现《儿科学》
  15. 临床检查《中医伤科按摩学》
  16. 临床表现《基因诊断与性传播疾病》
  17. 临床检查用饮食《临床营养学》
  18. 临床表现《基因诊断与性传播疾病》
  19. 临床简明辨症法《幼科概论》
  20. 临床表现《基因诊断与性传播疾病》
  21. 临床决策分析《流行病学》
  22. 临床表现《基因诊断与性传播疾病》
  23. 临床疗效分析《流行病学》
  24. 临床表现《基因诊断与性传播疾病》
  25. 临床评估《医学心理学》
  26. 临床表现《基因诊断与性传播疾病》
  27. 临床评估的作用《医学心理学》
  28. 临床表现《基因诊断与性传播疾病》
  29. 临床评估结果的解释和报告《医学心理学》
  30. 临床表现《基因诊断与性传播疾病》
  31. 临床生化方法学性能判断《临床生物化学》


行为观察表（每条的细目省略）_《医学心理学》_中医杂集_【岐黄之术】

专栏4-1 行为观察表（每条的细目省略）
在线购买《医学心理学》正版书籍

专栏4-1 行为观察表（每条的细目省略）

  • 上一页
  • 目录
  • 相关
  • 下一页

一态度

①对检查者的态度

②对测验情境的态度

③对自己的态度

二操作习惯

三对测验项目的反应

四对失败的反应

五对奖励的反应

六语言

七视觉运动

三、调查法

有些问题不能用直接的询问和观察获得解释，便要进行调查。调查手段包括访问、问卷和交谈等。在进行调查研究时，根据不同研究内容，有各种调查目录或表格供使用，这便不致于对重点内容有遗漏。调查范围包括家庭、学校、工作单位，有时还包括医学和司法档案。调查除有针对性以外，还要将调查到的资料加以取舍。因为提供信息的人与被调查的人之间的关系不同，信息有时或者夸大，或者缩小，或者有意歪曲，需要加以判断。

四、晤谈法

晤谈（interview）是临床法中最基本的手段，上述各法中都包括了晤谈，但在分类上它又另属一类。晤谈本身又分为临床评估、咨询和治疗等多种。晤谈的基本法则一致，但因目的不同而各有特点，详见有关章节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　临床法
  • 当前页：专栏4-1 行为观察表（每条的细目省略）
  • 下一页：第三节　实验法
<<< 返回本书目录
  1. 行为动作幼稚愚蠢【疾病症状】
  2. 行为及情绪异常【疾病症状】
  3. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  4. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  5. 行水消肿【中药主治】
  6. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  7. 行水丸【方剂大全】
  8. 行为紊乱而奇特【疾病症状】
  9. 行水【中药主治】
  10. 行为无计划性【疾病症状】
  11. 行身图说《达摩洗髓易筋经》
  12. 行邪伏邪之别《温疫论》
  13. 行拳法分轻重论《金疮跌打接骨药性秘书》
  14. 行血【中药主治】
  15. 行气止痛【方剂主治】
  16. 行夜《本草纲目》完整版
  17. 行气止痛【中药主治】
  18. 行夜【中药大全】
  19. 行气消癌汤【方剂大全】
  20. 行瘀【中药主治】
  21. 行气下乳汤【方剂大全】
  22. 行瘀血【中药主治】
  23. 行气散瘀【中药主治】
  24. 行针《黄帝内经·灵枢》
  25. 行气宽中【中药主治】
  26. 行针《灵枢悬解》
  27. 行气活血【方剂主治】
  28. 行针《内经评文》
  29. 行气活血【中药主治】
  30. 行针避忌歌《刺灸心法要诀》
  1. 行为观察表（每条的细目省略）《医学心理学》
  2. 行为表达障碍《神经精神疾病诊断学》
  3. 行为和智力发育《默克家庭诊疗手册》
  4. 行水《中医词典》
  5. 行为疗法或行为矫正《医学心理学》
  6. 行尸《中医词典》
  7. 行为模式障碍《神经精神疾病诊断学》
  8. 行身图说《达摩洗髓易筋经》
  9. 行为调节障碍《神经精神疾病诊断学》
  10. 行拳法分轻重论《金疮跌打接骨药性秘书》
  11. 行为问题《默克家庭诊疗手册》
  12. 行气之剂《金匮翼》
  13. 行为因素《中医内科学》
  14. 行气之非《证治准绳·疡医》
  15. 行为障碍《默克家庭诊疗手册》
  16. 行气之非《正体类要》
  17. 行为障碍《医学心理学》
  18. 行气玉佩铭《中医词典》
  19. 行邪伏邪之别《温疫论》
  20. 行气活血《中医词典》
  21. 行血《女科证治准绳》
  22. 行气法《中医词典》
  23. 行夜《千金翼方》
  24. 行气（利气、通气、化气）《中医名词词典》
  25. 行夜《新修本草》
  26. 行气《女科证治准绳》
  27. 行夜《证类本草》
  28. 行气《女科证治准绳》
  29. 行夜《名医别录》
  30. 行气《中医词典》
  31. 行瘀《中医词典》


实验法_《医学心理学》_中医杂集_【岐黄之术】

第三节　实验法
在线购买《医学心理学》正版书籍

第三节　实验法

  • 上一页
  • 目录
  • 相关
  • 下一页

此类方法在医学心理学研究中占有重要位置。分实验室内和实验室外两种。实验室内的研究便于控制条件、使用仪器和计算工具，是主要的实验方式。实验室外的实验研究接近自然，如果做得好，更有价值。但因为有许多条件不能控制，所以结果分析难度大，如果资料处理不妥，往往容易作出错误解释。有些实验研究先在实验室内进行，取得足够经验再到实验室外的自然环境中进行。也还有先在动物中进行，然后在人中进行。例如行为指导研究，先在咨询室的模拟环境中进行训练，然后过渡到自然的社会环境中。又如对人际关系发展的研究，先从小猴与母猴，如同胞或同族关系发展中摸到规律，然后将此规律在婴幼儿的人际关系中进行观察，找出它们之间的相似性和相异性。

实验方法与临床法相比，其变异性更大。因为研究的对象、目的和手段不同，研究方法之间的差异非常大。简单的从反应时，手指敲击速度或注意范围起，复杂一点的在遗传方面从细胞到分子；在电生理方面从皮层电位到细胞电位。所用仪器简单的从立停秒表、速示器到现在最先进的高级生化仪器、电生理仪器、X射线仪器。因此有人感叹地说，现在心理研究范围之广，不仅所用手段彼此不了解，所研究的内容彼此更不了解。在此处只介绍实验研究的基本方法。

一、实验研究的基本特征

首先是提出实验室的假说，例如研究年龄和数字记忆广度的关系，必定先提出数字记忆广度与年龄增长有关的假说。其次是研究者选择一个可控制的自变量，在此例中记忆广度是因年龄不同而发生变化的，即因变量。研究的结果，在年龄较小的儿童中，记忆广度因年龄增长而加大，到了一定年龄停止增加，到进入老年期反而因年龄加大而记忆广度逐减这就是实验的结果，用术语来说，是实验效应。这是一个最简单的实验研究模式。

二、实验分组和样本

例如，在比较正常心境和抑郁心境对时间判断的差异时，必须分组比较。本例有两种分组方法：一种是分抑郁心境和正常心境两组人群来进行比较；另一种是同一人群分抑郁心境和正常心境两种状态时进行比较。其中抑郁组（或抑郁状态）为实验组，正常人（或正常心境状态）为控制组或称对照组。对照组在判断时间长短的相差（与实际时间相比）数为基线，实验组在判断时间长短的相差数与对照组的相差数为实验效应。

分组比较因研究内容和目的不同可以设立多个组，比较组也不一定是正常人。

不管怎样分组，其中有一共同原则，那是用来相比较的各组，其对研究目的有影响的各因素都要相一致，或者说要匹配好，否则没有可比性。例如比较A、B两种心理治疗方法的疗效，如果设立两个组分别接受A或B治疗，那么两组的匹配要控制好年龄、性别、诊断、病期等可以影响效果的条件。

分组和取样方法，在统计学上有介绍，如随机取样、比例取样、分层取样或分层比例取样等。样本大小也有一定规定，原则是如其他条件一致，人数多的样本其结果可靠性大。条件控制得越好，实验程序越复杂或者病例越罕见的，则样本小一些也很有意义。

三、实验研究方式

分横断面和纵向研究两种。前面所列心境与时间判断正确性的关系研究，同时设立两组，一组为抑郁，一组为正常心境，这是属于横断面研究；而同组人，在抑郁心境消失或成为正常心境时的比较，属纵向研究。这两类方法各有优缺点。一般来说，横断研究比较容易，在大样本时有意义；纵向研究困难，如果有足够的研究人数，其意义则更大。

四、结果处理

结果处理主要是指统计处理。数据统计工作繁重。现在微电脑广泛用于科研，已将研究人员从繁重的统计工作中解放出来，所以也需要掌握此种技术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏4-1 行为观察表（每条的细目省略）
  • 当前页：第三节　实验法
  • 下一页：第四节　测验法
<<< 返回本书目录
  1. 实验法《医学心理学》
  2. 实验设计的意义、原则与基本内容《医学统计学》
  3. 实验动物科学在生物医学发展中的作用《实验动物科学》
  4. 实验室常用技术参数资料《实用免疫细胞与核酸》
  5. 实验动物和动物试验管理规程《中国生物制品规程》
  6. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  7. 实验动物的应用《实验动物科学》
  8. 实验室诊断《医学微生物学》
  9. 实验动物的饲育管理《实验动物科学》
  10. 实验室质量保证概述《临床基础检验学》
  11. 实验动物的进口与出口管理《实验动物科学》
  12. 实验性研究——临床试验《预防医学》
  13. 实验动物的检疫和传染病控制《实验动物科学》
  14. 实胀《儿科萃精》
  15. 实验动物的分类方法《实验动物科学》
  16. 实胀《医宗金鉴》
  17. 实验动物常用的各种生物学数据《实验动物科学》
  18. 实证《医学实在易》
  19. 实习十一　方差分析《预防医学》
  20. 实证《圆运动的古中医学》
  21. 实习十五　相关回归分析《预防医学》
  22. 实证类《医学摘粹》
  23. 实习十四　非参数统计《预防医学》
  24. 实证类《医学摘粹》
  25. 实习十三　x[SB]2[/SB]检验《预防医学》
  26. 实证似虚论《张氏医通》
  27. 实习十七　吸烟与肺癌《预防医学》
  28. 实治法《石室秘录》
  29. 实习十六　疾病爆发调查《预防医学》
  30. 拾遗《活幼心书》
  1. 实验法《医学心理学》
  2. 实验动物组织与器官中细胞色素氧化酶活性《实验动物科学》
  3. 实验方法的评价《临床生物化学》
  4. 实验动物组织生长和细胞更新数据《实验动物科学》
  5. 实验季节《实验动物科学》
  6. 实验动物重要脏器重量《实验动物科学》
  7. 实验设计《预防医学》
  8. 实验动物正常血压数值《实验动物科学》
  9. 实验设计的基本内容《医学统计学》
  10. 实验动物正常新陈代谢率《实验动物科学》
  11. 实验设计的意义《医学统计学》
  12. 实验动物正常心率时心脏周期情况《实验动物科学》
  13. 实验设计的原则《医学统计学》
  14. 实验动物正常骨髓象数值《实验动物科学》
  15. 实验室测试《预防医学》
  16. 实验动物脏器平均重量《实验动物科学》
  17. 实验室方法评价《临床基础检验学》
  18. 实验动物在生物医学等各领域中的应用《实验动物科学》
  19. 实验室及其他检查《心脏病学》
  20. 实验动物在放射生物学研究中的作用《实验动物科学》
  21. 实验室及影像学检查《默克家庭诊疗手册》
  22. 实验动物用药量的确定及计算方法《实验动物科学》
  23. 实验室检查《临床营养学》
  24. 实验动物血中脂肪、脂肪酸、甘油酯、胆固醇、胆固醇酯含量《实验动物科学》
  25. 实验室检查《急诊医学》
  26. 实验动物血中游离氨基酸含量《实验动物科学》
  27. 实验室检查《传染病》
  28. 实验动物血中氧和二氧化碳含量、二氧化碳压力、钠、氯离子浓度、水及蛋白质含量《实验动物科学》
  29. 实验室检查《传染病》
  30. 实验动物血中维生素B1、B2、B6、B12及烟酸、泛酸、叶酸含量《实验动物科学》
  31. 实验室检查《传染病》


测验法_《医学心理学》_中医杂集_【岐黄之术】

第四节　测验法
在线购买《医学心理学》正版书籍

第四节　测验法

  • 上一页
  • 目录
  • 相关
  • 下一页

测验法是临床心理学研究中一种通用而重要的方法。这里所指包括了心理测验和评定量表两种。实验法一般认为多系对心理过程的研究，而测验法是对心理品质作量的研究。这样划分并不是绝对的，有时二者很难区别。测验法对临应心理研究的应用非常广泛，凡有关智力、记忆、人格、神经心理、病理心理等的研究无不都在应用心理测验或评定量表。测验法的特点是用统一标准的刺激，在标准的情景中对要研究的心理品质作出标准化的计量。在解释测量结果时，往往需要结合临床方法所得的资料，相互印证，提高效度。同时，现代实验法也往往借助测验法选择样本，观察效应。在现代的医学心理学研究中，往往是采取综合研究方法，而非单一方法。在综合方法中，测验和评定量表占有较重要的位置（测验法参考临床评估和测验有关章节）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　实验法
  • 当前页：第四节　测验法
  • 下一页：第四章　心理因素致病问题
<<< 返回本书目录
  1. 测验法《医学心理学》
  2. 测验结果的分析和解释《医学心理学》
  3. 测验报告书写内容和方式《医学心理学》
  4. 策《针灸大成》
  5. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  6. 策应《随息居重订霍乱论》
  7. 测试【中药大全】
  8. 层析技术的应用《临床生物化学》
  9. 测定酶活性浓度的两大类方法《临床生物化学》
  10. 层状鱼鳞癣【疾病症状】
  11. 侧子丸【方剂大全】
  12. 曾宾谷中丞痢疾《程杏轩医案》
  13. 侧子汤【方剂大全】
  14. 曾青《本草纲目》完整版
  15. 侧子十味酒【方剂大全】
  16. 曾青《本草乘雅半偈》
  17. 侧子散【方剂大全】
  18. 曾青《雷公炮炙论》
  19. 侧子散《苏沈良方》
  20. 曾青《证类本草》
  21. 侧子酒【方剂大全】
  22. 曾青《本草纲目》图文版
  23. 侧子【中药大全】
  24. 曾青【中药大全】
  25. 侧子《本草纲目》图文版
  26. 曾青散【方剂大全】
  27. 侧子《证类本草》
  28. 叉分蓼【中药大全】
  29. 侧子《雷公炮炙论》
  30. 叉歧繁缕【中药大全】
  1. 测验法《医学心理学》
  2. 测验报告书写内容和方式《医学心理学》
  3. 测验结果的分析和解释《医学心理学》
  4. 测压法《胃肠动力检查手册》
  5. 测验结果与脑病损的的侧性关系《医学心理学》
  6. 测体温《家庭医学百科-家庭护理篇》
  7. 策循环的血流动力学《生理学》
  8. 测量血压《家庭医学百科-家庭护理篇》
  9. 策应《随息居重订霍乱论》
  10. 测量体温方法《基础护理学》
  11. 岑皮《吴普本草》
  12. 测量脉搏的方法《基础护理学》
  13. 层次《人体解剖学》
  14. 测定肾血流量《生理学》
  15. 层次《人体解剖学》
  16. 测定肾小球滤过率《生理学》
  17. 层青《玉楸药解》
  18. 测定清除率的理论意义《生理学》
  19. 层析法实验技术《临床生物化学》
  20. 测定方法的标准化《免疫学和免疫学检验》
  21. 层析技术的原理和分类《临床生物化学》
  22. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  23. 曾宾谷中丞痢疾《程杏轩医案》
  24. 测定方法《免疫学和免疫学检验》
  25. 曾孚先《中医词典》
  26. 侧子散《苏沈良方》
  27. 曾国藩的读经窍诀《思考中医》
  28. 侧子酒《备急千金要方》
  29. 曾青《神农本草经》
  30. 侧子酒《备急千金要方》
  31. 曾青《本草纲目》


心理因素致病问题_《医学心理学》_中医杂集_【岐黄之术】

第四章　心理因素致病问题
在线购买《医学心理学》正版书籍

第四章　心理因素致病问题

  • 上一页
  • 目录
  • 相关
  • 下一页

心理因素致病只是较大的生物-心理-社会诸因素相互作用系统中的一个环节。因此，在实际应用中，这个议题应该将人的心理、社会、躯体、健康与疾病以及文化传统等诸方面包括在内。在当今医学模式转变、整体医学概念为愈来愈多的医学家接受的条件下。“心理社会因素”（或称“心理社会因素”）这一词的含义远远超出了传统的词义范围而成了包含上述诸方面的大概念。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　测验法
  • 当前页：第四章　心理因素致病问题
  • 下一页：一、应激过程的概念
<<< 返回本书目录
  1. 心理因素致病问题《医学心理学》
  2. 心理应对与心理平衡《医学心理学》
  3. 心理性性功能障碍【疾病症状】
  4. 心理应激《医学心理学》
  5. 心理先兆《中医疾病预测》
  6. 心理治疗《康复医学》
  7. 心理调节与心身和谐《医学心理学》
  8. 心理治疗的层次《医学心理学》
  9. 心理伤害【疾病症状】
  10. 心理治疗的程序《医学心理学》
  11. 心理年龄小于生理年龄【疾病症状】
  12. 心理治疗的定义《医学心理学》
  13. 心理年龄大于生理年龄【疾病症状】
  14. 心理治疗的分类《医学心理学》
  15. 心理麻木【疾病症状】
  16. 心理治疗的机理和内容《医学心理学》
  17. 心理老化【疾病症状】
  18. 心理治疗的原则《医学心理学》
  19. 心理健康及其水平《医学心理学》
  20. 心理治疗简史《医学心理学》
  21. 心理测验《康复医学》
  22. 心理状态与心理护理《医学心理学》
  23. 心理保健原则《医学心理学》
  24. 心理咨询的对象、任务和形式《医学心理学》
  25. 心劳实热方《外台秘要》
  26. 心理咨询的方法、技巧及规律《医学心理学》
  27. 心劳论《外台秘要》
  28. 心力衰竭《家庭医学百科-医疗康复篇》
  29. 心劳《圣济总录》
  30. 心力衰竭《家庭医学百科-自救互救篇》
  1. 心理因素致病问题《医学心理学》
  2. 心理因素致癌的机制《医学心理学》
  3. 心理应对与心理平衡《医学心理学》
  4. 心理因素对以疾病过程的影响《医学心理学》
  5. 心理障碍的分类《医学心理学》
  6. 心理因素《预防医学》
  7. 心理治疗《康复医学》
  8. 心理因素《药理学》
  9. 心理治疗的层次《医学心理学》
  10. 心理学中有关情绪和情感的定义《医学心理学》
  11. 心理治疗的程序《医学心理学》
  12. 心理学的历史与现状（简介）《医学心理学》
  13. 心理治疗的定义《医学心理学》
  14. 心理先兆《中医疾病预测》
  15. 心理治疗的分类《医学心理学》
  16. 心理调节与心身和谐《医学心理学》
  17. 心理治疗的机理和内容《医学心理学》
  18. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  19. 心理治疗的原则《医学心理学》
  20. 心理健康水平的评估标准《医学心理学》
  21. 心理治疗简史《医学心理学》
  22. 心理健康及其水平《医学心理学》
  23. 心理咨询的对象、任务和形式《医学心理学》
  24. 心理发展中的积极和消极特点《医学心理学》
  25. 心理咨询的方法、技巧及规律《医学心理学》
  26. 心理测验定义《医学心理学》
  27. 心力衰竭《默克家庭诊疗手册》
  28. 心理测验的类别《医学心理学》
  29. 心力衰竭《家庭医学百科-医疗康复篇》
  30. 心理测验《康复医学》
  31. 心力衰竭《家庭医学百科-自救互救篇》


应激过程的概念_《医学心理学》_中医杂集_【岐黄之术】

一、应激过程的概念
在线购买《医学心理学》正版书籍

一、应激过程的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

应激及其对个体的健康状态、医疗保健人员及其他职业群体的效应已经成为一个举世瞩目的问题。自从Selye（1956）提出“应激”这一概念以来，这个问题吸引了医学、心理学、生理学、社会学及其他广泛学科的注意。

（一）应激的一般概念

目前，应激尚无统一的要领。一方面，因研究者的兴趣和学科领域而认识有所不同；另一方面，现有的应激要领还不足以解释心理社会应激原如何影响体内的生理反应。

“应激”一词的原意是指一个系统在外力作用下，竭尽全力对抗时的超负荷过程，Selye将这个词引入到生物和医学领域，并根据对其本质认识的发展而不断对它进行修正、补充和扩大。当前，在医学心理学领域中，应激的含义可概括为三大类：

1．应激是一种刺激物 这是把人类的应激与物理学的上定义等同起来。即金属能承受一量的“应力”（Stress）。当应力超过其阈值或“屈服点”（yield point）时就引起永久性损害。人也具有承受应激的限度，超过它也会产生不良后果。

2．应激是一种反应 应激是对不良刺激或应激情境的反应。这是由Selye（1956）的定义发展而来。他认为应激是一种机体对环境需求的反应，是机体固有的，具有保护性和适应性功能防卫反应，从而提出了包含三个反应阶段（警戒期、阻抗期、衰竭期）的一般适应综合征学说。

3．应激是一种察觉到的威胁 这是Lazarus（1976）综合了刺激与反应两种学说的要点而提出的。他指出，应激发生于个体处在无法应对或调节的需求之时。它的发生并不伴随于特定的刺激或特定的反应，而发生于个体察觉或估价一种有威胁的情境之时。这种估价来自对环境需求的情境以及个体处理这些需求的能力（或应对机制，coping mechanism）的评价。这种说法，可以解释对应激性刺激（应激原）作出反应的个体差异，该理论认为，个体对情境的察觉和估价是关键因素。

（二）应激的定义

应激是个体“察觉”环境刺激对生理、心理及社会系统过重负担时的整体现象，所引起的反应可以是适应或适应不良的。这个定义是从Selye及Lazarus两位著名应激研究者的工作中归纳而得。他们两人都强调羊定应激原是正性还是负性的认知过程的重要性。至于唤起机体产生保护性机制成适应不良反应的刺激本质还不清楚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　心理因素致病问题
  • 当前页：一、应激过程的概念
  • 下一页：二、应激过程的模式
<<< 返回本书目录
  1. 应激功能减退【疾病症状】
  2. 应激时的神经内分泌反应《病理生理学》
  3. 应激的生物学意义与防治原则《病理生理学》
  4. 应激时的物质代谢变化《病理生理学》
  5. 应激的概念《病理生理学》
  6. 应激时机体的机能变化《病理生理学》
  7. 应机《古今医彻》
  8. 应激性溃疡【疾病大全】
  9. 应对机制《医学心理学》
  10. 应梦人参散【方剂大全】
  11. 应刺诸穴《伤科补要》
  12. 应梦散【方剂大全】
  13. 应补诸证《温疫论》
  14. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  15. 瘿痈《中医外科学》
  16. 应痛内托丸《洪氏集验方》
  17. 瘿气八十一（附结核）《丹溪心法》
  18. 应痛散【方剂大全】
  19. 瘿气（猪靥）《本草纲目》完整版
  20. 应痛丸【方剂大全】
  21. 瘿气《幼幼新书》
  22. 应下诸证《温疫论》
  23. 瘿气《丹溪治法心要》
  24. 应用良方《焦氏喉科枕秘》
  25. 瘿瘤证治《三因极一病证方论》
  26. 应用相对数时的注意事项《预防医学》
  27. 瘿瘤证《明医指掌》
  28. 应用药性《麻科活人全书》
  29. 瘿瘤门主论《疡医大全》
  30. 应用直线相关与回归分析时的注意事项《预防医学》
  1. 应激过程的概念《医学心理学》
  2. 应激对免疫系统的影响《细胞和分子免疫学》
  3. 应激过程的模式《医学心理学》
  4. 应激的生物学意义与防治原则《病理生理学》
  5. 应激时的神经内分泌反应《病理生理学》
  6. 应激的概念《病理生理学》
  7. 应激时的物质代谢变化《病理生理学》
  8. 应机《古今医彻》
  9. 应激状态对营养素代谢的影响《临床营养学》
  10. 应候《中医词典》
  11. 应麟《中医词典》
  12. 应对机制《医学心理学》
  13. 应梦人参散《三因极一病证方论》
  14. 应刺诸穴《医宗金鉴》
  15. 应声虫《古今医统大全》
  16. 应刺诸穴《伤科补要》
  17. 应声虫病《奇方类编》
  18. 应补诸证《温疫论》
  19. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  20. 应《周慎斋遗书》
  21. 应痛内托丸《洪氏集验方》
  22. 瘿痈《中医外科学》
  23. 应痛丸《三因极一病证方论》
  24. 瘿气八十一（附结核）《丹溪心法》
  25. 应突《中医词典》
  26. 瘿气《丹溪治法心要》
  27. 应下诸证《医学集成》
  28. 瘿气《幼幼新书》
  29. 应下诸证《温疫论》
  30. 瘿气《中医词典》
  31. 应详细介绍研究对象的情况《预防医学》


应激过程的模式_《医学心理学》_中医杂集_【岐黄之术】

二、应激过程的模式
在线购买《医学心理学》正版书籍

二、应激过程的模式

  • 上一页
  • 目录
  • 相关
  • 下一页

为了便于理解，根据近年来几家学者的见解归纳出应激过程的模式如图5－1。此模式表明，一个应激过程可以区分为四个部分；输入、中介、反应、结果。而以认知评价为主的心理中介为关键部分。

图5－1 应激处理过程的心理模式（据Claus改画）

以下就输入、中介机制、反应三个部分进行讨论。

（一）输入部分――心理应激原

心理应激原是指环境对个体提出的各种需求。经个体认知评价后可以引起心理及/或生理反应的刺激或情绪。可分为四类：

1．躯体性应激原 指直接作用于躯体的理化与生物学刺激物，是Selye早年提出的生理应激原，最初只是把这些刺激物看作是引起生理反应的因素。现在则认为刺激物可导致心理反应。

2．心理性应激原 包括人际关系的冲突。个体的强烈需求或过高期望、能力不足或认知障碍等。

3．社会性应激原 可以概括为两大类“

（1）客观的社会学指标：指经济、职业、婚姻、年龄、受教育水平等差异。

（2）社会变动性与社会地位的不合适：包括世代间的变动（亲代与子代的社会环境变异）；上述社会学指标的变迁；个人的社会化程度、社会交往、生活、工作的变化；重大的社会政治、经济的变动等。

4．文化性应激原 这是指因评议、风俗、习惯、生活方式、宗教信仰等引起应激的刺激或情境。如迁居异国他乡；语言环境改变等“文化性迁移”。

医学心理学中常用“心理社会因素”（psychosocial factor）一词来泛指心理应激原。为了进行研究，不少学者致力于对心理社会因素客观评定的探索。Meyer首先研究出一种称为“生活大事表”的诊断工具，用以记录病人一生中所遇到的重大事件及所患的疾病，发现两者有一定联系.

Holmes及Rahe在Meyer表的基础上作了补充修订，提出了可供客观定量评定的“社会重新适应评定量表”共43个项目，以生活变化单位计量。我国郑延年、杨德森（1983），张明园等（1987）先后编制了适合国情的生活事件量表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、应激过程的概念
  • 当前页：二、应激过程的模式
  • 下一页：专栏5－1 社会重新适应评定量表
<<< 返回本书目录
  1. 应激功能减退【疾病症状】
  2. 应激时的神经内分泌反应《病理生理学》
  3. 应激的生物学意义与防治原则《病理生理学》
  4. 应激时的物质代谢变化《病理生理学》
  5. 应激的概念《病理生理学》
  6. 应激时机体的机能变化《病理生理学》
  7. 应机《古今医彻》
  8. 应激性溃疡【疾病大全】
  9. 应对机制《医学心理学》
  10. 应梦人参散【方剂大全】
  11. 应刺诸穴《伤科补要》
  12. 应梦散【方剂大全】
  13. 应补诸证《温疫论》
  14. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  15. 瘿痈《中医外科学》
  16. 应痛内托丸《洪氏集验方》
  17. 瘿气八十一（附结核）《丹溪心法》
  18. 应痛散【方剂大全】
  19. 瘿气（猪靥）《本草纲目》完整版
  20. 应痛丸【方剂大全】
  21. 瘿气《幼幼新书》
  22. 应下诸证《温疫论》
  23. 瘿气《丹溪治法心要》
  24. 应用良方《焦氏喉科枕秘》
  25. 瘿瘤证治《三因极一病证方论》
  26. 应用相对数时的注意事项《预防医学》
  27. 瘿瘤证《明医指掌》
  28. 应用药性《麻科活人全书》
  29. 瘿瘤门主论《疡医大全》
  30. 应用直线相关与回归分析时的注意事项《预防医学》
  1. 应激过程的模式《医学心理学》
  2. 应激过程的概念《医学心理学》
  3. 应激时的神经内分泌反应《病理生理学》
  4. 应激对免疫系统的影响《细胞和分子免疫学》
  5. 应激时的物质代谢变化《病理生理学》
  6. 应激的生物学意义与防治原则《病理生理学》
  7. 应激状态对营养素代谢的影响《临床营养学》
  8. 应激的概念《病理生理学》
  9. 应麟《中医词典》
  10. 应机《古今医彻》
  11. 应梦人参散《三因极一病证方论》
  12. 应候《中医词典》
  13. 应声虫《古今医统大全》
  14. 应对机制《医学心理学》
  15. 应声虫病《奇方类编》
  16. 应刺诸穴《医宗金鉴》
  17. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  18. 应刺诸穴《伤科补要》
  19. 应痛内托丸《洪氏集验方》
  20. 应补诸证《温疫论》
  21. 应痛丸《三因极一病证方论》
  22. 应《周慎斋遗书》
  23. 应突《中医词典》
  24. 瘿痈《中医外科学》
  25. 应下诸证《医学集成》
  26. 瘿气八十一（附结核）《丹溪心法》
  27. 应下诸证《温疫论》
  28. 瘿气《丹溪治法心要》
  29. 应详细介绍研究对象的情况《预防医学》
  30. 瘿气《幼幼新书》
  31. 应响歌《达摩洗髓易筋经》


社会重新适应评定量表_《医学心理学》_中医杂集_【岐黄之术】

专栏5－1 社会重新适应评定量表
在线购买《医学心理学》正版书籍

专栏5－1 社会重新适应评定量表

  • 上一页
  • 目录
  • 相关
  • 下一页

流行病学的研究指出，心理紧张刺激与高血压症、溃疡病、脑血管意外、心肌梗塞、糖尿病、癌症等发病率的增高有一定的关系。美国华盛顿大学医院精神病学家Holmes等对5000多人进行社会调查，把人类社会生活中遭受到的生活危机（life crisis）归纳并划分等级，编制了一张生活事件心理应激评定表（表5－1）。该评定表列出了43种生活变化事件，并以生活变化单位（life change units,LCU），为指标加以评分。他们在一组研究中发现LCU与10年内的重大健康变化有关。在中等

表5－1 生活变化单位计算

变化事件 | LCU | 变化事件 | LCU
1.配偶死亡 | 100 | 23.子女离家 | 29
2.离婚 | 73 | 24.姻亲纠纷 | 29
3.夫妇分居 | 65 | 25.个人取得显著成就 | 28
4.坐牢 | 63 | 26.配偶参加或停止工作 | 26
5.亲密家庭成员丧亡 | 63 | 27.入学或毕业 | 26
6.个人受伤或患病 | 53 | 28.生活条件变化 | 25
7.结婚 | 50 | 29.个人习惯的改变(如衣着、习俗 | 24
8.被解雇 | 47 | 交际等) |
9.复婚 | 45 | 30.与上级矛盾 | 23
10.退休 | 45 | 31.工作时间或条件的变化 | 20
11.家庭成员健康变化 | 44 | 32.迁居 | 20
12.妊娠 | 40 | 33.转学 | 20
13.性功能障碍 | 39 | 34.消遣娱乐的变化 | 19
14.增加新的家庭成员(如出生、过继、老人迁入） | 39 | 35.宗教活动的变化(远多于或少于正常) | 19
15.业务上的再调整 | 39 | 36.社会活动的变化 | 18
16.经济状态的变化 | 38 | 37.少量负债 | 17
17.好友丧亡 | 37 | 38.睡眠习惯变异 | 16
18.改行 | 36 | 39.生活在一起的家庭人数变化 | 15
19.夫妻多次吵架 | 35 | 40.饮食习惯变异 | 15
20.中等负债 | 31 | 41.休假 | 13
21.取消赎回抵押品 | 30 | 42.圣诞节 | 12
22.所担负工作责任方面的变化 | 29 | 43.微小的违法行为(如违章穿马路) | 11

(转引自GP.Paychology and Medicine,1981)

生活变故的人群中，37％有重大的健康变化；有重大生活变故者中，70％呈现重大健康变化。Holmes等提出，LCU一年累计超过300，则预示今后2年内将有重大的病患；后来又进一步提出，若一年LCU不超过150，来年可能是平安；LCU为150～300，则有50％的可能性来年患病；LCU超过300，来年患病的可能性达70％。1976年他们报道。从回顾性和前瞻性调查表晨，心脏病猝死、心肌梗塞、结核病、白血病、糖尿病、多发性硬化等与LCU升高有明显关系。一般变为伴心理上丧失感（feeling of loss）的心理刺激，对于健康的危害最大。这种丧失感可以是具体的事或物，例如亲人死亡等；也可以是抽象的丧失感，例如工作的失败等。其中，尤以亲人（如配偶）丧亡的影响最大。有些研究工作者指出，丧失或亲人的丧亡能引起个体一种绝望无援（helplessness），束手无策）的情绪反应，此时个体不能从心理学和生物学上来应付环境的需求。在这一方面，已经作了许多调查研究。如有人对新近居丧的903名男性作了6年的追踪观察，并与年龄、性别相仿的对照组进行比较。结果表明，居丧的第一年对健康的影响最大，其死亡率为对照组的12倍，而第二、三年的影响已不甚显著。另有研究发现，中年丧偶者与同年龄组相比，对健康的影响更为明显。有一调查还发现，不仅是配偶死亡，而且子女或其它近亲的死亡对也有相当大的影响，一年内的死亡率为对照组的5倍。当然这此生活变故对于不同个体的影响不会是等同的。

（二）中介机制

刺激转变为反应需要有中介机制，包括心理中介与生理中介两种。

1．心理中介机制――察觉或认知评价是决定个体对环境刺激是否引起防卫和抵抗的关键。在心理学中，它们都涉及对信息处理的智力水平。这个水平既取决于气候、饮食、药物、家庭关系及及特异环境等外部条件，也受遗传、既往经历等内在因素的影响。

每个人都以自身的不同方式来察觉环境刺激，这就是各人对同一应激原会引起不同反应的原因。Selye（1975）认为这也是几种不同型式的环境刺激引起同样的一般适应综合征或成套生理反应的原因。

Selye将个体对应激的认知评价分为两种：①积极的应激（eustress）；②消极的应激（distress）。积极的应激给人以力量并提高个体识别与作业的能力；消极的应激则耗费能量储备，并以维护和防卫的形式增加机体系统的负担。Selye把维持生命的能量储备称为“适应能”（adaptive energy）。消极的、适应不良的应激反应最终将使这种生理意义上有限度的适应能耗尽而导致死亡。

2．生理中介因素――目前，对“观念的”心理社会因素如何转变为“物质的”生理反应的关键部位及详细机制尚未完全明了。但是，现有的生理学研究已经在脑与行为、心理－神经-内分泌－免疫等领域累积了不少资料。

（1）脑与行为：在这个领域里，新皮层与古皮层的联系：大脑的情绪结构――边缘系统，下丘脑等方面积累的资料有助于了解生理机制。①感觉皮层－边缘系统联系:感觉信息通这种联系将“外部世界”与边缘系统主管的情绪与内驱力的“内部世界”相互沟通；已发现从枕叶发出的视觉联合纤维向前经中、下颞回到达颞极，再回到杏仁核。杏仁核被认为是感觉皮层及下丘脑之间的闸门或交换站。②额叶－皮层系统联系；运动前区与额前区是大脑皮层了联合区之一，运动前区参与不同感觉通道传入的信息的整合来决定行为。额前区参与运动活动中的动机性准备。另外，眶内侧及背外侧前额区与下丘脑及脑干有双向联系。因此，额叶不仅能监控而且还能调制脑干的植物性神经活动。③边缘系统－新皮层联系：边缘系统的内侧颞叶有直接（经钩束）及间接（经丘脑背内侧核）两条径路到达前额区；海马及杏仁核有弥散性的投射系统到达新皮质；边缘前脑区的神经元变性可致Alzheimer氏痴呆。④下丘脑：多种核团组成，是高级中枢植物性神经功能的最后公路,并对垂体起调节作用，还有许多结构参与内驱力的表达及生理是稳态维持，它是心理－内分泌、心理－免疫机制的核心结构。

（2）心理－神经－内分泌系统：肽类激素、单胺类递质与肽类在突角前末梢的共存以及它们对复杂行为可产生长期影响等事实促进了心理－神经－内分泌学说的发展。抑郁可以伴有多种神经－内分泌异常，如：①皮质醇增加并失去正常的昼夜节律变化；②削弱生长激素对胰岛索引起的低血糖的反应；③使促甲状腺素（TSH）对促甲状腺素释放激素（TRH）的反应钝化。另外，精神疾病时内分泌功能也有变化。

（3）心理－神经－免疫系统：中枢神经系统、行为及免疫系统之间密切相关。现已知道，环境因素可影响免疫功能。除了免疫功能可形成条件反射以及一些与免疫有关的疾病如类风湿性关节炎、系统性红斑狼疮及癌症等可受心理社会应激影响的宏观研究外，近年来在心理与免疫的微观研究上也对心理影响免疫系统的径路有所突破。一方面神经系统作用于胸腺、淋巴结、骨髓、脾脏等免疫器官，通过去甲肾上腺素、5－羟色胺等递质作用于免疫细胞上的受体；另一方面，下丘脑通过促皮质激素释放因子（CRF）使垂体释放ACTH并伴随β－内啡肽的分泌。ACTH、内啡肽均可通过淋巴细胞表面的受体发挥作用；ACTH还可通过皮质醇影响免疫功能。应激引起的交感－肾上腺系统兴奋可以伴有几茶酚胺及阿片样物质的释放而作用于淋巴细胞受体。

免疫系统在上述体液因素作用下可以释放免疫反应性（ir）激素。如irACTH内啡肽、ir TSH及其他淋巴因子，通过它们又将免疫细胞的信息反馈到中枢神经系统，构成了神经内分泌系统与免疫系统的调节环路（图5－2）。

图5－2 应激的心理及生理中介机制

（三）应激反应

当个体经认知评价而察觉到应激原的威胁后，就会引起心理与生理的变化。这种反应是应激的表现形式，也是其客观测量的指标。

1．应激引起的心理反应。可分两类：一是及的心理反应；另一是消极的心理反应。积极的心理反应是指适度的皮层唤醒水平和情绪唤起；注意力集中；积极的思维和动机的调整。这种反应有利于机体对传入信息的正确认知评价、应对策略的抉择和应对能力的发挥。消极的心理反应是指过度唤醒（焦虑）、紧张；过份的情绪唤起（激动）或低落（抑郁）；认知能力降低；自我要概念不清等。这类反应妨碍个体正确地评价现实情境、选择应对策略和正常应对能力的发挥。

应激的心理反应可以分期。进入时相的顺序及每一时相的持续时间和临床表现都有较大的变动性。影响变动的因素有：事件发生前对应激程度及持续时间的预期、个人经历及性格类型等。一般的顺序是：惊叫、否认、侵入、不断修正、结束。临床上最常见的是否认与侵入两个时相，其余时相可以不出现或不明显，时相顺序也可以变换。这种应激时相的划分在急性应激下较为明显，在慢性应激时则不太明显。对应激的反应并不一定都属异常，只是在反应过度时才属病理性的（图5－3）。

图5－3应激状态的时相（Horowitz,1981）

惊叫常发生于未曾预料的事件信息的突然冲击时，可表现为哭泣、尖叫或昏倒。否认则是情绪麻木、概念回避及行为束缚相结合的时相。情绪麻木是缺乏正常对刺激作出反应的感觉；概念回避是有意不涉及应激情境的概念，行为束缚是个体活动范围变窄，表现为专心致志地从事一般的重复动作而不顾周围。侵入是应激性事件的直接或信号性行为以及自发的观念性或情感性折磨再现。包括有关应激事件的梦魇、反复的自发印象，或由其他事件而派生的吃惊反应。不断修正是机体动员应对机制适应的过程，若应对成功就进入结束，如受阻或未获成功则可能转入病态。

2．应激引起的生理反应：Cannon从动物在紧急事件而前表现出的“搏斗或逃跑”（fight offlight）反应中发现，这种机制涉及同化（副交感，胆硷能）功能的抑制和异化（交感，肾上腺能）功能的激活。这两个过程的结合保证了动物在遭遇紧急情况时能量的需要，从而提出了交感－肾上腺髓质系统在应付剧变时“移缓济急”的生理原则，与此有关的各种内脏及躯体活动变化都遵循这一原则。

Seyle的一般适应综合征学说则偏重于垂体－肾上腺皮质轴的作用。

目前认为，心理应激的神经内分泌后果是因人而异的（与所处情境、社会角色、群体中的地位相关），因害怕丧失控是产生的“战斗－逃跑”的起动与杏仁核有关；而受到与群体隔离或行动受挫而致抑郁时，可能与海马及肾上腺皮质机能有关（图5－4）。

图5-4 心理应激引起的神经内分泌后果

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、应激过程的模式
  • 当前页：专栏5－1 社会重新适应评定量表
  • 下一页：第二节　心身疾病
<<< 返回本书目录
  1. 社会获得性肺炎【疾病大全】
  2. 社交恐惧【疾病症状】
  3. 舍时从证《卫生宝鉴》
  4. 社交敏感性障碍【疾病症状】
  5. 舍时从证《景岳全书》
  6. 社生篇《外经微言》
  7. 舍病治因论《松峰说疫》
  8. 射（音夜）干《证类本草》
  9. 舍病治药《温疫论》
  10. 射干《本草纲目》完整版
  11. 舍病治弊《温疫论》
  12. 射干《本草乘雅半偈》
  13. 蛇鲻【中药大全】
  14. 射干《本草图经》
  15. 蛇咬洗方《外科传薪集》
  16. 射干《本草易读》
  17. 蛇咬伤【中药主治】
  18. 射干《本草择要纲目》
  19. 蛇咬伤《医宗金鉴》
  20. 射干《滇南本草》
  21. 蛇咬解毒丸《外科传薪集》
  22. 射干《雷公炮炙论》
  23. 蛇咬解毒丹《外科传薪集》
  24. 射干《药笼小品》
  25. 蛇咬疮《外科启玄》
  26. 射干《长沙药解》
  27. 蛇咬【中药主治】
  28. 射干《本草纲目》图文版
  29. 蛇眼疔门主论《疡医大全》
  30. 射干（射音夜）《本草新编》
  1. 社会重新适应评定量表《医学心理学》
  2. 社会因素《预防医学》
  3. 社交恐怖《默克家庭诊疗手册》
  4. 社会药学《医院药学》
  5. 社酒《证类本草》
  6. 社会性《预防医学》
  7. 社区参与《预防医学》
  8. 社会-心理因素《预防医学》
  9. 社生篇《外经微言》
  10. 社会心理因素《预防医学》
  11. 社坛四角土《证类本草》
  12. 社会康复《康复医学》
  13. 射（音夜）干《本草蒙筌》
  14. 社会经济指标《预防医学》
  15. 射（音夜）干《证类本草》
  16. 设置对照《预防医学》
  17. 射覆《中医词典》
  18. 设血淋《是斋百一选方》
  19. 射干《神农本草经》
  20. 设计原则《实验动物科学》
  21. 射干《本草纲目》
  22. 设计原理《预防医学》
  23. 射干《雷公炮炙论》
  24. 设计《预防医学》
  25. 射干《雷公炮制药性解》
  26. 设备治疗方法《理疗学》
  27. 射干《千金翼方》
  28. 设备与治疗方法《理疗学》
  29. 射干《药笼小品》
  30. 设备与治疗方法《理疗学》
  31. 射干《长沙药解》


心身疾病_《医学心理学》_中医杂集_【岐黄之术】

第二节　心身疾病
在线购买《医学心理学》正版书籍

第二节　心身疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

心理应激原引起的躯体机能改变，一般在刺激作用或威胁消失后就随之恢复的称为心身反应（psychosomatic reactions）；若应激原过强或作用较久则使反应持续存在，可以不伴有器质性改变的称为心身障碍（psychosomatic reactions）；或伴有器质性变化，称为心身疾病（psychosomatic diseases）。在临床实践中，后两者是难以区分的，故也有将两者通用者。

Heinroth（1818）最早将失眠一类疾病称为心身障碍；以后，Jacobi（1822）又将包括转换性癔症（此病后来被排除，因为认为它是通过中枢神经系统而不是植物性神经系统起作用的）在内的另一些疾病的纳入这一范畴，包括溃疡性结肠炎、消化性溃疡、偏头痛、支气管哮喘及类风湿关节炎。其后Alexander（1934）又加进了甲状腺机能亢进及神经性皮炎而成为人们所熟知的七种经典的心身疾病。

随着人们对心身疾病研究的深入，心身疾病的概念也在不断更改变。美国精神协会（1952）出版的《精神障碍诊断与治疗手册》第1版（DSM－I）中提出了“心理生理的自主性及内脏性障碍”（psychophysiological autonomic and visceraldisorders）一词来替代“心身障碍”。第二版（DSM－Ⅱ1968）中下的定义是：“这组障碍以由情绪因素引起的躯体症为特征，一般只累及一个器官系统，这种系统受植物性神经去配，所涉及的生理变化都是正常时伴随某种情绪状态而发生的，但在这种障碍时，反应更为强烈的持久，而个体可以不意识到他的情绪状态”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏5－1 社会重新适应评定量表
  • 当前页：第二节　心身疾病
  • 下一页：专栏5－2 常见的一些心身疾病
<<< 返回本书目录
  1. 心身疾病《医学心理学》
  2. 心身疾病的防制《预防医学》
  3. 心身疾病《默克家庭诊疗手册》
  4. 心身疾病的特点和发病趋势《预防医学》
  5. 心疝方《外台秘要》
  6. 心身疾病防制《预防医学》
  7. 心疝《圣济总录》
  8. 心神《奇症汇》
  9. 心热多汗《圣济总录》
  10. 心神《医学见能》
  11. 心热《小儿药证直诀》
  12. 心神不安【中药主治】
  13. 心热《儿科萃精》
  14. 心神不安【方剂主治】
  15. 心前区隆起【疾病症状】
  16. 心神不宁【方剂主治】
  17. 心气痛脉论《三指禅》
  18. 心神烦乱【方剂主治】
  19. 心气痛【中药主治】
  20. 心神烦闷【方剂主治】
  21. 心气痛《经验丹方汇编》
  22. 心神烦热【方剂主治】
  23. 心气疼痛《儒门事亲》
  24. 心神烦躁【方剂主治】
  25. 心气不足【方剂主治】
  26. 心神恍惚【方剂主治】
  27. 心气（健忘 无心力 失志）《针灸资生经》
  28. 心神惊悸《医学心悟》
  29. 心气《普济方·针灸》
  30. 心神惊悸【方剂主治】
  1. 心身疾病《医学心理学》
  2. 心身疾病《默克家庭诊疗手册》
  3. 心身疾病的范围《预防医学》
  4. 心伤《中医词典》
  5. 心身疾病的分布趋势《预防医学》
  6. 心善《中医词典》
  7. 心身疾病的特点《预防医学》
  8. 心疝秘方《华佗神方》
  9. 心身疾病防制《预防医学》
  10. 心疝候《诸病源候论》
  11. 心身交互作用《默克家庭诊疗手册》
  12. 心疝方四首《外台秘要》
  13. 心神《奇症汇》
  14. 心疝《医述》
  15. 心神《医学见能》
  16. 心疝《中医词典》
  17. 心神不安《疫疹一得》
  18. 心疝《圣济总录》
  19. 心神不足肺经有痰《孙文垣医案》
  20. 心疝《中医名词词典》
  21. 心神惊悸《医学心悟》
  22. 心如刀刺《奇方类编》
  23. 心肾不交《中医名词词典》
  24. 心热证《灵素节注类编》
  25. 心肾不交《傅青主男科》
  26. 心热证《中医词典》
  27. 心肾不交《中医词典》
  28. 心热痿软《症因脉治》
  29. 心肾不交论《理虚元鉴》
  30. 心热痿软《中医词典》
  31. 心肾不交与劳嗽总论《理虚元鉴》


常见的一些心身疾病_《医学心理学》_中医杂集_【岐黄之术】

专栏5－2 常见的一些心身疾病
在线购买《医学心理学》正版书籍

专栏5－2 常见的一些心身疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

痤疮

过敏反应

心绞痛

血管神经性水肿

心律失常

哮喘性喘息

支气管哮喘

贲门痉挛

冠心病

糖尿病

十二指肠溃疡

原发性高血压

胃溃疡

甲亢

头痛

胰岛素过多

低血糖

过敏性结肠

偏头痛

粘液性结肠炎

恶心

神经性皮炎

肥胖症

痛经

肛门搔痒症

幽门痉挛

局限性肠炎

风湿性关节炎

骶髂关节痛

皮肤病

痉挛性结肠炎

心动过速

紧张性头痛

结核

溃疡性结肠炎

荨麻疹

呕吐

疣

据Kaplan（1980）

在1980年出版的DSM－Ⅲ中，这个名词又被改为“心理因素影响的躯体疾病”（psychological factora affecting physicalconditions）而不太强调躯体疾病中心理发病原因的作用。这主要是由于现在愈来愈认为任何疾病的发生都不是单因素而是多因素的。

尽管如此，“心射疾病”（或心身障碍）一词仍在医学文献中应用。我们主张把“心身疾病”定义为“由心理社会因素引起的，持久的生理功能紊乱及其所致的器质性疾病”。可纳入这一范畴的障碍与病症见专栏5－2。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　心身疾病
  • 当前页：专栏5－2 常见的一些心身疾病
  • 下一页：第三节　应对机制
<<< 返回本书目录
  1. 常见的先天性心脏病《放射诊断学》
  2. 常见的原发性免疫缺陷病《医学免疫学》
  3. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  4. 常见的肿瘤标志物及其应用评价《临床生物化学》
  5. 常见的环境污染性疾病防制《预防医学》
  6. 常见的周围神经损伤《骨科学》
  7. 常见传染病的消毒方法《传染病》
  8. 常见恶性肿瘤高危人群及其常规检查方法《家庭医学百科-医疗康复篇》
  9. 常见病原微生物的抗菌药物选择参考表《医院药学》
  10. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  11. 常规武器伤《外科学总论》
  12. 常见妇科疾患《默克家庭诊疗手册》
  13. 常服散子《洪氏集验方》
  14. 常见各种中毒症状及解救措施表《医院药学》
  15. 常春油麻藤【中药大全】
  16. 常见疾病《放射诊断学》
  17. 常春卫矛【中药大全】
  18. 常见疾病X线诊断《放射诊断学》
  19. 常春藤子【中药大全】
  20. 常见疾病防制《预防医学》
  21. 常春藤【中药大全】
  22. 常见伤病者的表象《现代院外急救手册》
  23. 常春藤《本草纲目》完整版
  24. 常见肾脏疾病的病理生物化学《临床生物化学》
  25. 常吃水果可防衰老《老年食养食疗》
  26. 常见水肿类型的特点和发病机制《病理生理学》
  27. 肠子宫内膜异位【疾病大全】
  28. 常见体表肿瘤《外科学总论》
  29. 肠痔方《外台秘要》
  30. 常见问题《中医之钥》
  1. 常见的一些心身疾病《医学心理学》
  2. 常见的药物中毒症状及解救措施表《医院药学》
  3. 常见的与工作有关的疾病前《预防医学》
  4. 常见的先天性心脏病《放射诊断学》
  5. 常见的运动损伤《默克家庭诊疗手册》
  6. 常见的口腔颌面部肿瘤《口腔科学》
  7. 常见的肿瘤标志物及其应用评价《临床生物化学》
  8. 常见的环境污染性疾病防制《预防医学》
  9. 常见动物咬剌中毒症状及解救措施表《医院药学》
  10. 常见的骨肿瘤《病理学》
  11. 常见毒物《默克家庭诊疗手册》
  12. 常见的骨疾病《默克家庭诊疗手册》
  13. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  14. 常见的刺激性气体《预防医学》
  15. 常见妇科疾患《默克家庭诊疗手册》
  16. 常见的并发症《病理学》
  17. 常见功能障碍的评价和处理《康复医学》
  18. 常见的变异型免疫缺陷症《默克家庭诊疗手册》
  19. 常见急诊心律失常的诊断和治疗《急诊医学》
  20. 常见的Ⅳ型超敏反应性疾病《医学免疫学》
  21. 常见疾病防制《预防医学》
  22. 常见的Ⅲ型超敏反应性疾病《医学免疫学》
  23. 常见颈部肿块《普通外科学》
  24. 常见的Ⅱ型超敏反应性疾病《医学免疫学》
  25. 常见抗体的测定《医学免疫学》
  26. 常见的Ⅰ型超敏反应性疾病《医学免疫学》
  27. 常见农药及灭鼠中毒症状及解救措施表《医院药学》
  28. 常见病原微生物的抗菌药物选择参考表《医院药学》
  29. 常见伤病者的表象《现代院外急救手册》
  30. 常见病毒敏感动物的选择《实验动物科学》
  31. 常见食物、植物中毒症状及解救措施表《医院药学》


应对机制_《医学心理学》_中医杂集_【岐黄之术】

第三节　应对机制
在线购买《医学心理学》正版书籍

第三节　应对机制

  • 上一页
  • 目录
  • 相关
  • 下一页

应对（coping），或称积极应对（coping with），应对方式（coping style），应对策略（coping strategies）。是个体对抗应激的一种手段。用心理学的术语来定义；则“应对是个体对环境或内在需求及其冲击所作出的恒定的认知性和行为性努力”。它具有两方面的功能：一是改变现存的人－环境关系（问题指向性应对）；二是对应激性情绪或生理性唤醒的控制（情绪调节性应付）。问题指向性应对是通过改变个体支持总是的行为或改变环境条件来对抗应激原；情绪调节性应对是通过应对以降低烦恼并维持一个适当的内部状态以便较好地处理各种信息。

在应对严重应激时常可分为两期：①急性期：进行情绪调节以减轻或防卫事件的冲击；②重组期：对损害、丧失或威胁重新做评价，应对的努力主要集中于改变人－环境关系。

一、应对相伴随的行为和生理反应

应对是人体生命活动的一个重要组成部分，应对的过程和完成伴随一系列行为与生理的变化。

（一）行为变化

人类的应对是通过预测（predictability）、反馈（feedback）及控制（control）三种机制实现的。预测是对威胁情境的正确理解与评价。对病人的术前教育就是加强其预测性。反馈是校正应对的作用。反馈的精确程度也能左右应对的成功程度。控制包括自我控制与对环境的控制，在一定程度上反映了个体承受应激和调整环境的能力。

（二）生理变化

血液中的皮质醇浓度可以反映应对的成效。一般在应对成功后，在心理上表现满足感、轻松感和达到目的感的同时，血液中皮质醇浓度保持低水平。而应对失败则可引起质醇浓度较长时间的升高，正常时定期释放的频率增加、数量增多，昼夜节律中午放至清晨停止释放的现象消失。动物实验证明，应对失败后，血中皮质醇浓度在最初24小时内持续升高并稳定在高水平，可达5天左右。远远超过一般休克时引起皮质醇升高所持续的时间。

二、应对影响健康的途径

应对是作为对抗致病刺激作用的过程而表现的，因此，它必然影响个体的健康，主要途径有四：

1．通过影响个体体验的应激反应的频率，强度及特征而影响健康（参见前述应激的中介机制）。

2．通过习得并保持参与应对功能的生理机能。如血压升高可伴随压力感受器的兴奋而产生镇静作用。在长跑锻炼时，这种升压反应可短期降低焦虑情绪。

3．有些不良的应对行为可影响个体健康水平。如有人以饮酒、吸烟来应对应激，常可使其原有疾病加剧。

4．个体对急性病的威胁或慢性病的需求所作出的应对常成为影响疾病进程的重要因素。慢性支气管炎患者常以吸烟有利于痰的排出为理由来拒绝成烟；素来健康者常忽视微小症状而酿成大病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏5－2 常见的一些心身疾病
  • 当前页：第三节　应对机制
  • 下一页：第一节　心血管疾病中的心理社会问题
<<< 返回本书目录
  1. 应对机制《医学心理学》
  2. 应机《古今医彻》
  3. 应刺诸穴《伤科补要》
  4. 应激的概念《病理生理学》
  5. 应补诸证《温疫论》
  6. 应激的生物学意义与防治原则《病理生理学》
  7. 瘿痈《中医外科学》
  8. 应激功能减退【疾病症状】
  9. 瘿气八十一（附结核）《丹溪心法》
  10. 应激时的神经内分泌反应《病理生理学》
  11. 瘿气（猪靥）《本草纲目》完整版
  12. 应激时的物质代谢变化《病理生理学》
  13. 瘿气《幼幼新书》
  14. 应激时机体的机能变化《病理生理学》
  15. 瘿气《丹溪治法心要》
  16. 应激性溃疡【疾病大全】
  17. 瘿瘤证治《三因极一病证方论》
  18. 应梦人参散【方剂大全】
  19. 瘿瘤证《明医指掌》
  20. 应梦散【方剂大全】
  21. 瘿瘤门主论《疡医大全》
  22. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  23. 瘿瘤论《外科正宗》
  24. 应痛内托丸《洪氏集验方》
  25. 瘿瘤论《外科集验方》
  26. 应痛散【方剂大全】
  27. 瘿瘤发门主论《疡医大全》
  28. 应痛丸【方剂大全】
  29. 瘿瘤发《外科启玄》
  30. 应下诸证《温疫论》
  1. 应对机制《医学心理学》
  2. 应刺诸穴《医宗金鉴》
  3. 应候《中医词典》
  4. 应刺诸穴《伤科补要》
  5. 应机《古今医彻》
  6. 应补诸证《温疫论》
  7. 应激的概念《病理生理学》
  8. 应《周慎斋遗书》
  9. 应激的生物学意义与防治原则《病理生理学》
  10. 瘿痈《中医外科学》
  11. 应激对免疫系统的影响《细胞和分子免疫学》
  12. 瘿气八十一（附结核）《丹溪心法》
  13. 应激过程的概念《医学心理学》
  14. 瘿气《丹溪治法心要》
  15. 应激过程的模式《医学心理学》
  16. 瘿气《幼幼新书》
  17. 应激时的神经内分泌反应《病理生理学》
  18. 瘿气《中医词典》
  19. 应激时的物质代谢变化《病理生理学》
  20. 瘿秘方《华佗神方》
  21. 应激状态对营养素代谢的影响《临床营养学》
  22. 瘿瘤证治《三因极一病证方论》
  23. 应麟《中医词典》
  24. 瘿瘤证《明医指掌》
  25. 应梦人参散《三因极一病证方论》
  26. 瘿瘤门主论《疡医大全》
  27. 应声虫《古今医统大全》
  28. 瘿瘤门主方《疡医大全》
  29. 应声虫病《奇方类编》
  30. 瘿瘤论《外科集验方》
  31. 应天者动五岁而右迁应地者静六期而环会《读医随笔》


心血管疾病中的心理社会问题_《医学心理学》_中医杂集_【岐黄之术】

第一节　心血管疾病中的心理社会问题
在线购买《医学心理学》正版书籍

第一节　心血管疾病中的心理社会问题

  • 上一页
  • 目录
  • 相关
  • 下一页

心血管功能改变作为情绪反应的整合部分已为人们所熟知。人们常把心脏称为“焦虑的专门器官”。情绪应激参与心血管疾病的发生在文献上早有报道，但由于情绪应激概念模糊，难以用单独的量度来确定。Taggart等的研究表明，各种情绪应激都可以引起心动过速，主要是通过β-肾上腺素能机制；但在体验，甚至预期疼痛发生的情境下，却可引起心动过缓。这是由于在这种情境下明显占优势的迷走神经活动可以掩盖增强了的交感性活动。

近二十年来，对冠心及高血压病中的心理社会因素进行了广泛的研究，积累了不少资料。近来来对致死性心律失常的心理因素也日益予以重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　应对机制
  • 当前页：第一节　心血管疾病中的心理社会问题
  • 下一页：专栏6－1 情绪对心脏的效应
<<< 返回本书目录
  1. 心血管疾病中的心理社会问题《医学心理学》
  2. 心血管内科病历《病历书写规范》
  3. 心血管疾病伴发的精神障碍【疾病大全】
  4. 心血管系统的发生《组织学与胚胎学》
  5. 心血管疾病《临床营养学》
  6. 心血管系统核医学《物理诊断学》
  7. 心血管疾病《病理学》
  8. 心血管系统用药《国家基本药物目录》（2009版）
  9. 心血管活动的调节《生理学》
  10. 心血管造影见双球征【疾病症状】
  11. 心血管和血栓栓塞综合征【疾病大全】
  12. 心血系统的常见畸形《组织学与胚胎学》
  13. 心血管病急诊药物临床药理学《急诊医学》
  14. 心痒《金针秘传》
  15. 心虚实《备急千金要方》
  16. 心叶百合【中药大全】
  17. 心虚惊悸【方剂主治】
  18. 心叶党参【中药大全】
  19. 心虚不寐《医学衷中参西录》
  20. 心叶风毛菊【中药大全】
  21. 心虚【方剂主治】
  22. 心叶忽布【中药大全】
  23. 心虚《药症忌宜》
  24. 心叶虎耳草【中药大全】
  25. 心虚《圣济总录》
  26. 心叶黄花仔【中药大全】
  27. 心胸壅闷【方剂主治】
  28. 心叶荚蒾根【中药大全】
  29. 心胸胃脘胁腹诸痛辨《叶选医衡》
  30. 心叶荆芥【中药大全】
  1. 心血管疾病中的心理社会问题《医学心理学》
  2. 心血管疾病《病理学》
  3. 心血管内科病历《病历书写规范》
  4. 心血管机能改变《病理生理学》
  5. 心血管系统《核、化学武器损伤》
  6. 心血管活动的调节《生理学》
  7. 心血管系统的变化《病理生理学》
  8. 心血管反射的中枢整合型式《生理学》
  9. 心血管系统的变化《病理生理学》
  10. 心血管反射《生理学》
  11. 心血管系统的发生《组织学与胚胎学》
  12. 心血池动态显像及心室功能测定《物理诊断学》
  13. 心血管系统核医学《物理诊断学》
  14. 心血《中医词典》
  15. 心血管系统疾病《中国医学通史》
  16. 心血《中医名词词典》
  17. 心血管系统疾病的病史特点《心脏病学》
  18. 心悬痛《中医词典》
  19. 心血管系统药理实验中的选择与应用《实验动物科学》
  20. 心悬急懊痛候《诸病源候论》
  21. 心血管中枢《生理学》
  22. 心虚自汗《中医词典》
  23. 心血系统的常见畸形《组织学与胚胎学》
  24. 心虚证《中医词典》
  25. 心血系系疾病的动物模型《实验动物科学》
  26. 心虚遗精秘方《华佗神方》
  27. 心血虚《中医名词词典》
  28. 心虚痛《金匮翼》
  29. 心血虚《中医词典》
  30. 心虚实《备急千金要方》
  31. 心血虚不得卧《中医词典》


情绪对心脏的效应_《医学心理学》_中医杂集_【岐黄之术】

专栏6－1 情绪对心脏的效应
在线购买《医学心理学》正版书籍

专栏6－1 情绪对心脏的效应

  • 上一页
  • 目录
  • 相关
  • 下一页

情绪应激与粥样硬化病变有关，还涉及心绞痛、心律失常与猝死等心脏急症。为探索这一关系，以心率、心电图波形及血中儿茶酚胺浓度为指标来定量地评定不同类型和强度的情绪对心脏的影响。

（一）轻度情绪（在城市中驾驶汽车）的影响

在伦敦驾车可引起一定程度的心动过速，正常人与冠心患者相似。在高速公路上驾车，峰值心率在120－140次／分之间，口服β阻滞剂心得平使心动过速消失。

3名正常人在实验中呈现轻度ST－T改变（T波压低或平坦）。曾报道一名21岁女性在伦敦公路上驾车时，因焦虑和害怕，引起心动过速，并有T波平坦，在给心得平后，T波转为直立但仍有心动过速。

（二）中度以上情绪（对公众演讲）的影响

7名冠心病病人与8名正常被试者作两次研究，一次服安慰剂，另一次服40mg心得平（均在演讲前一小时服用））。未服β阻滞剂者，演讲时均有一定程度的心动过速，最高可达180次／分，正常心脏组与冠心病组差别不显著，用药后两组心动过速均受抑制。

（三）强烈情绪的影响

1.驾驶赛车 赛前15分钟（10人）平均心率160±10.8次／分。比赛时，最小179±13.7次／分。在10分钟到1.5小时的赛程中心率一直维持在高水平，比赛结束后一分钟内就恢复正常。

在另一组拟比赛中测得用安慰剂组的最大心率平均为160±13.1次／分，口服β阻滞剂组为102±8.1次／分。

2．跳伞 15名不同经验的被试者作26次观察（每次15分钟，包括跳伞前、后各5分钟），其平均最大心率为：初学者（5人11次），183±6.0次／分；中间者（5人次），186±6.5次／分；有经验者（5人次），159±14.3次／分；全体（15人26次）为175±15.3次／分。

（四）血浆中儿茶酚胺的浓度

四种情绪应激前、后的血浆儿茶酚胺浓度（μg/L）

 | 人数 | 前 | 后 | P值
城市驾车 | 8 | 0.84 | 1.04 | ＜0.01
对公众演讲 | 21 | 0.90 | 1.20 | ＜0.01
驾赛车比赛 | 7 | 0.97 | 1.44 | ＜0.05
跳伞 | 8 | 0.93 | 2.20 | ＜0.01

(五)情绪与心动过缓

一般认为，情绪唤醒引起心动过速，但在某些涉及到证实、体验甚至期待疼痛的情景下，却可引起心动过缓。如牙科手术病人，尽管血浆中肾上腺素水平明显上升，但心率不快，提示此时迷走神经活动占优势而掩盖了增强了的交感神经活动。有人对观看暴力电影的被试者进行研究，也获得类似结果。即在尿内肾上腺素含量增加的同时，其心率却下降到安静时的水平以下，这种现象在循环生理学上称为“增强的拮抗性”（accentuatedantagonism），即交感神经的背景水平愈高其迷走神经活动的抑制效应也愈明显（Taggart等，1983。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　心血管疾病中的心理社会问题
  • 当前页：专栏6－1 情绪对心脏的效应
  • 下一页：一、冠心的心理问题
<<< 返回本书目录
  1. 情绪低落【疾病症状】
  2. 情绪起伏大【疾病症状】
  3. 情气从召说《目经大成》
  4. 情绪性癌症【疾病症状】
  5. 情景性晕厥【疾病症状】
  6. 情绪性多汗症【疾病症状】
  7. 情感障碍affective disorder《神经精神疾病诊断学》
  8. 情绪性腹痛【疾病症状】
  9. 情感障碍【疾病大全】
  10. 情绪性感冒【疾病症状】
  11. 情感障碍《医学心理学》
  12. 情绪性高血压【疾病症状】
  13. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  14. 情绪性进食【疾病症状】
  15. 情感依赖【疾病症状】
  16. 情绪性疲劳【疾病症状】
  17. 情感性心境障碍【疾病大全】
  18. 情绪性失眠【疾病症状】
  19. 情感性交叉擦腿症【疾病大全】
  20. 情绪性头痛【疾病症状】
  21. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  22. 情绪性胃痛【疾病症状】
  23. 情感退化affective degeneration《神经精神疾病诊断学》
  24. 情绪性哮喘【疾病症状】
  25. 情感失禁现象【疾病症状】
  26. 情绪性厌食【疾病症状】
  27. 情感麻痹【疾病症状】
  28. 情绪与免疫《免疫与健康》
  29. 情感高涨【疾病症状】
  30. 情志《医经原旨》
  1. 情绪对心脏的效应《医学心理学》
  2. 情气从召说《目经大成》
  3. 情绪与免疫《免疫与健康》
  4. 情感障碍《神经精神疾病诊断学》
  5. 情欲《中医词典》
  6. 情感障碍《医学心理学》
  7. 情志《医经原旨》
  8. 情感障碍《预防医学》
  9. 情志变化《中医养生学》
  10. 情感诱发障碍《神经精神疾病诊断学》
  11. 情志九气《类经》
  12. 情感协调性障碍《神经精神疾病诊断学》
  13. 情志门《医方考》
  14. 情感退化《神经精神疾病诊断学》
  15. 情志三郁《中医词典》
  16. 情感统一性异常《医学心理学》
  17. 情志因素《中医内科学》
  18. 情感反应性异常《医学心理学》
  19. 情志因素《中医儿科学》
  20. 鲭鱼《饮食须知》
  21. 情志因素《中医妇科学》
  22. 蜻蜒《医学入门》
  23. 氰化氢《预防医学》
  24. 蜻蛉《名医别录》
  25. 擎疽《中医词典》
  26. 蜻蛉《本经逢原》
  27. 擎疽门（一则）《辨证录》
  28. 蜻蛉《本草衍义》
  29. 擎珠毒《中医词典》
  30. 蜻蛉《新修本草》
  31. 黥刺雕青《急救广生集》


冠心的心理问题_《医学心理学》_中医杂集_【岐黄之术】

一、冠心的心理问题
在线购买《医学心理学》正版书籍

一、冠心的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）Ａ型行为类型

行为型式是一种特异的活动和情感的复合体。Friedman及Rosenman通过研究把人的行为型式分为A1、A2、Bx（M）、B3、B4五型。

A型行为类型（type abehavior pattern,TABP）是指A1型（我国规定为A1及A2型），具有以下特征：①为取得成就而努力奋斗；②有竞争性；③易不耐烦；④有时间紧迫感；⑤言语和举止粗鲁；⑥对工作过度地提出保证；⑦有旺盛的精力和过度的敌意。B4型则不争强好胜，做事不慌不忙，其余均为过度类型。Rosenman等（1975）发表了西方协作组（WCGS）随访长达8年半的大样本（3,524人）前瞻性结果。发现患冠心病的病人中A型者2倍于B型者。患冠心病的A型者继发心肌梗塞的可能性约5倍于非A型的冠心病患者。西方协作组的这个材料有力提示，TABP与冠心病的发生有关。1988年著名医学杂志New England Journal of medicine对此发表社论，指出近年来研究陆续出现了相反的结果，未能重复西方协作组的结论，例如发现A型与冠心危险的关系受病人年龄、性别和职业的影响；A型与冠心病的患病率有关而与发病率无关；在已有其他冠心病危险因素的高危者中，A型与日后冠心病的发病无关。Ragland利用西方协作组数据库资料的随访性研究结果（231例发生心肌梗塞而存活24小时以上的病人中：160例为A型，平均随访12.7年，冠心病病死率为19.1/‰人／年；70例为B型，平均随访11.5年，冠心病病死率为31.7‰人／年（P＝0.04）。将病人分为年龄较轻和年龄较老的两组，两组A型者病死率均较低。兼有冠心病及A型者，日后死于冠心病的危险并不高于B型者），更说明将A型与冠心病联在一起的简单模型存在严重不足，不宜采用。两者若有某种联系，它只宜应用于某些人和某些冠心病人中。对此，美国一些研究者还在展开热烈的讨论。最近，Friedman （1989）对TABP的研究作了综合性回顾，提出了一些新的看法。

我国的学者在人群普查中发现，冠心病的患病率：A型者为9.36%；B型者为3.70%；在冠心病患者中A型者75.73%（杨菊贤，1984）。另外，在2000例心病患中，A型及非A型（M＋B型）行为的比例为3.08：1（杨菊贤，1985）。国内的其他材料也提示冠心病患者中A型者多于B型者。

心理生理学的研究表明，在基础条件下（指没有激动的平静状态）或与合适的对手作放松竞赛时，血压及血浆儿茶酚胺水平并无A－B型之间的差别（A－B差）；只是在剧烈的对抗竞赛时A型者的收缩压升高与儿茶酚胺水平上升均明显高于B型者；而心率及舒张压的A－B差不明显。其他可以呈现A－B差的情境为完成中等难度的作业，包括可能失败的工作，有外部鼓励（物质刺激）的任务以及与一个不喜受的人共事时（Houston，1983；Matthews,1982）。

（二）心肌梗塞的心理问题

心肌梗塞是冠心病的一种表现，心理神会因素与心肌梗塞的的发病有关。据国内病史统计，有1／2－2／3的心肌梗塞病例有诱因可寻。其中有情绪激动或精神紧张及体力劳动最为多见。这与国外资料相符。与心肌梗塞有关的心理社会问题包括：①社会经济条件与职业；②社会阶层；③教育水平；④婚姻情况；⑤宗教信仰。

关于生活变化单位（LCUs）与心肌梗塞的关系曾有过不少研究，有回顾性的，也有前瞻性的，但结果并不一致。

心肌梗塞病人住院期间，约67%有情绪障碍。42%有焦虑，29%有抑郁（Stern等，1976）。在冠心病病房中的病人约33%请过精神科会诊，理由依次为：焦虑、抑郁、行为处理、敌意、谵妄、对症状的功能性影响、家庭干扰、睡眠障碍、征求用药意见等。一般症人在第1天为焦虑；第2天有部分病人呈现“否认”的防卫反应；第3－5天主要为抑郁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏6－1 情绪对心脏的效应
  • 当前页：一、冠心的心理问题
  • 下一页：二、致死性心律失常中的心理因素
<<< 返回本书目录
  1. 冠心丹参片【方剂大全】
  2. 冠心灵【方剂大全】
  3. 冠心病的中医食疗《老年食养食疗》
  4. 冠心苏合丸【方剂大全】
  5. 冠心病的预防《现代院外急救手册》
  6. 冠心通络丸【方剂大全】
  7. 冠心病的饮食调养《老年食养食疗》
  8. 冠状病毒感染【疾病大全】
  9. 冠心病的分布和危险因素《预防医学》
  10. 冠状动脉供血不足《物理诊断学》
  11. 冠心病 一《赵绍琴临证验案精选》
  12. 冠状动脉供血不足【疾病症状】
  13. 冠心病 二《赵绍琴临证验案精选》
  14. 冠状动脉疾病《默克家庭诊疗手册》
  15. 冠心病【方剂主治】
  16. 冠状动脉痉挛【疾病症状】
  17. 冠心病【中药主治】
  18. 冠状动脉瘤【疾病大全】
  19. 冠心病【疾病大全】
  20. 冠状动脉窃血现象【疾病症状】
  21. 冠心病《自我调养巧治病》
  22. 冠状动脉栓塞【疾病症状】
  23. 冠心病《自我调养巧治病》
  24. 冠状动脉栓塞【疾病症状】
  25. 冠心病《赵绍琴临证验案精选》
  26. 冠状动脉性心脏病《病理学》
  27. 冠心病《老年百病防治》
  28. 冠状动脉异常起源于肺动脉【疾病大全】
  29. 冠心病《家庭医学百科-医疗康复篇》
  30. 冠状动脉异常起源主动脉【疾病大全】
  1. 冠心的心理问题《医学心理学》
  2. 冠心病人中室早的临床意义《急诊医学》
  3. 冠周炎《急诊医学》
  4. 冠心病及高血压心脏病《放射诊断学》
  5. 冠状动脉《心脏病学》
  6. 冠心病的中医食疗《老年食养食疗》
  7. 冠状动脉供血不足《理疗学》
  8. 冠心病的预防《现代院外急救手册》
  9. 冠状动脉疾病《默克家庭诊疗手册》
  10. 冠心病的饮食调养《老年食养食疗》
  11. 冠状动脉架桥术病人的心理《医学心理学》
  12. 冠心病 一《赵绍琴临证验案精选》
  13. 冠状动脉性猝死《病理学》
  14. 冠心病 二《赵绍琴临证验案精选》
  15. 冠状动脉性心脏病《病理学》
  16. 冠心病《自我调养巧治病》
  17. 冠状动脉造影《默克家庭诊疗手册》
  18. 冠心病《自我调养巧治病》
  19. 冠状动脉粥样硬化性心脏病《物理诊断学》
  20. 冠心病《老年百病防治》
  21. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  22. 冠心病《赵绍琴临证验案精选》
  23. 冠状循环《人体解剖学》
  24. 冠心病《百病自测》
  25. 惯堕胎《中医词典》
  26. 冠心病《家庭医学百科-医疗康复篇》
  27. 雚菌《神农本草经》
  28. 冠心病《常见中老年疾病防治》
  29. 灌《中医词典》
  30. 冠脉循环的解剖特点《生理学》
  31. 灌草《证类本草》


致死性心律失常中的心理因素_《医学心理学》_中医杂集_【岐黄之术】

二、致死性心律失常中的心理因素
在线购买《医学心理学》正版书籍

二、致死性心律失常中的心理因素

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏性猝死几乎可以肯定是由室颤所致，而心理因素参与致死性心律失常的可能性也已成为一个重要的临床课题。

A型行为类型作为一个独立的冠心病危险因素可以参与器质性心脏病的发生，TABP是否增加冠心病患者的猝死率则尚未证明。

一旦器质性心脏病确立，则在一些生活事件或心理应激的冲击下常导致猝死。如曾有人报道美国肯尼迪航天中心的雇员在裁员期间猝死率高于正常。另外也有人发现，抑郁或亲人丧亡的体验都可促进猝死的发生。Myers及Dewar（1975）调查了100例因心律失常而猝死病人死前当天的情况，有23人死前30分钟内有突然的心理应激体验史；相应的100例非致死性心律失常的对照组中，只有8例有类似心理应激体验。Reich等（1981）对117名发作前24小时有情绪体验的致死性心律失常经抢救而幸存的病人进行晤谈及心理测验表明，触发心律失常的因素可以从一般的生活事件到剧烈的情绪障碍称为“心理触发者”。对“心理触发者”的个体特征研究发现，半数以上是精力旺盛、高度的情绪反应性个体，常处于轻躁狂状态。用MMPI作匹配对照研究表明，“心理触发者”的疑病、癔症及抑郁量表得分较高。

引起心律失常的情绪状态主要是“愤怒”，其他的情感是失望、恐惧、悲伤或胜利的喜悦。伴随的躯体应激（运动、疲劳等）也不能忽视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、冠心的心理问题
  • 当前页：二、致死性心律失常中的心理因素
  • 下一页：三、原发性高血压发病的心理社会因素
<<< 返回本书目录
  1. 致死性上呼吸道出血【疾病症状】
  2. 致五液法《麻疹阐注》
  3. 致死性家族性失眠症【疾病大全】
  4. 致心律失常性右室心肌病【疾病大全】
  5. 致死性肝内胆汁淤积综合征【疾病大全】
  6. 秩边穴【人体背部穴位】
  7. 致命性中线肉芽肿【疾病大全】
  8. 秩和检验《医学统计学》
  9. 致密性髂骨炎【疾病大全】
  10. 秩和检验《预防医学》
  11. 致密性骨发育障碍【疾病大全】
  12. 秩和检验用H界值表《预防医学》
  13. 致密结缔组织《组织学与胚胎学》
  14. 秩相关《医学统计学》
  15. 致和丸《外科传薪集》
  16. 胵黄散【方剂大全】
  17. 致和汤【方剂大全】
  18. 猘犬伤，《景景医话》
  19. 致和散【方剂大全】
  20. 痔《扁鹊神应针灸玉龙经》
  21. 致读者《中医眼科备读》
  22. 痔《古今医案按》
  23. 致读者《默克家庭诊疗手册》
  24. 痔《家庭医学百科-医疗康复篇》
  25. 致肠细胞病变人孤儿病毒感染【疾病大全】
  26. 痔《老年百病防治》
  27. 致病性自生生活阿米巴《人体寄生虫学》
  28. 痔《临床激光治疗学》
  29. 陟厘丸【方剂大全】
  30. 痔《凌临灵方》
  1. 致死性心律失常中的心理因素《医学心理学》
  2. 致伤原因和伤情判断《外科学总论》
  3. 致五液法《麻疹阐注》
  4. 致伤原因《眼科学》
  5. 致邪《中医词典》
  6. 致热原和激活物的概念《病理生理学》
  7. 致炎物和炎症灶激活物《病理生理学》
  8. 致热原的作用部位《病理生理学》
  9. 秩边《针灸大成》
  10. 致密性髂骨炎《中医伤科按摩学》
  11. 秩边《中医词典》
  12. 致密结缔组织《组织学与胚胎学》
  13. 秩边《针灸学》
  14. 致密《中医词典》
  15. 秩和检验《医学统计学》
  16. 致理《中医词典》
  17. 秩和检验《预防医学》
  18. 致疾性与免疫性《医学微生物学》
  19. 秩和检验用H界值表《预防医学》
  20. 致幻剂滥用《默克家庭诊疗手册》
  21. 秩相关《医学统计学》
  22. 致和丸《外科传薪集》
  23. 猘犬伤，《景景医话》
  24. 致读者《默克家庭诊疗手册》
  25. 猘犬咬伤《中医词典》
  26. 致病因素《中医外科学》
  27. 痔《临床激光治疗学》
  28. 致病性自生生活阿米巴《人体寄生虫学》
  29. 痔《默克家庭诊疗手册》
  30. 致病性与免疫性《医学微生物学》
  31. 痔《家庭医学百科-医疗康复篇》


原发性高血压发病的心理社会因素_《医学心理学》_中医杂集_【岐黄之术】

三、原发性高血压发病的心理社会因素
在线购买《医学心理学》正版书籍

三、原发性高血压发病的心理社会因素

  • 上一页
  • 目录
  • 相关
  • 下一页

高血压的病因及发病学说是多源的，其中与心理社会因素有关的为：

（一）职业与环境

研究结果表明，注意力高度集中、精神紧张而体力活动较少的职业，以及对视觉、听觉形成慢性刺激的环境，可能是导致血压升高的因素。如在高应激水平下工作的空中交通管理员，高血压发病率较条件相仿的领航员高5.6倍。大城市电话交换台话务员患高血压较多。在城市高应激区及低应激区（按社会经济状状况、犯罪率、暴力行为的发生、人口密度、迁居率、高婚率等因素来区分）作流行病学调查发现，高应激区的居民高血压病发病率高，高应激区的男性黑人（25－60岁）的血压最高，平均舒张压在95mmHg（1mmHg＝133.322Pa）以上。

（二）个体特征

早年对心理社会因素及血压的关系研究集中于个体因素，许多研究者所报道的与高血压有关的人格特质包括：高度敏感性、脱离实际、顺从、受抑制的愤怒和敌意、表露的愤怒、情绪的压抑、自由漂泊、恐怖、焦虑、抑郁、强迫性冲动行为、A型行为（成人）、各种形式的神经质、不稳定性、易变性。但是，没有一种特质是特异的。

（三）婚姻状态

根据Framingham的资料，寡妇和鳏夫的血压高于配偶健在者。对此的解释很多，也许在丧偶前已有高血压。有一个阳性的结果是在研究前十年内离婚者的血压要高于未离婚者。

（四）应激性情境

应激性生活事件与高血压有关。苏联卫国战争时，列宁格勒被围期间，极度紧张的气氛促使高血压发病率增加。另外，战争时前线士兵血压也高。失业者血压高，获得新的工作后血压下降。在预期要被解雇（最后未发生）期间血压也高。新近离婚者有几个月血压升高，但Theorell用生活事件问卷进行研究未发现与高血压之间有正相关。

研究表明，慢性应激状态较急性应激事件更易引起高血压。Theorell用与高血压无关的生活事件问卷及反映慢性激惹和生活不适的“不安指数”（discord index）双指标研究，发现两者均高的一组在两年后发生高血压的频率高。飞机噪声的长期作用可致血压升高；另外，高交通噪声区居民的高血压求治率高于低噪声区。但两者的糖尿病、哮喘、消化性溃疡的就诊率无差异。Von Eiff等（1982）发现噪声可使从事心算时的血压反应增强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、致死性心律失常中的心理因素
  • 当前页：三、原发性高血压发病的心理社会因素
  • 下一页：第二节　呼吸系统疾病中的心理问题
<<< 返回本书目录
  1. 原发性高血压【疾病大全】
  2. 原发性高脂蛋白血症与黄瘤增生病【疾病大全】
  3. 原发性肝脂肪肉瘤【疾病大全】
  4. 原发性共同性内斜视【疾病大全】
  5. 原发性肝内硬化综合征【疾病大全】
  6. 原发性骨淋巴瘤【疾病大全】
  7. 原发性肝癌（Primary Carcinoma of the Liver）《消化病学》
  8. 原发性骨髓纤维化【疾病大全】
  9. 原发性肝癌【疾病大全】
  10. 原发性混合型冷球蛋白血症性血管炎【疾病大全】
  11. 原发性肝癌《自我调养巧治病》
  12. 原发性急进性肾小球肾炎（Primary Rapidly Progressing Glomerulo-nephritis）《肾脏病学》
  13. 原发性肝癌《家庭医学百科-医疗康复篇》
  14. 原发性急性闭角型青光眼【疾病大全】
  15. 原发性肝癌《常见中老年疾病防治》
  16. 原发性急性肾小球肾炎（Primary Acute Glomerulo-nephritis）《肾脏病学》
  17. 原发性腹膜炎【疾病大全】
  18. 原发性甲状旁腺功能亢进症【疾病大全】
  19. 原发性腹膜后肿瘤【疾病大全】
  20. 原发性甲状旁腺功能亢进症与肾病【疾病大全】
  21. 原发性腹膜癌【疾病大全】
  22. 原发性甲状腺恶性淋巴瘤【疾病大全】
  23. 原发性肺动脉高压【疾病大全】
  24. 原发性巨球蛋白血症【疾病大全】
  25. 原发性非调节性内斜视【疾病大全】
  26. 原发性巨球蛋白血症肾损害【疾病大全】
  27. 原发性胆汁性肝硬化【疾病大全】
  28. 原发性开角型青光眼【疾病大全】
  29. 原发性单克隆球蛋白病肾损害【疾病大全】
  30. 原发性卵巢类癌综合征【疾病大全】
  1. 原发性高血压发病的心理社会因素《医学心理学》
  2. 原发性高血压《病理生理学》
  3. 原发性骨肿瘤的分类《病理学》
  4. 原发性高血压《默克家庭诊疗手册》
  5. 原发性急进性肾小球肾炎《肾脏病学》
  6. 原发性肝癌《消化病学》
  7. 原发性急性肾小球肾炎《肾脏病学》
  8. 原发性肝癌《病理学》
  9. 原发性巨球蛋白血症《免疫学和免疫学检验》
  10. 原发性肝癌《自我调养巧治病》
  11. 原发性慢性肾小球肾炎《肾脏病学》
  12. 原发性肝癌《家庭医学百科-医疗康复篇》
  13. 原发性免疫缺陷病《免疫学和免疫学检验》
  14. 原发性肝癌《常见中老年疾病防治》
  15. 原发性免疫缺陷病《病理学》
  16. 原发性腹膜炎《急诊医学》
  17. 原发性免疫缺陷病《医学免疫学》
  18. 原发性肺癌的脱落细胞形态《临床基础检验学》
  19. 原发性青光眼《自我调养巧治病》
  20. 原发性肥胖《减肥新法与技巧》
  21. 原发性青光眼《眼科学》
  22. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  23. 原发性醛固酮增多症《内分泌学》
  24. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  25. 原发性醛固酮增多症的功能检查《临床营养学》
  26. 原发醛固酮增多症《泌尿外科学》
  27. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  28. 原发疾病的复发《临床肝移植》
  29. 原发性肾病综合征《肾脏病学》
  30. 原定增减白喉热证吹药方《白喉全生集》
  31. 原发性肾小球疾病《实用免疫细胞与核酸》


呼吸系统疾病中的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第二节　呼吸系统疾病中的心理问题
在线购买《医学心理学》正版书籍

第二节　呼吸系统疾病中的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

呼吸的频率、深度和节律可因情绪状态而变化，但机制不明。临床上有些疾病如过度换气综合征、哮喘的发病以及慢性阻塞性肺疾病（chronic obstructive pulmonary diseases,COPD）的缺氧后果及氧疗的顺从性等方面均与心理有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、原发性高血压发病的心理社会因素
  • 当前页：第二节　呼吸系统疾病中的心理问题
  • 下一页：一、过度换气综合征
<<< 返回本书目录
  1. 呼吸系统疾病中的心理问题《医学心理学》
  2. 呼吸系统生理学《默克家庭诊疗手册》
  3. 呼吸系统疾病现状与展望《呼吸病学》
  4. 呼吸系统用药《国家基本药物目录》（2009版）
  5. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  6. 呼吸性碱中毒【疾病症状】
  7. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  8. 呼吸性碱中毒【疾病大全】
  9. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  10. 呼吸性酸中毒【疾病症状】
  11. 呼吸系统疾病伴发的精神障碍【疾病大全】
  12. 呼吸性酸中毒【疾病大全】
  13. 呼吸系统疾病《胃肠动力检查手册》
  14. 呼吸性细支气管相关的间质性肺疾病【疾病大全】
  15. 呼吸系统疾病《病理学》
  16. 呼吸性细支气管炎间质肺病【疾病大全】
  17. 呼吸系统急诊时用药《急诊医学》
  18. 呼吸异常【疾病症状】
  19. 呼吸系统的解剖生理简介《现代院外急救手册》
  20. 呼吸抑制【疾病症状】
  21. 呼吸系统的发生《组织学与胚胎学》
  22. 呼吸音粗糙【疾病症状】
  23. 呼吸系统X线诊断《放射诊断学》
  24. 呼吸音低【疾病症状】
  25. 呼吸系统《组织学与胚胎学》
  26. 呼吸音减弱【疾病症状】
  27. 呼吸系统《人体解剖学歌诀》
  28. 呼吸运动的调节《生理学》
  29. 呼吸系统《人体解剖学》
  30. 呼吸暂停样现象【疾病症状】
  1. 呼吸系统疾病中的心理问题《医学心理学》
  2. 呼吸系统疾病现状与展望《呼吸病学》
  3. 呼吸系统生理学《默克家庭诊疗手册》
  4. 呼吸系统疾病是危害人民健康和生命的常见病和多发病《呼吸病学》
  5. 呼吸系统药理实验中的选择与应用《实验动物科学》
  6. 呼吸系统疾病动物模型《实验动物科学》
  7. 呼吸性碱中毒《默克家庭诊疗手册》
  8. 呼吸系统疾病的诊断性检查《默克家庭诊疗手册》
  9. 呼吸性碱中毒《病理生理学》
  10. 呼吸系统疾病的诊断和鉴别诊断《呼吸病学》
  11. 呼吸性碱中毒《外科学总论》
  12. 呼吸系统疾病《病理学》
  13. 呼吸性酸中毒《默克家庭诊疗手册》
  14. 呼吸系统疾病《胃肠动力检查手册》
  15. 呼吸性酸中毒《病理生理学》
  16. 呼吸系统急诊时用药《急诊医学》
  17. 呼吸性酸中毒《外科学总论》
  18. 呼吸系统防卫及免疫功能特点《儿科学》
  19. 呼吸异常《默克家庭诊疗手册》
  20. 呼吸系统的症状《默克家庭诊疗手册》
  21. 呼吸运动的调节《生理学》
  22. 呼吸系统的力学特点《急诊医学》
  23. 呼吸运动与五脏调节《中医基础理论》
  24. 呼吸系统的解剖生理简介《现代院外急救手册》
  25. 呼吸至数《医述》
  26. 呼吸系统的功能《默克家庭诊疗手册》
  27. 呼吸至数《类经》
  28. 呼吸系统的常见畸形《组织学与胚胎学》
  29. 呼吸治疗《默克家庭诊疗手册》
  30. 呼吸系统的并发症《外科学总论》
  31. 呼吸中枢《生理学》


过度换气综合征_《医学心理学》_中医杂集_【岐黄之术】

一、过度换气综合征
在线购买《医学心理学》正版书籍

一、过度换气综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

过度换气综合征（hyperventilation syndrome）表现为反复发作的意识丧失，但无癫痫、发作性睡病的证据。这种病只要使患者快速呼吸2～3分钟就可诱发，病人先感眩晕，然后昏厥或感头昏产生脱离现实的情感；耳鸣、眼花、肢体的刺痛或麻木、肌肉僵硬、手足痉挛等均可发生；有时口干舌燥或产生控制不信的器笑。可以在任何时候、任何地方发作，持续时间长短不一。

这类病人多有焦虑及癔病性格倾向。发作常与不安、过度紧张、恐惧等情绪因素有关。有报道，本病占内科病人的2.1～10.7%,女性为男性的1.6～2.0倍，25岁左右占60％（桂戴作，1986）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　呼吸系统疾病中的心理问题
  • 当前页：一、过度换气综合征
  • 下一页：二、支气管哮喘
<<< 返回本书目录
  1. 过度换气综合征【疾病症状】
  2. 过度通气【疾病症状】
  3. 过度换气引起晕厥【疾病症状】
  4. 过度通气【疾病症状】
  5. 过爱小儿反害小儿说《儒门事亲》
  6. 过度通气综合征【疾病大全】
  7. 裹脐法《幼幼新书》
  8. 过渡区R波递增不良【疾病症状】
  9. 果中《新修本草》
  10. 过分地惊跳反应【疾病症状】
  11. 果下部《新修本草》
  12. 过岗龙【中药大全】
  13. 果下《新修本草》
  14. 过关歌《针灸聚英》
  15. 果霜子方【方剂大全】
  16. 过关散【方剂大全】
  17. 果实-养生余录（下）《古今医统大全》
  18. 过汗亡阳变证治验《卫生宝鉴》
  19. 果实菜谷禁忌并治《医宗金鉴》
  20. 过饥胃竭《张氏医通》
  21. 果实菜谷禁忌并治《金匮玉函要略述义》
  22. 过饥胃竭门《张氏医通》
  23. 果实菜谷禁忌并治《金匮玉函要略辑义》
  24. 过肩疽门主论《疡医大全》
  25. 果实菜谷禁忌并治《金匮要略浅注》
  26. 过江龙《滇南本草》
  27. 果实菜谷禁忌并治《金匮要略方论》
  28. 过江龙【中药大全】
  29. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  30. 过江龙子【中药大全】
  1. 过度换气综合征《医学心理学》
  2. 过爱小儿反害小儿说《儒门事亲》
  3. 过度睡眠《默克家庭诊疗手册》
  4. 过《中医词典》
  5. 过肛针《中医词典》
  6. 裹脐法《竹林女科证治》
  7. 过关歌《针灸聚英》
  8. 裹脐法《济阴纲目》
  9. 过汗亡阳变证治验《卫生宝鉴》
  10. 裹脐法《证治准绳·幼科》
  11. 过饥胃竭《张氏医通》
  12. 裹脐法《幼幼新书》
  13. 过饥胃竭门《张氏医通》
  14. 裹脐法《古今医统大全》
  15. 过肩疽《中医词典》
  16. 裹脐法《达生编》
  17. 过肩疽《证治准绳·疡医》
  18. 裹脐法《中医词典》
  19. 过肩疽门主论《疡医大全》
  20. 裹廉《医宗金鉴》
  21. 过江龙《滇南本草》
  22. 裹帘《伤科汇纂》
  23. 过经《中医名词词典》
  24. 裹帘《中医词典》
  25. 过经《中医词典》
  26. 裹帘《中医名词词典》
  27. 过经不解《伤寒恒论》
  28. 裹脚布《本经逢原》
  29. 过经不解《中医词典》
  30. 果中毒《中医词典》
  31. 过经不解《伤寒捷诀》


支气管哮喘_《医学心理学》_中医杂集_【岐黄之术】

二、支气管哮喘
在线购买《医学心理学》正版书籍

二、支气管哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

本病原因复杂且因人而异。现在已发现有许多不同的触发因素，除变态反应、感染、生化因素之外，心理社会因素也被认为起着始动机制的作用（Bengtsson,1984）。支气管哮喘发病的关键是支气管平滑肌的高反应性，详细机制还未完全弄清，但一般倾向于认为，情绪因素是通过植物性神经系统（迷走神经）而引起哮喘的（图6－1）。

图6－1 情绪影响哮喘的生理机制

早年曾对哮喘症人的心理特征作过不少研究，近年来，对这方面有一些指导性观点：①支气管哮喘没有单纯的或统一的人格类型；②许多哮喘病人（约占1／2）有强烈的乞求他人（特别是母亲及其替代者）保护的潜意识的愿望，这种愿望使病人对与母体分离特别敏感；③特殊的乞求的愿望是由母亲对哮喘儿童的态度所引起，但是对哮喘儿童及其家庭的研究并未找到一个单一型式的母子关系。

关于病人的人格特征，Iamandescu（1986）发现，哮喘与溃疡病这两种心身疾病之间的MMPI并无统计的差别，也就是说是否存在着代表哮喘（或其他心身疾病）的特异的人格类型还不能确定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、过度换气综合征
  • 当前页：二、支气管哮喘
  • 下一页：三、慢性阻塞性疾病
<<< 返回本书目录
  1. 支气管哮喘【疾病大全】
  2. 支气管哮喘【中药主治】
  3. 支气管哮喘《老年百病防治》
  4. 支气管哮喘、肺气肿《范中林六经辨证医案》
  5. 支气管哮喘《家庭医学百科-医疗康复篇》
  6. 支气管哮喘的减敏疗法《免疫与健康》
  7. 支气管哮喘《家庭医学百科-医疗康复篇》
  8. 支气管哮喘的诊治《急诊医学》
  9. 支气管哮喘《呼吸病学》
  10. 支气管哮喘的中医食疗《老年食养食疗》
  11. 支气管哮喘《范中林六经辨证医案》
  12. 支气管炎《默克家庭诊疗手册》
  13. 支气管哮喘《百病自测》
  14. 支气管炎《赵绍琴临证验案精选》
  15. 支气管腺瘤【疾病大全】
  16. 支气管炎《自我调养巧治病》
  17. 支气管树受压【疾病症状】
  18. 支气管炎【中药主治】
  19. 支气管平滑肌痉挛【疾病症状】
  20. 支气管炎 二《赵绍琴临证验案精选》
  21. 支气管脓性分泌物增多【疾病症状】
  22. 支气管炎 一《赵绍琴临证验案精选》
  23. 支气管扩张症和肺不张《默克家庭诊疗手册》
  24. 支气管以下的损伤【疾病症状】
  25. 支气管扩张症《老年百病防治》
  26. 支气管源性囊肿【疾病大全】
  27. 支气管扩张症《呼吸病学》
  28. 支气管中心性肉芽肿病【疾病大全】
  29. 支气管扩张【疾病大全】
  30. 支饮《圣济总录》
  1. 支气管哮喘《医学心理学》
  2. 支气管哮喘《病理学》
  3. 支气管哮喘《呼吸病学》
  4. 支气管哮喘《老年百病防治》
  5. 支气管哮喘、肺气肿《范中林六经辨证医案》
  6. 支气管哮喘《手穴手纹诊治》
  7. 支气管哮喘的减敏疗法《免疫与健康》
  8. 支气管哮喘《百病自测》
  9. 支气管哮喘的诊治《急诊医学》
  10. 支气管哮喘《家庭医学百科-医疗康复篇》
  11. 支气管哮喘的中医食疗《老年食养食疗》
  12. 支气管哮喘《家庭医学百科-医疗康复篇》
  13. 支气管炎《放射诊断学》
  14. 支气管哮喘《范中林六经辨证医案》
  15. 支气管炎《默克家庭诊疗手册》
  16. 支气管扩张症和肺不张《默克家庭诊疗手册》
  17. 支气管炎《赵绍琴临证验案精选》
  18. 支气管扩张症《呼吸病学》
  19. 支气管炎《自我调养巧治病》
  20. 支气管扩张症《老年百病防治》
  21. 支气管炎 二《赵绍琴临证验案精选》
  22. 支气管扩张症《默克家庭诊疗手册》
  23. 支气管炎 一《赵绍琴临证验案精选》
  24. 支气管扩张症《放射诊断学》
  25. 支气管造影《家庭医学百科-家庭护理篇》
  26. 支气管扩张《胸外科学》
  27. 支气管纵隔干《人体解剖学》
  28. 支气管扩张《病理学》
  29. 支气管阻塞性疾患《放射诊断学》
  30. 支气管扩张《赵绍琴临证验案精选》
  31. 支嗽《中医词典》


慢性阻塞性疾病_《医学心理学》_中医杂集_【岐黄之术】

三、慢性阻塞性疾病
在线购买《医学心理学》正版书籍

三、慢性阻塞性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性阻塞性肺疾病包括肺气肿、慢性哮喘及慢性支气管炎，其病程是进行性的又是不可逆的。它的后果是呼吸衰竭和脑缺氧，要通过长期氧治疗来处理。病人的日常活动受限制，Kaptein（1986）的研究表明，这种日常活动受限是由于心理因素，而与客观的肺功能参数无关；但完成12分钟的步行测试则与肺功能参数有关与心理因素无关。说明病人对慢性阻塞性肺疾病的负担不是客观参数而是心理因素，这一点可以应用于健康教育及临床监护（表6－1）。

表6－1 慢性阻塞性肺疾病患者的病患行为

 | 限止日常活动 | 12分钟行试验
焦虑 抑郁 乐观 耻辱 神经质 自尊 PaO2 PaCO2 肺活量％ FEV1％ | 0.39** 0.49*** －0.51*** 0.36* 0.36** －0.47*** －0.16NS 0.06NS －0.22NS －0.27NS | －0.20NS －0.29NS 0.27NS －0.05NS －0.11NS 0.27NS 0.46*** －0.26NS 0.50*** 0.48***

NS为无意义 *为P＜0.05 **为P＜0.01 ***为P＜0.001Kaptein等（1986）

对病情严重的病人在病情缓解时作神经心理成套测试表明：注意测验、语词性及视觉记忆、一般智能、数学问题解决等均有损害。EEG及CT扫描的相关提示，对脑的认知反应结构有持久的低氧性损害（Hannequin等1986）。

Vorgeret等（1986）观察病人在14±8个月期间对长期氧治疗（long oxygen therapy ,LOT）医嘱的顺从性较差，LOT顺从性与病情的严重性及主观上的需氧要求有关。Block（1986）发现，LOT一个月可使平均的动脉血氧张力改变，从51mmHg上升到70mmHg（1mmHg＝133.322Pa）。心理测验表明，全量表IQ，操作IQ，语词性IQ，记忆测定，视觉运动操作试验以及拟指试验等均有明显改善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、支气管哮喘
  • 当前页：三、慢性阻塞性疾病
  • 下一页：第三节　消化道疾病中的心理问题
<<< 返回本书目录
  1. 慢性阻塞性肺疾病【疾病大全】
  2. 慢咽汤【方剂大全】
  3. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  4. 慢眼球运动【疾病症状】
  5. 慢性纵隔炎【疾病大全】
  6. 慢症《幼科铁镜》
  7. 慢性自身免疫性甲状腺炎【疾病大全】
  8. 芒《本草纲目》完整版
  9. 慢性自律性房性心动过速【疾病大全】
  10. 芒【中药大全】
  11. 慢性子宫内膜炎【疾病大全】
  12. 芒刺复叶耳蕨【中药大全】
  13. 慢性支气管炎的中医食疗《老年食养食疗》
  14. 芒根【中药大全】
  15. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  16. 芒果核【中药大全】
  17. 慢性支气管炎【中药主治】
  18. 芒花【中药大全】
  19. 慢性支气管炎【疾病大全】
  20. 芒茎【中药大全】
  21. 慢性支气管炎《自我调养巧治病》
  22. 芒萁【中药大全】
  23. 慢性支气管炎《老年百病防治》
  24. 芒萁骨【中药大全】
  25. 慢性支气管炎《家庭医学百科-医疗康复篇》
  26. 芒萁骨根【中药大全】
  27. 慢性支气管炎《呼吸病学》
  28. 芒气笋子【中药大全】
  29. 慢性支气管炎《常见中老年疾病防治》
  30. 芒消【中药大全】
  1. 慢性阻塞性疾病《医学心理学》
  2. 慢性阻塞性肺病的治疗原则《家庭医学百科-医疗康复篇》
  3. 慢症《幼科铁镜》
  4. 慢性阻塞性肺病（简称慢阻肺）的易感因素与发病机理《家庭医学百科-医疗康复篇》
  5. 芒漕《中医名词词典》
  6. 慢性阻塞性肺病（肺气肿并慢性支气管炎）《家庭医学百科-医疗康复篇》
  7. 芒果茶《茶饮保健》
  8. 慢性阻塞性肺病《病理学》
  9. 芒果姜茶《茶饮保健》
  10. 慢性阻塞性肺病《默克家庭诊疗手册》
  11. 芒果芦根茶《茶饮保健》
  12. 慢性子宫颈炎《病理学》
  13. 芒硝《雷公炮炙论》
  14. 慢性支气管炎的中医食疗《老年食养食疗》
  15. 芒硝《千金翼方》
  16. 慢性支气管炎、肺气肿、肺心病的饮食调养《老年食养食疗》
  17. 芒硝《药笼小品》
  18. 慢性支气管炎《呼吸病学》
  19. 芒硝《长沙药解》
  20. 慢性支气管炎《自我调养巧治病》
  21. 芒硝《本草经集注》
  22. 慢性支气管炎《老年百病防治》
  23. 芒硝《新修本草》
  24. 慢性支气管炎《百病自测》
  25. 芒硝《本草衍义》
  26. 慢性支气管炎《家庭医学百科-医疗康复篇》
  27. 芒硝《本草易读》
  28. 慢性支气管炎《常见中老年疾病防治》
  29. 芒硝《医学入门》
  30. 慢性粘膜皮肤念珠菌病《默克家庭诊疗手册》
  31. 芒硝《证类本草》


消化道疾病中的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第三节　消化道疾病中的心理问题
在线购买《医学心理学》正版书籍

第三节　消化道疾病中的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

早在19世纪，Beaumont观察了带有胃瘘的病人Martin胃功能的心身影响；Engel(1956-1967)及其同事们对一位带有胃瘘的患儿Monica进行了20多年的观察,都表明情绪可以改变胃粘膜的功能.

以后,用动物实验模型来研究,发现心理应激(如束缚、食物剥夺或温度)可引起胃粘膜糜烂。当然，评价这些实验结果时，还应考虑这些应激是否与与其他因素（如遗传等）有关；而且，胃粘膜糜烂是否就是人类的溃疡病。

Engel（1967）指出，情绪变化伴有胃肠道功能的改变。愤怒及愉快的激动可引起充血、运动增强、胃液分泌；抑郁性退缩可使胃运动及分泌减弱、胃粘膜苍白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、慢性阻塞性疾病
  • 当前页：第三节　消化道疾病中的心理问题
  • 下一页：一、溃疡病的心理学研究
<<< 返回本书目录
  1. 消化道疾病中的心理问题《医学心理学》
  2. 消化道溃疡急症的急救《现代院外急救手册》
  3. 消化道激惹【疾病症状】
  4. 消化道免疫与胃肠疾病《消化病学》
  5. 消化道分泌生IgA《实用免疫细胞与核酸》
  6. 消化道内毛石或毛粪石形成【疾病症状】
  7. 消化道穿孔【疾病症状】
  8. 消化道憩室《家庭医学百科-医疗康复篇》
  9. 消化道出血【中药主治】
  10. 消化道憩室【疾病症状】
  11. 消化道出血【疾病大全】
  12. 消化道憩室病【疾病大全】
  13. 消化道出血【疾病症状】
  14. 消化道蠕虫病（Helminthic Diseases of the GastrointestinalTract）《消化病学》
  15. 消化道出血《急诊医学》
  16. 消化道生理解剖简介《现代院外急救手册》
  17. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  18. 消化道狭窄【疾病症状】
  19. 消化不良【方剂主治】
  20. 消化道异物的急救《现代院外急救手册》
  21. 消化不良【中药主治】
  22. 消化道重复畸形【疾病大全】
  23. 消化不良【疾病症状】
  24. 消化法-验方妙用《重订广温热论》
  25. 消化不良《默克家庭诊疗手册》
  26. 消化管《组织学与胚胎学》
  27. 消核丸【方剂大全】
  28. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  29. 消核散【方剂大全】
  30. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  1. 消化道疾病中的心理问题《医学心理学》
  2. 消化道畸形《默克家庭诊疗手册》
  3. 消化道溃疡急症的急救《现代院外急救手册》
  4. 消化道分泌生IgA《实用免疫细胞与核酸》
  5. 消化道免疫与胃肠疾病《消化病学》
  6. 消化道的变化《病理生理学》
  7. 消化道平滑肌的电生理特性《生理学》
  8. 消化道出血《急诊医学》
  9. 消化道平滑肌的特性《生理学》
  10. 消化道出血《急诊医学》
  11. 消化道平滑肌的一般特性《生理学》
  12. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  13. 消化道憩室《家庭医学百科-医疗康复篇》
  14. 消化不良《默克家庭诊疗手册》
  15. 消化道全层铺片技术《实用免疫细胞与核酸》
  16. 消化不良《默克家庭诊疗手册》
  17. 消化道蠕虫病《消化病学》
  18. 消管丸《外科传薪集》
  19. 消化道生理解剖简介《现代院外急救手册》
  20. 消管方《外科全生集》
  21. 消化道异物的急救《现代院外急救手册》
  22. 消谷善饥为中消《医学纲目》
  23. 消化法《重订广温热论》
  24. 消谷善饥《中医词典》
  25. 消化管《组织学与胚胎学》
  26. 消谷善饥《中医名词词典》
  27. 消化管壁内神经丛的免疫细胞化学《实用免疫细胞与核酸》
  28. 消谷《中医词典》
  29. 消化管的淋巴组织及其免疫功能《组织学与胚胎学》
  30. 消疳丸《奇方类编》
  31. 消化管的一般结构《组织学与胚胎学》


溃疡病的心理学研究_《医学心理学》_中医杂集_【岐黄之术】

一、溃疡病的心理学研究
在线购买《医学心理学》正版书籍

一、溃疡病的心理学研究

  • 上一页
  • 目录
  • 相关
  • 下一页

心理生理学研究的趋势主要是两个方面：一是把生理学研究与心理分析理论结合起来；另一是从多因素发病的理论出发，把心理社会因素与生物遗传因素结合起来。

前一种如Mirsky等（1952）发现，血清胃蛋白酶原水平高者易患消化性溃疡，他们假设，这种高胃蛋白酶原分泌是一种遗传特质。这一特质引起较高的口唇驱动。特别体现在早期母婴关系上，即此种婴儿有强烈的口唇要求，而母亲难以满足，这种需求不能满足的挫折最终导致胃酸及胃蛋白酶原分泌增加而致溃疡。

Alexander（1960），在临床经验指引下，把生理学与心理分析结合起来的观点，得到了Weiner及其同事的工作支持。他们提出溃疡病发生的三因素假说：①遗传易感倾向；②慢性人际冲突（特别在口唇范围）；③社会应激的激活。这些因素实际上已构成了心身医学领域中的基本成分。

多因素发病研究中的一个进展是用免疫化学法将胃蛋白酶原分成7种，归为两大类；胃蛋白酶原Ⅰ（PG-Ⅰ，包括1～5）及胃蛋白酶原Ⅱ（PG－Ⅱ，包括6～7）。十二指肠溃疡病人中的2／3有PG－Ⅰ升高，其余1／3PG－Ⅰ正常。PG－Ⅰ增加出是胃溃疡的危险因素。在PG－Ⅰ中有胃蛋酶原5者称为胃蛋白酶原A表现型（Pheno-type）。A表现型及O型血型与十二指肠溃疡有关（Samloff等，1974、1975）。

PG－Ⅰ升高为常染色体显性遗传特质，因为PG－Ⅰ高的父母的子代中有一半PG－Ⅰ升高（Rotter等，1979）。父母无此特质者其子女也无，但是，PG－Ⅰ增强者并不一定伴有十二指肠溃疡发生，得病者约42%。另外，计算出PG－Ⅰ升高的病人，特质占病因的25％。（Rotter及Rimoin，1977）。

生活事件也是发病因素之一，Stewart及Winser（1942）报道，第二次世界大战伦敦受空袭期间，溃疡穿孔发生率增加。Cobb及Rose（1973）发现空中交通管理员比二级飞行员的溃疡发生高2倍。Rose等（1978）在5年以上的前瞻性应激与疾病的研究中发现空中交通管理员的溃疡发生率比大批人群高2或3倍。Weiner等对新兵作对比研究，发现三个月的军事训练应激，可使胃蛋白酶原高水平组中部分新兵发生溃疡病，而胃蛋白酶原水平正常组中则无。复查训练前收理测验表明，溃疡病患者大都不能表达自己的敌对情绪，表现顺从，希望讨上级欢喜等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　消化道疾病中的心理问题
  • 当前页：一、溃疡病的心理学研究
  • 下一页：二、心理社会因素与消化性溃疡的临床研究
<<< 返回本书目录
  1. 溃疡病的外科治疗《普通外科学》
  2. 溃疡病急性穿孔【疾病大全】
  3. 溃疡病的并发症《普通外科学》
  4. 溃疡不敛【中药主治】
  5. 溃疡病大出血【疾病大全】
  6. 溃疡穿孔或出血【疾病症状】
  7. 溃疡病穿孔【疾病大全】
  8. 溃疡发热《外科理例》
  9. 溃疡病出血【疾病大全】
  10. 溃疡发热(附恶寒)《立斋外科发挥》
  11. 溃疡病【中药主治】
  12. 溃疡发热（附恶寒三十）《景岳全书》
  13. 溃疡(谓疮疡已出脓者)《立斋外科发挥》
  14. 溃疡分泌物恶臭【疾病症状】
  15. 溃疡【方剂主治】
  16. 溃疡分枝杆菌感染【疾病大全】
  17. 溃疡【中药主治】
  18. 溃疡粉【方剂大全】
  19. 溃疡【疾病症状】
  20. 溃疡坏死性口炎【疾病大全】
  21. 溃疡《证治准绳·疡医》
  22. 溃疡久不收口【中药主治】
  23. 溃疡《外科理例》
  24. 溃疡龛影【疾病症状】
  25. 溃疡《外科理例》
  26. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  27. 溃疡《景岳全书》
  28. 溃疡散【方剂大全】
  29. 溃疡《保婴撮要》
  30. 溃疡汤【方剂大全】
  1. 溃疡病的心理学研究《医学心理学》
  2. 溃疡病大出血《普通外科学》
  3. 溃疡病急性穿孔《中医词典》
  4. 溃疡病《病理学》
  5. 溃疡病急性穿孔《中医词典》
  6. 溃疡（谓疮疡已出脓者）《立斋外科发挥》
  7. 溃疡病急性穿孔《普通外科学》
  8. 溃疡《外科理例》
  9. 溃疡发热《外科理例》
  10. 溃疡《外科理例》
  11. 溃疡发热（附恶寒）《景岳全书》
  12. 溃疡《保婴撮要》
  13. 溃疡发热（附恶寒）《立斋外科发挥》
  14. 溃疡《医学纲目》
  15. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  16. 溃疡《中医词典》
  17. 溃疡去腐法《中医词典》
  18. 溃疡《中医词典》
  19. 溃疡去腐法《中医词典》
  20. 溃疡《景岳全书》
  21. 溃疡生肌法《中医词典》
  22. 溃死肉药方《儒门事亲》
  23. 溃疡生肌法《中医词典》
  24. 溃疝《中医词典》
  25. 溃疡外治附余《外科大成》
  26. 溃疝《中医词典》
  27. 溃疡性结肠炎《默克家庭诊疗手册》
  28. 溃脓难敛处《医门补要》
  29. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  30. 溃癃疝《中医名词词典》
  31. 溃疡性结肠炎《百病自测》


心理社会因素与消化性溃疡的临床研究_《医学心理学》_中医杂集_【岐黄之术】

二、心理社会因素与消化性溃疡的临床研究
在线购买《医学心理学》正版书籍

二、心理社会因素与消化性溃疡的临床研究

  • 上一页
  • 目录
  • 相关
  • 下一页

早期研究发现，初诊为消化道溃疡或复发的病人中，分别有84％和80％在症状发作前一周内有严重生活事件刺激；而健康人在相同时间内仅20％有严重生活事件。我国流行病学调查表明，精神刺激为发病诱因者占全部病人的5.4～20.5％。溃疡病人的生活变化单位（life change units ,LCU）明显高于正常人；活动性溃疡者高于瘢痕性溃疡；十二指肠溃疡者高于胃溃疡者（Shioda）。在配对研究中发现，患者组经历的生活事件多（家庭矛盾30％，经济压力50％），不良习惯多（48％每天服阿司匹林，39％每天饮酒，67％每天吸烟）；而健康人组中家庭矛盾为3％，经济压力11％，服用阿司匹林、饮酒及吸烟者分别为12％、24％和28％，对比有显著差异。病人组中具有孤独、自负与焦虑、易抑郁等人格特征者比健康人组多3倍。这可能是由于不良人格特征染上不良习惯导致社会适应不良，再加上较多生活事件压力而致溃疡病高发倾向（Alp等，1970）。但Thomas等（1980）对确诊为溃疡的的病人作前2年及后2年的生活事件量表化对照研究，未见明显差异。

国外用艾森克人格问卷（EPQ）作严格配对研究表明，溃疡病病人更多具有内向（E分低）及神经质（N分高）的特点。表现为孤僻、好静、遇事过分思虑、事无巨细刻求井井有条、情绪易波动、仇怒常受压抑。国内有的研究表明，N分明显高于健康对照组（尤大钰等1983）。但与其他心身疾病类似，溃疡病的EPQ分值并无特异性。

Peters及Richardson（1983）曾对2名病人作长期研究，2人均无溃疡病既往史及其他病史，而是由于亲人相继丧亡（6个月内死6人）以及本人受诬告、解雇、被捕入狱，应激后出现消化道症状，X线透视证实为溃疡，胃液分析高胃酸分泌，但血液胃泌素正常。常规制酸及抗迷走神经治疗无效。配合心理治疗，消除原因后症状消失，溃疡愈合，胃酸正常。

应激时内啡肽、儿茶酚胺及消化道激素增加可致胃肠运动功能紊乱。溃疡病病人常有抑郁症状，应激所致的抑郁可引起溃疡病。因此，有人用多虑平、丙咪嗪等抗抑郁药治疗溃疡病，以胃镜检查，4周有效率达46～86％（Reies等，1984）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、溃疡病的心理学研究
  • 当前页：二、心理社会因素与消化性溃疡的临床研究
  • 下一页：一、甲状腺机能亢进的心理障碍
<<< 返回本书目录
  1. 心理伤害【疾病症状】
  2. 心理调节与心身和谐《医学心理学》
  3. 心理年龄小于生理年龄【疾病症状】
  4. 心理先兆《中医疾病预测》
  5. 心理年龄大于生理年龄【疾病症状】
  6. 心理性性功能障碍【疾病症状】
  7. 心理麻木【疾病症状】
  8. 心理因素致病问题《医学心理学》
  9. 心理老化【疾病症状】
  10. 心理应对与心理平衡《医学心理学》
  11. 心理健康及其水平《医学心理学》
  12. 心理应激《医学心理学》
  13. 心理测验《康复医学》
  14. 心理治疗《康复医学》
  15. 心理保健原则《医学心理学》
  16. 心理治疗的层次《医学心理学》
  17. 心劳实热方《外台秘要》
  18. 心理治疗的程序《医学心理学》
  19. 心劳论《外台秘要》
  20. 心理治疗的定义《医学心理学》
  21. 心劳《圣济总录》
  22. 心理治疗的分类《医学心理学》
  23. 心劳《备急千金要方》
  24. 心理治疗的机理和内容《医学心理学》
  25. 心口灼热痛【疾病症状】
  26. 心理治疗的原则《医学心理学》
  27. 心口灼热痛【疾病症状】
  28. 心理治疗简史《医学心理学》
  29. 心境高涨【疾病症状】
  30. 心理状态与心理护理《医学心理学》
  1. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  2. 心理健康水平的评估标准《医学心理学》
  3. 心理调节与心身和谐《医学心理学》
  4. 心理健康及其水平《医学心理学》
  5. 心理先兆《中医疾病预测》
  6. 心理发展中的积极和消极特点《医学心理学》
  7. 心理学的历史与现状（简介）《医学心理学》
  8. 心理测验定义《医学心理学》
  9. 心理学中有关情绪和情感的定义《医学心理学》
  10. 心理测验的类别《医学心理学》
  11. 心理因素《药理学》
  12. 心理测验《康复医学》
  13. 心理因素《预防医学》
  14. 心理保健原则《医学心理学》
  15. 心理因素对以疾病过程的影响《医学心理学》
  16. 心理保健《中医儿科学》
  17. 心理因素致癌的机制《医学心理学》
  18. 心里热（名曰灯笼病）《医林改错》
  19. 心理因素致病问题《医学心理学》
  20. 心痨《中医词典》
  21. 心理应对与心理平衡《医学心理学》
  22. 心劳实热方五首《外台秘要》
  23. 心理障碍的分类《医学心理学》
  24. 心劳论一首《外台秘要》
  25. 心理治疗《康复医学》
  26. 心劳《校注医醇剩义》
  27. 心理治疗的层次《医学心理学》
  28. 心劳《金匮翼》
  29. 心理治疗的程序《医学心理学》
  30. 心劳《备急千金要方》
  31. 心理治疗的定义《医学心理学》


甲状腺机能亢进的心理障碍_《医学心理学》_中医杂集_【岐黄之术】

一、甲状腺机能亢进的心理障碍
在线购买《医学心理学》正版书籍

一、甲状腺机能亢进的心理障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺机能亢进（甲亢）的病人几乎都伴有精神变化。表现为紧张、易激动、情绪易变；尽管体力上感到疲劳，但仍想去干点事情；注意力集中的时间不长，有近事记忆损害。严重亢者可呈现精神症状，谵妄、昏迷到至死亡。少部分病人，特别是老年人患慢性甲亢者，常表现为抑郁、淡漠和厌食。

在20年代到50年代有些人研究了甲亢病人的个性因素，认为以下两点值得注意：①疾病是由急性情绪状态或打击所促进，有时甚至可以在一次极度的惊骇或情绪创伤后几小时发生；②病前人格特征有：过份地承担责任，敢于牺牲自己利益，依赖的希望与需要遭到抑制，常伴有过分夸张的怕死和怕损伤。在丧亲与严重恐惧下特别脆弱。象其他心身障碍一样，这些人格特征在易感性、病因、发病机制等环节中的意义还不清楚。有人认为，这种病前人格特质象自身免疫机制一样，可能以某种途径与.甲状腺组织的易损性相关。急性情绪应激作为一种非特异性促进因素，可激活遗传的或体质上的易感倾向，其途径可能是影响免疫系统，进而引起腺体的功能障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、心理社会因素与消化性溃疡的临床研究
  • 当前页：一、甲状腺机能亢进的心理障碍
  • 下一页：二、甲状腺机能低下的心理障碍
<<< 返回本书目录
  1. 甲状腺机能亢进【疾病症状】
  2. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  3. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  4. 甲状腺激素《药理学》
  5. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  6. 甲状腺激素抵抗综合征【疾病大全】
  7. 甲状腺功能正常的甲状腺肿大【疾病大全】
  8. 甲状腺激素及抗甲状腺药　制剂及用法《药理学》
  9. 甲状腺功能异常伴发的精神障碍【疾病大全】
  10. 甲状腺疾病《病理学》
  11. 甲状腺功能紊乱的临床生化《临床生物化学》
  12. 甲状腺疾病《默克家庭诊疗手册》
  13. 甲状腺功能亢进症的肾损害【疾病大全】
  14. 甲状腺疾病《普通外科学》
  15. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  16. 甲状腺结核【疾病大全】
  17. 甲状腺功能亢进性心肌病【疾病大全】
  18. 甲状腺结节【疾病症状】
  19. 甲状腺功能亢进性骨矿疾病【疾病大全】
  20. 甲状腺扪及光滑坚实的椭圆形结节【疾病症状】
  21. 甲状腺功能亢进性肝病【疾病大全】
  22. 甲状腺舌管囊肿与瘘【疾病大全】
  23. 甲状腺功能亢进危象《急诊医学》
  24. 甲状腺素总量（TT4）《常用化验值及意义》
  25. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  26. 甲状腺微小癌【疾病大全】
  27. 甲状腺功能亢进伴发的精神障碍【疾病大全】
  28. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  29. 甲状腺功能亢进《百病自测》
  30. 甲状腺腺瘤【疾病大全】
  1. 甲状腺机能亢进的心理障碍《医学心理学》
  2. 甲状腺机能减退症《内分泌学》
  3. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  4. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  5. 甲状腺机能亢进症的外科治疗《普通外科学》
  6. 甲状腺机能低下的心理障碍《医学心理学》
  7. 甲状腺激素《减肥新法与技巧》
  8. 甲状腺功能正常疾病综合征《默克家庭诊疗手册》
  9. 甲状腺激素《药理学》
  10. 甲状腺功能障碍《默克家庭诊疗手册》
  11. 甲状腺激素《细胞和分子免疫学》
  12. 甲状腺功能紊乱的生化诊断《临床生物化学》
  13. 甲状腺激素的反馈调节《生理学》
  14. 甲状腺功能紊乱《临床生物化学》
  15. 甲状腺激素的合成与代谢《生理学》
  16. 甲状腺功能亢进症先兆《中医疾病预测》
  17. 甲状腺激素的生理、生化及分泌调节《临床生物化学》
  18. 甲状腺功能亢进症《内分泌学》
  19. 甲状腺激素的生物学作用《生理学》
  20. 甲状腺功能亢进症《默克家庭诊疗手册》
  21. 甲状腺激素药《医院药学》
  22. 甲状腺功能亢进危象《急诊医学》
  23. 甲状腺激素有贮存、释放、运输与代谢《生理学》
  24. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  25. 甲状腺及甲状旁腺《医学影像学》
  26. 甲状腺功能亢进《百病自测》
  27. 甲状腺疾病《默克家庭诊疗手册》
  28. 甲状腺功能减退症先兆《中医疾病预测》
  29. 甲状腺疾病《默克家庭诊疗手册》
  30. 甲状腺功能减退症《老年百病防治》
  31. 甲状腺球蛋白和降钙素《实用免疫细胞与核酸》


甲状腺机能低下的心理障碍_《医学心理学》_中医杂集_【岐黄之术】

二、甲状腺机能低下的心理障碍
在线购买《医学心理学》正版书籍

二、甲状腺机能低下的心理障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

成年发病的甲状腺机能低下，相当一部分症状与精神障碍有关。一切心理过程都趋于减退。最先表现为理解迟钝和近事记忆缺损，以抑郁为主的情感障碍也极常见。认知缺陷可引起痴呆（Whybrow等，1974，1976）。有时器质性精神障碍可以发展到木僵或昏迷，这种从轻到重的器质性精神变化“粘液水肿性癫狂”（Myxedema madness）。病人常有妄想性猜疑及听幻觉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、甲状腺机能亢进的心理障碍
  • 当前页：二、甲状腺机能低下的心理障碍
  • 下一页：三、库兴氏综合征的心理障碍
<<< 返回本书目录
  1. 甲状腺功能正常的甲状腺肿大【疾病大全】
  2. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  3. 甲状腺功能异常伴发的精神障碍【疾病大全】
  4. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  5. 甲状腺功能紊乱的临床生化《临床生物化学》
  6. 甲状腺机能亢进【疾病症状】
  7. 甲状腺功能亢进症的肾损害【疾病大全】
  8. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  9. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  10. 甲状腺激素《药理学》
  11. 甲状腺功能亢进性心肌病【疾病大全】
  12. 甲状腺激素抵抗综合征【疾病大全】
  13. 甲状腺功能亢进性骨矿疾病【疾病大全】
  14. 甲状腺激素及抗甲状腺药　制剂及用法《药理学》
  15. 甲状腺功能亢进性肝病【疾病大全】
  16. 甲状腺疾病《病理学》
  17. 甲状腺功能亢进危象《急诊医学》
  18. 甲状腺疾病《默克家庭诊疗手册》
  19. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  20. 甲状腺疾病《普通外科学》
  21. 甲状腺功能亢进伴发的精神障碍【疾病大全】
  22. 甲状腺结核【疾病大全】
  23. 甲状腺功能亢进《百病自测》
  24. 甲状腺结节【疾病症状】
  25. 甲状腺功能减退症【疾病大全】
  26. 甲状腺扪及光滑坚实的椭圆形结节【疾病症状】
  27. 甲状腺功能减退症《老年百病防治》
  28. 甲状腺舌管囊肿与瘘【疾病大全】
  29. 甲状腺功能减退性心肌病【疾病大全】
  30. 甲状腺素总量（TT4）《常用化验值及意义》
  1. 甲状腺机能低下的心理障碍《医学心理学》
  2. 甲状腺功能正常疾病综合征《默克家庭诊疗手册》
  3. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  4. 甲状腺功能障碍《默克家庭诊疗手册》
  5. 甲状腺机能减退症《内分泌学》
  6. 甲状腺功能紊乱的生化诊断《临床生物化学》
  7. 甲状腺机能亢进的心理障碍《医学心理学》
  8. 甲状腺功能紊乱《临床生物化学》
  9. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  10. 甲状腺功能亢进症先兆《中医疾病预测》
  11. 甲状腺机能亢进症的外科治疗《普通外科学》
  12. 甲状腺功能亢进症《内分泌学》
  13. 甲状腺激素《减肥新法与技巧》
  14. 甲状腺功能亢进症《默克家庭诊疗手册》
  15. 甲状腺激素《药理学》
  16. 甲状腺功能亢进危象《急诊医学》
  17. 甲状腺激素《细胞和分子免疫学》
  18. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  19. 甲状腺激素的反馈调节《生理学》
  20. 甲状腺功能亢进《百病自测》
  21. 甲状腺激素的合成与代谢《生理学》
  22. 甲状腺功能减退症先兆《中医疾病预测》
  23. 甲状腺激素的生理、生化及分泌调节《临床生物化学》
  24. 甲状腺功能减退症《老年百病防治》
  25. 甲状腺激素的生物学作用《生理学》
  26. 甲状腺功能减退症《默克家庭诊疗手册》
  27. 甲状腺激素药《医院药学》
  28. 甲状腺功能检查《物理诊断学》
  29. 甲状腺激素有贮存、释放、运输与代谢《生理学》
  30. 甲状腺功能低下《病理学》
  31. 甲状腺及甲状旁腺《医学影像学》


库兴氏综合征的心理障碍_《医学心理学》_中医杂集_【岐黄之术】

三、库兴氏综合征的心理障碍
在线购买《医学心理学》正版书籍

三、库兴氏综合征的心理障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

库兴氏综合征的精神改变常先于躯体症状而出现，行为症状与过量糖皮质激素的来源有关。内源性皮质醇增多者中40～50％有精神障碍。最常见的是抑郁、自杀危险性很大，有时短期发作以激动、急性焦虑及情绪多变为特征的行为障碍。约有15～25％伴有妄想及幻觉。

外源性皮质类固醇输入的病人也常呈心理状态的改变。75％有欣快感并常伴有食欲及性欲的增加（Reichlin）。抑郁少见，如有则严重。

内源性及外源性皮质醇过量的精神障碍不同的是由于外源性皮质醇可抑制ACTH的释放，而ACTH作治疗时，严重的抑郁较为常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、甲状腺机能低下的心理障碍
  • 当前页：三、库兴氏综合征的心理障碍
  • 下一页：四、糖尿病的心理问题
<<< 返回本书目录
  1. 库欣综合征【疾病大全】
  2. 库页悬钩子【中药大全】
  3. 库欣综合征【疾病症状】
  4. 库页悬钩子根【中药大全】
  5. 库鲁病【疾病大全】
  6. 酷暑《济生集》
  7. 库房穴【胸部腹部穴位】
  8. 夸大狂【疾病症状】
  9. 苦竹叶粥【方剂大全】
  10. 夸赛纳森林病【疾病大全】
  11. 苦竹叶散【方剂大全】
  12. 跨鹤丹【方剂大全】
  13. 苦竹叶【中药大全】
  14. 跨马痈《医宗金鉴》
  15. 苦竹叶《本草纲目》完整版
  16. 跨痈煎【方剂大全】
  17. 苦竹笋【中药大全】
  18. 跨阈步态【疾病症状】
  19. 苦竹茹【中药大全】
  20. 块（一名积瘕第八十）《丹溪治法心要》
  21. 苦竹茹《本草纲目》完整版
  22. 块茎糙苏【中药大全】
  23. 苦竹沥方【方剂大全】
  24. 块痛《产宝》
  25. 苦竹沥【中药大全】
  26. 块状痰【疾病症状】
  27. 苦竹沥《本草纲目》完整版
  28. 快斑化毒汤【方剂大全】
  29. 苦竹根【中药大全】
  30. 快斑散【方剂大全】
  1. 库兴氏综合征的心理障碍《医学心理学》
  2. 库房《针灸学》
  3. 裤裆《本草分经》
  4. 库房《中医词典》
  5. 裤裆灰《本草易读》
  6. 库房《中医词典》
  7. 裤裆汁《冯氏锦囊秘录》
  8. 库房《针灸大成》
  9. 酷氨酸碘化与甲状腺激素的合成《生理学》
  10. 苦竹叶及沥《名医别录》
  11. 酷暑《济生集》
  12. 苦远志《滇南本草》
  13. 胯《中医词典》
  14. 苦薏《得配本草》
  15. 胯《中医词典》
  16. 苦杏仁中毒的急救《现代院外急救手册》
  17. 胯骨《中医词典》
  18. 苦杏仁中毒《家庭医学百科-自救互救篇》
  19. 胯骨《中医词典》
  20. 苦温燥湿《中医词典》
  21. 胯骨《正骨心法要旨》
  22. 苦温燥湿《中医词典》
  23. 胯骨《医宗金鉴》
  24. 苦温平燥法《时病论歌括新编》
  25. 胯骨出《中医词典》
  26. 苦温平燥《中医词典》
  27. 胯骨出《中医词典》
  28. 苦温平燥《中医词典》
  29. 胯骨骱脱出《中医词典》
  30. 苦温平燥《中医名词词典》
  31. 胯骨骱脱出《中医词典》


糖尿病的心理问题_《医学心理学》_中医杂集_【岐黄之术】

四、糖尿病的心理问题
在线购买《医学心理学》正版书籍

四、糖尿病的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

糖尿病受情绪影响并与灾难性环境变化有关虽早有记载，但由于没有以浒病学的方法进行研究，所以尚缺乏可信的证据。Dunbar（1933）研究糖尿病病人的人格特质，提出了被动、依赖、幼稚、性适应不良、动摇、受虐狂等因素。但这些人格特质与其他慢性病病人相仿，缺少特异性。蔡雄鑫等（1986）用艾森克人格问卷（EPQ）测定病人个性特征，结果表明，糖尿病组与甲亢组的N分均高于正常对照组，E分均低一地正常对照组；但糖尿病与甲亢两组无组间差异。以上所述的人格特质可能是：①因患病而使个性固定；②随病情发展而倒退到早年的个性（Kimpell 1981），但多数人认为糖尿病并无特异的人格因素。

糖尿病可能构成一种带恐惧的心理应激因而降低病人的适应与应对能力，这在少年儿童患糖尿病时更为明显。由于心理应激可使很多人的代谢障碍发生较大波动。因此，饮食及药物安排需要特别严格，当遇到重大生活事件冲击（如亲人丧亡等）时，病人可以通过更动食谱或改变胰岛素剂量来进行调整，这样就有意、无意缓解了糖尿病酸中毒或明显低血糖带来的致死性威胁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、库兴氏综合征的心理障碍
  • 当前页：四、糖尿病的心理问题
  • 下一页：第五节　内窥镜检查中的心理问题
<<< 返回本书目录
  1. 糖尿病伴发的葡萄膜炎【疾病大全】
  2. 糖尿病的饮食调养《老年食养食疗》
  3. 糖尿病（Diabetas Mullitus）《内分泌学》
  4. 糖尿病的中医食疗《老年食养食疗》
  5. 糖尿病 一《赵绍琴临证验案精选》
  6. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  7. 糖尿病 二《赵绍琴临证验案精选》
  8. 糖尿病合并低血糖【疾病大全】
  9. 糖尿病【方剂主治】
  10. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  11. 糖尿病【中药主治】
  12. 糖尿病和高血压【疾病大全】
  13. 糖尿病【疾病大全】
  14. 糖尿病昏迷的急救《现代院外急救手册》
  15. 糖尿病《自我调养巧治病》
  16. 糖尿病检验及其临床意义《免疫与健康》
  17. 糖尿病《人体使用手册》
  18. 糖尿病皮肤病变【疾病症状】
  19. 糖尿病《默克家庭诊疗手册》
  20. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  21. 糖尿病《临床营养学》
  22. 糖尿病乳酸性酸中毒【疾病大全】
  23. 糖尿病《家庭医学百科-医疗康复篇》
  24. 糖尿病肾病【疾病大全】
  25. 糖尿病《基因与疾病》
  26. 糖尿病所致脊髓病【疾病大全】
  27. 糖尿病《常见中老年疾病防治》
  28. 糖尿病酮症酸中毒《急诊医学》
  29. 糖尿病《百病自测》
  30. 糖尿病酮症酸中毒【疾病症状】
  1. 糖尿病的心理问题《医学心理学》
  2. 糖尿病的生物化学检测《临床生物化学》
  3. 糖尿病的饮食调养《老年食养食疗》
  4. 糖尿病的分型《临床生物化学》
  5. 糖尿病的中医食疗《老年食养食疗》
  6. 糖尿病 一《赵绍琴临证验案精选》
  7. 糖尿病的主要代谢紊乱《临床生物化学》
  8. 糖尿病 二《赵绍琴临证验案精选》
  9. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  10. 糖尿病《内分泌学》
  11. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  12. 糖尿病《预防医学》
  13. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  14. 糖尿病《预防医学》
  15. 糖尿病昏迷的急救《现代院外急救手册》
  16. 糖尿病《病理学》
  17. 糖尿病检验及其临床意义《免疫与健康》
  18. 糖尿病《自我调养巧治病》
  19. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  20. 糖尿病《百病自测》
  21. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  22. 糖尿病《家庭医学百科-医疗康复篇》
  23. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  24. 糖尿病《常见中老年疾病防治》
  25. 糖尿病酮症酸中毒《急诊医学》
  26. 糖尿病《默克家庭诊疗手册》
  27. 糖尿病酮症酸中毒《内分泌学》
  28. 糖尿病《默克家庭诊疗手册》
  29. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  30. 糖尿病《基因与疾病》
  31. 糖尿病性动脉硬化的特点《动脉粥样硬化》


内窥镜检查中的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第五节　内窥镜检查中的心理问题
在线购买《医学心理学》正版书籍

第五节　内窥镜检查中的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

内窥镜检查作为一种先进的诊断技术，种类愈来愈多，应用愈来愈广，但对病人来说，则既有躯体上的不适和痛楚，又有心理上的紧张和恐惧，且以后者为甚。有时可因病人的合作程度而影响诊断效果。Shipley等报告，对病人进行术前教育，可减轻对检查的应激,有助于操作的成功。Wilson等（1982）的毓研究报告表明，事前测定病人的应对机制并采取相应措施，配合全身肌肉放松可使操作便于进行。梁宝勇及洪炜（1983）对作胃镜检查的病人进行术前的疑虑解释与直觉教育，并辅以自我放松的训练，以心率、痛表现（恶心呕吐、肢体动、呻吟次数和流泪、皱眉程度）以及术后调查为指标进行分析，结果表明，特殊检查前心理（行为）准备对于转变病人的紧张、恐惧心理，预防或减轻检查时的痛苦及不适是一项必要的有效措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、糖尿病的心理问题
  • 当前页：第五节　内窥镜检查中的心理问题
  • 下一页：第一节　手术病人的心理问题
<<< 返回本书目录
  1. 内窥镜检查中的心理问题《医学心理学》
  2. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  3. 内科用药《国家基本药物目录》（2009版）
  4. 内膜穿破《医门补要》
  5. 内科病症《气功外气疗法》
  6. 内热【疾病大全】
  7. 内科病证《手穴手纹诊治》
  8. 内热头痛《医宗金鉴》
  9. 内疚疽门主论《疡医大全》
  10. 内热消渴【中药主治】
  11. 内灸散【方剂大全】
  12. 内热与内虚《圆运动的古中医学》
  13. 内镜检查《物理诊断学》
  14. 内热证《景岳全书》
  15. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 内容难以听清的自言自语【疾病症状】
  17. 内景综要《类证治裁》
  18. 内容提要《三十年临证经验集》
  19. 内景证治（计八证）《外科证治全书》
  20. 内容提要《止园医话》
  21. 内景详解《顾松园医镜》
  22. 内容提要《邹孟城三十年临证经验集》
  23. 内景图说（下）《疡医大全》
  24. 内伤《金匮悬解》
  25. 内景图说（上）《疡医大全》
  26. 内伤《扁鹊心书》
  27. 内景图说《目经大成》
  28. 内伤《丹溪心法》
  29. 内景图说《冯氏锦囊秘录》
  30. 内伤《丹溪治法心要》
  1. 内窥镜检查中的心理问题《医学心理学》
  2. 内窥镜检查《泌尿外科学》
  3. 内溃《冯氏锦囊秘录》
  4. 内科治疗《医学遗传学基础》
  5. 内昆仑《中医词典》
  6. 内科杂病《中国医学通史》
  7. 内昆仑《中医词典》
  8. 内科杂病《中国医学通史》
  9. 内劳宫《气功外气疗法》
  10. 内科杂病《中国医学通史》
  11. 内理中气《证治准绳·幼科》
  12. 内科学《中国医学通史》
  13. 内廉《中医词典》
  14. 内科学《中国医学通史》
  15. 内廉《中医词典》
  16. 内科疾病的理疗《理疗学》
  17. 内龙眼《中医词典》
  18. 内科疾病《中国医学通史》
  19. 内龙眼《中医词典》
  20. 内科发展学《中国医学通史》
  21. 内漏《中医词典》
  22. 内科《中国医学通史》
  23. 内漏《中医词典》
  24. 内科《中国医学通史》
  25. 内鹿髓丸《韩氏医通》
  26. 内科《中国医学通史》
  27. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  28. 内科《中国医学通史》
  29. 内膜穿破《医门补要》
  30. 内科《中国医学通史》
  31. 内囊歌诀《人体解剖学歌诀》


手术病人的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第一节　手术病人的心理问题
在线购买《医学心理学》正版书籍

第一节　手术病人的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

手术对于病人是一种严重的心理应激，它通过心上的疑惧和生理上的创伤直接影响病人的正常心理活动，并由此对手术后的康复产生影响，甚至决定手术的成败。调查表明，多数病人在术前有较严重的顾虑，尤其是病情稳定的择期手术病人。产生顾虑的原因常是对手术的不了解、对手术效果的怀疑、对医生的选择、怕手术中疼痛以及其他家庭、社会、人了示关系中的问题（杜小欧，1984）。例如，儿童扁桃体手术时产生的焦虑原因为：住院、对麻醉的预期（死亡的危险、惩罚及强制执行）、手术本身及怕打针。焦虑原因随年龄而异，如1～5岁组，80％怕住院、5％怕麻醉、10％怕打针；10～13岁组只有1％怕住院，约10％怕麻醉、30％怕手术、怕打针的仅5％（Jassner 1952）。

术前情绪状态与手术后适应相关。术前畏惧水平中等者，其术后适应较好。因为中等畏惧反映了对现实情境的平衡，而且伴有一种在危险征候与保证之间的适应分辨能力。术前不表现畏惧者，因为缺乏应对的思想准备，反而表现适应不良。过度畏惧者则由于应对过分而烦恼（Janis，1958）。术前畏惧中约62％的患者怕麻醉，15％怕开刀；23％有“其他恐惧”，主要是怕“癌”或怕丧失控制（Ramsay，1972）。约有55％的病人怕丧失独立性（如本来可由自己做的事要他人帮忙）；缺少住院经验也可引起畏惧（Freuch1979）。

Johnston（1967－1980）的系列研究表明，手术病人在入院前、入院时、手术时及手术后都可体验到高水平的焦虑，并不仅限于手术前不久的一段时间。在手术当天早晨虑达到最大水平的只是少数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　内窥镜检查中的心理问题
  • 当前页：第一节　手术病人的心理问题
  • 下一页：第二节　心脏外科手术病人的心理问题
<<< 返回本书目录
  1. 手术病人的心理问题《医学心理学》
  2. 手术创伤【疾病症状】
  3. 手势性自动症【疾病症状】
  4. 手术后处理《外科学总论》
  5. 手湿疹【疾病大全】
  6. 手术后反流性胃炎【疾病大全】
  7. 手少阴心脏病论《内经博议》
  8. 手术后膈疝【疾病大全】
  9. 手少阴心疟《圣济总录》
  10. 手术后和创伤后肺炎【疾病大全】
  11. 手少阴心经左右十八穴《针灸资生经》
  12. 手术后破伤风【疾病症状】
  13. 手少阴心经穴图及歌括《金针秘传》
  14. 手术减肥法《减肥新法与技巧》
  15. 手少阴心经穴图《古今医统大全》
  16. 手术进行中的无菌原则《外科学总论》
  17. 手少阴心经穴《重楼玉钥》
  18. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  19. 手少阴心经穴《类经图翼》
  20. 手术前后处理《家庭医学百科-医疗康复篇》
  21. 手少阴心经五穴《子午流注说难》
  22. 手术前后的处理《外科学总论》
  23. 手少阴心经图《医学指归》
  24. 手术前准备《外科学总论》
  25. 手少阴心经经穴分寸歌《医学集成》
  26. 手术人员和病人手术区域的准备《外科学总论》
  27. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  28. 手术时伤口不再出血【疾病症状】
  29. 手少阴心经（左右共十八穴）《经络汇编》
  30. 手术室的管理《外科学总论》
  1. 手术病人的心理问题《医学心理学》
  2. 手术病人的心理护理《医学心理学》
  3. 手术步骤《减肥新法与技巧》
  4. 手少阴之正《中医词典》
  5. 手术的类型《外科学总论》
  6. 手少阴之别《中医词典》
  7. 手术方法简介《减肥新法与技巧》
  8. 手少阴心之经左右十八穴《针灸大全》
  9. 手术后出血《外科学总论》
  10. 手少阴心之经《子午流注针经》
  11. 手术后的一般处理《外科学总论》
  12. 手少阴心脏病论《内经博议》
  13. 手术后可能并发症《减肥新法与技巧》
  14. 手少阴心疟《圣济总录》
  15. 手术技巧《实验动物科学》
  16. 手少阴心经左右十八穴《针灸资生经》
  17. 手术减肥法《减肥新法与技巧》
  18. 手少阴心经穴图及歌括《金针秘传》
  19. 手术进行中的无菌原则《外科学总论》
  20. 手少阴心经穴图《古今医统大全》
  21. 手术前的一 般准备《外科学总论》
  22. 手少阴心经穴歌《针灸大成》
  23. 手术前后处理《家庭医学百科-医疗康复篇》
  24. 手少阴心经穴《重楼玉钥》
  25. 手术前后的处理《外科学总论》
  26. 手少阴心经穴《类经图翼》
  27. 手术切除室速起源病灶《急诊医学》
  28. 手少阴心经穴《中医词典》
  29. 手术切口的处理《外科学总论》
  30. 手少阴心经图《医学指归》
  31. 手术人员和病人手术区域的准备《外科学总论》


心脏外科手术病人的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第二节　心脏外科手术病人的心理问题
在线购买《医学心理学》正版书籍

第二节　心脏外科手术病人的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏外科手术后情绪反应及长期再适应障碍的发生有其特点并愈来愈受到人们的关注。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　手术病人的心理问题
  • 当前页：第二节　心脏外科手术病人的心理问题
  • 下一页：一、心脏直视手术病人的心理反应
<<< 返回本书目录
  1. 心脏外科手术病人的心理问题《医学心理学》
  2. 心脏性猝死【疾病症状】
  3. 心脏统论《圣济总录》
  4. 心脏性猝死的急救《现代院外急救手册》
  5. 心脏停搏【疾病症状】
  6. 心脏压塞征象【疾病症状】
  7. 心脏手术期间的监测《急诊医学》
  8. 心脏用药《普济方·针灸》
  9. 心脏失代偿【疾病症状】
  10. 心脏淤积淀粉样物质【疾病症状】
  11. 心脏生理解剖简介《现代院外急救手册》
  12. 心脏杂音【疾病症状】
  13. 心脏神经症【疾病大全】
  14. 心脏增大【疾病症状】
  15. 心脏神经官能症【疾病大全】
  16. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  17. 心脏神经官能症《家庭医学百科-医疗康复篇》
  18. 心脏震颤【疾病症状】
  19. 心脏乳头样弹性纤维瘤【疾病大全】
  20. 心脏脂肪瘤【疾病大全】
  21. 心脏破裂【疾病症状】
  22. 心脏直视手术所致神经疾病【疾病大全】
  23. 心脏排血受阻【疾病症状】
  24. 心脏肿瘤《病理学》
  25. 心脏黏液瘤【疾病大全】
  26. 心脏肿瘤《默克家庭诊疗手册》
  27. 心脏内粘液瘤【疾病大全】
  28. 心脏重量增加【疾病症状】
  29. 心脏脉论《备急千金要方》
  30. 心脏骤停【疾病症状】
  1. 心脏外科手术病人的心理问题《医学心理学》
  2. 心脏统论《圣济总录》
  3. 心脏外形的建立《组织学与胚胎学》
  4. 心脏手术期间的监测《急诊医学》
  5. 心脏形《古今医统大全》
  6. 心脏生理特点《儿科学》
  7. 心脏性猝死的急救《现代院外急救手册》
  8. 心脏生理解剖简介《现代院外急救手册》
  9. 心脏血管解剖特点《儿科学》
  10. 心脏神经官能症《家庭医学百科-医疗康复篇》
  11. 心脏移植《默克家庭诊疗手册》
  12. 心脏内部的分隔《组织学与胚胎学》
  13. 心脏用药《普济方·针灸》
  14. 心脏脉论《备急千金要方》
  15. 心脏增大的X线表现《放射诊断学》
  16. 心脏脉病虚实《寿世保元》
  17. 心脏粘液瘤《心脏病学》
  18. 心脏良性肿瘤《病理学》
  19. 心脏证治《育婴家秘》
  20. 心脏经文《刺灸心法要诀》
  21. 心脏直视手术病人的心理反应《医学心理学》
  22. 心脏经文《医宗金鉴》
  23. 心脏直视手术病人的心理分型《医学心理学》
  24. 心脏检查《物理诊断学》
  25. 心脏中风《中医词典》
  26. 心脏疾病引起的肺血管变化《放射诊断学》
  27. 心脏肿瘤《默克家庭诊疗手册》
  28. 心脏疾病的症状《默克家庭诊疗手册》
  29. 心脏肿瘤《病理学》
  30. 心脏疾病的诊断《默克家庭诊疗手册》
  31. 心脏骤停后的病理生理变化《急诊医学》


心脏直视手术病人的心理反应_《医学心理学》_中医杂集_【岐黄之术】

一、心脏直视手术病人的心理反应
在线购买《医学心理学》正版书籍

一、心脏直视手术病人的心理反应

  • 上一页
  • 目录
  • 相关
  • 下一页

Kimpell（1981）将这类病人分为四型（参见专栏7－1）。四型中抑郁型的术后死亡率最高；共生型及否认焦虑型的术后并发症较高；适应型可获得最大改善。

手术后可按特殊反应分为三期：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　心脏外科手术病人的心理问题
  • 当前页：一、心脏直视手术病人的心理反应
  • 下一页：专栏7－1 心脏直视手术病人的心理分型
<<< 返回本书目录
  1. 心脏脂肪瘤【疾病大全】
  2. 心脏直视手术所致神经疾病【疾病大全】
  3. 心脏震颤【疾病症状】
  4. 心脏肿瘤《病理学》
  5. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  6. 心脏肿瘤《默克家庭诊疗手册》
  7. 心脏增大【疾病症状】
  8. 心脏重量增加【疾病症状】
  9. 心脏杂音【疾病症状】
  10. 心脏骤停【疾病症状】
  11. 心脏淤积淀粉样物质【疾病症状】
  12. 心脏骤停与心肺脑复苏【疾病大全】
  13. 心脏用药《普济方·针灸》
  14. 心脏转移【疾病症状】
  15. 心脏压塞征象【疾病症状】
  16. 心脏转移瘤【疾病大全】
  17. 心脏性猝死的急救《现代院外急救手册》
  18. 心脏转移性恶性黑色素瘤【疾病大全】
  19. 心脏性猝死【疾病症状】
  20. 心躁【方剂主治】
  21. 心脏外科手术病人的心理问题《医学心理学》
  22. 心之经手少阴暑丁火《儒门事亲》
  23. 心脏统论《圣济总录》
  24. 心中烦闷【方剂主治】
  25. 心脏停搏【疾病症状】
  26. 心中风《圣济总录》
  27. 心脏手术期间的监测《急诊医学》
  28. 心中愦闷【方剂主治】
  29. 心脏失代偿【疾病症状】
  30. 心主热《医学纲目》
  1. 心脏直视手术病人的心理反应《医学心理学》
  2. 心脏证治《育婴家秘》
  3. 心脏直视手术病人的心理分型《医学心理学》
  4. 心脏粘液瘤《心脏病学》
  5. 心脏中风《中医词典》
  6. 心脏增大的X线表现《放射诊断学》
  7. 心脏肿瘤《默克家庭诊疗手册》
  8. 心脏用药《普济方·针灸》
  9. 心脏肿瘤《病理学》
  10. 心脏移植《默克家庭诊疗手册》
  11. 心脏骤停后的病理生理变化《急诊医学》
  12. 心脏血管解剖特点《儿科学》
  13. 心脏转移性肿瘤《病理学》
  14. 心脏性猝死的急救《现代院外急救手册》
  15. 心脏作功量《生理学》
  16. 心脏形《古今医统大全》
  17. 心燥《校注医醇剩义》
  18. 心脏外形的建立《组织学与胚胎学》
  19. 心斋《中医词典》
  20. 心脏外科手术病人的心理问题《医学心理学》
  21. 心胀《中医词典》
  22. 心脏统论《圣济总录》
  23. 心蒸《中医词典》
  24. 心脏手术期间的监测《急诊医学》
  25. 心之官《中医词典》
  26. 心脏生理特点《儿科学》
  27. 心之经，心脉本部在于血，手少阴君，丁火也。《医学启源》
  28. 心脏生理解剖简介《现代院外急救手册》
  29. 心之经手少阴暑丁火《儒门事亲》
  30. 心脏神经官能症《家庭医学百科-医疗康复篇》
  31. 心志喜《中医词典》


心脏直视手术病人的心理分型_《医学心理学》_中医杂集_【岐黄之术】

专栏7－1 心脏直视手术病人的心理分型
在线购买《医学心理学》正版书籍

专栏7－1 心脏直视手术病人的心理分型

  • 上一页
  • 目录
  • 相关
  • 下一页

对54名心脏直视手术病人作术前、术后晤谈，根据开始的适应，与手术有关的焦虑及对末来的定向而分为四组：

Ⅰ组为适应型。这组病人在入院前及手术的一般功能水平均被评定为完整，合目的性和合理性。认为手术对自己疾病有益，是必要的。对手术有中等度焦虑。但防卫反应足够而有效。

Ⅱ组为共生型（symbiotic typo）。病人已适应病患状态。可以与疾病“共生”地活下去。病人在过去生活中领带父母或配偶，对父母有依恋之情。亲人丧亡常成为发病原因。

Ⅲ组为否认焦虑型。此类病人能持久而完善地应对各种生活刺激，否认和缩小自己的症状；生活丰富多彩；希望通过手术使病情缓解。但否认对手术有焦虑，这类病过敏、多疑、难与人交往。

Ⅳ组为抑制型。因既往经历不同，应对能力也各异。术前多呈抑郁，多数否认焦虑。对手术期望各异，有不少是悲观的（Kimpell,1981）。

1．早期（手术后到第5～7天） 相当于在重症监护病房（ICU）期间，有四类反应：①不明显反应：术后暂时性谵妄最长可达36小时，此后，患者有明显不适、不作否认、配合治疗、争取别人帮助，②灾难性反应；术后患者躺着不动、而无表情、双目紧闭、睁开时也只是凝视、被动合作、懒于交谈、患者处于高度警戒状态，可持续4～6天而突然停止。③欣快：在术后24小时内表现欢快、活跃、敏感、似乎手术“没有问题”并发症少，希望早日撤去输液管及装置。术后3～4天就要求回普通病房（常规需5～7天）。④意识状态改变：术后长期谵妄可持续数天到数周，逐步改善。

2．中期 离开ICU后，可分为三个时相：①从下地活动开始，体验到极大的焦虑和恐怖；早期反应不同的患者适应也不同。②第二时相为抑郁，对医务人员不大理睬，几天后突然转变。在此期间可能产生肺梗塞、心律失常等并发症。③第三时相，部分病人有重大焦虑，仍想继续住院。

3．术后期 指术后3～15个月，是再适应与康复过程，是从过去趋向现实的过渡时期。

另外，用数字广度测验（倒背、顺背的总和）发现在心脏直视手术后，病人有轻微的脑功能障碍，这可能与全麻有关（1981）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心脏直视手术病人的心理反应
  • 当前页：专栏7－1 心脏直视手术病人的心理分型
  • 下一页：二、冠状动脉架桥术病人的心理
<<< 返回本书目录
  1. 心脏脂肪瘤【疾病大全】
  2. 心脏直视手术所致神经疾病【疾病大全】
  3. 心脏震颤【疾病症状】
  4. 心脏肿瘤《病理学》
  5. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  6. 心脏肿瘤《默克家庭诊疗手册》
  7. 心脏增大【疾病症状】
  8. 心脏重量增加【疾病症状】
  9. 心脏杂音【疾病症状】
  10. 心脏骤停【疾病症状】
  11. 心脏淤积淀粉样物质【疾病症状】
  12. 心脏骤停与心肺脑复苏【疾病大全】
  13. 心脏用药《普济方·针灸》
  14. 心脏转移【疾病症状】
  15. 心脏压塞征象【疾病症状】
  16. 心脏转移瘤【疾病大全】
  17. 心脏性猝死的急救《现代院外急救手册》
  18. 心脏转移性恶性黑色素瘤【疾病大全】
  19. 心脏性猝死【疾病症状】
  20. 心躁【方剂主治】
  21. 心脏外科手术病人的心理问题《医学心理学》
  22. 心之经手少阴暑丁火《儒门事亲》
  23. 心脏统论《圣济总录》
  24. 心中烦闷【方剂主治】
  25. 心脏停搏【疾病症状】
  26. 心中风《圣济总录》
  27. 心脏手术期间的监测《急诊医学》
  28. 心中愦闷【方剂主治】
  29. 心脏失代偿【疾病症状】
  30. 心主热《医学纲目》
  1. 心脏直视手术病人的心理分型《医学心理学》
  2. 心脏直视手术病人的心理反应《医学心理学》
  3. 心脏中风《中医词典》
  4. 心脏证治《育婴家秘》
  5. 心脏肿瘤《默克家庭诊疗手册》
  6. 心脏粘液瘤《心脏病学》
  7. 心脏肿瘤《病理学》
  8. 心脏增大的X线表现《放射诊断学》
  9. 心脏骤停后的病理生理变化《急诊医学》
  10. 心脏用药《普济方·针灸》
  11. 心脏转移性肿瘤《病理学》
  12. 心脏移植《默克家庭诊疗手册》
  13. 心脏作功量《生理学》
  14. 心脏血管解剖特点《儿科学》
  15. 心燥《校注医醇剩义》
  16. 心脏性猝死的急救《现代院外急救手册》
  17. 心斋《中医词典》
  18. 心脏形《古今医统大全》
  19. 心胀《中医词典》
  20. 心脏外形的建立《组织学与胚胎学》
  21. 心蒸《中医词典》
  22. 心脏外科手术病人的心理问题《医学心理学》
  23. 心之官《中医词典》
  24. 心脏统论《圣济总录》
  25. 心之经，心脉本部在于血，手少阴君，丁火也。《医学启源》
  26. 心脏手术期间的监测《急诊医学》
  27. 心之经手少阴暑丁火《儒门事亲》
  28. 心脏生理特点《儿科学》
  29. 心志喜《中医词典》
  30. 心脏生理解剖简介《现代院外急救手册》
  31. 心中懊憹《中医词典》


冠状动脉架桥术病人的心理_《医学心理学》_中医杂集_【岐黄之术】

二、冠状动脉架桥术病人的心理
在线购买《医学心理学》正版书籍

二、冠状动脉架桥术病人的心理

  • 上一页
  • 目录
  • 相关
  • 下一页

架桥的“再血管化”产生的效益中应包括病人的自我知觉及态度在内的社会心理影响，而不仅是医学因素（Frey等，1982），对术后6个月病人的综合评估表明：焦虑、抑郁、疲劳及睡眠障碍减少而健康情况改善（Jonkins等。1983，1984）。研究表明：①这类病人体验到自我知觉的改变；②不同阶段的自我知觉不同；③不同个性的病人是以不同方式来体验自我知觉的改变（Wright，1987）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏7－1 心脏直视手术病人的心理分型
  • 当前页：二、冠状动脉架桥术病人的心理
  • 下一页：三、埋藏起搏器对病人的心理影响
<<< 返回本书目录
  1. 冠状动脉疾病《默克家庭诊疗手册》
  2. 冠状动脉痉挛【疾病症状】
  3. 冠状动脉供血不足【疾病症状】
  4. 冠状动脉瘤【疾病大全】
  5. 冠状动脉供血不足《物理诊断学》
  6. 冠状动脉窃血现象【疾病症状】
  7. 冠状病毒感染【疾病大全】
  8. 冠状动脉栓塞【疾病症状】
  9. 冠心通络丸【方剂大全】
  10. 冠状动脉栓塞【疾病症状】
  11. 冠心苏合丸【方剂大全】
  12. 冠状动脉性心脏病《病理学》
  13. 冠心灵【方剂大全】
  14. 冠状动脉异常起源于肺动脉【疾病大全】
  15. 冠心丹参片【方剂大全】
  16. 冠状动脉异常起源主动脉【疾病大全】
  17. 冠心病的中医食疗《老年食养食疗》
  18. 冠状动脉异位起源【疾病大全】
  19. 冠心病的预防《现代院外急救手册》
  20. 冠状动脉终止异常【疾病大全】
  21. 冠心病的饮食调养《老年食养食疗》
  22. 冠状动脉粥样硬化性心脏病【疾病大全】
  23. 冠心病的分布和危险因素《预防医学》
  24. 雚芦散【方剂大全】
  25. 冠心病 一《赵绍琴临证验案精选》
  26. 雚芦汤【方剂大全】
  27. 冠心病 二《赵绍琴临证验案精选》
  28. 雚芦丸【方剂大全】
  29. 冠心病【方剂主治】
  30. 灌鼻蒺藜汁【方剂大全】
  1. 冠状动脉架桥术病人的心理《医学心理学》
  2. 冠状动脉疾病《默克家庭诊疗手册》
  3. 冠状动脉性猝死《病理学》
  4. 冠状动脉供血不足《理疗学》
  5. 冠状动脉性心脏病《病理学》
  6. 冠状动脉《心脏病学》
  7. 冠状动脉造影《默克家庭诊疗手册》
  8. 冠周炎《急诊医学》
  9. 冠状动脉粥样硬化性心脏病《物理诊断学》
  10. 冠心的心理问题《医学心理学》
  11. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  12. 冠心病人中室早的临床意义《急诊医学》
  13. 冠状循环《人体解剖学》
  14. 冠心病及高血压心脏病《放射诊断学》
  15. 惯堕胎《中医词典》
  16. 冠心病的中医食疗《老年食养食疗》
  17. 雚菌《神农本草经》
  18. 冠心病的预防《现代院外急救手册》
  19. 灌《中医词典》
  20. 冠心病的饮食调养《老年食养食疗》
  21. 灌草《证类本草》
  22. 冠心病 一《赵绍琴临证验案精选》
  23. 灌草《名医别录》
  24. 冠心病 二《赵绍琴临证验案精选》
  25. 灌草叶《千金翼方》
  26. 冠心病《自我调养巧治病》
  27. 灌肠法《基础护理学》
  28. 冠心病《自我调养巧治病》
  29. 灌肠秘方（华佗灌肠）《华佗神方》
  30. 冠心病《老年百病防治》
  31. 灌肠术《现代院外急救手册》


埋藏起搏器对病人的心理影响_《医学心理学》_中医杂集_【岐黄之术】

三、埋藏起搏器对病人的心理影响
在线购买《医学心理学》正版书籍

三、埋藏起搏器对病人的心理影响

  • 上一页
  • 目录
  • 相关
  • 下一页

植入的起搏器可以作为应激源而引起病人产生内分泌及心理反应。虽然埋藏起搏器只是一种在局麻下进行的小手术，但是病人有皮质醇的增高，要在手术后几天才降低。儿茶酚胺也有类似变化。据此推论是由心理应激所致。所以，有人采用结构性或非结构病人教育序来减轻焦虑和困扰，这种程序是向病人提供信息以增强在威胁事件作用期间对预期遭受到的躯体感觉进行调和（Lindeman等，1971；Johnson等1972，1975，1973）。对埋藏起搏器前、后，病人的内分泌和心理反应进行对比的结果表明：①经静脉的永久性埋藏起搏器是一种应激源；②病人的心情如焦虑及情感状态与内分泌反应呈弱相关，提示这种应激反应中生理成分大于心理成分；③结构性教育程序虽可明显改善治疗组对搏器的性能的知识和所需要的随访监护，但并未对病人的应激性内分泌反应及心理反应产生影响（Lanuza及Maretta,1987）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、冠状动脉架桥术病人的心理
  • 当前页：三、埋藏起搏器对病人的心理影响
  • 下一页：第二节　整形外科中的心理问题
<<< 返回本书目录
  1. 埋藏齿【疾病症状】
  2. 买麻藤【中药大全】
  3. 埋博树【中药大全】
  4. 买子木汤【方剂大全】
  5. 蚂蚁上树【中药大全】
  6. 麦《本草纲目》完整版
  7. 蚂蚁花根【中药大全】
  8. 麦《本草择要纲目》
  9. 蚂蚁【中药大全】
  10. 麦《证类本草》
  11. 蚂蟥咬伤的急救《现代院外急救手册》
  12. 麦（麦少）散【方剂大全】
  13. 蚂蝗七【中药大全】
  14. 麦刺藤叶【中药大全】
  15. 玛瑙内伤《目经大成》
  16. 麦冬《本草易读》
  17. 玛瑙【中药大全】
  18. 麦冬《药鉴》
  19. 玛瑙《证类本草》
  20. 麦冬《药笼小品》
  21. 马醉木【中药大全】
  22. 麦冬《长沙药解》
  23. 马鬃蛇【中药大全】
  24. 麦冬【中药大全】
  25. 马鬃参【中药大全】
  26. 麦冬麻仁汤【方剂大全】
  27. 马鬃【中药大全】
  28. 麦冬平肺饮【方剂大全】
  29. 马咋踏人方《外台秘要》
  30. 麦饭石《本草纲目》完整版
  1. 埋藏起搏器对病人的心理影响《医学心理学》
  2. 埋藏疗法《中医词典》
  3. 埋入性自动除颤起搏器《急诊医学》
  4. 吗啡类药物中毒的急救《现代院外急救手册》
  5. 埋线疗法《中医词典》
  6. 吗啡《药理学》
  7. 埋药疗法《中医词典》
  8. 蚂蚁入耳秘方《华佗神方》
  9. 埋针疗法《中医词典》
  10. 蚂蚁入耳《奇方类编》
  11. 埋植疗法《中医词典》
  12. 蚂蚁毒《奇效简便良方》
  13. 买气三十三法《针灸神书》
  14. 蚂蚁丹《中医词典》
  15. 买气至浮沉二十八法《针灸神书》
  16. 蚂蟥咬伤的急救《现代院外急救手册》
  17. 迈步《中医词典》
  18. 蚂蟥咬伤《外科证治全书》
  19. 麦《千金翼方》
  20. 蚂蝗咬伤的防治《外科学总论》
  21. 麦《新修本草》
  22. 蚂蝗入目《奇效简便良方》
  23. 麦《食疗本草》
  24. 蚂蝗风《中医词典》
  25. 麦《医学入门》
  26. 蚂蝗疔《中医词典》
  27. 麦《医学入门》
  28. 玛瑙内伤证《中医词典》
  29. 麦《证类本草》
  30. 玛瑙内伤《目经大成》
  31. 麦《本草从新》


整形外科中的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第二节　整形外科中的心理问题
在线购买《医学心理学》正版书籍

第二节　整形外科中的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

一、整容手术病人的某些心理特点

整容除少数是属于功能需要之外，几乎都涉及到美容问题。鉴于各人审美观点的不同，对手术的评价除技术之外，更多的是心理容受问题，因此，不少医疗纠纷由此而起。为此，我国整形外科医院曾对121名整形外科病人作MMPI测定，对102名资料可靠的病人（男53人，女49人，年龄18～30岁）进行分析的结果表明：①心理异常的53人（52％），男性53人中33名异常（62％）；女性49人中异常的占20名（41％）；②与正常对照组相比，男性病人各量表（除S1外）呈明显异常；女性病人则无显著差异；③对手术要求过高者，心理异常的居多；④术后有43％的病人出现急性情绪障碍，但与病人的心理异常无关。

二、面部畸形的心理冲击

颜面是个体极为重要的标记，我们对一个人的回忆、再认；对初结识者“第一印象”；在遇到生活中的顺利与困难而流露的情感，无不从面容开始。一个人的面部仅占体表面积3％左右，却能发挥如此重要的心理影响，很可能是由于面部是人体裸露最彻底的部位，又是表情的具体显露部位，因此，面部的变形对于个体来说，要比身体其他部分的变形隐伏着更为巨大的冲击，这就是毁容导致心理障碍的主要原因。

面部变形引起的精神反应是多样的，常因年龄、性别、变形程度而异。常见的是自尊心受损，文学中应用的：“自惭形秽”就包含着这层意思。

从心理卫生的原则出发，医生应该象要求自己的手术技能一样严格地要求自己去关心病人的心情，帮助面部畸形病人的基本原则是：动员尽可能多的社会支持，帮助病人对现实的适应。

三、手的外观的心理学

治疗手的畸形，当然是以功能重建作为首要原则。但是，手的外观总是也愈来显得重要，尤其是对青少年，在先天性手畸形的研究中发现，青少年期由于畸形而引起的心理障碍是惊人的多，这种不良反应甚至影响到手的使用和对治疗的反应。因此，作功能再建或修复术时，应将手的外观放在一个重要的位置（Patterson，1959）。手畸形的女孩宁愿装上一只外观接近正常的“装饰”手，而不喜欢功能比较广泛的“分叉钩”式的假手。

儿童对畸形的反应主要来自家庭的态度。要尽早地告诉父母，让他们不要去言论孩子的畸形，不让孩子从事难度大的动作。尤其重要的是与其在常孩子在一起时应平等对待，还要培养孩子的独立性，从积极方面鼓励他们要用自己的方式来适应生活。这些孩子只要智力没有缺陷，是完全可以在正常学校中学习的，但是社会支持是极为必要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、埋藏起搏器对病人的心理影响
  • 当前页：第二节　整形外科中的心理问题
  • 下一页：第三节　透析及肾移植病人的心理问题
<<< 返回本书目录
  1. 整形外科中的心理问题《医学心理学》
  2. 正柴胡饮【方剂大全】
  3. 整形外科一般原则与基本操作《外科学总论》
  4. 正柴胡饮（新方）《虚损启微》
  5. 整体护理《基础护理学》
  6. 正产《傅青主女科》
  7. 整理说明《湖岳村叟医案》
  8. 正常X线表现《放射诊断学》
  9. 整骨接骨夹缚手法《救伤秘旨》
  10. 正常X线表现《放射诊断学》
  11. 整骨定痛散【方剂大全】
  12. 正常X线表现《放射诊断学》
  13. 蒸鳝鱼猪肉《保健药膳》
  14. 正常分娩《妇产科学》
  15. 蒸气浴《中医养生学》
  16. 正常分娩《默克家庭诊疗手册》
  17. 蒸笼《本草纲目》完整版
  18. 正常分娩的临床经过及处理《妇产科学》
  19. 蒸法门《串雅内外编》
  20. 正常骨髓象《常用化验值及意义》
  21. 蒸饼【中药大全】
  22. 正常和异常心理的判断标准《医学心理学》
  23. 蒸饼《本草纲目》图文版
  24. 正常颅压脑积水【疾病大全】
  25. 蒸饼《本草纲目》完整版
  26. 正常免疫球蛋白减少【疾病症状】
  27. 睁眼昏迷【疾病症状】
  28. 正常平衡的调节《病理生理学》
  29. 怔忡门（凡四案）《湖岳村叟医案》
  30. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  1. 整形外科中的心理问题《医学心理学》
  2. 整形外科的治疗范围与治疗手段《外科学总论》
  3. 正《中医词典》
  4. 整形外科的特点《外科学总论》
  5. 正背发《万氏秘传外科心法》
  6. 整形外科的基本原则与基本操作《外科学总论》
  7. 正柴胡饮（新方）《虚损启微》
  8. 整形外科的定义《外科学总论》
  9. 正产《傅青主女科》
  10. 整体性《预防医学》
  11. 正产《中医词典》
  12. 整体望诊《中医诊断学》
  13. 正产《竹林女科证治》
  14. 整体观念《中医词典》
  15. 正产败血攻心晕狂《傅青主女科》
  16. 整体观念《中医名词词典》
  17. 正产胞衣不下《傅青主女科》
  18. 整体观《气功外气疗法》
  19. 正产肠下《傅青主女科》
  20. 整码突变《医学遗传学基础》
  21. 正产气虚血晕《傅青主女科》
  22. 整骨麻药秘方（华佗整骨麻药）《华佗神方》
  23. 正产血晕不语《傅青主女科》
  24. 整骨麻药方《救伤秘旨》
  25. 正常CT表现《放射诊断学》
  26. 整骨麻药《证治准绳·疡医》
  27. 正常X线表现《放射诊断学》
  28. 整骨接骨夹缚手法《救伤秘旨》
  29. 正常X线表现《放射诊断学》
  30. 癥痼（妊娠）《金匮悬解》
  31. 正常X线表现《放射诊断学》


透析及肾移植病人的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第三节　透析及肾移植病人的心理问题
在线购买《医学心理学》正版书籍

第三节　透析及肾移植病人的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

肾移植和血液透析作为一种成功的治疗手段，挽救了不少肾功能不全病人的垂危的生命。但是，依靠人工器械或人队脏器来维持生命，也给病人带来心理上的问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　整形外科中的心理问题
  • 当前页：第三节　透析及肾移植病人的心理问题
  • 下一页：一、透析病人的心理
<<< 返回本书目录
  1. 透析及肾移植病人的心理问题《医学心理学》
  2. 透析性骨关节病【疾病大全】
  3. 透天凉歌《针灸聚英》
  4. 透疹【中药主治】
  5. 透脓散【方剂大全】
  6. 透疹凉解汤【方剂大全】
  7. 透脑疽《医宗金鉴》
  8. 凸额马先蒿【中药大全】
  9. 透明血管型【疾病症状】
  10. 凸腭【疾病症状】
  11. 透明细胞软骨肉瘤【疾病大全】
  12. 凸甲【疾病症状】
  13. 透明细胞棘皮瘤【疾病大全】
  14. 秃疮《扁鹊心书》
  15. 透明细胞汗腺腺瘤【疾病大全】
  16. 秃疮《寿世保元》
  17. 透明丝孢霉病【疾病大全】
  18. 秃疮《外科启玄》
  19. 透明草【中药大全】
  20. 秃疮《万病回春》
  21. 透罗丹【方剂大全】
  22. 秃疮《医宗金鉴》
  23. 透茎冷水花【中药大全】
  24. 秃疮《幼幼新书》
  25. 透肌散【方剂大全】
  26. 秃疮【中药主治】
  27. 透关丸【方剂大全】
  28. 秃疮部《外科启玄》
  29. 透骨香根【中药大全】
  30. 秃疮花【中药大全】
  1. 透析及肾移植病人的心理问题《医学心理学》
  2. 透析法《实用免疫细胞与核酸》
  3. 透析疗法《临床营养学》
  4. 透析病人的心理《医学心理学》
  5. 透邪《中医词典》
  6. 透析《默克家庭诊疗手册》
  7. 透邪（达邪）《中医名词词典》
  8. 透天凉歌《针灸聚英》
  9. 透泄《中医名词词典》
  10. 透天凉《中医词典》
  11. 透泄《中医词典》
  12. 透天凉《中医名词词典》
  13. 透穴法《中医词典》
  14. 透体香丸《仁术便览》
  15. 透营转气《中医名词词典》
  16. 透视法《胃肠动力检查手册》
  17. 透营转气《中医词典》
  18. 透视《家庭医学百科-家庭护理篇》
  19. 透针《中医名词词典》
  20. 透热转气《中医词典》
  21. 透针法《中医词典》
  22. 透脓散《冯氏锦囊秘录》
  23. 透疹《中医名词词典》
  24. 透脓《中医词典》
  25. 透疹《中医词典》
  26. 透脑疽《外科心法要诀》
  27. 秃疮《中医名词词典》
  28. 透脑疽《医宗金鉴》
  29. 秃疮《医宗金鉴》
  30. 透明软骨《组织学与胚胎学》
  31. 秃疮《幼幼新书》


透析病人的心理_《医学心理学》_中医杂集_【岐黄之术】

一、透析病人的心理
在线购买《医学心理学》正版书籍

一、透析病人的心理

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）心理表现

1．矛盾心理健康与疾病的矛盾，生存与死亡的矛盾是透析病人面临的现实。因实不透析对患者来说意味着死亡；有透析机器的支持，就可以象正常人一样地生活。

2．人格解体由于对人工肾的依赖，有的病人觉得自己是一个支离破碎、不完整的机体；有的病人无意识地认为自己已经机器化，成为人工肾的一部分；或者将机器人格化为自身的一部分。

3．抑郁 是透析病人最常见的心理反应。美国对127个透件治疗中心的3478名病人的三年随访调查表明，有20人（0.63％）自杀；22人主动停止治疗而死，两者相加约1.3％，远大于正常人群中的自杀死亡率（0.01％），还有117名病人因不遵守医嘱，未执行治疗计划而致死，加上这一项，使死亡率上升到4.6％，另外，还有17人自杀未遂，4人死于意外事故，107人曾发生过意外，但未造成严重后果。以上情况说明，人工肾所致抑郁的后果的严重性。Collin等也报道，透析病人的自杀率为年龄、性别相同的非透析人群的5－20倍。心理测验发现，透析病人的抑郁症评分与精神病病人相似。

病人的抑郁是“丧失”的后果。如肾功能丧失、家庭稳定丧失、经济保障及生命安全感受到威胁，表现为自暴自弃、不遵医嘱、不按规定食谱进餐，一旦出现病人拒绝透析，往往就是自杀的先兆，应积极进行抗抑郁治疗。

4．上海中山医院对透析及肾移植前病人的心理表现发现有三种类型：①过高要求；②自命不凡；③猜疑。

（二）心理适应过程

病人对透析的适应过程是逐渐的。Kimpell（1981）将其归为四期：

1．第一期（中毒期）病人处于严重中毒状态。表现为疲劳、淡漠、注意力不能集中、抑郁及情绪不稳定，这是由于尿毒症的各种代谢紊乱所引起。

2．第二期（蜜月期） 第一次透析后发生，可持续1～3周。在此期间，由于血液尿素氮降低，电解质紊乱的改善而达到生理平衡。精神方面，淡漠减轻，健康感觉增加，有时呈欣快状态。随着病人察觉到这是透析疚并逐渐调整其社会及职业活动时，此期即告终止，在此期间可有暂时焦虑发作。

3．第三期（平衡期）病人对透析的迷恋消失，不现实的是勇气减退。约在第3周到第3个月期间发生。病人躯体衰弱，常有焦虑、有时抑郁，存在着对机器依赖及对人（医生）依赖的矛盾冲突。体验到与透析有关的呕吐发作与头痛。意识方面有明显而迅速的改变，即病人从相对冷漠转变为高度警惕和警戒，这是电解质紊乱纠正所致，脑电图也转为正常。这种改变易被忽视。

4．第四期（适应期） 发生于第3～6月期间。部分病人出现适应，此时出现的障碍是生存而不死亡所致。多数病人有性功能障碍。因为他们常把尿路与生殖系统的功能相联系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　透析及肾移植病人的心理问题
  • 当前页：一、透析病人的心理
  • 下一页：二、肾移植病人的心理
<<< 返回本书目录
  1. 透天凉歌《针灸聚英》
  2. 透析及肾移植病人的心理问题《医学心理学》
  3. 透脓散【方剂大全】
  4. 透析性骨关节病【疾病大全】
  5. 透脑疽《医宗金鉴》
  6. 透疹【中药主治】
  7. 透明血管型【疾病症状】
  8. 透疹凉解汤【方剂大全】
  9. 透明细胞软骨肉瘤【疾病大全】
  10. 凸额马先蒿【中药大全】
  11. 透明细胞棘皮瘤【疾病大全】
  12. 凸腭【疾病症状】
  13. 透明细胞汗腺腺瘤【疾病大全】
  14. 凸甲【疾病症状】
  15. 透明丝孢霉病【疾病大全】
  16. 秃疮《扁鹊心书》
  17. 透明草【中药大全】
  18. 秃疮《寿世保元》
  19. 透罗丹【方剂大全】
  20. 秃疮《外科启玄》
  21. 透茎冷水花【中药大全】
  22. 秃疮《万病回春》
  23. 透肌散【方剂大全】
  24. 秃疮《医宗金鉴》
  25. 透关丸【方剂大全】
  26. 秃疮《幼幼新书》
  27. 透骨香根【中药大全】
  28. 秃疮【中药主治】
  29. 透骨香【中药大全】
  30. 秃疮部《外科启玄》
  1. 透析病人的心理《医学心理学》
  2. 透析《默克家庭诊疗手册》
  3. 透析法《实用免疫细胞与核酸》
  4. 透天凉歌《针灸聚英》
  5. 透析及肾移植病人的心理问题《医学心理学》
  6. 透天凉《中医词典》
  7. 透析疗法《临床营养学》
  8. 透天凉《中医名词词典》
  9. 透邪《中医词典》
  10. 透体香丸《仁术便览》
  11. 透邪（达邪）《中医名词词典》
  12. 透视法《胃肠动力检查手册》
  13. 透泄《中医名词词典》
  14. 透视《家庭医学百科-家庭护理篇》
  15. 透泄《中医词典》
  16. 透热转气《中医词典》
  17. 透穴法《中医词典》
  18. 透脓散《冯氏锦囊秘录》
  19. 透营转气《中医名词词典》
  20. 透脓《中医词典》
  21. 透营转气《中医词典》
  22. 透脑疽《外科心法要诀》
  23. 透针《中医名词词典》
  24. 透脑疽《医宗金鉴》
  25. 透针法《中医词典》
  26. 透明软骨《组织学与胚胎学》
  27. 透疹《中医名词词典》
  28. 透镜灸《中医词典》
  29. 透疹《中医词典》
  30. 透经散《是斋百一选方》
  31. 秃疮《中医名词词典》


肾移植病人的心理_《医学心理学》_中医杂集_【岐黄之术】

二、肾移植病人的心理
在线购买《医学心理学》正版书籍

二、肾移植病人的心理

  • 上一页
  • 目录
  • 相关
  • 下一页

肾移植病人的不良心理反应率约为1／3，主要是焦虑与抑郁，严重的也可出现自杀。甚至在术后一年，社会心理适应不良者仍可达20％以上，若移植肾的供体是活着的亲属时，不良反应率高，有的报道可达57％；而供体为死者时，不良反应率约31％。这种现象值得进一步研究。

（一）器官移植的心理反应

主要是对植入的心理排斥和心理同化（Kempf，1969）。

1．心理排斥 多见于术后初期，病人对移植器官有“异物”感，从主观上的机能不协调感觉到为生命担忧而恐惧不安；有时排斥心理来源于人际关系矛盾；即供体与受体个人间的矛盾。曾报道一例肾移植后情况良好的病人，在三月后突然获悉移植肾来自其来平时深恶痛绝的亲属，自此病人陷入很深的抑郁，随之肾功能不佳，肾衰竭而死。有的病人对移植肾有压恶感或有自罪感（靠别人的器官生存）。

临床观察表明，心理排斥与生物排斥有关。但心理生理中介机制不明，从现代观点来看，可能是通过心理免疫系统来实现的。

2.心理同化 病人喜欢打听供体的情况，甚至在康复后仍想方设法详细了解，并因之发生心理的改变。如移植男性肾的女患者有男性化，移植女性肾的男患者有女性化表现。曾报道一例豪放爽朗、不拘小节的男青年，因车祸两侧肾切除后，移植了一位女性文科大学生的肾脏。病人得知后，在日常生活中，时时处处以文科女大学生的要求约束自己，变得温文尔雅，彬彬有礼，与移植前判若两人。

（二）心理反应的原因

尾崎（1987）将影响肾移植病人精神症状的各种因素归纳为三类:①直接起因是由排斥反应与病前性格相结合所致；②躯体因素是由透析、尿毒症和药物所致；③心理因素包括供体的选择，ICU的管理以及对移植肾的心理相容过程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、透析病人的心理
  • 当前页：二、肾移植病人的心理
  • 下一页：第一节　与月经有关的心理问题
<<< 返回本书目录
  1. 肾移植【疾病大全】
  2. 肾移植术后并发症的处理《急诊医学》
  3. 肾阳虚损证《临证实验录》
  4. 肾异位伴随输尿管异位【疾病症状】
  5. 肾阳虚【疾病症状】
  6. 肾异位血管及副血管【疾病大全】
  7. 肾炎水肿【中药主治】
  8. 肾阴发《外科启玄》
  9. 肾炎草【中药大全】
  10. 肾阴虚【疾病症状】
  11. 肾炎【中药主治】
  12. 肾阴虚损证《临证实验录》
  13. 肾炎《自我调养巧治病》
  14. 肾阴阳两虚【疾病症状】
  15. 肾炎《默克家庭诊疗手册》
  16. 肾硬化症【疾病大全】
  17. 肾岩《中医外科学》
  18. 肾痈《医宗金鉴》
  19. 肾岩《马培之医案》
  20. 肾痈门主论《疡医大全》
  21. 肾血管性高血压【疾病大全】
  22. 肾盂癌【疾病大全】
  23. 肾血管畸形与压迫【疾病大全】
  24. 肾盂积水《病理学》
  25. 肾血管畸形【疾病症状】
  26. 肾盂积水《赵绍琴临证验案精选》
  27. 肾旋转异常【疾病大全】
  28. 肾盂积水【疾病症状】
  29. 肾虚遗溺症《轩岐救正论》
  30. 肾盂肾炎《百病自测》
  1. 肾移植病人的心理《医学心理学》
  2. 肾移植《实用免疫细胞与核酸》
  3. 肾移植术后并发症的处理《急诊医学》
  4. 肾移植《默克家庭诊疗手册》
  5. 肾遗《中医词典》
  6. 肾阳虚损证《临证实验录》
  7. 肾阴《中医名词词典》
  8. 肾阳虚衰《中医词典》
  9. 肾阴《中医词典》
  10. 肾阳虚《中医词典》
  11. 肾阴发《外科启玄》
  12. 肾阳虚《中医名词词典》
  13. 肾阴虚《中医词典》
  14. 肾阳不振《中医词典》
  15. 肾阴虚（真阴不足）《中医名词词典》
  16. 肾阳《中医词典》
  17. 肾阴虚损证《临证实验录》
  18. 肾阳《中医名词词典》
  19. 肾痈《中医词典》
  20. 肾炎先兆《中医疾病预测》
  21. 肾痈《医宗金鉴》
  22. 肾炎《自我调养巧治病》
  23. 肾痈《证治准绳·疡医》
  24. 肾炎《默克家庭诊疗手册》
  25. 肾痈《外科心法要诀》
  26. 肾岩《中医外科学》
  27. 肾痈《外科大成》
  28. 肾岩《马培之医案》
  29. 肾痈门主论《疡医大全》
  30. 肾岩《中医名词词典》
  31. 肾盂癌《泌尿外科学》


与月经有关的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第一节　与月经有关的心理问题
在线购买《医学心理学》正版书籍

第一节　与月经有关的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

大量的临床经验表明，心理社会因素与妇女的月经周期有密切的关系，但其机制尚不清楚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肾移植病人的心理
  • 当前页：第一节　与月经有关的心理问题
  • 下一页：一、经前期紧张综合征
<<< 返回本书目录
  1. 与月经有关的心理问题《医学心理学》
  2. 与翟东玉求地黄《苏沈良方》
  3. 与袁绮香谭医《对山医话》
  4. 予表嫂小产后腹痛晕厥《孙文垣医案》
  5. 与友条论读《伤寒论》法《读医随笔》
  6. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  7. 与医学有关的节肢动物《人体寄生虫学》
  8. 羽萼【中药大全】
  9. 与心身疾病有关的危险因素《预防医学》
  10. 羽裂盾蕨【中药大全】
  11. 与脉搏相一致的眼球跳动【疾病症状】
  12. 羽裂星蕨【中药大全】
  13. 与黄我兼世兄书《寓意草》
  14. 羽叶丁香【中药大全】
  15. 与鬼交通《证治准绳·女科》
  16. 羽叶三七【中药大全】
  17. 与鬼交通《女科证治准绳》
  18. 羽叶山蚂蝗【中药大全】
  19. 愚型样斜的杏形眼【疾病症状】
  20. 雨久花【中药大全】
  21. 愚型样斜的杏形眼【疾病症状】
  22. 雨韭【中药大全】
  23. 愚型样睑裂歪曲【疾病症状】
  24. 雨水《本草纲目》完整版
  25. 愚鲁【疾病症状】
  26. 雨水《本草纲目》图文版
  27. 虞氏麻疹治法《原要论》
  28. 雨蛙【中药大全】
  29. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  30. 禹白附【中药大全】
  1. 与月经有关的心理问题《医学心理学》
  2. 与院内感染有关的因素《预防医学》
  3. 与翟东玉求地黄《苏沈良方》
  4. 与袁绮香谭医《对山医话》
  5. 予表嫂小产后腹痛晕厥《孙文垣医案》
  6. 与预后有关的一些因素《康复医学》
  7. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  8. 与友条论读《伤寒论》法《读医随笔》
  9. 予论《医学集成》
  10. 与医学有关的节肢动物《人体寄生虫学》
  11. 予论《医学集成》
  12. 与宿主亲缘相关性《免疫学和免疫学检验》
  13. 予脂《证类本草》
  14. 与心律失常有关的心电生理《物理诊断学》
  15. 伛（yū雨）《中医词典》
  16. 与神经组织培养技术相结合进行神经生物科学的研究《实用免疫细胞与核酸》
  17. 伛偻《中医词典》
  18. 与黄我兼世兄书《寓意草》
  19. 宇陀·元丹贡布（708-833年）《中医词典》
  20. 与患者沟通的技巧《医学心理学》
  21. 宇文士及（?-642年）《中医词典》
  22. 与鬼交通候《诸病源候论》
  23. 羽《中医词典》
  24. 与鬼交通《女科证治准绳》
  25. 羽客《中医词典》
  26. 与鬼交通《证治准绳·女科》
  27. 雨府《中医词典》
  28. 与超螺旋松驰有关的酶《生物化学与分子生物学》
  29. 雨癞《中医词典》
  30. 与病机并重的条文《思考中医》
  31. 雨癞《解围元薮》


经前期紧张综合征_《医学心理学》_中医杂集_【岐黄之术】

一、经前期紧张综合征
在线购买《医学心理学》正版书籍

一、经前期紧张综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

有些妇女在月经前4～5天期间（有时可延长到月经来时（反复发生各种躯体、心理及行为症状。心理变化因人而异，包括情绪易激惹、易变、神经质、不安、抑郁、疲劳。过去认为，心理变化中还包括认知改变、判断力受损及意识障碍等。但也有人指出，经前期及行期间作业能力无明显损害（Sommer,1978）。

经前期发生各种严重的行为或事件（如犯罪行为、自杀企图及精神病发作等）较多，提示经前期紧张的变化与不适可加剧心理障碍。

关于病因，早年有人从意识与潜意识冲突作解释，以后企图证实人格因素的作用，未获成功。在社会因素方面，他人教育（母亲、姐姐）可以影响对症状的知觉与对月经的态度（Ruble，1977）。近年来认为，经前期综合征发病的心理学原因是由于α-MSH（促黑激素）及β-内啡肽的异常释放或对其过敏。这两种神经肽在黄体期可触发神经内分泌的变化，并且与应激有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　与月经有关的心理问题
  • 当前页：一、经前期紧张综合征
  • 下一页：二、心因性闭经
<<< 返回本书目录
  1. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  2. 经前期膝痛【疾病症状】
  3. 经前期紧张征《百病自测》
  4. 经前期综合征【疾病大全】
  5. 经前经后痢疾《女科秘要》
  6. 经前综合症【疾病症状】
  7. 经气主治《中西汇通医经精义》
  8. 经渠穴【上肢内侧穴位】
  9. 经气杂证《博济方》
  10. 经事不调《秘传证治要诀及类方》
  11. 经气本标篇《外经微言》
  12. 经输所疗《黄帝内经太素》
  13. 经气《医学见能》
  14. 经水《丹溪手镜》
  15. 经期肿胀【疾病症状】
  16. 经水《古今医案按》
  17. 经期延长《中医妇科学》
  18. 经水《黄帝内经·灵枢》
  19. 经期小腹坠痛【疾病症状】
  20. 经水《金匮钩玄》
  21. 经期推迟【疾病症状】
  22. 经水《灵枢悬解》
  23. 经期头痛【疾病症状】
  24. 经水《内经评文》
  25. 经期提前【疾病症状】
  26. 经水《沈氏女科辑要》
  27. 经期缩短【疾病症状】
  28. 经水《续名医类案》
  29. 经期前乳房痛【疾病症状】
  30. 经水《周慎斋遗书》
  1. 经前期紧张综合征《医学心理学》
  2. 经前期紧张综合征《中医词典》
  3. 经前期综合征《默克家庭诊疗手册》
  4. 经前期紧张综合征《家庭医学百科-医疗康复篇》
  5. 经前脐下痛《中医词典》
  6. 经前期紧张征《百病自测》
  7. 经前脐下痛泄淡黑水《竹泉生女科集要》
  8. 经前经后痢疾《女科秘要》
  9. 经前吐衄《中医词典》
  10. 经前经后痢疾《竹林女科证治》
  11. 经前泄水《傅青主女科》
  12. 经前腹痛吐血《中医词典》
  13. 经前泄水《中医词典》
  14. 经前腹痛秘方《华佗神方》
  15. 经前泄水《竹泉生女科集要》
  16. 经前腹痛《竹林女科证治》
  17. 经渠《针灸大成》
  18. 经前腹痛《竹泉生女科集要》
  19. 经渠《针灸学》
  20. 经前腹痛《中医词典》
  21. 经渠（经穴）《子午流注说难》
  22. 经前腹疼吐血二十三《傅青主女科》
  23. 经热传腑《四圣悬枢》
  24. 经前大便下血《傅青主女科》
  25. 经如虾蟆子《中医词典》
  26. 经前便血《中医词典》
  27. 经色《中医词典》
  28. 经前《宁坤秘籍》
  29. 经食物传播《预防医学》
  30. 经气主治《中西汇通医经精义》
  31. 经始《中医词典》


心因性闭经_《医学心理学》_中医杂集_【岐黄之术】

二、心因性闭经
在线购买《医学心理学》正版书籍

二、心因性闭经

  • 上一页
  • 目录
  • 相关
  • 下一页

非妊娠性继发闭经中最重要的是“功能性无月经”，主要与心理病理及心理应激有关。

运动性无月经也可归入心因性闭经，但也可能是由于体脂丢失所致。由于从事强烈而持久的体力活，（如竞赛性跑步、游泳及跳芭蕾舞），体重常低于标准，脂肪储备也少，而体脂的量可以影响促性腺激素的分泌。关于应激的作用还未弄清。闭经的跑步者对跑步的应激大于月经规则的跑步者，但是，对应激的定量、区别情绪反应是原有的还是运动引起的、运动降低焦虑和因运动带来的时间冲突又增加焦虑的矛盾、以及神经内分泌机制等都有待研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、经前期紧张综合征
  • 当前页：二、心因性闭经
  • 下一页：三、绝经期的心理障碍
<<< 返回本书目录
  1. 心叶野海棠【中药大全】
  2. 心音低钝【疾病症状】
  3. 心叶兔耳风【中药大全】
  4. 心音及脉搏消失【疾病症状】
  5. 心叶秋海棠【中药大全】
  6. 心音微弱【疾病症状】
  7. 心叶荆芥【中药大全】
  8. 心音遥远【疾病症状】
  9. 心叶荚蒾根【中药大全】
  10. 心音异常【疾病症状】
  11. 心叶黄花仔【中药大全】
  12. 心痈《医宗金鉴》
  13. 心叶虎耳草【中药大全】
  14. 心痈、肾痈《外科大成》
  15. 心叶忽布【中药大全】
  16. 心痈门主论《疡医大全》
  17. 心叶风毛菊【中药大全】
  18. 心忧悲《普济方·针灸》
  19. 心叶党参【中药大全】
  20. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  21. 心叶百合【中药大全】
  22. 心俞穴【人体背部穴位】
  23. 心痒《金针秘传》
  24. 心与大血管《医学影像学》
  25. 心血系统的常见畸形《组织学与胚胎学》
  26. 心欲软肾欲坚《医学读书记》
  27. 心血管造影见双球征【疾病症状】
  28. 心原性肝硬化【疾病大全】
  29. 心血管系统用药《国家基本药物目录》（2009版）
  30. 心源性呼吸窘迫【疾病症状】
  1. 心因性闭经《医学心理学》
  2. 心遗《中医词典》
  3. 心因性耳聋及耳聋心理《医学心理学》
  4. 心移热于小肠《中医名词词典》
  5. 心因性发音障碍《医学心理学》
  6. 心痒《金针秘传》
  7. 心阴《中医名词词典》
  8. 心阳虚《中医词典》
  9. 心阴《中医词典》
  10. 心阳虚《中医名词词典》
  11. 心阴虚《中医名词词典》
  12. 心阳盛《中医词典》
  13. 心阴虚《中医词典》
  14. 心阳《中医词典》
  15. 心音心音图《生理学》
  16. 心阳《中医名词词典》
  17. 心营过耗《中医名词词典》
  18. 心演《中医词典》
  19. 心营过耗《中医词典》
  20. 心血瘀阻《中医词典》
  21. 心痈《中医词典》
  22. 心血虚不得卧《症因脉治》
  23. 心痈《医宗金鉴》
  24. 心血虚不得卧《中医词典》
  25. 心痈《证治准绳·疡医》
  26. 心血虚《中医词典》
  27. 心痈《外科心法要诀》
  28. 心血虚《中医名词词典》
  29. 心痈《外科大成》
  30. 心血系系疾病的动物模型《实验动物科学》
  31. 心痈门主方《疡医大全》


绝经期的心理障碍_《医学心理学》_中医杂集_【岐黄之术】

三、绝经期的心理障碍
在线购买《医学心理学》正版书籍

三、绝经期的心理障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

绝经是妇女一生中的重大转折，由雌激素分泌低下为主的内分泌紊乱，常导致形不同、程度不一的心理障碍。可表现为焦虑、紧张、情绪易波动、易激惹、抑郁、失眠、性欲减退或过盛，还可伴随各种躯体症状与体征。既往经历过心理障碍者可增加绝经期心理障碍的发生。国内资料表明：①早年生活事件可影响发病；②脑力劳动为主者障碍出现较早；③部分人有家庭精神病史；④性格内倾者多；⑤中年时期的生活事件，如家庭不和（亲子关系）及工作单位人际关系不良常可构成恶性循环；⑥社会理解不足也是促进因素（张丽蓉，1983）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、心因性闭经
  • 当前页：三、绝经期的心理障碍
  • 下一页：四、异常月经的心理问题
<<< 返回本书目录
  1. 绝经年龄过早【疾病症状】
  2. 绝经期关节炎【疾病大全】
  3. 绝经年龄过迟【疾病症状】
  4. 绝经期面红【疾病症状】
  5. 绝经后子宫内膜增厚【疾病症状】
  6. 绝经期尿路感染【疾病大全】
  7. 绝经后子宫内膜癌【疾病大全】
  8. 绝经期尿失禁【疾病大全】
  9. 绝经后子宫颈癌【疾病大全】
  10. 绝经期盆腔脏器脱垂【疾病大全】
  11. 绝经后卵巢恶性肿瘤【疾病大全】
  12. 绝经期乳腺癌【疾病大全】
  13. 绝经后骨质疏松【疾病大全】
  14. 绝经前后诸证《女科宝鉴》
  15. 绝经后出血【疾病症状】
  16. 绝经与阿尔茨海默病综合征【疾病大全】
  17. 绝经后白带增多【疾病症状】
  18. 绝经与心血管疾病【疾病大全】
  19. 绝经过渡期及绝经后闭经【疾病症状】
  20. 绝经与抑郁症【疾病大全】
  21. 绝经 【疾病症状】
  22. 绝利一源《养生导引秘籍》
  23. 绝经 【疾病症状】
  24. 绝梦丹【方剂大全】
  25. 绝经【疾病大全】
  26. 绝疟丹【方剂大全】
  27. 绝经《默克家庭诊疗手册》
  28. 绝疟膏【方剂大全】
  29. 绝汗【疾病症状】
  30. 绝疟煎【方剂大全】
  1. 绝经期的心理障碍《医学心理学》
  2. 绝经《默克家庭诊疗手册》
  3. 绝利一源《养生导引秘籍》
  4. 绝汗《中医词典》
  5. 绝妙眼药《奇效简便良方》
  6. 绝骨《中医词典》
  7. 绝命疬《中医词典》
  8. 绝骨《中医名词词典》
  9. 绝疟神方《奇方类编》
  10. 绝谷死证《景岳全书》
  11. 绝皮《中医词典》
  12. 绝谷《中医词典》
  13. 绝生《中医词典》
  14. 绝房劳《痰火点雪》
  15. 绝嗣《中医词典》
  16. 绝道《中医词典》
  17. 绝胎《中医词典》
  18. 绝产不育《女科切要》
  19. 绝阳《中医词典》
  20. 绝产《中医词典》
  21. 绝阳《医学读书记》
  22. 绝《中医词典》
  23. 绝育《默克家庭诊疗手册》
  24. 决择《古今医彻》
  25. 绝育《中医词典》
  26. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  27. 绝孕《中医词典》
  28. 决死生《诊家正眼》
  29. 绝孕《普济方·针灸》
  30. 决死生《类经》
  31. 绝孕穴《中医词典》


异常月经的心理问题_《医学心理学》_中医杂集_【岐黄之术】

四、异常月经的心理问题
在线购买《医学心理学》正版书籍

四、异常月经的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

除闭经外，情绪障碍也有表现为过量出血的，并表现为较重的神经质或明显的精神障碍。可能是下丘脑促性腺激素释放的紊乱或中枢神经系统的神经体液因素对于宫血管的直接作用（Kase及Weinzold,1983）。正常生活方式受到扰乱，在高度精神压力下工作的妇女常可出现月经过多，经期延长，航空中的飞行服务员也常有月经过多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、绝经期的心理障碍
  • 当前页：四、异常月经的心理问题
  • 下一页：第二节　妊娠的心理问题
<<< 返回本书目录
  1. 异常鱼鳞癣【疾病症状】
  2. 异传篇《外经微言》
  3. 异常血红蛋白病【疾病大全】
  4. 异痘《张氏医通》
  5. 异常体位所致的窒息【疾病症状】
  6. 异痘须知《冯氏锦囊秘录》
  7. 异常高大【疾病症状】
  8. 异痘须知（《锦囊》）《疡医大全》
  9. 异常分娩《家庭医学百科-医疗康复篇》
  10. 异痘诸名《冯氏锦囊秘录》
  11. 异常粗大的舞蹈样动作【疾病症状】
  12. 异痘诸名（《锦囊》）《疡医大全》
  13. 异常出血【疾病症状】
  14. 异法方宜论《明医杂着》
  15. 异常白带《家庭医学百科-医疗康复篇》
  16. 异法方宜论《素问悬解》
  17. 异常矮小【疾病症状】
  18. 异法方宜论篇《黄帝内经·素问》
  19. 异常γ-球蛋白血症【疾病大全】
  20. 异功散《脾胃论》
  21. 异产《女科指掌》
  22. 异功散《小儿药证直诀》
  23. 异被赤车【中药大全】
  24. 异功散【方剂大全】
  25. 议沈若兹乃郎肠危证并治验《寓意草》
  26. 异尖线虫病【疾病大全】
  27. 议郭台尹将成血蛊之病《寓意草》
  28. 异尖线吸虫蚴移行症【疾病大全】
  29. 议处方法《太平惠民和剂局方》
  30. 异境分娩的急救《现代院外急救手册》
  1. 异常月经的心理问题《医学心理学》
  2. 异常体温的观察和护理《基础护理学》
  3. 异常运动模式《康复医学》
  4. 异常皮肤感觉《医学心理学》
  5. 异传篇《外经微言》
  6. 异常脉搏的观察及护理《基础护理学》
  7. 异单基因近交系《实验动物科学》
  8. 异常肌张力与痉挛模式《康复医学》
  9. 异痘《中医词典》
  10. 异常感受与护理《医学心理学》
  11. 异痘《张氏医通》
  12. 异常分娩《家庭医学百科-医疗康复篇》
  13. 异痘须知《冯氏锦囊秘录》
  14. 异常的皮肤表现《医学心理学》
  15. 异痘须知（《锦囊》）《疡医大全》
  16. 异常表现《放射诊断学》
  17. 异痘诸名《冯氏锦囊秘录》
  18. 异常白带《家庭医学百科-医疗康复篇》
  19. 异痘诸名（《锦囊》）《疡医大全》
  20. 异常β脂蛋白血症《动脉粥样硬化》
  21. 异法方宜《中医内科学》
  22. 异产《女科指掌》
  23. 异法方宜论《素问悬解》
  24. 异草《名医别录》
  25. 异法方宜论《明医杂着》
  26. 异草《证类本草》
  27. 异法方宜论篇《黄帝内经·素问》
  28. 异草《新修本草》
  29. 异功散《救伤秘旨》
  30. 异草《千金翼方》
  31. 异功散《冯氏锦囊秘录》


妊娠的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第二节　妊娠的心理问题
在线购买《医学心理学》正版书籍

第二节　妊娠的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

恶心、呕吐为常见的妊娠症状，但机制不明。早年解释偏向两个极端：一是纯心理分析（心因性的）；另一是只注意可能的生物学因素。近年来趋于将生理及心理因素同等看待。一般认为。轻度的恶心、呕吐皆起因于妊娠期间激素的变化，应激对这些症状有一定影响。目前的观点是：应把恶心与呕吐作为既相关又独立的变数来研究，并提示恶心（特别是严重而持久的）可能是一种对心理因素较为敏感的症状。Palmer (1973）只以呕吐为指标作心理研究，所得到的结果大多是阴性的。

最近对孕妇的恶心、呕吐与各种社会、心理指标的关系作研究后发现：①恶心、呕吐等症状与人口学调查变量（如年龄、社会阶层、家庭经济等）无关；②恶心、呕吐与既往病史及产科史无关（过去文献认为有关）；③无恶心或有严重恶心者较有轻度恶心者有更多的心理障碍（激惹、疲劳及睡眠障碍），这一点也与过去认为恶心程度与心理障碍相应的结论不同；④在妊娠头三个月有恶心、呕吐双重症状者，往往是计划外妊娠，而且是不需要的。这种孕妇常与其母亲关系不好（Fitz Gerald ,1984）。

另一些研究发现，“神经质”妇女有较严重和持久的恶心、呕心症状；计划外和不需要的妊娠常有明显地心理障碍和妊娠期的意外损伤。用MMPI心理咨询调查，发现呕吐及其他妊娠反应剧烈的孕妇多数为性格外倾、心理变态及情绪不稳定者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、异常月经的心理问题
  • 当前页：第二节　妊娠的心理问题
  • 下一页：二、妊娠各期的心理反应
<<< 返回本书目录
  1. 妊娠的心理问题《医学心理学》
  2. 妊娠跌仆《女科切要》
  3. 妊娠的生物化学诊断《临床生物化学》
  4. 妊娠毒血症【疾病症状】
  5. 妊娠的临床生物化学《临床生物化学》
  6. 妊娠睹病《古今医案按》
  7. 妊娠得病欲去子方《外台秘要》
  8. 妊娠多痰者缘何而生《女科百问》
  9. 妊娠倒仆损伤歌《脉诀乳海》
  10. 妊娠堕胎后血不出《圣济总录》
  11. 妊娠倒仆损伤歌《脉诀刊误》
  12. 妊娠堕胎后血出不止《圣济总录》
  13. 妊娠蛋白尿【疾病症状】
  14. 妊娠堕胎后血下不止方论《妇人大全良方》
  15. 妊娠大小便不通方论《妇人大全良方》
  16. 妊娠堕胎后衣不出《圣济总录》
  17. 妊娠大小便不通《圣济总录》
  18. 妊娠堕胎或血出不止或血不出《女科百问》
  19. 妊娠大小便不利方《外台秘要》
  20. 妊娠恶阻《备急千金要方》
  21. 妊娠大便不通《圣济总录》
  22. 妊娠恶阻《产鉴》
  23. 妊娠猝下血《圣济总录》
  24. 妊娠恶阻《女科宝鉴》
  25. 妊娠出麻《麻科活人全书》
  26. 妊娠恶阻《圣济总录》
  27. 妊娠不语-胎产须知 《古今医统大全》
  28. 妊娠恶阻《中医妇科学》
  29. 妊娠不语论《妇人大全良方》
  30. 妊娠恶阻【疾病大全】
  1. 妊娠的心理问题《医学心理学》
  2. 妊娠的维持及激素调节《生理学》
  3. 妊娠跌仆《女科切要》
  4. 妊娠的生物化学诊断《临床生物化学》
  5. 妊娠跌损《傅青主女科》
  6. 妊娠的内分泌检查《临床生物化学》
  7. 妊娠痘《中医词典》
  8. 妊娠的临床生物化学《临床生物化学》
  9. 妊娠毒食伤胎《女科经纶》
  10. 妊娠得病欲去子方三首《外台秘要》
  11. 妊娠毒药伤胎《中医词典》
  12. 妊娠倒仆损伤歌《脉诀刊误》
  13. 妊娠毒药伤胎见证不可作中风治《女科经纶》
  14. 妊娠倒仆损伤歌《脉诀乳海》
  15. 妊娠睹病《古今医案按》
  16. 妊娠大小便不通候《诸病源候论》
  17. 妊娠顿仆胎伤腹痛用药之法《女科经纶》
  18. 妊娠大小便不通方论《妇人大全良方》
  19. 妊娠多怒堕胎《傅青主女科》
  20. 妊娠大小便不通《中医词典》
  21. 妊娠多怒堕胎《中医词典》
  22. 妊娠大小便不通《圣济总录》
  23. 妊娠多痰者缘何而生《女科百问》
  24. 妊娠大小便不利候《诸病源候论》
  25. 妊娠堕胎分月数调养《女科经纶》
  26. 妊娠大小便不利方五首《外台秘要》
  27. 妊娠堕胎后腹痛虚乏候《诸病源候论》
  28. 妊娠大便虚急《竹林女科证治》
  29. 妊娠堕胎后血不出《圣济总录》
  30. 妊娠大便秘不通《中医词典》
  31. 妊娠堕胎后血不出候《诸病源候论》


妊娠各期的心理反应_《医学心理学》_中医杂集_【岐黄之术】

二、妊娠各期的心理反应
在线购买《医学心理学》正版书籍

二、妊娠各期的心理反应

  • 上一页
  • 目录
  • 相关
  • 下一页

根据内分泌活动状态，将妊娠划为三个时期①不可耐受期：胎儿作为异物，引起孕妇的应答反应就是妊娠反应；约有23％的孕妇对生孩子有不同程度的恐惧心理，初产妇尤甚。原因包括对分娩过程的恐惧不安。担心胎儿对母体的影响，家庭的看法及其他经济及人际关系问题。在此期间，孕妇情绪不稳定，易受暗示，依赖性增高。②适应期：此时已在身、心两方面都对妊娠产生适应，情绪转为稳定，感知觉、智力及反应能力略有下降。从心理分析角度看，是母性自我防卫的结果，可使孕妇免遭体内、外不良刺激的影响。③过度负荷期：胎儿发育迅速，生理功能处于颠峰状态而过度负荷，这种过度负荷的应激可产生身－心反应，主要是对分娩的恐惧、不安、因行动不便而产生的心理冲突；情绪不稳定，精神易受压抑。心理测定（MMPE结合焦虑量表）表明，在妊娠第30～36周期间，情绪变化幅度最大。还发现初产孕妇MMPI的非常态组大都呈现神经症峰，与临床观察一致。此组心身问题较多，表现为过度焦虑、心悸、情绪不稳等；妊娠合并症也略高于常态组；枕横位达28.57％（常态组为2.94％）（ 蒋迪先等，1984）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　妊娠的心理问题
  • 当前页：二、妊娠各期的心理反应
  • 下一页：三、未婚先孕者的心理
<<< 返回本书目录
  1. 妊娠高血压综合征眼底病变【疾病大全】
  2. 妊娠寡欲《妇人规》
  3. 妊娠高血压综合征【疾病大全】
  4. 妊娠寡欲《景岳全书》
  5. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  6. 妊娠鬼胎《产鉴》
  7. 妊娠高血压综合征《妇产科学》
  8. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  9. 妊娠高血压综合征《百病自测》
  10. 妊娠合并白血病【疾病大全】
  11. 妊娠高血压征【疾病症状】
  12. 妊娠合并病毒性肝炎《妇产科学》
  13. 妊娠高血压疾病【疾病大全】
  14. 妊娠合并病毒性肝炎【疾病大全】
  15. 妊娠感冒《回春录》
  16. 妊娠合并肠梗阻【疾病大全】
  17. 妊娠腹痛方《外台秘要》
  18. 妊娠合并癫痫【疾病大全】
  19. 妊娠腹痛【方剂主治】
  20. 妊娠合并动脉导管未闭【疾病大全】
  21. 妊娠腹痛《中医妇科学》
  22. 妊娠合并多囊肾【疾病大全】
  23. 妊娠腹痛《圣济总录》
  24. 妊娠合并肺结核【疾病大全】
  25. 妊娠腹痛《沈氏女科辑要》
  26. 妊娠合并肺栓塞【疾病大全】
  27. 妊娠腹痛《女科宝鉴》
  28. 妊娠合并肺炎【疾病大全】
  29. 妊娠腹内钟鸣方《妇人大全良方》
  30. 妊娠合并风湿性心脏病【疾病大全】
  1. 妊娠各期的心理反应《医学心理学》
  2. 妊娠高血压综合征《妇产科学》
  3. 妊娠寡欲《景岳全书》
  4. 妊娠高血压综合征《百病自测》
  5. 妊娠寡欲《妇人规》
  6. 妊娠高血压综合征《家庭医学百科-医疗康复篇》
  7. 妊娠鬼胎《产鉴》
  8. 妊娠感冒《回春录》
  9. 妊娠鬼胎候《诸病源候论》
  10. 妊娠感寒咳嗽为子嗽《女科经纶》
  11. 妊娠过年久不产候《诸病源候论》
  12. 妊娠腹痈《竹林女科证治》
  13. 妊娠寒热候《诸病源候论》
  14. 妊娠腹痛胎痛《女科精要》
  15. 妊娠寒热或因暑气有不因伤暑而得之《女科百问》
  16. 妊娠腹痛胎痛《冯氏锦囊秘录》
  17. 妊娠合并病毒性肝炎《妇产科学》
  18. 妊娠腹痛属子脏寒《女科经纶》
  19. 妊娠合并贫血《妇产科学》
  20. 妊娠腹痛属血虚《女科经纶》
  21. 妊娠合并心脏病《妇产科学》
  22. 妊娠腹痛属脾胃气虚《女科经纶》
  23. 妊娠合并症《默克家庭诊疗手册》
  24. 妊娠腹痛属胞阻《女科经纶》
  25. 妊娠喉痛《中医词典》
  26. 妊娠腹痛秘方《华佗神方》
  27. 妊娠候《诸病源候论》
  28. 妊娠腹痛候《诸病源候论》
  29. 妊娠忽然下黄汁如胶或如豆汁胎动腹痛方《妇人大全良方》
  30. 妊娠腹痛方三首《外台秘要》
  31. 妊娠护胎法《中医词典》


未婚先孕者的心理_《医学心理学》_中医杂集_【岐黄之术】

三、未婚先孕者的心理
在线购买《医学心理学》正版书籍

三、未婚先孕者的心理

  • 上一页
  • 目录
  • 相关
  • 下一页

未婚先孕与我国的传统文化和现行法制不符，故未婚先孕者不论在家庭、社会中都难以取得充分支持。因此，一旦未婚而孕均采取隐瞒态度。上海调查表明，向单位隐瞒者为98.6％，对父母隐瞒者为67％（陈美风，1985）

鉴于未婚先孕者既要对社会隐瞒又有求有医生，故在计划生育手术中常表现出极强烈的克制，并易由外因（医务人员的作风及态度等（而致心理障碍。某些能坦然处之者，似乎暂时无心理反应，但往往在以后的生活事件中出现问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、妊娠各期的心理反应
  • 当前页：三、未婚先孕者的心理
  • 下一页：四、高龄初产妇的心理适应
<<< 返回本书目录
  1. 未分化躯体形式障碍【疾病症状】
  2. 未录住址姓氏《曹仁伯医案论》
  3. 未分化结缔组织病【疾病大全】
  4. 未手太阳小肠经《神应经》
  5. 未出闺门女有三病《女科百问》
  6. 未详《神农本草经》
  7. 卫五十周《黄帝内经太素》
  8. 未种而自出痘《儿科萃精》
  9. 卫氏并殖吸虫病【疾病大全】
  10. 位置觉、震动觉减退【疾病症状】
  11. 卫氏并殖吸虫《人体寄生虫学》
  12. 位置性眩晕【疾病大全】
  13. 卫生总要《急救广生集》
  14. 味《食鉴本草》
  15. 卫生丸《外科传薪集》
  16. 味部《本经逢原》
  17. 卫生统计基本指标《预防医学》
  18. 味觉减退【疾病症状】
  19. 卫生汤【方剂大全】
  20. 味觉性流泪【疾病症状】
  21. 卫生立法《预防医学》
  22. 味觉异常辨病《百病自测》
  23. 卫生膏《何氏虚劳心传》
  24. 味觉障碍【疾病症状】
  25. 卫生防疫宝丹【方剂大全】
  26. 味类《本草便读》
  27. 卫生防疫宝丹《医学衷中参西录》
  28. 味类《饮食须知》
  29. 卫生标准与卫生立法《预防医学》
  30. 味牛膝【中药大全】
  1. 未婚先孕者的心理《医学心理学》
  2. 未婚女子痛经《古代房中秘方》
  3. 未结合胆红素生成过多《病理生理学》
  4. 未发先现色《灵素节注类编》
  5. 未来临床药理学和药物治疗学研究的重点《医院药学》
  6. 未发病前服《中医名词词典》
  7. 未连雄蚕蛾《本草易读》
  8. 未出闺门女有三病《女科百问》
  9. 未录住址姓氏《曹仁伯医案论》
  10. 未成劳而将成劳《傅青主男科》
  11. 未手太阳小肠经《神应经》
  12. 未、手太阳小肠经《针灸大成》
  13. 未种而自出痘《儿科萃精》
  14. 未《中医词典》
  15. 味《中医词典》
  16. 卫在脉外《中医词典》
  17. 味《食鉴本草》
  18. 卫营同病《中医词典》
  19. 味幻觉《神经精神疾病诊断学》
  20. 卫营同病《中医名词词典》
  21. 味觉感受器和味觉的特点《生理学》
  22. 卫汛《中医词典》
  23. 味觉异常辨病《百病自测》
  24. 卫虚无汗胃逆咳呕《伤寒说意》
  25. 味觉异常辨病《常见病自测》
  26. 卫五十周《黄帝内经太素》
  27. 味痰《中医词典》
  28. 卫嵩《中医词典》
  29. 味预兆《中医疾病预测》
  30. 卫氏并殖吸虫《人体寄生虫学》
  31. 味预兆的理论基础《中医疾病预测》


高龄初产妇的心理适应_《医学心理学》_中医杂集_【岐黄之术】

四、高龄初产妇的心理适应
在线购买《医学心理学》正版书籍

四、高龄初产妇的心理适应

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女的心理适应能力可对其妊娠、分娩进程及产褥期发生影响。由于心理适应能力受年龄影响，所以年龄问题就受到重视。对20～29岁及30～34岁两组初产妇作回顾性比较，发现高龄妇女在妊娠期较为小心，对医生的咨询也多（Blum,1978）。产妇年龄太小（19岁以下）在产前、产后易致精神障碍（Zajicek,1981）；年轻产妇及察觉自己不能控制生活者，产后多抑郁（Hayworth等，1980）。最摈研究表明，高龄组（45人，平均36.6岁）与年轻者（42人，平均26.7岁）相比，独立性较强，对妊娠的障碍较少。随着妊娠期的增长，烦恼增多，但适应较好。有意义的是，年轻组坚持传统习俗的年轻妇女，其女性角色特点较高龄组者为强（Robinson等，1987）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、未婚先孕者的心理
  • 当前页：四、高龄初产妇的心理适应
  • 下一页：第三节　分娩的心理问题
<<< 返回本书目录
  1. 高粱乌米【中药大全】
  2. 高颅压性脑积水【疾病大全】
  3. 高粱七【中药大全】
  4. 高颅压综合征【疾病症状】
  5. 高粱泡叶【中药大全】
  6. 高镁血症【疾病症状】
  7. 高粱泡根【中药大全】
  8. 高镁血症【疾病大全】
  9. 高粱泡【中药大全】
  10. 高锰酸钾中毒【疾病大全】
  11. 高粱米糠【中药大全】
  12. 高泌乳素血症【疾病大全】
  13. 高粱火焰苞【中药大全】
  14. 高密度脂蛋白代谢《动脉粥样硬化》
  15. 高粱根【中药大全】
  16. 高密度脂蛋白胆固醇（HDL-ch）《常用化验值及意义》
  17. 高粱【中药大全】
  18. 高免疫球蛋白E综合征【疾病大全】
  19. 高粱《食物疗法》
  20. 高钠血症【疾病症状】
  21. 高梁泡叶【中药大全】
  22. 高钠血症【疾病大全】
  23. 高良苦三味饮子【方剂大全】
  24. 高尿酸血症【疾病症状】
  25. 高良姜粥【方剂大全】
  26. 高尿酸血症【疾病大全】
  27. 高良姜羊肉汤【方剂大全】
  28. 高尿酸血症肾病【疾病大全】
  29. 高良姜丸【方剂大全】
  30. 高凝状态【疾病症状】
  1. 高龄初产妇的心理适应《医学心理学》
  2. 高粱《药性切用》
  3. 高镁血症《病理生理学》
  4. 高粱《本草分经》
  5. 高锰酸钾法《医用化学》
  6. 高粱《食物疗法》
  7. 高密度脂蛋白代谢《动脉粥样硬化》
  8. 高梁之变《中医词典》
  9. 高密度脂蛋白胆固醇《常用化验值及意义》
  10. 高梁《得配本草》
  11. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  12. 高良姜汤《备急千金要方》
  13. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  14. 高良姜散《太平惠民和剂局方》
  15. 高明《中医词典》
  16. 高良姜散《妇人大全良方》
  17. 高钠血症《默克家庭诊疗手册》
  18. 高良姜（红豆寇）《中药学》
  19. 高能化合物《生物化学与分子生物学》
  20. 高良姜《本草图经》
  21. 高能磷酸化合物的储存和利用《生物化学与分子生物学》
  22. 高良姜《本草乘雅半偈》
  23. 高能磷酸化合物的缺乏《病理生理学》
  24. 高良姜《药性切用》
  25. 高气压环境对营养素代谢的影响《临床营养学》
  26. 高良姜《外科全生集》
  27. 高前β脂蛋白血症《动脉粥样硬化》
  28. 高良姜《本草害利》
  29. 高曲《中医词典》
  30. 高良姜《名医别录》
  31. 高热《家庭医学百科-自救互救篇》


分娩的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第三节　分娩的心理问题
在线购买《医学心理学》正版书籍

第三节　分娩的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩是一个生理过程。从比较生理学中动物的分娩过程；一些原始部落中妇女分娩后即从事体力劳动，丈夫代替产褥的“痛苦”；有些部落中，妊娠与恶心、呕吐毫无联系等事实来看，社会、文化、心理因素对妊娠及分娩无疑是有重大影响的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、高龄初产妇的心理适应
  • 当前页：第三节　分娩的心理问题
  • 下一页：一、分娩的应激与焦虑
<<< 返回本书目录
  1. 分娩的心理问题《医学心理学》
  2. 分娩动因《妇产科学》
  3. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  4. 分娩后的心理问题《医学心理学》
  5. 分泌性中耳炎【疾病大全】
  6. 分娩后甲状腺肿大【疾病症状】
  7. 分泌性中耳炎《中西医结合耳鼻喉科》
  8. 分娩机转《妇产科学》
  9. 分泌性腹泻【疾病症状】
  10. 分娩期并发症《默克家庭诊疗手册》
  11. 分泌物辨病《百病自测》
  12. 分男女论《妇科心法要诀》
  13. 分泌过多性青光眼【疾病大全】
  14. 分男女论《医宗金鉴》
  15. 分米波疗法（Decimeter Wave therapy）《理疗学》
  16. 分脾肾为先后二天解《医法圆通》
  17. 分昧散【方剂大全】
  18. 分气补心汤【方剂大全】
  19. 分论麻疹始终杂症《麻疹备要方论》
  20. 分气煎丸【方剂大全】
  21. 分论《温病正宗》
  22. 分气散【方剂大全】
  23. 分流性高胆红素血症综合征【疾病大全】
  24. 分气汤【方剂大全】
  25. 分裂型人格障碍【疾病症状】
  26. 分气丸《扁鹊心书》
  27. 分裂情感性障碍【疾病大全】
  28. 分气丸【方剂大全】
  29. 分裂情感性精神病【疾病大全】
  30. 分气香苏饮【方剂大全】
  1. 分娩的心理问题《医学心理学》
  2. 分娩《中医词典》
  3. 分娩的应激与焦虑《医学心理学》
  4. 分娩《默克家庭诊疗手册》
  5. 分娩动因《妇产科学》
  6. 分泌性中耳炎《耳鼻咽喉外科学》
  7. 分娩后的心理问题《医学心理学》
  8. 分泌性中耳炎《中西医结合耳鼻喉科》
  9. 分娩机转《妇产科学》
  10. 分泌物培养标本采集法《基础护理学》
  11. 分娩期并发症《默克家庭诊疗手册》
  12. 分泌物辨病《百病自测》
  13. 分娩先兆《家庭医学百科·预防保健篇》
  14. 分米波疗法《理疗学》
  15. 分娩先兆《妇产科学》
  16. 分两升合《医述》
  17. 分娩与授乳《生理学》
  18. 分理《中医词典》
  19. 分男女论《医宗金鉴》
  20. 分理《中医名词词典》
  21. 分男女论《妇科心法要诀》
  22. 分离性障碍《默克家庭诊疗手册》
  23. 分脾肾为先后二天解《医法圆通》
  24. 分离性遗忘《默克家庭诊疗手册》
  25. 分期《病理生理学》
  26. 分离性神游《默克家庭诊疗手册》
  27. 分气《中医词典》
  28. 分离性身份障碍《默克家庭诊疗手册》
  29. 分气补心汤《三因极一病证方论》
  30. 分离基因进行结构分析《实用免疫细胞与核酸》
  31. 分气丸《扁鹊心书》


分娩的应激与焦虑_《医学心理学》_中医杂集_【岐黄之术】

一、分娩的应激与焦虑
在线购买《医学心理学》正版书籍

一、分娩的应激与焦虑

  • 上一页
  • 目录
  • 相关
  • 下一页

分娩过程对母子都是重大的心、身应激。母体对应激的反应主要是恐惧与焦虑，这些又可影响分娩过程。虽然实验研究不多，但情绪影响分娩是为大家所承认的。近年来，有些研究报告表明，分娩时有焦虑或抑郁的表现（但缺少适应及情绪反应的证据），其产科合并症发病较高（Nillson，1972）。在分娩过程中，母体及胎儿血中的皮质醇水平均有增加（Morris，1979）。剖腹产时，母子血中皮质醇水平低于产钳娩出时（Goser,1977）。硬膜外麻醉可阻滞通常在分娩时母子皮质醇水平的增加（Buchane等，1973）。使用催产素可以增加胎儿皮质醇水平。分娩过程愈长，新生儿第一天的皮质醇水平愈高（Yoshida,1977）。这些资料提示，分娩应激以躯体应激为主或者是属于身心性质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　分娩的心理问题
  • 当前页：一、分娩的应激与焦虑
  • 下一页：二、母体焦虑与胎儿死亡
<<< 返回本书目录
  1. 分娩的心理问题《医学心理学》
  2. 分娩动因《妇产科学》
  3. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  4. 分娩后的心理问题《医学心理学》
  5. 分泌性中耳炎【疾病大全】
  6. 分娩后甲状腺肿大【疾病症状】
  7. 分泌性中耳炎《中西医结合耳鼻喉科》
  8. 分娩机转《妇产科学》
  9. 分泌性腹泻【疾病症状】
  10. 分娩期并发症《默克家庭诊疗手册》
  11. 分泌物辨病《百病自测》
  12. 分男女论《妇科心法要诀》
  13. 分泌过多性青光眼【疾病大全】
  14. 分男女论《医宗金鉴》
  15. 分米波疗法（Decimeter Wave therapy）《理疗学》
  16. 分脾肾为先后二天解《医法圆通》
  17. 分昧散【方剂大全】
  18. 分气补心汤【方剂大全】
  19. 分论麻疹始终杂症《麻疹备要方论》
  20. 分气煎丸【方剂大全】
  21. 分论《温病正宗》
  22. 分气散【方剂大全】
  23. 分流性高胆红素血症综合征【疾病大全】
  24. 分气汤【方剂大全】
  25. 分裂型人格障碍【疾病症状】
  26. 分气丸《扁鹊心书》
  27. 分裂情感性障碍【疾病大全】
  28. 分气丸【方剂大全】
  29. 分裂情感性精神病【疾病大全】
  30. 分气香苏饮【方剂大全】
  1. 分娩的应激与焦虑《医学心理学》
  2. 分娩的心理问题《医学心理学》
  3. 分娩动因《妇产科学》
  4. 分娩《中医词典》
  5. 分娩后的心理问题《医学心理学》
  6. 分娩《默克家庭诊疗手册》
  7. 分娩机转《妇产科学》
  8. 分泌性中耳炎《耳鼻咽喉外科学》
  9. 分娩期并发症《默克家庭诊疗手册》
  10. 分泌性中耳炎《中西医结合耳鼻喉科》
  11. 分娩先兆《家庭医学百科·预防保健篇》
  12. 分泌物培养标本采集法《基础护理学》
  13. 分娩先兆《妇产科学》
  14. 分泌物辨病《百病自测》
  15. 分娩与授乳《生理学》
  16. 分米波疗法《理疗学》
  17. 分男女论《医宗金鉴》
  18. 分两升合《医述》
  19. 分男女论《妇科心法要诀》
  20. 分理《中医词典》
  21. 分脾肾为先后二天解《医法圆通》
  22. 分理《中医名词词典》
  23. 分期《病理生理学》
  24. 分离性障碍《默克家庭诊疗手册》
  25. 分气《中医词典》
  26. 分离性遗忘《默克家庭诊疗手册》
  27. 分气补心汤《三因极一病证方论》
  28. 分离性神游《默克家庭诊疗手册》
  29. 分气丸《扁鹊心书》
  30. 分离性身份障碍《默克家庭诊疗手册》
  31. 分气丸《博济方》


母体焦虑与胎儿死亡_《医学心理学》_中医杂集_【岐黄之术】

二、母体焦虑与胎儿死亡
在线购买《医学心理学》正版书籍

二、母体焦虑与胎儿死亡

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇心理应激可经交感神经中介，影响子宫血液供应而影响胎儿的供氧。动物实验表明，静脉注射儿茶酚胺，可收缩子宫动脉，减少子宫血流量，使胎儿心动过缓及血压降低、胎儿动脉血氧含量降低。陌生环境，高噪声或引起惊吓的刺激也可使子宫动脉血流量降低。妊娠后期，每天注射肾上腺素可使孕兔早产、死胎或胚胎发育迟缓；心理应激可使猕猴的母体及胚胎动脉血氧含量降低。还有研究表明，心理社会支持可使三次以上死胎的妇女再孕后胎儿存活率提高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、分娩的应激与焦虑
  • 当前页：二、母体焦虑与胎儿死亡
  • 下一页：第四节　分娩后的心理问题
<<< 返回本书目录
  1. 母乳性黄疸【疾病大全】
  2. 母婴ABO血型不合【疾病症状】
  3. 母乳喂养好处多《免疫与健康》
  4. 母猪半夏【中药大全】
  5. 母菊【中药大全】
  6. 母猪菜【中药大全】
  7. 母鸡汤【方剂大全】
  8. 母猪草【中药大全】
  9. 母儿血型不合溶血病【疾病大全】
  10. 母猪乳《本草纲目》完整版
  11. 母儿血型不合溶血病《妇产科学》
  12. 母猪藤【中药大全】
  13. 母儿血型不合《家庭医学百科-医疗康复篇》
  14. 母猪藤根【中药大全】
  15. 母儿ABO血型不合【疾病大全】
  16. 母猪挣《松峰说疫》
  17. 母丁香膏【方剂大全】
  18. 牡丹《本草纲目》完整版
  19. 母丁香【中药大全】
  20. 牡丹《本草乘雅半偈》
  21. 母草【中药大全】
  22. 牡丹《本草崇原》
  23. 某妪血痢危症治验《一得集》
  24. 牡丹《本草思辨录》
  25. 某妪湿邪内蕴闷呕便闭治验《一得集》
  26. 牡丹《本草图经》
  27. 某妪本病风痱加感暑邪《程杏轩医案》
  28. 牡丹《雷公炮炙论》
  29. 某些药物代谢动力学数据《药理学》
  30. 牡丹《神农本草经百种录》
  1. 母体焦虑与胎儿死亡《医学心理学》
  2. 母腮《中医词典》
  3. 母－婴联结《医学心理学》
  4. 母腮《手穴手纹诊治》
  5. 母源性中毒《预防医学》
  6. 母乳性黄疸《儿科学》
  7. 母猪翻《急救广生集》
  8. 母乳喂养好处多《免疫与健康》
  9. 母猪蹄汤《三因极一病证方论》
  10. 母乳喂养《家庭医学百科·预防保健篇》
  11. 母猪挣《松峰说疫》
  12. 母气《中医词典》
  13. 牡丹《神农本草经》
  14. 母气《中医名词词典》
  15. 牡丹《本草纲目》
  16. 母疟《中医词典》
  17. 牡丹《雷公炮炙论》
  18. 母姜酒《备急千金要方》
  19. 牡丹《千金翼方》
  20. 母儿血型不合溶血病《妇产科学》
  21. 牡丹《本草经集注》
  22. 母儿血型不合《家庭医学百科-医疗康复篇》
  23. 牡丹《新修本草》
  24. 母丁香《药性切用》
  25. 牡丹《神农本草经百种录》
  26. 母病及子《中医词典》
  27. 牡丹《吴普本草》
  28. 母病及子《中医名词词典》
  29. 牡丹《本草衍义》
  30. 母爱是儿童心理健康的重要营养《医学心理学》
  31. 牡丹《本草蒙筌》


分娩后的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第四节　分娩后的心理问题
在线购买《医学心理学》正版书籍

第四节　分娩后的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿娩出后，产妇又进入一个新的身心转变时期。生理上，随着胎盘的娩出，亢进的神经内分泌要转向正常，而哺乳机能趋向活跃；在心理上，对做母亲的期望转为现实；生儿还是育女的产前预期也见了分晓，或喜或悲皆由此而起；母性行为的实践也从预期转为现实。所以，有人说产褥期是产妇的心理转变时期。生理及心理的转变，使产妇对各种生物、心理、社会因素的易感性提高，心身障碍的发生也增多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、母体焦虑与胎儿死亡
  • 当前页：第四节　分娩后的心理问题
  • 下一页：一、母－婴联结
<<< 返回本书目录
  1. 分娩后的心理问题《医学心理学》
  2. 分娩后甲状腺肿大【疾病症状】
  3. 分娩动因《妇产科学》
  4. 分娩机转《妇产科学》
  5. 分娩的心理问题《医学心理学》
  6. 分娩期并发症《默克家庭诊疗手册》
  7. 分泌性中耳炎（secretory otitis media ）《耳鼻咽喉外科学》
  8. 分男女论《妇科心法要诀》
  9. 分泌性中耳炎【疾病大全】
  10. 分男女论《医宗金鉴》
  11. 分泌性中耳炎《中西医结合耳鼻喉科》
  12. 分脾肾为先后二天解《医法圆通》
  13. 分泌性腹泻【疾病症状】
  14. 分气补心汤【方剂大全】
  15. 分泌物辨病《百病自测》
  16. 分气煎丸【方剂大全】
  17. 分泌过多性青光眼【疾病大全】
  18. 分气散【方剂大全】
  19. 分米波疗法（Decimeter Wave therapy）《理疗学》
  20. 分气汤【方剂大全】
  21. 分昧散【方剂大全】
  22. 分气丸《扁鹊心书》
  23. 分论麻疹始终杂症《麻疹备要方论》
  24. 分气丸【方剂大全】
  25. 分论《温病正宗》
  26. 分气香苏饮【方剂大全】
  27. 分流性高胆红素血症综合征【疾病大全】
  28. 分气血《景岳全书》
  29. 分裂型人格障碍【疾病症状】
  30. 分气饮【方剂大全】
  1. 分娩后的心理问题《医学心理学》
  2. 分娩动因《妇产科学》
  3. 分娩机转《妇产科学》
  4. 分娩的应激与焦虑《医学心理学》
  5. 分娩期并发症《默克家庭诊疗手册》
  6. 分娩的心理问题《医学心理学》
  7. 分娩先兆《家庭医学百科·预防保健篇》
  8. 分娩《中医词典》
  9. 分娩先兆《妇产科学》
  10. 分娩《默克家庭诊疗手册》
  11. 分娩与授乳《生理学》
  12. 分泌性中耳炎《耳鼻咽喉外科学》
  13. 分男女论《医宗金鉴》
  14. 分泌性中耳炎《中西医结合耳鼻喉科》
  15. 分男女论《妇科心法要诀》
  16. 分泌物培养标本采集法《基础护理学》
  17. 分脾肾为先后二天解《医法圆通》
  18. 分泌物辨病《百病自测》
  19. 分期《病理生理学》
  20. 分米波疗法《理疗学》
  21. 分气《中医词典》
  22. 分两升合《医述》
  23. 分气补心汤《三因极一病证方论》
  24. 分理《中医词典》
  25. 分气丸《扁鹊心书》
  26. 分理《中医名词词典》
  27. 分气丸《博济方》
  28. 分离性障碍《默克家庭诊疗手册》
  29. 分气血《景岳全书》
  30. 分离性遗忘《默克家庭诊疗手册》
  31. 分气紫苏饮《太平惠民和剂局方》


母－婴联结_《医学心理学》_中医杂集_【岐黄之术】

一、母－婴联结
在线购买《医学心理学》正版书籍

一、母－婴联结

  • 上一页
  • 目录
  • 相关
  • 下一页

母－婴联结（mother-infant binding）是指母婴之间建立一种密切而持久的关系。这种关系是在一种与婴儿接触的希望和为婴儿的需要提供帮助的愿望中发展起来的行为表现。包括搂孩子睡，拥抱紧贴、接吻、说话、哼曲子以及为了注视孩子的眼睛而对着脸看等。

虐待或忽视儿童是缺乏联结的极端表现。不太明显的接触障碍可导致发育迟滞、行为障碍及亲子关系不良（Fraiberg等，1975）。

联结或接触可以看作是一种渐进的过程，是从怀孕前就开始，包括妊娠的规划落实、和感受胎动、认知胎儿是一个个体、分娩、看到和接触到婴儿，一直到独立地招待亲代的责任等一系列步骤。妊娠并非都是预先规划的，也不是一开始就被接受，但大多数母亲可以克服各种障碍来形成这种联结（Klaus及Kennel，1973）。

高危的母－婴联结主要是由于非婚孕。年轻（＜20岁）母亲常形成接触障碍，有虐待及忽视婴儿行为，常导致儿童的行为障碍；曾有过流产的母亲、长期不孕者、生育畸胎儿以及高龄初产妇也易构成母婴联结障碍。

父亲态度对母－婴联结有重大影响。另外，遗传及文化因素、母亲童年时所受的照顾、过去孕产的经验、本次妊娠过程等均可左右母－婴关系，早期母－婴分离也可构成联结障碍，这在动物实验中得到证明，即在产后一小时内移开母体的牛、羊幼仔往往迅速死亡（Klaus及Kennell，1976）。从这一点出发，有些产科医院设置母－婴同室（rooming-in）的条件以促进联结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　分娩后的心理问题
  • 当前页：一、母－婴联结
  • 下一页：二、产褥期精神障碍
<<< 返回本书目录
  1. 母婴ABO血型不合【疾病症状】
  2. 母猪半夏【中药大全】
  3. 母乳性黄疸【疾病大全】
  4. 母猪菜【中药大全】
  5. 母乳喂养好处多《免疫与健康》
  6. 母猪草【中药大全】
  7. 母菊【中药大全】
  8. 母猪乳《本草纲目》完整版
  9. 母鸡汤【方剂大全】
  10. 母猪藤【中药大全】
  11. 母儿血型不合溶血病【疾病大全】
  12. 母猪藤根【中药大全】
  13. 母儿血型不合溶血病《妇产科学》
  14. 母猪挣《松峰说疫》
  15. 母儿血型不合《家庭医学百科-医疗康复篇》
  16. 牡丹《本草纲目》完整版
  17. 母儿ABO血型不合【疾病大全】
  18. 牡丹《本草乘雅半偈》
  19. 母丁香膏【方剂大全】
  20. 牡丹《本草崇原》
  21. 母丁香【中药大全】
  22. 牡丹《本草思辨录》
  23. 母草【中药大全】
  24. 牡丹《本草图经》
  25. 某妪血痢危症治验《一得集》
  26. 牡丹《雷公炮炙论》
  27. 某妪湿邪内蕴闷呕便闭治验《一得集》
  28. 牡丹《神农本草经百种录》
  29. 某妪本病风痱加感暑邪《程杏轩医案》
  30. 牡丹《证类本草》
  1. 母－婴联结《医学心理学》
  2. 母体焦虑与胎儿死亡《医学心理学》
  3. 母源性中毒《预防医学》
  4. 母腮《中医词典》
  5. 母猪翻《急救广生集》
  6. 母腮《手穴手纹诊治》
  7. 母猪蹄汤《三因极一病证方论》
  8. 母乳性黄疸《儿科学》
  9. 母猪挣《松峰说疫》
  10. 母乳喂养好处多《免疫与健康》
  11. 牡丹《神农本草经》
  12. 母乳喂养《家庭医学百科·预防保健篇》
  13. 牡丹《本草纲目》
  14. 母气《中医词典》
  15. 牡丹《雷公炮炙论》
  16. 母气《中医名词词典》
  17. 牡丹《千金翼方》
  18. 母疟《中医词典》
  19. 牡丹《本草经集注》
  20. 母姜酒《备急千金要方》
  21. 牡丹《新修本草》
  22. 母儿血型不合溶血病《妇产科学》
  23. 牡丹《神农本草经百种录》
  24. 母儿血型不合《家庭医学百科-医疗康复篇》
  25. 牡丹《吴普本草》
  26. 母丁香《药性切用》
  27. 牡丹《本草衍义》
  28. 母病及子《中医词典》
  29. 牡丹《本草蒙筌》
  30. 母病及子《中医名词词典》
  31. 牡丹《证类本草》


产褥期精神障碍_《医学心理学》_中医杂集_【岐黄之术】

二、产褥期精神障碍
在线购买《医学心理学》正版书籍

二、产褥期精神障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

产褥期精神障碍的发生率高，约占产妇的1～4‰；因产褥期障碍而转入精神病院者占女病人的1～6％，占精神科门诊女病人的2～3％。精神障碍的发生主要集中在产后头1～2个月期间（表8－1）（至少为妊娠期的4倍以上）。这可能与产褥期的应激增加有关，另外，产褥期间精神障碍的复发率也高（表8－1，表8－2），文献累计的复发率为35.0％。

表8－1 产褥期精神障碍的发生时期

 | 妊娠月数 产后月数
 | 1 2 3 4 5 6 7 8 9 1 2 3 4 5 6
 | 病 人 人 数
门诊初诊 入市区精 初发 神病院 复发 | 1 1 2 0 0 1 1 0 2 16 4 3 5 4 3 0 0 0 0 0 0 0 0 0 11 1 0 1 1 1 1 0 1 0 1 0 0 2 0 8 2 0 0 2 1
合计 | 2 1 3 0 1 1 1 2 2 35 7 3 6 7 5

（岡崎，本多，1987）
表8－2 精神障碍病人的产褥期得发率
作者（发表年份） | 复发／分娩数 | 复发率（％）
Vislie(1956)
Foundeur等(1956)
Seager(1960)
Paffenbarger(1964)
Protheroe(1969)
／崎等(1974)
田中等(1980)
Sch／pf等(1980) 		3／15
3／22
3／8
21／41
25／61
33／101
12／37
11／32 		20.0
13.6
37.5
51.2
41.0
32.7
32.4
34.4
合 计 | 111／317 | 35.0

产褥期的应激是多因素促发的：①心理应激：新的多重社会角色的承担（母亲、妻子、媳妇、家庭主妇）；社交面的扩大；②躯体应激：育儿、家务、疲劳、失眠；③内分泌环境的变化：胎盘激素（黄体激素、雌激素）的急剧减少；催乳素的高分泌状态；情绪及运动信息处理调节系统（如多巴胺等）的影响；④性格及认知方式：神经质、成熟度不足、社交能力不良、固执；⑤中枢神经机能的易损性：既往的脑电异常、脑循环障碍、精神障碍；⑥遗传素质：精神障碍的潜在因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、母－婴联结
  • 当前页：二、产褥期精神障碍
  • 下一页：一、计划生育手术中的心理问题
<<< 返回本书目录
  1. 产褥期幻觉妄想状态【疾病症状】
  2. 产褥期母体变化及母婴保健《妇产科学》
  3. 产褥期恶露【疾病症状】
  4. 产褥期乳腺炎【疾病大全】
  5. 产褥期《默克家庭诊疗手册》
  6. 产褥期与哺乳期卫生《中医妇科学》
  7. 产褥感染【疾病大全】
  8. 产褥期躁狂状态【疾病症状】
  9. 产褥感染【疾病症状】
  10. 产褥期谵妄状态【疾病症状】
  11. 产褥感染《家庭医学百科-医疗康复篇》
  12. 产褥中暑【疾病大全】
  13. 产褥感染《妇产科学》
  14. 产室《妇科心法要诀》
  15. 产褥感染《百病自测》
  16. 产室《医宗金鉴》
  17. 产乳晕绝方《外台秘要》
  18. 产死妇人冢上草《本草纲目》完整版
  19. 产乳序论《外台秘要》
  20. 产图《太平惠民和剂局方》
  21. 产前治法《石室秘录》
  22. 产血《血证论》
  23. 产前诊断《医学遗传学基础》
  24. 产药川源论《养生秘旨》
  25. 产前诊断《妇产科学》
  26. 产要《景岳全书》
  27. 产前余论-胎产须知 《古今医统大全》
  28. 产育《古今医鉴》
  29. 产前以攻病为安胎说《市隐庐医学杂着》
  30. 产育《寿世保元》
  1. 产褥期精神障碍《医学心理学》
  2. 产褥期的母体变化《妇产科学》
  3. 产褥期母体变化及母婴保健《妇产科学》
  4. 产褥期保健《妇产科学》
  5. 产褥期卫生《家庭医学百科·预防保健篇》
  6. 产褥期《默克家庭诊疗手册》
  7. 产褥期与哺乳期卫生《中医妇科学》
  8. 产褥感染《妇产科学》
  9. 产褥中暑《家庭医学百科·预防保健篇》
  10. 产褥感染《中医词典》
  11. 产伤《默克家庭诊疗手册》
  12. 产褥感染《百病自测》
  13. 产生激光的条件和过程《临床激光治疗学》
  14. 产褥感染《家庭医学百科-医疗康复篇》
  15. 产生荚膜梭菌《医学微生物学》
  16. 产褥感染《家庭医学百科·预防保健篇》
  17. 产时卫生《家庭医学百科·预防保健篇》
  18. 产褥感染《默克家庭诊疗手册》
  19. 产室《中医词典》
  20. 产褥感染《急诊医学》
  21. 产室《医宗金鉴》
  22. 产蓐《中医词典》
  23. 产室《竹林女科证治》
  24. 产乳晕绝方五首《外台秘要》
  25. 产室《妇科心法要诀》
  26. 产乳序论三首《外台秘要》
  27. 产死妇人冢上草《证类本草》
  28. 产乳《中医词典》
  29. 产颓《中医词典》
  30. 产热过程《生理学》
  31. 产下肉线《中医词典》


计划生育手术中的心理问题_《医学心理学》_中医杂集_【岐黄之术】

一、计划生育手术中的心理问题
在线购买《医学心理学》正版书籍

一、计划生育手术中的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

接受计划生育手术者多数是健康个体，并无通过手术解除痛苦的需要；反之，有相当一部分人是非自愿贩，是带着害怕手术的疑虑来的，表现为怕痛、怕后遗症、怕中性化、男性化或女性化、怕性功能障碍、怕永远不能生育、怕医生技术不高等，若不在术前解决上述疑虑、往往引起医源性疾病。部分为癔症，有的引起躯体病变，也有心因性的下肢瘫痪。是否重视心理预防对手术并发症有决定作用，西安铁路医院妇产科1970～1974年321例女性输卵管结扎术中，由于忽略心理指导，术后发生3例较重的神经精神症状；1976～1980年手术304例，由于注意了心理预防，虽尚有个别精神病患者接受手术，但均未发现变态心理。

对25例绝育手术后神经症进行分析发现：个性方面，15例胆小多疑、心胸狭窄、多愁善感；10例情感脆弱，暴躁，好表现自己。文化水平普遍较低者15例，粗识文字5例，小学水平5例。发病的心理因素：①想要多育子女而不愿手术；②怕手术，情绪高度紧张；③对手术不信任；④医务人员出言不慎或手术室环境不正规，受暗示而发病；⑤医务人员工作粗暴，导致患者情绪上对立（马鸿春及王清芝，1983）。洪中强及吴永华（1987）报道310例输卵管结扎中有症状者占46.1％，主要为腰背酸痛、乏力、感觉过敏及各种躯体症状。分析原因主要是：①绝育不是出乎内心要求；②生育动机未满足。内、外倾性格个体中的发病率相近。因此认为，影响绝育手术主观症状的心理社会因素中；社会因素的成分胜过心理因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、产褥期精神障碍
  • 当前页：一、计划生育手术中的心理问题
  • 下一页：二、对妇科手术的情绪反应
<<< 返回本书目录
  1. 计划生育《默克家庭诊疗手册》
  2. 计划生育研究中实验动物的选择和应用《实验动物科学》
  3. 计划生育《妇产科学》
  4. 计划性剖宫产临床路径（2009版）《病种临床路径》
  5. 麂子草【中药大全】
  6. 计量数据分析《预防医学》
  7. 麂头骨《本草纲目》完整版
  8. 计量数据分析(一)《预防医学》
  9. 麂肉【中药大全】
  10. 计量资料的处理《医学统计学》
  11. 麂肉《本草纲目》完整版
  12. 计数资料的处理《医学统计学》
  13. 麂皮《本草纲目》完整版
  14. 计数资料分析《预防医学》
  15. 麂目《本草纲目》完整版
  16. 计数资料与计量资料《医学统计学》
  17. 麂（音纪）《证类本草》
  18. 计算断层摄影（CT）诊断《放射诊断学》
  19. 麂《本草纲目》图文版
  20. 计算公式索引《医学统计学》
  21. 麂《本草纲目》完整版
  22. 计算机X线成像和图像存档与传输系统《医学影像学》
  23. 戟叶瓦韦【中药大全】
  24. 计算机技术的启示《人体使用手册》
  25. 戟叶石苇【中药大全】
  26. 计算机体层成像《医学影像学》
  27. 戟叶石韦【中药大全】
  28. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  29. 戟形石韦【中药大全】
  30. 计算相关与回归的注意事项《医学统计学》
  1. 计划生育手术中的心理问题《医学心理学》
  2. 计划生育《妇产科学》
  3. 计量数据分析《预防医学》
  4. 计划生育《默克家庭诊疗手册》
  5. 计量数据分析（一）《预防医学》
  6. 计划免疫《预防医学》
  7. 计量资料《预防医学》
  8. 麂肉《饮食须知》
  9. 计量资料的处理《医学统计学》
  10. 麂肉《饮膳正要》
  11. 计数资料《预防医学》
  12. 麂目《证类本草》
  13. 计数资料的处理《医学统计学》
  14. 麂（音纪）《证类本草》
  15. 计数资料分析《预防医学》
  16. 麂《本草衍义》
  17. 计数资料与计量资料《医学统计学》
  18. 脊椎肿瘤《中医伤科按摩学》
  19. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  20. 脊椎预兆的临床意义《中医疾病预测》
  21. 计算断层摄影（CT）诊断《放射诊断学》
  22. 脊椎疼痛辨病《常见病自测》
  23. 计算公式索引《医学统计学》
  24. 脊椎结核《骨科学》
  25. 计算和评价的内容《预防医学》
  26. 脊椎法《中医词典》
  27. 计算机X线成像《医学影像学》
  28. 脊椎《中医词典》
  29. 计算机体层成像《医学影像学》
  30. 脊椎《放射诊断学》
  31. 计算机体层摄影《默克家庭诊疗手册》


对妇科手术的情绪反应_《医学心理学》_中医杂集_【岐黄之术】

二、对妇科手术的情绪反应
在线购买《医学心理学》正版书籍

二、对妇科手术的情绪反应

  • 上一页
  • 目录
  • 相关
  • 下一页

由于对生殖器官的功能认识不足，有许多臆测，如有些妇女认为卵巢或子宫是引起性欲的器官，是女性的象征，因此在妇科切了作手术后就感到失去了女性特征。男性也有类似错误认，以致在子宫切除的妻子面前发生阳萎（Daly，1980）。

妇科手术的抑郁是常见的，一般并不严重，只是有的有便秘、失眠及疲劳；常对术者有较大怨气，严重的也有发生变态心理反应的。王惠利等（1982）报道，精神科一年接诊24例因手术而引起变态心理反应的病人（焦虑、猜疑、妒忌、功能性瘫痪等）。其中妇产科手术所致的占12例（50％）；子宫切除术后4例（猜疑、妒忌2例，重症精神病2例）。输卵管结扎术后8例（猜疑、妒忌3例，功能性瘫痪5例）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、计划生育手术中的心理问题
  • 当前页：二、对妇科手术的情绪反应
  • 下一页：第九章　儿科临床中的心理问题
<<< 返回本书目录
  1. 对肥胖症病因病机的认识《减肥新法与技巧》
  2. 对光反射迟钝【疾病症状】
  3. 对儿童的虐待和漠视《默克家庭诊疗手册》
  4. 对光反应消失【疾病症状】
  5. 对多脂饮食不能耐受【疾病症状】
  6. 对红绿颜色分辨不清【疾病症状】
  7. 对对参【中药大全】
  8. 对姜丸【方剂大全】
  9. 对待总论《三指禅》
  10. 对节树根【中药大全】
  11. 对待《脉理求真》
  12. 对节叶【中药大全】
  13. 对称性进行性红斑角化症【疾病大全】
  14. 对节叶根【中药大全】
  15. 对叉疔药【中药大全】
  16. 对金散【方剂大全】
  17. 对侧肢体偏瘫【疾病症状】
  18. 对金丸【方剂大全】
  19. 对铋盐过敏【疾病症状】
  20. 对金饮【方剂大全】
  21. 对苯二胺皮炎【疾病大全】
  22. 对金饮子【方剂大全】
  23. 对AD病的思考《思考中医》
  24. 对口《洄溪医案》
  25. 队列研究《流行病学》
  26. 对口《马培之医案》
  27. 堆莴苣【中药大全】
  28. 对口【方剂主治】
  29. 锻灶灰《本草纲目》图文版
  30. 对口疮《外科十三方考》
  1. 对妇科手术的情绪反应《医学心理学》
  2. 对分离方法的要求《实用免疫细胞与核酸》
  3. 对高血压病的思考《思考中医》
  4. 对肥胖症病因病机的认识《减肥新法与技巧》
  5. 对机体的致病作用《预防医学》
  6. 对儿童的虐待和漠视《默克家庭诊疗手册》
  7. 对激素的灭能作用低《病理生理学》
  8. 对儿童病人的心理护理《医学心理学》
  9. 对疾病的认识《中国医学通史》
  10. 对动物传染源的措施《预防医学》
  11. 对家庭的影响《默克家庭诊疗手册》
  12. 对待总论《三指禅》
  13. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  14. 对待《脉理求真》
  15. 对接触者处理《预防医学》
  16. 对待《中医名词词典》
  17. 对金饮子《太平惠民和剂局方》
  18. 对代谢的影响《生理学》
  19. 对金饮子《太平惠民和剂局方》
  20. 对传播途径的措施《预防医学》
  21. 对镜观色《家庭医学百科·预防保健篇》
  22. 对侧取穴《中医词典》
  23. 对开瞽药方《奇方类编》
  24. 对病人措施《预防医学》
  25. 对口《中医名词词典》
  26. 对比敏感度《眼科学》
  27. 对口《中医词典》
  28. 对比免疫荧光染色《实用免疫细胞与核酸》
  29. 对口《马培之医案》
  30. 对氨水杨酸《药理学》
  31. 对口《奇效简便良方》


儿科临床中的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第九章　儿科临床中的心理问题
在线购买《医学心理学》正版书籍

第九章　儿科临床中的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

由于儿童处于生长发育（躯体的和行为的）阶段，任何躯体疾病都将影响其身、心发育。而且，儿童不论患什么病都会对其家庭产生心理社会影响，所以，儿科的临床心理有其特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、对妇科手术的情绪反应
  • 当前页：第九章　儿科临床中的心理问题
  • 下一页：一、心理因素对以疾病过程的影响
<<< 返回本书目录
  1. 儿科临床中的心理问题《医学心理学》
  2. 儿科论《医原》
  3. 儿科痢疾《冯氏锦囊秘录》
  4. 儿科论治《笔花医镜》
  5. 儿科喉病《冯氏锦囊秘录》
  6. 儿科目病《冯氏锦囊秘录》
  7. 儿科风药禁《温病条辨》
  8. 儿科舌病《冯氏锦囊秘录》
  9. 儿科耳病《冯氏锦囊秘录》
  10. 儿科胃肠道疾病《胃肠动力检查手册》
  11. 儿科盗汗自汗《冯氏锦囊秘录》
  12. 儿科问候《女科旨要》
  13. 儿科唇口病《冯氏锦囊秘录》
  14. 儿科遗尿白浊《冯氏锦囊秘录》
  15. 儿科齿病《冯氏锦囊秘录》
  16. 儿科用药论《温病条辨》
  17. 儿科病症《手穴手纹诊治》
  18. 儿科诊法概要《中医儿科学》
  19. 儿科病因特点《中医儿科学》
  20. 儿科证治附方《笔花医镜》
  21. 儿科病历《病历书写规范》
  22. 儿科之诊法《儿科要略》
  23. 儿科病理特点《中医儿科学》
  24. 儿科治法概要《中医儿科学》
  25. 儿科鼻病《冯氏锦囊秘录》
  26. 儿科肿胀《冯氏锦囊秘录》
  27. 儿科《文堂集验方》
  28. 儿科总论《寿世保元》
  29. 儿科《石室秘录》
  30. 儿科总论《温病条辨》
  1. 儿科临床中的心理问题《医学心理学》
  2. 儿科痢疾《冯氏锦囊秘录》
  3. 儿科论《医原》
  4. 儿科疾病的情绪因素《医学心理学》
  5. 儿科论治《笔花医镜》
  6. 儿科喉病《冯氏锦囊秘录》
  7. 儿科目病《冯氏锦囊秘录》
  8. 儿科风药禁《温病条辨》
  9. 儿科舌病《冯氏锦囊秘录》
  10. 儿科耳病《冯氏锦囊秘录》
  11. 儿科四诊应用《中医儿科学》
  12. 儿科盗汗自汗《冯氏锦囊秘录》
  13. 儿科胃肠道疾病《胃肠动力检查手册》
  14. 儿科唇口病《冯氏锦囊秘录》
  15. 儿科问候《女科旨要》
  16. 儿科齿病《冯氏锦囊秘录》
  17. 儿科学《中国医学通史》
  18. 儿科病因特点《中医儿科学》
  19. 儿科学《中国医学通史》
  20. 儿科病历《病历书写规范》
  21. 儿科遗尿白浊《冯氏锦囊秘录》
  22. 儿科病理特点《中医儿科学》
  23. 儿科用药论《温病条辨》
  24. 儿科鼻病《冯氏锦囊秘录》
  25. 儿科诊法概要《中医儿科学》
  26. 儿科《文堂集验方》
  27. 儿科证治附方《笔花医镜》
  28. 儿科《石室秘录》
  29. 儿科之诊法《儿科要略》
  30. 儿科《中国医学通史》
  31. 儿科治法概要《中医儿科学》


心理因素对以疾病过程的影响_《医学心理学》_中医杂集_【岐黄之术】

一、心理因素对以疾病过程的影响
在线购买《医学心理学》正版书籍

一、心理因素对以疾病过程的影响

  • 上一页
  • 目录
  • 相关
  • 下一页

一般来说，年长儿童已经开始关注自己的身体生长发育和未来，慢性病或致命性疾病对他们正在成长并开始独立的生活是一种威胁。年长儿童对于疾病引起的情绪不安特别敏感，因此，也就特别需要心理支持，帮助他们保持独立性，灌输希望，防止孤独感。

年幼儿童只能从躯体不适上去化验疾病。年长后，对疾病的严重性与后果增加了认识，就开始涉及到认知和情感的问题。由于与医生的看法有差别，常因此而引起问题。由于多数年长儿童都为自己的疾病而焦虑，他们需要从医生那里得到详细可靠的信息，并希望有充分的时间和宽松的所氛来向医生提出问题。但医生有时使用的语言对儿童来说太为复杂，交谈的气氛也失之于过分严肃和匆忙，这样就会妨碍交往而增加儿童的焦虑。

年长儿童患病时可以出现反应低下或反应过度。反应低下表现为错误理解、否认、幼想或对抗，因而拒绝执行治疗方案，不服药、不遵守医嘱，并可能会曲解医生明确的指导。反应过度则出现对信息的错误解释，表现过度的顺从和焦虑；有的儿童可能把患病视为心理上的奖励（因为父母总是对患病儿童有过分的照顾）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　儿科临床中的心理问题
  • 当前页：一、心理因素对以疾病过程的影响
  • 下一页：二、慢性疾病对儿童的心理冲击
<<< 返回本书目录
  1. 心理性性功能障碍【疾病症状】
  2. 心理因素致病问题《医学心理学》
  3. 心理先兆《中医疾病预测》
  4. 心理应对与心理平衡《医学心理学》
  5. 心理调节与心身和谐《医学心理学》
  6. 心理应激《医学心理学》
  7. 心理伤害【疾病症状】
  8. 心理治疗《康复医学》
  9. 心理年龄小于生理年龄【疾病症状】
  10. 心理治疗的层次《医学心理学》
  11. 心理年龄大于生理年龄【疾病症状】
  12. 心理治疗的程序《医学心理学》
  13. 心理麻木【疾病症状】
  14. 心理治疗的定义《医学心理学》
  15. 心理老化【疾病症状】
  16. 心理治疗的分类《医学心理学》
  17. 心理健康及其水平《医学心理学》
  18. 心理治疗的机理和内容《医学心理学》
  19. 心理测验《康复医学》
  20. 心理治疗的原则《医学心理学》
  21. 心理保健原则《医学心理学》
  22. 心理治疗简史《医学心理学》
  23. 心劳实热方《外台秘要》
  24. 心理状态与心理护理《医学心理学》
  25. 心劳论《外台秘要》
  26. 心理咨询的对象、任务和形式《医学心理学》
  27. 心劳《圣济总录》
  28. 心理咨询的方法、技巧及规律《医学心理学》
  29. 心劳《备急千金要方》
  30. 心力衰竭《家庭医学百科-医疗康复篇》
  1. 心理因素对以疾病过程的影响《医学心理学》
  2. 心理因素《预防医学》
  3. 心理因素致癌的机制《医学心理学》
  4. 心理因素《药理学》
  5. 心理因素致病问题《医学心理学》
  6. 心理学中有关情绪和情感的定义《医学心理学》
  7. 心理应对与心理平衡《医学心理学》
  8. 心理学的历史与现状（简介）《医学心理学》
  9. 心理障碍的分类《医学心理学》
  10. 心理先兆《中医疾病预测》
  11. 心理治疗《康复医学》
  12. 心理调节与心身和谐《医学心理学》
  13. 心理治疗的层次《医学心理学》
  14. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  15. 心理治疗的程序《医学心理学》
  16. 心理健康水平的评估标准《医学心理学》
  17. 心理治疗的定义《医学心理学》
  18. 心理健康及其水平《医学心理学》
  19. 心理治疗的分类《医学心理学》
  20. 心理发展中的积极和消极特点《医学心理学》
  21. 心理治疗的机理和内容《医学心理学》
  22. 心理测验定义《医学心理学》
  23. 心理治疗的原则《医学心理学》
  24. 心理测验的类别《医学心理学》
  25. 心理治疗简史《医学心理学》
  26. 心理测验《康复医学》
  27. 心理咨询的对象、任务和形式《医学心理学》
  28. 心理保健原则《医学心理学》
  29. 心理咨询的方法、技巧及规律《医学心理学》
  30. 心理保健《中医儿科学》
  31. 心力衰竭《默克家庭诊疗手册》


慢性疾病对儿童的心理冲击_《医学心理学》_中医杂集_【岐黄之术】

二、慢性疾病对儿童的心理冲击
在线购买《医学心理学》正版书籍

二、慢性疾病对儿童的心理冲击

  • 上一页
  • 目录
  • 相关
  • 下一页

一般把病程超过三个月以上者称为慢性病。据估计，有30～40％的儿童在18岁以前曾得过一种以上的疾病（包括视、听障碍；精神发育迟滞；言语、学习及行为障碍在内）。其中严重的慢性病占7～10％。除感觉障碍外，最常见的是哮喘。

婴儿期的母婴接触对于婴儿心理健康发展极为重要（Harlow等,1966）。病婴由于经常住院与亲人分离，以及母亲对婴儿疾病的反应造成母受剥夺，使病婴缺乏安全感。6～7个月的婴儿在与母亲分离时，就可体验到一种丧失感并表现沮丧。幼儿期住院时受到疾病的冲击，家庭的过度保护可以抑制儿童表达个人意志的机会；住院儿童与双亲分离所致的应激可因缺乏安全感及父母丧失信心而增强。幼儿常把治疗手段看作是一种惩罚。学龄期儿童在心理上正发展着一种统治感（sense of mastery）。一种预测及控制未来事件的需要和对道德态度及价值的评价。慢性患病可以阻碍这种发展。到了少年期，象儿童一样仍处于发展时期，但又象成人一样要去应对一些面临的生活问题。在这样一个变动时期患慢性病可以引起折磨。在自我概念及躯体形象形成时，因为疾病或躯体变化的影响，少年可产生强烈的情绪反应。少年在慢性病期间也可出现一些成人样的应对反应－否认、理智化、代偿、愤怒等。但要记信，他们毕竟不是成人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心理因素对以疾病过程的影响
  • 当前页：二、慢性疾病对儿童的心理冲击
  • 下一页：三、儿科疾病的情绪因素
<<< 返回本书目录
  1. 慢性疾病的贫血【疾病大全】
  2. 慢性假性肠梗阻《胃肠动力检查手册》
  3. 慢性化脓性中耳炎（chronic suppurative otitis media）《耳鼻咽喉外科学》
  4. 慢性进行性舞蹈病【疾病大全】
  5. 慢性化脓性中耳炎【疾病大全】
  6. 慢性进行性眼外肌麻痹【疾病大全】
  7. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  8. 慢性颈部软组织损伤【疾病大全】
  9. 慢性化脓性胸膜炎【疾病大全】
  10. 慢性静脉功能不全【疾病症状】
  11. 慢性化脓性腮腺炎【疾病大全】
  12. 慢性酒中毒【疾病大全】
  13. 慢性化脓性骨髓炎【疾病大全】
  14. 慢性卡他性结膜炎【疾病大全】
  15. 慢性化脓性鼻窦炎（chronic purulent sinusitis）《耳鼻咽喉外科学》
  16. 慢性咳嗽【疾病症状】
  17. 慢性化脓性鼻窦炎【疾病大全】
  18. 慢性咳嗽【疾病大全】
  19. 慢性呼吸衰竭【疾病大全】
  20. 慢性溃疡【疾病症状】
  21. 慢性呼吸衰竭《呼吸病学》
  22. 慢性溃疡【中药主治】
  23. 慢性喉炎、瘜肉《范中林六经辨证医案》
  24. 慢性溃疡性非肉芽肿性空肠回肠炎【疾病大全】
  25. 慢性喉炎（chronic laryngitis）《耳鼻咽喉外科学》
  26. 慢性溃疡性结肠炎【疾病大全】
  27. 慢性喉炎【疾病大全】
  28. 慢性阑尾炎《普通外科学》
  29. 慢性喉炎《中西医结合耳鼻喉科》
  30. 慢性阑尾炎【疾病大全】
  1. 慢性疾病对儿童的心理冲击《医学心理学》
  2. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  3. 慢性假性肠梗阻《胃肠动力检查手册》
  4. 慢性化脓性中耳炎《中西医结合耳鼻喉科》
  5. 慢性尖周炎《口腔科学》
  6. 慢性化脓性骨髓炎《骨科学》
  7. 慢性进行性舞蹈病《默克家庭诊疗手册》
  8. 慢性化脓性鼻窦炎《耳鼻咽喉外科学》
  9. 慢性进行性舞蹈病《病理学》
  10. 慢性呼吸衰竭《呼吸病学》
  11. 慢性卡他性结膜炎《眼科学》
  12. 慢性喉炎、瘜肉《范中林六经辨证医案》
  13. 慢性阑尾炎《普通外科学》
  14. 慢性喉炎《耳鼻咽喉外科学》
  15. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  16. 慢性喉炎《老年百病防治》
  17. 慢性泪囊炎《百病自测》
  18. 慢性喉炎《中西医结合耳鼻喉科》
  19. 慢性泪囊炎《眼科学》
  20. 慢性喉炎《赵绍琴临证验案精选》
  21. 慢性粒细胞白血病《血液病学》
  22. 慢性喉炎《家庭医学百科-医疗康复篇》
  23. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  24. 慢性冠特动脉供血不全《物理诊断学》
  25. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  26. 慢性骨髓炎《百病自测》
  27. 慢性淋巴细胞白血病《血液病学》
  28. 慢性宫颈炎《百病自测》
  29. 慢性淋巴细胞性甲状腺炎《内分泌学》
  30. 慢性高原适应不全症《病理生理学》
  31. 慢性脑膜炎《默克家庭诊疗手册》


儿科疾病的情绪因素_《医学心理学》_中医杂集_【岐黄之术】

三、儿科疾病的情绪因素
在线购买《医学心理学》正版书籍

三、儿科疾病的情绪因素

  • 上一页
  • 目录
  • 相关
  • 下一页

以下以血液病及心脏病为例说明儿科疾病的情绪因素。

（一）血液病中的情绪因素

据一位专门从事血友病、镰形细胞贫血、地中海贫血及白血病等心理咨询的儿童心理学家Lee Salk说，这些疾病对患儿、家属及儿科医生都有很大冲击。虽然疾病不同，但结局都很悲惨，这不仅是由于对病人生命的直接后果，还由于疾病对各方面发展的广泛冲击。

尽管输血是有点痛的，但那些贫血的患儿都能自愿接受定期的输血治疗，并将此作为生活中的一个部分。镰形细胞贫血及血友病患儿在发作时常有抑郁及伴发的挑衅反应，由于察觉到自己的生存要依赖他人的治疗而愤怒。

患儿通常不能上学，不能与小伙伴保持来往和进行正常的活动。面对死亡的现实引起应激。不少儿童迟早都会知道，这种疾病会缩短他们的寿命，并对此产生恐惧。

血液病患儿的家属也受到极大的精神冲击，他们要宽慰孩子，强忍悲痛。而这些患儿又常特别懂事（这是儿童血液病专家的临床印象），他们要父母节约，少买奢侈的用品，能似懂非懂地看化验报告，这些表现为懂事的行为反而加重双亲的悲痛。

（二）儿科心脏病的情绪后遗症

因为心脏在人们心目中是一重要器官，所以心脏病更易引起较重焦虑。强烈的焦虑可直接恶化病人的症状，有时很难将焦虑引起的症状和心脏病本身的症状区分开来而使诊断发生困难。

大多数儿童在长期心脏病情况下已经适应病人角色，以致一次成功的心脏修复手术后，有部分儿童很难适应正常的生活，表现为踌躇、焦虑、墨守成规、自我偏见（selfpreoccupation），小心谨慎地活动，回避应激情境等，这就需要医生予以鼓励和支持，使患儿获得对新形成的健康的适应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、慢性疾病对儿童的心理冲击
  • 当前页：三、儿科疾病的情绪因素
  • 下一页：第二节　儿童的异常行为
<<< 返回本书目录
  1. 儿科喉病《冯氏锦囊秘录》
  2. 儿科痢疾《冯氏锦囊秘录》
  3. 儿科风药禁《温病条辨》
  4. 儿科临床中的心理问题《医学心理学》
  5. 儿科耳病《冯氏锦囊秘录》
  6. 儿科论《医原》
  7. 儿科盗汗自汗《冯氏锦囊秘录》
  8. 儿科论治《笔花医镜》
  9. 儿科唇口病《冯氏锦囊秘录》
  10. 儿科目病《冯氏锦囊秘录》
  11. 儿科齿病《冯氏锦囊秘录》
  12. 儿科舌病《冯氏锦囊秘录》
  13. 儿科病症《手穴手纹诊治》
  14. 儿科胃肠道疾病《胃肠动力检查手册》
  15. 儿科病因特点《中医儿科学》
  16. 儿科问候《女科旨要》
  17. 儿科病历《病历书写规范》
  18. 儿科遗尿白浊《冯氏锦囊秘录》
  19. 儿科病理特点《中医儿科学》
  20. 儿科用药论《温病条辨》
  21. 儿科鼻病《冯氏锦囊秘录》
  22. 儿科诊法概要《中医儿科学》
  23. 儿科《文堂集验方》
  24. 儿科证治附方《笔花医镜》
  25. 儿科《石室秘录》
  26. 儿科之诊法《儿科要略》
  27. 儿康宁糖浆【方剂大全】
  28. 儿科治法概要《中医儿科学》
  29. 儿初生将息法《外台秘要》
  30. 儿科肿胀《冯氏锦囊秘录》
  1. 儿科疾病的情绪因素《医学心理学》
  2. 儿科喉病《冯氏锦囊秘录》
  3. 儿科痢疾《冯氏锦囊秘录》
  4. 儿科风药禁《温病条辨》
  5. 儿科临床中的心理问题《医学心理学》
  6. 儿科耳病《冯氏锦囊秘录》
  7. 儿科论《医原》
  8. 儿科盗汗自汗《冯氏锦囊秘录》
  9. 儿科论治《笔花医镜》
  10. 儿科唇口病《冯氏锦囊秘录》
  11. 儿科目病《冯氏锦囊秘录》
  12. 儿科齿病《冯氏锦囊秘录》
  13. 儿科舌病《冯氏锦囊秘录》
  14. 儿科病因特点《中医儿科学》
  15. 儿科四诊应用《中医儿科学》
  16. 儿科病历《病历书写规范》
  17. 儿科胃肠道疾病《胃肠动力检查手册》
  18. 儿科病理特点《中医儿科学》
  19. 儿科问候《女科旨要》
  20. 儿科鼻病《冯氏锦囊秘录》
  21. 儿科学《中国医学通史》
  22. 儿科《文堂集验方》
  23. 儿科学《中国医学通史》
  24. 儿科《石室秘录》
  25. 儿科遗尿白浊《冯氏锦囊秘录》
  26. 儿科《中国医学通史》
  27. 儿科用药论《温病条辨》
  28. 儿科《中国医学通史》
  29. 儿科诊法概要《中医儿科学》
  30. 儿科《中国医学通史》
  31. 儿科证治附方《笔花医镜》


儿童的异常行为_《医学心理学》_中医杂集_【岐黄之术】

第二节　儿童的异常行为
在线购买《医学心理学》正版书籍

第二节　儿童的异常行为

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童异常行为是儿科常见疾病，主要有：儿童多动症，退缩行为、过度焦虑反应、强迫行为、恐怖症、遗尿症、夜惊、不良习惯等。有行为异常的儿童与正常儿童在心理及行为上均不同，这种异常行为会妨碍儿童身心的正常发展，影响学习，成长后也常有偏离正常的人格特征及行为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、儿科疾病的情绪因素
  • 当前页：第二节　儿童的异常行为
  • 下一页：一、儿童多动症
<<< 返回本书目录
  1. 儿童的异常行为《医学心理学》
  2. 儿童顿咳【疾病大全】
  3. 儿童大便失禁【疾病症状】
  4. 儿童多动综合征《家庭医学百科-医疗康复篇》
  5. 儿童抽动症【疾病症状】
  6. 儿童多动综合征《中医儿科学》
  7. 儿童抽动障碍【疾病大全】
  8. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  9. 儿童不敢平卧睡觉【疾病症状】
  10. 儿童反复骨折【疾病症状】
  11. 儿童保健《儿科学》
  12. 儿童腹痛【疾病大全】
  13. 儿童癌症《默克家庭诊疗手册》
  14. 儿童孤独症【疾病大全】
  15. 儿童癌先兆《中医疾病预测》
  16. 儿童骨缺损【疾病症状】
  17. 儿疟饮【方剂大全】
  18. 儿童行动迟缓【疾病症状】
  19. 儿门暗疾方【方剂大全】
  20. 儿童行为孤僻【疾病症状】
  21. 儿科总论《温病条辨》
  22. 儿童急性良性肌炎【疾病大全】
  23. 儿科总论《寿世保元》
  24. 儿童疾病过程中的心理社会因素《医学心理学》
  25. 儿科肿胀《冯氏锦囊秘录》
  26. 儿童疾病自测《常见病自测》
  27. 儿科治法概要《中医儿科学》
  28. 儿童间歇性跛行【疾病症状】
  29. 儿科之诊法《儿科要略》
  30. 儿童结核病《家庭医学百科-医疗康复篇》
  1. 儿童的异常行为《医学心理学》
  2. 儿童的依从性问题《默克家庭诊疗手册》
  3. 儿童的营养和膳食《食物疗法》
  4. 儿童不良习惯《医学心理学》
  5. 儿童多动症《医学心理学》
  6. 儿童保健工作展望《儿科学》
  7. 儿童多动综合征《家庭医学百科-医疗康复篇》
  8. 儿童保健的内容《儿科学》
  9. 儿童多动综合征《中医儿科学》
  10. 儿童保健《儿科学》
  11. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  12. 儿童癌症《默克家庭诊疗手册》
  13. 儿童分裂性精神病《默克家庭诊疗手册》
  14. 儿童癌先兆《中医疾病预测》
  15. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  16. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  17. 儿童过度焦虑反应《医学心理学》
  18. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  19. 儿童及青少年的膳食《预防医学》
  20. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  21. 儿童疾病自测《常见病自测》
  22. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  23. 儿童结核病《家庭医学百科-医疗康复篇》
  24. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  25. 儿童精神病先兆《中医疾病预测》
  26. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  27. 儿童精神分裂症《默克家庭诊疗手册》
  28. 儿嗜灯花《中医词典》
  29. 儿童恐怖症《医学心理学》
  30. 儿生如泡《急救广生集》
  31. 儿童强迫行为《医学心理学》


儿童多动症_《医学心理学》_中医杂集_【岐黄之术】

一、儿童多动症
在线购买《医学心理学》正版书籍

一、儿童多动症

  • 上一页
  • 目录
  • 相关
  • 下一页

多动症是指孩子活动过多、不分场合地多动不安，常有明显的注意力不集中，情绪不稳定，还可有感知觉的障碍，智能正常，也无其他明显精神异常。其症状可概括为以下七类：

1．行为异常 主要表现为活动过多，与人交往时，喜欢控制他人；

2．注意力集中障碍 特别是在上课时极不专心，极易受外界动因的干扰，但从事感兴趣的游戏却可专心致志；

3．情绪障碍 情绪不稳定，易冲动, 自制力差；

4．感知觉及认识障碍　视觉障碍表现为画图时对画面安排缺乏计划性和整体观念；分辨左右、认路能力均差；听觉辨别力差、视觉形象及听觉概念的相互转换能力也差；

5．学习障碍 非智能及教育方法所致的学习不良；

6．轻微神经系统功能障碍　神经系统可能完全正常或有下列障碍贩轻度发生，如：共济失调、不随意运动、肌张力增加、腱反射不对称或亢进、单（或双）侧锥体束征、吞咽困难、眼震颤、斜视、二点辨别觉障碍、言语困难等；

7．先天性缺陷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　儿童的异常行为
  • 当前页：一、儿童多动症
  • 下一页：二、儿童退缩行为
<<< 返回本书目录
  1. 儿童顿咳【疾病大全】
  2. 儿童多动综合征《家庭医学百科-医疗康复篇》
  3. 儿童的异常行为《医学心理学》
  4. 儿童多动综合征《中医儿科学》
  5. 儿童大便失禁【疾病症状】
  6. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  7. 儿童抽动症【疾病症状】
  8. 儿童反复骨折【疾病症状】
  9. 儿童抽动障碍【疾病大全】
  10. 儿童腹痛【疾病大全】
  11. 儿童不敢平卧睡觉【疾病症状】
  12. 儿童孤独症【疾病大全】
  13. 儿童保健《儿科学》
  14. 儿童骨缺损【疾病症状】
  15. 儿童癌症《默克家庭诊疗手册》
  16. 儿童行动迟缓【疾病症状】
  17. 儿童癌先兆《中医疾病预测》
  18. 儿童行为孤僻【疾病症状】
  19. 儿疟饮【方剂大全】
  20. 儿童急性良性肌炎【疾病大全】
  21. 儿门暗疾方【方剂大全】
  22. 儿童疾病过程中的心理社会因素《医学心理学》
  23. 儿科总论《温病条辨》
  24. 儿童疾病自测《常见病自测》
  25. 儿科总论《寿世保元》
  26. 儿童间歇性跛行【疾病症状】
  27. 儿科肿胀《冯氏锦囊秘录》
  28. 儿童结核病《家庭医学百科-医疗康复篇》
  29. 儿科治法概要《中医儿科学》
  30. 儿童近视眼的成因《人体使用手册》
  1. 儿童多动症《医学心理学》
  2. 儿童的营养和膳食《食物疗法》
  3. 儿童多动综合征《家庭医学百科-医疗康复篇》
  4. 儿童的异常行为《医学心理学》
  5. 儿童多动综合征《中医儿科学》
  6. 儿童的依从性问题《默克家庭诊疗手册》
  7. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  8. 儿童不良习惯《医学心理学》
  9. 儿童分裂性精神病《默克家庭诊疗手册》
  10. 儿童保健工作展望《儿科学》
  11. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  12. 儿童保健的内容《儿科学》
  13. 儿童过度焦虑反应《医学心理学》
  14. 儿童保健《儿科学》
  15. 儿童及青少年的膳食《预防医学》
  16. 儿童癌症《默克家庭诊疗手册》
  17. 儿童疾病自测《常见病自测》
  18. 儿童癌先兆《中医疾病预测》
  19. 儿童结核病《家庭医学百科-医疗康复篇》
  20. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  21. 儿童精神病先兆《中医疾病预测》
  22. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  23. 儿童精神分裂症《默克家庭诊疗手册》
  24. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  25. 儿童恐怖症《医学心理学》
  26. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  27. 儿童强迫行为《医学心理学》
  28. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  29. 儿童食积痉病《余无言医案》
  30. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  31. 儿童头风重证《余无言医案》


儿童退缩行为_《医学心理学》_中医杂集_【岐黄之术】

二、儿童退缩行为
在线购买《医学心理学》正版书籍

二、儿童退缩行为

  • 上一页
  • 目录
  • 相关
  • 下一页

指有些儿童在无特殊原因的情况下表现孤独、胆小、害怕、退缩、不愿与其他孩子交朋友等。多见于5－7岁儿童。发病原因涉及患儿素质、父母态度及家庭环境。家族中精神障碍、父母的怪僻行为、不正常的家庭关系使孩子长期缺乏安全感或适应能力而逃避现实，形成退缩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、儿童多动症
  • 当前页：二、儿童退缩行为
  • 下一页：三、儿童过度焦虑反应
<<< 返回本书目录
  1. 儿童退缩行为【疾病症状】
  2. 儿童心理卫生《医学心理学》
  3. 儿童头痛【疾病症状】
  4. 儿童心理卫生的一般问题《医学心理学》
  5. 儿童头风重证《余无言医案》
  6. 儿童心身疾病《医学心理学》
  7. 儿童睡眠障碍【疾病大全】
  8. 儿童型肠息肉《临床激光治疗学》
  9. 儿童食积痉病《余无言医案》
  10. 儿童型肌张力障碍【疾病症状】
  11. 儿童上火【疾病症状】
  12. 儿童性别偏差【疾病症状】
  13. 儿童清肺丸【方剂大全】
  14. 儿童胸廓变形【疾病症状】
  15. 儿童期消化性溃疡【疾病症状】
  16. 儿童学习能力障碍【疾病大全】
  17. 儿童期情绪障碍【疾病大全】
  18. 儿童胰腺功能不全并中性粒细胞减少症综合征【疾病大全】
  19. 儿童期精神障碍及精神发育迟缓【疾病大全】
  20. 儿童遗粪症【疾病大全】
  21. 儿童期过度生长【疾病症状】
  22. 儿童遗尿症【疾病大全】
  23. 儿童偏头痛【疾病症状】
  24. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  25. 儿童偏食【疾病症状】
  26. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  27. 儿童尿床【疾病症状】
  28. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  29. 儿童联想和情感障碍【疾病症状】
  30. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  1. 儿童退缩行为《医学心理学》
  2. 儿童头风重证《余无言医案》
  3. 儿童消化性疾病《医学心理学》
  4. 儿童食积痉病《余无言医案》
  5. 儿童心理卫生《医学心理学》
  6. 儿童强迫行为《医学心理学》
  7. 儿童心身疾病《医学心理学》
  8. 儿童恐怖症《医学心理学》
  9. 儿童型肠息肉《临床激光治疗学》
  10. 儿童精神分裂症《默克家庭诊疗手册》
  11. 儿童遗尿症《医学心理学》
  12. 儿童精神病先兆《中医疾病预测》
  13. 儿童营养《临床营养学》
  14. 儿童结核病《家庭医学百科-医疗康复篇》
  15. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  16. 儿童疾病自测《常见病自测》
  17. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  18. 儿童及青少年的膳食《预防医学》
  19. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  20. 儿童过度焦虑反应《医学心理学》
  21. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  22. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  23. 儿咬乳破《奇效简便良方》
  24. 儿童分裂性精神病《默克家庭诊疗手册》
  25. 儿衣《中医词典》
  26. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  27. 儿晕《明医指掌》
  28. 儿童多动综合征《中医儿科学》
  29. 儿枕《中医词典》
  30. 儿童多动综合征《家庭医学百科-医疗康复篇》
  31. 儿枕不安《中医词典》


儿童过度焦虑反应_《医学心理学》_中医杂集_【岐黄之术】

三、儿童过度焦虑反应
在线购买《医学心理学》正版书籍

三、儿童过度焦虑反应

  • 上一页
  • 目录
  • 相关
  • 下一页

这些儿童较一般孩子敏感、多虑、缺乏自信心、因小事而过度焦急、烦躁不安、担心害怕、甚至哭闹不休，但并无精神异常。

这些孩子性格顺从、做事负责、听话守纪律、自制力强、缺乏自信心而有强烈的自尊心。由于焦虑不安常引起睡眠障碍、做恶梦、食欲不振及典型的植物性神经系统症状。

发病原因与先天素质及环境因素均有关，精神因素可以诱发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、儿童退缩行为
  • 当前页：三、儿童过度焦虑反应
  • 下一页：四、儿童强迫行为
<<< 返回本书目录
  1. 儿童骨缺损【疾病症状】
  2. 儿童行动迟缓【疾病症状】
  3. 儿童孤独症【疾病大全】
  4. 儿童行为孤僻【疾病症状】
  5. 儿童腹痛【疾病大全】
  6. 儿童急性良性肌炎【疾病大全】
  7. 儿童反复骨折【疾病症状】
  8. 儿童疾病过程中的心理社会因素《医学心理学》
  9. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  10. 儿童疾病自测《常见病自测》
  11. 儿童多动综合征《中医儿科学》
  12. 儿童间歇性跛行【疾病症状】
  13. 儿童多动综合征《家庭医学百科-医疗康复篇》
  14. 儿童结核病《家庭医学百科-医疗康复篇》
  15. 儿童顿咳【疾病大全】
  16. 儿童近视眼的成因《人体使用手册》
  17. 儿童的异常行为《医学心理学》
  18. 儿童精神分裂症【疾病大全】
  19. 儿童大便失禁【疾病症状】
  20. 儿童精神运动发育异常【疾病症状】
  21. 儿童抽动症【疾病症状】
  22. 儿童咳液【方剂大全】
  23. 儿童抽动障碍【疾病大全】
  24. 儿童恐怖障碍【疾病症状】
  25. 儿童不敢平卧睡觉【疾病症状】
  26. 儿童恐怖症【疾病症状】
  27. 儿童保健《儿科学》
  28. 儿童口吃【疾病大全】
  29. 儿童癌症《默克家庭诊疗手册》
  30. 儿童髋部疼痛【疾病症状】
  1. 儿童过度焦虑反应《医学心理学》
  2. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  3. 儿童及青少年的膳食《预防医学》
  4. 儿童分裂性精神病《默克家庭诊疗手册》
  5. 儿童疾病自测《常见病自测》
  6. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  7. 儿童结核病《家庭医学百科-医疗康复篇》
  8. 儿童多动综合征《中医儿科学》
  9. 儿童精神病先兆《中医疾病预测》
  10. 儿童多动综合征《家庭医学百科-医疗康复篇》
  11. 儿童精神分裂症《默克家庭诊疗手册》
  12. 儿童多动症《医学心理学》
  13. 儿童恐怖症《医学心理学》
  14. 儿童的营养和膳食《食物疗法》
  15. 儿童强迫行为《医学心理学》
  16. 儿童的异常行为《医学心理学》
  17. 儿童食积痉病《余无言医案》
  18. 儿童的依从性问题《默克家庭诊疗手册》
  19. 儿童头风重证《余无言医案》
  20. 儿童不良习惯《医学心理学》
  21. 儿童退缩行为《医学心理学》
  22. 儿童保健工作展望《儿科学》
  23. 儿童消化性疾病《医学心理学》
  24. 儿童保健的内容《儿科学》
  25. 儿童心理卫生《医学心理学》
  26. 儿童保健《儿科学》
  27. 儿童心身疾病《医学心理学》
  28. 儿童癌症《默克家庭诊疗手册》
  29. 儿童型肠息肉《临床激光治疗学》
  30. 儿童癌先兆《中医疾病预测》
  31. 儿童遗尿症《医学心理学》


儿童强迫行为_《医学心理学》_中医杂集_【岐黄之术】

四、儿童强迫行为
在线购买《医学心理学》正版书籍

四、儿童强迫行为

  • 上一页
  • 目录
  • 相关
  • 下一页

强迫行为是指儿童重复进行某些活动或动作（如反复洗手），明知不妥，但无法自控。这些孩子除强迫行为外，还常有其他强迫性症状，如强迫意向、强迫观念、强迫情绪等。症状表现多种多样，如强迫计数、强迫洗手、反复检查作业和衣物或有仪式性动作。若阻止其重复会引起焦虑不安，若让其重复也并无成年人的强迫症患者那样的明显内内矛盾与焦虑不安。

发病原因也是多样的。病前常有严肃、拘谨、胆小、呆板、好思考；父母胆小怕事、过分谨慎、缺乏自信心、迟疑不决、缺乏兴趣和受好、对孩子过分苛求等。突然的严重心理创伤、疾病或长期心理应激均可作为发病诱因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、儿童过度焦虑反应
  • 当前页：四、儿童强迫行为
  • 下一页：五、儿童恐怖症
<<< 返回本书目录
  1. 儿童期消化性溃疡【疾病症状】
  2. 儿童清肺丸【方剂大全】
  3. 儿童期情绪障碍【疾病大全】
  4. 儿童上火【疾病症状】
  5. 儿童期精神障碍及精神发育迟缓【疾病大全】
  6. 儿童食积痉病《余无言医案》
  7. 儿童期过度生长【疾病症状】
  8. 儿童睡眠障碍【疾病大全】
  9. 儿童偏头痛【疾病症状】
  10. 儿童头风重证《余无言医案》
  11. 儿童偏食【疾病症状】
  12. 儿童头痛【疾病症状】
  13. 儿童尿床【疾病症状】
  14. 儿童退缩行为【疾病症状】
  15. 儿童联想和情感障碍【疾病症状】
  16. 儿童心理卫生《医学心理学》
  17. 儿童离别焦虑【疾病症状】
  18. 儿童心理卫生的一般问题《医学心理学》
  19. 儿童髋部疼痛【疾病症状】
  20. 儿童心身疾病《医学心理学》
  21. 儿童口吃【疾病大全】
  22. 儿童型肠息肉《临床激光治疗学》
  23. 儿童恐怖症【疾病症状】
  24. 儿童型肌张力障碍【疾病症状】
  25. 儿童恐怖障碍【疾病症状】
  26. 儿童性别偏差【疾病症状】
  27. 儿童咳液【方剂大全】
  28. 儿童胸廓变形【疾病症状】
  29. 儿童精神运动发育异常【疾病症状】
  30. 儿童学习能力障碍【疾病大全】
  1. 儿童强迫行为《医学心理学》
  2. 儿童恐怖症《医学心理学》
  3. 儿童食积痉病《余无言医案》
  4. 儿童精神分裂症《默克家庭诊疗手册》
  5. 儿童头风重证《余无言医案》
  6. 儿童精神病先兆《中医疾病预测》
  7. 儿童退缩行为《医学心理学》
  8. 儿童结核病《家庭医学百科-医疗康复篇》
  9. 儿童消化性疾病《医学心理学》
  10. 儿童疾病自测《常见病自测》
  11. 儿童心理卫生《医学心理学》
  12. 儿童及青少年的膳食《预防医学》
  13. 儿童心身疾病《医学心理学》
  14. 儿童过度焦虑反应《医学心理学》
  15. 儿童型肠息肉《临床激光治疗学》
  16. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  17. 儿童遗尿症《医学心理学》
  18. 儿童分裂性精神病《默克家庭诊疗手册》
  19. 儿童营养《临床营养学》
  20. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  21. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  22. 儿童多动综合征《中医儿科学》
  23. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  24. 儿童多动综合征《家庭医学百科-医疗康复篇》
  25. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  26. 儿童多动症《医学心理学》
  27. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  28. 儿童的营养和膳食《食物疗法》
  29. 儿咬乳破《奇效简便良方》
  30. 儿童的异常行为《医学心理学》
  31. 儿衣《中医词典》


儿童恐怖症_《医学心理学》_中医杂集_【岐黄之术】

五、儿童恐怖症
在线购买《医学心理学》正版书籍

五、儿童恐怖症

  • 上一页
  • 目录
  • 相关
  • 下一页

患儿有无缘无故的恐惧，或对某些事物较正常儿童更为害怕。如怕狗、怕猫、怕黑、怕暗、怕过马路等；并伴有植物性神经症状，如心悸、脸色苍白、出汗、竖毛等，也可伴有焦虑反应。突然的惊吓，会促使突然发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、儿童强迫行为
  • 当前页：五、儿童恐怖症
  • 下一页：六、儿童遗尿症
<<< 返回本书目录
  1. 儿童恐怖症【疾病症状】
  2. 儿童口吃【疾病大全】
  3. 儿童恐怖障碍【疾病症状】
  4. 儿童髋部疼痛【疾病症状】
  5. 儿童咳液【方剂大全】
  6. 儿童离别焦虑【疾病症状】
  7. 儿童精神运动发育异常【疾病症状】
  8. 儿童联想和情感障碍【疾病症状】
  9. 儿童精神分裂症【疾病大全】
  10. 儿童尿床【疾病症状】
  11. 儿童近视眼的成因《人体使用手册》
  12. 儿童偏食【疾病症状】
  13. 儿童结核病《家庭医学百科-医疗康复篇》
  14. 儿童偏头痛【疾病症状】
  15. 儿童间歇性跛行【疾病症状】
  16. 儿童期过度生长【疾病症状】
  17. 儿童疾病自测《常见病自测》
  18. 儿童期精神障碍及精神发育迟缓【疾病大全】
  19. 儿童疾病过程中的心理社会因素《医学心理学》
  20. 儿童期情绪障碍【疾病大全】
  21. 儿童急性良性肌炎【疾病大全】
  22. 儿童期消化性溃疡【疾病症状】
  23. 儿童行为孤僻【疾病症状】
  24. 儿童清肺丸【方剂大全】
  25. 儿童行动迟缓【疾病症状】
  26. 儿童上火【疾病症状】
  27. 儿童骨缺损【疾病症状】
  28. 儿童食积痉病《余无言医案》
  29. 儿童孤独症【疾病大全】
  30. 儿童睡眠障碍【疾病大全】
  1. 儿童恐怖症《医学心理学》
  2. 儿童精神分裂症《默克家庭诊疗手册》
  3. 儿童强迫行为《医学心理学》
  4. 儿童精神病先兆《中医疾病预测》
  5. 儿童食积痉病《余无言医案》
  6. 儿童结核病《家庭医学百科-医疗康复篇》
  7. 儿童头风重证《余无言医案》
  8. 儿童疾病自测《常见病自测》
  9. 儿童退缩行为《医学心理学》
  10. 儿童及青少年的膳食《预防医学》
  11. 儿童消化性疾病《医学心理学》
  12. 儿童过度焦虑反应《医学心理学》
  13. 儿童心理卫生《医学心理学》
  14. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  15. 儿童心身疾病《医学心理学》
  16. 儿童分裂性精神病《默克家庭诊疗手册》
  17. 儿童型肠息肉《临床激光治疗学》
  18. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  19. 儿童遗尿症《医学心理学》
  20. 儿童多动综合征《中医儿科学》
  21. 儿童营养《临床营养学》
  22. 儿童多动综合征《家庭医学百科-医疗康复篇》
  23. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  24. 儿童多动症《医学心理学》
  25. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  26. 儿童的营养和膳食《食物疗法》
  27. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  28. 儿童的异常行为《医学心理学》
  29. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  30. 儿童的依从性问题《默克家庭诊疗手册》
  31. 儿咬乳破《奇效简便良方》


儿童遗尿症_《医学心理学》_中医杂集_【岐黄之术】

六、儿童遗尿症
在线购买《医学心理学》正版书籍

六、儿童遗尿症

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童遗尿症，指的是5岁以上孩子还不能控制排尿，夜晚入睡尿床或白天尿湿裤子，有功能性器质性之分。这里指功能性遗尿。据Miller（1960），5岁儿童间歇尿床者，74％到9岁时自行缓解；每天尿床者，到9岁时只有56％缓解；白天夜间均遗尿者，预后较好，约87％可自行缓解。

功能性的遗尿多数是精神因素所致，还可能有些素质因素：①婴幼儿时排尿习惯训练不良。②婴幼儿时强烈的精神刺激，如意外灾难、家庭破裂、母受剥夺等。Douglas（1973）对4，500例儿童作研究，发现3～4岁时有精神创伤史者，其遗尿症发病率为无精神创伤儿童的两倍。③心理紊乱：包括抑郁、多动症、习惯性抽动或其他不良习惯的儿童，常伴有遗尿症状。遗尿症者的人格特质为孤僻、缺乏信心、较温顺等（Lovibond 1964）。④睡眠紊乱：睡眠深不易唤醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、儿童恐怖症
  • 当前页：六、儿童遗尿症
  • 下一页：七、夜惊
<<< 返回本书目录
  1. 儿童遗尿症【疾病大全】
  2. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  3. 儿童遗粪症【疾病大全】
  4. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  5. 儿童胰腺功能不全并中性粒细胞减少症综合征【疾病大全】
  6. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  7. 儿童学习能力障碍【疾病大全】
  8. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  9. 儿童胸廓变形【疾病症状】
  10. 儿枕散【方剂大全】
  11. 儿童性别偏差【疾病症状】
  12. 尔朱丹《幼幼新书》
  13. 儿童型肌张力障碍【疾病症状】
  14. 耳《本草纲目》完整版
  15. 儿童型肠息肉《临床激光治疗学》
  16. 耳《本草图经》
  17. 儿童心身疾病《医学心理学》
  18. 耳《慈幼新书》
  19. 儿童心理卫生的一般问题《医学心理学》
  20. 耳《丹溪手镜》
  21. 儿童心理卫生《医学心理学》
  22. 耳《丹溪治法心要》
  23. 儿童退缩行为【疾病症状】
  24. 耳《古今医案按》
  25. 儿童头痛【疾病症状】
  26. 耳《急救良方》
  27. 儿童头风重证《余无言医案》
  28. 耳《经络考》
  29. 儿童睡眠障碍【疾病大全】
  30. 耳《经络全书》
  1. 儿童遗尿症《医学心理学》
  2. 儿童型肠息肉《临床激光治疗学》
  3. 儿童营养《临床营养学》
  4. 儿童心身疾病《医学心理学》
  5. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  6. 儿童心理卫生《医学心理学》
  7. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  8. 儿童消化性疾病《医学心理学》
  9. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  10. 儿童退缩行为《医学心理学》
  11. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  12. 儿童头风重证《余无言医案》
  13. 儿咬乳破《奇效简便良方》
  14. 儿童食积痉病《余无言医案》
  15. 儿衣《中医词典》
  16. 儿童强迫行为《医学心理学》
  17. 儿晕《明医指掌》
  18. 儿童恐怖症《医学心理学》
  19. 儿枕《中医词典》
  20. 儿童精神分裂症《默克家庭诊疗手册》
  21. 儿枕不安《中医词典》
  22. 儿童精神病先兆《中医疾病预测》
  23. 儿枕块《中医词典》
  24. 儿童结核病《家庭医学百科-医疗康复篇》
  25. 儿枕痛《中医词典》
  26. 儿童疾病自测《常见病自测》
  27. 儿枕痛《竹林女科证治》
  28. 儿童及青少年的膳食《预防医学》
  29. 尔朱丹《幼幼新书》
  30. 儿童过度焦虑反应《医学心理学》
  31. 耳《经络全书》


夜惊_《医学心理学》_中医杂集_【岐黄之术】

七、夜惊
在线购买《医学心理学》正版书籍

七、夜惊

  • 上一页
  • 目录
  • 相关
  • 下一页

本病表现为开始入睡一段时间后，突然惊醒、瞪目起坐、躁动不安、面露恐怖表情，但意识朦胧；并伴呼吸急促、瞳孔扩大、出汗、部分患儿还伴有梦游症。发作频率与次数不一。

病因主要为焦虑及受惊，如亲人重病或丧亡，陌生环境、意外事件、睡前听恐怖故事、看恐怖小说或电影等。常可自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、儿童遗尿症
  • 当前页：七、夜惊
  • 下一页：八、儿童不良习惯
<<< 返回本书目录
  1. 夜惊【疾病症状】
  2. 夜来香【中药大全】
  3. 夜交藤粥【方剂大全】
  4. 夜盲《证治准绳·杂病》
  5. 夜交藤【中药大全】
  6. 夜盲【疾病症状】
  7. 夜间哮喘【疾病大全】
  8. 夜盲【中药主治】
  9. 夜间头痛【疾病症状】
  10. 夜盲症【中药主治】
  11. 夜间睡眠气短憋醒【疾病症状】
  12. 夜梦鬼交【方剂主治】
  13. 夜间磨牙【疾病症状】
  14. 夜梦惊恐【方剂主治】
  15. 夜间肩痛【疾病症状】
  16. 夜梦遗精【方剂主治】
  17. 夜间发搐《小儿药证直诀》
  18. 夜明八味汤【方剂大全】
  19. 夜间盗汗【疾病症状】
  20. 夜明沙《本草易读》
  21. 夜间不眠证《伤寒九十论》
  22. 夜明砂《本草乘雅半偈》
  23. 夜花藤【中药大全】
  24. 夜明砂【中药大全】
  25. 夜合枝酝酒【方剂大全】
  26. 夜明丸【方剂大全】
  27. 夜合花【中药大全】
  28. 夜尿过频的中医食疗《老年食养食疗》
  29. 夜光丸【方剂大全】
  30. 夜尿增多【疾病症状】
  1. 夜惊《医学心理学》
  2. 夜惊《中医词典》
  3. 夜盲《中医名词词典》
  4. 夜交藤茶《茶饮保健》
  5. 夜盲《证治准绳·杂病》
  6. 夜交藤《中药学》
  7. 夜梦鬼交《女科经纶》
  8. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  9. 夜梦鬼交《女科经纶》
  10. 夜间痛者蛔虫也《奇方类编》
  11. 夜梦鬼交《女科经纶》
  12. 夜间尿多懒于起动者《奇效简便良方》
  13. 夜梦遗精《傅青主男科》
  14. 夜间发搐《小儿药证直诀》
  15. 夜梦遗精《奇效简便良方》
  16. 夜间发搐《中医词典》
  17. 夜明沙《本草易读》
  18. 夜间不眠证《伤寒九十论》
  19. 夜明沙《本草求真》
  20. 夜光丸《奇方类编》
  21. 夜明砂《玉楸药解》
  22. 夜光璧《目经大成》
  23. 夜明砂《本草备要》
  24. 夜光《中医词典》
  25. 夜明砂《本草从新》
  26. 夜不安《中医词典》
  27. 夜明砂《中药学》
  28. 夜不安《医林改错》
  29. 夜明砂《本草便读》
  30. 夜半子《养生导引秘籍》
  31. 夜明砂《本草分经》


儿童不良习惯_《医学心理学》_中医杂集_【岐黄之术】

八、儿童不良习惯
在线购买《医学心理学》正版书籍

八、儿童不良习惯

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童不良习惯是指有些儿童在不良环境条件下，或精神及躯体不适时，出现的某些刻板的、不良的习惯性动作，但并无其他精神异常，表现形式多样。

（一）习惯性抽动

这是指同一组随意肌快速、突然、频繁、不自主地、无目的地抽动。如眨眼、牵嘴、耸肩等，以头面部，特别是眨眼最为常见。动作单调、重复、不能控制，频率随情绪紧张而增强，注意分散时减轻，入睡时完全消失。

精神刺激或躯体疾病可诱发本病。常见心理因素为突然的惊吓或慢性焦虑；躯体因素中常见的为上呼吸道感染、急性扁桃体炎或扁桃体切除术及其他急性病。

（二）吮吸手指及衣物

这是一种习得性行为。饥饿时，婴儿吸吮手指或衣物以取得满足的行为养成习惯。是不良环境及不适当的教育方法所致。

（三）偏食

偏食是由于缺乏卫生知识，致使成人在育儿过程中养成儿童的偏食心理。

偏食受环境、心理因素影响。对幼年儿童要注意通过烹调方法来纠正；对年长儿童可通过改变认知（指出偏食危害性）或暗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、夜惊
  • 当前页：八、儿童不良习惯
  • 下一页：第三节　儿童心身疾病
<<< 返回本书目录
  1. 儿童不敢平卧睡觉【疾病症状】
  2. 儿童抽动障碍【疾病大全】
  3. 儿童保健《儿科学》
  4. 儿童抽动症【疾病症状】
  5. 儿童癌症《默克家庭诊疗手册》
  6. 儿童大便失禁【疾病症状】
  7. 儿童癌先兆《中医疾病预测》
  8. 儿童的异常行为《医学心理学》
  9. 儿疟饮【方剂大全】
  10. 儿童顿咳【疾病大全】
  11. 儿门暗疾方【方剂大全】
  12. 儿童多动综合征《家庭医学百科-医疗康复篇》
  13. 儿科总论《温病条辨》
  14. 儿童多动综合征《中医儿科学》
  15. 儿科总论《寿世保元》
  16. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  17. 儿科肿胀《冯氏锦囊秘录》
  18. 儿童反复骨折【疾病症状】
  19. 儿科治法概要《中医儿科学》
  20. 儿童腹痛【疾病大全】
  21. 儿科之诊法《儿科要略》
  22. 儿童孤独症【疾病大全】
  23. 儿科证治附方《笔花医镜》
  24. 儿童骨缺损【疾病症状】
  25. 儿科诊法概要《中医儿科学》
  26. 儿童行动迟缓【疾病症状】
  27. 儿科用药论《温病条辨》
  28. 儿童行为孤僻【疾病症状】
  29. 儿科遗尿白浊《冯氏锦囊秘录》
  30. 儿童急性良性肌炎【疾病大全】
  1. 儿童不良习惯《医学心理学》
  2. 儿童保健工作展望《儿科学》
  3. 儿童的依从性问题《默克家庭诊疗手册》
  4. 儿童保健的内容《儿科学》
  5. 儿童的异常行为《医学心理学》
  6. 儿童保健《儿科学》
  7. 儿童的营养和膳食《食物疗法》
  8. 儿童癌症《默克家庭诊疗手册》
  9. 儿童多动症《医学心理学》
  10. 儿童癌先兆《中医疾病预测》
  11. 儿童多动综合征《家庭医学百科-医疗康复篇》
  12. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  13. 儿童多动综合征《中医儿科学》
  14. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  15. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  16. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  17. 儿童分裂性精神病《默克家庭诊疗手册》
  18. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  19. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  20. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  21. 儿童过度焦虑反应《医学心理学》
  22. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  23. 儿童及青少年的膳食《预防医学》
  24. 儿嗜灯花《中医词典》
  25. 儿童疾病自测《常见病自测》
  26. 儿生如泡《急救广生集》
  27. 儿童结核病《家庭医学百科-医疗康复篇》
  28. 儿生赤烂无皮《急救广生集》
  29. 儿童精神病先兆《中医疾病预测》
  30. 儿乳痔《奇效简便良方》
  31. 儿童精神分裂症《默克家庭诊疗手册》


儿童心身疾病_《医学心理学》_中医杂集_【岐黄之术】

第三节　儿童心身疾病
在线购买《医学心理学》正版书籍

第三节　儿童心身疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科心身疾病有神经性压食、肥胖症、儿童溃疡病、支气管哮喘、溃疡性结肠炎等，有的已见前述，此处从略。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、儿童不良习惯
  • 当前页：第三节　儿童心身疾病
  • 下一页：一、神经性压食
<<< 返回本书目录
  1. 儿童心身疾病《医学心理学》
  2. 儿童型肠息肉《临床激光治疗学》
  3. 儿童心理卫生的一般问题《医学心理学》
  4. 儿童型肌张力障碍【疾病症状】
  5. 儿童心理卫生《医学心理学》
  6. 儿童性别偏差【疾病症状】
  7. 儿童退缩行为【疾病症状】
  8. 儿童胸廓变形【疾病症状】
  9. 儿童头痛【疾病症状】
  10. 儿童学习能力障碍【疾病大全】
  11. 儿童头风重证《余无言医案》
  12. 儿童胰腺功能不全并中性粒细胞减少症综合征【疾病大全】
  13. 儿童睡眠障碍【疾病大全】
  14. 儿童遗粪症【疾病大全】
  15. 儿童食积痉病《余无言医案》
  16. 儿童遗尿症【疾病大全】
  17. 儿童上火【疾病症状】
  18. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  19. 儿童清肺丸【方剂大全】
  20. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  21. 儿童期消化性溃疡【疾病症状】
  22. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  23. 儿童期情绪障碍【疾病大全】
  24. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  25. 儿童期精神障碍及精神发育迟缓【疾病大全】
  26. 儿枕散【方剂大全】
  27. 儿童期过度生长【疾病症状】
  28. 尔朱丹《幼幼新书》
  29. 儿童偏头痛【疾病症状】
  30. 耳《本草纲目》完整版
  1. 儿童心身疾病《医学心理学》
  2. 儿童心理卫生《医学心理学》
  3. 儿童型肠息肉《临床激光治疗学》
  4. 儿童消化性疾病《医学心理学》
  5. 儿童遗尿症《医学心理学》
  6. 儿童退缩行为《医学心理学》
  7. 儿童营养《临床营养学》
  8. 儿童头风重证《余无言医案》
  9. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  10. 儿童食积痉病《余无言医案》
  11. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  12. 儿童强迫行为《医学心理学》
  13. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  14. 儿童恐怖症《医学心理学》
  15. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  16. 儿童精神分裂症《默克家庭诊疗手册》
  17. 儿咬乳破《奇效简便良方》
  18. 儿童精神病先兆《中医疾病预测》
  19. 儿衣《中医词典》
  20. 儿童结核病《家庭医学百科-医疗康复篇》
  21. 儿晕《明医指掌》
  22. 儿童疾病自测《常见病自测》
  23. 儿枕《中医词典》
  24. 儿童及青少年的膳食《预防医学》
  25. 儿枕不安《中医词典》
  26. 儿童过度焦虑反应《医学心理学》
  27. 儿枕块《中医词典》
  28. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  29. 儿枕痛《中医词典》
  30. 儿童分裂性精神病《默克家庭诊疗手册》
  31. 儿枕痛《竹林女科证治》


神经性压食_《医学心理学》_中医杂集_【岐黄之术】

一、神经性压食
在线购买《医学心理学》正版书籍

一、神经性压食

  • 上一页
  • 目录
  • 相关
  • 下一页

以自愿的饥饿和明显的体重丧失为特征，是精神因素性的厌食。此病与认知有一定关系，如患儿自己认为（或他人议论）过胖而要减肥；有的虽然消瘦，但为了保持“身材苗条”而节食（尤多见于青春期的少女）。其余则为行为性的，或不良进食习惯、挑剔食物而致厌食；或者是情绪性的，如离开亲人离开陌生环境而致的厌食，则是短暂的。

在个性特征上表现为稚气及不成熟（行为及认识低于实际年龄）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　儿童心身疾病
  • 当前页：一、神经性压食
  • 下一页：二、肥胖症
<<< 返回本书目录
  1. 神经性胁痛《赵绍琴临证验案精选》
  2. 神经性厌食【疾病症状】
  3. 神经性胃痛【疾病症状】
  4. 神经性厌食症【疾病大全】
  5. 神经性头痛 一《赵绍琴临证验案精选》
  6. 神经性厌食症与神经性贪食症【疾病大全】
  7. 神经性头痛 二《赵绍琴临证验案精选》
  8. 神经元《组织学与胚胎学》
  9. 神经性头痛【中药主治】
  10. 神经元活动的一般规律《生理学》
  11. 神经性头痛【疾病症状】
  12. 神经元蜡样脂褐质沉积症【疾病大全】
  13. 神经性贪食症【疾病大全】
  14. 神经元移行异常【疾病症状】
  15. 神经性皮炎的中医食疗《老年食养食疗》
  16. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  17. 神经性皮炎 Neurodermatitis《皮肤性病学》
  18. 神经源性角膜炎【疾病大全】
  19. 神经性皮炎【方剂主治】
  20. 神经源性膀胱《默克家庭诊疗手册》
  21. 神经性皮炎【中药主治】
  22. 神经源性膀胱【疾病大全】
  23. 神经性皮炎【疾病大全】
  24. 神经锗乱《医学衷中参西录》
  25. 神经性皮炎《自我调养巧治病》
  26. 神经症【疾病大全】
  27. 神经性皮炎《家庭医学百科-医疗康复篇》
  28. 神经症性反应【疾病症状】
  29. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  30. 神经症性抑郁【疾病症状】
  1. 神经性压食《医学心理学》
  2. 神经性胁痛《赵绍琴临证验案精选》
  3. 神经元《人体解剖学》
  4. 神经性头痛 一《赵绍琴临证验案精选》
  5. 神经元《组织学与胚胎学》
  6. 神经性头痛 二《赵绍琴临证验案精选》
  7. 神经元的分类《组织学与胚胎学》
  8. 神经性皮炎的中医食疗《老年食养食疗》
  9. 神经元的结构《组织学与胚胎学》
  10. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  11. 神经元活动的一般规律《生理学》
  12. 神经性皮炎《自我调养巧治病》
  13. 神经元特异性烯醇化酶《实用免疫细胞与核酸》
  14. 神经性皮炎《家庭医学百科-医疗康复篇》
  15. 神经元与胶质细胞反应《病理学》
  16. 神经性皮炎《默克家庭诊疗手册》
  17. 神经源性膀胱《默克家庭诊疗手册》
  18. 神经性皮炎《皮肤性病学》
  19. 神经源性休克《病理生理学》
  20. 神经性呕吐《赵绍琴临证验案精选》
  21. 神经锗乱《医学衷中参西录》
  22. 神经性呕吐《赵绍琴临证验案精选》
  23. 神经支配《胃肠动力检查手册》
  24. 神经性耳聋 一《赵绍琴临证验案精选》
  25. 神经支配《胃肠动力检查手册》
  26. 神经性耳聋 二《赵绍琴临证验案精选》
  27. 神经支配《胃肠动力检查手册》
  28. 神经型食物中毒（肉毒中毒）《传染病》
  29. 神经支配《胃肠动力检查手册》
  30. 神经心理学检查目的与测验的选择《医学心理学》
  31. 神经支配《眼科学》


肥胖症_《医学心理学》_中医杂集_【岐黄之术】

二、肥胖症
在线购买《医学心理学》正版书籍

二、肥胖症

  • 上一页
  • 目录
  • 相关
  • 下一页

体脂积聚过多，起过标准体重20％以上者为肥胖症。无其他临床异常者为单纯性肥胖；若有其他神经内分泌异常则为病理性肥胖。

肥胖症也是多因性的，饮食习惯与食量是重要原因。性格喜静，运动不足也有明显关系。心理障碍与肥胖有一定关系。当情绪波动时有74％的肥胖症患者食量增加，而非肥胖症者在心理障碍时吃得较少。从父母认识来看，肥胖症患儿的家长大都以体重增加作为孩子健康的指标。缺少活动与肥胖症之间有着相互促进的恶性循环。胖人懒动，不动更胖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、神经性压食
  • 当前页：二、肥胖症
  • 下一页：三、儿童消化性疾病
<<< 返回本书目录
  1. 肥胖症【疾病大全】
  2. 肥胖症的辨证分型《减肥新法与技巧》
  3. 肥胖症《默克家庭诊疗手册》
  4. 肥胖症的临床表现《减肥新法与技巧》
  5. 肥胖预兆《中医疾病预测》
  6. 肥胖症的饮食调养《老年食养食疗》
  7. 肥胖性心肌病【疾病大全】
  8. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  9. 肥胖性水肿【疾病症状】
  10. 肥胖症的治疗大法《减肥新法与技巧》
  11. 肥胖性生殖无能综合征【疾病大全】
  12. 肥气《圣济总录》
  13. 肥胖性低通气【疾病症状】
  14. 肥气《药症忌宜》
  15. 肥胖纹【疾病症状】
  16. 肥气【疾病大全】
  17. 肥胖前期【疾病症状】
  18. 肥气丸【方剂大全】
  19. 肥胖的分类《减肥新法与技巧》
  20. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  21. 肥胖的病因及发病机理《减肥新法与技巧》
  22. 肥气主方【方剂大全】
  23. 肥胖的病理生理改变《减肥新法与技巧》
  24. 肥筇荚《本草纲目》图文版
  25. 肥胖带绦《人体寄生虫学》
  26. 肥肉草【中药大全】
  27. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  28. 肥瘦散【方剂大全】
  29. 肥胖病《自我调养巧治病》
  30. 肥瘦婴壮逆顺之刺《类经》
  1. 肥胖症《医学心理学》
  2. 肥胖症《默克家庭诊疗手册》
  3. 肥胖症的辨证分型《减肥新法与技巧》
  4. 肥胖预兆的临床预报意义《中医疾病预测》
  5. 肥胖症的临床表现《减肥新法与技巧》
  6. 肥胖预兆的理论基础《中医疾病预测》
  7. 肥胖症的饮食调养《老年食养食疗》
  8. 肥胖预兆《中医疾病预测》
  9. 肥胖症的诊断及鉴别诊断《减肥新法与技巧》
  10. 肥胖性不孕《古代房中秘方》
  11. 肥胖症的治疗大法《减肥新法与技巧》
  12. 肥胖的分类《减肥新法与技巧》
  13. 肥气《中医名词词典》
  14. 肥胖的病因及发病机理《减肥新法与技巧》
  15. 肥气《圣济总录》
  16. 肥胖带绦《人体寄生虫学》
  17. 肥气《中医词典》
  18. 肥胖程度的划分《减肥新法与技巧》
  19. 肥气《金匮翼》
  20. 肥胖不孕《中医词典》
  21. 肥气《药症忌宜》
  22. 肥胖不孕《傅青主女科》
  23. 肥气伏梁息贲奔豚《灵素节注类编》
  24. 肥胖病《自我调养巧治病》
  25. 肥气积《儒门事亲》
  26. 肥胖病《常见中老年疾病防治》
  27. 肥气丸《三因极一病证方论》
  28. 肥胖辨病《常见病自测》
  29. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  30. 肥胖《预防医学》
  31. 肥筇荚《本草纲目》


儿童消化性疾病_《医学心理学》_中医杂集_【岐黄之术】

三、儿童消化性疾病
在线购买《医学心理学》正版书籍

三、儿童消化性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童溃疡病也有心理因素参与。国外文献报道儿童溃疡病中约占7～58％，国内报道为28％。分析其原因有学校与家庭两方面。好胜心强的孩子在学校中处处争先，当愿望耒能实现，易产生愤怒、敌对、羞愧、抑郁等负性情绪；家庭中督促学习过分紧张而处于过分应激状态。这些情绪上经常或间歇的强烈紧张状态是引起小儿溃疡病的主要因素。早年致力研究的溃疡病人格，现在看来并无显着的特异性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、肥胖症
  • 当前页：三、儿童消化性疾病
  • 下一页：一、眼科心身问题
<<< 返回本书目录
  1. 儿童退缩行为【疾病症状】
  2. 儿童心理卫生《医学心理学》
  3. 儿童头痛【疾病症状】
  4. 儿童心理卫生的一般问题《医学心理学》
  5. 儿童头风重证《余无言医案》
  6. 儿童心身疾病《医学心理学》
  7. 儿童睡眠障碍【疾病大全】
  8. 儿童型肠息肉《临床激光治疗学》
  9. 儿童食积痉病《余无言医案》
  10. 儿童型肌张力障碍【疾病症状】
  11. 儿童上火【疾病症状】
  12. 儿童性别偏差【疾病症状】
  13. 儿童清肺丸【方剂大全】
  14. 儿童胸廓变形【疾病症状】
  15. 儿童期消化性溃疡【疾病症状】
  16. 儿童学习能力障碍【疾病大全】
  17. 儿童期情绪障碍【疾病大全】
  18. 儿童胰腺功能不全并中性粒细胞减少症综合征【疾病大全】
  19. 儿童期精神障碍及精神发育迟缓【疾病大全】
  20. 儿童遗粪症【疾病大全】
  21. 儿童期过度生长【疾病症状】
  22. 儿童遗尿症【疾病大全】
  23. 儿童偏头痛【疾病症状】
  24. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  25. 儿童偏食【疾病症状】
  26. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  27. 儿童尿床【疾病症状】
  28. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  29. 儿童联想和情感障碍【疾病症状】
  30. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  1. 儿童消化性疾病《医学心理学》
  2. 儿童退缩行为《医学心理学》
  3. 儿童心理卫生《医学心理学》
  4. 儿童头风重证《余无言医案》
  5. 儿童心身疾病《医学心理学》
  6. 儿童食积痉病《余无言医案》
  7. 儿童型肠息肉《临床激光治疗学》
  8. 儿童强迫行为《医学心理学》
  9. 儿童遗尿症《医学心理学》
  10. 儿童恐怖症《医学心理学》
  11. 儿童营养《临床营养学》
  12. 儿童精神分裂症《默克家庭诊疗手册》
  13. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  14. 儿童精神病先兆《中医疾病预测》
  15. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  16. 儿童结核病《家庭医学百科-医疗康复篇》
  17. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  18. 儿童疾病自测《常见病自测》
  19. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  20. 儿童及青少年的膳食《预防医学》
  21. 儿咬乳破《奇效简便良方》
  22. 儿童过度焦虑反应《医学心理学》
  23. 儿衣《中医词典》
  24. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  25. 儿晕《明医指掌》
  26. 儿童分裂性精神病《默克家庭诊疗手册》
  27. 儿枕《中医词典》
  28. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 儿枕不安《中医词典》
  30. 儿童多动综合征《中医儿科学》
  31. 儿枕块《中医词典》


眼科心身问题_《医学心理学》_中医杂集_【岐黄之术】

一、眼科心身问题
在线购买《医学心理学》正版书籍

一、眼科心身问题

  • 上一页
  • 目录
  • 相关
  • 下一页

随着医学模式的转变，眼科方面的心身问题也日益受到重视，可列入心身性眼病的见表10－1。

表 10－1 眼科心身疾病

原发性青光眼　 睑痉挛
边缘性角膜溃疡 心身性泪溢
眼部异物感 飞蚊症
眼疲劳 中心性视网膜脉络膜炎
癔病性视力障碍 交感性眼炎
高眼压症　 精神性大小变视症
高血压性视网膜病变

（孙世维，1983）

原发性青光眼已被确认为一种心身疾病，也有称之为心身性青光眼（psychosomaticglaucoma）。早年用MMPI测得青光眼病人有人格偏差者占66％，而对照组仅为5％；用洛夏墨迹图投射测验测得病人有神经质、意识过敏、好强、攻击性冲动被压抑等。国内孙世维（1982）首先用自行设计的内、外个性测验，以后又用EPQ测得原发性青光眼病人的个性偏于忧虑和内向，对外环境适应能力差。王讯等（1984）用EPQ也测得原发性青光眼患者（急性）多为内向人格，情感稳定性极差。孙世维（1982）发现，闭角青光眼不仅有解剖遗传特点，其子女的性格与患病的亲代也极其相似。另外，急性青光眼的发作，80％与情绪突然变化有关。个别病例可在数分钟内使眼压升高30～50mmHg；心理作业（作难以解释的思考）数分钟后，眼压升高、瞳孔散大、角膜水肿；停止思考10分钟后，一切恢复正常。

低压青光眼病人的情绪稳定性较开角型及闭角型者更差；情绪评定表明，焦虑及抑郁分均偏高。

此外，在临床上也有因生活事件而致边缘性角膜溃疡的；眼部异物感、眼疲劳等均应考虑是否有心理因素存在。甚至在频发麦粒肿的病人也可追索到引起心境不愉快的事件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、儿童消化性疾病
  • 当前页：一、眼科心身问题
  • 下一页：二、心因性耳聋及耳聋心理
<<< 返回本书目录
  1. 眼科七十二证受疾之因《明目至宝》
  2. 眼科用药《国家基本药物目录》（2009版）
  3. 眼科论《明目至宝》
  4. 眼科用药《国家基本药物目录》（2009版）
  5. 眼科检查法《西医眼科学》
  6. 眼科用药次第法《银海精微》
  7. 眼科疾病《默克家庭诊疗手册》
  8. 眼科针灸要穴图像《审视瑶函》
  9. 眼科常用中药《中医眼科学》
  10. 眼科诊法《中医眼科学》
  11. 眼科常用基础方剂歌诀《中医眼科备读》
  12. 眼科正品合用药味并制法《古今医统大全》
  13. 眼科常用辨证方法《中医眼科学》
  14. 眼科重症肌无力【疾病大全】
  15. 眼科病症《中医名词词典》
  16. 眼眶病《默克家庭诊疗手册》
  17. 眼科病历《病历书写规范》
  18. 眼眶淀粉样变性【疾病大全】
  19. 眼科辨证九分法《中医眼科备读》
  20. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  21. 眼科《古今医统大全》
  22. 眼眶非霍奇金恶性淋巴肿瘤【疾病大全】
  23. 眼诀《养生秘旨》
  24. 眼眶蜂窝织炎【疾病大全】
  25. 眼距增宽【疾病症状】
  26. 眼眶骨化纤维瘤【疾病大全】
  27. 眼距宽阔【疾病症状】
  28. 眼眶骨瘤【疾病大全】
  29. 眼镜蛇【中药大全】
  30. 眼眶骨膜炎【疾病大全】
  1. 眼科心身问题《医学心理学》
  2. 眼科心法要诀《中医词典》
  3. 眼科学《中国医学通史》
  4. 眼科论《明目至宝》
  5. 眼科学《中国医学通史》
  6. 眼科检查法《眼科学》
  7. 眼科用药次第法《银海精微》
  8. 眼科疾病的理疗《理疗学》
  9. 眼科针灸要穴图像《针灸易学》
  10. 眼科疾病《默克家庭诊疗手册》
  11. 眼科针灸要穴图像《审视瑶函》
  12. 眼科常用中药《中医眼科学》
  13. 眼科诊法《中医眼科学》
  14. 眼科常用外用中药《中医眼科学》
  15. 眼科正品合用药味并制法《古今医统大全》
  16. 眼科常用辨证方法《中医眼科学》
  17. 眼眶《眼科学》
  18. 眼科病历《病历书写规范》
  19. 眼眶病《默克家庭诊疗手册》
  20. 眼科、耳鼻喉科《中国医学通史》
  21. 眼眶骨《中医词典》
  22. 眼科《中医词典》
  23. 眼眶骨膜炎《眼科学》
  24. 眼科《中国医学通史》
  25. 眼眶骨膜炎及骨膜下脓肿《中西医结合耳鼻喉科》
  26. 眼科《中国医学通史》
  27. 眼眶骨痛《中医词典》
  28. 眼科《中国医学通史》
  29. 眼眶骨痛《秘传证治要诀及类方》
  30. 眼诀《养生秘旨》
  31. 眼眶寄生虫病《眼科学》


心因性耳聋及耳聋心理_《医学心理学》_中医杂集_【岐黄之术】

二、心因性耳聋及耳聋心理
在线购买《医学心理学》正版书籍

二、心因性耳聋及耳聋心理

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）癔症性耳聋

癔聋常见于战争期间，仅次于癔瘫及记忆丧失。起病突然，无明显病因。多见于青春期及更年期并有情绪应激。真正的癔聋较为严重，常为两耳全聋，睡熟时也不例外，但催眠时能听见，因此，可以用暗示及劝说来治疗，必要时可用催眠强化。

有一例13女孩，在进行白喉预防接种时，护士因喊她未回答而责问道：“怎么回事，你耳朵聋了吗？”回家后就耳聋了（Ballantyne,1977）。

（二）耳聋的心理问题

与真性癔聋不同，装聋常为一侧性，是一种有意识的行为，几乎都涉及到诉讼或服兵役。通常都有一次真正的损伤，但均会涉及“赔偿损失”的问题。病人两侧鼓膜均正常，音义检查健耳Rhinne反应阳性，“患侧”则即使重周音叉时也否认听到。Weber试验也是健侧听到，“患侧”完全符合严重的知觉性聋。用纯音听力图测试时，健耳正常，“患侧”即使放到最强（达100db）也否认听到（这在一侧全聋时也不会出现），其他的客观听力测，特别是皮质诱发电位测听及耳蜗电图也可辨别。

（三）耳聋的心理问题

儿童期的耳聋丧失了与家庭、亲友作快速交往（用言语）的机会，这是一种心理挫折。童年期的耳聋发现得愈晚，挫折也就愈重，脾气也愈坏。只有及早发现障碍才能减轻其发展。

儿童最大的需要的安全感。聋童难以满足这一需要。因为，正常婴儿在需要不满足时，可以通过母亲的得到抚慰，而聋童只有通过视觉及触觉感知，对远距离的听觉抚慰就无从感受。另外，听力丧失影响情绪、智力的发展。教育心理学Cardner指出：“没有词是很难思想的；没有词，聋童就难以分享他人的思想、经验并以此来发展智力”。

学龄期聋童有两大难题，一是受教育有困难；二是如何参加到听力正常的小伙伴们的群体中去。参加到正常群体中去有助于儿童教育。但是，在常规学校以口头语言为教育手段时，聋童无从获取住处；进聋哑学校则造成下正常听力儿童间的心理隔阂。

进入青少年期后，耳聋者由于性成熟、寻找职业、成家等困难和挫折，发生情绪障碍者较多。青少年期的社会交往也因耳聋受限，据Garretson调查，耳聋青少年分为三类：一是与耳聋及听力障碍者组成群体，与有听力者互相排斥；另一个极端是排斥“沉默的世界”盼望参加到有正常听力的世界中去；第三种是居于两个极端之间的大批人群。他们接受耳聋的现实，认识到自己是“边缘”人群，试图要求听力正常的朋友们以聋者接受他们，并去寻找不太要求听力的受好。这些人的言语能力退化。

成年后的耳聋者其主要障碍仍然是交往问题，不能听（hear）的人要倾听（listen），但是很少有人能听得比较清晰。“倾听”是一种注意和集中的随意动作。从心理学角度看，获得性失听对个体的安全感与自尊性不利；“耳聋破坏自信心的基础，就象掉进寂静的大海。一个溺水者需要的不是同情和探索，他要的是生命线”（Ashley）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、眼科心身问题
  • 当前页：二、心因性耳聋及耳聋心理
  • 下一页：三、心因性发音障碍
<<< 返回本书目录
  1. 心叶野海棠【中药大全】
  2. 心音低钝【疾病症状】
  3. 心叶兔耳风【中药大全】
  4. 心音及脉搏消失【疾病症状】
  5. 心叶秋海棠【中药大全】
  6. 心音微弱【疾病症状】
  7. 心叶荆芥【中药大全】
  8. 心音遥远【疾病症状】
  9. 心叶荚蒾根【中药大全】
  10. 心音异常【疾病症状】
  11. 心叶黄花仔【中药大全】
  12. 心痈《医宗金鉴》
  13. 心叶虎耳草【中药大全】
  14. 心痈、肾痈《外科大成》
  15. 心叶忽布【中药大全】
  16. 心痈门主论《疡医大全》
  17. 心叶风毛菊【中药大全】
  18. 心忧悲《普济方·针灸》
  19. 心叶党参【中药大全】
  20. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  21. 心叶百合【中药大全】
  22. 心俞穴【人体背部穴位】
  23. 心痒《金针秘传》
  24. 心与大血管《医学影像学》
  25. 心血系统的常见畸形《组织学与胚胎学》
  26. 心欲软肾欲坚《医学读书记》
  27. 心血管造影见双球征【疾病症状】
  28. 心原性肝硬化【疾病大全】
  29. 心血管系统用药《国家基本药物目录》（2009版）
  30. 心源性呼吸窘迫【疾病症状】
  1. 心因性耳聋及耳聋心理《医学心理学》
  2. 心因性闭经《医学心理学》
  3. 心因性发音障碍《医学心理学》
  4. 心遗《中医词典》
  5. 心阴《中医名词词典》
  6. 心移热于小肠《中医名词词典》
  7. 心阴《中医词典》
  8. 心痒《金针秘传》
  9. 心阴虚《中医名词词典》
  10. 心阳虚《中医词典》
  11. 心阴虚《中医词典》
  12. 心阳虚《中医名词词典》
  13. 心音心音图《生理学》
  14. 心阳盛《中医词典》
  15. 心营过耗《中医名词词典》
  16. 心阳《中医词典》
  17. 心营过耗《中医词典》
  18. 心阳《中医名词词典》
  19. 心痈《中医词典》
  20. 心演《中医词典》
  21. 心痈《医宗金鉴》
  22. 心血瘀阻《中医词典》
  23. 心痈《证治准绳·疡医》
  24. 心血虚不得卧《症因脉治》
  25. 心痈《外科心法要诀》
  26. 心血虚不得卧《中医词典》
  27. 心痈《外科大成》
  28. 心血虚《中医词典》
  29. 心痈门主方《疡医大全》
  30. 心血虚《中医名词词典》
  31. 心痈门主论《疡医大全》


心因性发音障碍_《医学心理学》_中医杂集_【岐黄之术】

三、心因性发音障碍
在线购买《医学心理学》正版书籍

三、心因性发音障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

心因性发音障碍又称非器质性发音障碍。间接喉镜检查，病人声带色泽正常、运动良好、无感染及组织学改变。咳嗽、笑或清嗓子时声音接近正常。

心因性发音障碍分为两大类：有合并症的心因性发音障碍及无合并症的心因性发音障碍。

（一）有合并症的心因性发音障碍

病人完全失音，令他发音时只能作轻声的耳语。喉部病史及喉检查的均属阴性。追踪病史可找到严重的心理合并症。治疗时除发音训练外，应结合精神上的照顾。但由于病人失音，难以作口头的信息交往。因此，医生要尽快地提供一些使发音改善的办法以协助心理治疗的进行。这种障碍的严重程度及治疗成功率的变异幅度很大。

（二）无合并症的心因性发音障碍

较为常见。病人无喉部变化，失音完全由于某种轻度的情绪创伤，也可能是个人的危机或上呼吸道感染。在后一种情况是器质性损害影响病人发音，但器质性损害恢复后，失音仍然存在。仔细询问病史，病人并无严重精神障碍，但是声音嘶哑成了一种习惯，如有的儿童可从失音中获得特别的照顾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、心因性耳聋及耳聋心理
  • 当前页：三、心因性发音障碍
  • 下一页：四、咽部异常感觉
<<< 返回本书目录
  1. 心叶野海棠【中药大全】
  2. 心音低钝【疾病症状】
  3. 心叶兔耳风【中药大全】
  4. 心音及脉搏消失【疾病症状】
  5. 心叶秋海棠【中药大全】
  6. 心音微弱【疾病症状】
  7. 心叶荆芥【中药大全】
  8. 心音遥远【疾病症状】
  9. 心叶荚蒾根【中药大全】
  10. 心音异常【疾病症状】
  11. 心叶黄花仔【中药大全】
  12. 心痈《医宗金鉴》
  13. 心叶虎耳草【中药大全】
  14. 心痈、肾痈《外科大成》
  15. 心叶忽布【中药大全】
  16. 心痈门主论《疡医大全》
  17. 心叶风毛菊【中药大全】
  18. 心忧悲《普济方·针灸》
  19. 心叶党参【中药大全】
  20. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  21. 心叶百合【中药大全】
  22. 心俞穴【人体背部穴位】
  23. 心痒《金针秘传》
  24. 心与大血管《医学影像学》
  25. 心血系统的常见畸形《组织学与胚胎学》
  26. 心欲软肾欲坚《医学读书记》
  27. 心血管造影见双球征【疾病症状】
  28. 心原性肝硬化【疾病大全】
  29. 心血管系统用药《国家基本药物目录》（2009版）
  30. 心源性呼吸窘迫【疾病症状】
  1. 心因性发音障碍《医学心理学》
  2. 心因性耳聋及耳聋心理《医学心理学》
  3. 心阴《中医名词词典》
  4. 心因性闭经《医学心理学》
  5. 心阴《中医词典》
  6. 心遗《中医词典》
  7. 心阴虚《中医名词词典》
  8. 心移热于小肠《中医名词词典》
  9. 心阴虚《中医词典》
  10. 心痒《金针秘传》
  11. 心音心音图《生理学》
  12. 心阳虚《中医词典》
  13. 心营过耗《中医名词词典》
  14. 心阳虚《中医名词词典》
  15. 心营过耗《中医词典》
  16. 心阳盛《中医词典》
  17. 心痈《中医词典》
  18. 心阳《中医词典》
  19. 心痈《医宗金鉴》
  20. 心阳《中医名词词典》
  21. 心痈《证治准绳·疡医》
  22. 心演《中医词典》
  23. 心痈《外科心法要诀》
  24. 心血瘀阻《中医词典》
  25. 心痈《外科大成》
  26. 心血虚不得卧《症因脉治》
  27. 心痈门主方《疡医大全》
  28. 心血虚不得卧《中医词典》
  29. 心痈门主论《疡医大全》
  30. 心血虚《中医词典》
  31. 心忧悲《普济方·针灸》


咽部异常感觉_《医学心理学》_中医杂集_【岐黄之术】

四、咽部异常感觉
在线购买《医学心理学》正版书籍

四、咽部异常感觉

  • 上一页
  • 目录
  • 相关
  • 下一页

咽部异常感觉是泛指除疼痛以外的多种咽部异常感觉或幻觉，如球塞感、搔痒感、紧迫感、粘着感、烧灼感、无咽下困难的吞咽梗阻感、蚁行感等，也有称为慢性咽炎、咽部神经官症、癔球等。

由于症状表现的部位，常首先就诊于耳鼻咽喉科。而实际上这是一种多科性的、病因复杂的心身疾病。近年来发现的致病因素有：上呼吸道慢性炎症、消化道疾病、心理因素、植物性神经和内分泌紊乱等。有人还将精神抑郁列为首位。

有报道，1968～1979年，本病占耳鼻咽喉科门诊总数的1～5％；1980～1985年增加到16.75～17.4%，说明其增加趋热（常勇刚，1987）。EPQ测定表明，病人的P及L值明显高于对照，E及N值明显偏低。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、心因性发音障碍
  • 当前页：四、咽部异常感觉
  • 下一页：第二节　皮肤科的心身问题
<<< 返回本书目录
  1. 咽部特异感染性疾病《中西医结合耳鼻喉科》
  2. 咽部异感症【疾病大全】
  3. 咽部神经鞘膜瘤【疾病大全】
  4. 咽部异物《家庭医学百科-自救互救篇》
  5. 咽部乳头状瘤【疾病大全】
  6. 咽部异物【疾病大全】
  7. 咽部苹果酱样结节【疾病症状】
  8. 咽部异物（foreign body in pharynx）《耳鼻咽喉外科学》
  9. 咽部慢性充血【疾病症状】
  10. 咽部异物感【疾病症状】
  11. 咽部麻风【疾病大全】
  12. 咽部硬结病【疾病大全】
  13. 咽部良性肿瘤和囊肿《中西医结合耳鼻喉科》
  14. 咽部有散在灰白色丘疱疹【疾病症状】
  15. 咽部狼疮【疾病大全】
  16. 咽部有散在灰白色丘疱疹【疾病症状】
  17. 咽部溃疡【疾病症状】
  18. 咽部有异物感【疾病症状】
  19. 咽部结核【疾病大全】
  20. 咽部粘膜弥漫充血【疾病症状】
  21. 咽部脊索瘤【疾病大全】
  22. 咽部灼热疼痛【疾病症状】
  23. 咽部疾病《病理学》
  24. 咽部灼伤【疾病大全】
  25. 咽部及颈部食管闭合性损伤【疾病大全】
  26. 咽侧壁憩室【疾病大全】
  27. 咽部肌肉运动障碍【疾病症状】
  28. 咽醋丸【方剂大全】
  29. 咽部肌肉运动障碍【疾病症状】
  30. 咽的解剖及生理《耳鼻咽喉外科学》
  1. 咽部异常感觉《医学心理学》
  2. 咽部神经鞘膜瘤《中西医结合耳鼻喉科》
  3. 咽部异物《家庭医学百科-自救互救篇》
  4. 咽部疾病引起的吞咽困难《默克家庭诊疗手册》
  5. 咽部异物《耳鼻咽喉外科学》
  6. 咽扁桃体肥大《临床激光治疗学》
  7. 咽部用药《家庭医学百科-医疗康复篇》
  8. 咽壁的构造（图6－30、31）《人体解剖学》
  9. 咽部肿瘤《病理学》
  10. 咽闭《中医词典》
  11. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  12. 咽白喉《中医词典》
  13. 咽疮《中医词典》
  14. 咽白喉《中西医结合耳鼻喉科》
  15. 咽疮风《中医词典》
  16. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  17. 咽疮风《重楼玉钥》
  18. 咽嗌《中医词典》
  19. 咽的分部（图6－27、28）《人体解剖学》
  20. 咽《人体解剖学》
  21. 咽的划分《耳鼻咽喉外科学》
  22. 咽《中医词典》
  23. 咽的解剖及生理《耳鼻咽喉外科学》
  24. 咽《中医名词词典》
  25. 咽的生理机能《耳鼻咽喉外科学》
  26. 咽《医学影像学》
  27. 咽的形态和位置（图6－27、28）《人体解剖学》
  28. 咽《经络全书》
  29. 咽的血管、神经和淋巴《人体解剖学》
  30. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  31. 咽干《圣济总录》


皮肤科的心身问题_《医学心理学》_中医杂集_【岐黄之术】

第二节　皮肤科的心身问题
在线购买《医学心理学》正版书籍

第二节　皮肤科的心身问题

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤，作为机体与环境的界面，是机体防御系统的主要组成部分，它涉及体温和体液的调节。从器官系统看，皮肤血流量改变而致的色泽改变可以作为情绪反应的一个方面；皮肤的感觉机能（痛、温、触、压）又使它成为躯体“自我”的基础。躯体接触对于儿童的早期发育有重大意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、咽部异常感觉
  • 当前页：第二节　皮肤科的心身问题
  • 下一页：一、异常皮肤感觉
<<< 返回本书目录
  1. 皮肤科的心身问题《医学心理学》
  2. 皮肤科用药《国家基本药物目录》（2009版）
  3. 皮肤科病历《病历书写规范》
  4. 皮肤溃疡【中药主治】
  5. 皮肤皲裂【中药主治】
  6. 皮肤老化【疾病症状】
  7. 皮肤皲裂【疾病症状】
  8. 皮肤冷而苍白粘腻【疾病症状】
  9. 皮肤浸润【疾病症状】
  10. 皮肤利什曼病【疾病大全】
  11. 皮肤解剖学《皮肤性病学》
  12. 皮肤良性增生《默克家庭诊疗手册》
  13. 皮肤解毒汤【方剂大全】
  14. 皮肤淋巴肉芽肿病【疾病大全】
  15. 皮肤疖痈【疾病症状】
  16. 皮肤淋巴细胞浸润症【疾病大全】
  17. 皮肤寄生虫感染《默克家庭诊疗手册》
  18. 皮肤淋巴细胞瘤【疾病大全】
  19. 皮肤肌肉增厚、纤维化【疾病症状】
  20. 皮肤落屑并导致表皮剥脱【疾病症状】
  21. 皮肤或粘膜上附着高锰酸钾结晶【疾病症状】
  22. 皮肤弥漫性红肿【疾病症状】
  23. 皮肤坏死【疾病症状】
  24. 皮肤囊肿《临床激光治疗学》
  25. 皮肤划线处的风团样损害【疾病症状】
  26. 皮肤囊肿【疾病大全】
  27. 皮肤花纹【疾病症状】
  28. 皮肤脑膜瘤【疾病大全】
  29. 皮肤花斑样【疾病症状】
  30. 皮肤黏蛋白沉积【疾病症状】
  1. 皮肤科的心身问题《医学心理学》
  2. 皮肤科病历《病历书写规范》
  3. 皮肤科疾病《中国医学通史》
  4. 皮肤科《中国医学通史》
  5. 皮肤科疾病的理疗《理疗学》
  6. 皮肤解剖学《皮肤性病学》
  7. 皮肤良性增生《默克家庭诊疗手册》
  8. 皮肤寄生虫感染《默克家庭诊疗手册》
  9. 皮肤囊肿《临床激光治疗学》
  10. 皮肤坏疽《默克家庭诊疗手册》
  11. 皮肤脓肿《默克家庭诊疗手册》
  12. 皮肤划痕反应《神经精神疾病诊断学》
  13. 皮肤乳头状瘤《家庭医学百科-医疗康复篇》
  14. 皮肤护理《基础护理学》
  15. 皮肤瘙痒症《常见中老年疾病防治》
  16. 皮肤和粘膜的抗感染作用《免疫与健康》
  17. 皮肤神经内分泌癌（Merkel细胞瘤）《实用免疫细胞与核酸》
  18. 皮肤和浅筋膜《人体解剖学》
  19. 皮肤生物学《默克家庭诊疗手册》
  20. 皮肤和浅筋膜《人体解剖学》
  21. 皮肤试验《免疫学和免疫学检验》
  22. 皮肤和浅筋膜《人体解剖学》
  23. 皮肤嗜碱性粒细胞超敏反应《免疫学和免疫学检验》
  24. 皮肤和浅筋膜《人体解剖学》
  25. 皮肤损伤后色素减退《默克家庭诊疗手册》
  26. 皮肤和浅筋膜《人体解剖学》
  27. 皮肤索泽《医学纲目》
  28. 皮肤和浅筋膜《人体解剖学》
  29. 皮肤痛《中医词典》
  30. 皮肤和浅结构《人体解剖学》
  31. 皮肤痛《医学纲目》


异常皮肤感觉_《医学心理学》_中医杂集_【岐黄之术】

一、异常皮肤感觉
在线购买《医学心理学》正版书籍

一、异常皮肤感觉

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）全身搔痒症

痛、痒是由同一传入纤维输送的，其区别仅在于冲动的频率不同。但迄今对搔痒发生的神经体液基础仍未弄清。

全身性心原性搔痒症是指没有器质性原因或者说是不存在持续的器质性原因，情绪冲突可能与其发生有关。

（二）局部搔痒症

1．肛门搔痒症 本病常有局部刺激史（如蛲虫病、霉菌感染）、或全身性因素（如营养缺乏及药物中毒等），用传统的常规处理无效。这是一种足以干扰工作和社交活动的不适感觉。对大批病人的研究发现，发病前就有人格偏离。且常因情绪障碍而促进或使其保持。有人认为，这种病人有特异精神因素。并认为许多特质是在幼年时对父母训练排便的顺从或对抗的结果。

2．会阴搔痒症 同上。也有局部及全身性特异的躯体原因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　皮肤科的心身问题
  • 当前页：一、异常皮肤感觉
  • 下一页：二、异常的皮肤表现
<<< 返回本书目录
  1. 异常高大【疾病症状】
  2. 异常体位所致的窒息【疾病症状】
  3. 异常分娩《家庭医学百科-医疗康复篇》
  4. 异常血红蛋白病【疾病大全】
  5. 异常粗大的舞蹈样动作【疾病症状】
  6. 异常鱼鳞癣【疾病症状】
  7. 异常出血【疾病症状】
  8. 异传篇《外经微言》
  9. 异常白带《家庭医学百科-医疗康复篇》
  10. 异痘《张氏医通》
  11. 异常矮小【疾病症状】
  12. 异痘须知《冯氏锦囊秘录》
  13. 异常γ-球蛋白血症【疾病大全】
  14. 异痘须知（《锦囊》）《疡医大全》
  15. 异产《女科指掌》
  16. 异痘诸名《冯氏锦囊秘录》
  17. 异被赤车【中药大全】
  18. 异痘诸名（《锦囊》）《疡医大全》
  19. 议沈若兹乃郎肠危证并治验《寓意草》
  20. 异法方宜论《明医杂着》
  21. 议郭台尹将成血蛊之病《寓意草》
  22. 异法方宜论《素问悬解》
  23. 议处方法《太平惠民和剂局方》
  24. 异法方宜论篇《黄帝内经·素问》
  25. 议处方《备急千金要方》
  26. 异功散《脾胃论》
  27. 艺翁《本草纲目》图文版
  28. 异功散《小儿药证直诀》
  29. 义务献血不会影响健康《免疫与健康》
  30. 异功散【方剂大全】
  1. 异常皮肤感觉《医学心理学》
  2. 异常脉搏的观察及护理《基础护理学》
  3. 异常体温的观察和护理《基础护理学》
  4. 异常肌张力与痉挛模式《康复医学》
  5. 异常月经的心理问题《医学心理学》
  6. 异常感受与护理《医学心理学》
  7. 异常运动模式《康复医学》
  8. 异常分娩《家庭医学百科-医疗康复篇》
  9. 异传篇《外经微言》
  10. 异常的皮肤表现《医学心理学》
  11. 异单基因近交系《实验动物科学》
  12. 异常表现《放射诊断学》
  13. 异痘《中医词典》
  14. 异常白带《家庭医学百科-医疗康复篇》
  15. 异痘《张氏医通》
  16. 异常β脂蛋白血症《动脉粥样硬化》
  17. 异痘须知《冯氏锦囊秘录》
  18. 异产《女科指掌》
  19. 异痘须知（《锦囊》）《疡医大全》
  20. 异草《名医别录》
  21. 异痘诸名《冯氏锦囊秘录》
  22. 异草《证类本草》
  23. 异痘诸名（《锦囊》）《疡医大全》
  24. 异草《新修本草》
  25. 异法方宜《中医内科学》
  26. 异草《千金翼方》
  27. 异法方宜论《素问悬解》
  28. 异病同治《中医词典》
  29. 异法方宜论《明医杂着》
  30. 异病同治《中医名词词典》
  31. 异法方宜论篇《黄帝内经·素问》


异常的皮肤表现_《医学心理学》_中医杂集_【岐黄之术】

二、异常的皮肤表现
在线购买《医学心理学》正版书籍

二、异常的皮肤表现

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）多汗症

恐惧、盛怒及紧张可以引起汗腺分泌。人类出汗有情绪性及温热性两种形式。情绪性出汗主要在手掌、足底及腋部；而温热性出汗则多见于前额、颈部、躯干及手背和前臂。

多汗症可以视为由植物性神系统中介的焦虑现象，应注意与药物引起的多汗相区另。在长期应激下，过多的出汗可致许多与原发情绪无关的继发性皮肤改变，如发疹、起泡以及感染等。

（二）荨麻疹

荨麻疹性损害的原因涉及到许多物理的、化学的及生物的因素。急性病例常有变态反应的基础，而在亚急性、慢性及反复发作时，则找不出变态反应的因素，多数人认为情绪是某些荨麻疹发生的原因或有促进作用。

（三）遗传过敏性皮炎

遗传过敏性皮炎最许多湿疹性皮炎中受情绪影响最强的一种。痒感与可见损害不成比例。有人认为皮肤损害是由原发性的痒感导致搔抓所致。因此常称为神经性皮炎。所以称之为“特应性”（atopic），是指这是一种变态反应障碍。但是，变态反应性因素与情绪性因素之间的特关系还远未澄清。

约有近80％（77／99）的病人的在皮炎发生前有扰乱情绪的生活事件；在147次发作中，起病、加重、复发均与情绪障碍性情境有关（Wittkower及Edgell,1957）。儿童患者在亲子关系方面有母亲排斥的因素，这种排斥可以公开，也可以是隐藏在强烈过度保护形式的反应中。

（四）银屑病（牛皮癣）

银屑病与遗传有关，但主要原因不明。已肯定可促使病情加重的因素中也包含情绪性应激。情绪障碍常出现在发病或加重之前。在应激性交谈期间，患者的皮肤湿度增加和反应性充血的阈值降低。在给予保证后，又恢复正常。从精神病学角度去检查银屑病的患者，发现约占半数有情绪性适应不良。情绪障碍的幅度很大，既无一致的人格类型又无特异性的冲突型式。银屑病的病情可以在波动的情绪状态下发展，也可以与心理因素无关。

（五）心源性紫癜

Ratnoff及Agle（1968）提出了心原性紫癜这一名称来代替早年的“自体红细胞过敏”（autoerythrocyte sensitization）。起病为突然的疼痛使病人注意到躯体某一部位皮肤上的疼痛性青肿隆起，随即转为血肿而成阏斑，持续一周以上，疼痛程度剧烈。

早期的作者们注意到前驱的躯体创伤，怀疑本病是病人对因创伤后释入组织的自身红细胞过敏所致，而且可以用自己内注射复制损害来证实这种敏感性，并以此作为诊断手段。但以后发现，在催眠条件下暗示病人也可引起特征性损伤，并证实许多病例与心理应激相关。因此，Agle等（1960）提出如下机制：对损伤的想象可引起局部释放缓激肽样特质而引起皮肤损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、异常皮肤感觉
  • 当前页：二、异常的皮肤表现
  • 下一页：第三节　口腔科的心理问题
<<< 返回本书目录
  1. 异常粗大的舞蹈样动作【疾病症状】
  2. 异常分娩《家庭医学百科-医疗康复篇》
  3. 异常出血【疾病症状】
  4. 异常高大【疾病症状】
  5. 异常白带《家庭医学百科-医疗康复篇》
  6. 异常体位所致的窒息【疾病症状】
  7. 异常矮小【疾病症状】
  8. 异常血红蛋白病【疾病大全】
  9. 异常γ-球蛋白血症【疾病大全】
  10. 异常鱼鳞癣【疾病症状】
  11. 异产《女科指掌》
  12. 异传篇《外经微言》
  13. 异被赤车【中药大全】
  14. 异痘《张氏医通》
  15. 议沈若兹乃郎肠危证并治验《寓意草》
  16. 异痘须知《冯氏锦囊秘录》
  17. 议郭台尹将成血蛊之病《寓意草》
  18. 异痘须知（《锦囊》）《疡医大全》
  19. 议处方法《太平惠民和剂局方》
  20. 异痘诸名《冯氏锦囊秘录》
  21. 议处方《备急千金要方》
  22. 异痘诸名（《锦囊》）《疡医大全》
  23. 艺翁《本草纲目》图文版
  24. 异法方宜论《明医杂着》
  25. 义务献血不会影响健康《免疫与健康》
  26. 异法方宜论《素问悬解》
  27. 椅子翻《松峰说疫》
  28. 异法方宜论篇《黄帝内经·素问》
  29. 蚁走感【疾病症状】
  30. 异功散《脾胃论》
  1. 异常的皮肤表现《医学心理学》
  2. 异常表现《放射诊断学》
  3. 异常分娩《家庭医学百科-医疗康复篇》
  4. 异常白带《家庭医学百科-医疗康复篇》
  5. 异常感受与护理《医学心理学》
  6. 异常β脂蛋白血症《动脉粥样硬化》
  7. 异常肌张力与痉挛模式《康复医学》
  8. 异产《女科指掌》
  9. 异常脉搏的观察及护理《基础护理学》
  10. 异草《名医别录》
  11. 异常皮肤感觉《医学心理学》
  12. 异草《证类本草》
  13. 异常体温的观察和护理《基础护理学》
  14. 异草《新修本草》
  15. 异常月经的心理问题《医学心理学》
  16. 异草《千金翼方》
  17. 异常运动模式《康复医学》
  18. 异病同治《中医词典》
  19. 异传篇《外经微言》
  20. 异病同治《中医名词词典》
  21. 异单基因近交系《实验动物科学》
  22. 异丙肾上腺素《药理学》
  23. 异痘《中医词典》
  24. 异丙肾上腺素《药理学》
  25. 异痘《张氏医通》
  26. 议沈若兹乃郎肠危证并治验《寓意草》
  27. 异痘须知《冯氏锦囊秘录》
  28. 议金银薄荷《活幼心书》
  29. 异痘须知（《锦囊》）《疡医大全》
  30. 议郭台尹将成血蛊之病《寓意草》
  31. 异痘诸名《冯氏锦囊秘录》


口腔科的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第三节　口腔科的心理问题
在线购买《医学心理学》正版书籍

第三节　口腔科的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

一、牙周病中的心理因素

精神障碍可以促使牙周病的发生，病情严重程度与个体体验焦虑的程度有关。MMPI测定中的Sc （精神分裂）量表分值与牙周病相关；焦虑也与之有关。

军队群体中。牙科急诊（包括牙周病）在战时增加。应激与口腔卫生不良两者是促使齿龈及牙周发病的原因。

急性坏死性齿龈炎（ANUG）是一种与应激有关的疾病。考试及人际关系紧张均可引起本病发生。

二、牙科畏惧症

牙科畏惧症（dental fear and anxiety或symptom of dental fear）是一种习得性行为。 害怕疼痛，又把牙科与疼痛相关联而产生对牙科的畏惧。调查表明，约有80％以上的人对牙科怀有不同程度的害怕和紧张心理，约有5～14％的人由于害怕甚至回避牙病的治疗。

牙科畏惧症的形成因素为：①牙科医原性创伤；②社会因素；③个体素质（钱祖贤，1987）。另外，女性更易紧张，与教育水平和自我抑制力有关。

三、复发性口疮的行为类型分析

复发性口疮为常见的口腔粘膜疾患，发病因素较多，至今尚无统一看法，心理社会因素也受到注意。用《A型行为型式》问卷对124名病人及86名正常人对比测定其行为类型，结果表明，复发性口疮病人的分值高于常人。从而提出，A型行为型式可能在多种病因中起“增益效应”（谢洪，1987）。

四、颞下凳关节紊乱综合征的心身问题

此病发病原因较复杂，精神因素也受到注意。谢洪及孙福钧（1987）用EPQ测得颞下颌关节紊乱综合征的病人E分较低，呈内向，女性更明显；N分较高，说明情绪稳定性差。但是，这些量表分值缺乏特异性，因为有许多疾病都呈这一型式（E分偏低，N分较高）。用生物反馈训练自我控制可以缓解局部疼痛，治愈张口受限，除发生器质性破坏者外，关节弹响大部分消除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、异常的皮肤表现
  • 当前页：第三节　口腔科的心理问题
  • 下一页：第四节　癌症的心理问题
<<< 返回本书目录
  1. 口腔科的心理问题《医学心理学》
  2. 口腔科疾病的激光治疗《临床激光治疗学》
  3. 口腔科常用医疗器械《口腔科学》
  4. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  5. 口腔科常用药物《口腔科学》
  6. 口腔溃疡【疾病症状】
  7. 口腔科病历《病历书写规范》
  8. 口腔溃疡【疾病大全】
  9. 口腔局部麻醉(Oral Local Anesthesia)《口腔科学》
  10. 口腔溃疡【中药主治】
  11. 口腔解剖（Oral Anatony）《口腔科学》
  12. 口腔淋巴管瘤《临床激光治疗学》
  13. 口腔鉴别诊断《口腔科学》
  14. 口腔毛滴虫病【疾病大全】
  15. 口腔检查常用器械《口腔科学》
  16. 口腔难愈的白色片状物【疾病症状】
  17. 口腔急症《默克家庭诊疗手册》
  18. 口腔内恶性黑色素瘤《临床激光治疗学》
  19. 口腔及其周围组织急性化脓性炎症《理疗学》
  20. 口腔内乳头状增生《临床激光治疗学》
  21. 口腔肌瘤《临床激光治疗学》
  22. 口腔内消化《生理学》
  23. 口腔幻触【疾病症状】
  24. 口腔内血管瘤《临床激光治疗学》
  25. 口腔化脓性肉芽肿《临床激光治疗学》
  26. 口腔内粘液囊肿《临床激光治疗学》
  27. 口腔颌面伤员的护理（Medical Care for the Wounds）《口腔科学》
  28. 口腔内组织细胞增生症《临床激光治疗学》
  29. 口腔颌面部炎症(Infections of Oral andMaxillo-facial Region)《口腔科学》
  30. 口腔黏膜白斑【疾病症状】
  1. 口腔科的心理问题《医学心理学》
  2. 口腔科病历《病历书写规范》
  3. 口腔科疾病的激光治疗《临床激光治疗学》
  4. 口腔科《中国医学通史》
  5. 口腔科疾病的理疗《理疗学》
  6. 口腔科《中国医学通史》
  7. 口腔颗粒细胞肌母细胞瘤《临床激光治疗学》
  8. 口腔科《中国医学通史》
  9. 口腔淋巴管瘤《临床激光治疗学》
  10. 口腔科《中国医学通史》
  11. 口腔内恶性黑色素瘤《临床激光治疗学》
  12. 口腔科《中国医学通史》
  13. 口腔内乳头状增生《临床激光治疗学》
  14. 口腔局部麻醉《口腔科学》
  15. 口腔内消化《生理学》
  16. 口腔健康调查《口腔科学》
  17. 口腔内血管瘤《临床激光治疗学》
  18. 口腔检查常用器械《口腔科学》
  19. 口腔内粘液囊肿《临床激光治疗学》
  20. 口腔疾病《默克家庭诊疗手册》
  21. 口腔内组织细胞增生症《临床激光治疗学》
  22. 口腔急症《默克家庭诊疗手册》
  23. 口腔念珠菌病《口腔科学》
  24. 口腔及其周围组织急性化脓性炎症《理疗学》
  25. 口腔疱疹病毒感染《默克家庭诊疗手册》
  26. 口腔肌瘤《临床激光治疗学》
  27. 口腔气味《常见病自测》
  28. 口腔化脓性肉芽肿《临床激光治疗学》
  29. 口腔前庭《口腔科学》
  30. 口腔护理《基础护理学》
  31. 口腔外科疾病与饮食治疗《临床营养学》


癌症的心理问题_《医学心理学》_中医杂集_【岐黄之术】

第四节　癌症的心理问题
在线购买《医学心理学》正版书籍

第四节　癌症的心理问题

  • 上一页
  • 目录
  • 相关
  • 下一页

目前已有人确认癌症是一种心身疾病，近年来心理免疫学的发展更为之提供科学的依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　口腔科的心理问题
  • 当前页：第四节　癌症的心理问题
  • 下一页：一、癌症发生发展中的心理社会因素
<<< 返回本书目录
  1. 癌症的心理问题《医学心理学》
  2. 癌症的诊断《默克家庭诊疗手册》
  3. 癌症的病因和危险因素《默克家庭诊疗手册》
  4. 癌症晚期胃肠道症状【疾病症状】
  5. 癌症并发症《默克家庭诊疗手册》
  6. 癌症与免疫系统《默克家庭诊疗手册》
  7. 癌症伴发的精神障碍【疾病大全】
  8. 癌症治疗《默克家庭诊疗手册》
  9. 癌症【中药主治】
  10. 癌肿【中药主治】
  11. 癌症《中医内科学》
  12. 癌肿性关节炎【疾病大全】
  13. 癌性疼痛【疾病大全】
  14. 癌字的真正定义《中医之钥》
  15. 癌性输尿管狭窄【疾病症状】
  16. 矮醋栗【中药大全】
  17. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  18. 矮地茶【中药大全】
  19. 癌性神经肌病【疾病大全】
  20. 矮脚枫叶【中药大全】
  21. 癌性发热【疾病症状】
  22. 矮脚苦蒿【中药大全】
  23. 癌细胞逆行播散【疾病症状】
  24. 矮脚龙胆【中药大全】
  25. 癌痛的镇痛治疗《药理学》
  26. 矮脚罗伞【中药大全】
  27. 癌是如何发生的呢?《中医之钥》
  28. 矮脚南【中药大全】
  29. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  30. 矮茎冷水花【中药大全】
  1. 癌症的心理问题《医学心理学》
  2. 癌症的病因和危险因素《默克家庭诊疗手册》
  3. 癌症的诊断《默克家庭诊疗手册》
  4. 癌症并发症《默克家庭诊疗手册》
  5. 癌症发生发展中的心理社会因素《医学心理学》
  6. 癌症《中医内科学》
  7. 癌症分期《默克家庭诊疗手册》
  8. 癌性神经肌病《神经病学》
  9. 癌症急症《默克家庭诊疗手册》
  10. 癌痛的镇痛治疗《药理学》
  11. 癌症流行病学《默克家庭诊疗手册》
  12. 癌是如何发生的呢?《中医之钥》
  13. 癌症筛查《默克家庭诊疗手册》
  14. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  15. 癌症是怎样发生的《默克家庭诊疗手册》
  16. 癌胚抗原的特点《实用免疫细胞与核酸》
  17. 癌症与免疫系统《默克家庭诊疗手册》
  18. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  19. 癌症诊断《默克家庭诊疗手册》
  20. 癌胚抗原《实用免疫细胞与核酸》
  21. 癌症治疗《默克家庭诊疗手册》
  22. 癌瘤病人的营养代谢改变《临床营养学》
  23. 癌字的真正定义《中医之钥》
  24. 癌基因与抑癌基因《生物化学与分子生物学》
  25. 艾《本草纲目》
  26. 癌基因的发现《生物化学与分子生物学》
  27. 艾《本经逢原》
  28. 癌基因《医学遗传学基础》
  29. 艾《得配本草》
  30. 癌基因《临床生物化学》
  31. 艾《本草择要纲目》


癌症发生发展中的心理社会因素_《医学心理学》_中医杂集_【岐黄之术】

一、癌症发生发展中的心理社会因素
在线购买《医学心理学》正版书籍

一、癌症发生发展中的心理社会因素

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）个性因素与癌症

自古以来，就有人注意到癌症发生与个性有关。早在公元二世纪Galen就观察到抑郁的妇女较性格开朗者易得乳癌。以后的许多研究中提到癌症患者的心理特征有“反应迟缓、不大表露感情、与父母感情较冷淡”；“抑郁加抽烟易得肺癌”；“乳癌患者往往是怒气难以自制而又被压抑着”；“孤独、无助并处于绝望等情绪忧伤可使白血病及何杰金氏病发展”。

我国的恶性肿瘤以消化道为主，胃癌最为常见。据1980年的资料，胃癌死亡率占癌症总死亡率的23.03％，近年的研究表明，饮食因素及精神因素（社会心理因素）是胃癌的高危因素。据全国胃癌综合考察流行病学组（1981）指出，与胃癌相关密切的社会心理因素有：①性格特点：社会内向、抑郁、不灵活性；②生活事件：青少年时期或早期的精神创伤。张宗卫、郭艳容（1986）用自制的肿瘤 流行病学研究量表测得，抑郁和不灵活的个性在胃癌的发生中有一定的意义（与健康对照组相比），但与其他癌症对照组相比则无显著差异，说明心理社会因素在癌症发生中具有普遍意义。北京城区调查表明，“好生闷气”居胃癌各类危险因素之首。

（二）生活事件与癌症

Miller（1977）在一篇综述中指出：①在200余篇涉及人格、情绪、应激对癌症关系的文献中，结论均为肯定其间的联系；②临床经验表明，确信自己癌症诊断者，往往预后较差，而对诊断持怀疑态度者常较好；③临床上有些长期存活（15～20年）后突然复发，其原因均为在复发前6～18个月内有严重的情绪应激；④乳癌与无法解决的悲哀有关；⑤对1，400对配偶作癌症发病调查表明，配偶一方患癌或死于癌症的心理应激可引起另一方患癌（当然还应考虑“共同环境”因素的参与）。

对比血液化学与心理学的变数之间的关系发现，血液化学可提供疾病的近期信息，而心理学变数对癌症的预后有关（Achterberg等，1977）。修女的乳癌发生率高于其他妇女（其他部位癌症发病无显著差异），这符合独身妇女乳癌发生率高于婚配妇女的事实。年龄起过40岁的修女，其乳癌发生率甚至超过独身对照人群。修女乳癌发生率较对照组为早。在45～49岁期间有一“突变”性增加，较消化道癌的“突变”早5年。

有人将不同疾病人群中出现类似的个性，称为一般性因子（G因子）；另外，还有一种界定癌症特定部位和类型的心理神会因素，称为特异性因子（S因子）。研究表明，乳癌病人的S因子为：①孩子较小或没有；②难以发泄的敌意和被遏制的愤怒；③信奉宗教或社会的正统规定；④犹豫不决；⑤早年生活特征是童年丧失父母形象或由于父母冷淡而使童年期较少保护和爱抚，使之常处于抑郁与绝望心境中。

用社会再适应量表作比较，癌症患儿在发病前一年内，遇到重大生活事件的比率较高。在心理治疗组中，72％的癌症病人在发病前数月到八年期间均受过近亲丧亡的冲击，而其他原因作心理治疗者（对照组）只占10％。

有关癌症发病与心理社会因素关系的研究在解释上有重大困难，这是由于方法学和实验设计的多样性所造成，另外，抑郁这个与癌症有密切关系的情绪状态，究竟是病前致病因素还是癌症后的身心反应，或者两者都有，都需要有力的证据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　癌症的心理问题
  • 当前页：一、癌症发生发展中的心理社会因素
  • 下一页：二、心理因素致癌的机制
<<< 返回本书目录
  1. 癌症的诊断《默克家庭诊疗手册》
  2. 癌症晚期胃肠道症状【疾病症状】
  3. 癌症的心理问题《医学心理学》
  4. 癌症与免疫系统《默克家庭诊疗手册》
  5. 癌症的病因和危险因素《默克家庭诊疗手册》
  6. 癌症治疗《默克家庭诊疗手册》
  7. 癌症并发症《默克家庭诊疗手册》
  8. 癌肿【中药主治】
  9. 癌症伴发的精神障碍【疾病大全】
  10. 癌肿性关节炎【疾病大全】
  11. 癌症【中药主治】
  12. 癌字的真正定义《中医之钥》
  13. 癌症《中医内科学》
  14. 矮醋栗【中药大全】
  15. 癌性疼痛【疾病大全】
  16. 矮地茶【中药大全】
  17. 癌性输尿管狭窄【疾病症状】
  18. 矮脚枫叶【中药大全】
  19. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  20. 矮脚苦蒿【中药大全】
  21. 癌性神经肌病【疾病大全】
  22. 矮脚龙胆【中药大全】
  23. 癌性发热【疾病症状】
  24. 矮脚罗伞【中药大全】
  25. 癌细胞逆行播散【疾病症状】
  26. 矮脚南【中药大全】
  27. 癌痛的镇痛治疗《药理学》
  28. 矮茎冷水花【中药大全】
  29. 癌是如何发生的呢?《中医之钥》
  30. 矮茎朱砂根【中药大全】
  1. 癌症发生发展中的心理社会因素《医学心理学》
  2. 癌症的诊断《默克家庭诊疗手册》
  3. 癌症分期《默克家庭诊疗手册》
  4. 癌症的心理问题《医学心理学》
  5. 癌症急症《默克家庭诊疗手册》
  6. 癌症的病因和危险因素《默克家庭诊疗手册》
  7. 癌症流行病学《默克家庭诊疗手册》
  8. 癌症并发症《默克家庭诊疗手册》
  9. 癌症筛查《默克家庭诊疗手册》
  10. 癌症《中医内科学》
  11. 癌症是怎样发生的《默克家庭诊疗手册》
  12. 癌性神经肌病《神经病学》
  13. 癌症与免疫系统《默克家庭诊疗手册》
  14. 癌痛的镇痛治疗《药理学》
  15. 癌症诊断《默克家庭诊疗手册》
  16. 癌是如何发生的呢?《中医之钥》
  17. 癌症治疗《默克家庭诊疗手册》
  18. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  19. 癌字的真正定义《中医之钥》
  20. 癌胚抗原的特点《实用免疫细胞与核酸》
  21. 艾《本草纲目》
  22. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  23. 艾《本经逢原》
  24. 癌胚抗原《实用免疫细胞与核酸》
  25. 艾《得配本草》
  26. 癌瘤病人的营养代谢改变《临床营养学》
  27. 艾《本草择要纲目》
  28. 癌基因与抑癌基因《生物化学与分子生物学》
  29. 艾《药征》
  30. 癌基因的发现《生物化学与分子生物学》
  31. 艾陈茶《茶饮保健》


心理因素致癌的机制_《医学心理学》_中医杂集_【岐黄之术】

二、心理因素致癌的机制
在线购买《医学心理学》正版书籍

二、心理因素致癌的机制

  • 上一页
  • 目录
  • 相关
  • 下一页

心理社会因素促进癌的发生、发展显然是通过心理生理学途径实现的，这条途径就是心理－神经－内分泌－免疫轴。

大量的实验表明，电击、创伤性恶性刺激、反复而集中的条件反射实验可引起神经系统的过度或普遍应激而促进“自发的”肿瘤生长。去大脑皮质或使用中枢抑制药物（如巴比妥钠）可促使移植肿瘤发展和使动物提前死亡；而咖啡因及小剂量士的宁可明显延缓或阻滞肿瘤发生。

毁损下丘脑背内侧核及室旁核使甲状腺的腺样增殖退化；破坏背侧下丘脑可使移植肿瘤存活期延长；带状破坏下丘脑前部可引起抗体滴度降低和过敏反应的抑制或延缓。这些实验资料提示，下丘脑在中介心理社会因素对肿瘤的影响中起重要作用，下丘脑与免疫反应之间可能是通过植物性神经系统及神经内分泌等多种过程共同影响的。有关的资料包括：

1．内在发怒（anger-in）伴有肾上腺素分泌增加；外显的发怒（anger-out）伴随去甲肾上腺素的增加（Funkenstein等，1957）。

2．不同类型的应激可引起血、尿中激素发生明显的特异性改变，多数应激反应可致17－羟皮质类固醇、儿茶酚胺、甲状腺激素及生长激素的增加（Mason,1968、1972.）。

3．亲人丧亡（父母、配偶）、防卫应对失败而致精神抑郁时，有17－羟皮质类固醇升高或T细胞数减少。皮质醇水平增高对乳癌病人的预后不良；应对较好或灵活者，皮质醇水平低，而且预后好（Stenback等，1965；Katz等，1969）。

4．神经内分泌系统主要是集中于下丘脑弓状核区及延髓孤束核的阿片-黑色素－皮质素系统（opiomelanocortin，即ACTH／内啡肽）以及广泛分布于中枢神经系统的促肾上腺皮质激素释放因子（CRF）神经元核群。这两个系统都是免疫反应产物反馈效应的靶组织（Joseph等,1985；Blalock及Smith,1985）

心理社会因素启动神经内分泌系统与免疫系统环路，从而影响癌症的发生与发展（参见图5－2）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、癌症发生发展中的心理社会因素
  • 当前页：二、心理因素致癌的机制
  • 下一页：三、对癌症治疗的心理反应
<<< 返回本书目录
  1. 心理性性功能障碍【疾病症状】
  2. 心理因素致病问题《医学心理学》
  3. 心理先兆《中医疾病预测》
  4. 心理应对与心理平衡《医学心理学》
  5. 心理调节与心身和谐《医学心理学》
  6. 心理应激《医学心理学》
  7. 心理伤害【疾病症状】
  8. 心理治疗《康复医学》
  9. 心理年龄小于生理年龄【疾病症状】
  10. 心理治疗的层次《医学心理学》
  11. 心理年龄大于生理年龄【疾病症状】
  12. 心理治疗的程序《医学心理学》
  13. 心理麻木【疾病症状】
  14. 心理治疗的定义《医学心理学》
  15. 心理老化【疾病症状】
  16. 心理治疗的分类《医学心理学》
  17. 心理健康及其水平《医学心理学》
  18. 心理治疗的机理和内容《医学心理学》
  19. 心理测验《康复医学》
  20. 心理治疗的原则《医学心理学》
  21. 心理保健原则《医学心理学》
  22. 心理治疗简史《医学心理学》
  23. 心劳实热方《外台秘要》
  24. 心理状态与心理护理《医学心理学》
  25. 心劳论《外台秘要》
  26. 心理咨询的对象、任务和形式《医学心理学》
  27. 心劳《圣济总录》
  28. 心理咨询的方法、技巧及规律《医学心理学》
  29. 心劳《备急千金要方》
  30. 心力衰竭《家庭医学百科-医疗康复篇》
  1. 心理因素致癌的机制《医学心理学》
  2. 心理因素对以疾病过程的影响《医学心理学》
  3. 心理因素致病问题《医学心理学》
  4. 心理因素《预防医学》
  5. 心理应对与心理平衡《医学心理学》
  6. 心理因素《药理学》
  7. 心理障碍的分类《医学心理学》
  8. 心理学中有关情绪和情感的定义《医学心理学》
  9. 心理治疗《康复医学》
  10. 心理学的历史与现状（简介）《医学心理学》
  11. 心理治疗的层次《医学心理学》
  12. 心理先兆《中医疾病预测》
  13. 心理治疗的程序《医学心理学》
  14. 心理调节与心身和谐《医学心理学》
  15. 心理治疗的定义《医学心理学》
  16. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  17. 心理治疗的分类《医学心理学》
  18. 心理健康水平的评估标准《医学心理学》
  19. 心理治疗的机理和内容《医学心理学》
  20. 心理健康及其水平《医学心理学》
  21. 心理治疗的原则《医学心理学》
  22. 心理发展中的积极和消极特点《医学心理学》
  23. 心理治疗简史《医学心理学》
  24. 心理测验定义《医学心理学》
  25. 心理咨询的对象、任务和形式《医学心理学》
  26. 心理测验的类别《医学心理学》
  27. 心理咨询的方法、技巧及规律《医学心理学》
  28. 心理测验《康复医学》
  29. 心力衰竭《默克家庭诊疗手册》
  30. 心理保健原则《医学心理学》
  31. 心力衰竭《家庭医学百科-医疗康复篇》


对癌症治疗的心理反应_《医学心理学》_中医杂集_【岐黄之术】

三、对癌症治疗的心理反应
在线购买《医学心理学》正版书籍

三、对癌症治疗的心理反应

  • 上一页
  • 目录
  • 相关
  • 下一页

用药物、放射线或手术治疗癌症所伴随的副反应常可构成暂时或持久的心理冲击。病人的反应取决于治疗的躯体应激及对自尊心冲击之间的复杂相互作用。

化疗及放疗所致的恶心、呕吐是暂时性副反应，一般在24～48小时内消失。但是反应的严重与持续时间有很大的个体差别。如病人的焦虑可增强或延长反应；在预期或回忆治疗也可引起恶心、呕吐常成为病人坚持治疗的顺从性（compliance）差的主要原因。

秃发也是许多化疗药物带来的副反应，常要持续于整个治疗期间。虽然，戴上假发可以解决不少病人的问题。但是，头发脱落这个事实会使病人为之心烦意乱，还可损害病人“否认”癌症的应对机制。

手术的结果是永久性改变。涉及颜面部或截肢、内脏造瘘、器官切除等都可构成心理创伤。有人发现，乳房切除后适应不良者约占20％，病人在获得装饰性乳房后，术后的抑郁降低，信心增加（грасименко,1979）乳癌病人术后约1／3有中度以上的焦虑及抑郁需要心理上的帮助，另外，结肠癌手术或癌性截肢因毁形或功能丧失而损害自尊心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、心理因素致癌的机制
  • 当前页：三、对癌症治疗的心理反应
  • 下一页：一、临床评估
<<< 返回本书目录
  1. 对AD病的思考《思考中医》
  2. 对苯二胺皮炎【疾病大全】
  3. 队列研究《流行病学》
  4. 对铋盐过敏【疾病症状】
  5. 堆莴苣【中药大全】
  6. 对侧肢体偏瘫【疾病症状】
  7. 锻灶灰《本草纲目》图文版
  8. 对叉疔药【中药大全】
  9. 锻灶灰《本草纲目》完整版
  10. 对称性进行性红斑角化症【疾病大全】
  11. 锻石《证类本草》
  12. 对待《脉理求真》
  13. 锻石《本草易读》
  14. 对待总论《三指禅》
  15. 锻石《本草崇原》
  16. 对对参【中药大全】
  17. 锻石《本草纲目》完整版
  18. 对多脂饮食不能耐受【疾病症状】
  19. 锻炼与体能《默克家庭诊疗手册》
  20. 对儿童的虐待和漠视《默克家庭诊疗手册》
  21. 煅石膏【中药大全】
  22. 对肥胖症病因病机的认识《减肥新法与技巧》
  23. 煅硼砂【方剂大全】
  24. 对光反射迟钝【疾病症状】
  25. 煅落铁屑膏【方剂大全】
  26. 对光反应消失【疾病症状】
  27. 煅蒌散【方剂大全】
  28. 对红绿颜色分辨不清【疾病症状】
  29. 煅金液丹【方剂大全】
  30. 对姜丸【方剂大全】
  1. 对癌症治疗的心理反应《医学心理学》
  2. 对AD病的思考《思考中医》
  3. 对氨水杨酸《药理学》
  4. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  5. 对比免疫荧光染色《实用免疫细胞与核酸》
  6. 队列研究《流行病学》
  7. 对比敏感度《眼科学》
  8. 锻灶灰《名医别录》
  9. 对病人措施《预防医学》
  10. 锻灶灰《新修本草》
  11. 对侧取穴《中医词典》
  12. 锻灶灰《本草经集注》
  13. 对传播途径的措施《预防医学》
  14. 锻灶灰《本草纲目》
  15. 对代谢的影响《生理学》
  16. 锻石散（治一切肿毒）《急救广生集》
  17. 对待《中医名词词典》
  18. 锻石散《妇人大全良方》
  19. 对待《脉理求真》
  20. 锻石散《备急千金要方》
  21. 对待总论《三指禅》
  22. 锻石入目秘方《华佗神方》
  23. 对动物传染源的措施《预防医学》
  24. 锻石入目《奇效简便良方》
  25. 对儿童病人的心理护理《医学心理学》
  26. 锻石酒《备急千金要方》
  27. 对儿童的虐待和漠视《默克家庭诊疗手册》
  28. 锻石《药性切用》
  29. 对肥胖症病因病机的认识《减肥新法与技巧》
  30. 锻石《本草撮要》
  31. 对分离方法的要求《实用免疫细胞与核酸》


临床评估_《医学心理学》_中医杂集_【岐黄之术】

一、临床评估
在线购买《医学心理学》正版书籍

一、临床评估

  • 上一页
  • 目录
  • 相关
  • 下一页

临床评估（clinical assessment ）是指心理评估(psychological assessment)在临床的应用。心理评估与心理测验（psychological testing）或心理测量（psychological measurement）相联系，但有一定区别。心理评估是将心理品质水平做出全面的鉴定，常需要采用一套方法，包括非正式的评估方法（如观察）和正式的方法（如晤谈、评定量表、调查表、问卷和心理测验）来进行。心理测验包括在心理评估之中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、对癌症治疗的心理反应
  • 当前页：一、临床评估
  • 下一页：二、临床评估的作用
<<< 返回本书目录
  1. 临床评估《医学心理学》
  2. 临床评估结果的解释和报告《医学心理学》
  3. 临床疗效分析《流行病学》
  4. 临床生化方法的建立《临床生物化学》
  5. 临床决策分析《流行病学》
  6. 临床生化方法的选择《临床生物化学》
  7. 临床简明辨症法《幼科概论》
  8. 临床生化方法学的评价《临床生物化学》
  9. 临床检查用饮食《临床营养学》
  10. 临床生化方法学性能判断《临床生物化学》
  11. 临床检测方法《胃肠动力检查手册》
  12. 临床生化检验室间质量评价《临床生物化学》
  13. 临床护理记录单《病历书写规范》
  14. 临床生化检验室内质量控制《临床生物化学》
  15. 临床分类《儿科学》
  16. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  17. 临床法《医学心理学》
  18. 临床生化自动分析的方法《临床生物化学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床生化自动分析仪的类型《临床生物化学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  23. 临产坐草法《证治准绳·女科》
  24. 临床生物化学的领域和性质《临床生物化学》
  25. 临产坐草法《女科证治准绳》
  26. 临床生物化学的现状及其作用《临床生物化学》
  27. 临产治要《类证治裁》
  28. 临床生物化学发展的简要回顾和现状《临床生物化学》
  29. 临产之处置《儿科要略》
  30. 临床生物化学方法的选择、建立和评价《临床生物化学》
  1. 临床评估《医学心理学》
  2. 临床疗效分析《流行病学》
  3. 临床评估的作用《医学心理学》
  4. 临床决策分析《流行病学》
  5. 临床评估结果的解释和报告《医学心理学》
  6. 临床简明辨症法《幼科概论》
  7. 临床生化方法学性能判断《临床生物化学》
  8. 临床检查用饮食《临床营养学》
  9. 临床生化检验室间质量评价《临床生物化学》
  10. 临床检查《中医伤科按摩学》
  11. 临床生化检验室内质量控制《临床生物化学》
  12. 临床检测方法《胃肠动力检查手册》
  13. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  14. 临床护理记录单《病历书写规范》
  15. 临床生化自动分析的方法《临床生物化学》
  16. 临床观察《预防医学》
  17. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  18. 临床给药方案和设计《医院药学》
  19. 临床生物化学的领域和性质《临床生物化学》
  20. 临床分型《临床营养学》
  21. 临床生物化学的现状及其作用《临床生物化学》
  22. 临床分类《儿科学》
  23. 临床生物化学发展的简要回顾和现状《临床生物化学》
  24. 临床法《医学心理学》
  25. 临床生物化学方法的选择、建立和评价《临床生物化学》
  26. 临床常用量表《医学心理学》
  27. 临床生物化学分析仪的性能与应用《临床生物化学》
  28. 临床病人热能需要量问题《临床营养学》
  29. 临床生物化学检验质量控制《临床生物化学》
  30. 临床表现与分度《儿科学》
  31. 临床生物化学实验室的检验项目《临床生物化学》


临床评估的作用_《医学心理学》_中医杂集_【岐黄之术】

二、临床评估的作用
在线购买《医学心理学》正版书籍

二、临床评估的作用

  • 上一页
  • 目录
  • 相关
  • 下一页

凡与人交往就要有评估活动。实际上，医生与病人一开始接触，就对其步态、面部表情、说话声调等各方面进行观察，以得到对于诊断有用的信息。这些可以称为非正式的评估。此外，在临床上，还有一些按照既定计划进行的评估，称之为正式评估。

临床心理评估有如下三方面的意义：

（一）作决定

临床心理医生在确定诊断、制订治疗方案、向来访者或病人提出忠告或建议等时，都只能在心理评估之后才能进行。

（二）形成印象

评估的第二个意义是使临床医生形成对来访者或病人的印象。印象的正确与否，取决于评估时获得的信息。第一印象很重要，因其形成后常很牢固。研究表明，三次晤谈后形成的印象与第30次晤谈时的相关极高。社会心理学家也指出，第一印象往往有“贴标签”作用。一方面说明第一次印象的重要，同时也说明作出正确评估的意义。

（三）核实假说

通过观察和其它途径将各种渠道来的信息综合成整体，形成一个初步假说，再通过临床心理评估加以核实和修正，以便形成新的假说。例如通过观察和对一般情况的了解，认为某病人可能有神经心理学方面的障碍。有了这一初步假说后，可进行神经心理测验。如测验结果不支持初步形成的假说，可结合进一步观察及测验操作分析，提出新的假说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、临床评估
  • 当前页：二、临床评估的作用
  • 下一页：三、评估的信息来源和利用
<<< 返回本书目录
  1. 临床评估《医学心理学》
  2. 临床评估结果的解释和报告《医学心理学》
  3. 临床疗效分析《流行病学》
  4. 临床生化方法的建立《临床生物化学》
  5. 临床决策分析《流行病学》
  6. 临床生化方法的选择《临床生物化学》
  7. 临床简明辨症法《幼科概论》
  8. 临床生化方法学的评价《临床生物化学》
  9. 临床检查用饮食《临床营养学》
  10. 临床生化方法学性能判断《临床生物化学》
  11. 临床检测方法《胃肠动力检查手册》
  12. 临床生化检验室间质量评价《临床生物化学》
  13. 临床护理记录单《病历书写规范》
  14. 临床生化检验室内质量控制《临床生物化学》
  15. 临床分类《儿科学》
  16. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  17. 临床法《医学心理学》
  18. 临床生化自动分析的方法《临床生物化学》
  19. 临床表现《神经精神疾病诊断学》
  20. 临床生化自动分析仪的类型《临床生物化学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  23. 临产坐草法《证治准绳·女科》
  24. 临床生物化学的领域和性质《临床生物化学》
  25. 临产坐草法《女科证治准绳》
  26. 临床生物化学的现状及其作用《临床生物化学》
  27. 临产治要《类证治裁》
  28. 临床生物化学发展的简要回顾和现状《临床生物化学》
  29. 临产之处置《儿科要略》
  30. 临床生物化学方法的选择、建立和评价《临床生物化学》
  1. 临床评估的作用《医学心理学》
  2. 临床评估《医学心理学》
  3. 临床评估结果的解释和报告《医学心理学》
  4. 临床疗效分析《流行病学》
  5. 临床生化方法学性能判断《临床生物化学》
  6. 临床决策分析《流行病学》
  7. 临床生化检验室间质量评价《临床生物化学》
  8. 临床简明辨症法《幼科概论》
  9. 临床生化检验室内质量控制《临床生物化学》
  10. 临床检查用饮食《临床营养学》
  11. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  12. 临床检查《中医伤科按摩学》
  13. 临床生化自动分析的方法《临床生物化学》
  14. 临床检测方法《胃肠动力检查手册》
  15. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  16. 临床护理记录单《病历书写规范》
  17. 临床生物化学的领域和性质《临床生物化学》
  18. 临床观察《预防医学》
  19. 临床生物化学的现状及其作用《临床生物化学》
  20. 临床给药方案和设计《医院药学》
  21. 临床生物化学发展的简要回顾和现状《临床生物化学》
  22. 临床分型《临床营养学》
  23. 临床生物化学方法的选择、建立和评价《临床生物化学》
  24. 临床分类《儿科学》
  25. 临床生物化学分析仪的性能与应用《临床生物化学》
  26. 临床法《医学心理学》
  27. 临床生物化学检验质量控制《临床生物化学》
  28. 临床常用量表《医学心理学》
  29. 临床生物化学实验室的检验项目《临床生物化学》
  30. 临床病人热能需要量问题《临床营养学》
  31. 临床生物化学实验室数据的作用和有效使用《临床生物化学》


评估的信息来源和利用_《医学心理学》_中医杂集_【岐黄之术】

三、评估的信息来源和利用
在线购买《医学心理学》正版书籍

三、评估的信息来源和利用

  • 上一页
  • 目录
  • 相关
  • 下一页

评估的正确性有赖全面和可靠的信息，信息不仅要全面，而且还要善于分析利用。信息来源大致有如下几个方面：

（一）被评估者（来访者）

晤谈中来自被评估者的主观信息非常重要。但这些信息并非全都可靠，有时会有意无意地提供虚假信息。个性和需要不同时，提供的信息可能有偏差。例如有人喜欢夸大自己的困难和痛苦，有人则加以缩小；个人需要不同时，甚至可提供虚假信息，例如为了推卸法律责任或索取赔偿而故意夸大自己的无能。因此，必须对这些信息加以分析。

（二）调查知情人和有关人

知情人包括亲属、朋友、老师、领导、同学或同事等。在婚姻咨询时，配偶是有关人。从他们那里可以获得客观信息。客观信息与主观信息一样有用，同样也不一定都可靠，必须加以分析。由于知情人与当事人的关系不同，知情人的判断能力不一以及知情人的个性特点等，都会影响所提供信息的客观性。一般来说，父母溺受儿女时会夸大优点，忽视缺点；智力低的人常常高估别人的能力；有忧郁情绪的人，往往观察不出他人的忧郁情绪；自我中心者对别人的要求过高。

（三）在自然条件下对行为进行观察

自然条件是指生活环境，与特殊的实验环境相对而言。一方面观察一般情况下的行为。另一方面观察特殊情况时的反应。个性特点或适应方式有时在一般情况下可以观察到，有时在特殊情况下表现更明显。可以直接观察，也可间接进行。由于评估者与被评估者接触时间有限，还可以询问在场的其他人。

（四）在标准情境中进行观察

标准情境是指在晤谈时或进行测验等时的情境。所谓标准，是指被评估者处于医院或诊所的诊室里。每个被评估者都接受相同的接待和刺激。如果是进行测验，则提问的内容、提呈的方式等都有规定。这种环境是人为的，非自然的。但在此种条件下的行为表现同样有用。由于处于标准条件下，所观察到的结果有可比性，从某种意义上讲，更有科学性。在自然条件下进行观察常需与被评估者接触较长的时间；而在标准情况下只需有限时间。在自然条件下进行观察，需要评估者更为敏感和有更深的洞察力。标准情境时，因为许多变量受到控制且有一定程序，而且在设计标准情境时也尽量模拟自然情境，因此，观察也是有效的。此外，在测验中还可设计“特殊”情境，例如由一种测验方式转向另外一种时，就可以观察当事人的应变能力；在作业难度增加时，可以观察他们对待困难的态度和解决困难的方式。有时可以有意敦促受试者，人为设置“危急”情境以观察其反应（即所谓加压法）。对测验结果的分析，也属于观察的内容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床评估的作用
  • 当前页：三、评估的信息来源和利用
  • 下一页：四、评估过程
<<< 返回本书目录
  1. 评定量表《医学心理学》
  2. 评荆芥、细辛、防风、独活《痧胀玉衡》
  3. 评半夏、藿香止吐《痧胀玉衡》
  4. 评脉《丹溪手镜》
  5. 平卒尸厥脉证《脉经》
  6. 评热病论《素问悬解》
  7. 平中风历节脉证《脉经》
  8. 评热病论篇《冯氏锦囊秘录》
  9. 平治法《石室秘录》
  10. 评热病论篇《黄帝内经·素问》
  11. 平治《圣济总录》
  12. 评热病论篇《疡医大全》
  13. 平杂病脉《脉经》
  14. 评伤寒论《冯氏锦囊秘录》
  15. 平原和盆地《中医养生学》
  16. 评赵氏医贯说《冯氏锦囊秘录》
  17. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  18. 苹《本草纲目》完整版
  19. 平痈肿肠痈金疮侵淫脉证《脉经》
  20. 苹《本草纲目》图文版
  21. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  22. 苹【中药大全】
  23. 平阳毒阴毒百合狐惑脉证《脉经》
  24. 苹果《滇南本草》
  25. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  26. 苹果【中药大全】
  27. 平血痹虚劳脉证《脉经》
  28. 苹果皮【中药大全】
  29. 平虚实《脉经》
  30. 苹果叶【中药大全】
  1. 评估的信息来源和利用《医学心理学》
  2. 评非时用附子大黄《活幼心书》
  3. 评估过程《医学心理学》
  4. 评定量表《医学心理学》
  5. 评估晤谈《医学心理学》
  6. 评半夏、藿香止吐《痧胀玉衡》
  7. 评估者应具备的条件《医学心理学》
  8. 平卒尸厥脉证《脉经》
  9. 评价阶段《基础护理学》
  10. 平中风历节脉证《脉经》
  11. 评价实验与分析误差类型的关系《临床生物化学》
  12. 平治法《石室秘录》
  13. 评荆芥、细辛、防风、独活《痧胀玉衡》
  14. 平治《圣济总录》
  15. 评脉《丹溪手镜》
  16. 平针法《中医词典》
  17. 评热病论《素问悬解》
  18. 平掌押手法《中医词典》
  19. 评热病论篇《黄帝内经·素问》
  20. 平掌式《气功外气疗法》
  21. 评热病论篇《冯氏锦囊秘录》
  22. 平杂病脉《脉经》
  23. 评热病论篇《疡医大全》
  24. 平原和盆地《中医养生学》
  25. 评伤寒论《冯氏锦囊秘录》
  26. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  27. 评赵氏医贯说《冯氏锦囊秘录》
  28. 平痈肿肠痈金疮侵淫脉证《脉经》
  29. 苹《本草纲目》
  30. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  31. 苹果《老年食养食疗》


评估过程_《医学心理学》_中医杂集_【岐黄之术】

四、评估过程
在线购买《医学心理学》正版书籍

四、评估过程

  • 上一页
  • 目录
  • 相关
  • 下一页

因评估对象和目的不同，评估过程的分段可有不同，但一般可分成四个阶段。

1．准备阶段 了解被评者的问题（阅读申请单），与申请人商定评估手段和步骤。

2．信息输入 信息输入是指通过调查、观察、晤谈以及问卷、评定量表和心理测验等收集有关的信息。

3．信息加工 对收集到的信息进行处理，作出分析、然后进行解释。

4．信息输出 在以上各阶段工作的基础上提出解决问题的建议。建议要针对申请人的要求。在评估过种中发现新问题时，对新问题的解决办法也包括在建议之中。

此外，还有随访阶段虽然不列在上述过程中，但是也很重要。这是因为要了解所提出的建议是否符合实际情况，能否取到应有的效果，便要进行随访，并将结果记录于个案材料中。根据这些随访信息，核实自己的判断，纠正评估不确切处和错误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、评估的信息来源和利用
  • 当前页：四、评估过程
  • 下一页：五、评估者应具备的条件
<<< 返回本书目录
  1. 评定量表《医学心理学》
  2. 评荆芥、细辛、防风、独活《痧胀玉衡》
  3. 评半夏、藿香止吐《痧胀玉衡》
  4. 评脉《丹溪手镜》
  5. 平卒尸厥脉证《脉经》
  6. 评热病论《素问悬解》
  7. 平中风历节脉证《脉经》
  8. 评热病论篇《冯氏锦囊秘录》
  9. 平治法《石室秘录》
  10. 评热病论篇《黄帝内经·素问》
  11. 平治《圣济总录》
  12. 评热病论篇《疡医大全》
  13. 平杂病脉《脉经》
  14. 评伤寒论《冯氏锦囊秘录》
  15. 平原和盆地《中医养生学》
  16. 评赵氏医贯说《冯氏锦囊秘录》
  17. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  18. 苹《本草纲目》完整版
  19. 平痈肿肠痈金疮侵淫脉证《脉经》
  20. 苹《本草纲目》图文版
  21. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  22. 苹【中药大全】
  23. 平阳毒阴毒百合狐惑脉证《脉经》
  24. 苹果《滇南本草》
  25. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  26. 苹果【中药大全】
  27. 平血痹虚劳脉证《脉经》
  28. 苹果皮【中药大全】
  29. 平虚实《脉经》
  30. 苹果叶【中药大全】
  1. 评估过程《医学心理学》
  2. 评估的信息来源和利用《医学心理学》
  3. 评估晤谈《医学心理学》
  4. 评非时用附子大黄《活幼心书》
  5. 评估者应具备的条件《医学心理学》
  6. 评定量表《医学心理学》
  7. 评价阶段《基础护理学》
  8. 评半夏、藿香止吐《痧胀玉衡》
  9. 评价实验与分析误差类型的关系《临床生物化学》
  10. 平卒尸厥脉证《脉经》
  11. 评荆芥、细辛、防风、独活《痧胀玉衡》
  12. 平中风历节脉证《脉经》
  13. 评脉《丹溪手镜》
  14. 平治法《石室秘录》
  15. 评热病论《素问悬解》
  16. 平治《圣济总录》
  17. 评热病论篇《黄帝内经·素问》
  18. 平针法《中医词典》
  19. 评热病论篇《冯氏锦囊秘录》
  20. 平掌押手法《中医词典》
  21. 评热病论篇《疡医大全》
  22. 平掌式《气功外气疗法》
  23. 评伤寒论《冯氏锦囊秘录》
  24. 平杂病脉《脉经》
  25. 评赵氏医贯说《冯氏锦囊秘录》
  26. 平原和盆地《中医养生学》
  27. 苹《本草纲目》
  28. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  29. 苹果《老年食养食疗》
  30. 平痈肿肠痈金疮侵淫脉证《脉经》
  31. 苹果《滇南本草》


评估者应具备的条件_《医学心理学》_中医杂集_【岐黄之术】

五、评估者应具备的条件
在线购买《医学心理学》正版书籍

五、评估者应具备的条件

  • 上一页
  • 目录
  • 相关
  • 下一页

好的评估者应具备两方面的主要条件,即专业知识和心理素质。

1．专业知识 临床心理评估，大致可分为能力评估、人格评估、精神状态评估等。要对这些内容进行评估首先要对其有充分的认识。例如要评估能力，就要对其组成部分如智力、记忆能力等有足够的知识。以智力为例，还要对它的性质、结构、发展以及智力与疾病的关系等有充分的了解；对记忆来说，在未了解记忆的性质、种类、机制以及记忆障碍的各种形式与疾病的关系时，一则不会正确评估，二则也无法解释结果。

为了认识评估对象，还要掌握评估技术。要精通多种测验手段，并具有对结果的分析能力和应用结果的能力。

2．心理素质 良好的评估者要具备适合本工作的一些心理品质，如：

（1）敏锐的观察能力：心理评估要善于观察表情。除面部表情外，姿势、声调等的表情作用也不可忽视。人类表情方式有许多共同性，但不同民族和不同个体之间也有差异。有人认为东方人的表情比西方人含蓄。有人喜怒哀乐不形于色；在某些病理情况下会出现特殊的表情，这些在观察中都是应该注意到的。

（2）通情（empathy）：指能分享他人的情感，或者说能设身处地，懂得别人的思想感情和性格。不通情的人，无法做到对被评估者的同情。

（3）智力：形成概念、理解“弦外之音”、善于利用线索以及利用经验，这些都是作为一个心理评估工作者所不可缺少的心理素质，而这些又都是智力的内容。

（4）自知之明：只有认识自己才能认识他人。要做到无偏见，处理事物时不盲目自信，也不轻信盲从，才能做到恰如其分地评估。

（5）社交技能：情绪稳定、有独立性、受人欢迎、对人有兴趣方可成为好的评估人员。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、评估过程
  • 当前页：五、评估者应具备的条件
  • 下一页：一、晤谈的概念
<<< 返回本书目录
  1. 评定量表《医学心理学》
  2. 评荆芥、细辛、防风、独活《痧胀玉衡》
  3. 评半夏、藿香止吐《痧胀玉衡》
  4. 评脉《丹溪手镜》
  5. 平卒尸厥脉证《脉经》
  6. 评热病论《素问悬解》
  7. 平中风历节脉证《脉经》
  8. 评热病论篇《冯氏锦囊秘录》
  9. 平治法《石室秘录》
  10. 评热病论篇《黄帝内经·素问》
  11. 平治《圣济总录》
  12. 评热病论篇《疡医大全》
  13. 平杂病脉《脉经》
  14. 评伤寒论《冯氏锦囊秘录》
  15. 平原和盆地《中医养生学》
  16. 评赵氏医贯说《冯氏锦囊秘录》
  17. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  18. 苹《本草纲目》完整版
  19. 平痈肿肠痈金疮侵淫脉证《脉经》
  20. 苹《本草纲目》图文版
  21. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  22. 苹【中药大全】
  23. 平阳毒阴毒百合狐惑脉证《脉经》
  24. 苹果《滇南本草》
  25. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  26. 苹果【中药大全】
  27. 平血痹虚劳脉证《脉经》
  28. 苹果皮【中药大全】
  29. 平虚实《脉经》
  30. 苹果叶【中药大全】
  1. 评估者应具备的条件《医学心理学》
  2. 评估晤谈《医学心理学》
  3. 评价阶段《基础护理学》
  4. 评估过程《医学心理学》
  5. 评价实验与分析误差类型的关系《临床生物化学》
  6. 评估的信息来源和利用《医学心理学》
  7. 评荆芥、细辛、防风、独活《痧胀玉衡》
  8. 评非时用附子大黄《活幼心书》
  9. 评脉《丹溪手镜》
  10. 评定量表《医学心理学》
  11. 评热病论《素问悬解》
  12. 评半夏、藿香止吐《痧胀玉衡》
  13. 评热病论篇《黄帝内经·素问》
  14. 平卒尸厥脉证《脉经》
  15. 评热病论篇《冯氏锦囊秘录》
  16. 平中风历节脉证《脉经》
  17. 评热病论篇《疡医大全》
  18. 平治法《石室秘录》
  19. 评伤寒论《冯氏锦囊秘录》
  20. 平治《圣济总录》
  21. 评赵氏医贯说《冯氏锦囊秘录》
  22. 平针法《中医词典》
  23. 苹《本草纲目》
  24. 平掌押手法《中医词典》
  25. 苹果《老年食养食疗》
  26. 平掌式《气功外气疗法》
  27. 苹果《滇南本草》
  28. 平杂病脉《脉经》
  29. 苹果茶《茶饮保健》
  30. 平原和盆地《中医养生学》
  31. 苹果陈皮茶《茶饮保健》


晤谈的概念_《医学心理学》_中医杂集_【岐黄之术】

一、晤谈的概念
在线购买《医学心理学》正版书籍

一、晤谈的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

晤谈（interview）是一种有目的会晤。晤谈临床工作者在从事评估和心理治疗时的一种基本技术。临床晤谈主要分成两大类，即评估晤谈和治疗晤谈。二者不是彼此孤立的，而是互有联系的。评估晤谈是在一系列评估手段之前用来了解病人基本情况的手段，是在制订治疗计划时所不缺少的步骤。治疗晤谈则是让病人或来访者了解他自已，以使其情感和行为发生预期的变化。当然，这其中也不能排除评估晤谈的作用。不管何种晤谈，其内容应围绕与病人有关的问题和需要进行。本章虽然重点是讲评估性晤谈，但是由于界限难以划分，有些内容也涉及到治疗性晤谈。

晤谈，分接谈者（interviewer）和受谈者（interviewee）两方。在临床工作中前者可能是医生或临床心理学家，二者均称临床家（clinician）。后者称为来访者（client ）或称为病人（patient）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、评估者应具备的条件
  • 当前页：一、晤谈的概念
  • 下一页：二、评估晤谈
<<< 返回本书目录
  1. 悟践心理疗法《医学心理学》
  2. 晤谈技术《医学心理学》
  3. 误用真武汤案《临证实验录》
  4. 雾化吸入法《基础护理学》
  5. 误下不宜再下论《伤寒大白》
  6. 雾气《松峰说疫》
  7. 误吞诸物《圣济总录》
  8. 雾视【疾病症状】
  9. 误吞珠铜铁而哽者方《洪氏集验方》
  10. 雾水葛【中药大全】
  11. 误吞针铁骨哽咽喉《外科正宗》
  12. 鹜《本草纲目》图文版
  13. 误吞针铁《急救广生集》
  14. 夕阳综合征【疾病症状】
  15. 误吞物《卫生易简方》
  16. 西北莸【中药大全】
  17. 误吞铜铁等物《幼幼新书》
  18. 西北治法《石室秘录》
  19. 误吞铜铁《儒门事亲》
  20. 西伯利亚立克次体斑疹热【疾病大全】
  21. 误吞铜钱《医宗金鉴》
  22. 西伯利亚蓼【中药大全】
  23. 误吞水蛭《外科理例》
  24. 西伯利亚青兰【中药大全】
  25. 误吞水蛭《口齿类要》
  26. 西藏凹乳芹根【中药大全】
  27. 误吞钱方《洪氏集验方》
  28. 西藏点地梅【中药大全】
  29. 误吞类（计八条）《外科证治全书》
  30. 西藏凤仙花【中药大全】
  1. 晤谈的概念《医学心理学》
  2. 悟践心理疗法《医学心理学》
  3. 晤谈技术《医学心理学》
  4. 误中涌法《儒门事亲》
  5. 雾化吸入《现代院外急救手册》
  6. 误中寒凉《儒门事亲》
  7. 雾化吸入法《基础护理学》
  8. 误治死证《景岳全书》
  9. 雾露瘴气《奇效简便良方》
  10. 误用真武汤案《临证实验录》
  11. 雾气《松峰说疫》
  12. 误下诸变《伤寒说意》
  13. 寤生《中医词典》
  14. 误下身黄证二　少阳三十三《伤寒悬解》
  15. 鹜《本草纲目》
  16. 误下脾陷《伤寒说意》
  17. 鹜溏《中医词典》
  18. 误下例《伤寒指掌》
  19. 鹜泄《中医词典》
  20. 误下成痞《伤寒说意》
  21. 西北治法《石室秘录》
  22. 误下成结胸《伤寒说意》
  23. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  24. 误下不宜再下论《伤寒大白》
  25. 西法化验《景景医话》
  26. 误下《中医词典》
  27. 西番茶《饮膳正要》
  28. 误下《中医名词词典》
  29. 西番莲茶《茶饮保健》
  30. 误吞诸物《圣济总录》
  31. 西方医学心理学的形成过程《医学心理学》


评估晤谈_《医学心理学》_中医杂集_【岐黄之术】

二、评估晤谈
在线购买《医学心理学》正版书籍

二、评估晤谈

  • 上一页
  • 目录
  • 相关
  • 下一页

一般来说，病人住进精神病院时都要经过入院晤谈。诊断晤谈、社会史晤谈以及心理测验中的晤谈。只有综合了解这些晤谈所获得的信息后才能作出正确评估和做出有效的治疗计划。在大的精神病院，这些过程是有分工的。但作为一个临床家，需要全面掌握晤谈技术。评估晤谈大致可分如下几个步骤进行：

（一）“最初晤谈”（initial interview）

即在最初接触被评估者时所进行的晤谈。其作用如下：

1．建立人际关系 要做好心理评估或心理治疗，必须建立评估者（治疗家）和病人之间的一种合作的和信任的关系（rapport）。这种关系不是一次可以建成的。特别是在心理治疗时，要经过较长时间才能建成。一个好的开端对建立这种关系非常重要；

2．获得病人以及他的问题的信息；

3．向病人介绍医院及有关就诊的知识，让病人了解以后所要进行的一些步骤和手续；

4．支持病人求改进的信心 病人虽来求医，但对解决自己的问题缺乏信心,或缺乏解决问题的勇气，所以一开始就需要给予支持，增强他们的信心和决心。

最初晤谈不一定另作时间安排，可在测验之前进行。通过这种晤谈可以了解他们所感兴趣的事物，他的情感，所遇到问题以及个性特点等。晤谈的内容包括他们的生活情境、各种关系、成功和失败、个性发展的情况以及别人对他的态度等。

（二）诊断晤谈（diagnostic interview）

这对精神病人的诊断非常重要。重点是病人的症状,要精确地进行描述（包括内容、出现时间和既往史等）。要做好这种晤谈，需按如下的精神状况检查提纲进行：

1．智力和思维过程 用外部言语所表达的思维的准确性、速度和复杂性；远近记忆的好坏；解决问题时的准确性和速度等。

2．感知觉障碍 如幻觉、妄想以及其他感觉障碍。

3．注意力和定向力 时间、空间和人物的定向；集中注意的能力；

4．情绪表现 优势情感、情绪表现的恰当性和强度、控制情绪的能力等；

5．自知力 自我了解的程度；

6．行为和仪表 面部表情、运动表现、可见的生理反应、衣着等。

对于上述内容可直接观察，也可提出总是让他回答，或按某一诊断评定量表来进行诊断晤谈。

（三）收集个案史的晤谈

个案史的收集与诊断晤谈的不同是其重点不在症状,而是要对病人的生活以及他和社会的关系做出全面的和尽可能详尽的估计，通常接编年史顺序收集（由于学术思想派别的不同，有的特别重视早年历史；有的偏重现在）。主要内容有本人体验、父母、同胞、教育、喜爱的活动、工作史、婚姻史等。要着重记述那些有意义的回忆和客观报告的事件。个案史对了解病人当前的人格结构和功能、在现在生活中的压力和反应都有重要的意义。

由于这种晤谈的内容非常广泛，所以在记录时，要对其内容加以选择。在提及当前的问题时，可能唤起病人对未来的担忧和对以往痛苦的回忆。这些情绪反应都要格外注意。在书写报告时尽量客观而不要渲染和发挥。接谈要有思想准备，心中要有主题。不管到什么曲折，晤谈都要围绕主题进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、晤谈的概念
  • 当前页：二、评估晤谈
  • 下一页：专栏11－1 收集个案史的晤谈提纲（以咨询为例）。
<<< 返回本书目录
  1. 评定量表《医学心理学》
  2. 评荆芥、细辛、防风、独活《痧胀玉衡》
  3. 评半夏、藿香止吐《痧胀玉衡》
  4. 评脉《丹溪手镜》
  5. 平卒尸厥脉证《脉经》
  6. 评热病论《素问悬解》
  7. 平中风历节脉证《脉经》
  8. 评热病论篇《冯氏锦囊秘录》
  9. 平治法《石室秘录》
  10. 评热病论篇《黄帝内经·素问》
  11. 平治《圣济总录》
  12. 评热病论篇《疡医大全》
  13. 平杂病脉《脉经》
  14. 评伤寒论《冯氏锦囊秘录》
  15. 平原和盆地《中医养生学》
  16. 评赵氏医贯说《冯氏锦囊秘录》
  17. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  18. 苹《本草纲目》完整版
  19. 平痈肿肠痈金疮侵淫脉证《脉经》
  20. 苹《本草纲目》图文版
  21. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  22. 苹【中药大全】
  23. 平阳毒阴毒百合狐惑脉证《脉经》
  24. 苹果《滇南本草》
  25. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  26. 苹果【中药大全】
  27. 平血痹虚劳脉证《脉经》
  28. 苹果皮【中药大全】
  29. 平虚实《脉经》
  30. 苹果叶【中药大全】
  1. 评估晤谈《医学心理学》
  2. 评估过程《医学心理学》
  3. 评估者应具备的条件《医学心理学》
  4. 评估的信息来源和利用《医学心理学》
  5. 评价阶段《基础护理学》
  6. 评非时用附子大黄《活幼心书》
  7. 评价实验与分析误差类型的关系《临床生物化学》
  8. 评定量表《医学心理学》
  9. 评荆芥、细辛、防风、独活《痧胀玉衡》
  10. 评半夏、藿香止吐《痧胀玉衡》
  11. 评脉《丹溪手镜》
  12. 平卒尸厥脉证《脉经》
  13. 评热病论《素问悬解》
  14. 平中风历节脉证《脉经》
  15. 评热病论篇《黄帝内经·素问》
  16. 平治法《石室秘录》
  17. 评热病论篇《冯氏锦囊秘录》
  18. 平治《圣济总录》
  19. 评热病论篇《疡医大全》
  20. 平针法《中医词典》
  21. 评伤寒论《冯氏锦囊秘录》
  22. 平掌押手法《中医词典》
  23. 评赵氏医贯说《冯氏锦囊秘录》
  24. 平掌式《气功外气疗法》
  25. 苹《本草纲目》
  26. 平杂病脉《脉经》
  27. 苹果《老年食养食疗》
  28. 平原和盆地《中医养生学》
  29. 苹果《滇南本草》
  30. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  31. 苹果茶《茶饮保健》


收集个案史的晤谈提纲（以咨询为例）。_《医学心理学》_中医杂集_【岐黄之术】

专栏11－1 收集个案史的晤谈提纲（以咨询为例）。
在线购买《医学心理学》正版书籍

专栏11－1 收集个案史的晤谈提纲（以咨询为例）。

  • 上一页
  • 目录
  • 相关
  • 下一页

1．一般资料 姓名、性别、职业、收入（个人的或家庭的）、婚姻、住址、出生地点和日期、文化程度；

2．寻找帮助的理由；

3．近期情境 包住所、主要环境、每日活动、近几个月来生活改变的次数和性质；

4．家庭情况 包括对父母、同胞以及其他有意义的人员的描述；

5．早期回忆 能记忆清楚的最早发生的事件及其背景；

6．出生和发展 开始走路和说话的年龄，与其他儿童相比较有何问题及其原因；

7．健康情况 童年和以后的疾病和外伤，现在的情况 、常用药物、吸烟或饮酒，自己的身体与他人比较觉得如何，饮食和锻炼的习惯等；

8．教育和训练 特别喜爱的科目和成绩、课外活动、感到困难和引以自豪的项目；

9．工作记录 改换职业的原因、对工作的态度；

10．消遣、兴趣和娱乐 包括自愿的义务工作，阅读物等；

11．性发展 最早的认识、婚后性生活有无困难、何种困难；

12．婚姻和家庭 主要事件，带来了什么结果，现在家庭与原来的比较；

13．社会支持、沟通网络以及社会兴趣 常与之谈心的人、可给自己各种帮助的人、互相交往的频度的深度、为他人作贡献的愿望、对社会的兴趣；

14．自我描述长处、弱点、想象的能力、创造性、价值观和理想等；

15．生活的选择和转折点，对一些重要抉择和改变的描述；

16．个人目标和对未看法，希望未来5年、10年以后要发生的是什么？为什么希望发生这些事及其实现的可能性；

17．其它补充材料。

有些事实需要家属以及其它有关人员证实，而不能偏信一方。在收集儿童的个案史时难度更大，需要更加耐心和补充更多的材料。

为了使晤谈有效，通常参照已备的标准提纲进行。

（四）精神状况检查时的晤谈

一个好的精神状况检查，应该包括观察、晤谈和心理测验的材料。其内容如下：

1．仪表和行为 对病人一眼看去的感觉、整洁度、衣着与身份相称否？与时令适宜否？身体有无残疾、交谈时的动作、有何奇异行为；有无重复的神经质动作、姿势如何？是否避免目光接触？动作是否迟缓或无休止？

2．言语和沟通过程　言语流畅否？是很快节制，或只听？有无口吃？有无俚语（或行话），什么内容？言语过多或过少？有无观念飘忽、联想松弛、在某一内容发生阻断？连贯否、中肯否？有无句法或用词不当？能否运用非言语的沟通方式如微笑、皱眉、手势、姿势等来表达感情？有无谈话内容与所用声调不一致的情况？与人沟通的兴趣如何？

3．思想内容　自发谈论的主题是什么？有无反复的主诉，持续的主题或问题？有无妄想、幻觉、恐怖、强迫观念或行为的证据、有无观念分散；

4．感觉和认识功能　感觉（听、视、触等）有无损害？能否集中注意于当前的任务？对时间、空间的定向力如何？他的瞬时记忆、近记忆和远记忆如何（如告以一词或一句，10分钟后看他能否回忆？能否回忆昨天做的事、以往的重大事件，如结婚年月，等等）？他掌握的语词和概念与他的职业和教育背景是否相称？能不能做简单的心算、阅读和书写？

5．情绪　在面谈时一般心境如何（忧愁、欣快、淡漠、发怒、激动、不稳、焦急）？对检查的反应是平淡的、冷淡的还是友好的？是否在谈到某人时有情绪反应？对他自己的心境或情感是怎样描述的？自我报告与观察的表情是否一致？

6．洞悉和判断 知不知道来医院的原因？他的认识与实际是否相符？对其行为和情感是否有所认识？对造成这些问题的原因有无了解？如果有，是否符合实际？他解决生活问题的方式如何？――是冲动的、独立的、回答性的，还是尝试错误法？对忠告和帮助是否用得合适？对改善他的情境关心到何种程度？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、评估晤谈
  • 当前页：专栏11－1 收集个案史的晤谈提纲（以咨询为例）。
  • 下一页：三、晤谈技术
<<< 返回本书目录
  1. 收采按时月《冯氏锦囊秘录》
  2. 收口法《外科十法》
  3. 收采按时月《本草蒙筌》
  4. 收口生肌散【方剂大全】
  5. 匙状指（趾）【疾病症状】
  6. 收腊雪水《古今医统大全》
  7. 匙叶五加【中药大全】
  8. 收敛《本草求真》
  9. 匙叶龙胆【中药大全】
  10. 收敛【中药主治】
  11. 匙叶黄杨【中药大全】
  12. 收敛固涩【中药主治】
  13. 匙叶伽蓝菜【中药大全】
  14. 收敛固脱【中药主治】
  15. 匙叶草【中药大全】
  16. 收敛生肌【中药主治】
  17. 匙羹藤【中药大全】
  18. 收敛药《中药学》
  19. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  20. 收敛止血【中药主治】
  21. 嗜异性凝集试验（HAT）《常用化验值及意义》
  22. 收没论治《麻疹备要方论》
  23. 嗜盐【疾病症状】
  24. 收青鱼胆法《古今医统大全》
  25. 嗜血流感杆菌的皮肤感染【疾病大全】
  26. 收秋露水法《古今医统大全》
  27. 嗜心性病毒感染【疾病症状】
  28. 收涩【中药主治】
  29. 嗜卧少力【方剂主治】
  30. 收涩药《中医眼科备读》
  1. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  2. 收功诀《达摩洗髓易筋经》
  3. 收集有关各种常规记录资料《预防医学》
  4. 收肛散《医方考》
  5. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  6. 收产伤胎《儒门事亲》
  7. 收拒《中医词典》
  8. 收藏纸鱼 鱼《饮食须知》
  9. 收口《证治准绳·疡医》
  10. 收藏《饮食须知》
  11. 收口法《外科十法》
  12. 收采按时月《冯氏锦囊秘录》
  13. 收口法《医学心悟》
  14. 收采按时月《本草蒙筌》
  15. 收口生肌《急救广生集》
  16. 收《医述》
  17. 收腊雪水《古今医统大全》
  18. 收《中医词典》
  19. 收敛《本草求真》
  20. 噬菌体载体《生物化学与分子生物学》
  21. 收敛神气以镇惊《丹溪手镜》
  22. 噬菌体和病毒载体《实用免疫细胞与核酸》
  23. 收敛药《中药学》
  24. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  25. 收令《中医词典》
  26. 噬菌体《医学微生物学》
  27. 收没论治《麻疹备要方论》
  28. 噬菌体《医学微生物学》
  29. 收气《中医词典》
  30. 嗜欲苦药《脉诀汇辨》
  31. 收青鱼胆法《古今医统大全》


晤谈技术_《医学心理学》_中医杂集_【岐黄之术】

三、晤谈技术
在线购买《医学心理学》正版书籍

三、晤谈技术

  • 上一页
  • 目录
  • 相关
  • 下一页

晤谈的目的是为了沟通临床家与来访者（或病人）之间的思想感情。沟通技术包括言语的和非言语的，如表情、手热和姿势等。

（一）言语沟通――听和谈

听和谈在晤谈中非常重要。听和谈都有沟通作用，而听比谈更重要。

言语“能有力地控制人们的思想和动作，能使你做未曾想到要做的事，可改变你的观点和信念，可欺骗你，可使你快乐和忧愁，能将新的观点置于你的头脑，能使你想得到你没有的东西，也可以用它来控制你自己，所以它是一个广泛使用的很有用的工具”（G.A.Miller,1973）。

听的技术，因目的不同而不同。如听来访者或病人的主诉、听他们在交谈时的反应、听对测验问题的回答等。虽然所运用的技术有所差别（这将在有关章节中涉及到），但其共同之处都是侧重于以临床评估为目的。听来访者谈话，既要让他自由阵述，又要有中心内容，不能漫无目的。既要细心，但又不是消极地听，而要积极地联系、综合，并有分析；既要抓信谈话要点，又要不疏漏有意义的细节；既要分析判断，又不能塞进自己的观点。

不管是何种目的谈话，接淡者所说的总是要少于来访者的，临床家虽然操纵着整个晤谈过程，但大部分时间是在听，只在个别时间作一点提示或鼓励。

（二）非言语的沟通――表情和姿势

1．面部和眼睛表情在交谈中的作用例如微笑通常表示同意义谈者的意见，对谈话内容感兴趣，但有时也用微笑来表示反对或不同意。观察接触者的眼睛，特别是瞳孔很重要。视线的接触是相互交往的开始。视线接触频繁表示彼此双方都被吸引到话题中来了。其凝视着你，表示在接受你的谈话，他的眼睛一溜，表示他想讲话了。注视的时间，一般为1～7秒。但听对方讲话时比自己讲话时注视对方的时间长些。如果瞳孔变大起来，表明他对谈话内容感兴趣或兴奋起来。

2．姿势、身体运动和坐的位置来访者可有如下行为：理头发、摸嘴巴、拨弄戒指、扯扯衣服、两腿交叉、摇脚、敲手指、耸肩等。身体运动有点头、使眼色、伸舌等，有的无意义，有的有意义。例如身体前倾，通常表示在注意或接近接谈者；后倾或侧身表示消极或撤离话题；挺胸、抬头、伸肩表示傲慢；身体前倾、垂头、垂肩、缩胸表示沮丧。在松弛时身体姿势对称。双眼视线取高位比取低位的要松弛些。呈中等程度松弛的情况表示对接谈有好感，趋向他；呈极度松弛时表示对接触者不太感兴趣。

两人谈话时的相间隔因文化背景不同而有不同意义。大多数情况下有如下的关系；一男一女坐的距离近，两个男性谈话距离远，两个女性谈话居中。儿童谈话距离较近，成人较远，少年居中。在临床交谈中，与有暴力行为的病人交谈时的间距远。与暴力犯人更远。

总之，从交谈活中得到的信息，不只是凭言语内容，还要靠非言语的表情。有人（Mehrabion,1972）研究交谈中信息的来源，面部表情占55％，谈话音调占38％，谈话内容只占7％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏11－1 收集个案史的晤谈提纲（以咨询为例）。
  • 当前页：三、晤谈技术
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 晤谈技术《医学心理学》
  2. 雾化吸入法《基础护理学》
  3. 悟践心理疗法《医学心理学》
  4. 雾气《松峰说疫》
  5. 误用真武汤案《临证实验录》
  6. 雾视【疾病症状】
  7. 误下不宜再下论《伤寒大白》
  8. 雾水葛【中药大全】
  9. 误吞诸物《圣济总录》
  10. 鹜《本草纲目》图文版
  11. 误吞珠铜铁而哽者方《洪氏集验方》
  12. 夕阳综合征【疾病症状】
  13. 误吞针铁骨哽咽喉《外科正宗》
  14. 西北莸【中药大全】
  15. 误吞针铁《急救广生集》
  16. 西北治法《石室秘录》
  17. 误吞物《卫生易简方》
  18. 西伯利亚立克次体斑疹热【疾病大全】
  19. 误吞铜铁等物《幼幼新书》
  20. 西伯利亚蓼【中药大全】
  21. 误吞铜铁《儒门事亲》
  22. 西伯利亚青兰【中药大全】
  23. 误吞铜钱《医宗金鉴》
  24. 西藏凹乳芹根【中药大全】
  25. 误吞水蛭《外科理例》
  26. 西藏点地梅【中药大全】
  27. 误吞水蛭《口齿类要》
  28. 西藏凤仙花【中药大全】
  29. 误吞钱方《洪氏集验方》
  30. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  1. 晤谈技术《医学心理学》
  2. 晤谈的概念《医学心理学》
  3. 雾化吸入《现代院外急救手册》
  4. 悟践心理疗法《医学心理学》
  5. 雾化吸入法《基础护理学》
  6. 误中涌法《儒门事亲》
  7. 雾露瘴气《奇效简便良方》
  8. 误中寒凉《儒门事亲》
  9. 雾气《松峰说疫》
  10. 误治死证《景岳全书》
  11. 寤生《中医词典》
  12. 误用真武汤案《临证实验录》
  13. 鹜《本草纲目》
  14. 误下诸变《伤寒说意》
  15. 鹜溏《中医词典》
  16. 误下身黄证二　少阳三十三《伤寒悬解》
  17. 鹜泄《中医词典》
  18. 误下脾陷《伤寒说意》
  19. 西北治法《石室秘录》
  20. 误下例《伤寒指掌》
  21. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  22. 误下成痞《伤寒说意》
  23. 西法化验《景景医话》
  24. 误下成结胸《伤寒说意》
  25. 西番茶《饮膳正要》
  26. 误下不宜再下论《伤寒大白》
  27. 西番莲茶《茶饮保健》
  28. 误下《中医词典》
  29. 西方医学心理学的形成过程《医学心理学》
  30. 误下《中医名词词典》
  31. 西方子《中医词典》


概述_《医学心理学》_中医杂集_【岐黄之术】

第一节　概述
在线购买《医学心理学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

对于临床心理家来说，不论进行心理评估，还是进行心理咨询和心理治疗，都必须以心理测验为基础。因此，临床心理学家必须掌握有关测验的理论和技术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、晤谈技术
  • 当前页：第一节　概述
  • 下一页：一、心理测验定义
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《医学心理学》
  2. 概述《医学微生物学》
  3. 概述《医学心理学》
  4. 概述《核、化学武器损伤》
  5. 概述《医学心理学》
  6. 概述《核、化学武器损伤》
  7. 概述《医学心理学》
  8. 概述《核、化学武器损伤》
  9. 概述《医学心理学》
  10. 概述《核、化学武器损伤》
  11. 概述《医学心理学》
  12. 概述《预防医学》
  13. 概述《实用免疫细胞与核酸》
  14. 概述《预防医学》
  15. 概述《实用免疫细胞与核酸》
  16. 概述《预防医学》
  17. 概述《实用免疫细胞与核酸》
  18. 概述《人体寄生虫学》
  19. 概述《实用免疫细胞与核酸》
  20. 概述《人体寄生虫学》
  21. 概述《人体解剖学》
  22. 概述《生物化学与分子生物学》
  23. 概述《人体解剖学》
  24. 概述《生物化学与分子生物学》
  25. 概述《人体解剖学》
  26. 概述《病理学》
  27. 概述《呼吸病学》
  28. 概述《医用化学》
  29. 概述《儿科学》
  30. 概述《医用化学》
  31. 概述《儿科学》


心理测验定义_《医学心理学》_中医杂集_【岐黄之术】

一、心理测验定义
在线购买《医学心理学》正版书籍

一、心理测验定义

  • 上一页
  • 目录
  • 相关
  • 下一页

有关心理测验定义的说法很多，这里提出一个简短的定义：心理测验是在标准的情境下，取出个人行为样本来进行分析和描述的一种方法。现解释如下：

（一）行为样本

所谓行为，系指个人的认识过程（包括感知、智力和记忆等）和个性等。测验研究不同于系统观察，只能做取样研究。行为样意义，正同对水文、空气和人体血液等进行物理化学分析时的取样研究一样，取部分代表全体。取样研究的有效与否，关键在于样本的代表性。不是任何部分都可代表全体。所谓行为样本，是指有代表性的样本，即根据某些条件所取得的标准样本。由于所取到的标准样本只是代表某些心理功能，并不能反映这种功能的全部，所以总不免有某种程度的偏差。因此要通盘考虑样本的有效性、有限性和偏离度。只有在全部了解行为样本意义以后，才能正确使用心理测验。

（二）标准情境

从测验方法所引起的情景来看，要求对所有受试者均用同样的刺激方法来引起他们的反应；从受试者的心理状态来看，要求处于最能表现所要观察分析上的心理现象的最佳时期。

（三）结果描述

心理测验的结果，一定需要加以描述，才能使人们理解，才有意义。描述方法很多，大体可分为两类：数量化和划分范畴。例如，智力商数（intelligence quotient IQ）为单位，对智力行为进行数量化，用记忆商数、损伤指数分别对记忆能力和神经心理行为损伤的程度进行数量化描述。有的心理品质不便数量化，就划分范畴。当然，可数量化的也可以划分范畴。例如，个性测验结果以内向或外向表示。智力划分为正常、超常和低下。这些均属划分范畴。

各种数量化的特殊量数或范畴名称均有一定的涵义，成为测验学的专门术语，并表示测验结果的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：一、心理测验定义
  • 下一页：二、心理测验的类别
<<< 返回本书目录
  1. 心理测验《康复医学》
  2. 心理健康及其水平《医学心理学》
  3. 心理保健原则《医学心理学》
  4. 心理老化【疾病症状】
  5. 心劳实热方《外台秘要》
  6. 心理麻木【疾病症状】
  7. 心劳论《外台秘要》
  8. 心理年龄大于生理年龄【疾病症状】
  9. 心劳《圣济总录》
  10. 心理年龄小于生理年龄【疾病症状】
  11. 心劳《备急千金要方》
  12. 心理伤害【疾病症状】
  13. 心口灼热痛【疾病症状】
  14. 心理调节与心身和谐《医学心理学》
  15. 心口灼热痛【疾病症状】
  16. 心理先兆《中医疾病预测》
  17. 心境高涨【疾病症状】
  18. 心理性性功能障碍【疾病症状】
  19. 心境不良【疾病症状】
  20. 心理因素致病问题《医学心理学》
  21. 心惊恐《针灸资生经》
  22. 心理应对与心理平衡《医学心理学》
  23. 心惊悸《普济方·针灸》
  24. 心理应激《医学心理学》
  25. 心经主病《幼科发挥》
  26. 心理治疗《康复医学》
  27. 心经主病《银海指南》
  28. 心理治疗的层次《医学心理学》
  29. 心经图（注）《厘正按摩要术》
  30. 心理治疗的程序《医学心理学》
  1. 心理测验定义《医学心理学》
  2. 心理测验的类别《医学心理学》
  3. 心理发展中的积极和消极特点《医学心理学》
  4. 心理测验《康复医学》
  5. 心理健康及其水平《医学心理学》
  6. 心理保健原则《医学心理学》
  7. 心理健康水平的评估标准《医学心理学》
  8. 心理保健《中医儿科学》
  9. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  10. 心里热（名曰灯笼病）《医林改错》
  11. 心理调节与心身和谐《医学心理学》
  12. 心痨《中医词典》
  13. 心理先兆《中医疾病预测》
  14. 心劳实热方五首《外台秘要》
  15. 心理学的历史与现状（简介）《医学心理学》
  16. 心劳论一首《外台秘要》
  17. 心理学中有关情绪和情感的定义《医学心理学》
  18. 心劳《校注医醇剩义》
  19. 心理因素《药理学》
  20. 心劳《金匮翼》
  21. 心理因素《预防医学》
  22. 心劳《备急千金要方》
  23. 心理因素对以疾病过程的影响《医学心理学》
  24. 心劳《中医词典》
  25. 心理因素致癌的机制《医学心理学》
  26. 心劳《圣济总录》
  27. 心理因素致病问题《医学心理学》
  28. 心劳《中医名词词典》
  29. 心理应对与心理平衡《医学心理学》
  30. 心愦愦《中医词典》
  31. 心理障碍的分类《医学心理学》


心理测验的类别_《医学心理学》_中医杂集_【岐黄之术】

二、心理测验的类别
在线购买《医学心理学》正版书籍

二、心理测验的类别

  • 上一页
  • 目录
  • 相关
  • 下一页

心理测验数目很多，据统计，以英语发表的测验已达5，000余种。其中，有许多因过时而废弃不用；有许多本来就流传不广，鲜为人知；有一部分测验因应用广泛，有的还经过一再修订，并为许多国家译制使用。在1985年出版的《心理测验年鉴》第九版（MMY－9）中收录了1，409个测验。其数量之多，显然不能被每一位临床心理学家都能全部掌握的。大多数都是知道多种。精通少数。有的测验虽然古老一点，但由于个人对它有特殊的经验，就喜欢继续使用。例如：韦克斯勒（Wechsler）量表，第一代的量表是W－B1（1939），1955年修订成WAIS，1981年再修订成WAIS－R。有名的神经心理学家Reitan在他的实验室至今仍沿用W－B1。

心理测验数目多，为了叙述方便起见，按如下一些标准来分类：

（一）以沟通方式来分

可分为言语测验和非言语（或称操作）测验两大类。

1．言语测验 它以言语来提出刺激，受试者用言语作出反应。主要用言语进行主试和被试者之间的沟通。大部分心理测验都属于这一类。但有时同一测验（或量表）中可能包括言语和非言语两部分。言语分口头的和书面的。用口头报告或书写方式来进行沟通，均属于这一类。有一类“纸笔测验”，如果是采用书写的方式，也可以归为此类。在临床上使用言语测验，可以了解受试者以言语为中介的智力、记忆等。人们在正常状况下，智力和记忆有言语或操作方面的优势，在不同的病理情况下，可发生选择性损害。还有一些有肢体残废而言语无困难的病人只能进行言语测验。

2．操作测验 操作是以身体行为来进行沟通，如用动作、表情来进行反应。在这一类测验中，主试者呈现刺激不全是操作的，也可以用言语。但受试者的反应必定是操作性的。因为有些情况不能用言语测验，有时又需要了解操作能力，所以设计这一类测验。

但有时两类测验常常结合使用。例如比奈量表（Binet scale）开始主要是言语测验。但以后修订的期坦福－比奈量表（Stanford-Binet scale），特别是最近的修订本则增加了操作测验成份。古典的甲种陆军测验全属言语测验，而乙种陆军测验则全是操作的。Wechsler的三套智力量表（即成人、儿童和幼儿）每套均分成言语的和操作的两类测验。

（二）以测验材料的严谨程度来分，可分为有结构的和无结构的两类

1．有结构的测验 这一类测验占绝大多数。凡是测验中提出的刺激词句、图形等意义明确，只需受试者直接理解，无需发挥想象力来猜测、遐想的，都是有结构的测验，否则，便是无结构的。几乎所有的能力测验（如智力、记忆、特殊才能以及成就测验等）都为有结构测验。

例如：“词汇测验”，提出一些词汇，要求受试者下定义。这些词汇都是常见的，受试者听得懂，只在理解意义的广度和深度上不同人有区别。“图－词测验”：在提呈一种状态（如器泣）后，要求受试者在几张不同表情的人物画面中选择一个与这种状态相符合的画面（如一张有器泣表情有的脸）。这里提呈的刺激语义明确，提呈的人物画面表情清楚，所以都属于有结构的。

2．无结构的测验 又称投身测验。提呈的刺激无严谨结构。例如：一句未完成的句子，一幅模糊的墨迹图，或主题不清楚的图画。这些均称无结构，或者说，结构不严谨。受试者作出反应时，一定要凭自己的想象来加以填补，使之有结构，使之成为有意义。在这过程中，恰好投射出受试者的思想、感情和经验。所以又称投射测验。历代许多临床家都曾用这类测验去发现病人的内心矛盾和个人的特殊经验。近来，有些普通心理学家利用其中的某些测验（如洛夏测验）来研究个性，发现在研究人格类型时，它比有结构的问卷方法更有其独特用处。无结构测验种类较少，具代表性的有如下几种：墨迹测验（如洛夏测验）、主题统觉测验（TAT）、自由联想测验和填句测验等。

（三）按一次测验的人数来分，有个别测验和团体测验两类

1．个别测验　一次一个被试。临床上主要采用这种测验。如比奈量表，韦克期勒量表，H.R.成套神经心理测验（H.R.B）等。

2．团体测验 一次多个被试，可以多到几十人。可以一个主试，也可以多个主试。其优点在于，可以在较短时间内完成许多人的测验。缺点是不宜个别观察，所以临床上很少应用，而多用于教育、社会学、军事心理等方面。心理测验史上有名的陆军甲种和乙种测验、教育上的成就测验都是团体测验。团体测验可以个别进行。如艾森克个性问卷（EPQ），16项人格因素（16PF），明尼苏达多项人格调查表（MMPI）等。除非将某些方法作出改变，否则个别测验不能采用团体方法进行。

（四）按测验目的性质来分，可分出多类测验

在医学上常用的有能力测验、人格测验、神经心理测验以及行为和症状评定量表。

1．能力测验 包括智力测验、发展量表和特殊才能测验等，成为心理测验的一个重要门类。

智力测验在临床上用途很广，不仅在研究智力水平，而且在研究其同理情况（如神经心理）时都是不可缺少的工具。

儿童发展量表也与智力有关。但因婴儿、幼儿智力正在发育期，可以观察到的主要还是一些本能以及一些初级的智力活动。不到一定的年龄（如5～6岁以后）时所观察到的心理发展指标，与以后的智力水平相关度不会太高。但有许多影响智力发展的疾病，又必须早期进行治疗，才能减少或消除对智力发展的危害，所以要对智力发展水平尽早作出诊断。因此，研究者们不断改进，试图做出智力诊断发展量表。如Bayley婴儿发展量表，Cattell婴儿智力量表和Gesell的发展量表行等都有一定的应用价值。

特殊才能测验：这类测验多为升学、职业指导以及一些特殊工种人员的筛选所用。常用的如音乐、美术、机械技巧，以及文书才能测验。这些测验在临床上应用的较少。

2．人格测验 这是心理测验中的另一个大门类。但以成就（指种类和解决实际问题的能力）而言，不及能力测验。属这类测验的多属自陈量表，即由受试者自己报告的一种客观调查表。几个广泛使用的自陈问卷（或调查目录），如16PF，EPQ，加州心理调查表（CPI）、爱德华个人偏好调查（EPPS）等。在解决实际问题的效用方面都不能与现代的一些智力测验相比。通常将MMPI归为人格测验。因为它测查的是病理人格，所以在临床上得到广泛应用，而普通心理学家用的较少。洛夏测验则首先用于临床，近来多为普通心理学家用于人格研究。

3．神经心理测验 为近30年成长起来的心理测验中的一个分支。它的任务是研究脑与行为的关系。测量不同部位和性质的脑损害时，所损害的特征性心理功能，为临床家的诊断、治疗及预后果提供依据。有名的成套神经心理测验如H.R.B.，L－N成套测验（L.N.B.）等。

4．适应行为评定量表 评定量表是从心理计量学（psychometric）中衍生出来的，具有心理测验的基本特征。其内容以智力为主，并联系到社会性方面。从适应的意义来看，一是指个体有效地应对（cope with）；另一是顺应（adjust to ）自然和社会环境。在自然和社会环境中，一是需要自己独立生活和维持自己的生命；二是能满足个人和社会所提出的文化要求。所以适应行为包括多方面的因素，如；智慧、情感、动机、社会、运动等以及其他一些尚未知名的因素。适应行为往往不是智力测验所能检查清楚的，因此应设立独立成类的专门量表。例如，知力低下的定义是IQ低下和适应行为受损。所以在诊断智力低下和确定低下等级时，除了依靠智力测验外，另一同等重要的工具便是适应行为量表。现在已有一些用途很广的量表，如Vineland，社会成就量表（VSMS）,AAMD（美国智力低下协会）适应行为量表，我国所编制的“成人智残残评定量表”等。

5．精神病学评定量表 为另一大门类的评定量表。其目的是评定精神病症状。为精神病临床家、临床心理学家以及精神科其他专业人员所使用。这类量表数量很多，用途很广，发展之快超过了前面所述各种心理测验。精神病学的研究几乎是量表化了。由于采用微型电子计算机，在使用上更加简便，分析上迅速且准确。有一些量表国际通用。我国目前常用的有如下一些：90项症状量表（SCL-90），Hamiltom的焦虑量表，Hamiltom忧郁量表，Beck的忧郁量表等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心理测验定义
  • 当前页：二、心理测验的类别
  • 下一页：第二节　标准化测验的基本特征
<<< 返回本书目录
  1. 心理测验《康复医学》
  2. 心理健康及其水平《医学心理学》
  3. 心理保健原则《医学心理学》
  4. 心理老化【疾病症状】
  5. 心劳实热方《外台秘要》
  6. 心理麻木【疾病症状】
  7. 心劳论《外台秘要》
  8. 心理年龄大于生理年龄【疾病症状】
  9. 心劳《圣济总录》
  10. 心理年龄小于生理年龄【疾病症状】
  11. 心劳《备急千金要方》
  12. 心理伤害【疾病症状】
  13. 心口灼热痛【疾病症状】
  14. 心理调节与心身和谐《医学心理学》
  15. 心口灼热痛【疾病症状】
  16. 心理先兆《中医疾病预测》
  17. 心境高涨【疾病症状】
  18. 心理性性功能障碍【疾病症状】
  19. 心境不良【疾病症状】
  20. 心理因素致病问题《医学心理学》
  21. 心惊恐《针灸资生经》
  22. 心理应对与心理平衡《医学心理学》
  23. 心惊悸《普济方·针灸》
  24. 心理应激《医学心理学》
  25. 心经主病《幼科发挥》
  26. 心理治疗《康复医学》
  27. 心经主病《银海指南》
  28. 心理治疗的层次《医学心理学》
  29. 心经图（注）《厘正按摩要术》
  30. 心理治疗的程序《医学心理学》
  1. 心理测验的类别《医学心理学》
  2. 心理测验《康复医学》
  3. 心理测验定义《医学心理学》
  4. 心理保健原则《医学心理学》
  5. 心理发展中的积极和消极特点《医学心理学》
  6. 心理保健《中医儿科学》
  7. 心理健康及其水平《医学心理学》
  8. 心里热（名曰灯笼病）《医林改错》
  9. 心理健康水平的评估标准《医学心理学》
  10. 心痨《中医词典》
  11. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  12. 心劳实热方五首《外台秘要》
  13. 心理调节与心身和谐《医学心理学》
  14. 心劳论一首《外台秘要》
  15. 心理先兆《中医疾病预测》
  16. 心劳《校注医醇剩义》
  17. 心理学的历史与现状（简介）《医学心理学》
  18. 心劳《金匮翼》
  19. 心理学中有关情绪和情感的定义《医学心理学》
  20. 心劳《备急千金要方》
  21. 心理因素《药理学》
  22. 心劳《中医词典》
  23. 心理因素《预防医学》
  24. 心劳《圣济总录》
  25. 心理因素对以疾病过程的影响《医学心理学》
  26. 心劳《中医名词词典》
  27. 心理因素致癌的机制《医学心理学》
  28. 心愦愦《中医词典》
  29. 心理因素致病问题《医学心理学》
  30. 心愦愦《中医名词词典》
  31. 心理应对与心理平衡《医学心理学》


标准化测验的基本特征_《医学心理学》_中医杂集_【岐黄之术】

第二节　标准化测验的基本特征
在线购买《医学心理学》正版书籍

第二节　标准化测验的基本特征

  • 上一页
  • 目录
  • 相关
  • 下一页

一个测验是否标准化了，须在下面几个方面受到考验：

1．取样（sampling）心理测验是衡量某一心理品质的标尺，这个标尺产生于样本。人们的心理活动千差万别，所以取样时，必须照顾取样的代表性。根据样本结果来使测验标准化，这个样本便是测验的标准化样本。在选择测验时除了了解所取样本的代表性外，还要注意这一样本与受试的情况是否相应。一般来说，要考虑样本的年龄范围、性别、地区、民族、教育程度、职业等基本特征。如果是临床量表，还应有疾病诊断、病程及治疗等背景。受试者的情况在这些方面与样本相应，所测结果与样本才有可比性。在实际工作中，不是所有时候都有一个很适合的工具供使用，不得已也会使用不很相应的量表。这时，在解释中须加以说明，并持谨慎态度，否则很易造成错误。

2．常模（norm） 常模是一种可供比较的普通形式。通常有如下几种：

（1）均数：是常模的一种普通形式。某一受试所测成绩（粗分，或称原始分）与标准化样本的平均数相比较时，才能确定其成绩的高低。

（2）标准分：均数所说明的问题还是有限的。只看均数，不注意分散情况，所得受试者的信息非常有限。如用标准分作常模，便可提供更多的信息。标准分能说明受试者的测验成绩在标准化样本的成绩分布图上居何位置。标准分（Z）＝受试者成绩（X）与样本均数（x）之差（即X－x）除以样本成绩标准差（SD）。简化成Z＝（X－x）／SD。这样一来，不仅说明受试者的成绩与样本比较在其上或其下，而且还说明相差几个标准差。

许多量表采用这种常模或由此衍化出来的常模。例如：在Wechsler氏量表中，离差智高＝100+15(X-x )/SD便是这一种。离差智商与标准分常模的不同之处在于：一是标准分均数为0。而离差智商均数为100。即Z=X在标准分时为0，在离差智商时为100；二是标准分的SD值随样本而定，而离差智商中是令标准差为15(Stanford Binet 为16)。

（3）T分：T分常模是标准分衍化出来的另一种常用常模。例如MMPI便采用此种常模。它与离差智商的不同之处，是所设的均数值及标准差不同。T分计算的公式：

T=50+10(X-x)/SD

（4）由标准分衍化而来的其他形式的常模；标准20和标准10即是属于这一类，都是改变均数及标准差值而得。其计算公式如下；

标准 20=10+3(X-x)/SD

标准10=5+1.5(X-x)/SD

在韦氏量表中，有粗分、量表分以及离差智商诸量数。其中量表分的计算方法即属此处的标准20计算法。

（5）百分位（percentile rank,PR）：这是另一类常用常模，比标准分应用得早，且更通用。它的优点是不需要统计学的要领便可理解。习惯上将成绩差的排列在下，好的在上，计算出样本分数的各百分位范围。将受试者的成绩与常模相比较。如相当百分位50（P50），说明此受试者的成绩相当标准化样本的第50位。也即是说，样本中有50％的人数，其成绩在他之下（其中最好的至多和他一样），另外50％人数的成绩比他的好。如在P25，说明样本中25％的成绩在他之下（或至多和他一样），另有75％人数的成绩比他的好。以此类推。

（6）划界分（cut off score）：在筛选测验中常用此常模。如教育上用100分制时，以60分为及格分，此即划界分。而入学考试时的划界分因考生成绩和录取人数而异。在临床神经心理测验中，将正常人与脑病患者的测验成绩比较，设立划界分，用这个分数划分有无脑损害。如果某测验对检查某种脑损害很敏感，就说明设立的划界分很有效。病人被划入假阴性的人数就很少甚至没有，正常人被划为假阳性的也很少或没有。如果不敏感，则假阳性或假阴性的机会均会增加。

（7）比率 （或商数）：这一类常模也较常用。例如：在离差智商计算方法之前，便使用比率智商。其计算方法：IQ＝MA／CA×100，是将MA（心理年龄）与CA（实际年龄）相等的设作100，以使IQ成整数。H.R.B.中的损伤指数也是比率常模。损伤指数＝划入有损的测验数／受测的测验数（图12－1）。

图12－1 不同测验分与Z分和正态分布的关系

以上是通用常模形式，此外还有各种性质的常模。如年龄常模（按年龄分组建立的）、性别、区域和各种疾病诊断的常模。从可比性看，常模越特异越有效。从适应性讲，则以通常模使用方便。例如：以智力测验为例，全国常模运用的范围广，而区域常模应用的地区则有限。但后者比前者更精确。有的常模虽系区域性，但因该区域有代表性，也可用于相似地区。

3．信度（reliability） 心理测验的信度是指同一受试者在不同时间用同一测验（或用另一套相等的测验）重复测验，所得结果的一致性程度。信度用系数（coefficient）来表示。一般说，系数越大，说明一致性高，测得的分数可靠；反之则相反。信度的高低与测验性质有关。通常，能力测验的信度（要求0.80以上）高，人格测验的信度（要求0.70以上）低。凡标准化的测验手册，都需要说明本测验用各种方法所测得的信度。考验信度通常有如下方法：

（1）重测信度：同一组受试在两次不同时间作同一套测验所得结果的相关性检验。

（2）正副本相关：有的测验同时编制了平行的正副本，将同一组受试的两套测验结果进行相关性检验。

（3）分半相关：将一套测验的各项目（要求按难度为序）按奇、偶数号分成两半，对所测结果进行相关性检验。

其它尚有因素信度、测量标准误等，此处从略。

4．效度（Validity） 所谓效度即有效性，指此测验测查到所要测查的没有？测查到何种程度？如一个智力测验，若测验结果所表明的确实是受试的智力，而且量准了智力水平，那么这一智力测验的效度好；反之则不好。效度检查，也同信度检查一样,有多种方法，并有各种名称，如内容效度、预测效度、因素效度、内部效度等。美国心理协会在《心理测验和诊断技术介绍》，简称《APA》（1954）及《教育和心理测验的标准与手册》（1966）中将它们分为三类。即校标（criterion）效度、内容（content）效度和结构（construct）效度三类，以后广泛沿用。

（1）校标效度：即将测验结果与某一标准行为进行相关检查。如智力测验与学习成绩，诊断测验与临床诊断进行相关检查等均属之。

（2）内容效度：指测验映所测量内容的程度。如算术成就测验应反映受试者运算能力的程度。测验与之相关的标准，是老师的评定，日常生活或工作中所表现的能力等。

（3）结构效度：反映编制此测验所依据理论的程度。如编制一个智力测验，必定依据有关智力的理论。该测验所反映此智力的程度，可用结构效度来检验。

5.方法的标准化　施测方法、记分方法、标准结果的换算法等都要按一定的规定进行，方符合标准测验的条件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、心理测验的类别
  • 当前页：第二节　标准化测验的基本特征
  • 下一页：一、建立友好信任的关系
<<< 返回本书目录
  1. 标准化测验的基本特征《医学心理学》
  2. 标准正态分布曲线下的面积《预防医学》
  3. 标幽赋（杨氏注解）《针灸大成》
  4. 瘭疮第九十八问《婴童百问》
  5. 标幽赋《针灸聚英》
  6. 瘭疮门主论《疡医大全》
  7. 标幽赋《针灸大全》
  8. 瘭疽《备急千金要方》
  9. 标幽赋《类经图翼》
  10. 瘭疽《千金翼方》
  11. 标幽赋《古今医统大全》
  12. 瘭疽《圣济总录》
  13. 标使治宜《外科选要》
  14. 瘭疽《外科大成》
  15. 标记奖励法《医学心理学》
  16. 瘭疽《外科正宗》
  17. 标杆花【中药大全】
  18. 瘭疽《医宗金鉴》
  19. 标本中气歌《儒门事亲》
  20. 瘭疽【中药主治】
  21. 标本中气《中医基础理论》
  22. 瘭疽（风疽）《证治准绳·疡医》
  23. 标本阴阳《本草纲目》完整版
  24. 瘭疽发《外科启玄》
  25. 标本说《医碥》
  26. 瘭疽发门主论《疡医大全》
  27. 标本篇《古今医统大全》
  28. 瘭疽方《外台秘要》
  29. 标本逆从治有先后《类经》
  30. 瘭疽门主论《疡医大全》
  1. 标准化测验的基本特征《医学心理学》
  2. 标准的选择《预防医学》
  3. 标准化管理《医院药学》
  4. 标准差的应用《预防医学》
  5. 标准误的计算《预防医学》
  6. 标准差《医学统计学》
  7. 标准误及其计算《医学统计学》
  8. 标幽赋（杨氏注解）《针灸大成》
  9. 标准正态分布曲线下的面积《预防医学》
  10. 标幽赋《针灸聚英》
  11. 膘疮第一夹纸膏。《仁术便览》
  12. 标幽赋《针灸大全》
  13. 熛疮《中医词典》
  14. 标幽赋《类经图翼》
  15. 熛浆疮《中医词典》
  16. 标幽赋《古今医统大全》
  17. 熛疽《中医词典》
  18. 标印《中医词典》
  19. 瘭《中医词典》
  20. 标使治宜《外科选要》
  21. 瘭疮第九十八问《婴童百问》
  22. 标湿渗之《痰火点雪》
  23. 瘭疮门主论《疡医大全》
  24. 标热散之《痰火点雪》
  25. 瘭疽《中医名词词典》
  26. 标热散之《痰火点雪》
  27. 瘭疽《千金翼方》
  28. 标热凉之《痰火点雪》
  29. 瘭疽《圣济总录》
  30. 标热解之《痰火点雪》
  31. 瘭疽《中医词典》


建立友好信任的关系_《医学心理学》_中医杂集_【岐黄之术】

一、建立友好信任的关系
在线购买《医学心理学》正版书籍

一、建立友好信任的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

心理测验的结果要精确，除了工具本身的条件外，主试与被试之间，一定保持友好和信任的关系（rapport）。如果没有取得受试者的信任，便不能合作，以至无法进行测验，或测的结果不准。

在与被建立友好、信任关系的过程中，主试者应起主导作用。要根据受试者的年龄、性别、性格、经历以及所患疾病的性质调整自己的交往方式。提出以下几点供参考。

（一）主试者的态度

作心理测验时，主试者要经常对病人表示关心、热情、同情、友好并尊重病人，要有耐心，在病人遇到困难时，要设法给予鼓励，增加病人完成测验的信心。绝不可有藐视病人的表示。

但不同的病人，又需用不同的方式对待，所以要有一定的灵活性。有些病人需要有坚定的、强硬的主试者；有的则需要温柔的主试者。

（二）善于观察受试者的行为

主试者要经常注意观察受试者的情绪状态，看他的注意力是否集中？对指导语是否了解？是否想把测验做好？有无影响测验的外来因素等。

在观察中，既要做到仔细认真，又不能干扰测验的进行。这就要求主试者的测验技术娴熟、老练，不但有敏锐的观察能力，而且还要有处理问题的技巧。

（三）处理受试者在测验中的提问

受试者在测验或预备时往往提出一些问题。这些问题大致可分成两类：第一类是关于疾病问题和治疗问题；第二类是与测验有关的问题。

之所以提出前一类问题，是他见到主试者如此关心他，想在主试者这里得到支持。提第二类问题是由于受试者对测验的紧张、关心、急于了解自己的情况。主试者不得过多地讨论疾病问题，这样做不但时间不允许，也会分散受试者的注意力。至于问到他做的测验对不对？应如何做？这些都不能直接作肯定或否定回答。可以回答说：做的方法很多，各人有各人的做法。因为告诉了测验的正常结果，会影响以后的重测。并使测验公开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　标准化测验的基本特征
  • 当前页：一、建立友好信任的关系
  • 下一页：二、不合作病人的测验方法
<<< 返回本书目录
  1. 建里穴【胸部腹部穴位】
  2. 建立转基因动物的方法《动脉粥样硬化》
  3. 建兰叶膏【方剂大全】
  4. 建瓴汤【方剂大全】
  5. 建兰叶【中药大全】
  6. 建瓴汤证《临证实验录》
  7. 建兰花【中药大全】
  8. 建脾膏【方剂大全】
  9. 建兰根【中药大全】
  10. 建脾理中汤【方剂大全】
  11. 建极汤【方剂大全】
  12. 建脾人参丸【方剂大全】
  13. 见肿消《本草纲目》图文版
  14. 建脾散【方剂大全】
  15. 见肿消《本草纲目》完整版
  16. 建脾汤【方剂大全】
  17. 见血住【中药大全】
  18. 建脾丸【方剂大全】
  19. 见血清【中药大全】
  20. 建砂仁【中药大全】
  21. 见血封口【中药大全】
  22. 建神曲【中药大全】
  23. 见血封喉【中药大全】
  24. 建胃丹【方剂大全】
  25. 见血飞【中药大全】
  26. 建胃散【方剂大全】
  27. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  28. 建胃丸【方剂大全】
  29. 见形证治《证治准绳·幼科》
  30. 建元定喘汤【方剂大全】
  1. 建立友好信任的关系《医学心理学》
  2. 建立完善的信息监测系统《预防医学》
  3. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  4. 建立健全的规章制度《预防医学》
  5. 建立在人本主义理论基础上的心理疗法《医学心理学》
  6. 建立假设和确定检验水准《预防医学》
  7. 建立在心理动力学派理论基础上的心理疗法《医学心理学》
  8. 建立管理机制《医院药学》
  9. 建立转基因动物的方法《动脉粥样硬化》
  10. 建立地方病监测系统《预防医学》
  11. 建连翘《药性切用》
  12. 建里《针灸学》
  13. 建瓴汤证《临证实验录》
  14. 建里《中医词典》
  15. 建脾散《三因极一病证方论》
  16. 建里《针灸大成》
  17. 建脾丸《备急千金要方》
  18. 见肿消《本经逢原》
  19. 建脾丸《三因极一病证方论》
  20. 见肿消《证类本草》
  21. 建曲《本草分经》
  22. 见肿消《本草纲目》
  23. 建曲《本草分经》
  24. 见血生《救伤秘旨》
  25. 建水草《证类本草》
  26. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  27. 建汤《饮膳正要》
  28. 见形证治《证治准绳·幼科》
  29. 建泽泻《药性切用》
  30. 见形三朝生死《证治准绳·幼科》
  31. 建中加木瓜柴胡汤《冯氏锦囊秘录》


不合作病人的测验方法_《医学心理学》_中医杂集_【岐黄之术】

二、不合作病人的测验方法
在线购买《医学心理学》正版书籍

二、不合作病人的测验方法

  • 上一页
  • 目录
  • 相关
  • 下一页

所谓不合作，一是拒绝测验；二是不能做测验。不能做测验又有不同情况：有的是由于情绪障碍、激动不安，或抑郁、焦虑；有的是由于病损而难于与主试者沟通。

受试者拒绝测验有两种方式：一是公开声明不做；另是消极应付，有时使主试者误认为不能测验，以至失去测验机会。

要分析不合作的原因。如果对测验意义缺乏了解，可说明其意义，以引起他们的动机；如由于紧张，怕做不好，这可以从容易的做起，他们在得到好成绩时便可增强信心。有时，要将所有测验用具让他们看一看，摸一摸，并公开进行记录（可不必马上记分），以消除顾虑。通过这些措施往往可以取得合作。

对情绪高涨的病人，主试者可以加一些约束，让他们注意于测验；对抑郁病人则要多加鼓励，增加信心，以便顺利完成测验，收集到可靠的资料。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、建立友好信任的关系
  • 当前页：二、不合作病人的测验方法
  • 下一页：三、注意夸大病情的情况
<<< 返回本书目录
  1. 不行证治《三因极一病证方论》
  2. 不和诀《脉诀汇辨》
  3. 不规则热【疾病症状】
  4. 不换金丹【方剂大全】
  5. 不龟手膏【方剂大全】
  6. 不换金卷云丹【方剂大全】
  7. 不服药为中医论《伤寒括要》
  8. 不换金摩娑囊【方剂大全】
  9. 不服水土【方剂主治】
  10. 不换金散【方剂大全】
  11. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  12. 不换金丸【方剂大全】
  13. 不分部位小疵《外科大成》
  14. 不换金正气散【方剂大全】
  15. 不分部位大毒《外科大成》
  16. 不灰木《本草纲目》完整版
  17. 不二圆【方剂大全】
  18. 不灰木《本草图经》
  19. 不二饮【方剂大全】
  20. 不灰木《证类本草》
  21. 不二丸【方剂大全】
  22. 不灰木《本草纲目》图文版
  23. 不二散【方剂大全】
  24. 不灰木【中药大全】
  25. 不二膏【方剂大全】
  26. 不灰木散【方剂大全】
  27. 不恶寒【方剂主治】
  28. 不饥耐老方【方剂大全】
  29. 不夺散【方剂大全】
  30. 不及不足之纪《脉诀汇辨》
  1. 不合作病人的测验方法《医学心理学》
  2. 不龟手方《是斋百一选方》
  3. 不和诀《脉诀汇辨》
  4. 不更衣《中医词典》
  5. 不护场《中医词典》
  6. 不服药为中医论《伤寒括要》
  7. 不换金散《妇人大全良方》
  8. 不伏水土肿《中医词典》
  9. 不换金丸《是斋百一选方》
  10. 不伏水土痢候《诸病源候论》
  11. 不换金正气散《冯氏锦囊秘录》
  12. 不伏水土痢《中医词典》
  13. 不换金正气散《冯氏锦囊秘录》
  14. 不伏水土候《诸病源候论》
  15. 不换金正气散《太平惠民和剂局方》
  16. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  17. 不换金正气散《医方考》
  18. 不分部位小疵《外科大成》
  19. 不换金正气散《仁术便览》
  20. 不分部位大毒《外科大成》
  21. 不换金正气散《瘴疟指南》
  22. 不二丸《太平惠民和剂局方》
  23. 不换金正气散《伤寒括要》
  24. 不对称PCR《实用免疫细胞与核酸》
  25. 不灰木《本草纲目》
  26. 不定穴《中医词典》
  27. 不灰木《医学入门》
  28. 不雕木《证类本草》
  29. 不灰木《证类本草》
  30. 不典型心肌梗死的心电图改变《物理诊断学》
  31. 不灰木《本草图经》


注意夸大病情的情况_《医学心理学》_中医杂集_【岐黄之术】

三、注意夸大病情的情况
在线购买《医学心理学》正版书籍

三、注意夸大病情的情况

  • 上一页
  • 目录
  • 相关
  • 下一页

能力测验，是要求受试者尽到自己最大努力，作出他应有的成绩，这样的结果才是可靠的。一般来说，受试者都能尽自己的努力做。但有时也会遇到一些病人不努力，甚至夸大自己的病情，故意装作无能。对这些情况，如果不及时发现，将会做出错误判断。

产生夸大病情的原因很多，大体可归纳为三类：①寻找同情：病人总认为别人不同情他，不理解他的困难，所以虽然不是有意的“无病呻吟”,但其表现常超过了他的实际情况。进行心理测验时，往往也就不努力。②逃避责任：有些病人为了逃避责任（家庭责任、工作负担、甚至法律责任），往往也可夸大病情，在测验中表现无能。③要求补偿：为了延长病假、劳保、津贴、，或者法律上的补偿金，而在测验中表现出特别无能。这些在我国虽少见，但也并非完全没有。在有夸大时，测验成绩往往全面下降，特别在很容易的作业上也都表现无能。测验结果，与临床或其他实验室检查不符。有时在一个测验内，或几个测验之间出现矛盾结果，测验结果与他们的经历极不相称。

要确定有无夸大，最后仍需对质。对质的方法，有径直揭穿夸大行为的，也可采用比较迂回的方法。如果未经对质核实，不可随意作出有夸大的结论。有夸大的测验结果是不能作为解释依据的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、不合作病人的测验方法
  • 当前页：三、注意夸大病情的情况
  • 下一页：四、正确对持心理测验
<<< 返回本书目录
  1. 注意和记忆障碍《医学心理学》
  2. 注意力不集中【疾病症状】
  3. 注序《明医杂着》
  4. 注意力缺乏多动症【疾病症状】
  5. 注夏章《医学妙谛》
  6. 注意缺陷障碍【疾病大全】
  7. 注夏《证治准绳·幼科》
  8. 注意事项《减肥新法与技巧》
  9. 注夏《推求师意》
  10. 注意事项和治疗时间《理疗学》
  11. 注夏《金匮钩玄》
  12. 注意障碍【疾病症状】
  13. 注夏《丹溪治法心要》
  14. 注意障碍disorders of attention《神经精神疾病诊断学》
  15. 注夏《保婴撮要》
  16. 注意逐邪勿拘结粪《温疫论》
  17. 注痰块《医门补要》
  18. 注仲景暴感暑热证治各条《温热逢源》
  19. 注孙真人眼科秘诀后《眼科秘诀》
  20. 注仲景兼感湿温证治各条《温热逢源》
  21. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  22. 驻车丸【方剂大全】
  23. 注射针眼和手术切口出血【疾病症状】
  24. 驻车丸（千金）《张氏医通》
  25. 注射原则《基础护理学》
  26. 驻车圆【方剂大全】
  27. 注射前准备《基础护理学》
  28. 驻景补肾明目丸【方剂大全】
  29. 注射剂澄明度检查法《医院药学》
  30. 驻景圆【方剂大全】
  1. 注意夸大病情的情况《医学心理学》
  2. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  3. 注意力缺陷症《默克家庭诊疗手册》
  4. 注意和记忆障碍《医学心理学》
  5. 注意事项《减肥新法与技巧》
  6. 注意点《减肥新法与技巧》
  7. 注意事项《减肥新法与技巧》
  8. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  9. 注意事项《气功外气疗法》
  10. 注序《明医杂着》
  11. 注意事项《实验动物科学》
  12. 注心痛《中医词典》
  13. 注意事项《实用免疫细胞与核酸》
  14. 注泄《中医词典》
  15. 注意事项和治疗时间《理疗学》
  16. 注夏章《医学妙谛》
  17. 注意事项及反应《默克家庭诊疗手册》
  18. 注夏《金匮钩玄》
  19. 注意障碍《神经精神疾病诊断学》
  20. 注夏《丹溪治法心要》
  21. 注意逐邪勿拘结粪《温疫论》
  22. 注夏《丹台玉案》
  23. 注仲景暴感暑热证治各条《温热逢源》
  24. 注夏《保婴撮要》
  25. 注仲景兼感湿温证治各条《温热逢源》
  26. 注夏《证治准绳·幼科》
  27. 驻车丸《备急千金要方》
  28. 注夏《医学纲目》
  29. 驻车丸《三因极一病证方论》
  30. 注夏《医学传灯》
  31. 驻车丸《太平惠民和剂局方》


正确对持心理测验_《医学心理学》_中医杂集_【岐黄之术】

四、正确对持心理测验
在线购买《医学心理学》正版书籍

四、正确对持心理测验

  • 上一页
  • 目录
  • 相关
  • 下一页

心理测验是心理学的一种方法，它的发展经历了一条曲折的道路。所以如此，其中一部分是由于对它缺乏客观态度。不客观的态度大体分为两类；一是过于依赖，另一是反对使用。各种态度都有自己的理由，这些现由并非都无根据。如果对它采用一种客观的态度，即实事求是态度，也许对它的发展会更好一些。这里不打算分析各种看法或态度，只拟对使用心理测验的临床家们提出几项参考意见。

1．实事求是对待技术心理测验技术是一门正在发展中的技术。在这个领域中的某些分支，确已比较成熟，但总的来说，发展还是不平衡的。例如：能力测验比人格测验来说发展好一些。临床神经心理测验和临床评定量表，虽然应用较晚，但发展迅速。还要注意到各国的不同情况。例如，我国正处在心理测验的恢复阶段。在采用此技术时，既要严肃认真，又不能求全责备。

2．正确使用心理测验提供的信息　 心理测验可为临床工作提供一些有用的信息，但不能机械地依赖这些信息，不能机械地使用测验结果，特别是不能单用测验结果。多么有效的测验，它的测验结果所提供的信息也是有限的。所以要强调全面评估。

3．遵守职业道德从事心理测验的人员，必须经过专门训练，并应遵守有关职业的道德，尤其应注意以下两个方面。

（1）保密：包括两个内容：一是测验工具的保密；二是对测验出来的材料保密。测验项目的内容在测验前不能让受试者知道，否则反映不了真正的心理功能。规定测验手册、工具、记录纸等，均由有资格的专业人员保存，即在于此。受试是信任主试者的，在测验中，在整个评估过程中得到的材料，只供心理评估参考，不得让其他人或机构知道，应由有资格的专家妥为保管。

（2）受试者的利益：主试者充分尊重人权，与受试者处于平等地位，保护受试者的合法利益。在实验报告、提供证词、回答有关机构的查询等场合，必须保护他们的合法权益不受损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、注意夸大病情的情况
  • 当前页：四、正确对持心理测验
  • 下一页：第一节　智力测验
<<< 返回本书目录
  1. 正气为本《中医养生学》
  2. 正确认识中药的副作用《本草纲目》完整版
  3. 正气丸【方剂大全】
  4. 正确使用外用减肥药《减肥新法与技巧》
  5. 正气天香散【方剂大全】
  6. 正确选用减肥方法《减肥新法与技巧》
  7. 正气汤【方剂大全】
  8. 正人形第八《黄帝明堂灸经》
  9. 正气散【方剂大全】
  10. 正人形第二《黄帝明堂灸经》
  11. 正气方《瘴疟指南》
  12. 正人形第二《黄帝明堂灸经》
  13. 正名《温疫论》
  14. 正人形第二十《黄帝明堂灸经》
  15. 正面穴道证治《灸法秘传》
  16. 正人形第九《黄帝明堂灸经》
  17. 正面头面部《疡医大全》
  18. 正人形第六《黄帝明堂灸经》
  19. 正面耳颏部《疡医大全》
  20. 正人形第六《黄帝明堂灸经》
  21. 正面部中行六穴《针灸资生经》
  22. 正人形第七《黄帝明堂灸经》
  23. 正面部中行《秘传眼科龙木论》
  24. 正人形第三《黄帝明堂灸经》
  25. 正面部第四行（左右凡八穴）《金针秘传》
  26. 正人形第三《黄帝明堂灸经》
  27. 正面部第三行（左右凡一十穴）《金针秘传》
  28. 正人形第十《黄帝明堂灸经》
  29. 正麻奶麻风瘾不同《麻科活人全书》
  30. 正人形第十八《黄帝明堂灸经》
  1. 正确对持心理测验《医学心理学》
  2. 正气为本《中医养生学》
  3. 正确对待肺结核《家庭医学百科-医疗康复篇》
  4. 正气天香散《医方论》
  5. 正确使用外用减肥药《减肥新法与技巧》
  6. 正气天香散《仁术便览》
  7. 正确选用减肥方法《减肥新法与技巧》
  8. 正气天香散《仁术便览》
  9. 正人明堂图《医学集成》
  10. 正气汤《医方考》
  11. 正人形第八《黄帝明堂灸经》
  12. 正气受逼则为邪火《友渔斋医话》
  13. 正人形第二《黄帝明堂灸经》
  14. 正气散《太平惠民和剂局方》
  15. 正人形第二《黄帝明堂灸经》
  16. 正气《中医词典》
  17. 正人形第二十《黄帝明堂灸经》
  18. 正气《中医名词词典》
  19. 正人形第九《黄帝明堂灸经》
  20. 正疟《中医词典》
  21. 正人形第六《黄帝明堂灸经》
  22. 正名《温疫论》
  23. 正人形第六《黄帝明堂灸经》
  24. 正面穴道证治《灸法秘传》
  25. 正人形第七《黄帝明堂灸经》
  26. 正面头面部《疡医大全》
  27. 正人形第三《黄帝明堂灸经》
  28. 正面耳颏部《疡医大全》
  29. 正人形第三《黄帝明堂灸经》
  30. 正面部中行六穴《针灸资生经》
  31. 正人形第十《黄帝明堂灸经》


智力测验_《医学心理学》_中医杂集_【岐黄之术】

第一节　智力测验
在线购买《医学心理学》正版书籍

第一节　智力测验

  • 上一页
  • 目录
  • 相关
  • 下一页

智力测验在临床工作中最为常用。有一般智力测验和特殊才能测验；有正常时的智力测验和病理时智力测验。临床上多用个别测验。教育和某些研究可用团体测验。在在MMY-9所列的50个常用测验中，属于智力智力测验或与智力测验有关的测验将近10个。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、正确对持心理测验
  • 当前页：第一节　智力测验
  • 下一页：一、韦克斯勒量表
<<< 返回本书目录
  1. 智力测验《医学心理学》
  2. 智力低下【疾病大全】
  3. 智齿冠周炎【疾病大全】
  4. 智力发育不全《家庭医学百科-医疗康复篇》
  5. 智齿冠周炎《家庭医学百科-医疗康复篇》
  6. 智力发育迟缓【疾病症状】
  7. 智齿冠周炎《百病自测》
  8. 智力减低【疾病症状】
  9. 智半汤【方剂大全】
  10. 智能迟缓《家庭医学百科-医疗康复篇》
  11. 蛭蟾丹《外科传薪集》
  12. 智能低下mental subnormality《神经精神疾病诊断学》
  13. 窒息性气体中毒《预防医学》
  14. 智能减退【疾病症状】
  15. 窒息的急救《现代院外急救手册》
  16. 智能障碍《医学心理学》
  17. 窒息【疾病症状】
  18. 智能障碍【疾病症状】
  19. 痔血【中药主治】
  20. 智能障碍【疾病大全】
  21. 痔下部如虫啮方《外台秘要》
  22. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  23. 痔统论《圣济总录》
  24. 痣《证治准绳·疡医》
  25. 痔疼痛不可忍《圣济总录》
  26. 痣门主论《疡医大全》
  27. 痔门《张氏医通》
  28. 痣细胞【疾病症状】
  29. 痔论《重订灵兰要览》
  30. 滞产《回春录》
  1. 智力测验《医学心理学》
  2. 智广《中医词典》
  3. 智力发育不全《家庭医学百科-医疗康复篇》
  4. 智齿冠周炎《口腔科学》
  5. 智力衰退的心理学检查报告《医学心理学》
  6. 智齿冠周炎《百病自测》
  7. 智虑《中医词典》
  8. 智齿冠周炎《家庭医学百科-医疗康复篇》
  9. 智能迟缓《家庭医学百科-医疗康复篇》
  10. 智斌《中医词典》
  11. 智能低下《神经精神疾病诊断学》
  12. 智《中医词典》
  13. 智能发育《中医儿科学》
  14. 蛭食《中医词典》
  15. 智能障碍《医学心理学》
  16. 蛭蟾丹《外科传薪集》
  17. 智能障碍《神经精神疾病诊断学》
  18. 窒息性气体的分类《预防医学》
  19. 智宣《中医词典》
  20. 窒息的预防控制《预防医学》
  21. 智者《中医词典》
  22. 窒息的现场急救《预防医学》
  23. 痣《默克家庭诊疗手册》
  24. 窒息的急救处理《口腔科学》
  25. 痣《医学纲目》
  26. 窒息的急救《现代院外急救手册》
  27. 痣《证治准绳·疡医》
  28. 痔有鼠乳方《普济本事方》
  29. 痣门主方《疡医大全》
  30. 痔下部如虫啮方九首《外台秘要》
  31. 痣门主论《疡医大全》


韦克斯勒量表_《医学心理学》_中医杂集_【岐黄之术】

一、韦克斯勒量表
在线购买《医学心理学》正版书籍

一、韦克斯勒量表

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）概述

韦克斯勒量表（Wechsler scale,WS）主要指W－BI、WAIS、WISC和WPPSI几个智力量表。虽然它还编有一个记忆量表（WMS），但往往不包括在内。它与比奈量表（BS）是代表智力测验中的两种主要类型。韦克斯勒量表的主要特点是在一个量表中分若干分测验。每一分测验集中测量一种智力功能。而比奈量表则是将测查各智力功能的测验项目混合排列。两种类型各有所长，但临床家及研究者多采用前一类型的测验。

韦克斯勒于1939年在纽约Bellevue医院出版W－B（Wechsler-Bellevue）量表，它可用于儿童与成人。随后编制了平行本，称W-BⅡ，因此称前者为W－BⅠ。1949年将W-BⅡ发展和修改成儿童智力量表（WISC），1974年又作了一次修订，称WISC-R。1955年将W－BI修订成成人智力量表（WAIS），1981年作了修订（WAIS-R）。1967年又发展了一个学龄前和学龄期儿童的量表（WPPSI）。

韦克斯勒把智力定义为“智力是个人行动有目的、思维合理、应付环境有效的一种聚集的或全面的才能。所以说全面，是因为人类行为是以整体为特征；所以说聚集，是因为是由诸要素或诸能力所构成。这些要素或能力虽非完全独立，但彼此之间有质的区别”（1939年）。因此，他在设计测验结构埋，分成一些分测验来测量各种智力能力。在W-BⅠ中有11个分测验，各测一类能力。这些分测验又各分为两大类：一类是言语测验，组成言语量表（VS），根据这量表结果计算出来的智商称为言语智商（VIQ）；另一类是操作测验，组成操作量表（PS），根据它结果计算出操作智商（PIQ）。两个量表合称全量表（FS），其智商称全智商（FSIQ或FIQ）。以FIQ代表受试者的总智力水平。在以后发展的几套智力水平量表，都是按此理论和方式编制的（表13－1）

表13－1 几套量表所适用的年龄范围

量表名称
1.W-BI
2.WAIS(WAIS-R)
3.WISC(WISC-R)
4.WPPSI 		年龄范围
7～16岁：17～70岁
16岁以上
6（1／2）～16岁11月
4～6（3／4）岁

我国对上述2～4个量表进行了修订。1979～1981年由龚耀先主持，全国56个单位协作修订的WAIS，称WAIS－RC；1980～1986年由林传鼎和张厚粲主持和全国各单位合作修订了WISCR，称WISC－CR；同年龚耀先和戴晓阳主持、全国63个单位协作，修订的WPPSI，称“中国韦氏幼儿;智力量表”（C－WYCSI）。同时还有上海李丹和朱月妹等分别制定了WISC－R及WPPSI修订本的上海地区常模。这些修订本，在形式和年龄范围均与原本相同，但一些分测验中的某些项目都按我国文化背景修改，各修订本的修改幅度不同。

（二）各量表的分测验

各量表的分测验均根据WB-1的发展而来。许多分测验的形式相同。因年龄关系，有一些在形式上作了一些变更。还有少数量表中的分测验有增减。各量表的分测验名称见表13-2。

表13-2 各量表的分测验名称

分测验名称（简称）**
1.知识（I）
2.领悟（C）
3.背数（D）
4.相似性（S）
5.算术（A）
6.图片排列（PA）
7.填图（PC）
8.积木图案（BD）
9.拼物（OA）
10.数字符号（DS）
11.词汇（V）
12.迷津（MA）
13.填句（Se）
14.几何图形（GD） 		WB－1
I
C
D
S
A
PA
PC
BD
OA
DS
V*
－
－
－ 		WAIS.WAIS－R WAIS-RC
I
C
D
S
A
PA
PC
BD
OA
DS
V
-
-
- 		WISC,WISC-R WISC-CR
I
C
D
S
A
PA
PC
BD
OA
译码（CO）
V
Ma
-
- 		WPPSt
C－WYCSI
I
C
－
S
A
－
PC
BD
－
动物房子（AH）
动物下蛋（AE）
图词测验（PVT）
Ma
Se
GD*
或视觉分析（VA）

*备用测验

**1～5、11、13均属言语量表中的言语测验；6～10、12、14均属操作量表中的操作测验。

（三）各分测验的内容和主要功能

1．知识测验由一些常识问题（包括历史、天文、地理、文学、自然等）组成。可测量知识、兴趣范围以及长时期的记忆等能力。

2．领悟测验由一些有关社会价值观念、社会习俗的理由等问题所组成，可测量对社会的适应程度，尤其是对伦理道德的判断能力。

3.算术测验一些心算题，可测量对数的概念和操作（加、减、乘、除）能力，同时可测量注意力及解决问题的能力。

4．相似性测验找出两物的共同性，用来测量抽象和概括能力。

5．背数测验分顺序背数和倒背数两种。根据背数的长度、或测量瞬时记忆和注意力。

6．词汇测验对一些词汇下定义，可测量词语理解和表达词义的能力。

7．数词符号（或译码）1～9诸数各有一个规定的符号。要求将未列符号的数定均填上各自的符号。在译码测验中，不同图形中有各自不同的符号，要求对未印符号的图形填上符号。可测量学习新联想的能力、视觉-运动的精细动作、持久能力和操作速度。

8．填图测验所设计的每一幅图画都缺一个要点，有的显而易见，有的较难发现。要求指出所缺部位及其名称。可测量视觉辨认能力、对组成物件要素的认识能力及扫视后迅速抓住缺点的能力。

9．积木图案测验用有色的立方体木块复制平面图案。可测量辨认空间关系的能力、视觉分析综合能力。

10．图片排列高速散乱的图片，使之成为有意义的故事。测量逻辑联想、部分与整体关系的观念、思维灵活性。

11．拼物测验将一物的碎片复原。测量想象力、抓住事物线索的能力、手-眼协调能力。

12．迷津测验在迷津图中寻找出路。测量远见、计划、手-眼协调能力。

13．几何中图形测验临摹几何图形。测量空间关系、手-眼协调能力。

14．动物房子和动物下蛋对幼小儿童在未学习数字和画符号有困难时，用此来替代译和符号测验。动物房子测验是四个动物、规定各住一种颜色的房子（小木桩代替），要求在这些动物的下面插上各自房屋颜色的木桩。动物下蛋是规定每一种动物下一种颜色的蛋，要求在这些动物下面摆上相应颜色的蛋（小颜色弹子）。为了让测量材料更符合幼儿的经验，故在C－WYCSI将动物房子测验作此更改。测验功能与数字符号测验相同。

15．填句一句未完的句子，要求完成。测验词语理解能力、词语流畅性、抓住整体意义的能力。

由于年龄的特点，不同年龄阶段应有适合分测验。韦克斯勒按照这一原则组织了三套不同年龄的测验，即前述的WAIS、WISC和WPPS1。

（四）测验的实施方法

此系个别测验，按手册规定将各分测验的项目逐一进行。有些分测验按年龄不同的一定起点，不必都从最初项目开始。还规定：连续若干项目都失败时（各分测验有不同的规定）便终止该分测验。在言语测验中，有的项目通过时记1分，未通过时记0分；另一些项目按回答质量记0，1或2分。操作测验时每种操作结果都按质记分。有时间限制的项目，超过规定时间即使通过也记0分；提前完成的按提前时间的长短记奖励分。一个分测验中的各项目的得分相加，称该分测验的粗分（或称原分）。粗分按手册上相应用表换算成量表分。言语和操作测验的各分测验量表分相加，成为言语和操作量表分。所有分测验量表分要上加，称全量表分。根据相应用表，最后换算成VIQ、PIQ和FIQ。

（五）我国的韦克斯勒量表修订本

1．中国修订韦克斯勒成人智力量表（WAIS－RC）1981年我国同时完成了WAIS-R和WAIS-RC的修订工作。二者均以WAIS为原本。由于考虑我国目前城市与农村的文化程度尚有一定差异，所以分城市和农村两个版本。

分测验及其部分项目沿用原本，但词汇测验全部更换。其他分测验中部分项目更换加以修改。城市和农村版分测验项目相同，但顺序不完全同。原本取25～34岁的成绩为标准。制成一个从粗分到量表分的换算表。

取样：按文化程度、职业、年龄和性别等依照我国人口结构以比率取样。在全国六大区的城市取2，029名，农村992名,16岁或16岁以上。

信度：用分半相关，重测相关以及分测验之间的相关方法所得的系数均符合测验学要求。

例如以城市25～34岁组各分测验的分半相关系数为例，I：0.674（校正后0.805，以下同）；C:0.442（0.613）A:0.396（0.567）；S:0.517（0.682）；D:0.303（0.465）V:0.788（0.881）PC:0.553（0.713）BD:0.527（0.691）；PA；0.366（0.536）OA:0.477（0.646）。重测相关系数（量表分）：言语、操作和全量表分别为0.816，0.835和0.891。

效度：当时只比较了各省市于1981年参加大学入学考试的名列前葇者（29名）与落榜者（136名）两组的智力。前者平均智商为112.78，后者为100.32、差异显著。

2．中国修订的韦克斯勒儿童智力量表（WISC-CR）此修订本于1985年完成。蓝本为WISC-R。分测验和项目基本沿用原本，部分项目作了修改。城市和农村儿童共用一个版本。

取样：全国部分省市共取样2,237名。（手册中尚未列出信度及效度检查材料，此处不便介绍）。

3．中国韦克斯勒幼儿智力量表（C-WYCSI）本量表以WPPSI为蓝本，但作了很大更改。此工作于1985年完成。仿WAIS－RC分为城市和农村用的两套量表。两套量表中分测验虽然相同，但其中有些项目不同，而且相同项目的顺序也不同。这是因为对同一项目，不同文化经济等背景下的儿童可能感到难易程度不同之故。

取样：从全国六大区的城市和农村分别取样，从4岁起每半岁为一组，至6(1/2)岁共6组。城市每组400名（4～4(1/2)岁组少100名），男女各半。农村每组200名（4～4(1/2)岁组少40名），男妇各半。父母教育水平、职业，基本依照1982年全国普查抽样资料。

信度：用分半相关、测量标准误、各分测验之间的相关、重测相关等方法进行。结果均符合测量学要求。新增加测验视觉分析与原来的几何图形测验的相关系数在0.90～0.99之间。说明前者可替代后者使用。

效度：将C-WYCSI与WPPSI智力相关，其系数在0.8－0.9之间。

（六）研究者们对韦克斯勒测验的评价

韦克斯量表有许多优点，主要的如：①便于测量各种智力因素；②测验的年龄覆盖范围大；③测量的智力范围广；④应用范围大。A.S.Kanfman认为；从1955年以来四分之一世纪，WAIS占有智力量表的鳌头。同时学者们也指也了WAIS的一些缺点或不足之处。如：①三套量度表难度的衔接不好。如追踪测量，先作儿童量表后作成人量表时，后者的智商往往高于前者很多（排除了学习效应因素）。②分测验中有些起点偏高，可能由于取样时排除了智力低下的人，所以不便于测量低智力的受试者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　智力测验
  • 当前页：一、韦克斯勒量表
  • 下一页：二、比奈量表
<<< 返回本书目录
  1. 韦格内肉芽肿【疾病大全】
  2. 韦尼克脑病【疾病大全】
  3. 韦格纳肉芽肿性巩膜炎【疾病大全】
  4. 韦氏环【疾病症状】
  5. 韦格纳肉芽肿【疾病大全】
  6. 韦驮劲十二势图说《达摩洗髓易筋经》
  7. 薇籽【中药大全】
  8. 为顾枚先议失血证治并论病机《寓意草》
  9. 薇衔《证类本草》
  10. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  11. 薇衔《本草崇原》
  12. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  13. 薇衔《本草纲目》完整版
  14. 为什么会感冒?什么叫做感冒?《中医之钥》
  15. 薇泥《本草纲目》图文版
  16. 为什么会生病?《中医之钥》
  17. 薇《本草纲目》完整版
  18. 为什么全世界都会有相同的疾病呢?《中医之钥》
  19. 煨肾丸【方剂大全】
  20. 为什么血型必需相同才能输血《免疫与健康》
  21. 煨姜圆【方剂大全】
  22. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  23. 煨姜【中药大全】
  24. 为物所伤之病《审视瑶函》
  25. 煨龟肉《保健药膳》
  26. 为物所伤之病《原机启微》
  27. 微籽【中药大全】
  28. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  29. 微与细对《三指禅》
  30. 为医总论《史载之方》
  1. 韦克斯勒量表《医学心理学》
  2. 韦格纳肉芽肿《默克家庭诊疗手册》
  3. 韦荣氏球菌属《医学微生物学》
  4. 韦慈藏《中医词典》
  5. 韦驮劲十二势图说《达摩洗髓易筋经》
  6. 薇衔根《冯氏锦囊秘录》
  7. 韦驮献杵《中医词典》
  8. 薇衔《药性切用》
  9. 韦文贵（1902-1980年）《中医词典》
  10. 薇衔《名医别录》
  11. 韦宙《中医词典》
  12. 薇衔《本草崇原》
  13. 为顾枚先议失血证治并论病机《寓意草》
  14. 薇衔《得配本草》
  15. 为鬼所持候《诸病源候论》
  16. 薇衔《本草从新》
  17. 为人子者不可不知医《友渔斋医话》
  18. 薇衔《本经逢原》
  19. 为善去疾《急救广生集》
  20. 薇衔《证类本草》
  21. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  22. 薇衔《本草蒙筌》
  23. 为什么不能做器官移植呢?《中医之钥》
  24. 薇衔《新修本草》
  25. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  26. 薇衔《本草经集注》
  27. 为什么会感冒?什么叫做感冒?《中医之钥》
  28. 薇衔《千金翼方》
  29. 为什么会生病?《中医之钥》
  30. 薇衔《神农本草经》
  31. 为什么会有血压呢?《中医之钥》


比奈量表_《医学心理学》_中医杂集_【岐黄之术】

二、比奈量表
在线购买《医学心理学》正版书籍

二、比奈量表

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）简史

比奈量表是智力测验最早并代表另一类型的智力量表。该量表第一次由法国心理学家Binet和Simon二人于1905年发表，称比奈西蒙量表，后于1908年及1911年分别作了修订。美国Terman于1916年进行修订后称“斯坦福－比奈量表”（Stanford-Binet scale），21年后（1937年）他与Merrill合作，进行了第二次修订，成为两个平行本，即L式（form L）和M式（form M）。1960年再合成L-M式（form L-M）。1972年重新制定L－M式的常模。

我国由陆志韦首先1935年修订斯坦福－比奈量表，以后于1936年与吴天敏合作将适用于江浙地区的版本使之也适用于北京地区。1983年吴天敏对修订本再次进行修改，称“中国－比奈量表。”

有人将1905年比奈量表称近代智力量表之父。1916年的修订工作，不仅将量表标准化，而且提出智商（IQ）为智力单位，它在Stern的心理商数（MQ＝MA／CA）的基础上发展了计算IQ的公式（IQ＝MA／CA×100）。

1937年的修订本分成两个平行本。操作测验比率加大，适用范围从2岁到超常成人，取样3，184人。曾有人称之为智力测验前进中的里程碑（Flanagan,1938）。1960年修订时的特点是将两平行本合一，校正了难度。用韦氏量表的离差智商替代比率智商。年龄以18岁为上限，取样4，498人。1972年对测验本身无修改，只是随着时间的推移制定了新的常模，取样2，100人。

（二）测验形式

每一年龄组设一套测验项目，每套为难度相近的6题，另一备用题。6题分配只考虑难度，不照顾因素分配。因此其中有同质题，也有异质题，异质分配不均匀。分组因年龄而异。年龄越小，每年龄组的覆盖月数越少，年龄大的则多。因为年龄小的智力发展比大的更迅速。

（三）比奈量表和韦克斯勒量表性能比较

1．两类量表的因素分析结果WAIS（WAIS－R，WAIS－RC）所包含的智力因素有A因素，即词语理解因素（VC），以I、V两个分测验负荷最高；B因素，即知觉组织因素（PO），以PC、PA和OA三个分测验负荷最高。可见韦克斯勒分出的两大类测验，言语分测验中的主要测查了智力的VC因子，而操作测验为PO因子。虽然当时未进行因素分析，但后来的研究者者们用因素分析证明这种分类是符合实际情况的。C因素，即不分心和记忆因素，以A和D两分测验负荷最高。g因素，即普遍因素，除D和DS外，其余分测验均有负荷，不过以I、C、A、S、V及PC负荷较高。其他两套测验如WISC及WPPSI基本都是这种情况。不过在WPPSI中C因子不及前二者明显。而且一个分测验，在不同年龄组，所主要负荷的因子都是相同的，不过在某些年龄组其比重方面稍有不同而已。

比奈量表的因素分析如以L－M式为例，可以看出高龄（15岁以上）主要测验词语流畅和词语推理，忽视空间能力；低龄（3～7岁）主要测验词语、视觉-运动、图形、形象化、控制冲动、认识能力。所以在这些年龄的测验，负荷因子很复杂。g因子则各年龄组均有。看来，比奈量表在测查智力因素方面、各年龄组负荷是不均匀的。

2．应用范围韦克斯勒量表临床用的多，积累了大量资料，已成为临床测验中的重要工具。比奈量表也用于临床，但不及韦克斯勒量表广。用于教育方面是比奈量表的原始目的，传统上用的多；但韦克斯勒量表在学习能力的诊断上和的也不少，因为它便于作智力结构分析。韦克斯勒量表除作智力测量外，还用于神经心理测验，甚至近来有人将其中的某些分测验用于人格评估。比奈量表比较限于只作智力的一般评定。

3．其他方面比奈量表保留了智力年龄概念，这很方便，容易理解。近来韦克斯勒量表也以各年龄量组的平均量表分代表智力年龄，便是取长补短之举。比奈量表施测时间短，不集中时间作同一类型的分测验，容易引儿童的测验动机。韦克斯勒量表作分测验时作一次指导即可，不必一个项目作一次指导，也有方便之处。

总之，两类量表各有长短，选用时主要依目的及各人偏好而定。所以在西方国家，比奈量表仍为许多实验室采用，并不断有

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、韦克斯勒量表
  • 当前页：二、比奈量表
  • 下一页：第二节　人格的客观评估
<<< 返回本书目录
  1. 比目鱼《本草纲目》完整版
  2. 比色分析测量仪器和测量方法《医用化学》
  3. 比类仲景《伤寒论》阳虚阴盛治法并死证《医门法律》
  4. 比色分析的基本原理《医用化学》
  5. 比类《金匮》虚寒下利《医门法律》
  6. 比色分析应用示例——铁的含量测定《医用化学》
  7. 比类《金匮》胸腹寒痛《医门法律》
  8. 比圣饼子【方剂大全】
  9. 比类《金匮》胃寒《医门法律》
  10. 比圣丹【方剂大全】
  11. 比类《金匮》水寒《医门法律》
  12. 比圣散【方剂大全】
  13. 比类《脉理求真》
  14. 比圣汤【方剂大全】
  15. 比惊丸【方剂大全】
  16. 比圣丸【方剂大全】
  17. 比金圆【方剂大全】
  18. 比天保贞膏【方剂大全】
  19. 比金丸【方剂大全】
  20. 比天膏【方剂大全】
  21. 比金散【方剂大全】
  22. 吡咯烷及呱啶尿【疾病症状】
  23. 比金散《洪氏集验方》
  24. 吡唑酮类《药理学》
  25. 比金丹【方剂大全】
  26. 吡唑酮类中毒【疾病大全】
  27. 比和饮【方剂大全】
  28. 彼得异常【疾病大全】
  29. 鼻子长痘【疾病症状】
  30. 笔管榕【中药大全】
  1. 比奈量表《医学心理学》
  2. 比目鱼〈平〉《食疗本草》
  3. 比色测量仪器《医用化学》
  4. 比目鱼《本草分经》
  5. 比色法与分光亮度法《临床生物化学》
  6. 比目鱼《本经逢原》
  7. 比色分析测量仪器和测量方法《医用化学》
  8. 比目鱼《证类本草》
  9. 比色分析的测量方法《医用化学》
  10. 比目鱼《医学入门》
  11. 比色分析的基本原理《医用化学》
  12. 比目鱼《饮食须知》
  13. 吡喹酮《药理学》
  14. 比类仲景《伤寒论》阳虚阴盛治法并死证三十二则《医门法律》
  15. 吡拉西坦《药理学》
  16. 比类《金匮》虚寒下利六则《医门法律》
  17. 吡罗昔康《药理学》
  18. 比类《金匮》胸腹寒痛十七则《医门法律》
  19. 吡嗪酰胺《药理学》
  20. 比类《金匮》胃寒四则《医门法律》
  21. 吡唑酮类《药理学》
  22. 比类《金匮》水寒五则《医门法律》
  23. 彼子《神农本草经》
  24. 比类《脉理求真》
  25. 彼子《本草经集注》
  26. 比金丸《太平惠民和剂局方》
  27. 彼子《新修本草》
  28. 比金散《洪氏集验方》
  29. 彼子《证类本草》
  30. 鼻准论歌《万氏秘传片玉心书》
  31. 彼子《名医别录》


人格的客观评估_《医学心理学》_中医杂集_【岐黄之术】

第二节　人格的客观评估
在线购买《医学心理学》正版书籍

第二节　人格的客观评估

  • 上一页
  • 目录
  • 相关
  • 下一页

人格或称个性（personality），定义很多，但多数都联系到人们在心理上的差异性，特别是性格、兴趣、气质方面的差异性。研究它的方法大体有两类。一类是研究人格的发展和形成；另一类是描述性的研究。人格的评定便是属第二类。这类研究着重人格结构。有人称之为人格维度（dimension）也有人称之为人格特质（traits），或人格类型。评定方法大致分如下几种：①晤谈法，即与被评定者直接谈话，在谈话的同时进行观察。这种方法常用，虽然方便，但不全面，不深入，加上观察者的主观性，所以不客观。②评定量表法，由评定者按一定规格的评定项目通过观察作出判断，与晤谈法结合使用，可提高评定的客观性。③客观评定法，采用调查表（inventory）、问卷（questionnaire），校核表（checklist）等，由受评者自我报告（或称自我陈述）。所以这类方法又称自陈（或自评）法。这不是由主评者评定，而是受评定者自评。所以称为客观评定，是指未加入评定者的主观成分。相反，晤谈、观察的评定量表（不包括自陈表）都称主观评定法。④测验法，采用测验的方法来进行。用于人格的测验通常是采用投射测验。其他测验和智力测验中的某些分测验也有测查人格的作用。总的来说，人格评估方法颇多，但与能力评估相，其手段及效度上仍觉不够理想。以下主要介绍客观评定法，测验法另章讨论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、比奈量表
  • 当前页：第二节　人格的客观评估
  • 下一页：一、明尼苏达多相人格调查表（Minnseotamultiphasic personality inventory,MMPI)
<<< 返回本书目录
  1. 人格的客观评估《医学心理学》
  2. 人格改变【疾病症状】
  3. 人粪《本草纲目》图文版
  4. 人格解体【疾病症状】
  5. 人法于天地论《中藏经》
  6. 人格解体-现实解体综合征【疾病大全】
  7. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  8. 人格与人格障碍的概念《医学心理学》
  9. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  10. 人格障碍《默克家庭诊疗手册》
  11. 人痘接种术的发明与传染病学的进步《中国医学通史》
  12. 人格障碍【疾病大全】
  13. 人的血型《免疫与健康》
  14. 人格障碍的类型《医学心理学》
  15. 人道大阴阳疏《内经博议》
  16. 人工关节《家庭医学百科-医疗康复篇》
  17. 人胆《本草纲目》完整版
  18. 人工关节置换术后关节感染【疾病大全】
  19. 人参紫金丹【方剂大全】
  20. 人工合成抗菌药　制剂与用法《药理学》
  21. 人参子【中药大全】
  22. 人工流产《中医妇科学》
  23. 人参煮散【方剂大全】
  24. 人工流产术后出血【疾病症状】
  25. 人参竹叶汤【方剂大全】
  26. 人骨《本草纲目》完整版
  27. 人参竹叶石膏汤【方剂大全】
  28. 人骨《本草从新》
  29. 人参粥【方剂大全】
  30. 人汗《本草纲目》完整版
  1. 人格的客观评估《医学心理学》
  2. 人肝藤《证类本草》
  3. 人格解体《默克家庭诊疗手册》
  4. 人肝藤《海药本草》
  5. 人格类型《预防医学》
  6. 人粪《冯氏锦囊秘录》
  7. 人格与人格障碍的概念《医学心理学》
  8. 人粪《本草蒙筌》
  9. 人格障碍《默克家庭诊疗手册》
  10. 人法于天地论《中藏经》
  11. 人格障碍的类型《医学心理学》
  12. 人发《本草便读》
  13. 人工关节《家庭医学百科-医疗康复篇》
  14. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  15. 人工呼吸器的应用《基础护理学》
  16. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  17. 人工化学合成《生物化学与分子生物学》
  18. 人耳的听阈和听域《生理学》
  19. 人工结合抗原《医学免疫学》
  20. 人痘接种术的发明《中国医学通史》
  21. 人工抗原《医学免疫学》
  22. 人痘接种法《中医词典》
  23. 人工流产《默克家庭诊疗手册》
  24. 人痘接种法《中医名词词典》
  25. 人工流产《中医妇科学》
  26. 人的血型《免疫与健康》
  27. 人工流产后不孕《古代房中秘方》
  28. 人道大阴阳疏《内经博议》
  29. 人工微小染色体《实用免疫细胞与核酸》
  30. 人胆《证类本草》
  31. 人工喂养、断乳及辅助食品的添加《儿科学》


明尼苏达多相人格调查表_《医学心理学》_中医杂集_【岐黄之术】

一、明尼苏达多相人格调查表（Minnseotamultiphasic personality inventory,MMPI)
在线购买《医学心理学》正版书籍

一、明尼苏达多相人格调查表（Minnseotamultiphasic personality inventory,MMPI)

  • 上一页
  • 目录
  • 相关
  • 下一页

MMPI属人格调查表，但它偏重病理人格方面。Halthaway和McKinly于1940年开始这项研究。1943年由Minnesota大学印出这一调查表，1945年正式出版，用于16岁以上的人，一般有六年教育程度者可接受。1966年出版修订本，称Form R现在通用此本。我国近年由宋维真主持，全国协作，根据Form R制定了我国正常人常模。

（一）MMPI的编制目的

精神病与人格有关，有些精神障碍即是病前人格的病理发展。精神科医生有必要了解病人人格。编制此调查表的初衷是想编制一套对精神病有鉴别外因作用的辅助工具。以后它成为成人精神病人个案工作的常规工具。因此，MMPI所选用内容范围很广，包括健康、身心症状、神经病学的障碍、运动障碍、性、宗教、政治、社会态度、教育、职业、家庭、婚姻问题、许多常见的神经症或精神病行为表现，如强迫观念的行为、妄想、幻觉、牵连观念、恐怖症等。原量表将各项目按主观分类成各分量表，在以后的修订中则用因素分析归类。

（二）编制策略

编制本量表的策略，主要是经验性原则。所谓经验性。是用已知病理人格诊断的人和属正常人格范围内的人相比较，找出它们之间的人格特点。当时的正常对照组为724名明尼苏达州大学医院的工作人员,性别、年龄、婚姻状况均符合该州人口结构情况。有病理人格的人共8组，计800余例。8组如下：①对自己的躯体健康过于关心的人；②有抑郁情绪的人；③有转换症状的人；④因违法而法院要求作精神鉴定的人；⑤有突出牵连观念、妄想和夸大人；⑥有强迫观念、强迫行为、不正常的恐怖和罪恶感的人；⑦有情绪淡漠、思想怪诞、妄想和幻觉、孤独症的人；⑧活动过多、情绪兴奋、观念飘忽的人。根据这些人的症状制定一些项目。异常的个性表现，也可以或多或少地见于正常人中，通过筛选，保留有鉴别作用的项目。

（三）分量表

将保留项目组成一些分量表。8个组的分量表名称：①疑病人格量表（Hs）；②抑郁人格量表（D）；③癔症人格表（Hy）；④病态人格量表（Pd）；⑤偏执性人格量表（Pa）；⑥神经衰弱人格量表（Pt）；⑦精神分裂性人格量表（Sc）；⑧躁狂性人格表（Ma）。⑨又加上Wisconsin大学学生用的内外向人格调查表，简称社会内向表（Si）；⑩再加男性化/女性化量表（MF），以调查同性恋倾向者。以上10个量表被称为临床量表。另有三个效度量表和一组不能回答的问题（？）。由于受试者没有项目中的经验或不理解题意，不能选择“是”或“否”来回答，即作一“？”符号，有10个以上的“？”答案时，则要求受试者重新审查答卷后补答。三个效度量表：①掩饰分（liescore,L），回答不真实，掩饰或夸大自己的情况，都会降低评定的有效性。共15题，凡答“否”的得分，原认为其T分达70分以上表示该测量有效性不高。但后来的研究发现，L量表也表示人格特征。如高L反映有防御、天真、道德僵化。外国的经验，从小城市来的，农村来的，有虔诚的宗教信仰的人倾向L高分；精神病人在康复后L分倾向增高。在一般人中，L分高的人，倾向于难以打交道、有些俗气、穿戴和思想都比较单纯。②真实分（Validity score,F）任意回答某些测验项目，这样的回答多，也影响效度。64项意思相同但提法不同的问题（项目），如不仔细看清题意，前后回答便相矛盾，使得分增加，一般矛盾回答不能超过10％，超过此标准说明效度有问题。③校正分（Correction score,k），有人回答问题时有系统性倾向，即故意好或故意装坏。有些量表特别容易受这些偏向的影响，因此需要加以校正。使用上是通过加K分来校正的。现在在这些原始量表基础上已发展了300个左右的新量表，其中大多数都是在原量表中未包括的内容作出单独研究。有些量表是研究正常人的人格特质；有些是继续应用原来标准化的测验记录，将正常与原来的临床量表作比较。例如新量表中有自我力量（ego strength,ES），独立性（Dy）、统治（Do）、偏见（Pr）和社会状态（St），还有一些是特殊目的量表。

（四）实施方法

原量表的荐目数不一，全量表共566项。有简式，项目压缩为2／3以内。通常用个别测验，也有团体的变式法。通常都是贫苦上目手册和回答纸，根据项目手册在回答纸上逐条回答。也有将项目分印于卡片，在回答时将应答：是“的放一边，应答“否”的放一边。还有用微电脑进行人机对话，在显示项目后选择按一个代表“是”或“否”的电键，结果可自动分析。

常模采用T分。结果分析后按分量表作出人格剖析图。一般来说，凡T分在70分以上的量表就有意义。因为各量表之间的项目有许多重叠，所以一个人的结果剖析图可能出现多个高峰。据研究，不同病理性人格有不同的特征性剖析图型式，提供了有助于确定诊断的信息。

（五）MMPI的测量学分析

研究者们用心理计量学标准来分析MMPI时提出，各量表之间缺乏独立性。为它们之间有许多相同的项目，即一个项目不只属于一个量表；分量表中的正负回答数目不相等，这不符合心理计量学的是非编制原则；项目过多影响回答后来问题的真实性。关于信度研究，手册上报告重测相关系数从0.50到0.90。另有研究报告，在一组正常人和一组精神病人中，重测相关和分度相关的信度均不高。分度相关低是有理由的，因为同一量表中包括了异质项目。从样本方面来看，代表性不佳，特别民族限制，教育程度偏高。尽管有这些缺点，但在实际应用上还是有价值的，以致使用范围之广，居各量表之首。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　人格的客观评估
  • 当前页：一、明尼苏达多相人格调查表（Minnseotamultiphasic personality inventory,MMPI)
  • 下一页：二、加州心理调查表（Californiapsychologicalinventory,CPI)
<<< 返回本书目录
  1. 明内消法论《外科启玄》
  2. 明逆痘凶论《外科启玄》
  3. 明内托法论《外科启玄》
  4. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  5. 明南北方人疮疡治法不同论《外科启玄》
  6. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  7. 明目壮水丸【方剂大全】
  8. 明谴刑多生恶疮论《外科启玄》
  9. 明目治障汤【方剂大全】
  10. 明清时期《中医养生学》
  11. 明目之剂《医方论》
  12. 明妊娠疮疡治法不同论《外科启玄》
  13. 明目夜光丸【方剂大全】
  14. 明赛火针药法论《外科启玄》
  15. 明目延龄饮《保健药膳》
  16. 明痧不同论《外科启玄》
  17. 明目延龄丸【方剂大全】
  18. 明痧症吉凶论《外科启玄》
  19. 明目退翳【方剂主治】
  20. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  21. 明目退翳【中药主治】
  22. 明瘦人疮疡治法论《外科启玄》
  23. 明目汤【方剂大全】
  24. 明水《本草纲目》完整版
  25. 明目去翳【中药主治】
  26. 明水《本草纲目》图文版
  27. 明目蓬硝水《医学衷中参西录》
  28. 明顺痘吉论《外科启玄》
  29. 明目论《异授眼科》
  30. 明堂经脉（二）《中国医籍考》
  1. 明尼苏达多相人格调查表《医学心理学》
  2. 明内消法论《外科启玄》
  3. 明逆痘凶论《外科启玄》
  4. 明内托法论《外科启玄》
  5. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  6. 明南北方人疮疡治法不同论《外科启玄》
  7. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  8. 明目枕《急救广生集》
  9. 明谴刑多生恶疮论《外科启玄》
  10. 明目益胃还睛丸《奇方类编》
  11. 明清时期《中医养生学》
  12. 明目益肾丸《明目至宝》
  13. 明确诊断和抢救病人《预防医学》
  14. 明目益肾丸《冯氏锦囊秘录》
  15. 明妊娠疮疡治法不同论《外科启玄》
  16. 明目延龄饮《保健药膳》
  17. 明赛火针药法论《外科启玄》
  18. 明目丸《明目至宝》
  19. 明痧不同论《外科启玄》
  20. 明目蓬硝水《医学衷中参西录》
  21. 明痧症吉凶论《外科启玄》
  22. 明目论《异授眼科》
  23. 明上膏《是斋百一选方》
  24. 明目六事方《医方考》
  25. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  26. 明目流气饮（加味明目流气饮）《仁术便览》
  27. 明瘦人疮疡治法论《外科启玄》
  28. 明目流气饮《仁术便览》
  29. 明水《本草纲目》
  30. 明目枸杞丸《奇方类编》
  31. 明水《本草从新》


加州心理调查表_《医学心理学》_中医杂集_【岐黄之术】

二、加州心理调查表（Californiapsychologicalinventory,CPI)
在线购买《医学心理学》正版书籍

二、加州心理调查表（Californiapsychologicalinventory,CPI)

  • 上一页
  • 目录
  • 相关
  • 下一页

由H.G.Gough（1957）编制，经过多次修订（1964－1975），属自陈量表，个别进行。主要用于正常人（13岁以上）的人格调查。

（一）CPI的目的和结构

编制的目的有二：其一，预测人们在一定情境下会如何说如何作；其二，确定对人们作观察时的描述方法，使人们对自己了解得好些。

Gough 在学生时从事过MMPI的工作。他决定编制一个用于正常人的人格调查表。参照MMPI的方式，全量表分18个分量表，属四个范畴，计

■［此处缺少一些内容］■

灰蛩?，传统观念的内化，有时称超我强度，Cm和So负荷高；因素5，女人气，Fe高分。

适用性：根据一个在美国和加拿大的调查（问：你认为最常用的五个客观人格评定量表是哪几个）结果，CPI属五个常用量表，名列第二（MMPI第一），可见该量表在两国的地位。

研究者们在用作预测成功上有作用的为以下几个方面：法律、护理、医学（A型性格），酒瘾、药瘾等。

已有译本或修订本的国家和地区有日本、以色列、意大利、法国、波兰、南斯拉夫、德国、希腊以及中国台湾省等。

虽然如此，研究者们也指出CPI有如下的缺点：①用的是逻辑分类法，而未用因素分析，所以各分量表的独立性差，即彼此之间有许多共同负荷因素；②选用项目缺乏理论基础（全量表也缺乏理论基础），每一量表中的项目是否能说明该量表的目的（量表名称）也难证实。虽然注意了条目的通俗概念，但人们对通俗要领未必有共同理解；③测量学的缺点与MMPI同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、明尼苏达多相人格调查表（Minnseotamultiphasic personality inventory,MMPI)
  • 当前页：二、加州心理调查表（Californiapsychologicalinventory,CPI)
  • 下一页：三、艾森克人格调查表（EPI）和问卷（EPQ）
<<< 返回本书目录
  1. 加血竭大红膏【方剂大全】
  2. 挟表《医宗金鉴》
  3. 加味左金丸【方剂大全】
  4. 挟惊吐《幼幼新书》
  5. 加味左金汤【方剂大全】
  6. 挟食冷物《扁鹊心书》
  7. 加味左归饮【方剂大全】
  8. 挟虚伤寒《轩岐救正论》
  9. 加味紫菀汤【方剂大全】
  10. 挟痈《外科启玄》
  11. 加味紫苏和胎饮【方剂大全】
  12. 痂完余毒汤【方剂大全】
  13. 加味紫金丹【方剂大全】
  14. 家白蚁【中药大全】
  15. 加味紫草饮【方剂大全】
  16. 家宝丹《外科传薪集》
  17. 加味滋阴血止饮【方剂大全】
  18. 家宝丹【方剂大全】
  19. 加味滋阴丸【方剂大全】
  20. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  21. 加味滋阴散【方剂大全】
  22. 家藏神验血竭膏【方剂大全】
  23. 加味滋阴润燥方【方剂大全】
  24. 家传安胎保肺膏【方剂大全】
  25. 加味滋阴大补丸【方剂大全】
  26. 家传保和丸【方剂大全】
  27. 加味滋肾丸【方剂大全】
  28. 家传不换金正气散【方剂大全】
  29. 加味滋肾汤【方剂大全】
  30. 家传大明膏【方剂大全】
  1. 加州心理调查表《医学心理学》
  2. 加样程序《实用免疫细胞与核酸》
  3. 挟按法《中医词典》
  4. 加退十八法《针灸神书》
  5. 挟表《正骨心法要旨》
  6. 加热和用水《中药炮制》
  7. 挟表《医宗金鉴》
  8. 加权法《预防医学》
  9. 挟表证宜发表《证治准绳·幼科》
  10. 加权法《预防医学》
  11. 挟风《明医指掌》
  12. 加强依从性的方法《默克家庭诊疗手册》
  13. 挟风邪《明医指掌》
  14. 加强新药信息交流《医院药学》
  15. 挟寒《明医指掌》
  16. 加强监测控制《预防医学》
  17. 挟寒《明医指掌》
  18. 加强环境保护的行政管理《预防医学》
  19. 挟寒湿《明医指掌》
  20. 加强病人的计划管理《预防医学》
  21. 挟惊吐《幼幼新书》
  22. 加品《医方考》
  23. 挟惊吐《证治准绳·幼科》
  24. 加昧舒肝汤《邹孟城三十年临证经验集》
  25. 挟热《明医指掌》
  26. 加料十全饮《普济本事方》
  27. 挟食冷物《扁鹊心书》
  28. 加料平胃散《仁术便览》
  29. 挟胁《万氏秘传外科心法》
  30. 加拉碘铵《药理学》
  31. 挟虚伤寒《轩岐救正论》


艾森克人格调查表（EPI）和问卷_《医学心理学》_中医杂集_【岐黄之术】

三、艾森克人格调查表（EPI）和问卷（EPQ）
在线购买《医学心理学》正版书籍

三、艾森克人格调查表（EPI）和问卷（EPQ）

  • 上一页
  • 目录
  • 相关
  • 下一页

英国H.J.Eysenck于1952年编制了Maudstey医学问卷，计个40项目，主要调查神经质（neuroticism），后来称N量表，以后（1959年）发展成Maudstey人格调查表（MPI），增加了E量表，即调查外向（extrovistion）和内向（introvision）；1964年在N和E量表上加了一个效度量表，即L（lie，虚假或掩饰）量表，成为艾森克人格（或个性）调查表（EPI），1975再加入P（psychoticisim，精神质）量表，改称艾森克人格（或个性）问卷（EPQ）。EPI由N.E和L组成,分英国版和美国版两种。英国版为成人用，分A、B两式，常模是各年龄组的均数和标准差。美国版适用9～16岁以及成人，也分A、B两式。EPQ系H.J.Eysenck及其夫人SybilB.G.Eysenck在EPI基础上发展而来，由P.N.E和L组成，分儿童（7～15岁）和成人（16岁以上）两套，也有英国和美国两个版本。我国根据英国版作了修订，由龚耀先主持，全国28个单位协作制定儿童和成人两套全国常模。陈仲庚建立了成人的北京常模。

（一）艾森克人格量表的理论基础

艾森克认为人格是多维结构，首先提出N维，即情绪稳定和不稳定，最不稳定的为神经质。再提出E维，即外向和内向。他申明他借用C.G.Jung，内外向这一词，但概念与之不同。Jung的内外向是指力必多（liBido）表现方式，艾森克却联系到中枢神经系统的兴奋和抑制的强度。P维是晚近发展的，不如N和E量表成熟，他认为正常人中或多或少也有些不正常的个性，在不很严重时并非病理人格。但当神经和精神质在不利因素影响下可发展成病理的，有时神经质可发展为神经症，精神质可以发展成精神病或病理人格。L量表不完全是测验受试者“掩饰”倾向（即不真实的回答），同时还测验某些其他人格特点，如在MMPI时所论及的一样。

N及E都是双向维度，如情绪可从极度稳定移行至极度不稳。同时各维度是交叉的，例如，内向（或外向）的人同时也可能属于情绪稳定（或不稳定），还可能有或没有明显的神经质。这样一来，人们的个性便组合成许许多多的类型了。例如，以E维为X轴，N为Y轴，交叉成十字，艾森克在这十个字的外围作一圈，在圆周上的移行点有许多，可代表许多人格类型。同时他认为，这个交叉的十字的外围作一圈，在圆周上的移行点有许多，可代表许多人格类型。同时他认为，这个交叉的十字所分成的四个相，为外向－情绪不稳、外向－情绪稳定、内向－情绪稳定、内向－情绪不稳，分别相当于古代的四个气质类型，即胆汗质、多血质、粘液质和抑郁质。

（二）艾森克人格问卷（EPQ）

国内的这个问卷译名为“艾森克个性问卷”，认为个性与人格是同义语。

英国版的EPQ是儿童本，共97项。其中P：17；E：24；N：20；L：20，16项不计分。成人本共101项，其中P：25；E：21；N：23；L：21，11项不记分。我国修订的全国常模本，筛选出儿童和成人本各88项，均记分。其中P、E、N、L在两本中分别为18、25、23、22；23、21、24、20。四个量表的各项目混合排列。受评人对每一项目选择回答“是”或“否”。按记分键计算出各量表的粗分。原本取各年龄组的粗分均数和标准差为常模，以判断受评者在各量表的位置，如内向或外向、情绪稳定或不稳定等。我国全国常修订本则以各年龄组的T分为常模（均数为50，标准差为10）。由于两极量表有过渡型，经设T38.5～T43.3及T56.7～T61.5这两个范围的各12.5%的人数，称倾向内向（或外向）或倾向稳定（或不稳定）。经每一维度便划分出五个类型，如内向（12.5%），倾向内向（12.5%），中间（50.0%）；倾向外向（12.5%）以及外向（12.5%）等五型。N维度类推。P维度及L量表似非双向量表，以计分高于平均数的程度来判断。如P维在T61.5以上的表示神经质非常明显，在T56.7～T61.5这范围的为倾向神经质，在T56.7以下的属正常范围。L量表原来是用来表示评定结果的有效或无效，照例T70以上者评定无效。前面提过，此量表的意义不全如此，所以应参考其他含义作解释。

我国的全国常模取样是1981～1982年在六大区域13个省市共测验了正常人2，517名、儿童3,901名。儿童全部系学生、成人包括各种教育程度和职业，并注意了居住域市和农村以及性别的比例。为了使样本的代表性好，两套（儿童和成人）标准化样本均年龄组人数一致，男女人数各半，其他如居住、教育程度的分配均较一致。每套各取1，000人。在两套量表的各分量表的相关研究中发现，L与P、N呈非常显著的负相关；P与N呈非常显著的正相关。对87名小学生（相隔2月以上）和49名中学生（相隔一学期）作重测相关研究结果发现：前者的P、E、N及L各量表的相关系数分别为0.5819～0.6694，后者为0.6168～0.6453。重测虽然很长，但相关系数仍较高。修订量表与原量表的结果比较，以及中国受试者的结果与英国和希腊的进行比较，在年龄和性别有个别维度的关系方面均比较一致，但也表现了国度差异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、加州心理调查表（Californiapsychologicalinventory,CPI)
  • 当前页：三、艾森克人格调查表（EPI）和问卷（EPQ）
  • 下一页：一、概述
<<< 返回本书目录
  1. 艾茸丸【方剂大全】
  2. 艾实【中药大全】
  3. 艾茸敷法【方剂大全】
  4. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  5. 艾曲散【方剂大全】
  6. 艾汤【方剂大全】
  7. 艾片【中药大全】
  8. 艾香《证类本草》
  9. 艾纳香根【中药大全】
  10. 艾烟丸【方剂大全】
  11. 艾纳香【中药大全】
  12. 艾叶《本草乘雅半偈》
  13. 艾纳香《本草纲目》完整版
  14. 艾叶《本草图经》
  15. 艾梅饮【方剂大全】
  16. 艾叶《本草新编》
  17. 艾麦丸【方剂大全】
  18. 艾叶《本草易读》
  19. 艾麻草【中药大全】
  20. 艾叶《滇南本草》
  21. 艾硫丸【方剂大全】
  22. 艾叶《古今医统大全》
  23. 艾灸门主方《疡医大全》
  24. 艾叶《药笼小品》
  25. 艾灸疗法《手穴手纹诊治》
  26. 艾叶《长沙药解》
  27. 艾灸方宜《针灸素难要旨》
  28. 艾叶《针灸聚英》
  29. 艾灸方宜《古今医统大全》
  30. 艾叶《证类本草》
  1. 艾森克人格调查表（EPI）和问卷《医学心理学》
  2. 艾绒《中医词典》
  3. 艾神茶《茶饮保健》
  4. 艾绒《中医名词词典》
  5. 艾术茶《茶饮保健》
  6. 艾人理血汤《目经大成》
  7. 艾司唑仑《精神药品临床应用指导原则》
  8. 艾蒲茶《茶饮保健》
  9. 艾条《中医词典》
  10. 艾纳香《增广和剂局方药性总论》
  11. 艾条灸《中医词典》
  12. 艾卷灸《中医词典》
  13. 艾香《海药本草》
  14. 艾卷（艾条）《中医名词词典》
  15. 艾香《证类本草》
  16. 艾卷《中医词典》
  17. 艾叶《雷公炮制药性解》
  18. 艾灸门主方《疡医大全》
  19. 艾叶《千金翼方》
  20. 艾灸疗法《中医词典》
  21. 艾叶《药笼小品》
  22. 艾灸疗法《手穴手纹诊治》
  23. 艾叶《长沙药解》
  24. 艾灸方宜《针灸素难要旨》
  25. 艾叶《中药炮制》
  26. 艾灸方宜《古今医统大全》
  27. 艾叶《本草经集注》
  28. 艾灸法《医学心悟》
  29. 艾叶《新修本草》
  30. 艾灸法《外科十法》
  31. 艾叶《食疗本草》


概述_《医学心理学》_中医杂集_【岐黄之术】

一、概述
在线购买《医学心理学》正版书籍

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

投射技术（projective technique）或投射测验是心理测验的另一门类。这一类的测验数量远不如能力测验或人格测验的多。有名的如墨迹技术（inkblot technique）主题统觉测验（thematic apperceptiontest,TAT），填句测验（sentence completion test），自由联想测验（free association test），画人测验（draw-a-persontest）等。这里只介绍墨迹测验和TAT，而以介绍洛夏（Rorshach）测验为主。

投射测验的定义：“要受试者去猜想主试者在想什么的称客观测验；当主试图猜想受试者在想什么的称投射测验”（Geovge Kelly）。

“投射反唇相讥是一种手段。它对行为的隐蔽和潜意识方面很敏感，它允许和鼓励受试者回答有很大差异，它是多维度的，并且它在受试者不大了解测验目的的情况下引出很丰富的或大量的回答。再者，投射测验的刺激材料是模棱两可的，解释有赖整体分析，测验唤起幻想回答。无所谓正确和错误的回答”（Lindzey）。

综合多数定义，可将投射测验概括为“一种无结构的作业”。刺激材料无结构，回答不受限制，发挥自由联想。刺激是模糊的、模棱两可的。面对这种材料要作出反应，便塞进自己的结构，所以称投射，也就是受试者的心理结构投射到无结构的刺激材料中。这是一般而言，其实，各种投射测验还有各自的理论。现以洛夏测及TAT为例介绍。它们虽同为投射测验，但编制，者对投射测验的理论是有区别的。

Rorshach认为，受试者的回答是将记忆痕迹与刺激图形所引起的感觉相总合的过程。总合，或者说将刺激引起的感觉与头脑中存在的记忆痕迹相匹配，这是在意识中进行的。换言之，受试者知道这墨迹与记忆储存的客体不同，而不过是相似，所以称其为联想过程。还认为，这种使之相似的能力，即将刺激感觉与记忆痕迹相总合的能力，各人的“阈值”是不同的。其差别是造成加答范围广泛或不同的主要原因。Rorshach否认潜意识因素对回答形成有影响，认为回答过程是一种知觉和统觉。后来有的研究者从精神分析观察的角度来应用洛夏测验，但Rorshach本人在建立此测验时，却否认潜意识在回答形成中起作用。

Margan和Murray(1935)提出TAT，随后Murray（1938）对受试者在模棱两可的情况下如何发生投射过程作出描述。他的描述部分地来自Freud的投射防御机制理论。Freud的投射防御机制是指人们将内部体验的危险转化为外在的危险。FRreud所描述的是防御的操作过程；而Murray描述的是一种自然过程。其中可能有、也可能没有防御。Murray的投射要领是指人们的一种倾向，是在认识或解释那些模棱两可的刺激时受需要兴趣和总的心理组织（psychological organization）所影响的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、艾森克人格调查表（EPI）和问卷（EPQ）
  • 当前页：一、概述
  • 下一页：二、墨迹技术
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《医学心理学》
  2. 概述《医学心理学》
  3. 概述《医学心理学》
  4. 概述《医学微生物学》
  5. 概述《医学心理学》
  6. 概述《核、化学武器损伤》
  7. 概述《医学心理学》
  8. 概述《核、化学武器损伤》
  9. 概述《医学心理学》
  10. 概述《核、化学武器损伤》
  11. 概述《实用免疫细胞与核酸》
  12. 概述《核、化学武器损伤》
  13. 概述《实用免疫细胞与核酸》
  14. 概述《预防医学》
  15. 概述《实用免疫细胞与核酸》
  16. 概述《预防医学》
  17. 概述《实用免疫细胞与核酸》
  18. 概述《预防医学》
  19. 概述《人体解剖学》
  20. 概述《人体寄生虫学》
  21. 概述《人体解剖学》
  22. 概述《人体寄生虫学》
  23. 概述《人体解剖学》
  24. 概述《生物化学与分子生物学》
  25. 概述《呼吸病学》
  26. 概述《生物化学与分子生物学》
  27. 概述《儿科学》
  28. 概述《病理学》
  29. 概述《儿科学》
  30. 概述《医用化学》
  31. 概述《外科学总论》


墨迹技术_《医学心理学》_中医杂集_【岐黄之术】

二、墨迹技术
在线购买《医学心理学》正版书籍

二、墨迹技术

  • 上一页
  • 目录
  • 相关
  • 下一页

墨迹技术（inkblot technique）又称墨迹测验。所谓墨迹是指测验材料系图所构成。用黑色或彩色墨水置于纸上，压成一个对称的或不对称的墨迹图，这个图形无主题，是模糊的。可被人看成某些形象或图案及其他意义的东西。这类测验主要有洛夏测验及Holtzman测验。这里介绍前者。

图14－1 洛夏墨投射测验图例

图14－2 洛夏墨投射测验

洛夏测验，又称洛夏技术，有时简称洛夏。Herman Rorshach是一位瑞士精神科医生，他于1921年出版了《心理诊断学》（Psychodiagnostic），副标题为“知觉诊断方法结果”，在此书中介绍了他的墨迹技术。他见到精神病人往往有知觉障碍，因此，认为他们的知觉会有某些特点，于是想用知觉测验来作为了解精神病本质的一个手段。据记载，洛夏的父亲是一位美术教师，这也许是他想到作图画来作为一种测验材料的潜在原因。主题清楚、意义显而易见的图画，很难发现人们的特征性视知觉，只有模棱两可的墨迹才便于揭示这些特点。他在成千的墨迹图中，最后筛选出10个图，有5张全为黑色的，2张是黑色和红色的，其余3张是彩，都是将墨迹放在纸上再加折叠所成的对称的浓淡不匀的墨迹图（图14－1、2）。

1．测验的一般方法 10张图片有一定顺序，施测时按顺序一张一张地交到受试者手中，要他说出从图中看到了什么。不限制时间，也不限制回答数目，一直到没有回答时再换另一张。每张均如此进行。看完10张图后，再从头对每一回答都询问一遍。问他看到的是指图整体或是图的哪一部分，问他为什么说这些部位象他所说的内容。将所指部位和回答的原因均记录下来。这一步骤的前一部分（即问他看到了什么）称联想阶段，后一部分（即决定回答因素）称询问阶段。完成这两个阶段后，受试者的任务即告完成，余下的工作是主试者的结果分析阶段。不是所有墨迹测验都是按这个方法进行，也不是所有洛夏测验的方法都一样。洛夏测验又分各种记分系统，各系统的测验和结果分析均有不同。例如有洛夏本人的和Beck加以发展了的记分系统、Klopfer的记分系统等。这里主要介绍Exner的综合系统。

2．回答部位每一回答一定包括了整图或图的某一部位用符号表示（表14－1）。

表14－1 回答部位的符号、定义和标准

符 号 | 定 义 | 标 准
W W D Dd（Dr） S | 整体回答 次整回答 经常见到的部分回答 不经常见到的部分回答 空白部分回答 | 在回答中墨迹的所有部分均包括在内 只有整体的个别小部分不在内 墨迹图中常被看到的部分 墨迹图中不经常被看到的部分 回答包括墨迹图中的空白部分

W和W在解释上没有区别，确定这类回答比较容易。D是常见回答，Dd是不常见的。二者都是指图的一部分，其区别系根据样本人数来决定，有5％和以上的回答都指向这个部位就称D；少于5％的是Dd。S分两种，一是一个单独的空白处，即是D和Dd所构成的空白；二是几个空白相连。

3．回答部位的质量（DQ）回答部位反映认识功能水平。不论是整体回答或部分回答都有质量水平的不同。综合记分系统分成四种等级的划分水平：

（1）十（综合的回答）：一个单一回答，可能只包含一个独立的部分，也可能包含联合起来的几个部分。回答中有两个以上互有关系的客体。这些客体中只一个有特殊的形状，或者想把它描述成某种特殊形状。

（2）V／＋（综合的回答）：基本同上，但其中没有一个客体有特殊的形状。

（3）Ｏ（普通回答）：将墨迹选出一个单独的部分，着重描述为某物的轮廓和结构特点。所描述的东西要有自然形状。

（4）V（模糊回答）：对墨迹或一个墨迹区域只有一个模糊的或一般的印象，而无特殊的形象或结构。

4．决定回答的因素 系决定受试者所以作出此回答的原因，可分为如下各种：

（1）F(形状)：回答是由于墨迹图整体或某部位在形状上像某物。

（2）M（运动）：指人类运动、或类人猿动物的运动。

FM 除开类人猿以外的动物运动。

m 非动物的运动。

（3）C（彩色）：指纯彩色，无形状。

CF 颜色为主，也有形状成分。

FC 形状为主，也有彩色成分。

（4）C′（非彩色）指纯的黑、白、灰色。

C′F及FC′同（3）

（5）T（阴影- 纹理）：指阴影和透视深度，无形状。

TF及FT同（3）

（6）V（阴影－维度）：指阻影和透视深度，无形状。

VF及FV 同（3）

（7）Y（阴影－弥漫）：指只有墨迹明－暗而无形状。

YF及FY 同（3）

5．形状的质量（FQ）按与描述特形状的相似程度而分出几种水平。按洛夏及Beck记分优秀（F+）、一般（F）及低劣（F-）三级；综合系统分成四级，即：（1）F+（优秀的）：选择的墨迹部位不是人人都能一看即知，但与描述的客体很适应，形象很相似，有创造性，但不一定都是原出（original）回答。（2）Fo（一般的）：形状一看即知，也常为其他人所看出，没有创造性。（3）Fu（稀少的）：稀有的回答，但基本轮廓并无明显破坏。（4）F-（负性的）：变形、模糊、不实际的形状。

6．混合回答(·)一个回答不止一个维度，是由多个维度所决定的称混合回答，用“·”来表示。如M·YF，意思即有人身运动也有阴影形状的成分。

7．组织活动（Z）组织活动系指回答中包括了墨迹全部，特别是把比较远的部分也都组织到回答中。对这种回答按质量记Z分。

8．回答内容回答的客体一定属于某种。不同受试者的回答有宽有窄。常见内容有30种。下面是常见的几种。

H（整体人形） 包括了整个人的形状。

（H）（虚构的或迷信中的人物）如妖怪、仙女、天使等。

Hd（部分人体）不完全的人形，如无头人、无臂人、妇女的下身等。

（Hb）（虚构或迷信人体的一部分）同上。

A（动物）整个动物形状。

（A）（神话或迷信中的动物） 如飞马、龙、麒麟等。

Ad（动物的部分） 缺少某一部动物形状。

（Ad）（神话或迷信中的动物形状的一部分）同上。

Ab（抽象）抽象概念、如恐惧、抑郁、发怒、抽象的艺术或任何抽象的象征形状。

An (解剖)人或动物的内脏器官，如心脏、肺、骨盆、胃等。

Art（艺术品）如画图以及其它艺术品。

9．流行回答（P）流行回答是许多受试者所非常惯用的回答。对某一图卡至少每三个记录中便有一个人用这个客体来作回答（洛夏的定义）。每种记分系统均重视P回答，但各家有划定P回答的不同比率。综合系统规定了13个P回答，如Ⅰ图，W：蝙蝠、蝴蝶；Ⅱ图，D1：动物形状，等。

10．一些特殊结合 不恰当的结合（包括浓缩INCOM，FABCOM、拼凑CONTAM.）不恰当的逻辑（ALOG），回答（卡内持续，内容持续、机械持续等），特殊的内容（反应自我意象和人际关系），侵犯性运动等。

11．洛夏的一些主要比率、百分数的意义及其计算方法

EB （经验平衡）Sum:Sumweighted color，即M总分：加权的C总分、简写成M:WsumC.每个M计分，FC＝0.5，CF＝1.0，C＝1.5。

M-WsumC≥2（内向性格） M-WsumC＝＋1.5到－1.5（中间型），WsumC-M≥2（外向性格）

FC:CF＋C（形状－彩色比率） 关系到情感的修正。

AFr（情感比率）即三张彩色图片的回答数除以其余七张图片的回答数。关系到对情绪刺激时的兴趣。计算方法：SumR（Ⅷ＋Ⅸ＋Ⅹ）／SumRⅠ＋Ⅱ＋Ⅲ＋Ⅳ＋Ⅴ＋Ⅵ＋Ⅶ）

3r＋（2）／R（自我中心指数）r为倒影回答，Sum（2）为成对回答总数，此指数关系到自我中心倾向。计算方法 ：[3（rF＋Fr）＋Sum（2）]/R

X＋% （好的形状）此变量涉及知觉的正确性。计算方法：（SumFQ＋和Fo）/R

X－% （歪曲的形状）涉及知觉不正确。计算方法：SumFQ－/R

X＋% （好的纯形状）涉及知觉正确性。计算方法：（SumFQ＋和Fo）/SumF

Isolate:R（隔离指数）表示社会隔离。计算方法 ：（Bt＋Cl＋Ge＋Na＋Ls）：R（Ab＋Art）:R（智力指数）它提供关于智力方式的信息。

An＋Xy（对身体的关心）

H＋（H）：Hd＋（Hd）（对人类的兴趣）

DepⅠ（抑郁指数）有五个变量关系到精神病性抑郁：

（1）SumFV＋VF＋V＞0

（2）C-Y混合＞0

（3）3r＋（2）／R＜0.30（成人）

（4）SumFC′＋C′F＋C′＞2

（5）SumMoR＞3病态内容回答在三个以上。如死狗、受伤的熊、枯萎的树等为病态回答。

SCZI（精神分裂症指数）也有五个变量。

（1）X＋%＜0.70

（2）SumFQ-＞SumFQu或X-%＞0.02

（3）M-O或Wsum6＞11

（4）SumDV＋DR＋INCOM＋FABCOM＋ALOG＋CONTAM＞4

（5）SumDR＋FABCOM＋ALOG＋CONTAM＞SumDV＋INCOM 或M-＞1其中DV及DR系回答用词不适当，DV为新造词，DR为不适当的成语。

12．结果分析 此测验的结果分析是综合性×　，主要分析依据是测验的各种变量，如回答总数（R）、回答部位（W、D、Dd等）、决定因素（F、M、C等）、各种比率、指数以及回答的特殊结合。诸量表的意义，均应参考样本常模。上面对一些比率或指数规定的数值，也是根据常模得来的。所有这些都是经验性的。研究者用此测验在临床上作双盲对照研究，证明测验解释结果与临床的符合率是很高的。例如Exner统计了24个研究报告，结果为“高度相符”，“相关显著”，符合率”在70～90％以内的为绝大多数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：二、墨迹技术
  • 下一页：三、主题统觉测验（TAT）
<<< 返回本书目录
  1. 墨旱莲【中药大全】
  2. 墨七【中药大全】
  3. 墨地【中药大全】
  4. 墨石子《雷公炮炙论》
  5. 墨【中药大全】
  6. 墨汁鬼伞【中药大全】
  7. 墨《本草纲目》图文版
  8. 默运胎息《女丹合编选注》
  9. 墨《证类本草》
  10. 貘《本草纲目》完整版
  11. 墨《本草纲目》完整版
  12. 貘膏《本草纲目》完整版
  13. 貉肉【中药大全】
  14. 貘尿《本草纲目》完整版
  15. 貉肉《本草纲目》完整版
  16. 貘皮《本草纲目》完整版
  17. 貉《本草纲目》图文版
  18. 某妇胎动下血《程杏轩医案》
  19. 貉《本草纲目》完整版
  20. 某暑热泄泻危症治验《一得集》
  21. 茉莉叶【中药大全】
  22. 某太太冬温暴脱症《一得集》
  23. 茉莉花糖水《保健药膳》
  24. 某些肝病的生化机制《临床生物化学》
  25. 茉莉花露【中药大全】
  26. 某些神经疾病的生物化学《临床生物化学》
  27. 茉莉花【中药大全】
  28. 某些药物代谢动力学数据《药理学》
  29. 茉莉根【中药大全】
  30. 某妪本病风痱加感暑邪《程杏轩医案》
  1. 墨迹技术《医学心理学》
  2. 墨《本草撮要》
  3. 墨奴散《备急千金要方》
  4. 墨《本草分经》
  5. 墨石子《雷公炮炙论》
  6. 墨《增广和剂局方药性总论》
  7. 默默《中医词典》
  8. 墨《本草便读》
  9. 默运胎息《女丹合编选注》
  10. 墨《得配本草》
  11. 眸《中医词典》
  12. 墨《本草从新》
  13. 眸子《中医词典》
  14. 墨《证类本草》
  15. 谋风《中医词典》
  16. 墨《冯氏锦囊秘录》
  17. 某妇胎动下血《程杏轩医案》
  18. 墨《本草蒙筌》
  19. 某暑热泄泻危症治验《一得集》
  20. 墨《本草备要》
  21. 某太太冬温暴脱症《一得集》
  22. 墨《本草衍义》
  23. 某些疾病时抗生素的应用《医院药学》
  24. 墨《本草纲目》
  25. 某些杀鼠药中毒的急诊处理《急诊医学》
  26. 貉肉《饮食须知》
  27. 某些食物中毒的急诊处理《急诊医学》
  28. 莫仲仁《中医词典》
  29. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  30. 莫氏立克次体《医学微生物学》
  31. 某些穴位刺激的呼吸效应《生理学》


主题统觉测验_《医学心理学》_中医杂集_【岐黄之术】

三、主题统觉测验（TAT）
在线购买《医学心理学》正版书籍

三、主题统觉测验（TAT）

  • 上一页
  • 目录
  • 相关
  • 下一页

1935年C.D.Morgan和H.A.Murray于《神经精神病学档案》一刊上发表了“主题统觉测验 一种研究幻想的方法”一文。1935年将此测验应用于Harvard心理诊所，1943年Murray于哈佛大学出版《主题统觉测验》一书。后来经过多次修订。逐渐推广应用。现在有了各种记分系统和各种变一，成为一种重要的投射技术。

（一）测验材料

测验材料是一些图片，这些图与洛夏测验用的墨迹图不同，有一定主题，不是完全无结构的。而回答则无内容限制，所以仍属投射测验。材料分四套，每套20张。各套中有一些图片为共享的，有的为各套专用，共计30张图卡，其中包括一空白卡。测验分男人（M）用，女人用（F），男孩（B）用和女孩（G）用四套。每一套又分两次进行，故每次实际上只用10张图卡（图14－3）。

（二）测验方法

受试者在安定的环境里，坐得舒适。指导语包括下面的内容：我要将一些图片给你看，并且要你根据每一张图画的内容讲一个故事。我要你告诉我图画说明了什么样的情况，此时发生了什么事，图画的主人公内心有何感触，结局如何。想到什么便说，别忙，能说多少便说多少。第二次的指导语是要受试者讲故事时更加发挥想象力，讲得更加生动。

一般情况可在90～120分钟作完测验，每张图片讲一个大约300字左右的故事。当然有时不会如此顺利。例如有人讲得太快，有人则拒绝讲故事。主试者要能应付这些情况。

讲完故事后要立即进行询问，需要询问的原因有几种：故事中概念不明确，用语意义不明确，故事意义不清楚。询问必须依从指导语，解释依从图画。

（三）TAT临床应用

TAT是人格测验，临床上不能作为诊断测验，而是通过它来发现一些特征性病理征，或者说不同精神障碍的人，在此测验中有些什么特征性表现，用以了解不同疾病在人格方面的变化特点。这些信息，也可作诊断参考。以下简要列举几种病理时的测验特点。

1．情绪不稳病人对刺激图有过分的情绪反应，如解释、批判、充满情感的描述、任意编造故事内容，过于重视故事的情感、哭泣、因情感而中断故事、只描述睛的心境或情调等。

图14－3 主题统觉测验（TAT）图例

2．抑郁 在讲故事中表现出服，因病种不同（如精神病性的、严重的神经症或神经质等）而有差别，但都有一个共同的特点，即观念性活动受阻。所以大部分故事内容都是在询问中获得的。即使如此，回答询问时通常也都是言词简短或只有个别单词。

3．强迫观念和行为 强迫行为者在描述图时很详细，详细得出甚至古怪。在将图画的某一部或某一方面进行分割时非常刻板。强迫观念者过于智力化，在意识中出现过多的可能解释、怀疑、卖弄学问、往往限于叙述。

4．偏执的指针 包括各类偏执情况。他们见到的主题常是、特务、偷偷摸摸和从背后来袭击。从图画来推断主试者的动机，将图片和人物过于道德化或进行道德批判，从图片来作无边际的推测，甚至有知觉的歪曲。

5．精神分裂症指针 他们的指针很不一致，差别很大。主要有如下一些：

（1）不能接受的内容，将同性恋、性反常、违禁的侵犯等介绍到故事中来。

（2）在内容中有过于推敲和象征化。

（3）在内容中有脱离社会现象。

（4）妄想性内容

（5）内容中有些荒诞的幻想。

（6）内容中有独特性的前后矛盾。

（7）内容模糊不清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、墨迹技术
  • 当前页：三、主题统觉测验（TAT）
  • 下一页：一、概述
<<< 返回本书目录
  1. 主胜客则逆《卫生宝鉴》
  2. 主药方《异授眼科》
  3. 主气歌《运气要诀》
  4. 主要病原性立克次体《医学微生物学》
  5. 主气歌《医宗金鉴》
  6. 主要病原性支原体《医学微生物学》
  7. 主疗《伤寒直格》
  8. 主要参考书目《女科宝鉴》
  9. 主客交《温疫论》
  10. 主要参考文献《现代院外急救手册》
  11. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  12. 主要参考资料《医学免疫学》
  13. 主-肺动脉隔缺损【疾病大全】
  14. 主要参考资料《医学遗传学基础》
  15. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  16. 主要兴奋大脑皮层的药物《药理学》
  17. 主动脉瘤【疾病大全】
  18. 主要兴奋延脑呼吸中枢的药物《药理学》
  19. 主动脉夹层【疾病大全】
  20. 主要阅读书目和期刊《组织学与胚胎学》
  21. 主动脉环扩张【疾病症状】
  22. 主要症状及其临床意义《泌尿外科学》
  23. 主动脉和肺动脉影偏小【疾病症状】
  24. 主要组织兼容性复合体《细胞和分子免疫学》
  25. 主动脉弓综合征视网膜病变【疾病大全】
  26. 主运歌《医宗金鉴》
  27. 主动脉弓右位【疾病症状】
  28. 主运歌《运气要诀》
  29. 主动脉窦破裂【疾病症状】
  30. 主治心法《医学启源》
  1. 主题统觉测验《医学心理学》
  2. 主胜客则逆《卫生宝鉴》
  3. 主细胞《组织学与胚胎学》
  4. 主气图解《类经图翼》
  5. 主药《中医词典》
  6. 主气歌《运气要诀》
  7. 主药方《异授眼科》
  8. 主气歌《医宗金鉴》
  9. 主要参考文献《现代院外急救手册》
  10. 主气《灵素节注类编》
  11. 主要参考资料《医学遗传学基础》
  12. 主气《中医词典》
  13. 主要参考资料《医学免疫学》
  14. 主疗《伤寒直格》
  15. 主要临床表现《外科学总论》
  16. 主客配穴法《中医词典》
  17. 主要品种《实验动物科学》
  18. 主客交《温疫论》
  19. 主要品种《实验动物科学》
  20. 主客《中医词典》
  21. 主要品种《实验动物科学》
  22. 主觉检查法《眼科学》
  23. 主要品种《实验动物科学》
  24. 主化汤（加味主化汤）《冯氏锦囊秘录》
  25. 主要品种和品系《实验动物科学》
  26. 主观感觉障碍《神经精神疾病诊断学》
  27. 主要品种和品系《实验动物科学》
  28. 主方《仁术便览》
  29. 主要品种和品系《实验动物科学》
  30. 主动转运《生理学》
  31. 主要品种和品系《实验动物科学》


概述_《医学心理学》_中医杂集_【岐黄之术】

一、概述
在线购买《医学心理学》正版书籍

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

神经心理学是研究脑和行为的关系的学科。神经心理测验是测量病人在脑病损时所引起心理变化的特点。了解不同性质、不同部位的病损以及不同病程时的心理变化以及仍保留的心理功能的情况。这些信息可为临床神经病学家在临床诊断、制定于预计划和康复计划方面提供有益依据。

神经心理测验从现代心理测验开始后就已经出现。有一些心理测验当时并非为此目的而编，但后来发现它们可作神经心理测验用。近二、三十年来经心理测验发展较快，已成为心理测验中的一分支。神经心理测验大致可分为单个的测验和乱套的测验两类。所谓单个测验是指测验形式单一，测量目标也比较局限；而成套的测验则是由许多单个测验所组成，不局限于研究哪一种性质的心理变化，而是作综合研究，它们对临床诊断特别有帮助。研究中多用单个神经心理测验，如Kohs的积木图案测验，Seguin的形板测验，Benton的视觉保持测验（BVRT），Graham的图案记忆测验（MFD），Stott等的运动损害测验（TMI）等。成套神经心理测验常用的有Halstead-Reitan成套测验（HRB）、Luria-Nebraska成套测验（LNB）。韦氏记忆量表（WMS）和韦氏智力量表（W－B1，WAIS）及其修订本等也是成套测验，虽然未被命名为神经心理测验，而实际上成为与H.R.B联用的两种重要测验。下面主要介绍在临床上广为应用的成套测验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、主题统觉测验（TAT）
  • 当前页：一、概述
  • 下一页：二、halstead-Reitan神经心理成套测验（H-R）
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《医学心理学》
  2. 概述《医学心理学》
  3. 概述《医学心理学》
  4. 概述《医学心理学》
  5. 概述《医学心理学》
  6. 概述《医学微生物学》
  7. 概述《医学心理学》
  8. 概述《核、化学武器损伤》
  9. 概述《实用免疫细胞与核酸》
  10. 概述《核、化学武器损伤》
  11. 概述《实用免疫细胞与核酸》
  12. 概述《核、化学武器损伤》
  13. 概述《实用免疫细胞与核酸》
  14. 概述《核、化学武器损伤》
  15. 概述《实用免疫细胞与核酸》
  16. 概述《预防医学》
  17. 概述《人体解剖学》
  18. 概述《预防医学》
  19. 概述《人体解剖学》
  20. 概述《预防医学》
  21. 概述《人体解剖学》
  22. 概述《人体寄生虫学》
  23. 概述《呼吸病学》
  24. 概述《人体寄生虫学》
  25. 概述《儿科学》
  26. 概述《生物化学与分子生物学》
  27. 概述《儿科学》
  28. 概述《生物化学与分子生物学》
  29. 概述《外科学总论》
  30. 概述《病理学》
  31. 概述《外科学总论》


halstead-Reitan神经心理成套测验_《医学心理学》_中医杂集_【岐黄之术】

二、halstead-Reitan神经心理成套测验（H-R）
在线购买《医学心理学》正版书籍

二、halstead-Reitan神经心理成套测验（H-R）

  • 上一页
  • 目录
  • 相关
  • 下一页

最初系W.C.Halstead设计，后有R.M.Reitan合作并加以发展而成为现在的成人、少年、幼儿用三套测验，合称H.R成套神经心理测验（HR－NB，简称HRB或H·R）。Halstead根据他的生物智力理论编制此测验，在1947年曾选用了27个实验性测验。通过与Reitan 的合作，发现有一些测验在区别正常和脑病损时不敏感，便加以淘汰。现在一般用10个分测验。有些实验室根据各自的经验在这些通用分测验上有增减。我国于近年引进了此测验，由龚耀先及解亚宁等主持全国协作，于1985年及1986年分别是完成了成人及幼儿的修订工作。前者是简称H·R·B（A）－RC，后者简称H·R·B（Y）－RC。.

(一)我国修订的H·R成人成套神经心理测验――H·R·B(A)-RC

此成套测验包括6个重要的分测验和4个检查，此外有智力和记忆测验等联用，可用于十五岁以上的人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：二、halstead-Reitan神经心理成套测验（H-R）
  • 下一页：专栏14－1 H·R·B(A)-RC的分测验、检查及其功用
<<< 返回本书目录
  1. H2受体阻断药《药理学》
  2. HBV与HCV重叠感染【疾病症状】
  3. H1受体阻断药《药理学》
  4. Hirschsprung病《胃肠动力检查手册》
  5. G蛋白和磷脂酶C《细胞和分子免疫学》
  6. HIV感染【疾病症状】
  7. Graves病【疾病大全】
  8. HIV相关呼吸道感染【疾病大全】
  9. Goodpasture综合征【疾病大全】
  10. HLA的临床应用《细胞和分子免疫学》
  11. Gardner综合征【疾病大全】
  12. HLA的医学意义《医学免疫学》
  13. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  14. HLA分型技术《医学免疫学》
  15. Fuchs角膜内皮营养不良【疾病大全】
  16. HLA基因复合体《免疫学和免疫学检验》
  17. Friedreich共济失调症【疾病大全】
  18. HMGCoA还原酶《动脉粥样硬化》
  19. Flurazepam《精神药品临床应用指导原则》
  20. Howship-Romberg征【疾病症状】
  21. Felty综合征【疾病大全】
  22. HT《经络全书》
  23. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  24. HT病头《慈幼便览》
  25. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  26. HT脖子猴HT《松峰说疫》
  27. F（ab）2含量测定《中国生物制品规程》
  28. HT疮《丹溪治法心要》
  29. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  30. HT裂疮口《外科启玄》
  1. halstead-Reitan神经心理成套测验《医学心理学》
  2. H2受体阻断药《药理学》
  3. Hand-Schüller-Christian病《病理学》
  4. H2受体阻断药《药理学》
  5. Hatch-Lee法（同时分离血浆脂蛋白方法）《动脉粥样硬化》
  6. H-2和H-2抗原《医学免疫学》
  7. HBV的致病性与免疫性《医学微生物学》
  8. H1受体阻断药《药理学》
  9. Hb分子结构简介《生理学》
  10. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  11. Hb与O2结合的特征《生理学》
  12. Ｈ　Ｌ《四圣悬枢》
  13. HFRS动物模型的研究和应用《实验动物科学》
  14. H　J　K　L《伤寒说意》
  15. Hirschsprung病《胃肠动力检查手册》
  16. H　J　K　L《伤寒悬解》
  17. HIV的致病机制《医学免疫学》
  18. H《传染病》
  19. HLA-DR抗原《实用免疫细胞与核酸》
  20. H《医学遗传学基础》
  21. HLA表达异常与疾病的关系《医学免疫学》
  22. H《医学统计学》
  23. HLA的DNA分型技术《医学免疫学》
  24. H《生理学》
  25. HLA的家系遗传及多态性《细胞和分子免疫学》
  26. Ｈ《四圣心源》
  27. HLA的临床应用《细胞和分子免疫学》
  28. H《金匮悬解》
  29. HLA的医学意义《医学免疫学》
  30. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  31. HLA分型技术《医学免疫学》


H·R·B（A）-RC的分测验、检查及其功用_《医学心理学》_中医杂集_【岐黄之术】

专栏14－1 H·R·B(A)-RC的分测验、检查及其功用
在线购买《医学心理学》正版书籍

专栏14－1 H·R·B(A)-RC的分测验、检查及其功用

  • 上一页
  • 目录
  • 相关
  • 下一页

1．范畴测验 有156张幻灯片分成7组，用投射装置（或卡片式）显示。受试在1至4个数字的按键上作出选择性的按压后，有铃声或蜂鸣声给以阳性或阴性强化。测量概念形成、抽象和综合能力。

2.触觉操作测验（TPT）采用修订后的Seguin-Goddard形板，蒙眼后分别用利手、非利手和双手将小形板放入相应形状的槽板中。然后要求回忆小形板形状和在板上的位置。计算时间、记形和记位。测量触觉分辨、运动觉、上肢协调能力、手的动作以及空间记忆能力。

3．音乐节律测验 用Seashore氏音乐技能测验中的节律测验，磁带播放，要求受试者辨审。测量警觉性，持久注意，分辨非言语的听知觉和不同节律顺序的能力。

4．词语声音知觉测验（简称SSPT）用磁带播放一个词音后，从类似的4个词音中选出与之相符合的词音。测量持久注意、听与视觉综合、听分辨的能力。

5．手指敲击测验左右食指敲击，测量双手的精细动作和速度。

6．连线测验（trailmaking test）A式，1－25诸数字散乱分布，要求按顺序相连，记速度和错误，B式，1－13，A－L诸数字和字母散乱分布，需要按1－A－2－B……数字与字母顺序交替相连。测量运动速度、视扫描、视觉运动综合、精神灵活性、字与数系统的综合和从一系列向另一序列转换的能力。

几种检查

1．握力检查利手和非利手分别进行，测量握力，区别两手的偏利。

2．感知觉检查包括单侧刺激和双侧同时刺激。有触、听、视觉的，有手指辨认、指尖触认数字等，测量一侧化的障碍。

3．失语甄别测验包括命名、阅读、听辨、书写、计算、临摹、指点身体部位等，检查各种失语。

4．侧性优势检查检查利侧，包括手、眼、足、肩、测定大脑半球的优势侧。

本测验的标准化标本从全国取正常成人885名,脑病患者350例，根据两组标本的成绩计算出一套按年龄和性别而定的划界分。所谓划界分是划分正常与异常的临界分。凡划入异常者计1分。由划入异常的测验数与测验数之比，计算出损伤指数（impairment index），其计算公式如下：

正常人中也有个别测验划入异常的。所以损伤指数也按正常人与脑病患者计算出划界分，即损伤指数需要大到一定程度才有诊断脑病的意义。

受试者有无脑损害要按损伤指数的大小、几项检查中的阳性发现，以及联用测验中的发现一起作出评估。

大脑两半脑在功能上有联系也有区别。因此当一侧半球有病损时，其相应侧肢体的感知觉、运动，以及由该半球所联系的高级心理功能会有特征性改变。根据这种关系，神经心理测验结果便有可能对脑损害进行定测。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、halstead-Reitan神经心理成套测验（H-R）
  • 当前页：专栏14－1 H·R·B(A)-RC的分测验、检查及其功用
  • 下一页：专栏14－2 测验结果与脑病损的的侧性关系
<<< 返回本书目录
  1. G蛋白和磷脂酶C《细胞和分子免疫学》
  2. H1受体阻断药《药理学》
  3. Graves病【疾病大全】
  4. H2受体阻断药《药理学》
  5. Goodpasture综合征【疾病大全】
  6. HBV与HCV重叠感染【疾病症状】
  7. Gardner综合征【疾病大全】
  8. Hirschsprung病《胃肠动力检查手册》
  9. F界值表（方差分析用，上行：P=0.05，P=0.01）《预防医学》
  10. HIV感染【疾病症状】
  11. Fuchs角膜内皮营养不良【疾病大全】
  12. HIV相关呼吸道感染【疾病大全】
  13. Friedreich共济失调症【疾病大全】
  14. HLA的临床应用《细胞和分子免疫学》
  15. Flurazepam《精神药品临床应用指导原则》
  16. HLA的医学意义《医学免疫学》
  17. Felty综合征【疾病大全】
  18. HLA分型技术《医学免疫学》
  19. FCM在生物医学工程学方面的应用《实用免疫细胞与核酸》
  20. HLA基因复合体《免疫学和免疫学检验》
  21. FCM对外周白细胞的免疫荧光分析《实用免疫细胞与核酸》
  22. HMGCoA还原酶《动脉粥样硬化》
  23. F（ab）2含量测定《中国生物制品规程》
  24. Howship-Romberg征【疾病症状】
  25. ELISA法检测幽门螺杆菌抗体的临床意义《中国幽门螺杆菌研究》
  26. HT《经络全书》
  27. ELISA法检测幽门螺杆菌抗体《中国幽门螺杆菌研究》
  28. HT病头《慈幼便览》
  29. ELISA的原理和类型《免疫学和免疫学检验》
  30. HT脖子猴HT《松峰说疫》
  1. H·R·B（A）-RC的分测验、检查及其功用《医学心理学》
  2. Ｈ　Ｌ《四圣悬枢》
  3. H1受体阻断药《药理学》
  4. H　J　K　L《伤寒说意》
  5. H-2和H-2抗原《医学免疫学》
  6. H　J　K　L《伤寒悬解》
  7. H2受体阻断药《药理学》
  8. H《传染病》
  9. H2受体阻断药《药理学》
  10. H《医学遗传学基础》
  11. halstead-Reitan神经心理成套测验《医学心理学》
  12. H《医学统计学》
  13. Hand-Schüller-Christian病《病理学》
  14. H《生理学》
  15. Hatch-Lee法（同时分离血浆脂蛋白方法）《动脉粥样硬化》
  16. Ｈ《四圣心源》
  17. HBV的致病性与免疫性《医学微生物学》
  18. H《金匮悬解》
  19. Hb分子结构简介《生理学》
  20. G蛋白偶联型受体及其信号转导《生物化学与分子生物学》
  21. Hb与O2结合的特征《生理学》
  22. G蛋白和磷脂酶C《细胞和分子免疫学》
  23. HFRS动物模型的研究和应用《实验动物科学》
  24. G蛋白《细胞和分子免疫学》
  25. Hirschsprung病《胃肠动力检查手册》
  26. Guillian-Barre综合征《病理学》
  27. HIV的致病机制《医学免疫学》
  28. Guillain–Barre氏综合征《神经精神疾病诊断学》
  29. HLA-DR抗原《实用免疫细胞与核酸》
  30. GRO《细胞和分子免疫学》
  31. HLA表达异常与疾病的关系《医学免疫学》


测验结果与脑病损的的侧性关系_《医学心理学》_中医杂集_【岐黄之术】

专栏14－2 测验结果与脑病损的的侧性关系
在线购买《医学心理学》正版书籍

专栏14－2 测验结果与脑病损的的侧性关系

  • 上一页
  • 目录
  • 相关
  • 下一页

左半球
（1）智力：VIQ＜PIQ（相差
10IQ以上）
（2）记忆：言语记忆明显损害
（3）思维：心算，相似性成绩明显下降。
（4）运动：敲击测验，速度，握力等，右手的明显低于左手
（5）感知觉：右侧肢体有阳性发现
（6）失语检查：有语言困难，语言测验成绩下降
（7）损伤指数
注：资料来自HRB(A)- RC手册 		弥漫性
普遍降低
普通损害
范畴，领悟和相似性成绩明显下降
连线测验乙套的成绩明显低于甲套
在划界分以上
右半球
PIQ＜VIQ（相差10IQ以 上）
TPT记位、WMS记位成绩明显下降
BD、PA测验成绩明显下降
左手敲击测验速度、握力等明显低于右手，定型性运动能低
左侧有阳性发现，节奏性感知觉能力下降
有结构性失用

（二）儿童神经心理测验

Reitan 于1951年至1953年间将成人本来用于15岁以下受试，发现只要将有些分测验作一些改变，测验使用可延伸至9岁儿童，于1954年制成本测验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏14－1 H·R·B(A)-RC的分测验、检查及其功用
  • 当前页：专栏14－2 测验结果与脑病损的的侧性关系
  • 下一页：专栏14－3 用于5～8岁儿童几个修改测验
<<< 返回本书目录
  1. 测验结果的分析和解释《医学心理学》
  2. 策《针灸大成》
  3. 测验法《医学心理学》
  4. 策应《随息居重订霍乱论》
  5. 测验报告书写内容和方式《医学心理学》
  6. 层析技术的应用《临床生物化学》
  7. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  8. 层状鱼鳞癣【疾病症状】
  9. 测试【中药大全】
  10. 曾宾谷中丞痢疾《程杏轩医案》
  11. 测定酶活性浓度的两大类方法《临床生物化学》
  12. 曾青《本草纲目》完整版
  13. 侧子丸【方剂大全】
  14. 曾青《本草乘雅半偈》
  15. 侧子汤【方剂大全】
  16. 曾青《雷公炮炙论》
  17. 侧子十味酒【方剂大全】
  18. 曾青《证类本草》
  19. 侧子散【方剂大全】
  20. 曾青《本草纲目》图文版
  21. 侧子散《苏沈良方》
  22. 曾青【中药大全】
  23. 侧子酒【方剂大全】
  24. 曾青散【方剂大全】
  25. 侧子【中药大全】
  26. 叉分蓼【中药大全】
  27. 侧子《本草纲目》图文版
  28. 叉歧繁缕【中药大全】
  29. 侧子《证类本草》
  30. 叉手冒心证《伤寒九十论》
  1. 测验结果与脑病损的的侧性关系《医学心理学》
  2. 测验结果的分析和解释《医学心理学》
  3. 策循环的血流动力学《生理学》
  4. 测验法《医学心理学》
  5. 策应《随息居重订霍乱论》
  6. 测验报告书写内容和方式《医学心理学》
  7. 岑皮《吴普本草》
  8. 测压法《胃肠动力检查手册》
  9. 层次《人体解剖学》
  10. 测体温《家庭医学百科-家庭护理篇》
  11. 层次《人体解剖学》
  12. 测量血压《家庭医学百科-家庭护理篇》
  13. 层青《玉楸药解》
  14. 测量体温方法《基础护理学》
  15. 层析法实验技术《临床生物化学》
  16. 测量脉搏的方法《基础护理学》
  17. 层析技术的原理和分类《临床生物化学》
  18. 测定肾血流量《生理学》
  19. 曾宾谷中丞痢疾《程杏轩医案》
  20. 测定肾小球滤过率《生理学》
  21. 曾孚先《中医词典》
  22. 测定清除率的理论意义《生理学》
  23. 曾国藩的读经窍诀《思考中医》
  24. 测定方法的标准化《免疫学和免疫学检验》
  25. 曾青《神农本草经》
  26. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  27. 曾青《本草纲目》
  28. 测定方法《免疫学和免疫学检验》
  29. 曾青《雷公炮炙论》
  30. 侧子散《苏沈良方》
  31. 曾青《千金翼方》


用于5～8岁儿童几个修改测验_《医学心理学》_中医杂集_【岐黄之术】

专栏14－3 用于5～8岁儿童几个修改测验
在线购买《医学心理学》正版书籍

专栏14－3 用于5～8岁儿童几个修改测验

  • 上一页
  • 目录
  • 相关
  • 下一页

1．范畴测验中的修改对幼儿不采用数字来作范畴测验内容，而是用红、蓝、黄、四种颜色代替四个数字。

2．色形和渐进图形测验 成人和少年用连线A和B测验，幼儿尚不认识数字和字母，改用色形和渐进图形测验代替。前者为不同颜色和形状的几何图形，要求儿童第一次按相同颜色匹配，第二次按形状匹配，如此交替进行。后者是大图形内另有一不相同的小图形，从一指定图形开始，按这些图形中的小图形寻画一个形状相同的大图形相匹配。如此连续交替进行。这两种测验相当连线B测验。测定大脑功能的灵活性（图14－4）。

3．图形配对测验这是幼儿特有测验。在卡片上下两排图画按相似性（外形的，或意义的）一一配对，测定分析综合能力（包括视觉的和言语的）。

4．V形配对和图形配对测验均为幼儿特有测验，测量视觉－空间关系能力

5.靶测验（target test)幼儿特有测验。要求儿童按主试者在刺激图上的指点顺序，再生于他们的回答纸上。可测量视觉-空间形象的再生能力。

图14－4 H.R.B.幼儿神经心理测验

（渐进图形测验）

1955年Reitan在Indiana大学医学中心将儿童用的成套测验在用于9岁以下儿童时发现，将部分分测验加以修改后，此测验仍有效，于是又制成一套可用于5～8岁儿童的测验。

幼儿神经心理成套测验的常模，一般不采用划界分和损伤指数的方式，而是采用正常组及各种脑病组各项分测验的均数及标准差。

H.R.B(Y)-RC取正常儿童1002名，脑病患儿98例。分测验均以各年龄组的各种测验结果均数及标准差为常模，以病儿组（包括智力低下、癫痫和其他脑疾患三组）作效度检查用。将各病儿组与正常儿童的成绩进行比较，都有明显差异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏14－2 测验结果与脑病损的的侧性关系
  • 当前页：专栏14－3 用于5～8岁儿童几个修改测验
  • 下一页：三、Luria-Nebraska神经心理成套测验（LNNB）
<<< 返回本书目录
  1. 用药总论附《古今名医汇粹》
  2. 用针法《灸法秘传》
  3. 用药总论《伤科汇纂》
  4. 用针方宜《针灸素难要旨》
  5. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  6. 用针呼吸法《普济方·针灸》
  7. 用药之法《药鉴》
  8. 用针略例《备急千金要方》
  9. 用药增损法《外科精义》
  10. 用针略例《普济方·针灸》
  11. 用药用方辨《医学启源》
  12. 用针脉法《子午流注说难》
  13. 用药用方辨《卫生宝鉴》
  14. 用针十四法《古今医统大全》
  15. 用药宜审分两为先《医门补要》
  16. 用针勿忌?神《景岳全书》
  17. 用药宜精审慎勿疏忽记《证治心传》
  18. 用针勿忌尻神《外科选要》
  19. 用药宜禁论《脾胃论》
  20. 用针先诊反治为害《类经》
  21. 用药宜禁《医学纲目》
  22. 用针虚实补泻《类经》
  23. 用药宜忌论《血证论》
  24. 用中西二法调治肾脏性水肿《余无言医案》
  25. 用药须知《医法圆通》
  26. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  27. 用药须使邪有出路《读医随笔》
  28. 优若藜【中药大全】
  29. 用药无据反为气贼《卫生宝鉴》
  30. 优生学《医学遗传学基础》
  1. 用于5～8岁儿童几个修改测验《医学心理学》
  2. 用药总论附《古今名医汇粹》
  3. 用于融合的动物骨髓细胞系《实验动物科学》
  4. 用药总论《伤科汇纂》
  5. 用针尺寸取穴法《针灸神书》
  6. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  7. 用针法《灸法秘传》
  8. 用药治法《寿世保元》
  9. 用针方宜《针灸素难要旨》
  10. 用药之法《药鉴》
  11. 用针呼吸法《普济方·针灸》
  12. 用药增损法《外科精义》
  13. 用针略例《备急千金要方》
  14. 用药用方辨《医学启源》
  15. 用针略例《普济方·针灸》
  16. 用药用方辨《卫生宝鉴》
  17. 用针脉法《子午流注说难》
  18. 用药宜审分两为先《医门补要》
  19. 用针十四法《古今医统大全》
  20. 用药宜精审慎勿疏忽记《证治心传》
  21. 用针说《痧胀玉衡》
  22. 用药宜禁论《脾胃论》
  23. 用针勿忌?神《景岳全书》
  24. 用药宜禁《医学纲目》
  25. 用针勿忌尻神《外科选要》
  26. 用药宜忌论《血证论》
  27. 用针先诊反治为害《类经》
  28. 用药须使邪有出路《读医随笔》
  29. 用针虚实补泻《类经》
  30. 用药无据反为气贼《卫生宝鉴》
  31. 用中西二法调治肾脏性水肿《余无言医案》


Luria-Nebraska神经心理成套测验_《医学心理学》_中医杂集_【岐黄之术】

三、Luria-Nebraska神经心理成套测验（LNNB）
在线购买《医学心理学》正版书籍

三、Luria-Nebraska神经心理成套测验（LNNB）

  • 上一页
  • 目录
  • 相关
  • 下一页

苏联神经心理学家鲁利亚根据他的神经学的理论编制了一套检查方法用于临床，曾在发表论文时提及,但未公布内容。Charales J. Golden及 Nebraska大学的同事们经过多年努力将此方法修改成美国式的神经心理学测验，于1980年发表了鲁利亚检查的修订本，即LNNB。我国由徐云和龚耀先于1986年进行了一次修订，已制定了一套地方性常模。

LNNB包含11个分测验，共269个项目。此外，在11个分测验的269个项目中派生出三个附加量表，即疾病特有的病征量表，左半球和右半球定测量表。

每一项目的原始分计为0～2三种。“0”表示正常，“1”表示边缘状态，“2”表示异常。各分测验的原始积产换算成T分，画出全测验的剖析图，根据临界水平和剖析图判别有无脑病损并定侧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏14－3 用于5～8岁儿童几个修改测验
  • 当前页：三、Luria-Nebraska神经心理成套测验（LNNB）
  • 下一页：专栏14－4 LNNB各分测验及其功用
<<< 返回本书目录
  1. LONG-QT综合症《基因与疾病》
  2. M，N胆碱受体激动药《药理学》
  3. Leber遗传性视神经病变【疾病大全】
  4. Machado-Joseph病【疾病大全】
  5. LDL受体相关蛋白《动脉粥样硬化》
  6. Mackler's三联症【疾病症状】
  7. LDL-R基因突变分析《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《细胞和分子免疫学》
  12. Maffucci综合征【疾病大全】
  13. LAK细胞《免疫与健康》
  14. Marie-Bamberger综合征【疾病大全】
  15. KT气叙论《三因极一病证方论》
  16. Merkel细胞《实用免疫细胞与核酸》
  17. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  18. MHC的生物学功能《细胞和分子免疫学》
  19. KT疮《外科启玄》
  20. MHC分子《免疫学和免疫学检验》
  21. KT《外科正宗》
  22. MHC分子的功能《医学免疫学》
  23. Korsakov综合征【疾病症状】
  24. MHC基因结构《医学免疫学》
  25. Kimura病【疾病大全】
  26. MHC基因图及其遗传特征《细胞和分子免疫学》
  27. Kartagener综合征【疾病大全】
  28. MHC抗原《医学免疫学》
  29. Kaposis肉瘤【疾病大全】
  30. MHC抗原的结构及检测《细胞和分子免疫学》
  1. Luria-Nebraska神经心理成套测验《医学心理学》
  2. LT《生物化学与分子生物学》
  3. Lusoria吞咽困难《默克家庭诊疗手册》
  4. LRP组成及合成部位《动脉粥样硬化》
  5. Lyme病螺旋体《医学微生物学》
  6. LRP功能《动脉粥样硬化》
  7. L-门冬酰胺酶《药理学》
  8. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  9. M《伤寒悬解》
  10. LPL结构与合成《动脉粥样硬化》
  11. M《金匮悬解》
  12. LPL基因及其多态性《动脉粥样硬化》
  13. M《伤寒说意》
  14. Louis-Bar氏综合征《神经精神疾病诊断学》
  15. M《生理学》
  16. LONG-QT综合症《基因与疾病》
  17. M《医学统计学》
  18. LNNB各分测验及其功用《医学心理学》
  19. M《医学遗传学基础》
  20. LIF《细胞和分子免疫学》
  21. M《传染病》
  22. Lhermitte氏综合征《神经精神疾病诊断学》
  23. M，N胆碱受体激动药《药理学》
  24. Letterer-Siwe病《病理学》
  25. M13噬菌体重组DNA分子导入大肠杆菌《动脉粥样硬化》
  26. LES内在确认法《胃肠动力检查手册》
  27. Marchiafave–Bignami氏综合征《神经精神疾病诊断学》
  28. Lennox氏综合征《神经精神疾病诊断学》
  29. Marinesco–Sjogren氏综合征《神经精神疾病诊断学》
  30. Leigh氏综合征《神经精神疾病诊断学》
  31. MCP-1/MCAF《细胞和分子免疫学》


LNNB各分测验及其功用_《医学心理学》_中医杂集_【岐黄之术】

专栏14－4 LNNB各分测验及其功用
在线购买《医学心理学》正版书籍

专栏14－4 LNNB各分测验及其功用

  • 上一页
  • 目录
  • 相关
  • 下一页

1．运动测验 51个项目，要求被试有按示范或指定完成手、口和舌一系列运动，以测定视觉－空间组织能力，完成复杂行为的能力和图画能力。

2．节律测验 12个项目，测定近似声音、节律和音调的听辨能力。

3．触觉测验 22个分测验，测定皮肤触觉、肌肉和关节感觉及实体觉。

4．视觉测验 14个项目，测定空间定向，估计视－空间能力。

5．感知言语测验 33个项目、测定区别音素能力、理解言语的能力。

6．表达性言语（expressivespeech）测验 42个分测验，测定发音，说出语句和对物体命名等能力。

7．书写测验 13个项目，测定在口授要求下书写出词和短句的能力。

8．阅读测验 13个项目，测定将词分成字母，从字母组成词，诵读字母、词和短文的能力。

9．算术测验 22个项目，包括辨认阿拉伯数字和罗马数字，比较数目的大小、计数、计算等。

10.记忆测验　13个项目,包括无关词的学习,干扰下的视觉记忆和逻辑记忆等。

11．智力测验 34个项目，包括图片和短文的主题理解、词汇解释、概念形成、物体分类、类比和标本推理等。

根据T分进行研究，在脑病损组与对照组相鉴别时，各分测验均有鉴别作用；而脑病组与精神病人相鉴别时，14个分测验中有4个无鉴别作用。如以划界分来诊断，在脑病组中各分测验的符合率为58～86％，正常人划正常的为74～96％，精神分裂症患者划为无脑病损的为34～92％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、Luria-Nebraska神经心理成套测验（LNNB）
  • 当前页：专栏14－4 LNNB各分测验及其功用
  • 下一页：四、记忆测验
<<< 返回本书目录
  1. Leber遗传性视神经病变【疾病大全】
  2. LONG-QT综合症《基因与疾病》
  3. LDL受体相关蛋白《动脉粥样硬化》
  4. M，N胆碱受体激动药《药理学》
  5. LDL-R基因突变分析《动脉粥样硬化》
  6. Machado-Joseph病【疾病大全】
  7. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  8. Mackler's三联症【疾病症状】
  9. LAK细胞《细胞和分子免疫学》
  10. Mackler's三联症【疾病症状】
  11. LAK细胞《免疫与健康》
  12. Mackler's三联症【疾病症状】
  13. KT气叙论《三因极一病证方论》
  14. Maffucci综合征【疾病大全】
  15. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  16. Marie-Bamberger综合征【疾病大全】
  17. KT疮《外科启玄》
  18. Merkel细胞《实用免疫细胞与核酸》
  19. KT《外科正宗》
  20. MHC的生物学功能《细胞和分子免疫学》
  21. Korsakov综合征【疾病症状】
  22. MHC分子《免疫学和免疫学检验》
  23. Kimura病【疾病大全】
  24. MHC分子的功能《医学免疫学》
  25. Kartagener综合征【疾病大全】
  26. MHC基因结构《医学免疫学》
  27. Kaposis肉瘤【疾病大全】
  28. MHC基因图及其遗传特征《细胞和分子免疫学》
  29. Jessner淋巴细胞浸润【疾病大全】
  30. MHC抗原《医学免疫学》
  1. LNNB各分测验及其功用《医学心理学》
  2. LIF《细胞和分子免疫学》
  3. LONG-QT综合症《基因与疾病》
  4. Lhermitte氏综合征《神经精神疾病诊断学》
  5. Louis-Bar氏综合征《神经精神疾病诊断学》
  6. Letterer-Siwe病《病理学》
  7. LPL基因及其多态性《动脉粥样硬化》
  8. LES内在确认法《胃肠动力检查手册》
  9. LPL结构与合成《动脉粥样硬化》
  10. Lennox氏综合征《神经精神疾病诊断学》
  11. LPL与Ⅰ型高脂血症《动脉粥样硬化》
  12. Leigh氏综合征《神经精神疾病诊断学》
  13. LRP功能《动脉粥样硬化》
  14. LDL受体相关蛋白《动脉粥样硬化》
  15. LRP组成及合成部位《动脉粥样硬化》
  16. LDL受体结构《动脉粥样硬化》
  17. LT《生物化学与分子生物学》
  18. LDL受体基因结构《动脉粥样硬化》
  19. Luria-Nebraska神经心理成套测验《医学心理学》
  20. LDL受体功能《动脉粥样硬化》
  21. Lusoria吞咽困难《默克家庭诊疗手册》
  22. LDL受体《临床生物化学》
  23. Lyme病螺旋体《医学微生物学》
  24. LDL-R基因突变分析《动脉粥样硬化》
  25. L-门冬酰胺酶《药理学》
  26. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  27. M《伤寒悬解》
  28. LB培养基《实用免疫细胞与核酸》
  29. M《金匮悬解》
  30. LAK细胞《免疫与健康》
  31. M《伤寒说意》


记忆测验_《医学心理学》_中医杂集_【岐黄之术】

四、记忆测验
在线购买《医学心理学》正版书籍

四、记忆测验

  • 上一页
  • 目录
  • 相关
  • 下一页

记忆测验通常多用于神经心理研究。现介绍两种成套测验。

(一)韦氏记忆量表（WMS）及中国修订本

D.W.echsler（1945）编甲式，C,P,Stone（1946）编乙式。各含7个分测验：个人经历、数字顺序关系、逻辑（理解）记忆、顺背和倒背景数字、视觉再生和联想学习等。将分测验原始分数相加，按年龄加一“加权分”，然后计算出记忆商数（MQ）。此量表在临床上应用甚广，H·R·B将它用作主要联用测验之一。

龚耀先等（1980）修订了本测验，增改了测验内容，改变了记分系统，仍分甲乙平行本。

修订本内容：1、长时记忆3个分测验：①个人经历；②时间空间(定向)；③数字顺序关系。2、短时记忆包括6个分测验：①视觉再认；②图片回忆；③视觉再生；④联想学习；⑤触摸测验；⑥理解记忆。3、瞬时记忆：顺背和倒背数目。

标准化样本为16岁以上正常人1,002名，脑病患者50名。

记分系统:仿Wechsler的离差智商计算方法，将各分测验的原始分换算成量表分（均数取10，标准差取3），再将各年龄组的总分换算成标准分（均数取100，标准数取15），即离差记忆商数（MQ）。由原始分换算成量表分，并由量表分换算成MQ，均制成换算表备用。因此只要得到某受试者的原始分便可从相应年龄组年龄组的换算表内查出MQ值。

54名受试者在相隔34天后甲、乙两套的重测相关系数为0.82。重测效应为+6.95分（提高6.95%）。

MQ与年龄关系：①量表总分随年龄增长而渐减；②量表总分随年龄渐减的速度是呈阶段性的，非等速的。在30岁前依年龄增加稍有增长，但不明显。30岁以后下降；40～45岁时下降速度减缓，从45岁起下降加速。③量表总分随年龄增减的趋热因测验不同而不同；④同一测验随年龄增减的程度也不一。

（二）临床记忆量表

此系许淑莲等（1984）所编。全量表包括“联想学习”、“指向记忆”“无意义图形再认”“图象自由回忆”、“人象特点联系回忆”等分测验。分甲乙平行两套，记分方法同修订的WMS。

标准化样本分有文化和无文化两组正常人，年龄从20岁起，全国五大区（缺西南）共计3,310名。

1．信度 ①用分半相关法，在“联想学习”、“指向记忆”及“图象自由回忆”三分测验中进行。甲套的系数分别为0.70、0.60、和0.75；乙套为0.68、0.78和0.67（经校正）。②甲乙两套，94人，相隔2～4周重测相关，在上述在三分测验外加“人像特点联系回忆”，其分数分别为0.66、0.59、0.71和0.66。总分相关为0.85。

2．效度 ①记忆与学习成绩关系：98名大学生按学校平均成绩85分以上和以下分数两组，计算其MQ，前者为127.81±16.后者为117.22±14.29，相关显著。②记忆与大脑两半球的关系：左、右脑病损者分别为12、13；他们的记忆量表分在联想和无意义图形的记忆中，有相反的关系。即左脑病损时后一测验成绩保持较好，右脑病损时前一测验成绩保持较好。③记忆与年龄关系：量表分随年龄增长而下降，30～40岁、40～50岁、60～70岁下降显著。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏14－4 LNNB各分测验及其功用
  • 当前页：四、记忆测验
  • 下一页：第十五章　评定量表
<<< 返回本书目录
  1. 记王屋山异草《苏沈良方》
  2. 记忆力消失【疾病症状】
  3. 记松丹砂《苏沈良方》
  4. 记忆力障碍【疾病症状】
  5. 记食芋《苏沈良方》
  6. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  7. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  8. 记忆受损【疾病症状】
  9. 记录十四科《幼科折衷》
  10. 记忆障碍【疾病大全】
  11. 记流水止水《苏沈良方》
  12. 记忆障碍disorders of memony《神经精神疾病诊断学》
  13. 记菊《苏沈良方》
  14. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  15. 记继室汪氏怯病治愈情形《景景医话》
  16. 记益智花《苏沈良方》
  17. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  18. 记元修菜《苏沈良方》
  19. 记海漆《苏沈良方》
  20. 记侄培本故于肿病情形《景景医话》
  21. 记丹砂《苏沈良方》
  22. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  23. 记尝所治病二十三证《小儿药证直诀》
  24. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  25. 记苍术《苏沈良方》
  26. 记诸兄姊妹病故情形《景景医话》
  27. 计算相关与回归的注意事项《医学统计学》
  28. 记诸子女病殇情形《景景医话》
  29. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  30. 纪班的师徒训练方式《中医之钥》
  1. 记忆测验《医学心理学》
  2. 记未病以前之形状《医林改错》
  3. 记忆的过程《生理学》
  4. 记王屋山异草《苏沈良方》
  5. 记忆减退《神经精神疾病诊断学》
  6. 记松丹砂《苏沈良方》
  7. 记忆量的改变《神经精神疾病诊断学》
  8. 记食芋《苏沈良方》
  9. 记忆增强《神经精神疾病诊断学》
  10. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  11. 记忆障碍《生理学》
  12. 记录十四科《幼科折衷》
  13. 记忆障碍《神经精神疾病诊断学》
  14. 记流水止水《苏沈良方》
  15. 记忆质的改变《神经精神疾病诊断学》
  16. 记菊《苏沈良方》
  17. 记益智花《苏沈良方》
  18. 记继室汪氏怯病治愈情形《景景医话》
  19. 记元修菜《苏沈良方》
  20. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  21. 记侄培本故于肿病情形《景景医话》
  22. 记海漆《苏沈良方》
  23. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  24. 记丹砂《苏沈良方》
  25. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  26. 记尝所治病二十三证《小儿药证直诀》
  27. 记诸兄姊妹病故情形《景景医话》
  28. 记苍术《苏沈良方》
  29. 记诸子女病殇情形《景景医话》
  30. 计算相关与回归的注意事项《医学统计学》
  31. 纪班的师徒训练方式《中医之钥》


评定量表_《医学心理学》_中医杂集_【岐黄之术】

第十五章　评定量表
在线购买《医学心理学》正版书籍

第十五章　评定量表

  • 上一页
  • 目录
  • 相关
  • 下一页

评定量表（rating scale）是从心理计量学中衍生出来的。第一次世界大战开始用于人事甄别工作以后，几十年来已从心理学扩展到精神病学和社会科学，应用之广，已超过了心理测验。它具有心理测验的基本特征，但在形式上有些区别。有些测验和评定量表并无明显不同，所以不必强调它们的区别。在人格的客观研究方法一节中所介绍的自陈量表均属于评定量表。评定量表的形式很多，本书只介绍两种评定量表，即“适用行为评定量表”和“精神病学评定量表”。

一般来说，评定量表的操作不象有些心理测验那样复杂，内容也不禁止公开，但如果不掌握好评定技术，结果也不可靠。它表现在不同的评定者，或同一评定者在不同时间的评定结果不一致。所以缺乏一致性的原因分两个方面：①量表本身方面：所观察的心理特质或和行为界定不好，捉摸不定；项目用词或选择回答用词含糊不清；项目太多，在回答后来的项目中出现“居中”（无极端）回答。

②评定者的原因：两个人或至少一个人对量表理解不深，缺乏正确训练，或一个人的偏好效应（halo effect）很明显。为了保证评定结果的可靠性，每用一个评定量表时都必须作一致性检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、记忆测验
  • 当前页：第十五章　评定量表
  • 下一页：第一节　适应行为量表
<<< 返回本书目录
  1. 评定量表《医学心理学》
  2. 评荆芥、细辛、防风、独活《痧胀玉衡》
  3. 评半夏、藿香止吐《痧胀玉衡》
  4. 评脉《丹溪手镜》
  5. 平卒尸厥脉证《脉经》
  6. 评热病论《素问悬解》
  7. 平中风历节脉证《脉经》
  8. 评热病论篇《冯氏锦囊秘录》
  9. 平治法《石室秘录》
  10. 评热病论篇《黄帝内经·素问》
  11. 平治《圣济总录》
  12. 评热病论篇《疡医大全》
  13. 平杂病脉《脉经》
  14. 评伤寒论《冯氏锦囊秘录》
  15. 平原和盆地《中医养生学》
  16. 评赵氏医贯说《冯氏锦囊秘录》
  17. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  18. 苹《本草纲目》完整版
  19. 平痈肿肠痈金疮侵淫脉证《脉经》
  20. 苹《本草纲目》图文版
  21. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  22. 苹【中药大全】
  23. 平阳毒阴毒百合狐惑脉证《脉经》
  24. 苹果《滇南本草》
  25. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  26. 苹果【中药大全】
  27. 平血痹虚劳脉证《脉经》
  28. 苹果皮【中药大全】
  29. 平虚实《脉经》
  30. 苹果叶【中药大全】
  1. 评定量表《医学心理学》
  2. 评半夏、藿香止吐《痧胀玉衡》
  3. 评非时用附子大黄《活幼心书》
  4. 平卒尸厥脉证《脉经》
  5. 评估的信息来源和利用《医学心理学》
  6. 平中风历节脉证《脉经》
  7. 评估过程《医学心理学》
  8. 平治法《石室秘录》
  9. 评估晤谈《医学心理学》
  10. 平治《圣济总录》
  11. 评估者应具备的条件《医学心理学》
  12. 平针法《中医词典》
  13. 评价阶段《基础护理学》
  14. 平掌押手法《中医词典》
  15. 评价实验与分析误差类型的关系《临床生物化学》
  16. 平掌式《气功外气疗法》
  17. 评荆芥、细辛、防风、独活《痧胀玉衡》
  18. 平杂病脉《脉经》
  19. 评脉《丹溪手镜》
  20. 平原和盆地《中医养生学》
  21. 评热病论《素问悬解》
  22. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  23. 评热病论篇《黄帝内经·素问》
  24. 平痈肿肠痈金疮侵淫脉证《脉经》
  25. 评热病论篇《冯氏锦囊秘录》
  26. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  27. 评热病论篇《疡医大全》
  28. 平尧卿《中医词典》
  29. 评伤寒论《冯氏锦囊秘录》
  30. 平阳毒阴毒百合狐惑脉证《脉经》
  31. 评赵氏医贯说《冯氏锦囊秘录》


适应行为量表_《医学心理学》_中医杂集_【岐黄之术】

第一节　适应行为量表
在线购买《医学心理学》正版书籍

第一节　适应行为量表

  • 上一页
  • 目录
  • 相关
  • 下一页

适应是指个体在应对（cope with）和顺应（adjust to）自然和社会环境的有效性。包括两个方面，其一是个体自己独立生活和维持自己的能力程度；其二是对个人和社会所提出的文化要求所能满足的程度。适应行为是由智慧的、动机的、社会的、运动的以及一些尚未知名的因素所组成。适应行为和智力测验一起，能全面评估人们的智能.例如智力发展迟滞（MR）的诊断标准：智商低平于均2个标准差，适应行为有损，二者在未成年前出现。可见对MR的诊断便必须依靠智力测验和适应评定量表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五章　评定量表
  • 当前页：第一节　适应行为量表
  • 下一页：一、适应行为标准和分级方法
<<< 返回本书目录
  1. 适应行为量表《医学心理学》
  2. 适应障碍【疾病大全】
  3. 适宜于老人体重不足的饮食《老年食养食疗》
  4. 适应证《临床肝移植》
  5. 适宜于老年人的功能食品《老年食养食疗》
  6. 适应证及手术时机《临床肝移植》
  7. 适宜于改善男子性功能的食物《老年食养食疗》
  8. 适应症和禁忌症《理疗学》
  9. 适当节食有益长寿《老年食养食疗》
  10. 室颤【疾病症状】
  11. 是斋百一选方序《是斋百一选方》
  12. 室颤阈值降低【疾病症状】
  13. 是斋百一选方跋《是斋百一选方》
  14. 室管膜肿瘤【疾病大全】
  15. 是否要多吃水果呢?《中医之钥》
  16. 室间隔膜部瘤【疾病大全】
  17. 是动所生病说《研经言》
  18. 室间隔缺损【疾病症状】
  19. 柿子【中药大全】
  20. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  21. 柿叶速溶饮【方剂大全】
  22. 室内环境与健康《中医养生学》
  23. 柿叶【中药大全】
  24. 室女《笔花医镜》
  25. 柿霜丸【方剂大全】
  26. 室女经闭《女科秘要》
  27. 柿霜【中药大全】
  28. 室女经闭成损《医学心悟》
  29. 柿霜《药笼小品》
  30. 室女经来复止《妇科心法要诀》
  1. 适应行为量表《医学心理学》
  2. 适应行为标准和分级方法《医学心理学》
  3. 适应证和标本采集《临床基础检验学》
  4. 适宜于老人体重不足的饮食《老年食养食疗》
  5. 适应证及手术时机《临床肝移植》
  6. 适宜于老年人的功能食品《老年食养食疗》
  7. 适应症和禁忌症《理疗学》
  8. 适宜于改善男子性功能的食物《老年食养食疗》
  9. 适应症及检查项目《物理诊断学》
  10. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  11. 室火丹候《诸病源候论》
  12. 适量运动《家庭医学百科·预防保健篇》
  13. 室间隔缺损《放射诊断学》
  14. 适当休息《家庭医学百科-医疗康复篇》
  15. 室间隔缺损《心脏病学》
  16. 适当进补《家庭医学百科·预防保健篇》
  17. 室间质量控制的统计方法《临床生物化学》
  18. 适当节食有益长寿《老年食养食疗》
  19. 室间质量评价的组织方法《临床生物化学》
  20. 是斋双补丸《冯氏锦囊秘录》
  21. 室间质量评价的作图法《临床生物化学》
  22. 是斋百一选方序《是斋百一选方》
  23. 室间质量评价应具备的条件《临床生物化学》
  24. 是斋百一选方跋《是斋百一选方》
  25. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  26. 是胎非积《儒门事亲》
  27. 室内传导阻滞《物理诊断学》
  28. 是齐白术散《仁术便览》
  29. 室内环境与健康《中医养生学》
  30. 是否要多吃水果呢?《中医之钥》
  31. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》


适应行为标准和分级方法_《医学心理学》_中医杂集_【岐黄之术】

一、适应行为标准和分级方法
在线购买《医学心理学》正版书籍

一、适应行为标准和分级方法

  • 上一页
  • 目录
  • 相关
  • 下一页

研究者们提出了各种标准和分级方法。下面仅举几例：

（一）Gunzburg提出了观察适应行为的四个指标

1．自理能力：如饮食、穿戴和大小便自理能力。

2．沟通能力：即自我表达和了解他人的能力。

3．社会化：与人交往的社会技能。

4．职业：运动、手巧、以及工作技能。

（二）B·B·Wedman提出了适应行为障碍的分级标准

1．边界：有一定的潜在社会和职业的适应能力。

表15－1 适应行为分级标准

分 级 | 学前（0－5岁） | 学龄（6－20岁） | 成人（21岁以上）
轻度 （能教育） | 能发展社会和交往技能，在感觉运动方面有轻微的迟滞；不到更大一些年龄时很难与正常儿童相区别 | 能接受六年级学校教育，可在指导下适应社会生活 | 有通常的社会和职业技能，可达到低等的自给，但如果处于非常的社会和经济压力时需要有指导
中 度 （ 能训练） | 能谈话和学会交往，在自助上训练而有所改善，能用中等监护来管理 | 在社会上和职业技能上因训练而有所改进，不能超过二年级的教育水平；在熟悉环境中可独自行走 | 在有保护的情况下可从事一点非技术的生活和工作，在有社会或经济压力时，需要有监护或指导
重度 （部分自理） | 运动能力发展不好；可讲一些话，通常在自理上不因训练而有所改进；很少或没有交往技能 | 能谈话和学会交往，能学会基本的卫生习惯；在系统的训练下有所改善 | 在完全的监护下生活半自理，在被控制的环境里可发展自我保护技能
极重 （需要护理） | 全面迟滞，感觉－运动方面的功能很差；要人护理 | 某些方面可能得到一点发展；对在自助方面的训练可能有一点点反应 | 有些运动和言语有发展，在自我照顾上可能有非常有限的改进，要人护理

（美国教育，卫生和福利部，1963年公布）

2．轻度 可以从事非技术性或半技术性工作。

3．中度：部分生活可自理。

4．重度：不能独立生活，经过训练可作些简单工作。

5．极重：全部生活要人护理。

（三）美国、卫生和福利部提出的各种年龄阶段时的适应行为分级标准（1963）（表15－1）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　适应行为量表
  • 当前页：一、适应行为标准和分级方法
  • 下一页：二、美国智力低下协会适应行为量表
<<< 返回本书目录
  1. 适宜于老人体重不足的饮食《老年食养食疗》
  2. 适应行为量表《医学心理学》
  3. 适宜于老年人的功能食品《老年食养食疗》
  4. 适应障碍【疾病大全】
  5. 适宜于改善男子性功能的食物《老年食养食疗》
  6. 适应证《临床肝移植》
  7. 适当节食有益长寿《老年食养食疗》
  8. 适应证及手术时机《临床肝移植》
  9. 是斋百一选方序《是斋百一选方》
  10. 适应症和禁忌症《理疗学》
  11. 是斋百一选方跋《是斋百一选方》
  12. 室颤【疾病症状】
  13. 是否要多吃水果呢?《中医之钥》
  14. 室颤阈值降低【疾病症状】
  15. 是动所生病说《研经言》
  16. 室管膜肿瘤【疾病大全】
  17. 柿子【中药大全】
  18. 室间隔膜部瘤【疾病大全】
  19. 柿叶速溶饮【方剂大全】
  20. 室间隔缺损【疾病症状】
  21. 柿叶【中药大全】
  22. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  23. 柿霜丸【方剂大全】
  24. 室内环境与健康《中医养生学》
  25. 柿霜【中药大全】
  26. 室女《笔花医镜》
  27. 柿霜《药笼小品》
  28. 室女经闭《女科秘要》
  29. 柿钱散【方剂大全】
  30. 室女经闭成损《医学心悟》
  1. 适应行为标准和分级方法《医学心理学》
  2. 适宜于老人体重不足的饮食《老年食养食疗》
  3. 适应行为量表《医学心理学》
  4. 适宜于老年人的功能食品《老年食养食疗》
  5. 适应证和标本采集《临床基础检验学》
  6. 适宜于改善男子性功能的食物《老年食养食疗》
  7. 适应证及手术时机《临床肝移植》
  8. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  9. 适应症和禁忌症《理疗学》
  10. 适量运动《家庭医学百科·预防保健篇》
  11. 适应症及检查项目《物理诊断学》
  12. 适当休息《家庭医学百科-医疗康复篇》
  13. 室火丹候《诸病源候论》
  14. 适当进补《家庭医学百科·预防保健篇》
  15. 室间隔缺损《放射诊断学》
  16. 适当节食有益长寿《老年食养食疗》
  17. 室间隔缺损《心脏病学》
  18. 是斋双补丸《冯氏锦囊秘录》
  19. 室间质量控制的统计方法《临床生物化学》
  20. 是斋百一选方序《是斋百一选方》
  21. 室间质量评价的组织方法《临床生物化学》
  22. 是斋百一选方跋《是斋百一选方》
  23. 室间质量评价的作图法《临床生物化学》
  24. 是胎非积《儒门事亲》
  25. 室间质量评价应具备的条件《临床生物化学》
  26. 是齐白术散《仁术便览》
  27. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  28. 是否要多吃水果呢?《中医之钥》
  29. 室内传导阻滞《物理诊断学》
  30. 是否同时考虑临床意义和统计学意义《预防医学》
  31. 室内环境与健康《中医养生学》


美国智力低下协会适应行为量表_《医学心理学》_中医杂集_【岐黄之术】

二、美国智力低下协会适应行为量表
在线购买《医学心理学》正版书籍

二、美国智力低下协会适应行为量表

  • 上一页
  • 目录
  • 相关
  • 下一页

系美国智力低下协会（AAMD）主持编制，于1969年提出的适应行为量表（adaptive behavior scale,ABS）。分两式，一式适用于13岁以下年龄儿童，一式适用于13岁以上年龄的人。量表分两部分。第一部分是综合了Leland等人于1967年制定的量表，补充了一些项目；第二部分是新增加的，评定MR者的不良行为。前者包括10个方面，后者包括14个方面，适应能力划分为6个水平。

（一）AAMD适应量表的主要内容

第一部分

1．独立功能：饮食技能、大小便、个人卫生、仪表、穿戴管理、穿衣和不穿衣、运动、一般独立功能。

2．身体发展：感觉发展、运动发展。

3．经济活动：理财、购物技能。

4．语言发展：谈和写、理解语言、一般言语发展。

5．数与时的概念。

6．职业――家庭的清扫、炊事、一般家务。

7．职业――一般的。

8．自我定向：运动的、始动性、持续性、计划和组织、自我定向（一般的）。

9．责任感。

10．社会化。

第二部分

1．暴力和破坏行为。

2．反社会行为。

3．反叛行为

4．不能信赖的行为。

5．脱离环境

6．刻板行为和古怪姿态。

7．不恰当的人际态度。

8．不恰当的声响习惯。

9．不能为人接受的或古怪习惯

10．自戕行为。

11．活动过多倾向。

12．性变异行为。

13．精神障碍。

14．药物滥用

（二）AAMD提出的适应水平

根据评定结果，可将适应能力分为六个水平。

水平1：在低的竞争环境中有一定能力，但在个人事务管理上要有某些支持和监督。

水平2：在部分竞争或在竞争环境中具有有效的社会和经济功能。

水平3：在无竞争或或受保护的环境中具有有限的社会和经济功能。

水平4：对有限的环境刺激和人际关系有反应，生计需要监督，在有帮助的情况下过机械的生活。

水平5：仅能对最简单的环境刺激和人际关系有反应，生计和日常生活事务完全依赖他人监督。

水平6：有全面的生理或姿势上的残缺，需要继续医学全护理。

AAMD提出智力低下按IQ水平可分四级：即轻度（IQ：55～69）、中度（IQ：40～54）、重度（IQ：25～39）和极重度（IQ：2５以下）。如果IQ分级和适应水平分级相结合的话，水平1似可与轻度相结合，水平2～3可与中度相结合，水平4～5与重度相结合,水平6与极重度相结合。

（三）AAMD适应行为量表的因素分析结果

第一部分通过因素分析结果，10个方面分成3个独立因素：（1）个人独立性；（2）社会适应不良；（3）个人适应不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、适应行为标准和分级方法
  • 当前页：二、美国智力低下协会适应行为量表
  • 下一页：三、成人智残评定量表
<<< 返回本书目录
  1. 美登木【中药大全】
  2. 美汉草【中药大全】
  3. 每月血支《针灸聚英》
  4. 美花风毛菊【中药大全】
  5. 每月血支《普济方·针灸》
  6. 美酒酰《药征续编》
  7. 每月血忌《针灸聚英》
  8. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  9. 每月血忌《古今医统大全》
  10. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  11. 每月经来二三次《女科秘要》
  12. 美丽风毛菊【中药大全】
  13. 每月忌日不宜针灸出血《普济方·针灸》
  14. 美丽胡枝子【中药大全】
  15. 每月忌日不宜针灸出血《黄帝明堂灸经》
  16. 美丽胡枝子根【中药大全】
  17. 每日气数百刻六千分解《类经图翼》
  18. 美丽胡枝子花【中药大全】
  19. 霉菌性阴道炎【疾病大全】
  20. 美丽鳞毛蕨【中药大全】
  21. 霉菌性阴道炎《女科宝鉴》
  22. 美丽桐【中药大全】
  23. 霉菌性外阴炎【疾病大全】
  24. 美丽兔尾草【中药大全】
  25. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  26. 美脉藁本【中药大全】
  27. 霉菌感染【疾病症状】
  28. 美尼尔氏病《百病自测》
  29. 霉酱色苔舌总论《伤寒舌鉴》
  30. 美尼尔氏病《老年百病防治》
  1. 美国智力低下协会适应行为量表《医学心理学》
  2. 美国临床心理学训练计划《医学心理学》
  3. 美酒酰《药征续编》
  4. 美骨《中医词典》
  5. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  6. 每周娱乐半天《家庭医学百科·预防保健篇》
  7. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  8. 每只实验动物所需活动面积《实验动物科学》
  9. 美眉《中医词典》
  10. 每月血支《针灸聚英》
  11. 美尼尔氏病《百病自测》
  12. 每月血支《普济方·针灸》
  13. 美尼尔氏病《老年百病防治》
  14. 每月血忌《针灸聚英》
  15. 美尼尔氏病《自我调养巧治病》
  16. 每月血忌《古今医统大全》
  17. 美尼尔氏综合征《赵绍琴临证验案精选》
  18. 每月经来二三次《女科秘要》
  19. 美女颤声娇《古代房中秘方》
  20. 每月经来二三次《竹林女科证治》
  21. 美沙酮《药理学》
  22. 每月忌日不宜针灸出血《黄帝明堂灸经》
  23. 美西律《药理学》
  24. 每月忌日不宜针灸出血《普济方·针灸》
  25. 美须《中医词典》
  26. 每始王木《证类本草》
  27. 镁《临床营养学》
  28. 每始王木《新修本草》
  29. 镁代谢《默克家庭诊疗手册》
  30. 每始王木《千金翼方》
  31. 镁代谢及其异常《临床生物化学》


成人智残评定量表_《医学心理学》_中医杂集_【岐黄之术】

三、成人智残评定量表
在线购买《医学心理学》正版书籍

三、成人智残评定量表

  • 上一页
  • 目录
  • 相关
  • 下一页

系龚耀先和解亚宁等（1986）为全国残疾人抽样调查所编制。适用于16岁以上成人，实际应用中还可降至14或13岁的少年。按照智力低下的国际通用诊断标准四级。取生活能力、学习和工作能力、时空和人事定向能力以及社会交往能力等诸指标来制定分级量表。标准化样本包括湘西某地两个自然乡和一个城市福利机构及住院的智力低下者及可疑智力低下者共939人，另有少数智力正常者。

量表结构：按上述各种能力，由0至4共有四个得分级别，每级有划分的标准，在评定时凡符合某一标准的记上级次为得分。0级为适应能力正常，其余适应能力依级数增大而下降，4级为最低。共五个指标，每个指标的最高分为4分，所以能力最低者最高为20分。按照样本应用结果，制定了根据得分而划分适应能力水平（表15－2）。

量表信度检验：两位主试分别对30例进行评定，按两次评分结果和分级结果进行相关，其系数分别为0.8831及0.8844。两位主试的评卷按条目结果的符合率分析，一致性最高的条目多属于生活能力、学习或工作能力、时空定向能力；有些出入的为人事定向和社会交往能力。

效度检验：在地区自然村用WAIS－RC四合一简式测查了同时受评的72人。评定为正常的35人，测验IQ平均为93；评定为轻度的22人，IQ为60.5；中度15人，IQ为48。另外评定为重度和极重度的均不便测验。故未计在内。因此评定等级与IQ均数分级完全相符，但细察各级案例，有个别例子二者有出入，但出入不大。这是因为实际上适应能力并非总与IQ一致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、美国智力低下协会适应行为量表
  • 当前页：三、成人智残评定量表
  • 下一页：专栏15－1 成人智残评定量表主要内容
<<< 返回本书目录
  1. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  2. 成软骨细胞瘤【疾病大全】
  3. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  4. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  5. 成人硬肿症【疾病大全】
  6. 成视网膜细胞瘤《基因与疾病》
  7. 成人痒疹【疾病大全】
  8. 成胎造化章《济生集》
  9. 成人型女性乳房肥大症【疾病大全】
  10. 成童脉法《医学入门》
  11. 成人型慢性粒细胞白血病【疾病大全】
  12. 成纤维性纤维瘤【疾病大全】
  13. 成人斯蒂尔病【疾病大全】
  14. 成瘾【疾病症状】
  15. 成人生长激素分泌不足【疾病症状】
  16. 成釉细胞瘤《临床激光治疗学》
  17. 成人全垂体功能减退【疾病大全】
  18. 成注《伤寒论》论《研经言》
  19. 成人脐疝【疾病大全】
  20. 呈红色条索，游走的浅静脉【疾病症状】
  21. 成人类风湿性关节炎性巩膜炎【疾病大全】
  22. 呈开口状态而不能闭合【疾病症状】
  23. 成人呼吸窘迫综合征【疾病大全】
  24. 呈马蜂螫型游走性水肿【疾病症状】
  25. 成人呼吸窘迫综合征《呼吸病学》
  26. 呈泡沫样有腥臭味稀便【疾病症状】
  27. 成人呼吸窘迫综合征《病理生理学》
  28. 呈肾上腺素能依赖性【疾病症状】
  29. 成人骨坏死【疾病大全】
  30. 枨汤【方剂大全】
  1. 成人智残评定量表《医学心理学》
  2. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  3. 成人智残评定量表主要内容《医学心理学》
  4. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  5. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  6. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  7. 成视网膜细胞瘤《基因与疾病》
  8. 成人呼吸窘迫综合征的原因《病理生理学》
  9. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  10. 成人呼吸窘迫综合征的防治原则《病理生理学》
  11. 成熟红细胞的代谢特点《生物化学与分子生物学》
  12. 成人呼吸窘迫综合征的发病机制《病理生理学》
  13. 成胎《女科证治准绳》
  14. 成人呼吸窘迫综合征《呼吸病学》
  15. 成胎以百脉齐到分男女《女科经纶》
  16. 成人呼吸窘迫综合征《病理生理学》
  17. 成胎以精血先后分男女《女科经纶》
  18. 成人呼吸窘迫综合征《放射诊断学》
  19. 成胎以日数精血之胜分男女《女科经纶》
  20. 成人呼吸窘迫综合征《急诊医学》
  21. 成胎以先天之阴阳相胜分男女《女科经纶》
  22. 成人多囊肾脏病《基因与疾病》
  23. 成胎以子宫之左右分男女《女科经纶》
  24. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  25. 成胎以左右阴阳之气动分男女《女科经纶》
  26. 成人抽风的急救《现代院外急救手册》
  27. 成胎有二男二女属精血之盛《女科经纶》
  28. 成全郎《中医词典》
  29. 成胎造化章《济生集》
  30. 成全大夫《中医词典》
  31. 成童脉法《医学入门》


成人智残评定量表主要内容_《医学心理学》_中医杂集_【岐黄之术】

专栏15－1 成人智残评定量表主要内容
在线购买《医学心理学》正版书籍

专栏15－1 成人智残评定量表主要内容

  • 上一页
  • 目录
  • 相关
  • 下一页

1．生活能力0～4级

2．学习或工作能力（学生用前者，未入学或离校的用后者）

学习能力0～4级

0分：可考入0初中或以上的学校，学习成绩正常者

1分：只能读完小学，成绩一般或不好，算术成绩更差，不能考入初中。

2分：只能读到2－3年级，算术很不好，生活中常用心算有困难。

3分：不能上学，只能学会一些简单的词语，可辨自己的姓和名，完全无心算能力。

4分：知道或不知道自己的姓名，不辨姓和名。

工作（劳动）能力：0～4级

0分：可以从事技术性工作或劳动，质量好。

1分：可独立从事技术性工作或劳动

2分：只能参加一些简单劳动，而且要人安排或督促。

3分：在有指导的情况下可作一些简单的辅助家务 。

4分：不能劳动。

3．时间定向0～4级

0分：时间（年、月、日、时）观念清楚。可单独出远门，很快掌握新环境的方法。

1分：月、日清楚（有时相差几天）。可单独去郊区、近村、近镇、近街。

2分：可区别上半年或下半年。只能单独在很熟悉的附近环境里行动。

3分：知道上午或下午。只能在左邻右舍串门。

4分：无时间观念。不能单独串门。

4．人事定向0～4级

0分：知道周围人们的关系，知道下列称呼的意义：曾祖、祖、外祖、叔伯、姑姨、表、侄甥等。可分辨陌生人的大致身分和年龄，可用适当称呼。

1分：只知家中亲密近亲或友好关系，不会分辨陌生人的身份和年龄，不能称呼陌生人。

4分：只认识保护人，不辨生人和熟人。

5．社会交往能力0～4级

0分：参于社会活动，在社会环境中有一定的适应能力，待人接物恰当。

1分：只能适应单纯环境，主动接触人，初见面时尚难发现智力的上缺欠，不理解言外之意。

2分：脱离社会，可被动接触，但不会主动接触人，谈话中有很多不适词句，表情不当，很容易上当受骗。

3分：勉强可被动交往，谈吐内容和／或口齿不清楚，仪表不端正，表情很不恰当。

4分：难接触。

表15－2适应能力分等的得分范围

适应能力分等 | 得分范围
正常 轻度低下 中度低下 重度低下 极度低下 | 0～2 3～7 8～13 14～17 18以上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、成人智残评定量表
  • 当前页：专栏15－1 成人智残评定量表主要内容
  • 下一页：一、概述
<<< 返回本书目录
  1. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  2. 成软骨细胞瘤【疾病大全】
  3. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  4. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  5. 成人硬肿症【疾病大全】
  6. 成视网膜细胞瘤《基因与疾病》
  7. 成人痒疹【疾病大全】
  8. 成胎造化章《济生集》
  9. 成人型女性乳房肥大症【疾病大全】
  10. 成童脉法《医学入门》
  11. 成人型慢性粒细胞白血病【疾病大全】
  12. 成纤维性纤维瘤【疾病大全】
  13. 成人斯蒂尔病【疾病大全】
  14. 成瘾【疾病症状】
  15. 成人生长激素分泌不足【疾病症状】
  16. 成釉细胞瘤《临床激光治疗学》
  17. 成人全垂体功能减退【疾病大全】
  18. 成注《伤寒论》论《研经言》
  19. 成人脐疝【疾病大全】
  20. 呈红色条索，游走的浅静脉【疾病症状】
  21. 成人类风湿性关节炎性巩膜炎【疾病大全】
  22. 呈开口状态而不能闭合【疾病症状】
  23. 成人呼吸窘迫综合征【疾病大全】
  24. 呈马蜂螫型游走性水肿【疾病症状】
  25. 成人呼吸窘迫综合征《呼吸病学》
  26. 呈泡沫样有腥臭味稀便【疾病症状】
  27. 成人呼吸窘迫综合征《病理生理学》
  28. 呈肾上腺素能依赖性【疾病症状】
  29. 成人骨坏死【疾病大全】
  30. 枨汤【方剂大全】
  1. 成人智残评定量表主要内容《医学心理学》
  2. 成人智残评定量表《医学心理学》
  3. 成实证治歌（凡二十一首，共二十六方）《幼幼集成》
  4. 成人用吸附精制白喉类毒素制造及检定规程《中国生物制品规程》
  5. 成视网膜细胞瘤《基因与疾病》
  6. 成人用吸附精制白喉类毒素使用说明书《中国生物制品规程》
  7. 成熟T细胞的膜表面分子《细胞和分子免疫学》
  8. 成人呼吸窘迫综合征时肺呼吸功能变化《病理生理学》
  9. 成熟红细胞的代谢特点《生物化学与分子生物学》
  10. 成人呼吸窘迫综合征的原因《病理生理学》
  11. 成胎《女科证治准绳》
  12. 成人呼吸窘迫综合征的防治原则《病理生理学》
  13. 成胎以百脉齐到分男女《女科经纶》
  14. 成人呼吸窘迫综合征的发病机制《病理生理学》
  15. 成胎以精血先后分男女《女科经纶》
  16. 成人呼吸窘迫综合征《呼吸病学》
  17. 成胎以日数精血之胜分男女《女科经纶》
  18. 成人呼吸窘迫综合征《病理生理学》
  19. 成胎以先天之阴阳相胜分男女《女科经纶》
  20. 成人呼吸窘迫综合征《放射诊断学》
  21. 成胎以子宫之左右分男女《女科经纶》
  22. 成人呼吸窘迫综合征《急诊医学》
  23. 成胎以左右阴阳之气动分男女《女科经纶》
  24. 成人多囊肾脏病《基因与疾病》
  25. 成胎有二男二女属精血之盛《女科经纶》
  26. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  27. 成胎造化章《济生集》
  28. 成人抽风的急救《现代院外急救手册》
  29. 成童脉法《医学入门》
  30. 成全郎《中医词典》
  31. 成无己《中医词典》


概述_《医学心理学》_中医杂集_【岐黄之术】

一、概述
在线购买《医学心理学》正版书籍

一、概述

  • 上一页
  • 目录
  • 相关
  • 下一页

精神病学评定量表（psyuchiatric rating scale,PRS）与ABS并无严格区别。因为评定量表非常多，为了叙述方便起见，加以人为分类。正同心理测验一样，按任何标准分类都不能概括无余，有一些量表可以分属于一个以上的类别。精神科常用评定量表主要是测量其行为和症状的，其中的行为评定，主要是指与病理有关的。PRS主要偏重于精神科；ABS中包括有关智力行为评定。

临床家们应用评定量表的原因如下：

1．客观性 评定量表的目的很清楚，术语严格，划分界级清楚，不同主试对同一受试的评分结果一致，能客观地反映所观察的对象。

2．数量化 对行为，心理状态以及病理 症状均数量化，便于比较。

3．全面 一个量表为观察某一心理品质，设计时各有关内容都内容都包括在内，比较全面。

临床许多评定量表，按其应用目的进行分类，临床上常应用于以下几个方面：

1．晤谈指导 因为量表内容全面，可保证完全和系统的精神病学晤谈或检查，不使有意义的内容有遗漏。

2．沟通 因为量表用语的语义有规定，加上数量化、图表化，因此使不同理论观点的人，在不同时间阅读评定结果都可相互沟通。

3．治疗进程记录 症状的变化在不同阶段都可清楚地表示出来。

4．研究 研究中所收集的信息要客观、能数量化。评定量表可满足这些要求。所以现在精神病学以及其它临床的科学研究，都在应用量表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏15－1 成人智残评定量表主要内容
  • 当前页：一、概述
  • 下一页：二、临床常用量表
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《医学心理学》
  2. 概述《医学心理学》
  3. 概述《医学心理学》
  4. 概述《医学心理学》
  5. 概述《医学心理学》
  6. 概述《医学心理学》
  7. 概述《实用免疫细胞与核酸》
  8. 概述《医学微生物学》
  9. 概述《实用免疫细胞与核酸》
  10. 概述《核、化学武器损伤》
  11. 概述《实用免疫细胞与核酸》
  12. 概述《核、化学武器损伤》
  13. 概述《实用免疫细胞与核酸》
  14. 概述《核、化学武器损伤》
  15. 概述《人体解剖学》
  16. 概述《核、化学武器损伤》
  17. 概述《人体解剖学》
  18. 概述《预防医学》
  19. 概述《人体解剖学》
  20. 概述《预防医学》
  21. 概述《呼吸病学》
  22. 概述《预防医学》
  23. 概述《儿科学》
  24. 概述《人体寄生虫学》
  25. 概述《儿科学》
  26. 概述《人体寄生虫学》
  27. 概述《外科学总论》
  28. 概述《生物化学与分子生物学》
  29. 概述《外科学总论》
  30. 概述《生物化学与分子生物学》
  31. 概述《外科学总论》


临床常用量表_《医学心理学》_中医杂集_【岐黄之术】

二、临床常用量表
在线购买《医学心理学》正版书籍

二、临床常用量表

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）90项症状校核表（symptom distress checklist-90,SCL-90）

系Parloff等在“Cornell医学指数”上发展而来。有几个版本，如简化本Scl－58，Scl－35等。Scl－90是标准本。90项症状分居于9个范畴，即①躯体化；②强迫观念和行为；③人际敏感性；④抑郁；⑤焦虑；⑥仇视；⑦恐怖性焦虑；⑧妄想观念；⑨精神质。每一症状分0～4五种程度。不作诊断用，而用于了解病人问题的范围，并用于计划治疗、评估疗效及观察症状的消长情况。

记分和解释方法：9个范畴（或分量表）分别含6～13个项目。分量表总分除以该量表所含项目数，得出一平均分。另外计算三个量表分：①一般症状指数－－所得各项目分之和除以90；②阳性症状总数--所有得分项目数之和；③阳性症状恼人水平――所得各项目分之和除以阳性症状总数。根据这三个量数可以获得病人在这些症状上的总印象。

Scl－90剖图制作法：①以症状范畴为横轴，按1-9范畴作等距离排列；②以症状水平为纵轴，从0－4等距离排列；③依次将各症状的平均数在上述坐标纸上描点，然后联结各点即成。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概述
  • 当前页：二、临床常用量表
  • 下一页：专栏15－2 SCL－90问题举例
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床常用量表《医学心理学》
  2. 临床病人热能需要量问题《临床营养学》
  3. 临床法《医学心理学》
  4. 临床表现与分度《儿科学》
  5. 临床分类《儿科学》
  6. 临床表现及诊断《基因诊断与性传播疾病》
  7. 临床分型《临床营养学》
  8. 临床表现和治疗《预防医学》
  9. 临床给药方案和设计《医院药学》
  10. 临床表现和诊断《临床营养学》
  11. 临床观察《预防医学》
  12. 临床表现：临床有各种类型的表现《儿科学》
  13. 临床护理记录单《病历书写规范》
  14. 临床表现《基因诊断与性传播疾病》
  15. 临床检测方法《胃肠动力检查手册》
  16. 临床表现《基因诊断与性传播疾病》
  17. 临床检查《中医伤科按摩学》
  18. 临床表现《基因诊断与性传播疾病》
  19. 临床检查用饮食《临床营养学》
  20. 临床表现《基因诊断与性传播疾病》
  21. 临床简明辨症法《幼科概论》
  22. 临床表现《基因诊断与性传播疾病》
  23. 临床决策分析《流行病学》
  24. 临床表现《基因诊断与性传播疾病》
  25. 临床疗效分析《流行病学》
  26. 临床表现《基因诊断与性传播疾病》
  27. 临床评估《医学心理学》
  28. 临床表现《基因诊断与性传播疾病》
  29. 临床评估的作用《医学心理学》
  30. 临床表现《基因诊断与性传播疾病》
  31. 临床评估结果的解释和报告《医学心理学》


SCL－90问题举例_《医学心理学》_中医杂集_【岐黄之术】

专栏15－2 SCL－90问题举例
在线购买《医学心理学》正版书籍

专栏15－2 SCL－90问题举例

  • 上一页
  • 目录
  • 相关
  • 下一页

1. | 11.感到易被激恼或激怒。
2．紧张或内心不安。 | 12.心脏或胸部疼痛。
3．反复出现无法的不愉快念头。 | 13.害怕空旷或上街。
4．晕倒或头昏眼花。 | 14.感到精力不济或迟钝。
5．性欲缺乏或无性快感。 | 15.想结束生命。
6．感到被人挑剔。 | 16.听到别人听不到的声音。
7．觉得有人在控制自己的思想。 | 17.发抖。
8．感到一些糜奢阳 | 18.感到大多数人都不可靠。
9．记忆一些事情很吃力。 | 19.食欲不振。
10．担心不整洁或失误。 | 20.容易哭泣。

(二)心境状态剖图（POMS）

系D.M.McNair等编（1971），为评定情绪的自评表。含6个分量表，共65项。每项系一形容词，回答5个等级：0（全无）；1（有一点）；2（中等）；3（很多）；4（非常多）。被评者根据一周来的心境圈定适合的等级作回答。编者取1，000名正常人，计算出评定结果换算成T分表作为常模。平均为T50，在T30～70之间占全体人数的95％，从某一被评人的评分查到T分值后即可进行解释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、临床常用量表
  • 当前页：专栏15－2 SCL－90问题举例
  • 下一页：专栏15－3　POMS的分量表及其所属项目
<<< 返回本书目录
  1. SARS的胃肠道感染【疾病大全】
  2. Shy-Drager综合征【疾病大全】
  3. RS癌症基因《基因与疾病》
  4. SM累积量升高【疾病症状】
  5. RNA转录后的加工与修饰《生物化学与分子生物学》
  6. Stargardt病【疾病大全】
  7. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  8. TCR/CD3复合体《细胞和分子免疫学》
  9. RNA的结构与功能《生物化学与分子生物学》
  10. Terrien角膜边缘性变性【疾病大全】
  11. RNA的复制《生物化学与分子生物学》
  12. Terson综合征【疾病大全】
  13. Rh血型不合溶血病【疾病大全】
  14. Theodore上方角膜缘角结膜炎【疾病大全】
  15. Rh血型不合【疾病大全】
  16. Thygeson浅层点状角膜病变【疾病大全】
  17. Reiter综合征【疾病大全】
  18. TIL细胞《免疫与健康》
  19. Reiter综合征《家庭医学百科-医疗康复篇》
  20. Todd瘫痪（遗留暂时性局部肢体的瘫痪或无力）【疾病症状】
  21. Reis-Bucklers角膜营养不良【疾病大全】
  22. Turcot综合征【疾病大全】
  23. Q热肺炎【疾病大全】
  24. T波低平或倒置【疾病症状】
  25. Q热【疾病大全】
  26. t分布《医学统计学》
  27. Q热《传染病》
  28. t检验《医学统计学》
  29. Q角异常【疾病症状】
  30. t检验《预防医学》
  1. SCL－90问题举例《医学心理学》
  2. sCK-R与临床《细胞和分子免疫学》
  3. SDS-PAGE结合免疫印迹法检测Apo（a）表型《动脉粥样硬化》
  4. sCK-R的产生机理及作用特点《细胞和分子免疫学》
  5. selectin家族《细胞和分子免疫学》
  6. Schwartz-Jampel氏综合征《神经精神疾病诊断学》
  7. SH-2结构域的调节作用《细胞和分子免疫学》
  8. SCF《细胞和分子免疫学》
  9. Shy-Drager氏综合征《神经精神疾病诊断学》
  10. S—100蛋白《实用免疫细胞与核酸》
  11. Sjogren-Larsson氏综合征《神经精神疾病诊断学》
  12. S　Sh《伤寒说意》
  13. Sluder氏综合征《神经精神疾病诊断学》
  14. S　Sh《金匮悬解》
  15. SMON氏综合征《神经精神疾病诊断学》
  16. S　Sh《伤寒悬解》
  17. Southern印迹法《医学遗传学基础》
  18. S IgA合成及其功能《实用免疫细胞与核酸》
  19. SP40/40《细胞和分子免疫学》
  20. S《传染病》
  21. SPA的性质《实用免疫细胞与核酸》
  22. S《医学遗传学基础》
  23. SPA的应用《实用免疫细胞与核酸》
  24. S《医学统计学》
  25. SPA在免疫细胞化学染色中的应用《实用免疫细胞与核酸》
  26. S《生理学》
  27. SREBPs的发现和命名《动脉粥样硬化》
  28. Ｓ《四圣悬枢》
  29. SREBPs的结构和分类《动脉粥样硬化》
  30. Ｓ《四圣心源》
  31. SREBPs的生理功能《动脉粥样硬化》


POMS的分量表及其所属项目_《医学心理学》_中医杂集_【岐黄之术】

专栏15－3　POMS的分量表及其所属项目
在线购买《医学心理学》正版书籍

专栏15－3　POMS的分量表及其所属项目

  • 上一页
  • 目录
  • 相关
  • 下一页

分量表符号 | 分量表名称 | 量表内项目
T | 紧张－焦虑 | 焦虑、紧张、发抖、如坐针毡、恐慌、自在（负分），心神不定、不安静、神经过敏、焦虑。
D | 抑郁－气馁 | 不快乐、懊悔、忧虑、沮丧、无希望、无价值、无勇气、孤独感、悲惨、暗淡、绝望、无援无用、被吓一跳、内疚。
A | 发怒－敌视 | 发怒、怨恼、怨气、怀恨、烦恼、不满、悲痛、准备斗争、反抗、失望、狂怒、坏脾气。
V | 精力－活动性 | 充满生气、积极、精力旺盛、快乐、警觉、劲头足、有朝气。
F | 疲劳－迟钝 | 筋疲力尽、倦怠、疲劳、耗竭、怠惰、厌倦、疲管不堪。
C | 慌乱－迷惑 | 慌乱、注意不集中、头脑糊涂、迷惑、有效（负分）、记忆不好、遇事无主意。

（三）状态－特质性焦虑调查表（STAI）

此系C.D.Spielberger等所编（1968），目的在于分别调查那些一过性的（状态）和较稳定的（特质）焦虑。自语状态和特质焦虑的各20项，分两式。指导语也分两种方式：①现在感到如何（状态）？按：“全无”、“有一点”、“中等”“很多”来回答；②问一般感觉怎样？按“从未”、“有时”、“常常”、“总是”来回答。两式可单用也可同时用。一般20分钟填完两式。

记分和解释：每一项目回答分1～4几个等级，得分以等级次为准。最低1分，最高4分。有些是4分表示高的焦虑，有的则是1分为高焦虑。对上述后面情况则要倒过来记分。每式20项，故得分从20～80。最简易的解释是得分越高，焦虑越明显。因为各种人群在两个调查表上的得分不同，原手册上列出的几种人群，为大学入学新生、大学在校生、高中学生、精神病人、内科病人以及犯人的得分均数以及各组人群获得各种原始分的人数比率。这两种常模可资对个体得分的解释（表15－3）。

表15－3 STAI1式（状态焦虑）

1．我感到平静
2．我感到踏实
3．我紧张
4．我懊悔
5．我感到很自在
6．我感到心烦意乱
7．我担心遭到不测
8．我感到安闲
9．我感到焦虑
10．我感到舒适 		11．我感到自信
12．我感到神经过敏
13．我感到非常紧张不安
14．我感到有如“拉紧的弦”
15．我是松弛的
16．我感到满足
17．我很担忧
18．我感到过分激动，以至不知所措。
19．我感到喜悦
20．我感到高兴

（四）Hamilton抑郁评定量表（HRSD）

M.A.Hamilton于1960年在《神经科、神经外科和精神科杂志》上发表了此量表，1967年在美国《社会和临床心理学》上又发表了它的发展版本。此量表列出了17个症状，以后发展到24项。评分方法，有些症状评为0～5五级，有的0～2三级。此量表适用于抑郁型情感性疾病的病人，包括状态和特质性抑郁。由有训练的临床家使用，Hamiltom提议由两个评定者同时进行，一人主持评定晤谈，另一人在末后补充提问。对症状的频度和强度的评定由二人评定结果加权决定（表15－4）。

表15－4 17个抑郁症状

1．抑郁心境
2．罪恶感
3．自杀
4．入睡困难
5．睡中易醒
6．早醒
7．工作和兴趣
8．迟钝 		9．激越
10．焦虑－心理的
11．焦虑－身体的
12．身体状态－肠胃道
13．身体状态－一般的
14．性症状－无性欲
15．疑病
16．无自知力
17．体重减轻

Hamilton等人 对本量表作因素分析结果，发现了四个因素：

因素1－“抑郁症的一般因素”对抑郁症状严重度作总的测量。

因素2－“迟钝－激越性抑郁”系双向因素。

因素3（在妇女中称因素4）－“食欲缺乏，疲劳失眠－罪恶感、自杀、无自知力”双向因素。

因素4（在妇女中称为因素3）-“疑病、体重减轻、无自知力-各种其他症状”双向因素。

另有两个附加因素，但意义不清楚。

信度检验：Hamilton本人与其他研究者们作了评定结果的相关研究，其相分数大都在0.8～0.9之间。

效度研究：已经有许多文献报告了此量表的应用价值，早期的研究曾用来比较不同治疗方法的疗效，以及对治疗效果的预测等，均有积极作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏15－2 SCL－90问题举例
  • 当前页：专栏15－3　POMS的分量表及其所属项目
  • 下一页：第十六章　临床评估结果的解释和报告
<<< 返回本书目录
  1. POEMS综合征【疾病大全】
  2. Poncet综合征【疾病大全】
  3. Plummer-Vinson综合征【疾病大全】
  4. PUVA雀斑样痣【疾病大全】
  5. PH值与缓冲溶液《医用化学》
  6. Q-T间期延长【疾病症状】
  7. PH值测定（电位法）《中国生物制品规程》
  8. Q角异常【疾病症状】
  9. PCR仪器的发展《实用免疫细胞与核酸》
  10. Q热《传染病》
  11. PCR临床应用领域及特点《实用免疫细胞与核酸》
  12. Q热【疾病大全】
  13. PCR技术的原理《实用免疫细胞与核酸》
  14. Q热肺炎【疾病大全】
  15. PCR各处应用模式《实用免疫细胞与核酸》
  16. Reis-Bucklers角膜营养不良【疾病大全】
  17. PCR操作范例及反应体系的组成《实用免疫细胞与核酸》
  18. Reiter综合征《家庭医学百科-医疗康复篇》
  19. PAS染色阳性【疾病症状】
  20. Reiter综合征【疾病大全】
  21. Pasini-Pierni进行性特发性皮肤萎缩【疾病大全】
  22. Rh血型不合【疾病大全】
  23. Pancoast综合征【疾病大全】
  24. Rh血型不合溶血病【疾病大全】
  25. P53基因《基因与疾病》
  26. RNA的复制《生物化学与分子生物学》
  27. O－乙酰基含量测定《中国生物制品规程》
  28. RNA的结构与功能《生物化学与分子生物学》
  29. Oddi括约肌运动障碍《胃肠动力检查手册》
  30. RNA的生物合成(TheBiosynthesis of RNA)《生物化学与分子生物学》
  1. POMS的分量表及其所属项目《医学心理学》
  2. PKC的转位与激活《细胞和分子免疫学》
  3. PPI—抗生素联合《中国幽门螺杆菌研究》
  4. PKC的亚类及其结构特点《细胞和分子免疫学》
  5. P因子《细胞和分子免疫学》
  6. PH值在医学上的应用《医用化学》
  7. Ｑ《四圣心源》
  8. PH值与缓冲溶液《医用化学》
  9. Ｑ《四圣悬枢》
  10. PH值测定（电位法）《中国生物制品规程》
  11. Q《生理学》
  12. pH梯度法《胃肠动力检查手册》
  13. Q《医学统计学》
  14. pH对反应速度的影响《生物化学与分子生物学》
  15. Q《医学遗传学基础》
  16. PG、TX及LT的生理功能《生物化学与分子生物学》
  17. Q《传染病》
  18. PG《生物化学与分子生物学》
  19. Q热《传染病》
  20. PE-标记蛋白A方法《实用免疫细胞与核酸》
  21. Ｒ《四圣心源》
  22. PEEP和CPAP的应用《急诊医学》
  23. Ｒ《四圣悬枢》
  24. PE、社会药学与医院药学的关系《医院药学》
  25. R《生理学》
  26. PCR与原位杂交细胞化学结合法《实用免疫细胞与核酸》
  27. R《医学统计学》
  28. PCR应用特点《实用免疫细胞与核酸》
  29. R《医学遗传学基础》
  30. PCR应用领域《实用免疫细胞与核酸》
  31. R《传染病》


临床评估结果的解释和报告_《医学心理学》_中医杂集_【岐黄之术】

第十六章　临床评估结果的解释和报告
在线购买《医学心理学》正版书籍

第十六章　临床评估结果的解释和报告

  • 上一页
  • 目录
  • 相关
  • 下一页

为使各项临床评估资料有意义，必须对其进行综合、解释、并将其结果出报告。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏15－3　POMS的分量表及其所属项目
  • 当前页：第十六章　临床评估结果的解释和报告
  • 下一页：第一节　测验结果的分析和解释
<<< 返回本书目录
  1. 临床评估结果的解释和报告《医学心理学》
  2. 临床生化方法的建立《临床生物化学》
  3. 临床评估《医学心理学》
  4. 临床生化方法的选择《临床生物化学》
  5. 临床疗效分析《流行病学》
  6. 临床生化方法学的评价《临床生物化学》
  7. 临床决策分析《流行病学》
  8. 临床生化方法学性能判断《临床生物化学》
  9. 临床简明辨症法《幼科概论》
  10. 临床生化检验室间质量评价《临床生物化学》
  11. 临床检查用饮食《临床营养学》
  12. 临床生化检验室内质量控制《临床生物化学》
  13. 临床检测方法《胃肠动力检查手册》
  14. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  15. 临床护理记录单《病历书写规范》
  16. 临床生化自动分析的方法《临床生物化学》
  17. 临床分类《儿科学》
  18. 临床生化自动分析仪的类型《临床生物化学》
  19. 临床法《医学心理学》
  20. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  21. 临床表现《神经精神疾病诊断学》
  22. 临床生物化学的领域和性质《临床生物化学》
  23. 临床表现《神经精神疾病诊断学》
  24. 临床生物化学的现状及其作用《临床生物化学》
  25. 临产坐草法《证治准绳·女科》
  26. 临床生物化学发展的简要回顾和现状《临床生物化学》
  27. 临产坐草法《女科证治准绳》
  28. 临床生物化学方法的选择、建立和评价《临床生物化学》
  29. 临产治要《类证治裁》
  30. 临床生物化学分析仪的性能与应用《临床生物化学》
  1. 临床评估结果的解释和报告《医学心理学》
  2. 临床评估的作用《医学心理学》
  3. 临床生化方法学性能判断《临床生物化学》
  4. 临床评估《医学心理学》
  5. 临床生化检验室间质量评价《临床生物化学》
  6. 临床疗效分析《流行病学》
  7. 临床生化检验室内质量控制《临床生物化学》
  8. 临床决策分析《流行病学》
  9. 临床生化检验医师的岗位、职责与作用《临床生物化学》
  10. 临床简明辨症法《幼科概论》
  11. 临床生化自动分析的方法《临床生物化学》
  12. 临床检查用饮食《临床营养学》
  13. 临床生化自动分析仪的性能评价与合理选用《临床生物化学》
  14. 临床检查《中医伤科按摩学》
  15. 临床生物化学的领域和性质《临床生物化学》
  16. 临床检测方法《胃肠动力检查手册》
  17. 临床生物化学的现状及其作用《临床生物化学》
  18. 临床护理记录单《病历书写规范》
  19. 临床生物化学发展的简要回顾和现状《临床生物化学》
  20. 临床观察《预防医学》
  21. 临床生物化学方法的选择、建立和评价《临床生物化学》
  22. 临床给药方案和设计《医院药学》
  23. 临床生物化学分析仪的性能与应用《临床生物化学》
  24. 临床分型《临床营养学》
  25. 临床生物化学检验质量控制《临床生物化学》
  26. 临床分类《儿科学》
  27. 临床生物化学实验室的检验项目《临床生物化学》
  28. 临床法《医学心理学》
  29. 临床生物化学实验室数据的作用和有效使用《临床生物化学》
  30. 临床常用量表《医学心理学》
  31. 临床生物化学实验室中计算机的应用《临床生物化学》


测验结果的分析和解释_《医学心理学》_中医杂集_【岐黄之术】

第一节　测验结果的分析和解释
在线购买《医学心理学》正版书籍

第一节　测验结果的分析和解释

  • 上一页
  • 目录
  • 相关
  • 下一页

现以目前国内应用的较多的测验为例，讨论在分析和解释心理测验结果时应遵循的共同原则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六章　临床评估结果的解释和报告
  • 当前页：第一节　测验结果的分析和解释
  • 下一页：一、分析和解释技术的基础
<<< 返回本书目录
  1. 测验结果的分析和解释《医学心理学》
  2. 策《针灸大成》
  3. 测验法《医学心理学》
  4. 策应《随息居重订霍乱论》
  5. 测验报告书写内容和方式《医学心理学》
  6. 层析技术的应用《临床生物化学》
  7. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  8. 层状鱼鳞癣【疾病症状】
  9. 测试【中药大全】
  10. 曾宾谷中丞痢疾《程杏轩医案》
  11. 测定酶活性浓度的两大类方法《临床生物化学》
  12. 曾青《本草纲目》完整版
  13. 侧子丸【方剂大全】
  14. 曾青《本草乘雅半偈》
  15. 侧子汤【方剂大全】
  16. 曾青《雷公炮炙论》
  17. 侧子十味酒【方剂大全】
  18. 曾青《证类本草》
  19. 侧子散【方剂大全】
  20. 曾青《本草纲目》图文版
  21. 侧子散《苏沈良方》
  22. 曾青【中药大全】
  23. 侧子酒【方剂大全】
  24. 曾青散【方剂大全】
  25. 侧子【中药大全】
  26. 叉分蓼【中药大全】
  27. 侧子《本草纲目》图文版
  28. 叉歧繁缕【中药大全】
  29. 侧子《证类本草》
  30. 叉手冒心证《伤寒九十论》
  1. 测验结果的分析和解释《医学心理学》
  2. 测验法《医学心理学》
  3. 测验结果与脑病损的的侧性关系《医学心理学》
  4. 测验报告书写内容和方式《医学心理学》
  5. 策循环的血流动力学《生理学》
  6. 测压法《胃肠动力检查手册》
  7. 策应《随息居重订霍乱论》
  8. 测体温《家庭医学百科-家庭护理篇》
  9. 岑皮《吴普本草》
  10. 测量血压《家庭医学百科-家庭护理篇》
  11. 层次《人体解剖学》
  12. 测量体温方法《基础护理学》
  13. 层次《人体解剖学》
  14. 测量脉搏的方法《基础护理学》
  15. 层青《玉楸药解》
  16. 测定肾血流量《生理学》
  17. 层析法实验技术《临床生物化学》
  18. 测定肾小球滤过率《生理学》
  19. 层析技术的原理和分类《临床生物化学》
  20. 测定清除率的理论意义《生理学》
  21. 曾宾谷中丞痢疾《程杏轩医案》
  22. 测定方法的标准化《免疫学和免疫学检验》
  23. 曾孚先《中医词典》
  24. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  25. 曾国藩的读经窍诀《思考中医》
  26. 测定方法《免疫学和免疫学检验》
  27. 曾青《神农本草经》
  28. 侧子散《苏沈良方》
  29. 曾青《本草纲目》
  30. 侧子酒《备急千金要方》
  31. 曾青《雷公炮炙论》


分析和解释技术的基础_《医学心理学》_中医杂集_【岐黄之术】

一、分析和解释技术的基础
在线购买《医学心理学》正版书籍

一、分析和解释技术的基础

  • 上一页
  • 目录
  • 相关
  • 下一页

要分析和解释好测验结果，应具备下列几方面的知识

（一）对测量对象的知识

评估者应具备对测量对象，如智力、记忆、人格和神经心理等方面的知识。

（二）对测验工具的知识

采用一种工具应充分掌握它的性能、特点和有关文献资料。

为此，必须使用它的手册，了解它的编制总结。手册不仅提供了实施方法和各种用表，在解释结果时更要利用手册中标准化样本、常模和效度中提供的信息。此外，还要积累自己的经验。

1．标准化样本和常模 常模是根据样本制定的，我们的测验结果要与常模比较才有意义。结果解释有效与否，取决于受试者的背景情况与常模的可比性。可比性按是否贴切（relevance）、有无代表性（representativeness）及是否新近（recency）判断（称3R原则）。

受试者的情况如包括在常模样本中，就是贴切的；常模样本是根据哪些有关层次（如性别、年龄、教育程度、经济背景等）入组的，以及样本的大小，说明其有无代表性；样本材料是新近的，时间相隔太久，时过境迁，可比性低。

常模种类颇多，按代表性来说，分区域性，全国性和特殊常模（盲人、智力低下、特殊职业等）。制定全国常模非常不易，许多测验都难办到。即使是全国性常模。取样仍然有偏向性，不过代表比较广泛一些的人群而已。样本大而无代表性也不好。只要有代表性，样本适当大即可。受试者如与常模不贴切，在解释结果时要申明，作判断时采取保留态度。

常模的形式很多，要了解其制作原理和意义。在写报告时要能用通俗语言表达受试者的测验结果在人群中的位置。

2．效度 在解释测验时特别注意已分布的效度研究，这在手册中往往不充分。要参考文献资料。以临床测验而言，有关某测验的每一个临床研究及有关测验的因素分析都是效度研究。参考这些资料就是利用别人的经验，这在临床应用中以及科研工作中都是不可缺少的。在利用这些资料时，同利用常模一样，也要遵循三R原则。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　测验结果的分析和解释
  • 当前页：一、分析和解释技术的基础
  • 下一页：二、结果分析步骤和方法
<<< 返回本书目录
  1. 分推太阴穴太阳穴法《推拿抉微》
  2. 分析流行病学有关计算《流行病学》
  3. 分体《褚氏遗书》
  4. 分析前、中、后的质量保证《临床基础检验学》
  5. 分水止泻丹【方剂大全】
  6. 分析数据的正确评价与合理使用《临床生物化学》
  7. 分水止鸣汤【方剂大全】
  8. 分析性研究《流行病学》
  9. 分水消肿散【方剂大全】
  10. 分涎散【方剂大全】
  11. 分水神丹【方剂大全】
  12. 分涎汤【方剂大全】
  13. 分水散【方剂大全】
  14. 分涎丸【方剂大全】
  15. 分水岭区脑梗死【疾病大全】
  16. 分消导气汤【方剂大全】
  17. 分水丹【方剂大全】
  18. 分消宽中散【方剂大全】
  19. 分水车前散【方剂大全】
  20. 分消汤【方剂大全】
  21. 分述《时病论歌括新编》
  22. 分消泄浊丸【方剂大全】
  23. 分述《时病论歌括新编》
  24. 分消饮【方剂大全】
  25. 分述《时病论歌括新编》
  26. 分心木【中药大全】
  27. 分述《时病论歌括新编》
  28. 分心气散【方剂大全】
  29. 分述《时病论歌括新编》
  30. 分心气饮【方剂大全】
  1. 分析和解释技术的基础《医学心理学》
  2. 分析方法的分类《临床生物化学》
  3. 分析后正确对待质量反馈信息《临床基础检验学》
  4. 分析ApoB基因多态性的方法《动脉粥样硬化》
  5. 分析流行病学有关计算《流行病学》
  6. 分推太阴穴太阳穴法《推拿抉微》
  7. 分析前的质量的保证《临床基础检验学》
  8. 分推法《中医词典》
  9. 分析数据的正确评价与合理使用《临床生物化学》
  10. 分体《褚氏遗书》
  11. 分析性超速离心《临床生物化学》
  12. 分水《中医词典》
  13. 分析性研究《流行病学》
  14. 分散系《医用化学》
  15. 分析性研究《预防医学》
  16. 分肉解利《中医词典》
  17. 分析中的质量控制《临床基础检验学》
  18. 分肉《中医词典》
  19. 分心气饮《医宗金鉴》
  20. 分肉《中医名词词典》
  21. 分心气饮《太平惠民和剂局方》
  22. 分人迎气口脉诀《古今医鉴》
  23. 分心气饮《太平惠民和剂局方》
  24. 分清饮《万氏秘传片玉心书》
  25. 分心气饮《外科理例》
  26. 分气紫苏饮《太平惠民和剂局方》
  27. 分心气饮《仁术便览》
  28. 分气血《景岳全书》
  29. 分型《病理生理学》
  30. 分气丸《博济方》
  31. 分叶状囊性肉瘤《默克家庭诊疗手册》


结果分析步骤和方法_《医学心理学》_中医杂集_【岐黄之术】

二、结果分析步骤和方法
在线购买《医学心理学》正版书籍

二、结果分析步骤和方法

  • 上一页
  • 目录
  • 相关
  • 下一页

这里以韦氏量表为例。为了使分析系统清晰，可按如下步骤进行：①分析总智力水平；②比较量表之间的平衡性；③比较各分测验之间的平衡性；④分析分测验之内的波动性；⑤对回答作质的分析。

（一）总智力（FIQ）的分析

任何标准化了的智力量表都可提出一个IQ总数，在韦氏量表便是FIQ。

IQ值常不是该受试者的“真正”值，而是估计值。不过通过它可估计“真正”值在何范围内，这可通过标准测量误来计算。IQ±1标准测量误，“真正”IQ在这个限度内的可能性只有68％。±1标准测量误的数值增大，可信度便加宽。有些标准化量表手册上列出标准测量误，可供使用。

因此在报告中分析受试者的智力水平时，不能只看测得的IQ值，更要考虑它的可信限度。

（二）分量表的平衡性

可通过VIQ和PIQ的比较来进行分析，VIQ代表言语智力，基本代表言语理解因素。 VIQ大于、等于或小于PIQ以及二者相差到何种程度而决定其意义。如同FIQ的可信限度一样，这在各量表是不相同的。但综合各套韦氏量表的计算结果来看，儿童量表VIQ与PIQ相差12时有意义；WAIS相差15时IQ有意义。进一步的研究，还应注意各年龄组间的差异，关于差异的意义，主要有以下几方面：

1．与社会经济背景的关系父母的教育程度、职业、经济条件不同，儿童的VIQ与PIQ也出现差异。据文献报告，文化程度高的儿童一般呈VIQ高于PIQ，相反，文化程度低的儿童是PIQ＞VIQ。

2．个人的智力结构特点言语量表中多数分测验负荷着言语理解因素；操作量表中多数分测验负荷知觉组织因素。如果某人的智力结构中两种因素的比重不同，便影响二者的平衡。

3．大脑两半球功能不同一般而言，言语智力与左半球（右利手）的关系大；操作智商与右半球的关系大。两种智力比重不同，可能与两半球的功能水平不同有关。这在测量脑病损病人时应特别注意。

4．与智力一般水平的关系一般来说，智力很高的人，通常是VIQ＞PIQ；智力偏低的人则相反，PIQ＞VIQ。

总之，在分析中要结合具体情况，进行全面分析。

（三）分测验之间的平衡性分析

一个分测验基本代表一种智力功能，分析它们的强点和弱点，便于智力特点诊断。

分析方法比较多，主要有如下几种：

分测验与平均量表分的差异：即个人的各分测验与该分测验所属分量表的平均数比较，计算其偏离度。计算是按量表分（一种标准分）进行的，相差要达到一定程度才有意义。有些研究者将韦氏量表的这些差异水平计算出来，制成表格供临床和研究使用。为了方便起见，Kanfman提出一个所谓“±3”的方法，即某一分测验的量表分与该分量表平均表大于3（＋3）或小于3（－3）均有意义。前者说明该分测验所测量的智力因素强，后者说明弱。

（四）分测验内部的平衡性分析

分测验虽然属于同质项目，但具体内容仍有不同。例如知识领悟及相似测验都是包括几个方面的内容。由此可观察到受试者在哪一类的能力特别强，哪一方面特别弱。另外还可发现在哪一类问题上有特殊的情绪反应。

（五）回答质量分析

计分的依据是作业结果和时间，未包括操作方式和态度。从某种意义上讲心理测验也是一种自然观察方式。所以测验者应重视这种观察。此外，智力测验也有投射测验的作用,可以反映人格的特点。受试者在进行作业时，有反应型和冲动型等不同人格类型的差别。这些都可以反映到操作和回答质量中，应注意观察和分析。

以上是分析和解释结果的大致步骤和方法。对分析的结果进行综合，并形成解释行为的假说。然后又在进一步的分析中对其进行考验和修正，同时参照其他渠道来的信息，形成概念，作出总解释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、分析和解释技术的基础
  • 当前页：二、结果分析步骤和方法
  • 下一页：第二节　测验报告书写内容和方式
<<< 返回本书目录
  1. 结果分析《实用免疫细胞与核酸》
  2. 结果评价《预防医学》
  3. 结果的解释《预防医学》
  4. 结合和游离部分的分离《实用免疫细胞与核酸》
  5. 结构基因的结构《医学遗传学基础》
  6. 结核《丹溪治法心要》
  7. 结根草莓【中药大全】
  8. 结核《古今医鉴》
  9. 结毒紫金膏【方剂大全】
  10. 结核《金匮钩玄》
  11. 结毒紫金丹【方剂大全】
  12. 结核《寿世保元》
  13. 结毒丸【方剂大全】
  14. 结核《外科大成》
  15. 结毒生肌散【方剂大全】
  16. 结核《万病回春》
  17. 结毒神效方【方剂大全】
  18. 结核《续名医类案》
  19. 结毒清烂丸【方剂大全】
  20. 结核《续名医类案》
  21. 结毒牛黄丸【方剂大全】
  22. 结核《医宗金鉴》
  23. 结毒门主论《疡医大全》
  24. 结核《证治准绳·疡医》
  25. 结毒论《外科正宗》
  26. 结核病《病理学》
  27. 结毒灵药【方剂大全】
  28. 结核病《默克家庭诊疗手册》
  29. 结毒烂喉治验《一得集》
  30. 结核病的预防《免疫与健康》
  1. 结果分析步骤和方法《医学心理学》
  2. 结果分析《实用免疫细胞与核酸》
  3. 结果解释《预防医学》
  4. 结果的可比性《实用免疫细胞与核酸》
  5. 结果评价《预防医学》
  6. 结果的解释《预防医学》
  7. 结合反应《生物化学与分子生物学》
  8. 结果《中国幽门螺杆菌研究》
  9. 结合和游离部分的分离《实用免疫细胞与核酸》
  10. 结果《中国幽门螺杆菌研究》
  11. 结核《中医词典》
  12. 结构基因群《生物化学与分子生物学》
  13. 结核《医学纲目》
  14. 结构基因的结构《医学遗传学基础》
  15. 结核《医宗金鉴》
  16. 结毒门主论《疡医大全》
  17. 结核《续名医类案》
  18. 结毒门主方《疡医大全》
  19. 结核《续名医类案》
  20. 结毒论《外科正宗》
  21. 结核《证治准绳·疡医》
  22. 结毒烂喉治验《一得集》
  23. 结核《寿世保元》
  24. 结毒溃烂《中医词典》
  25. 结核《古今医鉴》
  26. 结毒《丹台玉案》
  27. 结核《万病回春》
  28. 结毒《重订囊秘喉书》
  29. 结核《外科心法要诀》
  30. 结缔组织性疾病先兆《中医疾病预测》
  31. 结核《外科大成》


测验报告书写内容和方式_《医学心理学》_中医杂集_【岐黄之术】

第二节　测验报告书写内容和方式
在线购买《医学心理学》正版书籍

第二节　测验报告书写内容和方式

  • 上一页
  • 目录
  • 相关
  • 下一页

书写测验报告是测验工作的重要步骤，评估人员通过评估了解被评估者，再通过评估报告使申请评估的人也了解被评估者。一个好的报告应能起到这种沟通作用。如何写好报告，起到真正的沟通作用，在这里提出一些基本内容和要求。

报告应包括如下内容：

1．一般资料 ①受试者姓名、性别、年龄、出生日期、籍贯、民族、职业、住址。②检查人姓名、检查地点及日期。

2．

3．采用测验名称 包括现在的和以往的（注明结果）。

4．有关历史 特别是与评估内容有关的。

5．测验时的行为观察通常可从以下几方面着手：①仪表；②测验情境的适应；③合作程度；④努力程度；⑤注意力；⑥对测验或测验中某一特殊部分及主试的态度；⑦言语（包括声调高低、快慢、词语表达能力）；⑧测验时的主动性；⑨社交能力；⑩焦虑的证据；⑾从一个活动转换到另一活动的能力。

6．测验结果的综合和解释如以韦氏智力量表为例，应包括如下内容：①列出简要结果，IQ的可信范围。结果的可靠性（指许多材料如：行为观察，既往史及其他不同来源资料的一致性）②比较VIQ与PIQ，各分测验之间的差异，找出智力的强点和弱点。这些发现与申请者要求解决的问题有何关系，与行为表现的符合程度。

7．总结包括结论、建议和申请的以外的发现。建议应针对申请要求作出。总结内容中温习和综合测验发现时可能与前面有重复，注意不要过长。用词要求简洁、精确，抓住要点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、结果分析步骤和方法
  • 当前页：第二节　测验报告书写内容和方式
  • 下一页：专栏16－1智力衰退的心理学检查报告
<<< 返回本书目录
  1. 测验报告书写内容和方式《医学心理学》
  2. 测验法《医学心理学》
  3. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  4. 测验结果的分析和解释《医学心理学》
  5. 测试【中药大全】
  6. 策《针灸大成》
  7. 测定酶活性浓度的两大类方法《临床生物化学》
  8. 策应《随息居重订霍乱论》
  9. 侧子丸【方剂大全】
  10. 层析技术的应用《临床生物化学》
  11. 侧子汤【方剂大全】
  12. 层状鱼鳞癣【疾病症状】
  13. 侧子十味酒【方剂大全】
  14. 曾宾谷中丞痢疾《程杏轩医案》
  15. 侧子散【方剂大全】
  16. 曾青《本草纲目》完整版
  17. 侧子散《苏沈良方》
  18. 曾青《本草乘雅半偈》
  19. 侧子酒【方剂大全】
  20. 曾青《雷公炮炙论》
  21. 侧子【中药大全】
  22. 曾青《证类本草》
  23. 侧子《本草纲目》图文版
  24. 曾青《本草纲目》图文版
  25. 侧子《证类本草》
  26. 曾青【中药大全】
  27. 侧子《雷公炮炙论》
  28. 曾青散【方剂大全】
  29. 侧子《本草图经》
  30. 叉分蓼【中药大全】
  1. 测验报告书写内容和方式《医学心理学》
  2. 测压法《胃肠动力检查手册》
  3. 测验法《医学心理学》
  4. 测体温《家庭医学百科-家庭护理篇》
  5. 测验结果的分析和解释《医学心理学》
  6. 测量血压《家庭医学百科-家庭护理篇》
  7. 测验结果与脑病损的的侧性关系《医学心理学》
  8. 测量体温方法《基础护理学》
  9. 策循环的血流动力学《生理学》
  10. 测量脉搏的方法《基础护理学》
  11. 策应《随息居重订霍乱论》
  12. 测定肾血流量《生理学》
  13. 岑皮《吴普本草》
  14. 测定肾小球滤过率《生理学》
  15. 层次《人体解剖学》
  16. 测定清除率的理论意义《生理学》
  17. 层次《人体解剖学》
  18. 测定方法的标准化《免疫学和免疫学检验》
  19. 层青《玉楸药解》
  20. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  21. 层析法实验技术《临床生物化学》
  22. 测定方法《免疫学和免疫学检验》
  23. 层析技术的原理和分类《临床生物化学》
  24. 侧子散《苏沈良方》
  25. 曾宾谷中丞痢疾《程杏轩医案》
  26. 侧子酒《备急千金要方》
  27. 曾孚先《中医词典》
  28. 侧子酒《备急千金要方》
  29. 曾国藩的读经窍诀《思考中医》
  30. 侧子《本草图经》
  31. 曾青《神农本草经》


智力衰退的心理学检查报告_《医学心理学》_中医杂集_【岐黄之术】

专栏16－1智力衰退的心理学检查报告
在线购买《医学心理学》正版书籍

专栏16－1智力衰退的心理学检查报告

  • 上一页
  • 目录
  • 相关
  • 下一页

姓名：××× 检查日期：×年×月×日

性别：女 检查者：×××

出生日期：×年×月×日

检查地点：办公室

年龄：56岁 检查项目：WAIS，MMPI

文化程度：高中毕业

职业：商店经理

以往测验：无

申请检查理由：由丈夫送来。因两年来记忆呈缓慢进行性下降而要求作心理学评估。她原在一商店任经理，两年前因感不能胜任而停止工作。当时还只表现有些“忘事”，但每况愈下，现在不能从事简单家务（忘记何时倒炉灰，饭后老不记得抹桌子）。该做的事即使写了备忘录，也还是遗忘误事。要求评估智力衰退的程度，同时要鉴别是真正丧失记忆还是夸大（诈病？癔病？）以及提出建议。

观察结果：是一位衣着整洁，满头白发，相当标致的妇女。在检查中很努力。清楚地自知其缺陷，自诉“这使我很伤脑筋！”自述过去记忆很好。在作测验时需要将问题不断重复，但回答时仍张冠李戴或者表现茫然。诉述偶然有“锉锵”声闯进联想。有时在几种项目中都持续用相同回答而不自知（在D·测验中）

WAIS测验结果：

分测验 | 失败项目题号 | 粗分 | 量表分
知识 | 6，8，10－14，16－21，23－ | 7 | 7
领悟 | 11，13，14， | 15 | 9
算术 | 8- | 7 | 89
相似 | 5，7，9－ | 9 | 9
背数 | (顺背6，倒背3) | 9 | 9
词汇 | 5，14，16，18，25，28， | 36 | 9
数字符号 | 30，31，33－ | 正确2 | 0
填图 | 4，6，8－ | 5 | 6
构图 | 全不能 | 0 | 0
排图 | 1，4－ | 10 | 6
拼物 |  | 14 | 7

VIQ:90,PIQ:70 FIQ未计（因相差15以上便不计）

WAIS剖析图（未录）

智力方面：智力功能低于平均水平，但操作智力在边界水平。两种功能领悟差别很大，不能认为由于机遇所致，而是有了退化，这也从实际回答和分测验分布图中得到印证。如在常识测验中，最容易的问题都失败了。对“熟见熟闻”的事也不知道（如：国家现在的重要领导人，一年有几周）。不仅不能；回答认为容易的问题，而且有时在她回答时又将所问的忘却了。作复述性回答的成绩好。有记忆丧失和心理活动缓慢（顺背可到6位，倒背只到3位，在算术中有三个回答正确，只是过了时限）。

操作方法表现紊乱，茫然无知，特别在适应新情境时更是如此。例如：在作积木构图测验时她用白木块来临摹第一个红图案。在第二图中她先是企图将木块放在图案上面，以后又坚持全白结构。

总结：×××的智力水平证实了他丈夫所报告的情况。记忆有严重的普遍性丧失。本测验证实了退化的广泛性，几乎影响到了思维的每个领域。可排除她的困难是由于诈病或癔病所致（结合MMPI的结果）。认为×××有严重的医学问题，建议作神经学检查后才能考虑进一步的计划。

附录随访记录：EEG有弥漫性慢波。情况加剧已住院。神经学检查：脑扫描和颅骨X线检查认为有脑萎缩，并计划回家照顾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　测验报告书写内容和方式
  • 当前页：专栏16－1智力衰退的心理学检查报告
  • 下一页：第一节　心理治疗的定义
<<< 返回本书目录
  1. 智力减低【疾病症状】
  2. 智能迟缓《家庭医学百科-医疗康复篇》
  3. 智力发育迟缓【疾病症状】
  4. 智能低下mental subnormality《神经精神疾病诊断学》
  5. 智力发育不全《家庭医学百科-医疗康复篇》
  6. 智能减退【疾病症状】
  7. 智力低下【疾病大全】
  8. 智能障碍《医学心理学》
  9. 智力测验《医学心理学》
  10. 智能障碍【疾病症状】
  11. 智齿冠周炎【疾病大全】
  12. 智能障碍【疾病大全】
  13. 智齿冠周炎《家庭医学百科-医疗康复篇》
  14. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  15. 智齿冠周炎《百病自测》
  16. 痣《证治准绳·疡医》
  17. 智半汤【方剂大全】
  18. 痣门主论《疡医大全》
  19. 蛭蟾丹《外科传薪集》
  20. 痣细胞【疾病症状】
  21. 窒息性气体中毒《预防医学》
  22. 滞产《回春录》
  23. 窒息的急救《现代院外急救手册》
  24. 滞热丹毒《医宗金鉴》
  25. 窒息【疾病症状】
  26. 滞下《女科证治准绳》
  27. 痔血【中药主治】
  28. 滞下《女科证治准绳》
  29. 痔下部如虫啮方《外台秘要》
  30. 滞下《医学纲目》
  1. 智力衰退的心理学检查报告《医学心理学》
  2. 智力发育不全《家庭医学百科-医疗康复篇》
  3. 智虑《中医词典》
  4. 智力测验《医学心理学》
  5. 智能迟缓《家庭医学百科-医疗康复篇》
  6. 智广《中医词典》
  7. 智能低下《神经精神疾病诊断学》
  8. 智齿冠周炎《口腔科学》
  9. 智能发育《中医儿科学》
  10. 智齿冠周炎《百病自测》
  11. 智能障碍《医学心理学》
  12. 智齿冠周炎《家庭医学百科-医疗康复篇》
  13. 智能障碍《神经精神疾病诊断学》
  14. 智斌《中医词典》
  15. 智宣《中医词典》
  16. 智《中医词典》
  17. 智者《中医词典》
  18. 蛭食《中医词典》
  19. 痣《默克家庭诊疗手册》
  20. 蛭蟾丹《外科传薪集》
  21. 痣《医学纲目》
  22. 窒息性气体的分类《预防医学》
  23. 痣《证治准绳·疡医》
  24. 窒息的预防控制《预防医学》
  25. 痣门主方《疡医大全》
  26. 窒息的现场急救《预防医学》
  27. 痣门主论《疡医大全》
  28. 窒息的急救处理《口腔科学》
  29. 滞产《回春录》
  30. 窒息的急救《现代院外急救手册》
  31. 滞利候《诸病源候论》


心理治疗的定义_《医学心理学》_中医杂集_【岐黄之术】

第一节　心理治疗的定义
在线购买《医学心理学》正版书籍

第一节　心理治疗的定义

  • 上一页
  • 目录
  • 相关
  • 下一页

心理治疗（psychotherapy）又称精神治疗, 医务人员运用心理学的理论和技术，通过其言语、表情、举止行为并结合其他特殊的手段来改变病人不正确的认知活动、精绪障碍和异常行为的一种治疗方法。过去，由于受生物医学模式教育的影响，除精神科医生外，一般临床各科医生在对病人进行治疗时，只重视药物、手术和理疗等方式，并未认识到心理治疗的重要性和必要性。实际上，医务人员在接触和诊治病人的过程中，其言语、行为都会影响病人的心理活动，如果能因此改善他的心理状态，消除或减轻他心中的痛苦，改变他对人对事的态度和行为方式，就会起到心理治疗的作用。在医疗实践中，心理治疗与药物、手术和理疗一样具有治疗作用。每一位医务人员在与病人的整个交往过程中，总在有意或无意地施加心理影响，并对病人的疾病起到一定的（有时甚至是主要的）治疗作用。

随着医学对病人所起作用的研究日趋深入和全面，认识到对于某些疾病虽然已有一定特效的治疗手段，但是也只有当病人动员起自身的能量，积极参与到治疗活动中，才能获得更为满意的疗效。随着医学心理学发展，逐步建立了一套用开导、启迪等心理学的方法，改变病人的认知活动，调动其积极性，促使疾病向良性方向发展，心理治疗也就被当作一门独立和专门的技术而应用于临床各科中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏16－1智力衰退的心理学检查报告
  • 当前页：第一节　心理治疗的定义
  • 下一页：第二节　心理治疗简史
<<< 返回本书目录
  1. 心理治疗的定义《医学心理学》
  2. 心理治疗的分类《医学心理学》
  3. 心理治疗的程序《医学心理学》
  4. 心理治疗的机理和内容《医学心理学》
  5. 心理治疗的层次《医学心理学》
  6. 心理治疗的原则《医学心理学》
  7. 心理治疗《康复医学》
  8. 心理治疗简史《医学心理学》
  9. 心理应激《医学心理学》
  10. 心理状态与心理护理《医学心理学》
  11. 心理应对与心理平衡《医学心理学》
  12. 心理咨询的对象、任务和形式《医学心理学》
  13. 心理因素致病问题《医学心理学》
  14. 心理咨询的方法、技巧及规律《医学心理学》
  15. 心理性性功能障碍【疾病症状】
  16. 心力衰竭《家庭医学百科-医疗康复篇》
  17. 心理先兆《中医疾病预测》
  18. 心力衰竭《家庭医学百科-自救互救篇》
  19. 心理调节与心身和谐《医学心理学》
  20. 心力衰竭《老年百病防治》
  21. 心理伤害【疾病症状】
  22. 心力衰竭《默克家庭诊疗手册》
  23. 心理年龄小于生理年龄【疾病症状】
  24. 心力衰竭【疾病症状】
  25. 心理年龄大于生理年龄【疾病症状】
  26. 心力衰竭（Heart Failure）《心脏病学》
  27. 心理麻木【疾病症状】
  28. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  29. 心理老化【疾病症状】
  30. 心力衰竭的发病机制《病理生理学》
  1. 心理治疗的定义《医学心理学》
  2. 心理治疗的程序《医学心理学》
  3. 心理治疗的分类《医学心理学》
  4. 心理治疗的层次《医学心理学》
  5. 心理治疗的机理和内容《医学心理学》
  6. 心理治疗《康复医学》
  7. 心理治疗的原则《医学心理学》
  8. 心理障碍的分类《医学心理学》
  9. 心理治疗简史《医学心理学》
  10. 心理应对与心理平衡《医学心理学》
  11. 心理咨询的对象、任务和形式《医学心理学》
  12. 心理因素致病问题《医学心理学》
  13. 心理咨询的方法、技巧及规律《医学心理学》
  14. 心理因素致癌的机制《医学心理学》
  15. 心力衰竭《默克家庭诊疗手册》
  16. 心理因素对以疾病过程的影响《医学心理学》
  17. 心力衰竭《家庭医学百科-医疗康复篇》
  18. 心理因素《预防医学》
  19. 心力衰竭《家庭医学百科-自救互救篇》
  20. 心理因素《药理学》
  21. 心力衰竭《老年百病防治》
  22. 心理学中有关情绪和情感的定义《医学心理学》
  23. 心力衰竭《心脏病学》
  24. 心理学的历史与现状（简介）《医学心理学》
  25. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  26. 心理先兆《中医疾病预测》
  27. 心力衰竭的发病机制《病理生理学》
  28. 心理调节与心身和谐《医学心理学》
  29. 心力衰竭的分类《病理生理学》
  30. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  31. 心力衰竭的原因和诱因《病理生理学》


心理治疗简史_《医学心理学》_中医杂集_【岐黄之术】

第二节　心理治疗简史
在线购买《医学心理学》正版书籍

第二节　心理治疗简史

  • 上一页
  • 目录
  • 相关
  • 下一页

心理治疗自古以来就存在。早在氏族社会，部落中如有人生病，就被认为是大自然中的“神灵”降灾所致，为此采取祭祀、还愿或赎罪的方式以求免除灾祸。祭司或巫医在神秘庄重地宗教仪式中运用“神灵”的力量为病人驱邪除魔，病人及其家属则顶礼膜拜。这种气氛给病人带来希望和信心，稳定了病人因恐惧而到骚扰的情绪，部分病人由此而被治愈，这其实就包含有心事治疗的成分。在圣经里也记载了很多盲、聋、哑人和不能走路的跛子，来到耶苏基督跟前，接受他的扶摸，结果残祛病愈。推论这些病人当中难免有不少是患有癔症一类的病人。此外，各种宗教里都有关于上帝、神、佛或者圣人治病的记载，病人都是信仰，即“诚则灵”达到恢复健康的，这些都说明了心理治疗的历史源远流长。

当人类步入封建社会后，生产力的迅速发展促使了职业上的分工，对人类疾病的治疗多由专门从事医疗职业的医生来承担，他们从实践中摸索出如草药、单方、验方、针刺、按摩等形式的治疗手段。这些措施并不一定都有治疗作用,其中有一些甚至还会起到伤害性作用（如放血、峻泻、烧灯花等），但医生在治病过程中常先进行一套仪式如沐浴、更衣、焚香等，然后才进行望、闻、问、切等诊断操作程序，这些都给病人及其家属以信任感，起到心理治疗的效应。二千多年前，黄帝《内经》就已以识到心理治疗的重要性：“精神不进，志意不治，病乃不愈”，十分强调“治神入手”、“治神为本”（见专栏17－1）。在西方，早在古埃及和古希腊时代就对心理治疗相当重视，如强调要把“言语”作为一种治疗疾病的工具，也有的使用惊吓作为治疗某些疾病的手段，如让精神病人走过在河中搭起的特制的桥，当病人行至桥中央活动亭子时，突然落人桥下冷水中，受惊后使疾病好转（因之，这种桥被为“疯人之桥”）。

进入中世纪后，由于神学和宗教的无上权威，阻碍了科学与医学的进步，把精神病人当作魔鬼附体而采用锁绑、吊打、烧灼等摧残肉体的方法来驱魔，阻碍了心理治疗方法的应用。直到1792年在法国精神病学家比奈（Pinel）的倡导下，去掉疯人院中精神病人的铁链与枷锁，用人道主义的方法对待精神病人，心理治疗才又重新得到发展。

十九世纪Braid、Charot 、Janet和弗洛德等学者对十八世纪末开始流行的催眠术和催眠现象作了研究，并把它当作治疗精神病的主要手段之一。弗洛伊德在此基础上创立了心理分析疗法，大在推动了心事治疗的发展。他所建立的一整套心理治疗的理论和方法成为心理治疗发展史上的一个里程碑，影响深远。心理分析疗法成为二十世纪前半叶占主导地位的治疗，为精神科的医生们所广泛使用，心理治疗遂成为主要应用于精神科的一种专门技艺。本世纪五十年代以后，随着其他学科的知识和技术的渗入，心理治疗的方法和种类日益增多，人们对心理治疗的需要也不断增长，从事心事治疗工作的也不再仅仅是精神科医生，而扩大到临床心理学家、社会工作者及牧师等。各种专业的人员，如儿科医生、儿童保健人员、幼儿园和小学教师、管理青少年罪犯的司法工作者等都要求掌握一些心理治疗的知识和技术，心理治疗已不再局限于医生和病人人。特别是近二、三十年来，艾森克、沃而普（Wolpe）等人创立了行为疗法，通过学习理论的原则来改变不适宜的行为，使心理治疗的病种更为广泛，并因具有较理想的效果而成为时髦的治疗方法。社会上有许多心理较为不健康的人也要求作心理治疗来促进他们自身的健康，所以，其实施范围也已越出医院。由于各治疗家或学派的理论不同，有的是把心理治疗看作为心理社会治疗或教育治疗，有的则看作是促使人格和自我发展的手段，所以，对于心理治疗至今尚没有一个能使大家都能的定义和分类。

现代医学传入我国后，心理治疗的发展在本世纪前半叶主要限于精神病学领域。少数精神科医生和心理学工作者在精神病院中曾对某些神经症和心理变态的病人进行心理治疗，由于其理论和实践在承袭弗洛伊德的心理分析学派，脱离了中国社会文化传统的实际，所以效果不理想，心理分析学派在中国的影响也很小。自1953年起，我国心理学工作者曾对神经衰弱进行集体和个别的心理治疗，取得了一定疗效。特别是1958年起，中国科学院心理研究所与医学界有关单位协作，曾先后对北京的大学生、钢铁工人、军队机关干部中患神经衰弱的病人进行了贯彻心理治疗原则的综合快速疗法，在短期内（一个月左右）获得较高的疗效。后来又把这一疗法应用于高血压、溃疡病和精神分裂症的治疗，同样获得比其他疗法更为理想的效果，从而形成了具有我国特色的“悟践心理疗法”（在第二十章介绍）。近十年来，不但在我国的精神病学领域内，心理治疗已作为一种不可缺少的治疗方法被广泛应用，而且在医学其他领域也开始重视心理治疗对各种心身疾病的治疗效果。全国已有不少地区开办了心理治疗和生物反馈学习斑以适应临床医务工作者的需求。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　心理治疗的定义
  • 当前页：第二节　心理治疗简史
  • 下一页：专栏17－1 祖国医学中的心理治疗方法
<<< 返回本书目录
  1. 心理治疗简史《医学心理学》
  2. 心理状态与心理护理《医学心理学》
  3. 心理治疗的原则《医学心理学》
  4. 心理咨询的对象、任务和形式《医学心理学》
  5. 心理治疗的机理和内容《医学心理学》
  6. 心理咨询的方法、技巧及规律《医学心理学》
  7. 心理治疗的分类《医学心理学》
  8. 心力衰竭《家庭医学百科-医疗康复篇》
  9. 心理治疗的定义《医学心理学》
  10. 心力衰竭《家庭医学百科-自救互救篇》
  11. 心理治疗的程序《医学心理学》
  12. 心力衰竭《老年百病防治》
  13. 心理治疗的层次《医学心理学》
  14. 心力衰竭《默克家庭诊疗手册》
  15. 心理治疗《康复医学》
  16. 心力衰竭【疾病症状】
  17. 心理应激《医学心理学》
  18. 心力衰竭（Heart Failure）《心脏病学》
  19. 心理应对与心理平衡《医学心理学》
  20. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  21. 心理因素致病问题《医学心理学》
  22. 心力衰竭的发病机制《病理生理学》
  23. 心理性性功能障碍【疾病症状】
  24. 心力衰竭的防治原则《病理生理学》
  25. 心理先兆《中医疾病预测》
  26. 心力衰竭的分类《病理生理学》
  27. 心理调节与心身和谐《医学心理学》
  28. 心力衰竭的原因和诱因《病理生理学》
  29. 心理伤害【疾病症状】
  30. 心力衰竭及高血压《病理生理学》
  1. 心理治疗简史《医学心理学》
  2. 心理治疗的原则《医学心理学》
  3. 心理咨询的对象、任务和形式《医学心理学》
  4. 心理治疗的机理和内容《医学心理学》
  5. 心理咨询的方法、技巧及规律《医学心理学》
  6. 心理治疗的分类《医学心理学》
  7. 心力衰竭《默克家庭诊疗手册》
  8. 心理治疗的定义《医学心理学》
  9. 心力衰竭《家庭医学百科-医疗康复篇》
  10. 心理治疗的程序《医学心理学》
  11. 心力衰竭《家庭医学百科-自救互救篇》
  12. 心理治疗的层次《医学心理学》
  13. 心力衰竭《老年百病防治》
  14. 心理治疗《康复医学》
  15. 心力衰竭《心脏病学》
  16. 心理障碍的分类《医学心理学》
  17. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 心理应对与心理平衡《医学心理学》
  19. 心力衰竭的发病机制《病理生理学》
  20. 心理因素致病问题《医学心理学》
  21. 心力衰竭的分类《病理生理学》
  22. 心理因素致癌的机制《医学心理学》
  23. 心力衰竭的原因和诱因《病理生理学》
  24. 心理因素对以疾病过程的影响《医学心理学》
  25. 心力衰竭及高血压《病理生理学》
  26. 心理因素《预防医学》
  27. 心力衰竭时机体的机能和代谢变化《病理生理学》
  28. 心理因素《药理学》
  29. 心漏《古今医统大全》
  30. 心理学中有关情绪和情感的定义《医学心理学》
  31. 心漏《寿世保元》


祖国医学中的心理治疗方法_《医学心理学》_中医杂集_【岐黄之术】

专栏17－1 祖国医学中的心理治疗方法
在线购买《医学心理学》正版书籍

专栏17－1 祖国医学中的心理治疗方法

  • 上一页
  • 目录
  • 相关
  • 下一页

在《内经》朝代，祖国医学的心理治疗理论雏形已初步形成，并在临床实践中应用，归纳为以下五种方法：

1．祝由治疗 祝由是祝说病由的称谓。《素问·移精变气论》中曾提到：“古之治病，惟其移精变气，可祝由而已……”的一段精辟论述，阐述当时古人生活简单，因而病种单纯，无明显大病，治病只需祝由改变其心理状态即可，只要病因不复杂,无需用药物与针灸。明代医学吴昆解释说：“凡人之用情失中，五志偏亢为害，而病生也。……古之治者，明见其情，为之祝说病由，言病有所偏，则气有所病，治以所胜，和以所生。”《吴注黄帝内经素问》清代名医吴鞠通则说：“吾谓凡治内伤者，必先祝由，详告以病之所由来，使病人知之，而不敢再犯……婉言以开导之，重言以振惊之，危言以悚惧之。必使之心悦诚服，而后可以奏效如神。”（《温病条辨》）

2．言语开导治疗 即“告之、语之、导之、开之”的心理治疗（参见第二章），系根据病人的“恶死乐生”的心理状态而提出的言语治疗方法。由于论述精辟，常被当作经典的心理治疗理论来引用。

3．情志相胜治疗《素问·阴阳应象大论》和《素问·五运行大论》皆提出“怒伤肝，悲胜怒。……喜伤心，恐胜喜。……思伤脾，怒胜思。……忧伤肺，喜胜忧。……恐伤肾，思胜恐。”《内经》将人体的脏象与五行相配，归纳为肝木、心火、脾土、肾水和肺金五个体系，其中也包括情志因素在内。认为人的情志活动有着相互制约的作用，相据五行相克的理论，可用一种情志去战胜另一种异常情志，称为情志相胜法（图17－1）。

图17－1 情志相胜相克模式图

情志相胜法到金元时代在临床上运用较多，尤以金代张子和（公元1156－1228）和元代朱丹溪（公元1281－1358）最为擅长，在理论上作了深化与发挥，治疗方法概括如下表（表17－1）。

由此可见，《内经》已经认识到：任何一种情绪如果太过都会影响心身平衡，导致疾病发生。各种情绪之间可以相互影响乃至转化，可利用一种情绪（例如喜悦）去冲淡另一种太过而引起机体机能失常的情绪（例如悲伤），在临床上可获得较好的疗效。

表17－1 情志相胜疗法

五脏 | 五行 | 正常 心理 | 异常心理 | 治疗 原则 | 治疗方法
肝 | 木 | 在志为怒 | 怒伤肝，在声为呼，在变为握 | 悲胜怒 | 以呛侧苦楚之言感之
心 | 火 | 在志为喜 | 喜伤心，在声为笑，在变为忧 | 恐胜喜 | 以恐惧死亡之言怖之
脾 | 土 | 在志为思 | 思伤脾，在声为歌，在变为哆 | 怒胜思 | 以污辱欺罔之言触之
肺 | 金 | 在志为忧 （悲） | 忧伤肺，在声为哭，在变为咳 | 喜胜悲 | 以谑浪亵狎之言娱之
肾 | 水 | 在志为恐 | 恐伤肾，在声为呻，在变为栗 | 思胜恐 | 以虑彼志此之言夺之

注：此表系由《黄帝内经·素问·阴阳应象大论篇第五》和《儒门事亲·卷三·九气或疾更相为治术二十六》综合而成

4．激情刺激治疗《灵枢·杂病》篇中提出：“哆，以草刺鼻、嚏，嚏而已；无息而疾迎引之，立已；大惊之，亦可已。”哆即呃逆，这里提出三种止住呃逆的方法，其中使病人“大惊之”，是通过“惊则气乱”阻止因膈肌痉挛引起的病理节律而达到治疗的目的。在《抗州府志》中曾记载宋代儿科名医李立之用使小儿受惊发出声音的方法治疗小儿瘖病的案例。明代《名医类案》中记载一周姓医生在治疗一产妇舌不能缩回时，制造惊恐声音使之大吃一惊，舌遂应声收回口中，病乃愈，都是采用突然激情刺激的方法。

5．气功治疗在《内经》时代，气功称为导引，并已做为一种治疗方法使用。《素问·导法方宜论》篇中提到居住中央地区的人病时“其治直导引按乔……”，《灵枢·病传》篇中记载：“有导引行气、乔摩……”，《素问·上古天真论》篇中提到：上古真人“呼吸精气，独立守神，肌肉若一，故能寿敝天地……”，说明用调息、入静、排除杂念，用意念导引“内气”方法，还可修心养性达到却病延年的目的。

部分资料引用杜文东：《内经》心理思想研究

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　心理治疗简史
  • 当前页：专栏17－1 祖国医学中的心理治疗方法
  • 下一页：第三节　心理治疗的机理和内容
<<< 返回本书目录
  1. 祖方《张氏医通》
  2. 祖气论《吴医汇讲》
  3. 祖传明目神方《明目至宝》
  4. 祖师麻【中药大全】
  5. 组织液渗出【疾病症状】
  6. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  7. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  8. 祖司麻【中药大全】
  9. 组织学研究方法《组织学与胚胎学》
  10. 纂间《经络全书》
  11. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  12. 纂咽喉不治症《重楼玉钥》
  13. 组织细胞增殖症【疾病大全】
  14. 钻齿疳门主论《疡医大全》
  15. 组织细胞增生症X《病理学》
  16. 钻地风《滇南本草》
  17. 组织细胞增生【疾病症状】
  18. 钻地风【中药大全】
  19. 组织细胞增多症《呼吸病学》
  20. 钻秆虫【中药大全】
  21. 组织细胞纤维瘤【疾病大全】
  22. 钻石风【中药大全】
  23. 组织细胞吞噬性脂膜炎【疾病大全】
  24. 钻天杨【中药大全】
  25. 组织细胞坏死性淋巴结炎【疾病大全】
  26. 钻牙疳《医宗金鉴》
  27. 组织损伤的免疫机制《病理学》
  28. 嘴唇干裂《家庭医学百科-医疗康复篇》
  29. 组织器官的辐射效应《核、化学武器损伤》
  30. 嘴唇肿治验《疫疹一得》
  1. 祖国医学中的心理治疗方法《医学心理学》
  2. 祖方《张氏医通》
  3. 祖气论《吴医汇讲》
  4. 祖传明目神方《明目至宝》
  5. 祖氏鸿范《烂喉丹痧治宜论》《专治麻痧初编》
  6. 组织移植《外科学总论》
  7. 纂间《经络全书》
  8. 组织液的生成《生理学》
  9. 纂神应经用针咒法《重楼玉钥》
  10. 组织液的生成《生理学》
  11. 纂咽喉不治症《重楼玉钥》
  12. 组织严重破坏使大量组织因子进入血液，启动外源性凝血系统《病理生理学》
  13. 钻齿疳《中医词典》
  14. 组织学与胚胎学学习方法的几个要点《组织学与胚胎学》
  15. 钻齿疳门主论《疡医大全》
  16. 组织学发展概况及研究内容与意义《组织学与胚胎学》
  17. 钻地风《滇南本草》
  18. 组织性缺氧《病理生理学》
  19. 钻牙疳《中医词典》
  20. 组织兴奋及其恢复过程中兴奋性的变化《生理学》
  21. 钻牙疳《医宗金鉴》
  22. 组织纤溶酶原激活因子《药理学》
  23. 钻牙疳《外科心法要诀》
  24. 组织细胞增生症X《病理学》
  25. 嘴唇干裂《家庭医学百科-医疗康复篇》
  26. 组织细胞增多症X《默克家庭诊疗手册》
  27. 嘴唇肿《疫疹一得》
  28. 组织细胞增多症《呼吸病学》
  29. 嘴唇肿治验《疫疹一得》
  30. 组织细胞学方法《中国幽门螺杆菌研究》
  31. 嘴疔（似指唇疔而言）《外科十三方考》


心理治疗的机理和内容_《医学心理学》_中医杂集_【岐黄之术】

第三节　心理治疗的机理和内容
在线购买《医学心理学》正版书籍

第三节　心理治疗的机理和内容

  • 上一页
  • 目录
  • 相关
  • 下一页

辩证唯物主义认为：心理现象是脑的机能又是客观现实的反映，前者说明心理与脑的关系，后者说明心理与外界环境的关系。我们认为，必须对这两个基本关系作出科学的解释，并以此为基点，才能理解心理治疗在临床工作中的重要性，才能对各学派的心理治疗理论进行合理的评价。

心理是脑的机能，而脑通过神经系统支配躯体各系统、器官。因此，大脑的心理活动（感知、记忆、思维、情感、信念、态度等）能影响躯体的生理机能，既可以使其从正常向病理的方向变化，也可以使其从病理向正常的方向变化，亦即心理活动不仅可以致病，而且也可以治病。心理治疗利用人的心理活动对其体内生理、生化过程产生积极的、有利的影响，促使疾病向痊愈的方向发展。

心理是客观现实的反映，说明外界环境中的一切刺激或信息都会经过眼、耳、鼻、舌、皮肤等感官进入大脑而引起各种心理现象。这种能反映客观现实世界的心理现象，是借助语言来实现的。凡借助语言来反映客观现实世界的称为有意识的反映。有意识的反映是人类所特有的、最高级形反映，它使人们头脑中产生了一个主观世界，一个复制的客观世界形象。通过语言或词把自己与周围环境区别开来，并能认识自己与外界环境的关系，认识不同事物的特点和相互联系，预见自己的活动所能产生的后果。由于意识到自己的存在和自己具有改变外界环境的能力，所以人的心理活动就有了自觉性，对于客观环境的变化不是象动物那样只能被动地适应，而是采取主动地适应方式，并能改造外界环境使它能适合自己的需要。所以人是具有主观能动性的动物，能够主动地调节自己的思想行动，使它能和自己和谐一致，这时，这个人被认为是处于一个心理相当健康的状态。当一个人遭到重大精神创伤，心理活动被扰乱而暂时无法进行自我调节，不能再保持与外界环境协调一致，经过一般的处理又不能加以解决时，就需要一位受过专业训练的心理学家或精神病学家来为他进行心理治疗，使他的情绪和行为能够调节到和外界环境保持和谐和相对稳定的状态，即心理相当健康的状态。所以心理治疗就是通过改变人的心理状态达到下述两个目的：一是影响患病躯体的病理过程，促使疾病向痊愈的方向发展；另一是促使自己能够较好地调节从外部世界传递进来的信息，使自己和环境保持和谐一致的关系。这后一个目的常被从事这一专业工作的医生和心理治疗家们所忽视，他们常只注重病人躯体症状的变化，而了还要改变病人对外界环境的态度，使之能健康地适应所处环境的变化。又由于人们所生活的环境最有意义的是社会环境，所以，必须将病人放在不同层次的人际关系网中去看待他的心理扰乱问题，惟有这样，才能使心理治疗有效地改变他的心理状态。另外，还应当注意到改变客观环境中不利于该人心理健康的因素，这也是心理治疗的另一有机组成部分。例如在治疗儿童的心理障碍时，就必须了解母亲对待孩子的言行、态度及其所产生的影响。在某些情况下，治疗患儿的母亲比治疗患儿还要重要。

正确认识心理治疗中有关心理现象的两个关系，便能有效地根据病人及其所患疾病的特点，在众多的心理治疗技术中选用较为理想者使用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏17－1 祖国医学中的心理治疗方法
  • 当前页：第三节　心理治疗的机理和内容
  • 下一页：第一节　心理治疗的层次
<<< 返回本书目录
  1. 心理治疗的机理和内容《医学心理学》
  2. 心理治疗的原则《医学心理学》
  3. 心理治疗的分类《医学心理学》
  4. 心理治疗简史《医学心理学》
  5. 心理治疗的定义《医学心理学》
  6. 心理状态与心理护理《医学心理学》
  7. 心理治疗的程序《医学心理学》
  8. 心理咨询的对象、任务和形式《医学心理学》
  9. 心理治疗的层次《医学心理学》
  10. 心理咨询的方法、技巧及规律《医学心理学》
  11. 心理治疗《康复医学》
  12. 心力衰竭《家庭医学百科-医疗康复篇》
  13. 心理应激《医学心理学》
  14. 心力衰竭《家庭医学百科-自救互救篇》
  15. 心理应对与心理平衡《医学心理学》
  16. 心力衰竭《老年百病防治》
  17. 心理因素致病问题《医学心理学》
  18. 心力衰竭《默克家庭诊疗手册》
  19. 心理性性功能障碍【疾病症状】
  20. 心力衰竭【疾病症状】
  21. 心理先兆《中医疾病预测》
  22. 心力衰竭（Heart Failure）《心脏病学》
  23. 心理调节与心身和谐《医学心理学》
  24. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  25. 心理伤害【疾病症状】
  26. 心力衰竭的发病机制《病理生理学》
  27. 心理年龄小于生理年龄【疾病症状】
  28. 心力衰竭的防治原则《病理生理学》
  29. 心理年龄大于生理年龄【疾病症状】
  30. 心力衰竭的分类《病理生理学》
  1. 心理治疗的机理和内容《医学心理学》
  2. 心理治疗的分类《医学心理学》
  3. 心理治疗的原则《医学心理学》
  4. 心理治疗的定义《医学心理学》
  5. 心理治疗简史《医学心理学》
  6. 心理治疗的程序《医学心理学》
  7. 心理咨询的对象、任务和形式《医学心理学》
  8. 心理治疗的层次《医学心理学》
  9. 心理咨询的方法、技巧及规律《医学心理学》
  10. 心理治疗《康复医学》
  11. 心力衰竭《默克家庭诊疗手册》
  12. 心理障碍的分类《医学心理学》
  13. 心力衰竭《家庭医学百科-医疗康复篇》
  14. 心理应对与心理平衡《医学心理学》
  15. 心力衰竭《家庭医学百科-自救互救篇》
  16. 心理因素致病问题《医学心理学》
  17. 心力衰竭《老年百病防治》
  18. 心理因素致癌的机制《医学心理学》
  19. 心力衰竭《心脏病学》
  20. 心理因素对以疾病过程的影响《医学心理学》
  21. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  22. 心理因素《预防医学》
  23. 心力衰竭的发病机制《病理生理学》
  24. 心理因素《药理学》
  25. 心力衰竭的分类《病理生理学》
  26. 心理学中有关情绪和情感的定义《医学心理学》
  27. 心力衰竭的原因和诱因《病理生理学》
  28. 心理学的历史与现状（简介）《医学心理学》
  29. 心力衰竭及高血压《病理生理学》
  30. 心理先兆《中医疾病预测》
  31. 心力衰竭时机体的机能和代谢变化《病理生理学》


心理治疗的层次_《医学心理学》_中医杂集_【岐黄之术】

第一节　心理治疗的层次
在线购买《医学心理学》正版书籍

第一节　心理治疗的层次

  • 上一页
  • 目录
  • 相关
  • 下一页

心理治疗分两个层次。第一个层次是医生与人交往过程中所进行的一般性心理治疗。病人来到医院寻求诊治，虽然接触到的主要是医生、护士，但是在医院工作的医务人员，只要身着白色工作服，就被确认为是医院中的一名成员，就有义务解答病人的疑问、要求、尽量给予帮助。这一切都会对病人的心理发生影响，也就间接地使其疾病的病理过程发生变化。所以一个医务人员的言炎、表情、姿势、态度和行为都无时不地在影响着病人的感受、认知、情绪和行为。因此，在医疗活动中，医务人员要利用自己的言行（例如耐心、和蔼可亲和富有同情的态度、暖人心田言语、权威性的解释和暗示等）对病人起治疗作用，其影响之大，有时超过药物。虽然医务人员的言行不是心理治疗的唯一形式，但它确实是构成心理治疗的核心内容之一。因此医务人员在与病人接触的过程中，永远不能忘记自己的言行所具有的重要意义，实际上，在处方开出之前，那种耐心倾听病人诉说病情和认真进行体格检查的态度就已经在起治疗作用了。换句话说，每当你一接触病人，心事治疗就随之开始。

心理治疗的第二个层次，是指作为一种特殊的治疗手段，针对消除某种心理症状或行为障碍提供专门的心理治疗技术（见第二十章）。例如用系统脱敏法对某些恐怖症可获得较满意的效果。这些技术往往是根据一定的理论来设计的，有一定的程序和适应症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　心理治疗的机理和内容
  • 当前页：第一节　心理治疗的层次
  • 下一页：第二节　心理治疗的原则
<<< 返回本书目录
  1. 心理治疗的层次《医学心理学》
  2. 心理治疗的程序《医学心理学》
  3. 心理治疗《康复医学》
  4. 心理治疗的定义《医学心理学》
  5. 心理应激《医学心理学》
  6. 心理治疗的分类《医学心理学》
  7. 心理应对与心理平衡《医学心理学》
  8. 心理治疗的机理和内容《医学心理学》
  9. 心理因素致病问题《医学心理学》
  10. 心理治疗的原则《医学心理学》
  11. 心理性性功能障碍【疾病症状】
  12. 心理治疗简史《医学心理学》
  13. 心理先兆《中医疾病预测》
  14. 心理状态与心理护理《医学心理学》
  15. 心理调节与心身和谐《医学心理学》
  16. 心理咨询的对象、任务和形式《医学心理学》
  17. 心理伤害【疾病症状】
  18. 心理咨询的方法、技巧及规律《医学心理学》
  19. 心理年龄小于生理年龄【疾病症状】
  20. 心力衰竭《家庭医学百科-医疗康复篇》
  21. 心理年龄大于生理年龄【疾病症状】
  22. 心力衰竭《家庭医学百科-自救互救篇》
  23. 心理麻木【疾病症状】
  24. 心力衰竭《老年百病防治》
  25. 心理老化【疾病症状】
  26. 心力衰竭《默克家庭诊疗手册》
  27. 心理健康及其水平《医学心理学》
  28. 心力衰竭【疾病症状】
  29. 心理测验《康复医学》
  30. 心力衰竭（Heart Failure）《心脏病学》
  1. 心理治疗的层次《医学心理学》
  2. 心理治疗《康复医学》
  3. 心理治疗的程序《医学心理学》
  4. 心理障碍的分类《医学心理学》
  5. 心理治疗的定义《医学心理学》
  6. 心理应对与心理平衡《医学心理学》
  7. 心理治疗的分类《医学心理学》
  8. 心理因素致病问题《医学心理学》
  9. 心理治疗的机理和内容《医学心理学》
  10. 心理因素致癌的机制《医学心理学》
  11. 心理治疗的原则《医学心理学》
  12. 心理因素对以疾病过程的影响《医学心理学》
  13. 心理治疗简史《医学心理学》
  14. 心理因素《预防医学》
  15. 心理咨询的对象、任务和形式《医学心理学》
  16. 心理因素《药理学》
  17. 心理咨询的方法、技巧及规律《医学心理学》
  18. 心理学中有关情绪和情感的定义《医学心理学》
  19. 心力衰竭《默克家庭诊疗手册》
  20. 心理学的历史与现状（简介）《医学心理学》
  21. 心力衰竭《家庭医学百科-医疗康复篇》
  22. 心理先兆《中医疾病预测》
  23. 心力衰竭《家庭医学百科-自救互救篇》
  24. 心理调节与心身和谐《医学心理学》
  25. 心力衰竭《老年百病防治》
  26. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  27. 心力衰竭《心脏病学》
  28. 心理健康水平的评估标准《医学心理学》
  29. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  30. 心理健康及其水平《医学心理学》
  31. 心力衰竭的发病机制《病理生理学》


心理治疗的原则_《医学心理学》_中医杂集_【岐黄之术】

第二节　心理治疗的原则
在线购买《医学心理学》正版书籍

第二节　心理治疗的原则

  • 上一页
  • 目录
  • 相关
  • 下一页

不论哪一个层次的心理，医务人员都必须遵守以下的原则：

第一，病人来求医，希望医生能帮助他，解除他的痛苦，所以，医生要注间把对治疗充满信心和希望作为第一印象传达给病人。医生要全神贯注地倾听病人诉说病史，用同情、理解的目光和鼓励、启发式的提问，引导病人倾吐蕴藏在内心的郁闷、烦恼和痛苦，同时针对不同疾病，作必要的认真的身体检查。总之，通过一开始的接触就要让病人感到医生已掌握了他病情的必要资料，因而对疾病的治疗是有把握的，从而感到宽慰并增加对治疗的信心。

第二，在初步掌握了病人的病情之后，就要用有关这类疾病的科学知识向病人进行解释，以解除他因缺乏医学知识而产生的焦虑不安情绪。医生在讲解疾病的起因、症状和治疗时，一定要根据病人不同的文化水平，恰当地使用通俗的语言和专业术语，给以相应的对答，让病人感到医生是以朋友或亲人的身份来帮助他共同克服病痛的。

第三，一定告诉病人今后预防这一疾病的方法，要对自身的心理和身体两个方面进行锻炼，改造自身在适应环境上的不健康行为，而且还要学会怎样对待疾病的痛苦、怎样控制不良的情绪，及早地去除致病因素，打断病理过程中的不良循环。总之，要让病人以新的精神面貌来对待健康和疾病的问题。

上述三条虽然都是技术性的，但却能起到心理治疗的重要作用。需要指出的是，这三条原则对各科医生都是适用的。由于心理治疗与药物、外科手术或理疗同样具有治疗作用（有时甚至更为重要），所以一名合格的医生必须会作心理治疗并按上述原则行事。通过医生的言行给病人心理上的支持、鼓励、疏导、解释和保证，让病人认识到自己的处境和应持的正确态度，消除不良的情绪和行为，调动自己的内在力量，与医生配合承担治疗的任务，并为预防疾病复发，建立更为健康的人格。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　心理治疗的层次
  • 当前页：第二节　心理治疗的原则
  • 下一页：第三节　实施心理治疗者应具备的条件
<<< 返回本书目录
  1. 心理治疗的原则《医学心理学》
  2. 心理治疗简史《医学心理学》
  3. 心理治疗的机理和内容《医学心理学》
  4. 心理状态与心理护理《医学心理学》
  5. 心理治疗的分类《医学心理学》
  6. 心理咨询的对象、任务和形式《医学心理学》
  7. 心理治疗的定义《医学心理学》
  8. 心理咨询的方法、技巧及规律《医学心理学》
  9. 心理治疗的程序《医学心理学》
  10. 心力衰竭《家庭医学百科-医疗康复篇》
  11. 心理治疗的层次《医学心理学》
  12. 心力衰竭《家庭医学百科-自救互救篇》
  13. 心理治疗《康复医学》
  14. 心力衰竭《老年百病防治》
  15. 心理应激《医学心理学》
  16. 心力衰竭《默克家庭诊疗手册》
  17. 心理应对与心理平衡《医学心理学》
  18. 心力衰竭【疾病症状】
  19. 心理因素致病问题《医学心理学》
  20. 心力衰竭（Heart Failure）《心脏病学》
  21. 心理性性功能障碍【疾病症状】
  22. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  23. 心理先兆《中医疾病预测》
  24. 心力衰竭的发病机制《病理生理学》
  25. 心理调节与心身和谐《医学心理学》
  26. 心力衰竭的防治原则《病理生理学》
  27. 心理伤害【疾病症状】
  28. 心力衰竭的分类《病理生理学》
  29. 心理年龄小于生理年龄【疾病症状】
  30. 心力衰竭的原因和诱因《病理生理学》
  1. 心理治疗的原则《医学心理学》
  2. 心理治疗的机理和内容《医学心理学》
  3. 心理治疗简史《医学心理学》
  4. 心理治疗的分类《医学心理学》
  5. 心理咨询的对象、任务和形式《医学心理学》
  6. 心理治疗的定义《医学心理学》
  7. 心理咨询的方法、技巧及规律《医学心理学》
  8. 心理治疗的程序《医学心理学》
  9. 心力衰竭《默克家庭诊疗手册》
  10. 心理治疗的层次《医学心理学》
  11. 心力衰竭《家庭医学百科-医疗康复篇》
  12. 心理治疗《康复医学》
  13. 心力衰竭《家庭医学百科-自救互救篇》
  14. 心理障碍的分类《医学心理学》
  15. 心力衰竭《老年百病防治》
  16. 心理应对与心理平衡《医学心理学》
  17. 心力衰竭《心脏病学》
  18. 心理因素致病问题《医学心理学》
  19. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  20. 心理因素致癌的机制《医学心理学》
  21. 心力衰竭的发病机制《病理生理学》
  22. 心理因素对以疾病过程的影响《医学心理学》
  23. 心力衰竭的分类《病理生理学》
  24. 心理因素《预防医学》
  25. 心力衰竭的原因和诱因《病理生理学》
  26. 心理因素《药理学》
  27. 心力衰竭及高血压《病理生理学》
  28. 心理学中有关情绪和情感的定义《医学心理学》
  29. 心力衰竭时机体的机能和代谢变化《病理生理学》
  30. 心理学的历史与现状（简介）《医学心理学》
  31. 心漏《古今医统大全》


实施心理治疗者应具备的条件_《医学心理学》_中医杂集_【岐黄之术】

第三节　实施心理治疗者应具备的条件
在线购买《医学心理学》正版书籍

第三节　实施心理治疗者应具备的条件

  • 上一页
  • 目录
  • 相关
  • 下一页

作为专门从事心理治疗的医务人员，除了要贯彻实行上述三条心理治疗的原则外，还须具备如下条件：

一、熟悉神经病学和精神病学专业知识

既然许多躯体疾病也常表现有不同程度的心理障碍或出现神经系统的症状，这就必须要与那些原发为神经系统疾病或精神疾病相鉴别。为此，每一位从事心理治疗的医务工作者，除了要熟知所从事专业疾病的心理障碍特点外，还必须有足够的神经病学的精神病学的知识。只有这样，才能做到一方面对于器质性疾患不漏诊、不误诊，另一方面也才能保证有的放矢地进行心理治疗，而不致于流于肤空洞的说教。对于那些非医学出身的心理工作者，迅速补充上述有关各方面的医学知识，其重要性更是不言而喻。

二、具备丰富的人文科学、自然科学知识和生活经验

由于心理治疗者要在诊治中发现病人心理上的问题，仅仅满足于认识病人的疾病是不够的，还必须认识整个病人。了解他的生活环境、学习环境、工作环境或社会环境，了解他与社会的关系，尤其是人际关系的各个方面。因为病人来自社会各阶层和四面八方，所以要对各行各业、三教九流、风土人情等都有所了解。要有较宽的知识面，惟此才能较好地了解社会上各种人群的精神面貌和内心世界，在与病人接触、交往时，不至发生隔行如隔山、知人不知心，只了解其病而不了解其人的尴尬局面。具备这一条件要靠长期观察社会、了解社会、并到实际生活中加以体验才能获得。为了较快地具备这种本领，也可以通过阅读一些文学作品（如小说、剧本等）来学到。那些高度概括芸芸众生、各种社会角色的典型心态的描述，对于心理治疗者较快地认识各种病人可能发生的心理障碍是大有裨益的。

三、要有一个较为健康的心理

这里所说的健康心理，主要是指心理治疗者在遇到种种不快的生活事件时，能够做到正确的应对，较好地调节自己的情绪和保持心理平衡的状态。当为病人作心理治疗时，能够忘却（或至少暂时忘却）扰乱自己心理的种种事件，仍能以一种稳定和饱满的情绪状态进入“治病救人”的角色，全力以赴地为病人想方设法解除其心理上的苦恼。有时病人的心理问题恰与心理治疗者本人的遭遇有类似之处，一个心理健康的医生在为病人作心理治疗时，由于要对所发生的问题进行透辟的解释和寻找有效的解决途径，往往也就为自己找到了摆脱困境、解除烦恼的方法。从另一个角度出发，心理治疗者首先要坚信自己利用所掌握的专业知识是可以解决自己在人生道路上所遇到的种种困难，处在任何不利的情境都能调整自己的心身状态，保持情绪的稳定。这样他就会信心百倍为病人解忧排难。所以一个称职的心理治疗者，每当他进行治疗时，总会在言谈中表现出热情、庄重、充满信心和耐心，从而赢得病人的信任，使其愿意倾吐自己内心的所有苦恼。

四、懂得病人的心理

为了对病人进行心理治疗，首先要深入了解他的心理，包括其人格特征、成长的文化背景、气质和能力等。只有对其人格心理特征有了充分了解后，才能针对这些特征从他的申诉和表情中把握其求治动机和心理困难的实质。其次还要分析清楚引起病人心理困难的生活事件的性质、强度和病人对事件的认知和评价。因为这种评价决定了病人的心理承受能力，也是能否有损健康甚至发生疾病的重要因素之一。再者，还要了解病人的生活习惯和兴趣爱好。心理治疗最常用的方式是与病人交谈，而成功的谈话往往是病人所喜爱或关注的问题开始，这容易造成一种与朋友谈心的气氛，便于深入到病人心理症结之所在

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　心理治疗的原则
  • 当前页：第三节　实施心理治疗者应具备的条件
  • 下一页：第四节　心理治疗的程序
<<< 返回本书目录
  1. 实施心理治疗者应具备的条件《医学心理学》
  2. 实体肿瘤的肾损害【疾病大全】
  3. 实热泄泻治法《三因极一病证方论》
  4. 实体肿瘤的肾脏损害【疾病大全】
  5. 实热内伏《景景医话》
  6. 实吐《儿科萃精》
  7. 实热《幼幼新书》
  8. 实吐《医宗金鉴》
  9. 实热《幼科推拿秘书》
  10. 实习十二　相对数和标准化《预防医学》
  11. 实热《医宗金鉴》
  12. 实习十六　疾病爆发调查《预防医学》
  13. 实脾散【方剂大全】
  14. 实习十七　吸烟与肺癌《预防医学》
  15. 实脾《汤头歌诀》
  16. 实习十三　x[SB]2[/SB]检验《预防医学》
  17. 实脉指法主病《脉诀乳海》
  18. 实习十四　非参数统计《预防医学》
  19. 实脉（阳）《诊家正眼》
  20. 实习十五　相关回归分析《预防医学》
  21. 实脉（阳）《脉诀汇辨》
  22. 实习十一　方差分析《预防医学》
  23. 实脉【疾病症状】
  24. 实验动物常用的各种生物学数据《实验动物科学》
  25. 实脉《脉理求真》
  26. 实验动物的分类方法《实验动物科学》
  27. 实论《儿科醒》
  28. 实验动物的检疫和传染病控制《实验动物科学》
  29. 实火【疾病症状】
  30. 实验动物的进口与出口管理《实验动物科学》
  1. 实施心理治疗者应具备的条件《医学心理学》
  2. 实施计划《基础护理学》
  3. 实施一项筛检试验的原则《预防医学》
  4. 实施方法《医院药学》
  5. 实施中心摆药应注意的问题《医院药学》
  6. 实人伤食《明医指掌》
  7. 实痰《中医词典》
  8. 实热证《中医词典》
  9. 实痰眩晕《中医词典》
  10. 实热泻之《痰火点雪》
  11. 实提八法《针灸神书》
  12. 实热泻之《痰火点雪》
  13. 实痛《明医指掌》
  14. 实热泄泻治法《三因极一病证方论》
  15. 实痛《明医指掌》
  16. 实热衄血《中医词典》
  17. 实吐《医宗金鉴》
  18. 实热内伏《景景医话》
  19. 实吐《儿科萃精》
  20. 实热结胸《中医词典》
  21. 实吐《幼科心法要诀》
  22. 实热《幼科推拿秘书》
  23. 实习八　统计研究的基本步骤及图表制备《预防医学》
  24. 实热《幼科心法要诀》
  25. 实习二　空气中有害物质的采样方法《预防医学》
  26. 实热《明医指掌》
  27. 实习九　均数、标准差、标准误《预防医学》
  28. 实热《证治准绳·幼科》
  29. 实习六　营养缺乏所致疾病的案例讨论《预防医学》
  30. 实热《证治准绳·幼科》
  31. 实习十　t检验《预防医学》


心理治疗的程序_《医学心理学》_中医杂集_【岐黄之术】

第四节　心理治疗的程序
在线购买《医学心理学》正版书籍

第四节　心理治疗的程序

  • 上一页
  • 目录
  • 相关
  • 下一页

心理治疗者具备了上述四个方面的条件，便能较好地贯彻心理治疗的三个原则而获得满意的疗效。作为第一层次的心理治疗虽然与以消除某种心理症状和疾病为目标的专门心理技术（即第二层次的心理治疗）有所不同，但也不仅是强调医务人员要注意言行这样一句话所能概括得了的。一般要按如下五个方面进行。

一、进行必要的体格检查和心理测验

病人来医院就诊，一般可区分为三种情况：一种精神已经不正常；另一种是存在许多躯体症状（其中部分病人表现有明显的神经症症状，有很多心理症结和矛盾紧张的情绪；另一部分没有明显的神经症症状，但却有因躯体症状所引起的焦虑不安心理困惑）；第三种人是没有任何躯体症状,看上去象一个健康的人，但却存在性格上或行为上的问题，使他不能很好适应生活环境或在人际关系上发生的冲突。不论哪一种情况的病人，都要经过全面的检查、化验检查以及必要的心理测验。这不仅是为明确诊断、确定疾病的性质所必需，而且只有经过上述详细、严谨的医疗诊断程序，才能增强病人及其家属的满意和信任，心理治疗也就有了坚实的基础并有针对性。

二、填写好病史

在作心理治疗前，要让病人或其家属在已印制好的就诊病历上填写简要病史，这可以使病人整理自己思路，明确自己的求治目的。对于那些有一定文化程度的病人，效果更好。病史包括疾病发生、发展的时间，最突出的症状，要求解决的问题，自己过去的学习、工作和生活经历，家庭情况及各成员间的关系，以及自己的兴趣、受好等。在这一过程中，治疗者不仅可从病人所写的病历内容而且还可以从其行为表现上初步了解病人的心理状态。例如有的病人往往在病历上密密码码地写满了自己的症状和痛苦，甚至拿出一叠记载自己病情的病历。这常常是神经衰弱病人的典型表现。

三、心理治疗的环境要求

第一层次的心理治疗主要是通过交谈来进行。为此，要有专用的小房间。为教学和研究所用的心理治疗室一般应设有不为人们所察觉的录音和录象装置，或装有单向玻璃窗户，供学习者在外观看。室内要布置成象一个精致、舒适和的家庭小客厅，设有3～4个沙发或软椅，并有茶几和茶具；室内色彩、灯光柔和，比较安静，房门关闭后外面的声音就传不进来，并且不要安装电话。这样，病人很快就能安下心来，并感到在这样一间房间内可以不受拘束地向医生倾吐自己的苦恼。谈话只在治疗者和病人之间进行，除非病人精神不正常，才可让一名亲属陪同。

四、选择适当的谈话方式

谈话的方式因病人的不同而异，一般根据下述原则进行。

1．对精神明显不正常、失去理智的病人，不论他是沉默不语，还是吵闹不休不可理喻，治疗者都要用坚定的口吻、反复地向病人明确说：“你是精神病人，这里是医院，我是专门医治你这种病的医生”。不管病人是否接受，都要反复向病人灌输上述三句不同含义的话。

对待这类病人，做好其家属、亲友、同事和领导的工作，争取他们的合作，亦属重要。他们不知道病人早已失去自知力，认为告诉病人患精神病会使他更受刺激，因此常采取不正确的手段，欺骗病人来医院就诊。

如有可能，应让病人住院治疗；如条件不允许住院，则需门诊治疗。在给精神药物的同时，要向病人家属讲明他目前的处境；一个对自己生命和健康失去维护能力的精神病人，当然需要得到最好的医疗照顾。不管病人是否听得进去，这些言语是起码的心理治疗，一俟病人神志稍许清醒、理智有所恢复时，这些言语就能起到促使疾病好转的作用。

另一部分病人其精神虽不正常，但外表上不易被周围的人士认识，仅被其亲属或好友所察觉。病人尚能与人交谈，但坚持不承认自己有精神病。他是在家属或亲哄骗之下来到医院，经检查被诊断为精神不正常或至少被怀疑处在精神病的边缘。对这类病人，治疗者必须象对待正常人那样与其谈心，使他能终于接受他有病（但不是精神病）的观念，需要作进一步深入检查，以便能确保健康，恢复原先的学习、工作或生活方式。这类病人一次谈话常不能解决问题，需要3～5次的谈话或心理治疗，才能把诊断肯定下来，同时病人也逐渐明白自己可能有病而与医生采取合作的态度。通常，这些病人在经过一段时间的谈话和接受一些药物治疗后，会感到自己头脑中的想法有些变化，医生的谈话似乎有些道理。当病人主动找医生接受治疗时，心理治疗的效果就可以肯定了。

2．对于第二种和第三种情况的病人，因为他们都是神智清醒的正常人，所以心理治疗的措施就与那些失去自知力、不能掌握自己命运的第一种病人大不相同。对于这些病人，要根据病情拟定心理治疗的实施计划，如预计多少次谈话能完成治疗任务，每次谈话准备解决什么问题，达到什么目的等。当然这往往要在1～2次谈话，初步了解病人的心理状态和人格特征后才能订出实际可行的治疗计划。有些病人只经过3～4次的谈话就能解决问题，达到痊愈；有的病人则需较长时间，甚至要施行特殊的心理治疗技术（即第二层次的心理治疗）才能消除症状；还有些病人需要配合一些药物方能奏效。这里虽然没有固定不变的治疗方式，但其核心都是通过治疗者的言语影响病人的心理使其疾病向痊愈的方向发展。

虽然心理治疗的方式和实施计划因人而异，但其内容总是包括在心理治疗原则的三部曲中：第一步，让病人倾诉其苦衷，消除其影响病情的消极性情绪；第二步，让病人懂得一些治疗自己疾病的医学知识，学会分析自己的内心世界，发现自己性格上存在的问题以及为什么会患病的原因；第三步，让病人相信自己是可以掌握自己命运的。只要针对自己的弱点加强锻炼，改变原来对生活的态度和行为方式，培养自己具有健康的人格，就能适应任何变动的环境，并且不管遭遇多大坎坷，都能在生活中做一名强者。

治疗者在一开始就向病人说明，谈话内容要作为病历资料妥善保存，严守秘密，绝不外传。并要注意在交谈时不作任何记录。

五、治疗效果的巩固

当治疗计划结束时，病人与治疗者的关系已相当和谐。为了巩固治疗效果，要求病人经过若干时日后向治疗者汇报其生活情况，如万一出现反复，要及时作出分析判断，明确复发的原因并提出处理的方法。所以，强调病人与治疗者经常保持联系，对于巩固疗效是非常重要的。这些追踪资料要一并在病历档案中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　实施心理治疗者应具备的条件
  • 当前页：第四节　心理治疗的程序
  • 下一页：第十九章　心理治疗的分类
<<< 返回本书目录
  1. 心理治疗的程序《医学心理学》
  2. 心理治疗的定义《医学心理学》
  3. 心理治疗的层次《医学心理学》
  4. 心理治疗的分类《医学心理学》
  5. 心理治疗《康复医学》
  6. 心理治疗的机理和内容《医学心理学》
  7. 心理应激《医学心理学》
  8. 心理治疗的原则《医学心理学》
  9. 心理应对与心理平衡《医学心理学》
  10. 心理治疗简史《医学心理学》
  11. 心理因素致病问题《医学心理学》
  12. 心理状态与心理护理《医学心理学》
  13. 心理性性功能障碍【疾病症状】
  14. 心理咨询的对象、任务和形式《医学心理学》
  15. 心理先兆《中医疾病预测》
  16. 心理咨询的方法、技巧及规律《医学心理学》
  17. 心理调节与心身和谐《医学心理学》
  18. 心力衰竭《家庭医学百科-医疗康复篇》
  19. 心理伤害【疾病症状】
  20. 心力衰竭《家庭医学百科-自救互救篇》
  21. 心理年龄小于生理年龄【疾病症状】
  22. 心力衰竭《老年百病防治》
  23. 心理年龄大于生理年龄【疾病症状】
  24. 心力衰竭《默克家庭诊疗手册》
  25. 心理麻木【疾病症状】
  26. 心力衰竭【疾病症状】
  27. 心理老化【疾病症状】
  28. 心力衰竭（Heart Failure）《心脏病学》
  29. 心理健康及其水平《医学心理学》
  30. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 心理治疗的程序《医学心理学》
  2. 心理治疗的层次《医学心理学》
  3. 心理治疗的定义《医学心理学》
  4. 心理治疗《康复医学》
  5. 心理治疗的分类《医学心理学》
  6. 心理障碍的分类《医学心理学》
  7. 心理治疗的机理和内容《医学心理学》
  8. 心理应对与心理平衡《医学心理学》
  9. 心理治疗的原则《医学心理学》
  10. 心理因素致病问题《医学心理学》
  11. 心理治疗简史《医学心理学》
  12. 心理因素致癌的机制《医学心理学》
  13. 心理咨询的对象、任务和形式《医学心理学》
  14. 心理因素对以疾病过程的影响《医学心理学》
  15. 心理咨询的方法、技巧及规律《医学心理学》
  16. 心理因素《预防医学》
  17. 心力衰竭《默克家庭诊疗手册》
  18. 心理因素《药理学》
  19. 心力衰竭《家庭医学百科-医疗康复篇》
  20. 心理学中有关情绪和情感的定义《医学心理学》
  21. 心力衰竭《家庭医学百科-自救互救篇》
  22. 心理学的历史与现状（简介）《医学心理学》
  23. 心力衰竭《老年百病防治》
  24. 心理先兆《中医疾病预测》
  25. 心力衰竭《心脏病学》
  26. 心理调节与心身和谐《医学心理学》
  27. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  29. 心力衰竭的发病机制《病理生理学》
  30. 心理健康水平的评估标准《医学心理学》
  31. 心力衰竭的分类《病理生理学》


心理治疗的分类_《医学心理学》_中医杂集_【岐黄之术】

第十九章　心理治疗的分类
在线购买《医学心理学》正版书籍

第十九章　心理治疗的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

文献中关于心理治疗的种类繁多，只从一个角度来分类，很难概括全面。现根据国内、外有关著作及教科书中的资料，从以下四个方面进行分类。至于各类中的具体治疗方法将在下一章中介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　心理治疗的程序
  • 当前页：第十九章　心理治疗的分类
  • 下一页：第一节　依据学派的理论对心理治疗进行分类
<<< 返回本书目录
  1. 心理治疗的分类《医学心理学》
  2. 心理治疗的机理和内容《医学心理学》
  3. 心理治疗的定义《医学心理学》
  4. 心理治疗的原则《医学心理学》
  5. 心理治疗的程序《医学心理学》
  6. 心理治疗简史《医学心理学》
  7. 心理治疗的层次《医学心理学》
  8. 心理状态与心理护理《医学心理学》
  9. 心理治疗《康复医学》
  10. 心理咨询的对象、任务和形式《医学心理学》
  11. 心理应激《医学心理学》
  12. 心理咨询的方法、技巧及规律《医学心理学》
  13. 心理应对与心理平衡《医学心理学》
  14. 心力衰竭《家庭医学百科-医疗康复篇》
  15. 心理因素致病问题《医学心理学》
  16. 心力衰竭《家庭医学百科-自救互救篇》
  17. 心理性性功能障碍【疾病症状】
  18. 心力衰竭《老年百病防治》
  19. 心理先兆《中医疾病预测》
  20. 心力衰竭《默克家庭诊疗手册》
  21. 心理调节与心身和谐《医学心理学》
  22. 心力衰竭【疾病症状】
  23. 心理伤害【疾病症状】
  24. 心力衰竭（Heart Failure）《心脏病学》
  25. 心理年龄小于生理年龄【疾病症状】
  26. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  27. 心理年龄大于生理年龄【疾病症状】
  28. 心力衰竭的发病机制《病理生理学》
  29. 心理麻木【疾病症状】
  30. 心力衰竭的防治原则《病理生理学》
  1. 心理治疗的分类《医学心理学》
  2. 心理治疗的定义《医学心理学》
  3. 心理治疗的机理和内容《医学心理学》
  4. 心理治疗的程序《医学心理学》
  5. 心理治疗的原则《医学心理学》
  6. 心理治疗的层次《医学心理学》
  7. 心理治疗简史《医学心理学》
  8. 心理治疗《康复医学》
  9. 心理咨询的对象、任务和形式《医学心理学》
  10. 心理障碍的分类《医学心理学》
  11. 心理咨询的方法、技巧及规律《医学心理学》
  12. 心理应对与心理平衡《医学心理学》
  13. 心力衰竭《默克家庭诊疗手册》
  14. 心理因素致病问题《医学心理学》
  15. 心力衰竭《家庭医学百科-医疗康复篇》
  16. 心理因素致癌的机制《医学心理学》
  17. 心力衰竭《家庭医学百科-自救互救篇》
  18. 心理因素对以疾病过程的影响《医学心理学》
  19. 心力衰竭《老年百病防治》
  20. 心理因素《预防医学》
  21. 心力衰竭《心脏病学》
  22. 心理因素《药理学》
  23. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  24. 心理学中有关情绪和情感的定义《医学心理学》
  25. 心力衰竭的发病机制《病理生理学》
  26. 心理学的历史与现状（简介）《医学心理学》
  27. 心力衰竭的分类《病理生理学》
  28. 心理先兆《中医疾病预测》
  29. 心力衰竭的原因和诱因《病理生理学》
  30. 心理调节与心身和谐《医学心理学》
  31. 心力衰竭及高血压《病理生理学》


依据学派的理论对心理治疗进行分类_《医学心理学》_中医杂集_【岐黄之术】

第一节　依据学派的理论对心理治疗进行分类
在线购买《医学心理学》正版书籍

第一节　依据学派的理论对心理治疗进行分类

  • 上一页
  • 目录
  • 相关
  • 下一页

这些理论主要有心理动力学派理论，行为主义学习理论和人体主义理论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九章　心理治疗的分类
  • 当前页：第一节　依据学派的理论对心理治疗进行分类
  • 下一页：一、建立在心理动力学派理论基础上的心理疗法
<<< 返回本书目录
  1. 依据学派的理论对心理治疗进行分类《医学心理学》
  2. 依赖公式化【疾病症状】
  3. 医嘱单《病历书写规范》
  4. 依赖症【疾病症状】
  5. 医中百误歌《医学心悟》
  6. 噫《普济方·针灸》
  7. 医中百误歌《医学集成》
  8. 噫《医学纲目》
  9. 医治整理补接次第口诀《仙授理伤续断秘方》
  10. 噫《针灸资生经》
  11. 医之可法为问《医经国小》
  12. 噫《证治准绳·类方》
  13. 医之可法《此事难知》
  14. 噫嗳《临证指南医案》
  15. 医者自医之医方《医医医》
  16. 噫嗳（述古）《伤寒指掌》
  17. 医者误人无罪论《医学源流论》
  18. 噫醋《圣济总录》
  19. 医者的两个层次《思考中医》
  20. 噫醋（吐酸）《杂病广要》
  21. 医则《医述》
  22. 噫醋方《外台秘要》
  23. 医院制剂业务管理《医院药学》
  24. 噫醋吞酸【方剂主治】
  25. 医院制剂学概述《医院药学》
  26. 噫气《保婴撮要》
  27. 医院制剂基本操作技术《医院药学》
  28. 噫气《伤寒括要》
  29. 医院药学仪器设备管理《医院药学》
  30. 噫气《证治准绳·幼科》
  1. 依据学派的理论对心理治疗进行分类《医学心理学》
  2. 医宗四大家《冷庐医话》
  3. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  4. 医资须行好事《友渔斋医话》
  5. 依米丁和去氢依米丁《药理学》
  6. 医助教《中医词典》
  7. 噫《中医词典》
  8. 医嘱与处理《基础护理学》
  9. 噫《医学纲目》
  10. 医嘱单《病历书写规范》
  11. 噫《医学纲目》
  12. 医中百误歌《医学心悟》
  13. 噫《证治准绳·类方》
  14. 医中百误歌《医学集成》
  15. 噫《普济方·针灸》
  16. 医治整理补接次第口诀《仙授理伤续断秘方》
  17. 噫《灵素节注类编》
  18. 医治性衰落的七种体《素女经》
  19. 噫《针灸资生经》
  20. 医之可法为问《医经国小》
  21. 噫嗳《临证指南医案》
  22. 医之可法《此事难知》
  23. 噫嗳（述古）《伤寒指掌》
  24. 医政机构设置《中国医学通史》
  25. 噫醋《圣济总录》
  26. 医政法令《中国医学通史》
  27. 噫醋《中医词典》
  28. 医疹家有三大忌《专治麻痧初编》
  29. 噫醋（吐酸）《杂病广要》
  30. 医者自医之医方《医医医》
  31. 噫醋方七首《外台秘要》


建立在心理动力学派理论基础上的心理疗法_《医学心理学》_中医杂集_【岐黄之术】

一、建立在心理动力学派理论基础上的心理疗法
在线购买《医学心理学》正版书籍

一、建立在心理动力学派理论基础上的心理疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

这类疗法是根据弗洛伊德的心理动力学理论所创立的。该理论认为病人的心理障碍是由于压抑在“潜意识”中某些幼年时期所受的精神创伤所致。通过内省的方式，用自由联想的方法将这些痛苦的体验挖掘出来，让焦虑的情绪得到发泄；并对病人所提供的谈话内容进行分析解释，使病人领悟，从而改变原行为模式，重建自己的人格，而达到治疗目的。这一被称为是“经典心理分析疗法”过分强调幼年时期性的创伤，在实际工作中难以发现，因而被其弟子们不断修正。如霍妮（K.Horney）认为应从人类的社会环境中寻找人类动机的根源,她和弗洛姆（E·Fromm）都重视文化、社会因素以及人际关系（特别是在儿童时期）的作用，而贬低性力等先天本能的生物学因素。属于这一学派的心理分析家曾受过严格的心理分析科班训练，他们分析了自己在过去生活中潜意识所隐藏的东西，分析梦与隐梦、性力、本我、自我、超我和压抑、抵抗、消退等心理防卫机制的关系。因为只有学会分析自己才能有资格去分析病人。虽然后来弗洛伊德学派的弟子们对性力、本我、幼儿性欲创伤和人格发展等观点加以摒弃或修改，增加了社会文化因素和疾病及症状关系的分析，但基本上仍因袭心理分析的经典方法，只不过在时间上（每周治疗的次数和总的时间）大大缩短了。这一修正的疗法被称之为心理分析性的心理治疗（psychoanalytic orientedpsychotherapy）。治疗对象也不再限于神经症，还包括了部分重型精神病人。至70年代，Soloman和Potch又将心理分析疗法缩短至10～15次的短程疗法，主要解决当前迫切要求解决的问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　依据学派的理论对心理治疗进行分类
  • 当前页：一、建立在心理动力学派理论基础上的心理疗法
  • 下一页：二、建立在行为主义学习理论基础上的心理疗法
<<< 返回本书目录
  1. 建里穴【胸部腹部穴位】
  2. 建立转基因动物的方法《动脉粥样硬化》
  3. 建兰叶膏【方剂大全】
  4. 建瓴汤【方剂大全】
  5. 建兰叶【中药大全】
  6. 建瓴汤证《临证实验录》
  7. 建兰花【中药大全】
  8. 建脾膏【方剂大全】
  9. 建兰根【中药大全】
  10. 建脾理中汤【方剂大全】
  11. 建极汤【方剂大全】
  12. 建脾人参丸【方剂大全】
  13. 见肿消《本草纲目》图文版
  14. 建脾散【方剂大全】
  15. 见肿消《本草纲目》完整版
  16. 建脾汤【方剂大全】
  17. 见血住【中药大全】
  18. 建脾丸【方剂大全】
  19. 见血清【中药大全】
  20. 建砂仁【中药大全】
  21. 见血封口【中药大全】
  22. 建神曲【中药大全】
  23. 见血封喉【中药大全】
  24. 建胃丹【方剂大全】
  25. 见血飞【中药大全】
  26. 建胃散【方剂大全】
  27. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  28. 建胃丸【方剂大全】
  29. 见形证治《证治准绳·幼科》
  30. 建元定喘汤【方剂大全】
  1. 建立在心理动力学派理论基础上的心理疗法《医学心理学》
  2. 建立在人本主义理论基础上的心理疗法《医学心理学》
  3. 建立转基因动物的方法《动脉粥样硬化》
  4. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  5. 建连翘《药性切用》
  6. 建立友好信任的关系《医学心理学》
  7. 建瓴汤证《临证实验录》
  8. 建立完善的信息监测系统《预防医学》
  9. 建脾散《三因极一病证方论》
  10. 建立健全的规章制度《预防医学》
  11. 建脾丸《备急千金要方》
  12. 建立假设和确定检验水准《预防医学》
  13. 建脾丸《三因极一病证方论》
  14. 建立管理机制《医院药学》
  15. 建曲《本草分经》
  16. 建立地方病监测系统《预防医学》
  17. 建曲《本草分经》
  18. 建里《针灸学》
  19. 建水草《证类本草》
  20. 建里《中医词典》
  21. 建汤《饮膳正要》
  22. 建里《针灸大成》
  23. 建泽泻《药性切用》
  24. 见肿消《本经逢原》
  25. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  26. 见肿消《证类本草》
  27. 建中焦之邪《丹溪手镜》
  28. 见肿消《本草纲目》
  29. 建中散《太平惠民和剂局方》
  30. 见血生《救伤秘旨》
  31. 建中汤《备急千金要方》


建立在行为主义学习理论基础上的心理疗法_《医学心理学》_中医杂集_【岐黄之术】

二、建立在行为主义学习理论基础上的心理疗法
在线购买《医学心理学》正版书籍

二、建立在行为主义学习理论基础上的心理疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

行为疗法或行为矫正（behavior modification）是建立在行为学习理论基础上的一种心理疗法，虽然这一疗法受华生的行为主义理论影响较大，但实际上其理论根据来自三个方面，即巴甫洛夫的经典条件反射、桑戴克和斯金纳的操作性条件和Bandura的社会学习理论。这些理论都认为病人的异常行为既然也和正常行为一样可以通过学习获得，那么，也应当能够通过另一种学习使之消失，各种疾病（不论是躯体的或是精神的）都可视为机体某一部分的活动（或行为）异常，都可以通过这一活动（或行为）的矫正而得到治疗。建筑在这一理论基础上的行为疗法或行为矫正大致可区分为两大部分：即外显异常行为的矫正和内部自我调整，现分析如下：

（一）外显异常行为矫正

这一部分的治疗方法很多，一般可分为4种类型：①应答性行为疗法（respondent behavior therapy）；②操作性行为疗法（operant behavior therapy）；③替代学习疗法（vicarious learning therapy）；④认知行为疗法（cognitive behavior therapy）；

1．应答行为疗法是根据巴甫洛夫的条件反射原理建立一个对抗的条件作用（counterconditioning）或去条件作用（deconditioning），把由于应答性条件反射机制所形成的异常条件反射（即病理症状）消除掉，并建立一个新的正常的条件反射。英国心理学家艾森克和南非精神病学家沃尔普对这类疗法的确立作出过贡献。具体疗法有系统脱敏疗法、满灌疗法、厌恶疗法等。

2．操作性行为疗法是根据斯金纳的操作条件反射机制，用奖励的方法强化所期望的行为；用惩罚的方法消除不需要的行为而达到治疗的目的。常用的疗法有标记奖励法、塑造法（Shaping）、消退法（extinction）。对慢性衰退的精神病人、智力落后和肢体残疾儿童、行为障碍儿童，常用这类疗法去建立新的良好行为并取得较好效果。所谓塑造法就是用奖励方法在病人身上塑造一种所要求的行为。例如训练下肢瘫痪病人行走，开始时只要病人能稍许将足抬起，就给予一定的物质和精神奖励，以后逐步提高活动的范围，在不断地奖励下达到最终能行走的目的。所谓消退法，是指当病人一出现不良行为时则停止奖励或不予理采。例如有的儿童用无理器闹、在地上打滚、拒食、毁物等办法来要挟家长满足其不合理要求。当儿童一出现这种不良行为就不予理采，毫不心软，一旦停止器闹或其它任性行为，就与之对话并给予奖励强化其正常行为。

3．替代性学习疗法让病人学习所示范的方法以替代旧的行为。例如患恐怖症的病人模仿治疗者在恐怖情境中镇定自若的神态或者以电影、电视中呈现恐怖场合时的勇敢者为学习的榜样。前者在现场亲身体验，印象较深，后者可反复放映观看，反复学习。

4．认知行为疗法这一疗法是在行为疗法的内容中加进了认知的因素。认为病人的病态行为是由于不正确的认知和评价所致，因此要先改变病人因此而产生的错误信念和情绪，才能纠正在其异常行为。这一类疗法中最著名的是理性情绪疗法。

（二）内部自我调整

与前述各种疗法不同的是，该疗法重点放在调整身体内部各器官系统的功能。这些功能都是受植物性神经系统所支配。因此不象躯体骨骼肌那样可以受人的意识控制，随意改变其活动水平。但是经过自我训练，这些看来不能随意控制地的内脏器官“行为”也会象骨骼肌那样受控于人的意识。这一方面的疗法可分为两个类型：一种是通过自我意识的调整达到全身骨骼肌、平滑肌和腺体活动的“放松”，称为放松疗法（relaxation therapy）：另一种是通过仪器，将体内某一部生理活动或放松效果反馈于本人，帮助他更好地调节这些活动，称为生物反馈（biofeedback）。

1．放松疗法　所谓放松，就是使自己的思想、情绪和肌肉都处在一个不紧张或松弛宁静的状态，放松疗法的种类很多。有的主要用意念，有的还加上调节呼吸和身体姿势来促使自己进入松静状态。其中，静默法（mediation）是使自己静坐、闭眼、凝神于某种形象物体（如一束鲜花）如某种意境（如畅游于湖光山色之间），排除一切杂念而使情绪宁静下来。我国气功中的静功、印度瑜珈（Yoga）中的某种类型和日本的坐禅都属这一方法。自发训练（autogenic training）是本世纪初德国精神病学舒尔茨（Schultz）创立，用带暗示性的指导语告知病人：如感到四肢沉重便是肌肉深度松弛的现象；如感到肢体温热便是血管扩张的现象。要求病人体验并产生这种感觉。用这种方法训练高血压病人产生额部清凉感、消化道病人产生腹部温热感，都取得了一定治疗效果。渐进性放松（progressive relaxation）是美国生理学家雅克布森（Jacobson）创立，令病人进行身体局部一组肌肉先紧张后松弛的练习，然后根据指导语逐步进行身体其他部位肌肉先紧张后松弛的练习，按从手开始，循上肢、肩、头部、颈、胸、腹、臀、下肢一直到脚的顺序，最后达到全身放松。放松疗法的适应症是高血压、溃疡病、支气管哮喘等心身疾病和焦虑症、恐怖症等神经症。

2．生物反馈在放松疗法的基础上借助现代化电了仪器将体内不易感觉到的生理活动信息如血压升降、心率快慢等显示出来，让病人根据这一信息学习，使生理活动朝着要求的方向变化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、建立在心理动力学派理论基础上的心理疗法
  • 当前页：二、建立在行为主义学习理论基础上的心理疗法
  • 下一页：三、建立在人本主义理论基础上的心理疗法
<<< 返回本书目录
  1. 建里穴【胸部腹部穴位】
  2. 建立转基因动物的方法《动脉粥样硬化》
  3. 建兰叶膏【方剂大全】
  4. 建瓴汤【方剂大全】
  5. 建兰叶【中药大全】
  6. 建瓴汤证《临证实验录》
  7. 建兰花【中药大全】
  8. 建脾膏【方剂大全】
  9. 建兰根【中药大全】
  10. 建脾理中汤【方剂大全】
  11. 建极汤【方剂大全】
  12. 建脾人参丸【方剂大全】
  13. 见肿消《本草纲目》图文版
  14. 建脾散【方剂大全】
  15. 见肿消《本草纲目》完整版
  16. 建脾汤【方剂大全】
  17. 见血住【中药大全】
  18. 建脾丸【方剂大全】
  19. 见血清【中药大全】
  20. 建砂仁【中药大全】
  21. 见血封口【中药大全】
  22. 建神曲【中药大全】
  23. 见血封喉【中药大全】
  24. 建胃丹【方剂大全】
  25. 见血飞【中药大全】
  26. 建胃散【方剂大全】
  27. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  28. 建胃丸【方剂大全】
  29. 见形证治《证治准绳·幼科》
  30. 建元定喘汤【方剂大全】
  1. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  2. 建立友好信任的关系《医学心理学》
  3. 建立在人本主义理论基础上的心理疗法《医学心理学》
  4. 建立完善的信息监测系统《预防医学》
  5. 建立在心理动力学派理论基础上的心理疗法《医学心理学》
  6. 建立健全的规章制度《预防医学》
  7. 建立转基因动物的方法《动脉粥样硬化》
  8. 建立假设和确定检验水准《预防医学》
  9. 建连翘《药性切用》
  10. 建立管理机制《医院药学》
  11. 建瓴汤证《临证实验录》
  12. 建立地方病监测系统《预防医学》
  13. 建脾散《三因极一病证方论》
  14. 建里《针灸学》
  15. 建脾丸《备急千金要方》
  16. 建里《中医词典》
  17. 建脾丸《三因极一病证方论》
  18. 建里《针灸大成》
  19. 建曲《本草分经》
  20. 见肿消《本经逢原》
  21. 建曲《本草分经》
  22. 见肿消《证类本草》
  23. 建水草《证类本草》
  24. 见肿消《本草纲目》
  25. 建汤《饮膳正要》
  26. 见血生《救伤秘旨》
  27. 建泽泻《药性切用》
  28. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  29. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  30. 见形证治《证治准绳·幼科》
  31. 建中焦之邪《丹溪手镜》


建立在人本主义理论基础上的心理疗法_《医学心理学》_中医杂集_【岐黄之术】

三、建立在人本主义理论基础上的心理疗法
在线购买《医学心理学》正版书籍

三、建立在人本主义理论基础上的心理疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

人本主义心理学是本世纪六十年代在美国兴起的一个心理学流派，创始人是马斯洛（A.Maslow），还有戈尔德斯坦（K.Goldstein）、罗杰斯（Carl Rogers）、奥尔波特（G.W.Allport）等。他们认为有机体有一种发展自身潜能的内在倾向，人除了一般的生物潜能外，还有人所特有的心理潜能，如需要或动机。它有七个层次，自我实现或创造潜能的发挥是最高层次的需要，能给人“高峰体验”的喜悦，人能达到这一层次就是最有价值，并且是最健康的。建筑在这一理论基础上的心理疗法，就是要实现对人的价值和尊严的关心，反对贬低人性的生物还原论和机械决定论。因此它与弗洛伊德心理分析和行为主义相反，被西方称为现代心理学的“第三种势力”。

在人本主义理论基础上发展的心理疗法有很多种,最著名的是罗杰斯的询者中心疗法（client-centred therapy），其它如存在主义疗法和完形疗法也属于此范畴。存在主义疗法是从存在主义哲学衍生而来，认为每个人都面临两个最基本的问题：“什么是存在？”（即现实的社会是怎样的？）和“我是谁？”（即我要做一个怎样的人？），人必须为此作出决定和选择，并为此而奋斗。治疗者要了解病人在现实生活中怎样理解和体验存在，强调此时此地（here and now）可以作些什么来解决目前的痛苦，帮助病人认识自己的潜能，驱使他去改善自身的情况和人际关系，并建立自已的生活目标。完形疗法就是从整体上认识自己的各个方面，要病人说出现在的（此时此地）认知和体验。一般的治疗技术是用一把空椅子，要病人前后变换角色，一个是坐在椅子上的人,一个是想象中的人，让病人体验到自己和“对方”的情境，并且在两者之间展开对话，这样病人很快地就会把自己受到伤害的心情和愤怒全部抛投在这把空椅子上。当病人的情感从压抑和情绪骚扰中解放出来后，会积极地意识到自己的情感和行为，强调这一切都应由他自己（病人）负责。本治疗的目标是要病人成为一个完整的人，一个自我信任的、有自我意识的人，他本人能指导和调节自己的生活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、建立在行为主义学习理论基础上的心理疗法
  • 当前页：三、建立在人本主义理论基础上的心理疗法
  • 下一页：第二节　根据心理现象的实质对心理治疗进行分类
<<< 返回本书目录
  1. 建里穴【胸部腹部穴位】
  2. 建立转基因动物的方法《动脉粥样硬化》
  3. 建兰叶膏【方剂大全】
  4. 建瓴汤【方剂大全】
  5. 建兰叶【中药大全】
  6. 建瓴汤证《临证实验录》
  7. 建兰花【中药大全】
  8. 建脾膏【方剂大全】
  9. 建兰根【中药大全】
  10. 建脾理中汤【方剂大全】
  11. 建极汤【方剂大全】
  12. 建脾人参丸【方剂大全】
  13. 见肿消《本草纲目》图文版
  14. 建脾散【方剂大全】
  15. 见肿消《本草纲目》完整版
  16. 建脾汤【方剂大全】
  17. 见血住【中药大全】
  18. 建脾丸【方剂大全】
  19. 见血清【中药大全】
  20. 建砂仁【中药大全】
  21. 见血封口【中药大全】
  22. 建神曲【中药大全】
  23. 见血封喉【中药大全】
  24. 建胃丹【方剂大全】
  25. 见血飞【中药大全】
  26. 建胃散【方剂大全】
  27. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  28. 建胃丸【方剂大全】
  29. 见形证治《证治准绳·幼科》
  30. 建元定喘汤【方剂大全】
  1. 建立在人本主义理论基础上的心理疗法《医学心理学》
  2. 建立在行为主义学习理论基础上的心理疗法《医学心理学》
  3. 建立在心理动力学派理论基础上的心理疗法《医学心理学》
  4. 建立友好信任的关系《医学心理学》
  5. 建立转基因动物的方法《动脉粥样硬化》
  6. 建立完善的信息监测系统《预防医学》
  7. 建连翘《药性切用》
  8. 建立健全的规章制度《预防医学》
  9. 建瓴汤证《临证实验录》
  10. 建立假设和确定检验水准《预防医学》
  11. 建脾散《三因极一病证方论》
  12. 建立管理机制《医院药学》
  13. 建脾丸《备急千金要方》
  14. 建立地方病监测系统《预防医学》
  15. 建脾丸《三因极一病证方论》
  16. 建里《针灸学》
  17. 建曲《本草分经》
  18. 建里《中医词典》
  19. 建曲《本草分经》
  20. 建里《针灸大成》
  21. 建水草《证类本草》
  22. 见肿消《本经逢原》
  23. 建汤《饮膳正要》
  24. 见肿消《证类本草》
  25. 建泽泻《药性切用》
  26. 见肿消《本草纲目》
  27. 建中加木瓜柴胡汤《冯氏锦囊秘录》
  28. 见血生《救伤秘旨》
  29. 建中焦之邪《丹溪手镜》
  30. 见形证治歌（凡一十八首，共一十八方）《幼幼集成》
  31. 建中散《太平惠民和剂局方》


根据心理现象的实质对心理治疗进行分类_《医学心理学》_中医杂集_【岐黄之术】

第二节　根据心理现象的实质对心理治疗进行分类
在线购买《医学心理学》正版书籍

第二节　根据心理现象的实质对心理治疗进行分类

  • 上一页
  • 目录
  • 相关
  • 下一页

在第十七章第阐述心理治疗的机理时，已说明人的心理现象是借助语言来反映客观现实的。由于是有意识的反映，个体具有主观能动性，可以调节自身内部的机能以保持心身平衡，可以调节与周围环境的关系并与之保持和谐一致。当心理活动被扰乱而不能自我调节时，就需要用心理治疗来改变这一状况。虽然外界信息可以通过非语言信息反映到脑中，但是改变人的心理状态最佳的办法还是通过语言的手段。借助语言手段和非语言信息获得的认知，一个人可以改变他被扰乱了的心理状态，但如果要想保持重新获得的心理平衡，还需要通过他自己的活动实践，以恢复与外界环境和谐一致的关系，并将这一信息反馈到脑中，才能巩固治疗的效果。这样，以人的心理实质所认识的心理现象为依据，可将心理治疗区分为如下的三大类：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、建立在人本主义理论基础上的心理疗法
  • 当前页：第二节　根据心理现象的实质对心理治疗进行分类
  • 下一页：一、言语治疗或言语心理治疗（Verbal psychotherapy）
<<< 返回本书目录
  1. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  2. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  3. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  4. 根窠无晕《痘疹心法要诀》
  5. 根结第五（法音）《内经评文》
  6. 根窠无晕《医宗金鉴》
  7. 根结《灵枢悬解》
  8. 根辣【中药大全】
  9. 根结《黄帝内经·灵枢》
  10. 跟骨骨刺综合征【疾病大全】
  11. 根尖周病【疾病大全】
  12. 跟骨骨骺骨软骨病【疾病大全】
  13. 根灰尖黄舌《敖氏伤寒金镜录》
  14. 跟骨骨髓炎【疾病大全】
  15. 根黄尖白舌《敖氏伤寒金镜录》
  16. 跟骨骨折【疾病大全】
  17. 根黑尖黄舌《敖氏伤寒金镜录》
  18. 跟腱后滑囊炎【疾病大全】
  19. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  20. 跟腱前囊炎【疾病大全】
  21. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  22. 跟痛症《老年百病防治》
  23. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  24. 艮宫除害丹【方剂大全】
  25. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  26. 庚辰岁图《圣济总录》
  27. 铬及其化合物引起的皮肤病【疾病大全】
  28. 庚金脉《丹医秘授古脉法》
  29. 各专科病历的书写要点（一）《病历书写规范》
  30. 庚申岁图《圣济总录》
  1. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  2. 根据动脉瘤壁的结构分类《病理学》
  3. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  4. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  5. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  6. 根茎中汤（一作涕）《千金翼方》
  7. 根据源麻黄汤《备急千金要方》
  8. 根茎《本草易读》
  9. 根据源麻黄续命汤《备急千金要方》
  10. 根结第五（法音）《内经评文》
  11. 根据肿瘤发生的分类法《医学免疫学》
  12. 根结《中医词典》
  13. 根据肿瘤抗原特异性的分类法《医学免疫学》
  14. 根结《灵枢悬解》
  15. 根据重组载体的标志作筛选《生物化学与分子生物学》
  16. 根结《黄帝内经·灵枢》
  17. 根窠无晕《医宗金鉴》
  18. 根尖周脓肿《默克家庭诊疗手册》
  19. 根窠无晕《痘疹心法要诀》
  20. 根尖周病《口腔科学》
  21. 根皮《本草易读》
  22. 根及藤叶《本草易读》
  23. 根穴《中医词典》
  24. 根灰尖黄舌《敖氏伤寒金镜录》
  25. 根子《证类本草》
  26. 根黄尖白舌《敖氏伤寒金镜录》
  27. 跟《中医词典》
  28. 根黄方《妇人大全良方》
  29. 跟骨《中医名词词典》
  30. 根黑尖黄舌《敖氏伤寒金镜录》
  31. 跟骨《中医词典》


言语治疗或言语心理治疗_《医学心理学》_中医杂集_【岐黄之术】

一、言语治疗或言语心理治疗（Verbal psychotherapy）
在线购买《医学心理学》正版书籍

一、言语治疗或言语心理治疗（Verbal psychotherapy）

  • 上一页
  • 目录
  • 相关
  • 下一页

人的心理活动是通过言语直接感受到和意识到的。通过言语能使他的认识、情感和思想发生变化，能使他的整个精神面貌焕然一新，从忧愁变为喜悦，从消极悲观变为积极开朗，从垂头丧气变成有信心有勇气。很多病人有了这样的精神面貌，在医护人员的指导下，能主动积极治疗，取得很好的疗效。前章所述的第一层次的心理治疗，其中占主要成分的就是言语治疗。1950年茨让（Throne）在整理前人治疗的丰富经验基础上归纳出来一套心理治疗方法，称为精神支持疗法（supportive therapy），它采取以对病人的疏导、解释、劝说、保证、训练、培养兴趣和调整环境等方式来帮助病人认识他所面临的问题。这一疗法可运用于来医院就诊的各科病人，特别是患心身疾病的人。目前国内医院采用的大都是与精神支持疗法类似形式的一般性心理治疗。第二层次的心理治疗技术不少也属于言语治疗的范畴。治疗者施行心理治疗时所使用的言语往往依据其理论来设计，用专门的术语解释，如弗洛伊德的心理分疗法、罗杰斯的询者中心疗法都属于言语治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　根据心理现象的实质对心理治疗进行分类
  • 当前页：一、言语治疗或言语心理治疗（Verbal psychotherapy）
  • 下一页：二、非言语心理治疗（non-verbal psychotherapy）
<<< 返回本书目录
  1. 言语障碍与失语症的检查方法《医学心理学》
  2. 言语中断【疾病症状】
  3. 言语障碍language disorder《神经精神疾病诊断学》
  4. 言语自动症【疾病症状】
  5. 言语障碍【疾病大全】
  6. 岩《中医外科学》
  7. 言语增多【疾病症状】
  8. 岩白菜【中药大全】
  9. 言语紊乱【疾病症状】
  10. 岩白菜素【中药大全】
  11. 言语凌乱【疾病症状】
  12. 岩败酱【中药大全】
  13. 言语謇涩【方剂主治】
  14. 岩参【中药大全】
  15. 言语蹇涩【方剂主治】
  16. 岩菖蒲【中药大全】
  17. 言语和语言发育障碍【疾病大全】
  18. 岩春草【中药大全】
  19. 言语含糊《胎产指南》
  20. 岩葱【中药大全】
  21. 言语功能的部分丧失【疾病症状】
  22. 岩冬菜【中药大全】
  23. 言语错乱【方剂主治】
  24. 岩豆【中药大全】
  25. 言语《医学见能》
  26. 岩豆根【中药大全】
  27. 严柱史令媳腹中有块疼痛《孙文垣医案》
  28. 岩豆藤根【中药大全】
  29. 严重性假肥大型营养不良症【疾病症状】
  30. 岩豆藤花【中药大全】
  1. 言语治疗或言语心理治疗《医学心理学》
  2. 言语障碍与失语症的检查方法《医学心理学》
  3. 岩《中医名词词典》
  4. 言语障碍《神经精神疾病诊断学》
  5. 岩《中医外科学》
  6. 言语含糊《胎产指南》
  7. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  8. 言语不出《奇方类编》
  9. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  10. 言语《医学见能》
  11. 岩电丸《明目至宝》
  12. 言严语《医效秘传》
  13. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  14. 严柱史令媳腹中有块疼痛《孙文垣医案》
  15. 炎帝神农氏《饮膳正要》
  16. 严重溶血性输血反应的急诊处理《急诊医学》
  17. 炎性肠病《默克家庭诊疗手册》
  18. 严重联合免疫缺陷《默克家庭诊疗手册》
  19. 炎症《止园医话》
  20. 严重急性贫血《急诊医学》
  21. 炎症《病理学》
  22. 严重的组合免疫缺陷《基因与疾病》
  23. 炎症的概念《病理学》
  24. 严重鼻出血的急救《现代院外急救手册》
  25. 炎症的基本病理变化《病理学》
  26. 严长明《中医词典》
  27. 炎症的原因《病理学》
  28. 严岳莲《中医词典》
  29. 炎症反应的促进剂《医学免疫学》
  30. 严用和（1206-1268年）《中医词典》
  31. 炎症过程中白细胞与血管内皮细胞的粘附《细胞和分子免疫学》


非言语心理治疗_《医学心理学》_中医杂集_【岐黄之术】

二、非言语心理治疗（non-verbal psychotherapy）
在线购买《医学心理学》正版书籍

二、非言语心理治疗（non-verbal psychotherapy）

  • 上一页
  • 目录
  • 相关
  • 下一页

即传入病人脑内的外界信息不一定是言语的，而是形象的。当然这种形象信息迟早要转变成有意识的认知，即通过言语中介成为有意识的认知活动，但在治疗过程中首先改变病人病态情绪的是非言语的形象。针对病人的心理障碍和性格特点，安排病人生活在一个特定的环境和情境中，使传入到病人大脑的信息与原来的完全不同。病人逐渐感到新颖、轻松、舒适、宁静、愉快，消除了原来的厌烦、紧张、不安、焦虑、忧郁的情绪，从而使原来的症状逐渐消失，达到治疗的目的。例如让病人聆听他喜受的乐曲，或让他弹奏、作曲；欣赏色彩鲜艳的画册，或者临摹写生；观看激动心灵的电影、话剧、戏曲、甚至参加演剧；到山清水秀的地方旅游，或者到风景如画的疗养院去休养。这一类通过非言语的心理治疗，有的已形成为专门的治疗技术，如音乐疗法、绘画（书法）疗法，雕塑疗法，心理戏剧疗法等等。其中大部分疗法虽然都要病人参与，进行有效的形体动作和认知活动，但是主要通过非言语的音响、色彩、情境和动作信息来改变其心理状态，此外，医院环境的绿化、美化，针对不同病种和不同对象布置诊室和病房，包括室内灯光、色彩和各种陈设都起着非言语心理治疗的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、言语治疗或言语心理治疗（Verbal psychotherapy）
  • 当前页：二、非言语心理治疗（non-verbal psychotherapy）
  • 下一页：三、行为疗法或行为矫正
<<< 返回本书目录
  1. 非血性腹水【疾病症状】
  2. 非炎性单纯性突眼【疾病大全】
  3. 非血管介入技术《医学影像学》
  4. 非依赖性物质伴发依赖【疾病大全】
  5. 非性病性梅毒【疾病大全】
  6. 非依赖性物质所致的精神障碍【疾病症状】
  7. 非细菌性血栓性心内膜炎【疾病大全】
  8. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  9. 非细菌性前列腺炎【疾病大全】
  10. 非甾体类抗炎药物性肾病【疾病大全】
  11. 非酮症高血糖-高渗性昏迷【疾病大全】
  12. 非阵发性窦性心动过速【疾病大全】
  13. 非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)《内分泌学》
  14. 非阵发性交接区性心动过速【疾病大全】
  15. 非特异性酯酶染色《常用化验值及意义》
  16. 非酯化脂肪酸测定《动脉粥样硬化》
  17. 非特异性阴道炎【疾病大全】
  18. 非洲锥虫病【疾病大全】
  19. 非特异性系统性坏死性小血管炎【疾病大全】
  20. 非专卖药物《默克家庭诊疗手册》
  21. 非特异性染色的消除方法《实用免疫细胞与核酸》
  22. 绯帛膏【方剂大全】
  23. 非特异性尿道炎【疾病大全】
  24. 绯绶丸【方剂大全】
  25. 非特异性间质肺炎【疾病大全】
  26. 蜚蠊《本草纲目》完整版
  27. 非特异性附睾炎《泌尿外科学》
  28. 蜚蠊《人体寄生虫学》
  29. 非梭状芽胞杆菌肌坏死【疾病大全】
  30. 蜚蠊《本草纲目》图文版
  1. 非言语心理治疗《医学心理学》
  2. 非心源性胸痛《胃肠动力检查手册》
  3. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  4. 非线性动力学《临床生物化学》
  5. 非酯化脂肪酸测定《动脉粥样硬化》
  6. 非位《中医词典》
  7. 非专卖非处方药物《默克家庭诊疗手册》
  8. 非酮症高渗性糖尿病昏迷《内分泌学》
  9. 非专卖药和商标药的比较《默克家庭诊疗手册》
  10. 非同位素原位杂交组化与免疫组化联合法《实用免疫细胞与核酸》
  11. 非专卖药物《默克家庭诊疗手册》
  12. 非特异性酯酶染色《常用化验值及意义》
  13. 非自动控制系统《生理学》
  14. 非特异性因素的抗病毒作用《医学微生物学》
  15. 绯帛《汤液本草》
  16. 非特异性食管动力障碍《胃肠动力检查手册》
  17. 绯帛《本草分经》
  18. 非特异性染色的主要因素《实用免疫细胞与核酸》
  19. 蜚厉《千金翼方》
  20. 非特异性免疫治疗《医学免疫学》
  21. 蜚厉《新修本草》
  22. 非特异性附睾炎《泌尿外科学》
  23. 蜚厉《证类本草》
  24. 非特异性反应性淋巴滤泡增生《病理学》
  25. 蜚厉《名医别录》
  26. 非特异性肠炎《病理学》
  27. 蜚廉《神农本草经》
  28. 非特异性《预防医学》
  29. 蜚廉《本草经集注》
  30. 非上皮细胞成分《临床基础检验学》
  31. 蜚廉虫《吴普本草》


行为疗法或行为矫正_《医学心理学》_中医杂集_【岐黄之术】

三、行为疗法或行为矫正
在线购买《医学心理学》正版书籍

三、行为疗法或行为矫正

  • 上一页
  • 目录
  • 相关
  • 下一页

它和前两种心理治疗不同之处在于前两者主要是使病人改变自己的认识而引起心理状态的变化，而这种方法主要是通过病人的动作来引起心理状态的变化。不过这一治疗须在医生或心理治疗家的直接指导下进行，病人经过学习，学会调整一系列身心功能，如控制自己的呼吸，放松自己紧张的肌肉等。虽然病人也须通这言语有意识地了解治疗的动作要领，但主要还是靠自己的行动来改变心理状态和克服不适合环境（或社会）的异常行为，使自己能与环境保持和谐一致的关系。由于行为疗法需要依靠病人的行动来完成治疗，病人通过自己的实践，将信息反馈到大脑，加深了对治疗疾病的认知，所以取得了比言语治疗和非言语治疗更为明显的疗效，受到病人的欢迎。行为疗法的种类已在上一节介绍，不再另述。

在70年代中期，美国的行为疗法出现了一个新的方向，称为认知行为疗法，强调了认知在病态行为转变中所起的作用。这一方向实际上说明了人具有自我调整和自我控制的能力。外界环境的任何信息通过认知的中介过程在大脑中枢经过调整和控制，转变为自身经验后才作出相应的行为反应。各种行为都是从复杂多变的外界环境中学习得来的，病态的行为被看作不仅是某种疾病的症状，而且也是人与环境不协调的表现。所以必须分析造成病态行为的环境因素和错误的学习方法，建立正确的认识，用新训练和应对方法来改造和替代旧的病态行为，才能逐渐形成健康的行为。

由此可见，上述三种类型的心理治疗目前愈来愈相互渗透，通过言语治疗改变了病人的认知、信念和态度，也要靠病人自身的自身的积极实践或锻炼才能巩固疗效，即言语治疗中也包含了非言语治疗和行为矫正治疗的成分；同样，行为矫正治疗也包含了言语治疗的成分，在医生和心理治疗家的言语指导下，病人明白了矫正不良行为的机理而产生了意志的行为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、非言语心理治疗（non-verbal psychotherapy）
  • 当前页：三、行为疗法或行为矫正
  • 下一页：第三节　根据医生与病人的沟通方式对心理治疗进行分类
<<< 返回本书目录
  1. 行为及情绪异常【疾病症状】
  2. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  3. 行为动作幼稚愚蠢【疾病症状】
  4. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  5. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  6. 行为紊乱而奇特【疾病症状】
  7. 行水消肿【中药主治】
  8. 行为无计划性【疾病症状】
  9. 行水丸【方剂大全】
  10. 行邪伏邪之别《温疫论》
  11. 行水【中药主治】
  12. 行血【中药主治】
  13. 行身图说《达摩洗髓易筋经》
  14. 行夜《本草纲目》完整版
  15. 行拳法分轻重论《金疮跌打接骨药性秘书》
  16. 行夜【中药大全】
  17. 行气止痛【方剂主治】
  18. 行瘀【中药主治】
  19. 行气止痛【中药主治】
  20. 行瘀血【中药主治】
  21. 行气消癌汤【方剂大全】
  22. 行针《黄帝内经·灵枢》
  23. 行气下乳汤【方剂大全】
  24. 行针《灵枢悬解》
  25. 行气散瘀【中药主治】
  26. 行针《内经评文》
  27. 行气宽中【中药主治】
  28. 行针避忌歌《刺灸心法要诀》
  29. 行气活血【方剂主治】
  30. 行针避忌歌《医宗金鉴》
  1. 行为疗法或行为矫正《医学心理学》
  2. 行为和智力发育《默克家庭诊疗手册》
  3. 行为模式障碍《神经精神疾病诊断学》
  4. 行为观察表（每条的细目省略）《医学心理学》
  5. 行为调节障碍《神经精神疾病诊断学》
  6. 行为表达障碍《神经精神疾病诊断学》
  7. 行为问题《默克家庭诊疗手册》
  8. 行水《中医词典》
  9. 行为因素《中医内科学》
  10. 行尸《中医词典》
  11. 行为障碍《默克家庭诊疗手册》
  12. 行身图说《达摩洗髓易筋经》
  13. 行为障碍《医学心理学》
  14. 行拳法分轻重论《金疮跌打接骨药性秘书》
  15. 行邪伏邪之别《温疫论》
  16. 行气之剂《金匮翼》
  17. 行血《女科证治准绳》
  18. 行气之非《证治准绳·疡医》
  19. 行夜《千金翼方》
  20. 行气之非《正体类要》
  21. 行夜《新修本草》
  22. 行气玉佩铭《中医词典》
  23. 行夜《证类本草》
  24. 行气活血《中医词典》
  25. 行夜《名医别录》
  26. 行气法《中医词典》
  27. 行瘀《中医词典》
  28. 行气（利气、通气、化气）《中医名词词典》
  29. 行针《黄帝内经·灵枢》
  30. 行气《女科证治准绳》
  31. 行针《灵枢悬解》


根据医生与病人的沟通方式对心理治疗进行分类_《医学心理学》_中医杂集_【岐黄之术】

第三节　根据医生与病人的沟通方式对心理治疗进行分类
在线购买《医学心理学》正版书籍

第三节　根据医生与病人的沟通方式对心理治疗进行分类

  • 上一页
  • 目录
  • 相关
  • 下一页

按照这一分类方式可将心理治疗分为下列两种：

一、个别（个体）心理治疗（individual psychotherapy）

治疗者与病人是一对一的方式进行交谈，即只有两个人――医生与病人。除明显的精神异常外，凡存在心理障碍的各科病人，尤其是那些有明显心理创伤，但因种种原因不愿轻易吐露其隐藏在内心深处痛苦的病人最适合于这种类型的心理治疗。谈知过程中常以医生为主，有时则以病人为主。针对疾病和与疾病有关的问题，进行从表面到深入的谈话。根据各家理论的不同，其谈话方式、环境布置及有无辅助性器械，都有很大的不同。许多心理疗法包括弗洛伊德的心理分析疗法都是采用个别心理治疗的形式。

二、集体心理治疗（group psychotherapy）

治疗者和病人是一对几或几对几的方式，即一个医生向两个以上的病人进行谈话、示范或讨论，有时医生、心理治疗家、护士、社会工作者与许多病人一起进行集体的言语交流。在特殊情况下，医生向病人和与病人有关的一些人员如家人、亲属或同事同时进行谈话，这对病人来说是治疗性的，对其他人为说则是教育性的，但同时又造成一种使病人感到周围人都关怀他、同情他的治疗气氛。医护人员用言语和动作向病人传递如何治疗疾病的信息，例如向高血压病人讲解有关防治血压病的知识，教导他们作气功或医疗体操；或者组织病人进行小组讨论，由病人自己谈在医生指导下战胜疾病的经验，现身说法。这些都是集体心理治疗的方式。在西方国家，由于集体心理治疗节约医生时间和病人的医疗费用，同时病人存在的许多心理上的障碍大都属于人与人之间的关系障碍（如夫妇之间、家庭各成员之间在或集体之间、成员之间的关系紧张），也需要有关成员参与病人的心理治疗，所以近年来颇多采用这一治疗方式。此外也发现，患同一性质心理障碍的病人，如同性恋、酗酒者，集中在一起进行心理治疗，相互以对方借鉴，有时效果更好。属于这类治疗的有家庭疗法、婚姻疗法及聚会交流法等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、行为疗法或行为矫正
  • 当前页：第三节　根据医生与病人的沟通方式对心理治疗进行分类
  • 下一页：第四节　根据病人意识范围的大小对心理治疗进行分类
<<< 返回本书目录
  1. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  2. 根窠无晕《痘疹心法要诀》
  3. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  4. 根窠无晕《医宗金鉴》
  5. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  6. 根辣【中药大全】
  7. 根结第五（法音）《内经评文》
  8. 跟骨骨刺综合征【疾病大全】
  9. 根结《灵枢悬解》
  10. 跟骨骨骺骨软骨病【疾病大全】
  11. 根结《黄帝内经·灵枢》
  12. 跟骨骨髓炎【疾病大全】
  13. 根尖周病【疾病大全】
  14. 跟骨骨折【疾病大全】
  15. 根灰尖黄舌《敖氏伤寒金镜录》
  16. 跟腱后滑囊炎【疾病大全】
  17. 根黄尖白舌《敖氏伤寒金镜录》
  18. 跟腱前囊炎【疾病大全】
  19. 根黑尖黄舌《敖氏伤寒金镜录》
  20. 跟痛症《老年百病防治》
  21. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  22. 艮宫除害丹【方剂大全】
  23. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  24. 庚辰岁图《圣济总录》
  25. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  26. 庚金脉《丹医秘授古脉法》
  27. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  28. 庚申岁图《圣济总录》
  29. 铬及其化合物引起的皮肤病【疾病大全】
  30. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  1. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  2. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  3. 根据源麻黄汤《备急千金要方》
  4. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  5. 根据源麻黄续命汤《备急千金要方》
  6. 根据动脉瘤壁的结构分类《病理学》
  7. 根据肿瘤发生的分类法《医学免疫学》
  8. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  9. 根据肿瘤抗原特异性的分类法《医学免疫学》
  10. 根茎中汤（一作涕）《千金翼方》
  11. 根据重组载体的标志作筛选《生物化学与分子生物学》
  12. 根茎《本草易读》
  13. 根窠无晕《医宗金鉴》
  14. 根结第五（法音）《内经评文》
  15. 根窠无晕《痘疹心法要诀》
  16. 根结《中医词典》
  17. 根皮《本草易读》
  18. 根结《灵枢悬解》
  19. 根穴《中医词典》
  20. 根结《黄帝内经·灵枢》
  21. 根子《证类本草》
  22. 根尖周脓肿《默克家庭诊疗手册》
  23. 跟《中医词典》
  24. 根尖周病《口腔科学》
  25. 跟骨《中医名词词典》
  26. 根及藤叶《本草易读》
  27. 跟骨《中医词典》
  28. 根灰尖黄舌《敖氏伤寒金镜录》
  29. 跟骨《正骨心法要旨》
  30. 根黄尖白舌《敖氏伤寒金镜录》
  31. 跟骨《医宗金鉴》


根据病人意识范围的大小对心理治疗进行分类_《医学心理学》_中医杂集_【岐黄之术】

第四节　根据病人意识范围的大小对心理治疗进行分类
在线购买《医学心理学》正版书籍

第四节　根据病人意识范围的大小对心理治疗进行分类

  • 上一页
  • 目录
  • 相关
  • 下一页

根据病人意识范围的大小可将心理治疗分为以下三种。

一、觉醒状态下的心理治疗（或觉醒治疗）

病人的神志处在清醒状态，医生的谈话能完全、清楚地被意识到，使病人了解自己的处境、引起心理障碍（特别情绪障碍）的原因以及如何克服自己性格上的弱点。在觉醒状态下，根据医生表达的信息（不论是明确无误的话语，还是从其言谈中举止中流露的潜在或暗示性含义），病人能自觉地进行积极思考，有意识地调整其情绪，从而使治疗因病人的主动合作及参与取得事半功倍的效果。所以，在通常情况下，进行心理治疗时病人最好处在完全的觉醒状态。

二、半觉醒状态下的心理治疗（或半觉醒治疗）

在安静、温暖、光线柔和的房间内，让病人坐在舒适的椅子上，集中注意倾听医生的谈话或指导，也可让病人集中回忆过去的精神创伤，使病人沉浸在激动的情绪中。这时病人的意识范围是相对狭窄的。医生认为处在这种半清醒状态下的病人，比较容易接受医生的建议，特别是暗示性的语言具有较强的治疗作用（参看专栏19－1）。在暗示性较高的病人中，特别是癔症和某些焦虑症、恐怖症者接受半觉醒状态下的心理治疗可获得较高的疗效。

三、催眠治疗

病人意识处在极度狭窄的状态下，只保持与医生的接触，接受医生的言语指导。在这种状态下，病人可将在意识中已经忘却的心理创伤回忆起来，使其心理障碍或某些神经症、心身疾病得到较好的治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　根据医生与病人的沟通方式对心理治疗进行分类
  • 当前页：第四节　根据病人意识范围的大小对心理治疗进行分类
  • 下一页：专栏19－1 什么是暗示
<<< 返回本书目录
  1. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  2. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  3. 根结第五（法音）《内经评文》
  4. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  5. 根结《灵枢悬解》
  6. 根窠无晕《痘疹心法要诀》
  7. 根结《黄帝内经·灵枢》
  8. 根窠无晕《医宗金鉴》
  9. 根尖周病【疾病大全】
  10. 根辣【中药大全】
  11. 根灰尖黄舌《敖氏伤寒金镜录》
  12. 跟骨骨刺综合征【疾病大全】
  13. 根黄尖白舌《敖氏伤寒金镜录》
  14. 跟骨骨骺骨软骨病【疾病大全】
  15. 根黑尖黄舌《敖氏伤寒金镜录》
  16. 跟骨骨髓炎【疾病大全】
  17. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  18. 跟骨骨折【疾病大全】
  19. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  20. 跟腱后滑囊炎【疾病大全】
  21. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  22. 跟腱前囊炎【疾病大全】
  23. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  24. 跟痛症《老年百病防治》
  25. 铬及其化合物引起的皮肤病【疾病大全】
  26. 艮宫除害丹【方剂大全】
  27. 各专科病历的书写要点（一）《病历书写规范》
  28. 庚辰岁图《圣济总录》
  29. 各专科病历的书写要点（二）《病历书写规范》
  30. 庚金脉《丹医秘授古脉法》
  1. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  2. 根茎中汤（一作涕）《千金翼方》
  3. 根据动脉瘤壁的结构分类《病理学》
  4. 根茎《本草易读》
  5. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  6. 根结第五（法音）《内经评文》
  7. 根据氧化还原电位计算电子传递释放的能量是否能满足ATP合成的需要《生物化学与分子生物学》
  8. 根结《中医词典》
  9. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  10. 根结《灵枢悬解》
  11. 根据源麻黄汤《备急千金要方》
  12. 根结《黄帝内经·灵枢》
  13. 根据源麻黄续命汤《备急千金要方》
  14. 根尖周脓肿《默克家庭诊疗手册》
  15. 根据肿瘤发生的分类法《医学免疫学》
  16. 根尖周病《口腔科学》
  17. 根据肿瘤抗原特异性的分类法《医学免疫学》
  18. 根及藤叶《本草易读》
  19. 根据重组载体的标志作筛选《生物化学与分子生物学》
  20. 根灰尖黄舌《敖氏伤寒金镜录》
  21. 根窠无晕《医宗金鉴》
  22. 根黄尖白舌《敖氏伤寒金镜录》
  23. 根窠无晕《痘疹心法要诀》
  24. 根黄方《妇人大全良方》
  25. 根皮《本草易读》
  26. 根黑尖黄舌《敖氏伤寒金镜录》
  27. 根穴《中医词典》
  28. 根荄《中医词典》
  29. 根子《证类本草》
  30. 根端囊肿《口腔科学》
  31. 跟《中医词典》


什么是暗示_《医学心理学》_中医杂集_【岐黄之术】

专栏19－1 什么是暗示
在线购买《医学心理学》正版书籍

专栏19－1 什么是暗示

  • 上一页
  • 目录
  • 相关
  • 下一页

暗示就是不明白表示的意思。受暗示性一个从不加分析、不加批判地接受别人借助言语、手势、表情等所表达的内容并赋予一定的意义而引起一定的心理状态的变化。暗示究竟产生一种什么样的心理状态，还没有研究得十分清楚。巴甫洛夫提出：“词，由于成年人过去全部的生活经验，与那些达到大脑半球的一切外来和内在的刺激相联系着，并随时成为这些刺激的信号，随时代替这些刺激，因此也能随时对机体引起那些刺激所能引起的行为和反应。由此可见暗示乃是人类最简单的、最典型的条件反射。”词（言语）传入脑内能对心理和生理过程起巨大作用，这一作用如果被清楚地意识到就是明示作用，如果未被清楚地意识到就是暗示作用。因此暗示性是人类心理特有的属性。一个暗示性比较强的人，环境中的各种刺激都可以引起广泛的联想过程，如治疗者的言语、表情或行为都能对他产生强烈的暗示作用，引起机体明显的心理和生理的变化，从而收到治疗的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　根据病人意识范围的大小对心理治疗进行分类
  • 当前页：专栏19－1 什么是暗示
  • 下一页：第一节　经典的心理分析疗法
<<< 返回本书目录
  1. 什么叫过敏体质?《免疫与健康》
  2. 什么是计划免疫《免疫与健康》
  3. 深治法《石室秘录》
  4. 什么是经络?《人体使用手册》
  5. 深睡眠症【疾病症状】
  6. 什么是免疫抑制剂《免疫与健康》
  7. 深师方《外台秘要》
  8. 什么是特异性免疫《免疫与健康》
  9. 深山酢浆草【中药大全】
  10. 什么是自身免疫性疾病?《免疫与健康》
  11. 深山黄堇【中药大全】
  12. 神《养生导引秘籍》
  13. 深山不出头【中药大全】
  14. 神白散《汤头歌诀》
  15. 深脓疱病（Ecthyma）《皮肤性病学》
  16. 神白散【方剂大全】
  17. 深脓疱病【疾病大全】
  18. 神保丸《脾胃论》
  19. 深裂黄草乌【中药大全】
  20. 神保丸《苏沈良方》
  21. 深掘大栝蒌根浓削皮至白处《外台秘要》
  22. 神保丸【方剂大全】
  23. 深昏迷【疾病症状】
  24. 神保圆【方剂大全】
  25. 深黄色或带绿色的水样便【疾病症状】
  26. 神病治法《杂病心法要诀》
  27. 深红龙胆【中药大全】
  28. 神不守舍【方剂主治】
  29. 深感觉障碍【疾病症状】
  30. 神藏穴【胸部腹部穴位】
  1. 什么是暗示《医学心理学》
  2. 什么是“自身免疫性疾病”?《免疫与健康》
  3. 什么是固定酸（Fixed Acid）?什么是固定碱（Fixed Base）?《病理生理学》
  4. 什么叫过敏体质?《免疫与健康》
  5. 什么是过敏?为什么会过敏呢?《中医之钥》
  6. 什锦乌龙粥《减肥新法与技巧》
  7. 什么是激光《临床激光治疗学》
  8. 深治法《石室秘录》
  9. 什么是计划免疫《免疫与健康》
  10. 深忧大恐《中医词典》
  11. 什么是免疫抑制剂《免疫与健康》
  12. 深翳《中医词典》
  13. 什么是肾亏、败肾呢?《中医之钥》
  14. 深睡状态《默克家庭诊疗手册》
  15. 什么是酸?什么是碱?《病理生理学》
  16. 深师续命汤《妇人大全良方》
  17. 什么是特异性免疫《免疫与健康》
  18. 深师方四首《外台秘要》
  19. 什么是五行相生相克呢?《中医之钥》
  20. 深师方《妇人大全良方》
  21. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  22. 深师《中医词典》
  23. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  24. 深龋、牙髓炎和尖周炎的鉴别诊断《口腔科学》
  25. 神《中医名词词典》
  26. 深脓疱病《皮肤性病学》
  27. 神《中医词典》
  28. 深掘大栝蒌根浓削皮至白处《外台秘要》
  29. 神《寿世传真》
  30. 深静脉血栓《默克家庭诊疗手册》
  31. 神《养生导引秘籍》


经典的心理分析疗法_《医学心理学》_中医杂集_【岐黄之术】

第一节　经典的心理分析疗法
在线购买《医学心理学》正版书籍

第一节　经典的心理分析疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

经典的心理分析疗法为弗洛伊德所创立。应用此疗法使病人从无拘束的会谈中领悟到心理障碍的症结所在，并逐步改变其行为模式，从而达到治疗的目的。

从事心事分析的治疗者必须熟悉弗洛伊德的心理动力学理论，特别是关于潜意识和意识的、以及各种心理防卫机制的知识。会谈的目的是分析病人所暴露的、压抑在潜意识中的心理资料，使病人意识到焦虑情绪的根源。会谈的方式一般是在安静、温暖的房间内，让病人斜躺在舒适的沙发椅上，面朝天花板，便于集中注意力于回忆上，治疗者坐在病人身后。会谈的时间每次约45～50分钟,每周会谈5次。治疗过程需要半年至2年之久。长期的会谈才能获得病人足够的心理资料，加深病人与治疗者的关系。使治疗者能全面了解病人的成长过程、生活经历、性格形成和处理问题的方式；病人通过会谈也逐步加深对自我的认识，为改变自己性格上的弱点找到了努力的方向。

这一疗法所采用的技术有：

一、 自由联想

每次会谈让病人选择自己想谈的题目，如生活、家庭关系、工作、与人交往、受好或发病经过等。总之随着脑中所涌现的念头脱口而出，不管说出来的事情彼此有无关联，是否合乎逻辑或幼稚可笑。开始会谈时病人要做到这一点是比较困难的，因为他不能不考虑给治疗者的印象。但是随着治疗者的鼓励和指点，病人逐渐沉入往事的回忆中，内心深处无意识的闸门不觉地打开了。谈出的事情常常带有情绪色彩。往往病人突然停止不语，推说想不起来了。或者绕过所谈的话题而言其他，有时还伴有不适当的冲动行为，甚至扬言要停止治疗或忘记治疗的预约时间或迟到。这些表明病人出现了“抗拒”（resistance），这一现象常常是病人心理症结的所在，治疗者的任务就是要帮助病人克服这一无意识的抗拒。根据病人当时的心理状态，用同情的语调引导病人将伴有严重焦虑和冲突的事情进入病人的意识中，将压抑的情感发泄出来。由于许多事情属于幼年时代的精神创伤，当时所产生的情感反应常是比较幼稚的，现在当病人在意识中用成人的心理去重新体验旧情，就比较容易处理和克服掉，这叫做情感矫正（emotimal correction），这样病人所呈现的症状也会自然消失了。

二、梦的分析（dream analysis）

弗洛伊德在他的著作《梦的解析》中，认为“梦乃是做梦者潜意识冲突欲望的象征，做梦的人为了避免被人家察觉，所以用象征性的方式以避免焦虑的产生”，“分析者对梦的内容加以分析，以期以发现这些象征的真谛”。所以发掘潜意识中心理资料的另一技术就是要求病人在会谈中也谈谈他作的梦，并把梦中不同内容自由地加以联想，以便治疗者能理解梦的外显内容（又称显梦，即梦的表面故事）和潜在内容（又称隐梦，即故事的象征意义）。例如一女病人叙述她梦见一个蒙面的陌生男人闯入她二楼的卧室，偷走了放在抽屉中她所心爱的首饰匣，被她发觉大喊一声“谁”，那蒙面男人冲出阳台仓皇逃走，她追到阳台，往下一看，发现他已跌死在楼下，因而被吓醒。治疗者通过病人多次自由联想，了解了她的家庭生活和与丈夫的关系后就清楚这一显梦的象征意义，原来她的丈夫对她不忠实，隐瞒了有外遇的事实（蒙面的陌生男人），欺骗了她的感情（偷走了首饰匣），她很气愤，咀咒他没有她下场（他跌死在楼下），但又不愿他真的离她而去所以又大喊一声（提醒他）。通过对隐梦的分析使病人清楚焦虑情感的根源，应该怎样正确地处理与丈夫的关系。

三、移情

当病人沉入往事回忆，说出许多带有焦虑感情的事情，而这些事情往往是与他关系密切的人物（例如父母）有关，自然，情感的发泄也是有针对性的（针对自己的父母）。在会谈中病人往往把治疗者当作他发泄的对象，这就叫作移情（transference），把过去与父母的病态关系转移到与治疗者的关系上。当病人出现移情，对治疗者表露出特殊的感情，把他当作上帝（热爱的对象，称正移情，Positive transference）或魔鬼（憎恨的对象，称负移情negative transference）时，治疗者一定要清楚意识到自己的处境和地位，这是治疗过程中必然会出现的好现象。治疗者一定要超脱自己，善于利用这一移情，循循诱导，让病人认识到建立一个良好的人际关系的必要性。当这些从无意识过程中所暴露出的病态或幼稚情感和人际关系成为意识过程的内容时，这种不成熟的或“神经症性”的心理防卫机制就减弱了，移情问题也就随之消失了。

四、解释

在治疗过程中治疗者的中心工作就是向病人解释（interpretation）他所说的话中潜意识含义，帮助病人克服抗拒，而使被压抑的心理资料得以源源不断地通过自由联想和梦的分析暴露出来。解释是逐步深入的，根据每次会谈的内容，用病人所说过的话做依据，用病人能理解的语言告诉他的心理症结的所在。解释的程度随着长期的会谈和对病人心理的全面了解而逐步加深和完善，而病人也通过长期的会谈在意识中逐渐培养起一个对人对事成熟的心理反应和处理态度。

必须指出，经典的心理分析疗法的原始含义是严格按照弗洛伊德的心理分析理论来分析和解释病人心理障碍的根源，也就是说病人的心理障碍是由于压抑在潜意识中的某些幼年时期遭受性的创伤和冲突所引起。所以在解释梦的象征性意义时往往把梦中所出现的凸出来的棍棒类的物体看做男性生殖器的象征，把凹进去的花瓶、脸盆类的物体看做女性生殖器的象征，通过反复的解释让病人领悟到焦虑等心理障碍来自本我即原始“性力”的愿望未能得到满足或存在恋母情结所致。而这一论点并没有被许多心理分析家所接受，而在临床实践中，不用幼年“性”创伤来解释和分析，照样获得好的疗效。

这一疗法的适应症是心因性神经症。这种会谈显然不适合儿童或已呈精神错乱症状的各种精神病人。由于它耗时长、效率低、费用开支大，而今很少有人应用。但这一经典心理分析的技术仍在各种改良的分析疗法中适用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏19－1 什么是暗示
  • 当前页：第一节　经典的心理分析疗法
  • 下一页：第二节　认知领悟心理疗法
<<< 返回本书目录
  1. 经典的心理分析疗法《医学心理学》
  2. 经典免疫学时期《医学免疫学》
  3. 经带面【方剂大全】
  4. 经度篇《古今医统大全》
  5. 经带金丹【方剂大全】
  6. 经断复来《中医妇科学》
  7. 经带兼目疾论《银海指南》
  8. 经断前后诸证《中医妇科学》
  9. 经带《中医名词词典》
  10. 经腑论《医学心悟》
  11. 经从口鼻出咳嗽气急《女科秘要》
  12. 经腑殊方《四圣悬枢》
  13. 经刺《针灸素难要旨》
  14. 经腑双结《伤寒说意》
  15. 经刺《古今医统大全》
  16. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  17. 经常用药自有奇功《仁斋直指方论（附补遗）》
  18. 经膈肌肋间疝【疾病大全】
  19. 经产之剂（十二首、附方二十二）《汤头歌诀》
  20. 经行发热《中医妇科学》
  21. 经产之剂《医方论》
  22. 经行发热【疾病大全】
  23. 经不调《景岳全书》
  24. 经行发热时热《妇科心法要诀》
  25. 经不调《妇人规》
  26. 经行发热时热《医宗金鉴》
  27. 经病疼痛方《女科指掌》
  28. 经行发热时热证治《医宗金鉴》
  29. 经病疼痛《女科指掌》
  30. 经行发热证治《妇科心法要诀》
  1. 经典的心理分析疗法《医学心理学》
  2. 经导管栓塞术《医学影像学》
  3. 经典激活途径《医学免疫学》
  4. 经导管灌注药物治疗《医学影像学》
  5. 经典免疫学时期《医学免疫学》
  6. 经淡如水《中医词典》
  7. 经典神经递质《细胞和分子免疫学》
  8. 经带面《饮膳正要》
  9. 经度篇《古今医统大全》
  10. 经带兼目疾论《银海指南》
  11. 经断《中医词典》
  12. 经从上逆《中医词典》
  13. 经断（经绝）《中医名词词典》
  14. 经从口鼻逆行《奇效简便良方》
  15. 经断复来《中医词典》
  16. 经从口鼻出咳嗽气急《女科秘要》
  17. 经断复来《中医妇科学》
  18. 经从口鼻出《竹林女科证治》
  19. 经断前后诸证《中医妇科学》
  20. 经从大小便出《竹林女科证治》
  21. 经断前后诸症《中医词典》
  22. 经刺论《针灸大成》
  23. 经多发肿《中医词典》
  24. 经刺《针灸素难要旨》
  25. 经方《中医名词词典》
  26. 经刺《古今医统大全》
  27. 经方《中医词典》
  28. 经刺《中医词典》
  29. 经方派《中医名词词典》
  30. 经刺《中医名词词典》
  31. 经方派《中医词典》


认知领悟心理疗法_《医学心理学》_中医杂集_【岐黄之术】

第二节　认知领悟心理疗法
在线购买《医学心理学》正版书籍

第二节　认知领悟心理疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

这一疗法是钟友彬根据心理动力学理论结合中国的具体情况和多年实践于七十年代末提出的，又称“中国式的心理分析法”。

作者承认这一疗法是从心理分析和心理动力学疗法派生的。它保留了有关潜意识和心理防卫机制的理论，“承认幼年期的生活经历尤其是创伤体验对个性形成的影响，并可成为成年后心理疾病的根源”，“不同意把各种心理疾病的根据都归之于幼年‘性’心理的症结”，而认为性变态是成年人用他本人所未意识到的。即“用幼年的性取乐方式解决他的性欲或解除他苦闷的表现”。因此治疗时要用符合病人“生活经验的解释使病人理解、认识并相信他的症状和病态行为的幼稚性、荒谬性和不符合成年人逻辑的特点”，这样可使病人达到真正的领悟，从而使症状消失。

认知领悟疗法的适应症是强迫症、恐怖症和某些的性变态：如露阴癖、窥阴癖、挨擦癖和异装癖等。

具体的作法是：

1．采取直接会面的交谈方式，如病人同意，可有家属1人参加。每次会谈时间为60～90分钟，疗程和间隔时间皆不固定。由病人或由病人与医生协商决定。凡有书写能力的病人都要求他在每次会谈后写出对医生解释的意见和结合自己病情的体会，并提出问题。

2．初次会见时，要病人及家属叙述症状产生、发展的历史和具体内容，尽可能在1小时内叙述完。经躯体和精神检查诊断为上述适应症的症人的病人后，即可进行初步解释，告诉他病是可以治好的，但需主动与医生合作。对医生的提示、解释要联系自己认识思考。疗效的好坏取决于自己的努力程度。如时间许可，即可告诉病人，他们的病态是由于幼年的恐惧体验在成人身上的再现，或用幼年的方式来对付成年人的心理困难或解决成年人的性欲。解释内容因疾病不同而略有出入。

3．在以后的会见中，继续询问病人的生活史和容易回忆的有关经验。不要求深入回忆，对于梦也不作过多的分析。主要通过会谈建立病人与医生间的相互信任的良好关系，并使病人真诚地相信医生的解释。

4．随后与病人一起分析症状的性质，引导他相信这些症状大都是幼稚的、不符合成人思维逻辑规律的感情或行动，有些想法近似儿童的幻想，在健康成年人看来是完全没有意义的，不值得恐惧，甚至是可笑的。只有几岁的儿童才那么认真地对待、相信和恐惧，不自觉地用一些幼稚的手段来“消除”这些幼稚的恐惧，或用幼年取乐的方式来解决成年人的问题等。这些解释要结合病人的具体病情来谈。

5．当病人对上述解释和分析有了初步认识和体会后，即向病人进一步解释病的根源在于过去、甚至幼年期。对强迫症和恐怖症病人指出其根源在于幼年期的精神创伤。这些创伤引起恐惧情绪在脑内留下痕迹，在成年期遇到挫折时会再现出来影响病人的心理，以致用儿童的态度对待在成年人看来不值得恐惧的事物。现在已是成年人不应当象孩子那样认识、相信并恐惧了。对于性变态病人，结合他可以记忆起的儿童性游戏行为，讲明他的表现是用幼年方式来对待成年人的性欲或心理困难，因而是幼稚和和遇蠢可笑的。

上述的解释需要经过病人与医生多次共同的讨论，才能使病人完全理解，达到新的认识。

（上述作法摘自钟友彬：《中国心理分析》第四章第二节，236～244页辽宁人民出版社，1988年）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　经典的心理分析疗法
  • 当前页：第二节　认知领悟心理疗法
  • 下一页：第三节　询者中心疗法
<<< 返回本书目录
  1. 认知领悟心理疗法《医学心理学》
  2. 认知神经功能丧失【疾病症状】
  3. 认知功能障碍【疾病症状】
  4. 任《诸脉主病诗》
  5. 认知功能损害【疾病症状】
  6. 任病论《内经博议》
  7. 认疫治疫要言《吴医汇讲》
  8. 任冲督脉为病《类经》
  9. 认眼歌诀《眼科阐微》
  10. 任佃夫血风治验《一得集》
  11. 认识阴阳探求至理《思考中医》
  12. 任督二脉导引秘旨《冯氏锦囊秘录》
  13. 认识能力缺失【疾病症状】
  14. 任督死生篇《外经微言》
  15. 认识能力缺失【疾病症状】
  16. 任继学教授简介《虚损病类钩沉》
  17. 认病捷要总诀《医理真传》
  18. 任继学理论治验管窥《虚损病类钩沉》
  19. 稔食风《喉科秘诀》
  20. 任脉《丹医秘授古脉法》
  21. 荏子《证类本草》
  22. 任脉《黄帝内经太素》
  23. 荏子《本草乘雅半偈》
  24. 任脉《奇经八脉考》
  25. 忍冬丸【方剂大全】
  26. 任脉《圣济总录》
  27. 忍冬藤【中药大全】
  28. 任脉《针灸大成》
  29. 忍冬酒《景岳全书》
  30. 任脉《针灸聚英》
  1. 认知领悟心理疗法《医学心理学》
  2. 认真贯彻执行食品卫生法《预防医学》
  3. 认知性失语《常见病自测》
  4. 认疫治疫要言《吴医汇讲》
  5. 任《经络全书》
  6. 认眼歌诀《眼科阐微》
  7. 任《中医词典》
  8. 认死症歌诀《喉舌备要秘旨》
  9. 任《诸病主病诗》
  10. 认识中医所说“中风”两字的意义《中医之钥》
  11. 任病论《内经博议》
  12. 认识阴阳探求至理《思考中医》
  13. 任冲督脉为病《类经》
  14. 认识阴阳《思考中医》
  15. 任大枢《中医词典》
  16. 认识经典与现代《思考中医》
  17. 任佃夫血风治验《一得集》
  18. 认筋法歌《针灸大成》
  19. 任督二脉导引秘旨《冯氏锦囊秘录》
  20. 稔食风《喉科秘诀》
  21. 任督解《类经图翼》
  22. 荏子桔梗丸《备急千金要方》
  23. 任督解《脉诀汇辨》
  24. 荏子《本草乘雅半偈》
  25. 任督死生篇《外经微言》
  26. 荏子《名医别录》
  27. 任服远《中医词典》
  28. 荏子《证类本草》
  29. 任继学教授简介《虚损病类钩沉》
  30. 荏子《食疗本草》
  31. 任继学理论治验管窥《虚损病类钩沉》


询者中心疗法_《医学心理学》_中医杂集_【岐黄之术】

第三节　询者中心疗法
在线购买《医学心理学》正版书籍

第三节　询者中心疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

本疗法旧称非指导性心理疗法（non-directive psychotherapy），或译为患者中心疗法，为罗杰斯以人本主义理论为基础于1942年提出的。它与心理分析疗法相反，不要病人回忆压抑在潜意识中的心理症结，而是帮助病人认识此时此地的现状，由于他缺乏自知不能正确认识和处理当前环境的现状，拒绝感受当时的情感体验而产生病态焦虑，因此治疗的目的就是让病人进行自我探索，了解与自我相一致的、恰当的情感，并用此感情体验来指导他的行动，也就是靠自己本身的力量来治疗自己存在的问题。

此疗法的适应症和心理疗法一样，主要是神经症。

这一疗法的具体作法如下：

1．会谈时治疗者不是以一个权威专家的面貌来分析和解释病人在言谈中所暴露的问题，而是以一个朋友的身份鼓励病人发泄内心的情感。对病人所说出来的事件不作任何评价和指引，而是对他所表达的情感作出反应。例如某询者在谈到她丈夫不让她出门自由行动而表现出不平的情感时，治疗者说：你是有些发火了吧！询者说：我当时简直是气疯了……。也就是治疗者不断用反响（reflection）的方式来激发病的情感。一再重复病人在言谈中所表现出来的是最基本的情感，使病人逐渐认识到自己在这一事件或问题中所克制的消极情感和自我评价。

2．在治疗过程中治疗者不作解释，很少提问题，也不回答问题而是无条件的正面关心病人，使病人感到温暖。不管他暴露什么情感，总是充分理解和信任，有如治疗者已进入病人当时的情感中，让病人看到治疗者是直诚的和表里一致的，对他的谈话是感兴趣的。在这样一个气氛下病人没有顾忌地畅所欲言，逐渐从消极被动的防御性的情感中解脱出来，不再依靠别人的评价来判断自己的价值。由于每个病人都具有对自我实现（self-actualixation）的健康态度，所以一旦认识自己问题的实质，就能发挥出自我调节和适应环境的潜在能力，改善了人际关系，达到了治疗的目的。

3．一般治疗时间和次数不固定，由病人自行决定。这一疗法也可集体进行（10人左右）。每周1～2次，集体治疗时，治疗者只能作为集体的一个成员参加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　认知领悟心理疗法
  • 当前页：第三节　询者中心疗法
  • 下一页：第四节　系统脱敏疗法
<<< 返回本书目录
  1. 询者中心疗法《医学心理学》
  2. 荨麻【中药大全】
  3. 询溲便《厘正按摩要术》
  4. 荨麻根【中药大全】
  5. 郇膏汤【方剂大全】
  6. 荨麻疹《百病自测》
  7. 寻找有效的方法———依靠经典《思考中医》
  8. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  9. 寻衣撮空何脏所主《此事难知》
  10. 荨麻疹《小儿常见病单验方》
  11. 寻衣撮空《证治准绳·幼科》
  12. 荨麻疹《自我调养巧治病》
  13. 寻衣撮空《保婴撮要》
  14. 荨麻疹【疾病大全】
  15. 寻痛丸【方剂大全】
  16. 荨麻疹【中药主治】
  17. 寻骨风【中药大全】
  18. 荨麻疹【方剂主治】
  19. 寻常疣【疾病大全】
  20. 荨麻疹（Urticaria）《皮肤性病学》
  21. 寻常性鱼鳞病【疾病大全】
  22. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  23. 寻常性痤疮《皮肤性病学》
  24. 荨麻疹和血管性水肿【疾病大全】
  25. 寻常性痤疮《家庭医学百科-医疗康复篇》
  26. 荨麻疹汤【方剂大全】
  27. 寻常狼疮【疾病大全】
  28. 荨麻疹型药疹【疾病大全】
  29. 寻常痤疮【疾病大全】
  30. 荨麻疹性血管炎【疾病大全】
  1. 询者中心疗法《医学心理学》
  2. 询溲便《厘正按摩要术》
  3. 荨麻疹《皮肤性病学》
  4. 巡经得度传《中医词典》
  5. 荨麻疹《急诊医学》
  6. 巡经传《中医词典》
  7. 荨麻疹《默克家庭诊疗手册》
  8. 寻找有效的方法———依靠经典《思考中医》
  9. 荨麻疹《百病自测》
  10. 寻衣撮空何脏所主《此事难知》
  11. 荨麻疹《小儿常见病单验方》
  12. 寻衣撮空《保婴撮要》
  13. 荨麻疹《自我调养巧治病》
  14. 寻衣撮空《证治准绳·幼科》
  15. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  16. 寻穴歌《针灸易学》
  17. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  18. 寻痛住痛散《救伤秘旨》
  19. 荨麻疹与血管性水肿《急诊医学》
  20. 寻痛丸《救伤秘旨》
  21. 循《中医名词词典》
  22. 寻伤丸《救伤秘旨》
  23. 循法《中医词典》
  24. 寻骨风（丝瓜络）《中药学》
  25. 循环功能——休克《病理生理学》
  26. 寻骨风《中药炮制》
  27. 循环功能障碍《病理生理学》
  28. 寻常瘴《古今医案按》
  29. 循环抗凝物《默克家庭诊疗手册》
  30. 寻常疣、俗称刺瘊《皮肤性病学》
  31. 循环免疫复合物的检测《免疫学和免疫学检验》


系统脱敏疗法_《医学心理学》_中医杂集_【岐黄之术】

第四节　系统脱敏疗法
在线购买《医学心理学》正版书籍

第四节　系统脱敏疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

这是沃尔普（J.wolpe）在五十年代末期发展起来的一种行为疗法。他认为神经症的起因是在焦虑情境中原来不引起焦虑的中性刺激与焦虑反应多次结合而成为较为牢固的焦虑刺激，产生异常的焦虑情绪或紧张行为。现在将焦虑刺激与焦虑反应不兼容的另一种反应例如松弛反应多次结合，这两种反应的反应是相互抑制的，于是就逐渐消弱了原来的焦虑刺激与焦虑反应之间的联系，逐步减轻对焦虑刺激的敏感性，因而这一疗法被称为系统脱敏疗法。

有些神经症病人虽然认识到了自己的病因，也有了改变自己病态行为的决心，但是作起来却很困难，不知怎样做才能真正摆脱这些症状，为此还需要学会采取一些行动来制服它们。因而系统脱敏疗法对有明显环境因素引起的某些恐怖症、强迫症特别有效。

具体作法如下：

1．首先要病人学会放松。放松训练方法已在十九章放松疗法中作了介绍。根据病种的不同采用不同的放松训练。一般应用肌肉放松训练的方法来对抗恐惧症中的焦虑情绪。训练时要求病人首先学会体验肌肉紧张与肌肉松弛间感觉上的差别，以便能主动掌握松弛过程，然后根据指导语进行全身各部分肌肉先紧张后松弛的训练，直至能主动自如地放松全身的肌肉。

2．将引起病人焦虑反应的具体情景按焦虑层次顺序排列。例如某一大公司的推销员经常乘飞机来往于国内外各大城市，由于近来飞机失事较多而对乘坐飞机产生了恐怖，患了乘机空怖症，每逢要乘机外出就表现严重的焦虑。现将病人的焦虑从可以引起最轻的焦虑到引起最强烈的恐惧情景按层次顺序排列如下：

（一）乘汽车去机场，看到一前往机场方向的大指路牌。

（二）来到民航候机场大门口。

（三）进入候机大厅。

（四）办理去某地航班的登机手续。

（五）进入安全检查口。

（六）队进入机场检票大门口。

（七）登上飞机的楼梯。

（八）进入飞机舱内。

（九）坐上靠窗口的座位从窗口望见机翼与机场。

（十）飞机开始启动进入跑道。

（十一）飞机升空，望见地面房屋逐渐变小远离自己。

（十二）飞机进入天空白云之中。

将上述情景制成幻灯片，按顺序放在幻灯机内。

3．令病人坐在舒适的靠背椅子上，并使自己全身肌肉放松。对面墙上挂一银幕，病人手握幻灯机开关，先放映第一张幻灯片，令病人注视并进行放松训练。如果这一情景不再引起焦虑，也就是在肌肉处于松弛状态，即转入注视第二张幻灯片，依次训练，循序渐进。当看到某一张幻灯片，例如第（七）张，登上飞机楼梯时突然感到焦虑恐慌，肌肉紧张，则可退回到第（六）张纪灯片，重新进行肌肉放松。确信看到第（六）张入机场检票口大门的情景已无焦虑，再重放第（七）张，依次反复直至看到登上飞机楼梯时不再焦虑，肌肉放松，再注视下一层次的幻灯片。如病人通过了全部情景，不再出现焦虑，肌肉处于松弛状态，即可以从模拟情境向现实情境中转移，即陪伴病人乘车去机场，在现场中重复上述情景。一般说来在模拟情景中能够做到全身处于松弛状态，不再出现焦虑情绪，则绝大多数病人也能成功地在现实情景中作到，这时治疗即告完成。如果未将焦虑层次制成幻灯片，可要病人记住焦虑层次，或由治疗者按顺序下指令，要病人按指令想像这一焦虑情景，如果在想像时肌肉保持松弛，未曾引起焦虑，则要病人进行高一层次的焦虑情景的想象。运用想像法进行系统脱敏可同样奏效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　询者中心疗法
  • 当前页：第四节　系统脱敏疗法
  • 下一页：第五节　满灌疗法
<<< 返回本书目录
  1. 系统脱敏疗法《医学心理学》
  2. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  3. 系谱分析《医学遗传学基础》
  4. 系统性红斑狼疮【疾病大全】
  5. 系瘤法《苏沈良方》
  6. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  7. 戏药《医门补要》
  8. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  9. 喜笑不休门《张氏医通》
  10. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  11. 喜笑不休《证治准绳·杂病》
  12. 系统性红斑狼疮所致脊髓病【疾病大全】
  13. 喜笑不休《证治准绳·幼科》
  14. 系统性红斑狼疮所致精神病【疾病大全】
  15. 喜笑不休《证治准绳·类方》
  16. 系统性红斑狼疮性巩膜炎【疾病大全】
  17. 喜笑不休《张氏医通》
  18. 系统性红斑狼疮性关节炎【疾病大全】
  19. 喜笑不休《张氏医通》
  20. 系统性血管炎【疾病症状】
  21. 喜笑不休《医碥》
  22. 系统性血管炎【疾病大全】
  23. 喜笑不休《医碥》
  24. 系统性血管炎所致神经损害【疾病大全】
  25. 喜笑不休《古今医统大全》
  26. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  27. 喜笑不休《保婴撮要》
  28. 细《脉确》
  29. 喜啼《幼幼新书》
  30. 细（阴）《濒湖脉学》
  1. 系统脱敏疗法《医学心理学》
  2. 系统化整体护理《基础护理学》
  3. 系统性红斑狼疮《默克家庭诊疗手册》
  4. 系谱分析《医学遗传学基础》
  5. 系统性红斑狼疮《默克家庭诊疗手册》
  6. 系络《中医词典》
  7. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  8. 系瘤法《是斋百一选方》
  9. 系统性红斑狼疮《风湿病学》
  10. 系瘤法《苏沈良方》
  11. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  12. 戏药《医门补要》
  13. 系统性硬皮病《皮肤性病学》
  14. 喜中《中医词典》
  15. 细《中医词典》
  16. 喜则气缓《中医词典》
  17. 细《脉确》
  18. 喜则气缓《中医名词词典》
  19. 细《痰火点雪》
  20. 喜笑不休门《张氏医通》
  21. 细《三指禅》
  22. 喜笑不休《保婴撮要》
  23. 细 胞 膜《病理学》
  24. 喜笑不休《医碥》
  25. 细（阴）《濒湖脉学》
  26. 喜笑不休《医碥》
  27. 细胞《默克家庭诊疗手册》
  28. 喜笑不休《证治准绳·杂病》
  29. 细胞《组织学与胚胎学》
  30. 喜笑不休《证治准绳·类方》
  31. 细胞癌基因的激活《生物化学与分子生物学》


满灌疗法_《医学心理学》_中医杂集_【岐黄之术】

第五节　满灌疗法
在线购买《医学心理学》正版书籍

第五节　满灌疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

满灌疗法（flooding therapy）与系统脱敏疗法正好相反，后者是采用对抗条件作用，对同一可引起恐惧的刺激用新的反应（放松）来替代旧的反应（焦虑紧张），恐惧刺激逐步升级，直至最后给予最强的恐惧刺激时病人仍然作出放松反应，从而达到了治疗目的。这一缓慢的逐步消退过程需要经过一定按部就班的训练，使病人逐渐适应引起恐惧的情境。而前者不需要经过任何放松训练，一开始就让病人进入最使他恐惧的情境中。一般采用想象的方式，鼓励病人想象最使他恐惧的场面，或者治疗者在旁反复地、甚至不厌其烦地讲述他最感害怕的情景中细节，或者用录相、幻灯片放映最使病人恐惧的镜头，以加深病人的焦虑程度，同时不允许病人采取堵耳朵、闭眼睛、喊等逃避措施。即使病人由于过分紧张害怕甚至出现昏厥的症兆仍鼓励病人继续想像或聆听治疗者的描述。如果让病人躺卧在沙发上，一般不会出现昏厥现象。事先告诉病人：在这里各种急救设备俱全，医护人员皆在身旁，他的生命是绝对安全有保障的，因此可以立即想像、聆听或观看使他最害怕的情景，在反复的恐惧刺激下，即使病人因焦虑是紧张而出现心跳加剧、呼吸困难、面色发白、四肢冰冷等植物性神经系统反应，病人最担心的可怕灾难并没有发生，焦虑反应也就相应地消退了。另一有效的方式是要病人直接进入他最感恐惧的情境：例如一名因担心寒冷会使下肢冻坏而至瘫痪的恐惧症病人，即使到了夏天上身仅穿单衣，下身仍穿着厚厚的绒裤和棉裤，病人诉说他只要一脱棉裤或者想像要脱棉裤，下肢就发抖，僵硬以致不能站立和行走。治疗时室温为摄氏28度，病人上身只穿单衣，下身却穿一条衬裤、一条棉毛裤、一条毛线裤、一条厚棉裤，并加一双厚的长统袜子。治疗者告诉病人经过检查，他的下肢和上肢的功能一样，在室温下不会发生瘫痪，同时还准备了注射药物和电刺激仪器以预防可能出现他所担心的情况。在治疗者的保证下，取得病人的同意后，要病人躺在治疗床上，用极其迅速的方法将其棉毛裤、毛线裤和棉裤包括长统袜的在内一并脱下，只留短衬裤，结果病人下肢并未出现发抖僵硬现象。要病人在床上活动下肢，数分钟后即下地行走，一次治疗获得成果。

此疗法的适应症和系统脱敏疗法一样，对某些恐怖症和强迫症效果较好。至于对那些病人采用此法，还要考虑他的文化水平、暗示程度以及发病原因等多种因素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　系统脱敏疗法
  • 当前页：第五节　满灌疗法
  • 下一页：第六节　厌恶疗法
<<< 返回本书目录
  1. 满灌疗法《医学心理学》
  2. 满江红【中药大全】
  3. 满店香【方剂大全】
  4. 满江红根【中药大全】
  5. 鳗鱼与乌梢蛇《趣味中医》
  6. 满口口疮《孙真人海上方》
  7. 鳗鱼丸【方剂大全】
  8. 满闷《女科秘旨》
  9. 鳗鱼汤【方剂大全】
  10. 满山白【中药大全】
  11. 鳗鱼《本草新编》
  12. 满山红【中药大全】
  13. 鳗鲤丸【方剂大全】
  14. 满山红根【中药大全】
  15. 鳗鲡鱼血【中药大全】
  16. 满山红油【中药大全】
  17. 鳗鲡鱼丸【方剂大全】
  18. 满山红油滴丸【方剂大全】
  19. 鳗鲡鱼涂方【方剂大全】
  20. 满树星【中药大全】
  21. 鳗鲡鱼煎丸【方剂大全】
  22. 满天飞【中药大全】
  23. 鳗鲡鱼煎【方剂大全】
  24. 满天秋【方剂大全】
  25. 鳗鲡鱼臛【方剂大全】
  26. 满天星【中药大全】
  27. 鳗鲡鱼骨【中药大全】
  28. 满月脸【疾病症状】
  29. 鳗鲡鱼膏【中药大全】
  30. 螨皮炎【疾病大全】
  1. 满灌疗法《医学心理学》
  2. 满《中医词典》
  3. 满口口疮《孙真人海上方》
  4. 鳗鱼与乌梢蛇《趣味中医》
  5. 满口烂疮《奇效简便良方》
  6. 鳗鱼《本草新编》
  7. 满口如霜《疫疹一得》
  8. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  9. 满口牙齿出血《奇效简便良方》
  10. 鳗鲡鱼《名医别录》
  11. 满脉《中医词典》
  12. 鳗鲡鱼《本经逢原》
  13. 满闷《女科秘旨》
  14. 鳗鲡鱼《本草求真》
  15. 满身皆痛《傅青主男科》
  16. 鳗鲡鱼《医学入门》
  17. 满身麻木《回生集》
  18. 鳗鲡鱼《饮食须知》
  19. 满天星《中医词典》
  20. 鳗鲡鱼《本草蒙筌》
  21. 满天星疔《中医词典》
  22. 鳗鲡鱼《本草衍义》
  23. 满阴实《新修本草》
  24. 鳗鲡鱼《食疗本草》
  25. 满阴实《证类本草》
  26. 鳗鲡鱼《新修本草》
  27. 满阴实《名医别录》
  28. 鳗鲡鱼《本草经集注》
  29. 满月《中医词典》
  30. 鳗鲡鱼《食物疗法》
  31. 满壮《中医词典》


厌恶疗法_《医学心理学》_中医杂集_【岐黄之术】

第六节　厌恶疗法
在线购买《医学心理学》正版书籍

第六节　厌恶疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

此疗法多用引起躯体痛苦反应的非条件刺激与形成不良行为的条件刺激结合，使病人发生不良行为的同时感到躯体的痛苦反应，从而对不良行为产生厌恶而使其逐渐消退。此疗法对酒瘾、戒烟、贪食、吸毒和性变态者效果较好。

■［此处缺少一些内容］■

决心戒烟的人也可采用此疗法，身边口袋里放一袖珍电刺激盒，将电极置于手腕或手指上。每当他作出从口袋里掏烟的动作时，电极装置就自动启动，约半分钟后发出了警告信号（声音），而在他将香烟含在口中准备点火抽烟的瞬间，突然电击，电击持续约0.8秒钟，使病人产生剧烈疼痛。电子电击装置从启动到电击有一段时间不固定的空隙，在此时间内抽烟者期待着即将来临的皮肉疼痛，造成心理上一定的焦虑紧张，从而失去了对抽的兴趣。

最简单的方法是在手腕上放一橡皮筋，每当病人出现不良行为时就用另一方不停地拉像皮筋，一拉一松使之产生疼痛，直至不良行为消失为止。这对某些具用各种强迫性动作的病人较为有效。

此疗法的治疗次数和时间应根据不同病种而异。治疗时厌恶刺激应有足够的强度和持续时间，使其难以忍受而不得不消退其不良行为。随着不良行为的逐渐消退而加强对新的健康行为的形成。最好由当事人主动掌握这一疗法的要领，自觉接受厌恶刺激惩罚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　满灌疗法
  • 当前页：第六节　厌恶疗法
  • 下一页：第七节　标记奖励法
<<< 返回本书目录
  1. 厌恶疗法《医学心理学》
  2. 厌奶【疾病症状】
  3. 鼹鼠肉《本草纲目》完整版
  4. 厌食《小儿常见病单验方》
  5. 鼹鼠膏《本草纲目》完整版
  6. 厌食《中医儿科学》
  7. 鼹鼠粪《本草纲目》完整版
  8. 厌食【疾病症状】
  9. 鼹鼠（图）【中药大全】
  10. 厌氧菌的检验《医学微生物学》
  11. 鼹鼠《本草纲目》图文版
  12. 厌氧菌肺炎【疾病大全】
  13. 鼹鼠《本草纲目》完整版
  14. 厌氧菌感染《默克家庭诊疗手册》
  15. 鼹（音偃）鼠《证类本草》
  16. 厌氧菌感染【疾病大全】
  17. 魇梦不醒《外科十法》
  18. 厌氧微生物所致肺炎《呼吸病学》
  19. 演药法《异授眼科》
  20. 厌氧性细菌《医学微生物学》
  21. 偃月障《目经大成》
  22. 厌氧芽胞杆菌《医学微生物学》
  23. 偃月翳内障《秘传眼科龙木论》
  24. 艳山姜【中药大全】
  25. 偃月翳歌《医宗金鉴》
  26. 宴处起居《古今医统大全》
  27. 偃月翳歌《眼科心法要诀》
  28. 宴处起居《养老奉亲书》
  29. 偃伏头部中行十穴《针灸资生经》
  30. 验案《达生编》
  1. 厌恶疗法《医学心理学》
  2. 厌不能发《中医词典》
  3. 厌黄《中医词典》
  4. 厌《中医词典》
  5. 厌疟《医述》
  6. 鼹鼠《本草衍义》
  7. 厌胜法屡验《是斋百一选方》
  8. 鼹鼠《新修本草》
  9. 厌食《小儿常见病单验方》
  10. 鼹鼠《本草经集注》
  11. 厌食《中医儿科学》
  12. 鼹鼠《千金翼方》
  13. 厌食症《默克家庭诊疗手册》
  14. 鼹KT鼠《名医别录》
  15. 厌厌（（yānyān，音胭胭）《中医词典》
  16. 鼹（音偃）鼠《证类本草》
  17. 厌氧菌的检验《医学微生物学》
  18. 魇梦不醒《医学心悟》
  19. 厌氧菌感染《默克家庭诊疗手册》
  20. 魇梦不醒《外科十法》
  21. 厌氧微生物所致肺炎《呼吸病学》
  22. 魇魅《医学心悟》
  23. 厌氧性细菌《医学微生物学》
  24. 魇不寤候《诸病源候论》
  25. 厌氧芽胞杆菌《医学微生物学》
  26. 魇（yǎn眼）《中医词典》
  27. 艳红《疫疹一得》
  28. 演药法《异授眼科》
  29. 晏晡《中医词典》
  30. 演山翁治法《证治准绳·幼科》
  31. 晏封《中医词典》


标记奖励法_《医学心理学》_中医杂集_【岐黄之术】

第七节　标记奖励法
在线购买《医学心理学》正版书籍

第七节　标记奖励法

  • 上一页
  • 目录
  • 相关
  • 下一页

标记奖励法（token economy）又称代币券法，此疗法根据操作性条件反射的原理，用奖励的方法强化所期望的行为，常应用于智残儿童、行为障碍儿童、呈现严重行为衰退的慢性精神分裂症病人来塑造新的行为。“标记”可为一种内部流通的、印有一定价值的“货币”、代用券或筹码，也可为用红旗或红星式样的印章符号。例如在一所收容各种智残儿童的医院里，根据智残程度分为若干班级，每一班的儿童对其日常生活和学习活动有一定的规章要求。如对一中等智残儿童的班级，在老师或教养员的带引指导下，要求每个儿童早晨按时起床，起床后要叠被，要自己穿好衣服、裤子、袜子和鞋子，自己刷牙、洗脸，将洗漱用具放在规定的地方，在院内做早操，早餐时要坐在指定的位置上，所发的食物必须吃完，不能将食物遗留在桌上……等等，将儿童从早晨起床到晚上入睡一日生活中所进行的每项活动包括在课堂学习和游戏在内，根据难度的不同，规定每完成一项活动就给予0.1元至1元的奖励（或给予若干“红星”）。每一病室都设有小卖部，陈设各种糖果、点心等食品，小人书、图画书、练习本、,铅笔、橡皮等学习用品，洋娃娃、小熊猫等玩具以及其它日用品，每一种物品都标明价钱（或需要若干“红星”）。智残儿童就用他自己每日得到或积存的“货币”购买他所喜受的物品。除了这些物质的奖励外，还有精神的奖励，需要积存多少“货币”或“红星”可以傍晚看电视或电影，假日去公园游玩。在每周探视日时，需要积存多少“货币”或“红星”就可以让父母或亲人带出院外去游玩或团聚半日。对这些精神上的奖励也是多数儿童所渴望的，为此大多数儿童在每日各项活动中都能作到规范要求，以期获得所需要的“货币”。通过标记奖励也使儿童学会了计数和计算。

对于那些出现毁物、伤害他人和自己身体等有严重行为障碍的儿童，对他们日常生活的要求则另有规范，使病人明确他受奖的目标行为。例如不撕毁自己衣服或吃饭时不用手去抓食则给予较多的“货币”或“红星”，而这些“货币”使他们能立即获得他所期望的东西。

在精神病院里，对那些行为衰退的慢性精神分裂症或器质性精神病人，也可用此疗法训练他们塑造新的行为，例如起床后能完成洗脸刷牙动作，早餐时则可获得购买一个熟鸡蛋的权力等等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　厌恶疗法
  • 当前页：第七节　标记奖励法
  • 下一页：第八节　理性情绪疗法
<<< 返回本书目录
  1. 标记奖励法《医学心理学》
  2. 标使治宜《外科选要》
  3. 标杆花【中药大全】
  4. 标幽赋《古今医统大全》
  5. 标本中气歌《儒门事亲》
  6. 标幽赋《类经图翼》
  7. 标本中气《中医基础理论》
  8. 标幽赋《针灸大全》
  9. 标本阴阳《本草纲目》完整版
  10. 标幽赋《针灸聚英》
  11. 标本说《医碥》
  12. 标幽赋（杨氏注解）《针灸大成》
  13. 标本篇《古今医统大全》
  14. 标准化测验的基本特征《医学心理学》
  15. 标本逆从治有先后《类经》
  16. 标准正态分布曲线下的面积《预防医学》
  17. 标本论《珍珠囊补遗药性赋》
  18. 瘭疮第九十八问《婴童百问》
  19. 标本论《医学入门》
  20. 瘭疮门主论《疡医大全》
  21. 标本论《景岳全书》
  22. 瘭疽《备急千金要方》
  23. 标本分治《医学入门》
  24. 瘭疽《千金翼方》
  25. 标本的正确收集和保存《临床生物化学》
  26. 瘭疽《圣济总录》
  27. 标本采集法《基础护理学》
  28. 瘭疽《外科大成》
  29. 标本采集的意义及原则《基础护理学》
  30. 瘭疽《外科正宗》
  1. 标记奖励法《医学心理学》
  2. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  3. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  4. 标记的免疫技术《免疫学和免疫学检验》
  5. 标记物《实用免疫细胞与核酸》
  6. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  7. 标热发之《痰火点雪》
  8. 标化死亡比《预防医学》
  9. 标热发之《痰火点雪》
  10. 标寒散之《痰火点雪》
  11. 标热和之《痰火点雪》
  12. 标寒发之《痰火点雪》
  13. 标热解之《痰火点雪》
  14. 标而本之《中医词典》
  15. 标热凉之《痰火点雪》
  16. 标本中气歌《儒门事亲》
  17. 标热散之《痰火点雪》
  18. 标本中气从化解《类经图翼》
  19. 标热散之《痰火点雪》
  20. 标本中气《中医基础理论》
  21. 标湿渗之《痰火点雪》
  22. 标本中气《中医词典》
  23. 标使治宜《外科选要》
  24. 标本制作《实用免疫细胞与核酸》
  25. 标印《中医词典》
  26. 标本阴阳论《医旨绪余》
  27. 标幽赋《古今医统大全》
  28. 标本阴阳论《汤液本草》
  29. 标幽赋《类经图翼》
  30. 标本同治《中医词典》
  31. 标幽赋《针灸大全》


理性情绪疗法_《医学心理学》_中医杂集_【岐黄之术】

第八节　理性情绪疗法
在线购买《医学心理学》正版书籍

第八节　理性情绪疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

理性疗法（rational-emotive therapy,RET）是Albert Ellis于上年代所创立，他认为人的情绪和行为障碍不是由于某一激发事件（activating event）直接所引起，而是由于经受这一事件的个体对它不正确的认知和评价所引起的信念（Belief），最后导致在特定情景下的情绪和行为后果（consequence），这就称为ABC理论。通常认为情绪和行为后果的反应直接由激发事件所引起，即A引起C，而ABC理论则认为A只是C的间接原因，B即个体对A的认知和评价而产生的信念才是直接的原因。两个人遭遇到同样的激发事件――工作失误造成一定的经济损失，产生了很大的情绪波动，在总结教训时，甲认为吃一堑长一智，以后一定要小心谨慎，防止再犯错误，努力工作，把造成的损失弥补回来。由于有了正确的认知，产生合乎理性的信念，所以没有导致不适当的情绪和行为后果。而乙则认为发生如此不光彩的事情，实在丢尽脸面，表明自己能力太差，怎好再见亲朋好友，由于有了这样错误的或非理性信念，再也振作不起精神来，导致不适当的甚至是异常的情绪和行为反应。

此疗法适用于各种神经症和某些行为障碍的病人。

1．要求的绝对化（demandingness）这是非理性信念中最常见的一个特征，从自己的主观愿望出发，认为某一事件必定会发生或不会发生，常用“必须”（must）或应该（should）的字眼，然而客观事物的发生往往不依个人的主观意志所转移，常出乎个人的意料，因此怀有这种看法或信念的人极易陷入情绪的困扰。

2．过份的概括化（overgeneralization）即对事件的评价以偏概全，表现在一方面在自己的非理性评价，常凭自己对某一事物所作的结果的好坏来评价自己为人的价值，其结果常导致自暴自弃、自责自罪，认为自己一无是处，一钱不值而产生焦虑抑郁情绪。另一方面对别人的非理性评价，别人稍有差错，就认为他很坏，一无是处，其结果导致一味责备他人，并产生敌意和愤怒情绪。

3．糟糕透顶（awfulizing）认为事件的发生会导致非常可怕或灾难性的后果。这种非理性信念常使个体陷入羞愧、焦虑、抑郁、悲观、绝望、不安、极端痛苦的情绪体验中而不能自拔。这种糟糕透顶的想法常常是与个体对已、对人、对周围环境事物的要求绝对化相联系的。

上述三个特征造成了病人的情绪障碍，因此本疗法是以理性治疗非理性、帮助病人改变其认知，用理性思维的方式来替代非理性思维的方式，最大限度地减少由非理性信念所带来的情绪困扰的不良影响。

此疗法的治疗过程一般分为四个阶段：

1．心理诊断（psychodiagnosis）阶段 这是治疗的最初阶段,首先治疗者要与病人建立良好的工作关系，帮助病人建立自信心。其次摸清病人所关心的各种问题，将这些问题根据所属性质和病人对它们所产生的情绪反应分类，从其最迫切希望解决的问题入手。

2．领悟（insight）阶段这一阶段主要帮助病人认识到自己不适当的情绪和行为表现或症状是什么，产生这些症状的原因是自己造成的，要寻找产生这些症状的思想或哲学根源，即找出它们的非理性信念。

在寻找非理性信念并对它进行分析时要顺序进行：首先要了解有关激发事件A的客观证据；其次，病人对A事件的感觉体验是怎样反应的；第三，要病人回答为什么会对它产生恐惧、悲痛、愤怒的情绪，找出造成这些负性情绪的非理性信念；第四，分析病人对A事件同时存在理性的和非理性的看法或信念，并且将两者区别开来；第五，将病人的愤怒、悲痛、恐惧、抑郁、焦虑等情绪和不安全感、无助感、绝对化要求和负性自我评价等观念区别开来。

3．修通（working throngh）阶段这一阶段，治疗者主要采用辩论的方法动摇病人非理性信念。用夸张或挑战式的发问要病人回答他有什么证据或理论对A事件持与众不同的看法等等。通过反复不断的辩论，病人理屈词穷，不能为其非理性信念自圆其说，使他真正认识到，他的非理性信念是不现实的，不合乎逻辑的，也是没有根据的。开始分清什么是理性的信念，什么是非理性的信念，并用理性的信念取代非理性的信念。

这一阶段是本疗法最重要的阶段，治疗时还可采用其它认知和行为疗法，如布置病人作认知性的家庭作业（阅读有关本疗法的文章，或写一与自己某一非理性信念进行辩论的报告等），或进行放松疗法以加强治疗效果。

4．再教育（reeducation）阶段也是治疗的最后阶段，为了进一步帮助病人摆脱旧有思维方式和非理性信念，还要探索是否还存在与本症状无关的其它非理性信念，并与之辩论，使病人学习到并逐渐养成与非理性信念进行辩论的方法。用理性方式进行思维的习惯，这样就达到建立新的情绪：如解决问题的训练、社会技能的训练，以巩固这一新的目标。

由于与非理性信念进行辩论（disputing）是帮助病人的主要方法，并获得所设想的疗效（effect），所以由ABC理论所建立的本疗法可以“ABCDE”五个学头作为其整体模型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　标记奖励法
  • 当前页：第八节　理性情绪疗法
  • 下一页：第九节　气功疗法
<<< 返回本书目录
  1. 理性情绪疗法《医学心理学》
  2. 理血膏【方剂大全】
  3. 理物汤【方剂大全】
  4. 理血类《中医饮食营养学》
  5. 理痰汤【方剂大全】
  6. 理血汤《医学衷中参西录》
  7. 理痰汤《医学衷中参西录》
  8. 理血汤【方剂大全】
  9. 理嗽汤【方剂大全】
  10. 理血药《中医眼科备读》
  11. 理石【中药大全】
  12. 理血之剂《医方论》
  13. 理石《证类本草》
  14. 理血之剂《原机启微》
  15. 理石《本草纲目》完整版
  16. 理咽散【方剂大全】
  17. 理湿止痒扑药【方剂大全】
  18. 理阴和中煎【方剂大全】
  19. 理伤膏【方剂大全】
  20. 理阴煎【方剂大全】
  21. 理疝至奇汤【方剂大全】
  22. 理阴煎（新方）《虚损启微》
  23. 理疝芦巴丸【方剂大全】
  24. 理阴益气煎【方剂大全】
  25. 理气治中汤【方剂大全】
  26. 理饮汤《医学衷中参西录》
  27. 理气止痛【方剂主治】
  28. 理饮汤【方剂大全】
  29. 理气止痛【中药主治】
  30. 理营疏肺饮【方剂大全】
  1. 理性情绪疗法《医学心理学》
  2. 理痰汤《医学衷中参西录》
  3. 理性思考与内证实验《思考中医》
  4. 理石《名医别录》
  5. 理虚元鉴《中医词典》
  6. 理石《增广和剂局方药性总论》
  7. 理血《中医词典》
  8. 理石《证类本草》
  9. 理血《松峰说疫》
  10. 理石《医学入门》
  11. 理血法《中医内科学》
  12. 理石《本草衍义》
  13. 理血汤《医学衷中参西录》
  14. 理石《吴普本草》
  15. 理血之剂《原机启微》
  16. 理石《新修本草》
  17. 理阴煎《目经大成》
  18. 理石《本草经集注》
  19. 理阴煎《退思集类方歌注》
  20. 理石《千金翼方》
  21. 理阴煎（新方）《虚损启微》
  22. 理石《神农本草经》
  23. 理阴煎、回阳饮《医述》
  24. 理伤续断《中医名词词典》
  25. 理饮汤《医学衷中参西录》
  26. 理气之剂《原机启微》
  27. 理郁升陷汤《医学衷中参西录》
  28. 理气药应注意事项《中药学》
  29. 理中《中医词典》
  30. 理气药《中医眼科学》
  31. 理中安蛔散《医学心悟》


气功疗法_《医学心理学》_中医杂集_【岐黄之术】

第九节　气功疗法
在线购买《医学心理学》正版书籍

第九节　气功疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

气功是我国特有的一种古老的行为疗法，通过躯体内部自我调整达到祛病、强身、延年的目的。

气功疗法是根据一定的固定程序经过长期反复的锻炼，达到自我入静的放松。

气功的功法种类很多，按练功时肢体是否运动可分为静功、动功和动静工三种。肢体不运动的功法称静功，静功有松静功、内养功、强壮功等。肢体运动的功法称动功，动功有太极拳、五禽戏、八段锦、峨嵋桩、鹤翔桩等。动静功是将静功和动功有机地结合起来，或先静后动，或先动后静。按练功时的身体姿势来分，可分为卧功、坐功、站功和活步功四种。不论何种功法，练功时要进行三调：即调意、调身和调息。

调意：即调理自己的意念，也就是训练涌现在头脑中的思想和念头。一般地把它限制在一个简单的词（如“松”）或数字（如“一”）上，并把它固定在想像中的身体某一部位上，如两眉间的“上丹田”，脐下一寸半的“下丹田”，这就称为“意守”，意守的目的是为了入静。做到真正的入静，即排除各种内外干扰，头脑里什么也不想，没有什么念头，身心处于完全放松的状态，是很不容易的，这是一个主动的抑制过程，需要反复锻炼，付出很大的主观意志和努力才能达到这种入静、物我两忘的境界。

调身：即调整自己身体的姿势。由于功法不同，要求身体的姿势也各异。不论何种姿势要使自己的头颈、躯干、四肢肌肉和关节都处在一个相当松弛的状态，并不为自己所意识到，即使练动功时，身体各部分的活动也是得心应手，达到了随心所欲的地步。

调息：即调节自己的呼息，有意识地进行一呼一息的训练，延长吸气或呼气的时间。呼吸可兴奋植物性神经系统的活动，并通过它们的影响调节内脏的功能。

在各种不同的功法中，虽然三调各有侧重，但调身、调息都离不开调意的指导，所以调意是主要的。然而在练功中。为了迅速获得效果，常从较易掌握的调身入手，训练自己身体的姿势或动作。这一训练虽然需要用意念来指导，但随着身体各部分的放松或动作自如，意念的指导作用也随之减少。在调身的同时也可进行调息，也就是以意领气，将自然呼吸逐步转为均匀的，缓慢的腹式呼吸。练习到一定程度以意领气的作用也逐步减少，此时即可有目的进行调意，从意守某一部位到万念俱寂，进入深度的入静状态。气功练到意念、姿势（有时是动作）和呼吸三者高度密切协调，自我与外界浑然一体，就能取得较好的治疗效果。

气功疗法的应用范围很广，如高血压、冠心病、溃疡病、支气管哮喘、糖尿病、偏头痛等各种心身疾病和各种焦虑症、恐怖症、强迫症等都有较好的疗效。对于呈现轻度心身包括体弱、营养不良、精神不振等也能起到强身保健的作用。

现举静功中的松静功为例，介绍练习功的具体作法如下：

1．松静功的目的是达到身心放松和入静的境界。

2．锻炼时，身体姿势可采取坐式、站式或卧式。通常以坐式为主。舒适地坐在椅子上，头部伸直向前，双眼微闭，肢体放松，两手轻置在两腹侧。

呼吸：先采用自然呼吸，逐步地转入腹部均匀呼吸。

意守：视症状不同而决定其内容和部位。

3．开始练功时，如症状为焦虑紧张，首先要消除紧张，则以放松作为调意、调身的内容。默念“放松”或“松”一词来消除精神上的紧张，在默念“松”时同时想象身体各部位肌肉关节的放松。只有尽量消除精神上的紧张才能做到肌肉关节的放松，而肌肉关节的放松可进一步解除精神上的紧张，两者相互促进。因此用默念“松”的方法，首先引导头部各肌肉的放松，面部各部位肌肉的放松，如此顺序向下，再至颈部、左右上臂、前臂、手指，再至胸部，前胸、后胸、腹部，腰部。练坐功时放松到臀部，练站功时要放松到两足。经过一段放松功的锻炼，各部位肌肉关节随意念所指而能轻易地松弛后，即可进行呼吸锻炼。开始时可随自然呼吸默念“呼”和“呼”词，然后逐步地默念“吸”词同时吸气，将气吸至小腹脐下丹田处，停留数秒，再默念“呼”词，将气缓慢地呼出，如此以意领气周而复始，使之变成均匀、缓慢而深沉的呼吸，也可将气按经络路线向全身运行。开始练功时如不易作到放松，也可用录音机播放放松训练程序的录音地来促进全身各部位肌肉的放松和呼吸的调整。

4．开始练功时入静比较困难，不能急于求成。从默念放松或默念呼吸开始，都可以促进入静，当练功时不再出现精神上的紧张，四肢处于松弛状态，则可以默念转到意守，再从意守进入万念屏除忘我的境界，达到高度的入静。

5．每次练功完毕，必须按顺序将意念、呼吸和姿势逐渐恢复到原来的自然状态，然后起立，散步片刻，再进行日常的规定活动。

6．练功时间一般在早上、晚上环境安静时为宜。如条件许可白天也可加练1次，1日3～4次，每次约30分钟右。每日练功次数和练功时间可按情况增加减少，灵活掌握，但必须持之以恒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　理性情绪疗法
  • 当前页：第九节　气功疗法
  • 下一页：第十节　生物反馈疗法
<<< 返回本书目录
  1. 气功疗法《医学心理学》
  2. 气功偏差《气功外气疗法》
  3. 气功减肥法《减肥新法与技巧》
  4. 气功所致精神障碍【疾病大全】
  5. 气功减肥的机理《减肥新法与技巧》
  6. 气功外气动态现象的肌电图观察《气功外气疗法》
  7. 气功减肥的方法《减肥新法与技巧》
  8. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  9. 气功保健《中医养生学》
  10. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  11. 气功《老年百病防治》
  12. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  13. 气膈【方剂主治】
  14. 气功治病实验谈《三十年临证经验集》
  15. 气感与气效应《气功外气疗法》
  16. 气功治病实验谈《邹孟城三十年临证经验集》
  17. 气疳《幼幼新书》
  18. 气骨蒸三方《外台秘要》
  19. 气腹征【疾病症状】
  20. 气鼓部《本草易读》
  21. 气腹痛【疾病大全】
  22. 气鼓解《素灵微蕴》
  23. 气府三百六十五《类经》
  24. 气鼓脉弦数论《三指禅》
  25. 气府论篇《黄帝内经·素问》
  26. 气鼓血鼓《推拿抉微》
  27. 气府论《素问悬解》
  28. 气管《物理诊断学》
  29. 气府《黄帝内经太素》
  30. 气管【中药主治】
  1. 气功疗法《医学心理学》
  2. 气功减肥法《减肥新法与技巧》
  3. 气功偏差《气功外气疗法》
  4. 气功减肥的机理《减肥新法与技巧》
  5. 气功推拿《中医词典》
  6. 气功减肥的方法《减肥新法与技巧》
  7. 气功外气动态现象的肌电图观察《气功外气疗法》
  8. 气功和养生《中国医学通史》
  9. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  10. 气功保健《中医养生学》
  11. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  12. 气功、坐禅是否能治病呢?《中医之钥》
  13. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  14. 气功《中医词典》
  15. 气功治病实验谈《邹孟城三十年临证经验集》
  16. 气功《老年百病防治》
  17. 气功治病实验谈《三十年临证经验集》
  18. 气功《中医名词词典》
  19. 气骨蒸三方《外台秘要》
  20. 气膈《金匮翼》
  21. 气蛊《奇效简便良方》
  22. 气膈《中医词典》
  23. 气鼓《四圣心源》
  24. 气隔《华佗神方》
  25. 气鼓《中医词典》
  26. 气高《中医词典》
  27. 气鼓《医学摘粹》
  28. 气感与气效应《气功外气疗法》
  29. 气鼓《医学摘粹》
  30. 气疳《幼幼新书》
  31. 气鼓部《本草易读》


生物反馈疗法_《医学心理学》_中医杂集_【岐黄之术】

第十节　生物反馈疗法
在线购买《医学心理学》正版书籍

第十节　生物反馈疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

此疗法利用生物反馈技术，训练人们按照体内某些生物学信息，与这些信息有关的某些器官或系统的病理性活动，达到治疗的目的。

本世纪十十年代克布森创立渐进性放松训练，要求病人反复体会身体各部分肌肉紧张和放松的感觉，训练学会使全身肌肉达到高度的松弛。后来雅克布森发现，用测量病人肌电活动的方法让病人从肌电活动的水平了解自己肌肉收缩和舒张的程度，并通过主观努力使肌电活动水平下隆，就可以很快地使肌肉放松，从而大大缩短了训练的时间。这种把肌电测量和放松训练相结合的方法成为生物反馈的先驱性工作。至四十年代控制论的兴起，指出信息反馈机制在人体机能自动调节中的重要作用，为生物反馈奠定了理论基础。六十年代起，米勒（Miller）等在动物身上建立了内脏活动操作性条件反射，表明由植物性神经系统支配的内脏活动本来不可能受主观意念控制的，但现在通过学习也可以达到一定程度的随意控制。这样在行为疗法中把内部自我调整即身体内部各器官系统的功能活动也象外显异常行为矫正（见十九章第一节）那样通过生物反馈技术反映于客观，为病人和第三者皆能感受或察觉到，这样就形成了生物反馈疗法。

生物反馈技术是借助仪器将人们体内各器官、各系统心理生理过程的许多不能察觉的信息如肌电、皮肤电、皮肤温度、血管容积、心率、血压、胃肠PH值和脑电等加以记录、放大并转换人们能理解的信息，用听觉或视觉的信号在仪表盘上不断地显示出来（即信息反馈），训练人们这对通过对这些信号活动变化的认识和体验，学会有意识地控制自身的心理生理活动，以达到调整机体功能和防病治病的目的。

由于仪器的灵敏度高，例如可以显示一个运动单位的电活动，这就可以帮助人们学习控制一个运动单位的骨骼肌运动，大大提高了骨骼肌运动随意调节的精确度。此外用变换仪灵敏度办法，在放松训练中塑造所要求的放松程度，从而加速放松训练的进程。所以生物反馈仪不仅起到“自我认识”的作用，而且也成为“自我改造”的工具。

由于生物反馈是通过仪器发出的信号建立反馈联系，从而改善了原来因失控而导致某些疾病的控制能力。例如因血压升高导致的原发性高血压病，通过信号与血压建立的反馈联系，有意识地用意念把它控制在正常范围内。这样，高血压病所引起的症状就会缓解，能达到治疗目的。临床常用的生物反馈仪一般有肌电反馈仪、皮肤温度反馈仪、皮肤电反馈仪、脑电反馈仪等。目前生物反馈仪较多地用于个体由于过度紧张导致的心理功能障碍和各种心身疾病。

前节已经提到，调整身体内部各器官系统功能活动的方法主要靠自我意识，使过度紧张以致达到异常水平的生理活动降低下来，也就是使它们“放松”下来。在生物反馈治疗中事先根据病人的疾病选定需放松训练的目标，例如常见的紧张性头痛（tension headache）是主要由于前额两侧或枕、颞部肌肉持续收缩所致，则选定前额肌电反馈放松训练效果较好。如为偏头痛（migraine）是由于发作性血管舒缩运动不稳定所致，则选定手温度反馈训练效果较好。

现介绍紧张性头痛病人进行生物反馈治疗的具体步骤如下：

（一）疗前准备

1．治疗室湿度一般保持在摄氏18～25度，舒适而温暖，病人不感到过冷或过热。特别是进行皮温和皮肤电反馈训练时，室温波动不应超过0.5摄氏度。室内光线偏暗，陈设整洁，空气流通。一个房内最好治疗1个病人，最多不宜超过3人，尽量保持房内安静，减少谈话和走动，以免受到干扰。

2．病人的心理准备向病人讲解该病的医学心理学知识，使病人了解该病与认知、情绪和个性特征之间的关系，认识到通过主观努力使全身或局部放松是消除心身过度紧张的最好方法。同时使病人了解仪器安全可靠，是帮助自己学习并迅速达到放松目的的最佳工具。

3．治疗前，在安静状态下对病人的心理、生理、生化和症状等四个方面作基线测定。心理方面，采用各种人格和情绪测定的量表，生理方面，可利用现有设备或生物反馈仪作呼吸、血压、脉搏、肌电、皮温等测定。生化方面，视现有条件而定，一般作血尿中儿茶酚胺、唾液PH值、电解质及溶菌酶含量等。症状等级评定，根据现有症状按病人主观感觉自行制定，如头痛一般分为10个等级，0级为无症状，最高级为最剧烈的头痛体验。

4．获得病人基线数据后，再给病人应激刺激。例如要求病人作心算或想像可怕事件，以观察病人肌紧张反应，特别是头部肌肉反应的程度，并观察应激后恢复的时间。

（二）治疗阶段

1．病人按每日规定时间前来治疗，事先禁用咖啡或酒等刺激饮料以免影响自我感觉，排空大小便。先在房内静坐15～30分钟,然后斜靠在沙发上。沙发靠背宜长，使头部能舒适地靠在上面。电极放置按所要测定的肌肉而定，通常将两个记录电极分别放在双目平视瞳孔上方过眉1厘米处，一个参考电极放在两个记录电极之间。反馈仪放在病人前方小桌上。可以清楚地看到或听到所发出的肌肉放松的指示信号。第一次治疗时，治疗者要亲自在旁指导，使病人学会体验头部肌肉放松程度与反馈信号变化的关系，了解到自己的意念活动可以影响体内生理信息的变化，从而能作到集中注意力，主动积极地参加到治疗中。

2．开始治疗时调整仪器的阈值，使它处于最灵敏的状态，即头部肌肉放松的微弱变化也能引起信号的明显改变，同时教给病人各种放松技巧，介绍一些治疗成功的病例，使病人增加训练的信心。当病人掌握了使头部肌肉放松的技巧后，在下一次治疗时增加仪器的阈值，使病人须加强主观努力才能达到原来的仪器所给出的放松程度的信号。这样经过数次训练治疗就可使头部肌肉达到理想的放松程度，从而头痛也就缓解。

3．治疗一次约30分钟左右，每周3次，同时配合家庭训练每日1－2次。所谓家庭训练即是将在治疗室中由生物反馈仪指引下所学到的头部肌肉放松体验，回到家中后在没有仪器指引的情况下，每日自我训练1～2次，以巩固所获得的体验效果。要病人认识到家庭训练是整个生物反馈治疗不可缺少的步骤，是否坚持家庭训练，直接影响到一下次治疗时的基线数值和放松程度。它又是重新塑造行为模式的重要手段。要求病人每日填定治疗日记，内容包括自己的生活、病情和治疗（包括自我训练）的情况：例如记录一天内头痛强度的变化曲线，横坐标为一天24小时（1小时为1格），纵坐标为头痛强度。标明引起头痛的诱因和头痛消退的措施、自我训练时的感觉、服药和睡眠情况等等。由于病人自己评定病情的变化，通过填写日记促进病人对自身内部信息的察觉，增强自我控制的能力。实践证明病人十分愿意书写这种治疗日记。

一个疗程一般需要4－8周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　气功疗法
  • 当前页：第十节　生物反馈疗法
  • 下一页：第十一节　家庭疗法
<<< 返回本书目录
  1. 生物反馈疗法《医学心理学》
  2. 生物反馈治疗《胃肠动力检查手册》
  3. 生物反馈《胃肠动力检查手册》
  4. 生物化学实验biochemical tests《神经精神疾病诊断学》
  5. 生物导弹与肿瘤导向治疗《免疫与健康》
  6. 生物化学数据《实验动物科学》
  7. 生铁落饮【方剂大全】
  8. 生物碱《医用化学》
  9. 生铁《证类本草》
  10. 生物利用度测定法《医院药学》
  11. 生藤【中药大全】
  12. 生物药剂学《医院药学》
  13. 生四物汤【方剂大全】
  14. 生物医学研究的基本途径《实验动物科学》
  15. 生死要论《中藏经》
  16. 生物应答调节与免疫治疗《医学免疫学》
  17. 生死辨（芝本着）《类证治裁》
  18. 生物制品《国家基本药物目录》（2009版）
  19. 生熟汤《本草纲目》完整版
  20. 生物制品包装规程《中国生物制品规程》
  21. 生善泻心汤证《临证实验录》
  22. 生物制品储存、运输规程《中国生物制品规程》
  23. 生善刀豆饮《保健药膳》
  24. 生物制品的管理《医院药学》
  25. 生乳丸【方剂大全】
  26. 生物制品分批规程《中国生物制品规程》
  27. 生乳头汗管囊腺瘤【疾病大全】
  28. 生物制品分装规程《中国生物制品规程》
  29. 生气邪气皆本于阴阳《类经》
  30. 生物制品国家标准品的制备和标定规程《中国生物制品规程》
  1. 生物反馈疗法《医学心理学》
  2. 生物反馈《胃肠动力检查手册》
  3. 生物反馈治疗《胃肠动力检查手册》
  4. 生物电现象的观察和记录方法《生理学》
  5. 生物富集《预防医学》
  6. 生物电现象的产生机制《生理学》
  7. 生物合成《医学微生物学》
  8. 生物导弹与肿瘤导向治疗《免疫与健康》
  9. 生物化学《中国医学通史》
  10. 生胃汤《普济本事方》
  11. 生物化学及病理学《临床营养学》
  12. 生铁落饮《医学心悟》
  13. 生物化学实验《神经精神疾病诊断学》
  14. 生铁落饮《医述》
  15. 生物活性检测法《细胞和分子免疫学》
  16. 生铁落《医方考》
  17. 生物碱的分类和命名《医用化学》
  18. 生铁《名医别录》
  19. 生物碱的一般性质《医用化学》
  20. 生铁《增广和剂局方药性总论》
  21. 生物利用度测定法《医院药学》
  22. 生铁《证类本草》
  23. 生物素-α-氨基乙酸-N-羟基琥珀标记化学修饰的DNA法《实用免疫细胞与核酸》
  24. 生铁《医学入门》
  25. 生物素标记cRNA探针在原位杂交组织化学中的应用《实用免疫细胞与核酸》
  26. 生铁《冯氏锦囊秘录》
  27. 生物素标记核酸探针方法《实用免疫细胞与核酸》
  28. 生铁《本草蒙筌》
  29. 生物素-补骨脂素（Biotin -psoralen）标记法《实用免疫细胞与核酸》
  30. 生铁《新修本草》
  31. 生物素化的RNA探针标记《实用免疫细胞与核酸》


家庭疗法_《医学心理学》_中医杂集_【岐黄之术】

第十一节　家庭疗法
在线购买《医学心理学》正版书籍

第十一节　家庭疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

家庭疗法是集体心理治疗中的一种形式，近年来愈来愈被人们所关注。家庭是社会群体的基本单位，家庭成员之间的关系如何不仅影响着各成员的心身健康，而且也影响着他们所工作、学习或生活的社会环境的安宁。家庭中的一个成员出了问题，发生心理障碍，往往需要从整个家庭的角度来了解问题的根源和性质，才能做出有效的处理和治疗。在中国，一个孩子成长为一个社会人，具有什么个性特征和人际行为更是深刻地打上了家庭的烙印。孩子如有心理行为上的障碍往往需要得到家庭父母和其他成员的配合才能妥善地解决。所以家庭疗法一般是治疗者与当事人及其家庭中主要成员一起进行谈话、示范或讨论。治疗不一定仅局限在医院门诊心理治疗室，治疗者到当事人家中。与其家人来往，成为他们家庭中的一位朋友，往往能收到更好的治疗效果。

家庭发生病理现象一般分为三类：一类是与家庭的发展有关的障碍。便如夫妻没有孩子前与有了孩子后双方心理上的准备和感情分配发生问题；双亲在婴幼儿时期的教养方式以及孩子进入学龄期后的教育方式上发生分歧；孩子长大成人，在交友、恋爱、结婚、选择职业上父母与子女间产生的问题；孩子离家后父母重新恢复老俩口夫妻生活以及子女定期或不定期重聚所产生的情感问题。另一类是家庭成员之间的关系所引起的障碍；例如父亲或母亲与孩子之间引起的所谓亲子三角关系的冲突，即一方训斥，另一方袒护；如为多子女家庭，则兄弟、兄妹之间所引起的关系障碍，以及由于父母对他们各有好恶而加深这种障碍；如果家庭是三贷堂，则由于祖父母与父母对子女管教方式的冲突所引起的家庭关系障碍更为复杂。第三类是整个家庭作为一个团体发生了障碍，家庭是一个特殊的小社会团体，有它自己的组织和家法。家长式的统治，父亲专断、一言堂，或者母亲蛮横不讲理，家庭成员之间无法自由交流思想。或者相反，子女成为家中小霸王，父母听之任之，无能管教。父母没有好榜样，酗酒、赌博或经常吵架、斗殴，上行下效，子女行为也发生障碍。

这三类病理现象都是家庭疗法的适应症。一般是常见的是当事人（主要是孩子）与家庭某成员（主要是父亲或母亲）的关系发生了问题，以致彼此之间一谈就崩，无法进行沟通。

现举某家庭为例介绍家庭疗法的具体步骤如下：

该家庭由父母及一初中二年级13岁男孩组成。该初中学生自认为长大，是中学生了，应有自己独立行动的自由，对父母一直把他当作不懂事的小学生，假日或课余时间与同学外出游玩或做其他业余活动感到极为气愤，母亲对他要求很严，为了使门门功课达到优等，放学后必须回家做功课，不完成作业不能看电视，而且还须由母亲指定看哪些电视节目。家中一切事情皆由母亲说了算。父亲在科研工机构工作，整日忙于业务，不理家务，也很少管孩子的事。儿子为了反抗，故意不遵守母命，每日放学很迟回家，在家中也不做功课，并坚持要看他所喜爱的电视。为此经常与母亲强词夺理，以致发展到后来，只要母亲一开口，就认为是训斥他而争吵起来，父亲对母子间的争吵因不明缘由经常站在母亲一边教育其子，也引起孩子的反感。尤其是孩子的学习成绩下降，初中一年级时，门门功课都是优秀，而现在没有一门课是优秀，甚至还有1～2门课刚刚及格。母亲为此感到很忧虑，不知应怎样教育孩子。因为孩子与父母都感到很痛苦，不知如何改善彼此之间的关系。当治疗者了解家庭中母子的紧张关系后，便邀请家庭全部成员来门诊心理治疗室，举行家庭讨论会。这一疗法克服了过去传统的治疗方法的缺陷，即对家庭各成员产分别进行咨询，而没有坐在一起进行面对面的讨论，因此效果不大。

家庭治法需要两名治疗者，并且都与家庭各成员所熟悉。一名主持家庭讨论会，另一名躲在幕后，在另一间房里通过特殊通话仪器将要谈话的内容发给各家庭成员。该房间装有单向玻璃或闭路电视可以看到治疗室家庭讨论会的全过程。

在治疗室内，4把木柄沙发围成一圈，儿子右边是母亲，左边是父亲，对面是治疗者。每人皆在耳后戴上一精致小巧的电子收听器，通过它可听到另一治疗者的提示，但父母与儿子彼此都不知道对方带有此种收听器。主持家庭讨论会的治疗者的耳后也戴有收听器，可以听到另一治疗者和儿子的谈话。

家庭讨论会开始，主持会议的治疗者首先与儿子谈话。

治疗者：今天请你和你的爸爸妈妈一起来这里举行一个家庭讨论会。你们一家只有三口人，是一个小家庭。天下做父母的谁不疼受自己的孩子呢？做孩子的也多么希望能得到父母的受啊！你说是吗？

（这时孩子从收听器中传来了另一治疗者的批示，要他作出点头表示同意举动）

儿子：嗯（点头）

治疗者：可是当你们一家坐在一起的时候，一谈话就崩，就要吵架，根本不可能相互交流思想和感情，这是多么使人难过的事啊！

儿子：嗯（点头）。（ 通过另一治疗者的批示作出点头的举动。以下儿子的回答和都是由幕后治疗者的指导下作出的）。

治疗者：为什么会发生这样使人痛苦的事呢？我认为双方都有责任。你感到妈妈把你当作小孩子，管得太严，使你感到不自由。可是你是否想到，她也是为你好啊！希望你用功读书，将来成为一个有用的人才，象你爸爸那样，你说是吗？

儿子：嗯（点头）。

治疗者：当然你妈妈对你的看法也是不全面的，她忘了你已经是个13岁的少年，已经会管理自己了。你在班上是个好孩子，既聪明又肯帮助人，同学都喜欢接近你，希望你课余时间，多与你在一起活动。听说你和同学有很多活动计划是吗？

儿子：我喜欢和同学一起做功课，一起玩，我们有很多活动计划，譬如我们班上组织了一个小足球队，打算放学后到离校较远的××体育场去练球，每周两次。又譬如上上星期日我们打算骑自行车去西山旅游，可是妈妈不同意，这些计划也就都泡汤了！

治疗者：你应该好好跟妈妈讲嘛！足球是锻炼身体；到郊外旅游，既增强体质又开阔眼界增长知识，我想妈妈是会同意你去的。

儿子：妈妈把我当作小孩子，根本不听我讲的话，总是唠叨：你的心思野了，成绩不如前了，你不作完功课什么地方都不准去，你门门功课如考不到优秀，就好好地跟我呆在家里。

治疗者：那你为什么不照妈妈的话做呢？你的学习又不是不好，做作业对你来说不是一件困难事……

儿子：妈妈根本不把我当作人，连看电视的自由都没有。她总以为她的想法是对的、总认为我讲的没有道理，所以我就偏偏不照她的话去做。

治疗者与儿子的谈话就这样一步步深入地展开了。在旁听他谈的父母发现儿子与第三者谈知很正常，很有分寸，情绪反应很适当，并且摆事实讲道理，说出了他藏在心头的话。在儿子与治疗者的谈话中父母逐渐认识到他的孩子已经长大了，特别是母亲感到她在家里对儿子确实有点独断专行，不改正自己的态度是无法与儿子进行谈话的。于是治疗者开始转向父母，与他们进行对话。

治疗者：严同志，你看明理（儿子名）这孩子谈得多么好啊！你看他的谈吐很象一个大人，很懂事嘛！为什么你们一谈话就会崩呢？

母亲：过去我确实把他当作一个不想学好的孩子，我没有把他的话放在心上，（母亲也是按收听器传来的另一治疗者的指导表达谈话的内容）。

治疗者：你应该谈到，他不仅是属于你们这个家庭的孩子，也是属于国家属于社会的一个未来人才。他在学校里和同学关系很好，已经在学校这样一个小社会里尝到了甜头，学习知识，掌握本领，学会怎样认识社会，怎样按学校要求做一个德智体美劳全面发展的人，难道他和同学在这样一个小社会里一起活动不对吗？

母亲：我总担心他在外面以坏人引诱，容易学坏。我一想到这事就心惊肉跳，所以我总希望他下课后就回家里专心做功课。我没有意识到他已经长大了，已经懂得是非了，他需要有集体的社会活动，我把关在家里实在也够闷的。但我发现他成绩下降，不好好读书，使我担忧，我更不敢让他到外面去活动了。

治疗者：家庭的一切都由你操持，你已习惯于命令别人听你的指挥。如果你是明理，听别人告诫你，这也不准、那也不准，你心中又是什么滋味？你如果把明理当作一个朋友，推心置腹地谈谈你对他的担忧，他会和你一谈就崩吗？

母亲：我想和如果真正能象今天这样谈谈，是不会谈崩的。

治疗者：当然明理也应该明白，妈妈习惯于发施令，连爸爸都得听她的，怎么会听儿子的申诉呢？不能因为妈妈不听你的，你也就反其道而行之，故给她好脸，她要你往东你偏往西，在学校里把当天功课作完了，迟迟回家故意不讲。考试的题明明都会作，故意少答一题，不求优秀成绩来气气你妈妈。这种作法就是耍小孩子脾气，是不成熟的表现，叫人家怎能放心得下？你已经是能管得住自己的大孩子了。做事应该合乎道理。

母亲：也不能怪明理，是我不了解实情，错怪了他。

治疗者：（对父亲）老胡同志，你整日勤勤恳恳地扑在工作上，在科研上作出成绩，为孩子树立了榜样，是值得我们学习的。老严包揽一切家务，不使你分心，让你集中精力工作，但是不能因此就放弃了教育孩子的责任，把重担搁在老严一个的身上。当明理与妈妈争吵的时候，如果你拿出作科研的精神，先弄清争吵的原因究竟是为了什么，从表面现象去发现问题的实质，就能作出实是求是公平的判断，你说是吗？

父亲：我对待孩子的教育确实犯了马大哈的错误，我相信自己的孩子是好的，对他的所作所为当作是件小事，只要批评批评就够了，所以也不想去深入了解，我没有尽到责任（父亲也是接收听器传来的另一治疗者的指导表达谈话的内容）。

当治疗者与父母亲谈话时，坐在一旁的儿子听到母亲的自我批语，很是感动；父母确实是爱自己的，认识到自己采取反抗的作法是不能解决问题的，也是一种不成熟的行为。这时由治疗者引导开始进行父母儿子三人之间的对话，话题是在一个健康正常的家庭中父母与子女应该用怎样的态度和方式相互交流思想与感情。通过这样的家庭讨论，初步建立了父母与子女的正常对话和沟通。

家庭疗法一般分上述三个阶段进行：第一阶段治疗者与当事人（儿子交谈，其他家庭成员（如父母）在旁边静听，不插嘴。这样的谈话能使家人感到震动，为什么当事人能与第三者进行正常的交谈，反思自己在家庭谈话中的态度和方式，认识到自己的问题所在。第二阶段治疗者与其他家庭人员交谈，使当事人了解到其家人的作法也不是按自己所想象的那样没有道理，反思自己所采取的对策也是没有道理的。第三阶段在治疗者的主持下开始家人间彼此对话，不追究过去责任或弄清谁是谁非，而是向前看，用一个新的话题、谈论如何在家中建立正常的对话气氛、父母、子女应该采取什么样的态度才能使自己家庭变成一个可爱的、亲切的、充满欢乐的家。这一家庭疗法视问题的严重程度，一般举行1～5次的讨论会就收到满意的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　生物反馈疗法
  • 当前页：第十一节　家庭疗法
  • 下一页：第十二节　悟践心理疗法
<<< 返回本书目录
  1. 家庭疗法《医学心理学》
  2. 家庭医案章《韩氏医通》
  3. 家庭接生及紧急情况处置《妇产科学》
  4. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  5. 家庭《医学心理学》
  6. 家兔骨【中药大全】
  7. 家属性地中海热《基因与疾病》
  8. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  9. 家生兄怔忡治法《程杏轩医案》
  10. 家用膏丹丸散方《疡科心得集》
  11. 家若谷兄乃郎胁痛《程杏轩医案》
  12. 家猪屎散【方剂大全】
  13. 家秘滋肾丸【方剂大全】
  14. 家族性出血性肾炎【疾病大全】
  15. 家秘枳壳黄连汤【方剂大全】
  16. 家族性地中海热【疾病大全】
  17. 家秘正气散【方剂大全】
  18. 家族性高胆固醇血症【疾病大全】
  19. 家秘芎归汤【方剂大全】
  20. 家族性高脂血症动物模型《动脉粥样硬化》
  21. 家秘泻黄散【方剂大全】
  22. 家族性红细胞增多症【疾病大全】
  23. 家秘泻白散【方剂大全】
  24. 家族性混合型高脂血症【疾病大全】
  25. 家秘消滞汤【方剂大全】
  26. 家族性甲状腺非髓样癌【疾病大全】
  27. 家秘消胀散【方剂大全】
  28. 家族性结肠息肉【疾病大全】
  29. 家秘消坚散【方剂大全】
  30. 家族性进行性色素沉着【疾病大全】
  1. 家庭疗法《医学心理学》
  2. 家庭接生及紧急情况处置《妇产科学》
  3. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  4. 家庭《医学心理学》
  5. 家庭医案章《韩氏医通》
  6. 家属性地中海热《基因与疾病》
  7. 家庭育儿方式与儿童心理卫生《医学心理学》
  8. 家生兄怔忡治法《程杏轩医案》
  9. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  10. 家若谷兄乃郎胁痛《程杏轩医案》
  11. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  12. 家秘内科经验速效方《外科全生集》
  13. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  14. 家猫肉《饮食须知》
  15. 家用膏丹丸散方《疡科心得集》
  16. 家韭子丸（《三因》）《虚损启微》
  17. 家族史《默克家庭诊疗手册》
  18. 家韭子丸《三因极一病证方论》
  19. 家族性高脂血症《默克家庭诊疗手册》
  20. 家韭子丸《冯氏锦囊秘录》
  21. 家族性高脂血症动物模型《动脉粥样硬化》
  22. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  23. 嘉补注总叙《证类本草》
  24. 家火丹候《诸病源候论》
  25. 嘉禾散《三因极一病证方论》
  26. 家火丹《证治准绳·幼科》
  27. 嘉禾散《太平惠民和剂局方》
  28. 家火丹《幼幼新书》
  29. 嘉禾散《瘴疟指南》
  30. 家火丹《中医词典》
  31. 嘉庆乙亥元和时疫论《曹仁伯医案论》


悟践心理疗法_《医学心理学》_中医杂集_【岐黄之术】

第十二节　悟践心理疗法
在线购买《医学心理学》正版书籍

第十二节　悟践心理疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

悟践心理疗法（comprehensive practice therapy）或悟践疗法是1958年李心天等在治疗神经衰弱病人基础上所创立的一种方法。神经衰弱症一向被看作是一种难以治愈的慢性疾病，由于当时的历史背景是受学习苏联的影响，把心理学和心理治疗当作是唯心主义的或者是资产阶级的货色而加以批判。然而神经衰弱症和其他神经症都属于心因性疾病，主要由心理因素引起的疾病而不敢提和不敢用心理治疗来医治，是过去神经衰弱症疗效不高的真正原因。他们当时在“破除迷信，解放思想”的口号鼓舞下大胆提出了以心理治疗为主的综合快速疗法。1958年首先在北京大学患神经衰弱较重的80名大学生中进行为期四周的治疗，100％好转，其中痊愈和显著好转者达81.2％。以后又在钢铁工人、军事机关干部中进行，获得同样高的疗效。自1960～1966年又在医院门诊定期对神经衰弱症举办这一疗法，每期收治30人左右，病人每周一至六来门诊半日，总疗程需时四周。绝大多数获得较高疗法，在以后的随访中，多数病人疗效巩固，复发率低。

神经衰弱病人多数具有较高的文化水平和医药卫生知识，但是他们对疾病产生的原因和症状并不很理解。由于症状表现为失眠、记忆力差、工作、学习能力下降，而认为自己的脑子不行了，因而心情苦恼、焦虑。约有83.8％的病人因对疾病伴有的认识而产生悲观、焦虑甚至绝望的消极或负性情绪，对治疗和自己前途失去信心。因此即使神经衰弱的原始病因――引起精神创伤的生活事件已经解决或消失，但这种负性情绪却成为继发性病因而使症状继续存在。病人不间断地向各大医院专科门诊求救，寻求特效的药物，但是单纯的药物治疗只能使疾病持续不愈。

综合快速疗法的指导思想是：认为病人对疾的认识存在缺陷，因此心理治疗的核心是树立病人对疾病的正确认识。疾病产生的原因是由于对待外界的生活事件不能正确的认知和评价，导致精神过度紧张，产生有害于身心健康的负性情绪而致病。因为大脑了并没有质性病理损害，因此可以通过自己的积极努力，参与各种治疗活动，不单纯被动服药，而是发挥自身的主观能动性来消除负性情绪，改变自身的病理状态，即通过提高自己对疾病的正确认识，主动参与改变自身状态的治疗活动和建立一个积极的心理状态，来达到消除疾病的目的，因此后来就将此疗法改为悟践心理疗法。

具体的作法如下：

1．选择确诊为神经衰弱症或神经衰弱症状为主的其它神经症，经过体检无其他严重躯体疾病者，每批30人左右。

2．治疗时间，每日半天，星期日休息，总治疗时间4周。

3．整个治疗分为三个阶段

第一阶段：认识疾病和消除焦虑等负性情绪阶段。此阶段以集体心理治疗为主。向病人讲授神经衰弱的医疗知识，树立治愈的信心，时间约一周。

第二阶段：消除病因，恢复健康阶段。此阶段集体心理治疗和个别心理治疗并重。向病人讲授人的认识过程和个性心理特征与疾病的关系，鼓励病人积极参加各项治疗活动。在与病人个别谈话时，分析病人患病的可能原因，时间约为一周至一周半。

第三阶段：健康巩固阶段：集体心理治疗讲授对待生活事件应采取的正确态度，和制服失眠等症状的有效方法；个别心理治疗则根据每个病人的情况制定出一个循序渐进的恢复健康正常的生活日程表，要求病人按日程表活动，建立科学的生活制度和生活方式。

集体心理治疗除讲课外，还包括了我国人民习用的群众活动形式。治疗第一天开动员会，治疗结束开庆功会、表彰会。讲课时还现身说法，定期召开治疗心得交流会，造成医生与病人,病人与病人间相互沟通的良好融洽气氛.强调医护员的指导和示范作用和病人的积极能动作用.

集体行为治疗主要为气功、太极拳，

4．每日治疗的内容有：

（1）医生讲课。

（2）与医生谈前一日自己的情况，填写记录病情和生活进程的表格。

（3）酌量服用某些药物或作必要的物理治疗。

（4）在医院内草坪或附近公园中集体进行气功或打太极拳。

（5）定期进行形式多样的文体活动。

5．如果在同一单位（学校、厂矿、机关）的成员中进行神经衰弱症的治疗。总治疗期可缩短至3个星期。每日治疗时间根据具体情况放在上午或下午。一旦病人认识到了神经衰弱的疾病本质，并掌握了处理与客观矛盾的正确方法后，治愈的病人一般不会再复发，未治愈的病人可继续自我锻炼，最后达到痊愈。整个治疗只需一个疗程。

这一悟践疗法在六十年代曾被应用于住院的慢性精神分裂症中，一个疗程为16周。把心理治疗运用于症状活跃的急性期中，同时在治疗后期（后8周）让病人试验性出院，进行家庭或工作单位的环境适应和锻炼，获得了比一般精神分裂症治疗较好的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　家庭疗法
  • 当前页：第十二节　悟践心理疗法
  • 下一页：第十三节　催眠疗法
<<< 返回本书目录
  1. 悟践心理疗法《医学心理学》
  2. 晤谈技术《医学心理学》
  3. 误用真武汤案《临证实验录》
  4. 雾化吸入法《基础护理学》
  5. 误下不宜再下论《伤寒大白》
  6. 雾气《松峰说疫》
  7. 误吞诸物《圣济总录》
  8. 雾视【疾病症状】
  9. 误吞珠铜铁而哽者方《洪氏集验方》
  10. 雾水葛【中药大全】
  11. 误吞针铁骨哽咽喉《外科正宗》
  12. 鹜《本草纲目》图文版
  13. 误吞针铁《急救广生集》
  14. 夕阳综合征【疾病症状】
  15. 误吞物《卫生易简方》
  16. 西北莸【中药大全】
  17. 误吞铜铁等物《幼幼新书》
  18. 西北治法《石室秘录》
  19. 误吞铜铁《儒门事亲》
  20. 西伯利亚立克次体斑疹热【疾病大全】
  21. 误吞铜钱《医宗金鉴》
  22. 西伯利亚蓼【中药大全】
  23. 误吞水蛭《外科理例》
  24. 西伯利亚青兰【中药大全】
  25. 误吞水蛭《口齿类要》
  26. 西藏凹乳芹根【中药大全】
  27. 误吞钱方《洪氏集验方》
  28. 西藏点地梅【中药大全】
  29. 误吞类（计八条）《外科证治全书》
  30. 西藏凤仙花【中药大全】
  1. 悟践心理疗法《医学心理学》
  2. 误中涌法《儒门事亲》
  3. 晤谈的概念《医学心理学》
  4. 误中寒凉《儒门事亲》
  5. 晤谈技术《医学心理学》
  6. 误治死证《景岳全书》
  7. 雾化吸入《现代院外急救手册》
  8. 误用真武汤案《临证实验录》
  9. 雾化吸入法《基础护理学》
  10. 误下诸变《伤寒说意》
  11. 雾露瘴气《奇效简便良方》
  12. 误下身黄证二　少阳三十三《伤寒悬解》
  13. 雾气《松峰说疫》
  14. 误下脾陷《伤寒说意》
  15. 寤生《中医词典》
  16. 误下例《伤寒指掌》
  17. 鹜《本草纲目》
  18. 误下成痞《伤寒说意》
  19. 鹜溏《中医词典》
  20. 误下成结胸《伤寒说意》
  21. 鹜泄《中医词典》
  22. 误下不宜再下论《伤寒大白》
  23. 西北治法《石室秘录》
  24. 误下《中医词典》
  25. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  26. 误下《中医名词词典》
  27. 西法化验《景景医话》
  28. 误吞诸物《圣济总录》
  29. 西番茶《饮膳正要》
  30. 误吞诸木竹钗门主方《疡医大全》
  31. 西番莲茶《茶饮保健》


催眠疗法_《医学心理学》_中医杂集_【岐黄之术】

第十三节　催眠疗法
在线购买《医学心理学》正版书籍

第十三节　催眠疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

本疗法是利用人的受暗示性，通过言语暗示引到一种类似睡眠的状态即催眠状态。病人在这种状态中对治疗者的言语指示产生巨大的动力，引起较为深刻的心理状态的变化，从而使某些症状减轻或消失，疾病明显好转。

最早施用催眠术作为一种治疗方法的是1775年奥地利的麦斯麦（F.A.messmer），他用磁铁作为催眠工具，用神秘的动物磁气说（Qnimalmagnetism）来解释催眠机理，直到1841年英国外科医师JamesBraid对催眠现象作了科学的解释，认为是治疗者的所引起的一种被动的、类睡眠状态，并借用希腊文“hypnos”（即睡眠的意思）一词改为“hypnosis”（催眠），至今一直沿用这一术语。

本疗法的具体作法如下：

1．治疗前，要向病人说明催眠的性质的要求，把治疗目的步骤讲清楚，以取得病人的同意和充分合作。其次，要测试人的受暗示性程度，这是催眠治疗成功与否的关键。测试暗示性的方法很多，现介绍以下四种简易方法，测前告诉病人要对他的神经系统进行测查：

（1）测查嗅觉的灵敏度：用事先备好的3个装有清水的试管，请病人分辨哪个装有水，哪个装有淡醋或稀酒精。分辨不出得0分，挑出后两种的一种得1分，挑出两种得2分。

（2）测查平衡功能：令病人面墙而立，双目轻闭，平静呼吸两分钟后，然后治疗者用低沉语调缓慢地说：“你是否感到有点站不住了，是否开始感到有点前后（或左右）摇晃，你要集中注意，尽力体验你的感觉，是否有点前后（或左右）摇晃，前后（或左右）摇晃”，停顿30秒，重复问话3次后，要病人回答，如感到未摇晃者得0分，轻微摇晃者得1分，明显摇晃者得2分。

（3）测查记忆力：令病人看一彩色画，画面画的是一个房间内有一个窗户，蓝色的窗帘和两把椅子。30秒后走彩色画。问：①“房间里有3把还是4把椅子？②窗帘是什么颜色，浅绿色的还是淡黄色的？③房间有2个窗户还是3个窗户？”若回答与问话一致，则具有暗示性，每一问得1分，若回答与画面一致则得0分，此项测查可得0～3分。

（4）测查视觉分辨力：在白纸中画一直径4厘米、间距为8厘米的两个等大圆圈，中间分别写12与14（或14～15）两个数字。要病人回答哪个圆圈大，若回答一样大得0分，若回答其中之一者得1分。

通过四项测查病人可得0～8分，分数愈高者表示病人暗示性愈强，被催眠的可能性就愈大。

2．治疗时，房内光线要雅淡，要静，室温适中。让病人坐在舒适的沙发上。先调整呼吸，使它平静有规则，进而使全身肌肉处于放松状态。治疗者在旁实施催眠时一般采用直接或间接两种方法。直接法

■［此处缺少一些内容］■

深度催眠状态：病人的感觉明显减退，对针刺不起反应，事后完全不能记忆起他在催眠中的言行，而实际上病人完全按照治疗者的指示回答和行动，故又称梦行。

3．本疗法的适应症主要是神经症和某些心身疾病：如癔症性遗忘症，癔症性失音或瘫痪、恐怖症、夜尿症、慢性哮喘、痉挛性结肠、痉挛性斜颈、口吃等。消除某些心身障碍和顽固性不良习惯效果更好。一般采用轻度催眠用来消除各种症状，在催眠下直接向病人进行言语暗示，肯定其有关症状在醒来后必将消失。催眠加深时可进行催眠分析，病人较易地将被压抑而遗忘的精神创伤说出来而找出其致病的心理因素，也可进行催眠麻醉顺利地进行外科手术。此外，还可利用此疗法进行集体催眠，治疗酒精中毒症或麻醉药成瘾者。

4．治疗初期，每周进行2～3次，以后每周1次，一般不超过10次，每次治疗结束时，用言语暗示病人继续睡下去，后转入自然睡眠。或告诉病人，听到计数10倒数至1后即可醒来，或让病人重复治疗者的计数，告诉他数到5时即可醒来一直数到1为止。解除催眠状态不宜过于急促，最好慢慢地让病人醒来。

5．据有经验的催眠治疗家统计，人群中能进入催眠状态的约占70～90％，仅有25％的能达到深度催眠。在有经验的治疗者指导下轻度的催眠或觉醒状态下暗示常能收到较好的疗效。由于此疗法的实施是一件严肃的事情，选择病人要严格，一般须由受过训练的精神科或其他临床医生和心理学家担任。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　悟践心理疗法
  • 当前页：第十三节　催眠疗法
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 催眠疗法《医学心理学》
  2. 催脓散【方剂大全】
  3. 催经散【方剂大全】
  4. 催气、守气、行气《中医刺灸》
  5. 催浆饮【方剂大全】
  6. 催气手法《子午流注说难》
  7. 催浆方【方剂大全】
  8. 催乳【中药主治】
  9. 催痘汤【方剂大全】
  10. 催乳散【方剂大全】
  11. 催潮散【方剂大全】
  12. 催乳素瘤【疾病大全】
  13. 催产素《妇产科学》
  14. 催乳汤【方剂大全】
  15. 催产草【中药大全】
  16. 催乳藤【中药大全】
  17. 催产【中药主治】
  18. 催生《妇人规》
  19. 崔氏乌头圆【方剂大全】
  20. 催生《景岳全书》
  21. 崔氏四花六穴并辨《古今医统大全》
  22. 催生《孙真人海上方》
  23. 崔氏取四花穴法《针灸大成》
  24. 催生【中药主治】
  25. 崔氏年立成图法《外台秘要》
  26. 催生【方剂主治】
  27. 崔氏疗雀目方《外台秘要》
  28. 催生安胎救命散【方剂大全】
  29. 崔氏方《外台秘要》
  30. 催生萆豆膏【方剂大全】
  1. 催眠疗法《医学心理学》
  2. 催风使《证类本草》
  3. 催命疬《中医词典》
  4. 催产素《妇产科学》
  5. 催气《中医词典》
  6. 催产素《生理学》
  7. 催气、守气、行气《中医刺灸》
  8. 崔知悌《中医词典》
  9. 催气手法《子午流注说难》
  10. 崔源《中医词典》
  11. 催乳《中医词典》
  12. 崔元裕《中医词典》
  13. 催乳素《生理学》
  14. 崔彧《中医词典》
  15. 催乳素瘤《临床生物化学》
  16. 崔禹锡《中医词典》
  17. 催乳素释放抑制因子与催乳素释放因子《生理学》
  18. 崔玄亮《中医词典》
  19. 催生《景岳全书》
  20. 崔文子《中医词典》
  21. 催生《孙真人海上方》
  22. 崔文行解散《备急千金要方》
  23. 催生《傅青主女科》
  24. 崔世明《中医词典》
  25. 催生《中医词典》
  26. 崔氏乌头丸《太平惠民和剂局方》
  27. 催生《医述》
  28. 崔氏四花六穴并辨《古今医统大全》
  29. 催生《明医指掌》
  30. 崔氏四花六穴《类经图翼》
  31. 催生《竹林女科证治》


概述_《医学心理学》_中医杂集_【岐黄之术】

第一节　概述
在线购买《医学心理学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

心理咨询（psychological counseling），是来访者（即要求进行心理咨询的人）与从事心理咨询工作者之间，就来访者提出的问题和要求进行共同分析、研究和讨论，把整理出来的问题进行分类、定性、找出问题的症结，经过心理咨询者的启发和指导，共同协商，找出摆脱困境和情绪危象的办法，以克服情绪障碍，恢复与社会环境的协调适应，维护心身健康，使之生活幸福美满。

自古以来，人类当面临灾害、疾病及厄运时，往往寻卦问卜、算命、看相、祷告、求签，以求获得精神寄托、安定精绪，从“未来”获得补偿和希望，或者做好承受更大精神压力思想准备，以求乐天安命。以上这些迷信形式的种种做法，实际上已有心理咨询的原始形式。

在文化科学知识发达的今天，形形色色与社会心理因素有关系的文明病愈来愈多，而这类文明病，单用传统的生物学治疗手段常是无济于事的，必须着眼于社会、心理因素，采用社会、心理、生物医学新模式指导下的多层次治疗手段，才能使预防和治疗有效。这就是当今为什么愈来愈多的人寻求心理咨询的道理。

根据人本主义心理学的理论，人类在低一级的欲望满足后，就会有更高一级欲望的出现。当今文明社会，给人们带来了越来越多的物质享受和物质文明，但人们并不会因此满足，心理上反而有越来越大的压力和烦恼，为此，人们更加渴求心理健康，迫切需要心理咨询。

与心理咨询有关的诸多学科的出现和发展，也为心理咨询的建立和发展提供了理论基础并指导其实践。医学心理学、社会心理学、行为医学、医学社会学和联络会诊精神病学的发展，推动了咨询心理学的发展，使其成为心理学领域的一个重要分支。

在发达国家，心理咨询专业发展很快。以美国为例。40年代后期建立咨询心理学专业，会员越来越多，目前已超过3，000人。在社会上，设有众多的心理咨询门诊部或诊所，心理咨询已成为文明社会的必需内容。

在美国，心理咨询的范围主要有以下四个方面：

1．学校咨询：西方各大、中、小学校一般都有专职的心理学工作者，他们的任务是解决师生的心理学问题：如新生到校后不适应的问题，学生在学校遇到学习或其它困难的问题，报考学校或选择专业的问题，师生关系或同学关系问题，参加何种业余活动或俱乐问题。

2．选择职业的咨询：在西方国家职业选择是个大问题。一方面资本家或雇主对雇用人员有种种要求，包括具备某种心理品质在内，不同行业有不同的录用条件；另一方面待业者也想知道怎样选择适合自己的理想职业，和实现理想职业自身所应具备的心理条件、专业知识和体形仪表等。

3．婚姻和性问题的咨询：由于美国离婚率高，几乎达到结婚率的一半。性功能障碍的比例也较大，在“正常”夫妇中女方为48％、男方36％具有不同程度和不同性质的性功能障碍。要求婚前、婚后保持夫妇生活和谐的咨询较多。

4．医院和医疗中的咨询：医院中的心理咨询工作十分繁重，因为在临床医疗、心理治疗和心理咨询三者之间划分严格界限是比较困难的。门诊医疗工作包含很多心理咨询工作，很难将它们分开，而心理咨询工作实际上已成为门诊诊疗工作中的一个组成方面。

我国从1979年起，就有医学心理工作者开始心理咨询的探索。此后，在全国一些大城市的医院内陆续开展了心理咨询工作，并得到社会的欢迎。医院外的心理咨询也得到发展。

本章重点论述医学心理范畴内的心理咨询问题，主要在综合医院或专科医院的门诊进行，来访者既有病人也有健康人，他们来自社会各个阶层，其职业、文化水平、社会经历、性格特点、人生观和信仰各不相同。他们所提出的问题常是各式各样的，来要求心理咨询时，又多是怀着各种复杂的心情和苦恼，这就对心理咨询工作者提出了严格的要求。否则，不仅心理咨询的效果不好，而且还会败坏心理咨询的声誉。一般从事心理咨询的工作者应具备如下条件：

1．高年资临床医师、临床心理学家、医学心理学家、社会服务工作者。

2．心理素质好、热情，善于与人交流思想和感情；乐观、开朗，具有一定的情绪感染性；真诚、坦率、容易取得来访者的信任。

3．具有扎实的临床医学知识，并有心理学、社会学、人类学等学科的知识基础。

4．有较为丰富的文化科学知识，特别是人文科学知识，上自天文地理，下至三教九流，都应有一定程度的了解，这有助于和来自不同行业的来访者建立联系和对话。

5．社会阅历较为深刻，能理解他人的悲欢离合、辛酸与痛苦。

6．有较高的伦理道德标准，尊重他人，文明礼貌、讲究信用，为来访者保守秘密。并能始终与来访者保持各自的角色身份和界线，不坠入暖昧情网。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　催眠疗法
  • 当前页：第一节　概述
  • 下一页：第二节　心理咨询的对象、任务和形式
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《医学心理学》
  2. 概述《医学心理学》
  3. 概述《医学心理学》
  4. 概述《医学心理学》
  5. 概述《实用免疫细胞与核酸》
  6. 概述《医学心理学》
  7. 概述《实用免疫细胞与核酸》
  8. 概述《医学心理学》
  9. 概述《实用免疫细胞与核酸》
  10. 概述《医学微生物学》
  11. 概述《实用免疫细胞与核酸》
  12. 概述《核、化学武器损伤》
  13. 概述《人体解剖学》
  14. 概述《核、化学武器损伤》
  15. 概述《人体解剖学》
  16. 概述《核、化学武器损伤》
  17. 概述《人体解剖学》
  18. 概述《核、化学武器损伤》
  19. 概述《呼吸病学》
  20. 概述《预防医学》
  21. 概述《儿科学》
  22. 概述《预防医学》
  23. 概述《儿科学》
  24. 概述《预防医学》
  25. 概述《外科学总论》
  26. 概述《人体寄生虫学》
  27. 概述《外科学总论》
  28. 概述《人体寄生虫学》
  29. 概述《外科学总论》
  30. 概述《生物化学与分子生物学》
  31. 概述《外科学总论》


心理咨询的对象、任务和形式_《医学心理学》_中医杂集_【岐黄之术】

第二节　心理咨询的对象、任务和形式
在线购买《医学心理学》正版书籍

第二节　心理咨询的对象、任务和形式

  • 上一页
  • 目录
  • 相关
  • 下一页

一、心理咨询的对象

心理咨询的对象不仅是患有某种心身疾病的病人，更多的是来自有这样或那样心理、社会因素困扰的正常人群；还有来自代为咨询的家属或组织；也有来自学校或厂矿单位的集体咨询。

咨询的任务在于使来访者与心理咨询工作者进行对话，提供情况和问题，共同商讨，听取心理咨询者的指导和建议。但心理咨询工作者并不参与决断和解决问题，应该相信人的潜力，人是可以在别人的支持和帮助下，自己解决自己问题的。《韦氏字典》对咨询（consultation）的解释是：“咨询是一种磋商行为，磋商的目的在于通过对事情的商讨，有关意见的交换，以达到增长见闻，获取建议的目的。”或见“心理咨询”是一个过程，只有通过咨询过程，才能实现咨询的目的。

二、心理咨询的任务

来访者提出的问题和要求虽然涉及许多方面，但一般可归纳为以下几个方面：

1．各种情绪障碍，如焦虑、抑郁、恐惧等的诊断和治疗；

2．对有关求学、就业、恋爱、婚姻、家庭、计划生育和优生反映出来的困惑和苦恼，急需咨询和答疑。

3．性心理异常和性机能障碍的咨询和治疗。

4．某些精神和心理病态的鉴别诊断和预后判断

5．要求介绍各个年龄阶段的心理卫生知识，如婴幼儿期、青春期、更年期和老年期的心理卫生；有关睡眠、学习、记忆和脑力劳动的心理卫生知识。

近年来，一些大专院校的政工、保健 、青年组织部门相互串联，到临床心理医师那里去进行集体心理咨询，其内容有：大学生的神经官能症，各种适应不良综合征、精神疾病（抑郁症和精神分裂症）、自杀、犯罪以及其它各种心理障碍的预防和处理。这些院校的有关人员深感用传统的政治思想工作方法已经解决不了当代青年学生的管理问题，他们希望学习心理学知识，懂得心理咨询方法，给每个学生建立一份心理档案（可以向学生本人公开）。目前，这种把政治思想工作与心理管理结合起来的作法在我国已经有了良好的开端，并已被证明是加强大学生的心理卫生工作、促进对大学生的科学管理和精神文明建设的有效途经。

三、心理咨询的方式

常用心理咨询方式有以下几种：

1．门诊心理咨询 在综合性医院、精神卫生中心和卫生保健部门均可设置心理咨询门诊，接待来访者。这种形式所接待的来访者直接见面，能进行面对面的对话，故咨询较深入，效果较好。

2．信函咨询 多为外地要求心理咨询者，或本地要求咨询者出于暂时保密或试控心理，故以信函开路。这种形式，只能初步了解情况，进行安抚和稳定情绪工作，却无法面对面地深入磋商，故最终还是导致来门诊亲临咨询。

3．电话心理咨询 多为处于急性情绪危象，濒于精神崩溃或企图自杀的人，拨专用电话向心理咨询门诊告急、诉苦和求援。在国外，这种电话心理咨询往往专业化，成为热线中心，24小明均有人值班，接到电话呼救后，立即派出人员赶至当事人家中，处理其急性情绪危象，安定情绪，制止自杀。北京、广州等地已设热线电话为咨询服务。

4．专题心理咨询 针对公众关心的心理问题，在报刊、杂志、电台、电视台进行专题讨论和答疑。国内有些报刊已经开辟了心理咨询专栏，系列讨论和回答群众质疑。这种形式具有心理卫生宣传性质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　心理咨询的对象、任务和形式
  • 下一页：第三节　心理咨询的方法、技巧及规律
<<< 返回本书目录
  1. 心理咨询的对象、任务和形式《医学心理学》
  2. 心理咨询的方法、技巧及规律《医学心理学》
  3. 心理状态与心理护理《医学心理学》
  4. 心力衰竭《家庭医学百科-医疗康复篇》
  5. 心理治疗简史《医学心理学》
  6. 心力衰竭《家庭医学百科-自救互救篇》
  7. 心理治疗的原则《医学心理学》
  8. 心力衰竭《老年百病防治》
  9. 心理治疗的机理和内容《医学心理学》
  10. 心力衰竭《默克家庭诊疗手册》
  11. 心理治疗的分类《医学心理学》
  12. 心力衰竭【疾病症状】
  13. 心理治疗的定义《医学心理学》
  14. 心力衰竭（Heart Failure）《心脏病学》
  15. 心理治疗的程序《医学心理学》
  16. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 心理治疗的层次《医学心理学》
  18. 心力衰竭的发病机制《病理生理学》
  19. 心理治疗《康复医学》
  20. 心力衰竭的防治原则《病理生理学》
  21. 心理应激《医学心理学》
  22. 心力衰竭的分类《病理生理学》
  23. 心理应对与心理平衡《医学心理学》
  24. 心力衰竭的原因和诱因《病理生理学》
  25. 心理因素致病问题《医学心理学》
  26. 心力衰竭及高血压《病理生理学》
  27. 心理性性功能障碍【疾病症状】
  28. 心力衰竭时机体的机能和代谢变化《病理生理学》
  29. 心理先兆《中医疾病预测》
  30. 心力贮备减少【疾病症状】
  1. 心理咨询的对象、任务和形式《医学心理学》
  2. 心理治疗简史《医学心理学》
  3. 心理咨询的方法、技巧及规律《医学心理学》
  4. 心理治疗的原则《医学心理学》
  5. 心力衰竭《默克家庭诊疗手册》
  6. 心理治疗的机理和内容《医学心理学》
  7. 心力衰竭《家庭医学百科-医疗康复篇》
  8. 心理治疗的分类《医学心理学》
  9. 心力衰竭《家庭医学百科-自救互救篇》
  10. 心理治疗的定义《医学心理学》
  11. 心力衰竭《老年百病防治》
  12. 心理治疗的程序《医学心理学》
  13. 心力衰竭《心脏病学》
  14. 心理治疗的层次《医学心理学》
  15. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  16. 心理治疗《康复医学》
  17. 心力衰竭的发病机制《病理生理学》
  18. 心理障碍的分类《医学心理学》
  19. 心力衰竭的分类《病理生理学》
  20. 心理应对与心理平衡《医学心理学》
  21. 心力衰竭的原因和诱因《病理生理学》
  22. 心理因素致病问题《医学心理学》
  23. 心力衰竭及高血压《病理生理学》
  24. 心理因素致癌的机制《医学心理学》
  25. 心力衰竭时机体的机能和代谢变化《病理生理学》
  26. 心理因素对以疾病过程的影响《医学心理学》
  27. 心漏《古今医统大全》
  28. 心理因素《预防医学》
  29. 心漏《寿世保元》
  30. 心理因素《药理学》
  31. 心漏门主论《疡医大全》


心理咨询的方法、技巧及规律_《医学心理学》_中医杂集_【岐黄之术】

第三节　心理咨询的方法、技巧及规律
在线购买《医学心理学》正版书籍

第三节　心理咨询的方法、技巧及规律

  • 上一页
  • 目录
  • 相关
  • 下一页

一、心理咨询的方法、技巧

因为心理咨询的方法与技巧直接影响心理咨询的效果，故必须予以充分重视。一般应注意以下几个方面：

1．认真积极地听取来访者的倾诉，启发他谈问题、谈苦恼、谈个人经历与社会环境的关系，谈对形成困境因素的自我分析，谈他将如何摆脱困境的打算、要求咨询的目的和要求等。要认真地听，以便获取可供分析的信息。可以表示你的同情心，以取得来访者对你的信任。要为来访者提供疏泄情绪的机会。

2．归纳和分析问题，整理出引起苦恼的最关键问题，需答疑和指导和事情是什么，并注意两者之间的关系是否一致。整理的方式应采取与来访者共同讨论分析进行。对整理出的问题，应征询来访者的意见看其是否确切。对所做分析和结论是否同意，以便使下一步的指导更有针对性，并使来访者信服。

3.有针对性地先解决关键性的问题。其它有关的次要问题，留待下一步一个一个地解答。解答问题时，一定要突出重点。

4．解答、指导时，应照顾到对方的文化水平、性格特点以及解决问题的可能条件。建议、指导要实事求是，在现实条件下，经过努力，可以达到目的者最好。不要好高鹜远，切忌脱离实际的夸夸其谈，只讲一大堆空道理是最为有害的。为了保证措施的可行性，应征求对方意见，“这样做行不行？”如不行，则另行磋商寻找其它办法。

5．建议、指导时应注意以下几个方面：纠正来访者的认知活动；良好性格的塑造；掌握应付各种困难的心理应对方式以及适应社会环境的能力。处理措施中，还应包括必要的药物治疗和社会治疗。后两者的治疗价值非常重要，不能因为强调了病人自己解决问题的能力，就忽视了上述治疗的重要性。心理咨询效果的好坏也决定于运用这两种治疗的功夫技巧。在社会治疗中，如能取得家庭和组织的理解、支持和帮助，则是心理咨询取得效果的最后关键。

6．在处理问题的实践中，如有障碍，或面临的困难较大，应叮嘱来访者继续来咨询、磋商。要经常注意来访者的情绪变化，及时给予鼓励、支持，防止悲观、失望。必要时，扩大咨询对象范围，约请家属和组织参加，共同交换意见，协商处理。

二、心理咨询中的几个规律性问题

1．心理咨询的动机多种多样　大多数来访者都是心事重重，入困境而矛盾、犹豫、拿不定主意，急需听取有威望者的意见，寻找出路。其次是企图了解有关生理、心理卫生知识。少数人则希望寻求同情、支持和有疏泄委屈的机会。来访者第一次来访时，往往抱着打听一下或试一试的想法。有些涉及性知识和寻求性机能障碍治疗的咨询者，多在咨询室外几经徘徊，最后鼓足了勇气，才硬着头皮来咨询（最后均如释重负、轻松、满意而去）。这表明在开展心理咨询工作时注意宣传心理咨询的意义、内容和目的，以解除来访者的各种顾虑。

2．情绪障碍是心理咨询中最突出的表现 来要求心理咨询者中，约有半数以上均有情绪障碍。他们焦虑、抑郁、恐惧或烦恼，其中以焦虑和抑郁最为常见。他们新近遭遇的精神创伤多很明显，情感反应均很强烈，因此，解除情绪障碍，稳定情绪，指明方向和希望，是心理咨询的首要工作，是开始阶段中最关键的一环。对情绪障碍能及时处理好，则会给来访者带来希望和渡过难关的信心，防止其精神崩溃，免使不幸事件的发生。如遇到情绪障碍的严重情况，则不要拘泥于慢条斯理地讨论、磋商步骤。而应当机立断，迅速实施药物、心理和社会三结合的治疗以求解除险象。

3．为什么来访者会陷落于苦恼和困境　从来访者的诉述和造成其苦恼因素的分析中，可以知其苦恼并非偶然，既有外界的社会因素，也有内在的心理因素，两者交互影响。心理咨询工作者应从系统和整体观念来分析这些问题，其判断才不致片面，所提出的建议才能击中要害。来访者处于困境的原因常有：命运坎坷，遭遇不幸和委屈，备受精神折磨。不谙处世之道，特别不善处理上下级、同事、夫妇、子女、父母之间的关系，导致彼此抱怨、指责、心情不畅。不懂生活艺术，不会安排精神生活，生活呆板、僵化、贫乏、缺乏人情味，所以容易感到空虚无聊。个性不良，性格古怪，不善与人相处，无法与人交流思想、交流感情，不但自己苦恼，周围人也为之苦恼。缺乏卫生保健知识，尤其缺乏心理卫生知识，易受疑病和医源性疾病之害。年轻人由于缺乏生活阅历，在心理发展尚不完全成熟之际，最易受到迅速变化的社会冲击，并为此处于矛盾、困惑和苦恼之中。加之，来访者往往缺乏值得他们信任和有能力解决问题的支持者，如挚友、长辈、其它方面的权威人士等。结果，遇到困难时便由于无助感而彷徨焦虑。

4．心理咨询内容有年龄特点 不同年龄的来访者所提出的心理咨询内容常不相同。心理咨询工作者必须掌握这一特点，才有助于抓住问题的要害。代儿童咨询者，多为有关优育、教养、学习、智力培养的质疑，或多动行为问题；青少年，多为青春期烦恼、学习、智力培养的质疑，或多动等行为问题；青少年，多为青春期烦恼、学习和升学，或由于家庭不懂青少年心理规律及僵化、专制的教育方式引起青少年的苦恼；青年则多为恋爱、婚姻、性生活、职业选择、事业、人了示关系中的烦恼；中老年人则多为衰老、体弱多病、离退休、丧偶、再婚及“两代人之间的隔阂”矛盾中的苦恼。

以妇女更年期问题为例，更年期是任何人必然经历的一个生理、心理过程，一般不应出现心身障碍，但由于生理、心理的某些因素作用导致不适和困扰，而又不为当事者和社会所理解，广州铁路中心医院医务工作者与当地妇联和铁路女工部合作，进行“妇女更年期心理保健”集体咨询，受到妇女的热烈欢迎，连续办了12期系统讲座与咨询，并录相到各基层单位巡回放映，收到良好的社会效益，为广大更年期妇女及其家庭和单位带来了福音，使他们了解这一年龄阶段的特点，以及如何正确地、妥善地对待更年期的生理、心理反应，使当事人能安稳地渡过这人生必经的历程。

5．要注意分清楚心理障碍的表现是原发的或继发的 要透过病人出现的情绪障碍和形形色色的心理病态现象，寻找其产生的根本原因，一方面，要注意引起心理障碍的社会、心理因素；另一方面，也不能忽视有关生理学因素作为产生心理病态的背景。例如焦虑、抑郁，既可能是仅仅继发于社会、心理因素的境遇性反应，也可能是焦虑症或抑郁症的原发症状。境遇性反应的焦虑、抑郁仅为暂时性的心理反应；而焦虑症或抑郁症则为精神症范畴，有其致病生物学基础。因此，在心理咨询时，必须分别对待并予以相应的处理。如为精神病症，则应重视药物治疗，辅以心理咨询和心理治疗。在临床心理咨询中，事实上很多来访者是患有精神疾病而激发一些与社会环境不适应的表现，在心理咨询中不可不慎。这也是为什么从事临床心理咨询的工作者必须具有丰富临床知识，经验的道理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　心理咨询的对象、任务和形式
  • 当前页：第三节　心理咨询的方法、技巧及规律
  • 下一页：第四节　性心理咨询
<<< 返回本书目录
  1. 心理咨询的方法、技巧及规律《医学心理学》
  2. 心力衰竭《家庭医学百科-医疗康复篇》
  3. 心理咨询的对象、任务和形式《医学心理学》
  4. 心力衰竭《家庭医学百科-自救互救篇》
  5. 心理状态与心理护理《医学心理学》
  6. 心力衰竭《老年百病防治》
  7. 心理治疗简史《医学心理学》
  8. 心力衰竭《默克家庭诊疗手册》
  9. 心理治疗的原则《医学心理学》
  10. 心力衰竭【疾病症状】
  11. 心理治疗的机理和内容《医学心理学》
  12. 心力衰竭（Heart Failure）《心脏病学》
  13. 心理治疗的分类《医学心理学》
  14. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  15. 心理治疗的定义《医学心理学》
  16. 心力衰竭的发病机制《病理生理学》
  17. 心理治疗的程序《医学心理学》
  18. 心力衰竭的防治原则《病理生理学》
  19. 心理治疗的层次《医学心理学》
  20. 心力衰竭的分类《病理生理学》
  21. 心理治疗《康复医学》
  22. 心力衰竭的原因和诱因《病理生理学》
  23. 心理应激《医学心理学》
  24. 心力衰竭及高血压《病理生理学》
  25. 心理应对与心理平衡《医学心理学》
  26. 心力衰竭时机体的机能和代谢变化《病理生理学》
  27. 心理因素致病问题《医学心理学》
  28. 心力贮备减少【疾病症状】
  29. 心理性性功能障碍【疾病症状】
  30. 心漏《寿世保元》
  1. 心理咨询的方法、技巧及规律《医学心理学》
  2. 心理咨询的对象、任务和形式《医学心理学》
  3. 心力衰竭《默克家庭诊疗手册》
  4. 心理治疗简史《医学心理学》
  5. 心力衰竭《家庭医学百科-医疗康复篇》
  6. 心理治疗的原则《医学心理学》
  7. 心力衰竭《家庭医学百科-自救互救篇》
  8. 心理治疗的机理和内容《医学心理学》
  9. 心力衰竭《老年百病防治》
  10. 心理治疗的分类《医学心理学》
  11. 心力衰竭《心脏病学》
  12. 心理治疗的定义《医学心理学》
  13. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  14. 心理治疗的程序《医学心理学》
  15. 心力衰竭的发病机制《病理生理学》
  16. 心理治疗的层次《医学心理学》
  17. 心力衰竭的分类《病理生理学》
  18. 心理治疗《康复医学》
  19. 心力衰竭的原因和诱因《病理生理学》
  20. 心理障碍的分类《医学心理学》
  21. 心力衰竭及高血压《病理生理学》
  22. 心理应对与心理平衡《医学心理学》
  23. 心力衰竭时机体的机能和代谢变化《病理生理学》
  24. 心理因素致病问题《医学心理学》
  25. 心漏《古今医统大全》
  26. 心理因素致癌的机制《医学心理学》
  27. 心漏《寿世保元》
  28. 心理因素对以疾病过程的影响《医学心理学》
  29. 心漏门主论《疡医大全》
  30. 心理因素《预防医学》
  31. 心漏异疾《奇方类编》


性心理咨询_《医学心理学》_中医杂集_【岐黄之术】

第四节　性心理咨询
在线购买《医学心理学》正版书籍

第四节　性心理咨询

  • 上一页
  • 目录
  • 相关
  • 下一页

我国长期以来比较性问题，多年来，鉴于传统习俗的影响，许多有性问题的人常常忍受着自己的痛苦，羞于启齿，也无处倾诉，求治无门，还往往被庸医戕害。在心理咨询逐渐开展的今天，性心理咨询已成为一个不可忽略的重要方面。

一、性心理咨询的方式

大致可分为四类：

1．书信咨询 这可以克服“羞于启齿”的弊端，但也同样存在不能面谈的诸多不便，难以深入探讨问题和给以具体指导。

2．门诊咨询 这是在综合医院门诊中所见到的病例，咨询内容主要为性功能障碍，也有部分一般的性问题咨询及少数性心理障碍者。

3．家庭咨询 这是来访者不好意思到医院，这旁人介绍咨询工作者深入到来访者家中进行的。咨询内容主要为性行为指导，以及性功能障碍和心理障碍。

4．学校咨询 这主要是在大学开展心理卫生工作时，对学生进行的咨询工作。咨询内容主要为性知识学习和一般的性问题。

对于一般的性问题要求咨询者，主要从性解剖生理、性心理及性卫生方面给予指导，以便他们对性问题有一个科学的认识，必要时也结合进行社会适应的协调工作。

二、性心理咨询的范围

根据第二届性心理健康与教育学术会议（1988，广州）的资料概括，性心理咨询的范围相当广泛。

（一）一般的性问题

1．各年龄阶段的性问题

（1）婴幼儿期及儿童期性问题

（2）青少年期的性问题

（3）成年期的性问题

（4）更年期的性问题

（5）老年期的性问题

2．特殊群体中的性问题

（1）慢性疾病及手术者的性问题

（2）伤残者的性问题（一般伤残、性器官伤残）

（3）计划生育中的性问题

（4）有关性犯罪的性心理问题

（5）海员及一些单性群体中的性问题

（二）病理的性问题

1．性功能障碍

男性：阳萎 早泄、射精障碍、性交疼痛

女性：性高潮缺乏、性感缺乏、阴道痉挛、色情狂

2．性心理障碍

性对象变异：同性恋、恋物癖、恋兽癖等性方式变异：窥淫癖、磨擦癖、异装癖等。

3．性疾病

性畸形及性身份的咨询

性器官发育异常术后的心理社会适应性病患者的心理压力

三、资料分析和讨论

根据935例来性心理咨询的有关资料分析。

1．男性来咨询者多于女性。但这并不意味着男性的性问题比女性多，这似乎应认为与传统习俗有关。

2．婚姻分布情况。未婚者与在婚者数字基本相同，还有少量离婚、分居、再婚者。还有少量崇尚独居的男性和女性，但他们都存在有性的需要与满足方式等问题。

3．年龄分布情况。16岁至35岁占75％左右，16岁以下和36岁至45岁者占15％，45岁以上占10%左右。说明青年期问题较多。但65岁以上也有少量来咨询者。

4．文化程度与职业分布。高中和大专以上的科、教、文、干约占75％，这反映在知识层中，一方面“性盲”较多；一方面他们文化较高，可以接受心理咨询这一形式。就其他社会成员，如初中以下的工、农所反映问题的严重性来看“性盲”和性愚昧的问题是大量的。

5．离婚的性因素。多处报道离婚的性生活因素占离婚案的50％以上。其中太夫阳萎、早泄比例较多，还有丈夫阴茎短小，女方性交痛拒绝性交，性交无快感，女方或男方性欲过盛使对方不能满足等。从经咨询和心理治疗的疗效情况看，若及早咨询和治疗，约有80％可以避免发展为离婚的结局。

讨论

一般的性问题讨论　性问题在人类生活中带有一定的普遍性。由于性知识缺乏而带来的性苦恼，在各年龄阶段都有一定的比例。性问题的发生与文化程度和社会环境关系密切。中国性学学会（筹）近年来开展大量工作，颇有实效。

在各种性问题中，青少年缺乏科学性知识的现象颇为严重，这当然和我国一些传统教育有关。当前，在青少年中开展多种形式的性教育，进行心身健康咨询，不仅有利于青少年健康成长，而且还能减少许多诸如性过错和性犯罪等社会问题。

中青年的性问题分布较广，包括性知识学习、性心理疏导、婚前指导、性行为指导、治疗性功能障碍、矫正性心理障碍的变态行为等。这些问题会给家庭生活及社会生活带来重大影响，必须给予高度重视。

随着人口年龄的老化。老年人的性问题也逐渐表现出来，对老年人不应存在性问题的传统观念，应该重新认识，让老年人更完善渡过晚年。

四、评估和注意事项

（一）对性心理咨询的评估

对于一般的性问题，主要是对来咨询者进行有关生理、心理知识教育和行为指导，咨询后的效果是比较明显的，如手淫、遗精等问题。有少数问题，如老年期性问题、性病患者的心理压力等，需要社会配合，并协调人际关系，因此咨询工作不能局限在医院里。

性功能障碍者除了一般咨询外，还要进行特殊的治疗。“感觉集中训练法”打破了传统治疗的束缚，把心理动力学和行为治疗的一些基本观点结合起来，疗效较好。还有一些药物、物理疗法也颇有效。

对性心理障碍者的处理，一直是临床上较为棘手的问题。这不但涉及到对他们责任能力的评定，还要考虑他们本身有无求治的要求。如果患者能够配合治疗，适当选用一些心理疗法也能取得一定效果。但更重要的是预防为主，应在人格社会化过程中，早期的心理卫生工作中给予解决。

（二）性心理咨询的注意原则

医患之间的情感交流无疑是性心理咨询中的最基本问题。在性咨询的开始阶段，要注意三个区别：其一是区别属于一般的性问题还是病理的性问题，其二是区别由心理因素所致还是器质性疾病，其三是区别患者有无主动求治的要求。

在性问题咨询和处理的深入阶段，要注意几个原则，如：医患的认识一致性、如何恢复性功能的自然性、夫妻共同治疗、注意性活动的影响和协调以及保密原则等等，特别应注意医生角色的维护和医患之间的界线。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　心理咨询的方法、技巧及规律
  • 当前页：第四节　性心理咨询
  • 下一页：第一节　变态心理学的概念
<<< 返回本书目录
  1. 性心理咨询《医学心理学》
  2. 性兴奋障碍【疾病大全】
  3. 性心理障碍【疾病大全】
  4. 性兴趣减退感【疾病症状】
  5. 性心理卫生《医学心理学》
  6. 性厌恶【疾病大全】
  7. 性心理不成熟【疾病症状】
  8. 性欲减退【疾病症状】
  9. 性腺发育不良【疾病症状】
  10. 性欲亢进【疾病症状】
  11. 性味以下出【中药主治】
  12. 性欲亢进【疾病症状】
  13. 性味宜忌《中西汇通医经精义》
  14. 性欲亢进【疾病大全】
  15. 性受虐癖【疾病症状】
  16. 性欲预兆《中医疾病预测》
  17. 性施虐癖【疾病症状】
  18. 性早熟《家庭医学百科-医疗康复篇》
  19. 性身份和性心理障碍《默克家庭诊疗手册》
  20. 性早熟【疾病症状】
  21. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  22. 性早熟【疾病大全】
  23. 性气好嗜《养老奉亲书》
  24. 性障碍【疾病大全】
  25. 性气好嗜《古今医统大全》
  26. 性窒息【疾病症状】
  27. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  28. 荇菜《本草纲目》完整版
  29. 性命篇下《性命要旨》
  30. 莕菜【中药大全】
  1. 性心理咨询《医学心理学》
  2. 性心理卫生《医学心理学》
  3. 性学《中医词典》
  4. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  5. 性厌恶《默克家庭诊疗手册》
  6. 性腺功能的临床生化检测《临床生物化学》
  7. 性欲高潮抑制《默克家庭诊疗手册》
  8. 性味宜忌《中西汇通医经精义》
  9. 性欲降低《默克家庭诊疗手册》
  10. 性味《中医词典》
  11. 性欲预兆《中医疾病预测》
  12. 性事法则《古代房中术》
  13. 性欲预兆的理论基础《中医疾病预测》
  14. 性身份和性心理障碍《默克家庭诊疗手册》
  15. 性欲预兆的临床预报意义《中医疾病预测》
  16. 性染色体遗传《医学遗传学基础》
  17. 性早熟《默克家庭诊疗手册》
  18. 性染色体数目异常综合征《医学遗传学基础》
  19. 性早熟《家庭医学百科-医疗康复篇》
  20. 性染色体的结构畸变《医学遗传学基础》
  21. 性状《常见病自测》
  22. 性取向障碍《神经精神疾病诊断学》
  23. 臖核《中医名词词典》
  24. 性前嬉《古代房中术》
  25. 凶风《中医词典》
  26. 性器长而大时的姿势#《玉房秘诀》
  27. 凶证《景岳全书》
  28. 性器短小的姿势《玉房秘诀》
  29. 兄妹例《此事难知》
  30. 性器的伦常《素女经》
  31. 兄序《目经大成》


变态心理学的概念_《医学心理学》_中医杂集_【岐黄之术】

第一节　变态心理学的概念
在线购买《医学心理学》正版书籍

第一节　变态心理学的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

变态心理学（abnormal psychology)又称病理心理学（pathological psychology)，是研究人的心理过程和个性心理特征发生异常的科学，包括研究认知、情感、意志和智能、人格等方面的异常表现，探讨异常心理的发生、发展、变化的原因和规律。它不仅要对异常心理现象加以描述、分类和解释，还要说明其本质和发生机理，以便更好地理解、预测和有效地控制人的行为。

变态心理学是医学中发展最早的一个分支。很久以来，心理变态的人常是被人们所排斥或遗弃。人们不把心理障碍看成是疾病，却把心理变态的人看成是邪恶或魔鬼附体。中世纪的欧洲，教士们使用了所谓驱魔术来驱赶魔鬼，大多数病人受鞭笞、火烧和其他人身凌辱与虐待，因为人们相信躯体痛苦难受时魔鬼就会飞离。除了有些“癔症”或抑郁病人被劝服外，这种处理常会导致病人的死亡。当时的社会骚动和对于灾祸的恐惧导致了一种信念，认为情欲是邪恶，女人激起男人产生情欲，因此女人是邪恶。妇女在无情拷打之下被迫忏悔，然后，被绑在火刑柱上烧死。后来，不管女子、男子、儿童，只要是与众不同或稍有不正常行为都会受到指控。心理异常或离奇行为被看成撒旦淫威的表现，结果葬送了百十万人的生命。象这种对心理变态的患者所进行的凌辱和折磨持续了约300年。但同时也有许多医生和学者认为心理变态是疾病，同情精神病人，主张给予帮助和有效的治疗。如Paracelsus(1490～1541）认为心理变态的人只不过是需要治疗的病人而已。他相信这些病人是有心理障碍的人，通过交谈、说服和疏导可以治好。此后，精神病人被送进疯人院，病人常常被带上铁链或锁于笼中。法国大革命（1789）以后，Philipe Pinel医生倡导解除对精神病人的禁锢，主张以关心态度倾听他们诉说，让他们从事有益的劳动。虽然该学说的论点是错误的，它却提出了大脑病变对精神病的病因作用。但大脑病变只能解释一小部分的心理障碍，所以其他研究者又提出了精神病的心理原因学说。其中，F.A.Mesmer主张“动物磁性”是心理障碍的根源。这一学说也无科学根据，但却导致了催眠术的成功应用，并被后人称为梅斯梅尔现象。还有一派学者认为心理变态是由于不愉快的心理体验、隐蔽的冲突和情绪创伤引起，称为分析学派。虽然，我国最早的医学著作《黄帝内经》中已有癫狂篇描述精神病人，但是把精神病视为神鬼作崇的见解也早已存在，少数精神病人被当成有神秘力量的异人加以崇拜，而大多数则受到鞭笞、锁绑、嘲弄和遗弃，“请神送鬼”至今仍时有所闻。

现在认为，心理病理或心理变态是因为没有能力按社会认为适宜的方式行动，以至其行为后果对本人或社会是不适应的。其所以“没有能力”，可能有器质性缺陷（如脑损害）的原因，或是由机能性缺陷（缺乏知识、缺乏能力或动机）的结果，或两者兼而有之。

心理是否变态，常常要由社会文化来决定。我国封建社会里女人要缠足，清朝男人要留长发辫。时至今日，如果再有人表现这些行为，就要被人认为精神不正常。再如喜着异性服装，在西方称为“异装癖”，是一种病态。而我国古代发生的女扮男装抵御外敌的女性却被认为是民族英雄。再如，某些西方国家中，同性恋被认作合法。可见，不同时代、不同地区、不同的社会文化有不同的行为常模，人们对心理变态有着不同的判断。加之，历史上对心理变态原因的不同解释，以及心理现象本身的复杂性等原因，导致不同国家和地区对心理障碍诊断的很大差异，甚至在同一国家的不同医院或医师中间也常有意见分歧，并不为奇。

这里还有一点应注意，虽然心理变态的人常有明显偏离社会常模的行为，但不能认为行为违反社会常模的人都是“有病”。例如那些强奸犯、凶杀犯的行为也是违反社会常模，但他们不是病人。心理病理（或心理变态）是因为“没有能力”按社会认为适宜的方式行动，以致其行为后果对本人或社会是不适应的。罪犯则并非是因为“没有能力”这样做，故应与心理障碍的病人严加区别。诚然，有些犯法者也是心理障碍、智力迟滞和精神病病人，但如果把违法行为或道德败坏的行为都看做是精神病，就将引起伦理判断的混乱，不能有效地惩治罪犯和改造他们。

变态心理学与精神病学虽然研究对象都是心理变态，但它们仍有不同之处。精神病学是从医学角度研究精神疾病的病因、发病机理、临床表现、诊断、治疗、护理和预防方法。变态心理学则从心理学角度研究异常心理过程和人格特征的原因和发生机制。除精神病外，还要研究非精神病人和正常人在患躯体疾病、用药或其他特殊情境下出现的异常心理和行为。因此，虽然两者叙述的内容十分相似，但着眼点不同，两者各有侧重，论述的范围也有差异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　性心理咨询
  • 当前页：第一节　变态心理学的概念
  • 下一页：第二节　正常和异常心理的判断标准
<<< 返回本书目录
  1. 变态心理学的概念《医学心理学》
  2. 变态性接触性皮炎《急诊医学》
  3. 变态反应性结膜炎【疾病大全】
  4. 变通十味温胆汤【方剂大全】
  5. 变态反应性结膜炎《西医眼科学》
  6. 变通血府通瘀汤【方剂大全】
  7. 变态反应性鼻炎《中西医结合耳鼻喉科》
  8. 变涎丸【方剂大全】
  9. 变态反应性鼻炎《临床激光治疗学》
  10. 变形杆菌《医学微生物学》
  11. 变态反应的类型及检验原则《免疫学和免疫学检验》
  12. 变形杆菌肺炎【疾病大全】
  13. 变态反应《默克家庭诊疗手册》
  14. 变形杆菌食物中毒【疾病大全】
  15. 变水汤【方剂大全】
  16. 变形性骨炎【疾病大全】
  17. 变输《黄帝内经太素》
  18. 变性疾病《病理学》
  19. 变色望法相参《望诊遵经》
  20. 变性近视的脉络膜萎缩【疾病大全】
  21. 变色红菇【中药大全】
  22. 变性性近视的眼底损害【疾病大全】
  23. 变患部《达生编》
  24. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  25. 变豆菜【中药大全】
  26. 变阳汤【方剂大全】
  27. 变蛋【中药大全】
  28. 变叶胡椒【中药大全】
  29. 变白散【方剂大全】
  30. 变叶美登木【中药大全】
  1. 变态心理学的概念《医学心理学》
  2. 变态心理模型《医学心理学》
  3. 变态性接触性皮炎《急诊医学》
  4. 变态反应性口炎《口腔科学》
  5. 变通《医述》
  6. 变态反应性鼻炎《中西医结合耳鼻喉科》
  7. 变形杆菌《医学微生物学》
  8. 变态反应性鼻炎《临床激光治疗学》
  9. 变形杆菌食物中毒《预防医学》
  10. 变态反应的类型及检验原则《免疫学和免疫学检验》
  11. 变性和物质沉积《病理学》
  12. 变态反应的类型《默克家庭诊疗手册》
  13. 变性疾病《病理学》
  14. 变态反应《默克家庭诊疗手册》
  15. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  16. 变输《黄帝内经太素》
  17. 变异系数《医学统计学》
  18. 变色望法相参《望诊遵经》
  19. 变异在医学中的实际应用《医学微生物学》
  20. 变患部《达生编》
  21. 变异指标的意义及种类《医学统计学》
  22. 变构调节《生物化学与分子生物学》
  23. 变应性鼻炎《耳鼻咽喉外科学》
  24. 变构酶《生物化学与分子生物学》
  25. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  26. 变病《中医词典》
  27. 变应性结膜炎《默克家庭诊疗手册》
  28. 变白发染发方五首《外台秘要》
  29. 变蒸《中医名词词典》
  30. 变《中医词典》
  31. 变蒸《景岳全书》


正常和异常心理的判断标准_《医学心理学》_中医杂集_【岐黄之术】

第二节　正常和异常心理的判断标准
在线购买《医学心理学》正版书籍

第二节　正常和异常心理的判断标准

  • 上一页
  • 目录
  • 相关
  • 下一页

变态心理学既然要研究心理变态，那么，首要的问题是怎样判别心理的正常和异常。

我们承认心理有正常和异常之分，因为在许多情况下，两者有着实质性的差异不能不加区分。我们不能认为坚信自己行动受到“最先进电子仪器控制”，断言“思想被窃听”的人仍处于心理正常范围。因此在正常和异常之间必然存一种界限，这是确定无疑的。但是，心理正常却没有一个固定不变的、到处适用的绝对标准，心理政党和异常的界限有时随时代的变迁与社会文化的差异而变动。。因此，正常和异常的界限又是不能绝对确定的。判断一个人心理是否变态，只有把他的心理状态和行为表现放到当时的客观环境、社会文化背景中加以考虑，通过和社会认可的行为常模比较，以及和其本人一贯的心理状态和人格特征加以比较，才能判断此人有无心理变态，以及心理状态的程度如何。如果一个人能够按社会认为适宜方式行动，其心理状态和行为模式能为常人所理解，即使他有时出现轻度情绪焦虑或抑郁现象，也不能认为他的心理已超出正常范围。换言之，心理正常是一个常态范围，在这个范围内还允许不同程度的差异存在。

既然我们认为两者之间存在着相对的界限，那么，区分心理正常或异常就是可能的了。

通常按以下几条标准进行判断：

一、内省经验标准

这里的内省经验指两方面，其一是指病人的主观体验，即病人自己觉得有焦虑、抑郁或没有明显原因的不舒适感，或自己不能适当地控制自己的行为，因而寻求他人支持和帮助。但是，在某些情况下没有这种不舒适感反而可能表示有心理异常，如亲人丧亡或因学业不及格而退学时，如果一点没有悲伤或忧郁的情绪反应，也需考虑其有心理变态。其二是从观察觉者而言的，即观察者根据自己的经验作出心理正常还是异常的判断。当然这种判断具有很大的主观性，其标准因人而异即不同的观察者有各自评定行为的常模。但由于接受过专业教育以及通过临床实践的经验积累，观察者们也形成了大致相近的评判断标准，故对大多数心理变态仍可取得一致的看法，但对少数病人则可能有分歧，甚至截然相反。

二、统计学标准

在普通人群中，对人们的心理特征进行测量的结果常常显示常态分布，居中的大多数人属于心理正常，而远离中间的两端被视为异常。因此决定一个人的心理正常或异常，就以其心理特征偏离平均值的程度来决定。虽然心理异常是相对的，它是一个连续的变量。偏离平均值的程度越大，则越不正常。所谓正常与异常的界限是人为划定的，以统计数据为其础。这与许多心理测验方法的判定是相同的。

统计学标准提供了心理特征的数量资料，比较客观，也便于比较，操作也简便易行，因此，受到很多人欢迎。但这种标准也存在一些明显的缺陷，例如，智力超常或有非凡创造力的人在人群中是极少数，但很少被人认为是病态。再者，有些心理特征和行为也不一定成常态分布，而且心理测量的内容同样受社会文化制约。所以，统计学标准也不是普遍适用的。

三、医学标准

这种标准是将心理变态当作躯体疾病一样看待。如果一个人身上表现的某种心理现象或行为可以找到病理解剖或病理生理变化的依据，则认为此人有精神疾病。其心理表现则被视为疾病的症状，其产生原因则归结为脑功能失调。这一标准为临床医师们广泛采用。他们深信心理障碍病人的脑部应有病理过程存在。有些目前未能发现明显病理改变的心理障碍，可能将来会发现更精细的分子水平上的变化，这种病理变化的存在才是心理正常与异常划分的可靠根据。医学标准使心理障碍纳入了医学范畴，对变态心理学研究作出了重大贡献。这种标准比较客观，十分重视物理、化学检查和心理生理测定，许多医学的概念现在仍为变态心理学所采用。但是，医学标准也并不完全令人满意。虽然象麻痹性痴呆、癫痫性精神障碍和药物中毒性心理障碍使用医学标准非常有效，但对于象神经症和人格障碍则无能为力。心理障碍的原因通常不是单一的，它是多种原因共同作用的结果。除了生物学的原因，还有心理和社会文化的原因。因此，划分心理正常与异常还需要其他的标准。

四、社会适应标准

在正常情况下，人体维持着生理心理的平衡状态，人能依照社会生活的需要适应环境和改造环境。因此，正常人的行为符合社会的准则，能根据社会要求和道规范行事，亦即其行为符合社会常模，是适应性行为。如果由于器质的或功能的缺陷或两者兼而有之使得个体能力受损，不能按照社会认可的方式行事，致使其行为后果对本人或社会是不适应的时候，则认为此人有心理异常。这里正常或异常主要是与社会常模比较而言的。许多心理学家主要从社会适应的角度提出了判断心理是否正常的项目，例如马斯洛（Maslow)等提出了以下十项标准：

1.有充分的适应能力；

2.充分了解自己,并能对自己的能力作恰当的估计;

3.生活目标能切合实际；

4

■［此处缺少一些内容］■

，即与其常态有无明显不同。如一个一贯精明能干、积极工作的人，近来变得生活懒散、孤独少语，使人觉得前后判若两人，则要认真考虑此人有无精神疾病的问题。经过认真比较，发现行为改变极其明显，那么，作出心理变态的判断是不难的。但如果心理变态程度较轻，发现行为改变极其明显，则判断比较困难。而且，判断时还必须考虑到社会适应标准受不同地区、时代、社会习俗及文化的影响，因此，心理正常与异常是相对而言的。

可见，上述每一种标准都有其根据，对于判断心理正常或异常都有一定的使用价值，但又都不能单独用来解决全部问题。故应互相补充，并通过大量的临床实践，对各种心理现象进行科学分析，才能判断是否有心理变态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　变态心理学的概念
  • 当前页：第二节　正常和异常心理的判断标准
  • 下一页：专栏杆22-1　变态心理模型
<<< 返回本书目录
  1. 正常和异常心理的判断标准《医学心理学》
  2. 正常颅压脑积水【疾病大全】
  3. 正常骨髓象《常用化验值及意义》
  4. 正常免疫球蛋白减少【疾病症状】
  5. 正常分娩的临床经过及处理《妇产科学》
  6. 正常平衡的调节《病理生理学》
  7. 正常分娩《默克家庭诊疗手册》
  8. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  9. 正常分娩《妇产科学》
  10. 正常妊娠《妇产科学》
  11. 正常X线表现《放射诊断学》
  12. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  13. 正常X线表现《放射诊断学》
  14. 正常心电图《物理诊断学》
  15. 正常X线表现《放射诊断学》
  16. 正常心脏及大血管《放射诊断学》
  17. 正产《傅青主女科》
  18. 正常眼压性青光眼【疾病大全】
  19. 正柴胡饮（新方）《虚损启微》
  20. 正常与异常《流行病学》
  21. 正柴胡饮【方剂大全】
  22. 正常值范围的估计《医学统计学》
  23. 整形外科中的心理问题《医学心理学》
  24. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  25. 整形外科一般原则与基本操作《外科学总论》
  26. 正当流感高发时《免疫与健康》
  27. 整体护理《基础护理学》
  28. 正额《张氏医通》
  29. 整理说明《湖岳村叟医案》
  30. 正骨水【方剂大全】
  1. 正常和异常心理的判断标准《医学心理学》
  2. 正常骨髓象《常用化验值及意义》
  3. 正常黑素细胞《实用免疫细胞与核酸》
  4. 正常腹部可触到的脏器《物理诊断学》
  5. 正常呼吸者《物理诊断学》
  6. 正常分娩的临床经过及处理《妇产科学》
  7. 正常脉搏的观察及生理性变化《基础护理学》
  8. 正常分娩《妇产科学》
  9. 正常脉象《中医诊断学》
  10. 正常分娩《默克家庭诊疗手册》
  11. 正常凝血机制《临床基础检验学》
  12. 正常的面色《常见病自测》
  13. 正常平衡的调节《病理生理学》
  14. 正常胆道造影表现《放射诊断学》
  15. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  16. 正常产褥期《默克家庭诊疗手册》
  17. 正常妊娠《妇产科学》
  18. 正常表现《放射诊断学》
  19. 正常体温的观察及生理性变化《基础护理学》
  20. 正常X线表现《医学影像学》
  21. 正常体温及生理变异《常见病自测》
  22. 正常X线表现《放射诊断学》
  23. 正常脱落的上皮细胞《临床基础检验学》
  24. 正常X线表现《放射诊断学》
  25. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  26. 正常X线表现《放射诊断学》
  27. 正常心电图波形的分析《物理诊断学》
  28. 正常X线表现《放射诊断学》
  29. 正常心肌电生理《药理学》
  30. 正常CT表现《放射诊断学》
  31. 正常心脏及大血管《放射诊断学》


变态心理模型_《医学心理学》_中医杂集_【岐黄之术】

专栏杆22-1　变态心理模型
在线购买《医学心理学》正版书籍

专栏杆22-1　变态心理模型

  • 上一页
  • 目录
  • 相关
  • 下一页

对心理变态的研究导致了各种各样的解释。人们对心理变态和原因和治疗所持的不同观点，称为模型（model)。目前主要有四种变态心理模型，如下表所示：

变态心理的四种模型
 | 医学模型 | 社会模型 | 行为模型 | 心理动力学模型
定义 | 根据综合症状为基础进行诊断 | 病人的表现和社会应激情况 | 诊断术语不重要，个人的适应和行为表现作为人的健康与否的界限 | 潜意识予盾冲突
原因 | 很可能是遗传、代谢、生化等躯体因素 | 社会变动和应激：贫变、歧视和失业 | 异常行为是学习获得的 | 予盾冲突、压抑、挫折，父母的虐待
治疗 | 住医院、服药或其他医疗 | 改善人们社会经济生活、社会精神卫生 | 行为治疗 | 个人或小组的动力学心理治疗
目的 | 治疗精神疾病象治疗躯体疾病一样 | 造成一个健康公正的社会 | 消除无用或变态的行为 | 解除患者的压抑，使其潜在能力获得发展
贡献 | 诊断术语、药物治疗 | 了解社会应激、住院和社会价值的作用 | 了解行为如何学习获得，行为治疗 | 认识动机和潜意识；动力学心理治疗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　正常和异常心理的判断标准
  • 当前页：专栏杆22-1　变态心理模型
  • 下一页：专栏22-2　心理障碍的分类
<<< 返回本书目录
  1. 变态反应性结膜炎【疾病大全】
  2. 变态心理学的概念《医学心理学》
  3. 变态反应性结膜炎《西医眼科学》
  4. 变态性接触性皮炎《急诊医学》
  5. 变态反应性鼻炎《中西医结合耳鼻喉科》
  6. 变通十味温胆汤【方剂大全】
  7. 变态反应性鼻炎《临床激光治疗学》
  8. 变通血府通瘀汤【方剂大全】
  9. 变态反应的类型及检验原则《免疫学和免疫学检验》
  10. 变涎丸【方剂大全】
  11. 变态反应《默克家庭诊疗手册》
  12. 变形杆菌《医学微生物学》
  13. 变水汤【方剂大全】
  14. 变形杆菌肺炎【疾病大全】
  15. 变输《黄帝内经太素》
  16. 变形杆菌食物中毒【疾病大全】
  17. 变色望法相参《望诊遵经》
  18. 变形性骨炎【疾病大全】
  19. 变色红菇【中药大全】
  20. 变性疾病《病理学》
  21. 变患部《达生编》
  22. 变性近视的脉络膜萎缩【疾病大全】
  23. 变豆菜【中药大全】
  24. 变性性近视的眼底损害【疾病大全】
  25. 变蛋【中药大全】
  26. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  27. 变白散【方剂大全】
  28. 变阳汤【方剂大全】
  29. 变白发染发方《外台秘要》
  30. 变叶胡椒【中药大全】
  1. 变态心理模型《医学心理学》
  2. 变态反应性口炎《口腔科学》
  3. 变态心理学的概念《医学心理学》
  4. 变态反应性鼻炎《中西医结合耳鼻喉科》
  5. 变态性接触性皮炎《急诊医学》
  6. 变态反应性鼻炎《临床激光治疗学》
  7. 变通《医述》
  8. 变态反应的类型及检验原则《免疫学和免疫学检验》
  9. 变形杆菌《医学微生物学》
  10. 变态反应的类型《默克家庭诊疗手册》
  11. 变形杆菌食物中毒《预防医学》
  12. 变态反应《默克家庭诊疗手册》
  13. 变性和物质沉积《病理学》
  14. 变输《黄帝内经太素》
  15. 变性疾病《病理学》
  16. 变色望法相参《望诊遵经》
  17. 变性珠蛋白小体（Heinz体）《常用化验值及意义》
  18. 变患部《达生编》
  19. 变异系数《医学统计学》
  20. 变构调节《生物化学与分子生物学》
  21. 变异在医学中的实际应用《医学微生物学》
  22. 变构酶《生物化学与分子生物学》
  23. 变异指标的意义及种类《医学统计学》
  24. 变病《中医词典》
  25. 变应性鼻炎《耳鼻咽喉外科学》
  26. 变白发染发方五首《外台秘要》
  27. 变应性鼻炎诊断和疗效评定标准《中西医结合耳鼻喉科》
  28. 变《中医词典》
  29. 变应性结膜炎《默克家庭诊疗手册》
  30. 弁言《女科折衷纂要》
  31. 变蒸《中医名词词典》


心理障碍的分类_《医学心理学》_中医杂集_【岐黄之术】

专栏22-2　心理障碍的分类
在线购买《医学心理学》正版书籍

专栏22-2　心理障碍的分类

  • 上一页
  • 目录
  • 相关
  • 下一页

为了对心理障碍进行描述、归类，研究心理障碍的发生发展规律，为心理障碍的诊断、预防和治疗提供可靠根据，需要对心理障碍有一个科学分类。

目前常用的分类如下：

一、变态心理学分类

（一）心理过程障碍

1.感知障碍

2.注意与记忆障碍

3.思维障碍

4.情感障碍

5.意志行为障碍

6.意识障碍

7.智能障碍（*智能是人的主要能力。虽然能力属于人格特征范畴，但因智能与感知、记忆、思维等心理过程有关，故在此并列为一类）。

（二）人格障碍

二、临床医学分类

1.神经症

2.心身疾病

3.人格障碍

4.精神病

三、医学心理学分类

1.轻度心理障碍

2.严重心理障碍

3.心理生理障碍

4.大脑损害导致的心理障碍

5.特殊条件下产生的心理障碍，包括药物、催眠、航空等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏杆22-1　变态心理模型
  • 当前页：专栏22-2　心理障碍的分类
  • 下一页：第一节　感知障碍
<<< 返回本书目录
  1. 心理应激《医学心理学》
  2. 心理治疗《康复医学》
  3. 心理应对与心理平衡《医学心理学》
  4. 心理治疗的层次《医学心理学》
  5. 心理因素致病问题《医学心理学》
  6. 心理治疗的程序《医学心理学》
  7. 心理性性功能障碍【疾病症状】
  8. 心理治疗的定义《医学心理学》
  9. 心理先兆《中医疾病预测》
  10. 心理治疗的分类《医学心理学》
  11. 心理调节与心身和谐《医学心理学》
  12. 心理治疗的机理和内容《医学心理学》
  13. 心理伤害【疾病症状】
  14. 心理治疗的原则《医学心理学》
  15. 心理年龄小于生理年龄【疾病症状】
  16. 心理治疗简史《医学心理学》
  17. 心理年龄大于生理年龄【疾病症状】
  18. 心理状态与心理护理《医学心理学》
  19. 心理麻木【疾病症状】
  20. 心理咨询的对象、任务和形式《医学心理学》
  21. 心理老化【疾病症状】
  22. 心理咨询的方法、技巧及规律《医学心理学》
  23. 心理健康及其水平《医学心理学》
  24. 心力衰竭《家庭医学百科-医疗康复篇》
  25. 心理测验《康复医学》
  26. 心力衰竭《家庭医学百科-自救互救篇》
  27. 心理保健原则《医学心理学》
  28. 心力衰竭《老年百病防治》
  29. 心劳实热方《外台秘要》
  30. 心力衰竭《默克家庭诊疗手册》
  1. 心理障碍的分类《医学心理学》
  2. 心理应对与心理平衡《医学心理学》
  3. 心理治疗《康复医学》
  4. 心理因素致病问题《医学心理学》
  5. 心理治疗的层次《医学心理学》
  6. 心理因素致癌的机制《医学心理学》
  7. 心理治疗的程序《医学心理学》
  8. 心理因素对以疾病过程的影响《医学心理学》
  9. 心理治疗的定义《医学心理学》
  10. 心理因素《预防医学》
  11. 心理治疗的分类《医学心理学》
  12. 心理因素《药理学》
  13. 心理治疗的机理和内容《医学心理学》
  14. 心理学中有关情绪和情感的定义《医学心理学》
  15. 心理治疗的原则《医学心理学》
  16. 心理学的历史与现状（简介）《医学心理学》
  17. 心理治疗简史《医学心理学》
  18. 心理先兆《中医疾病预测》
  19. 心理咨询的对象、任务和形式《医学心理学》
  20. 心理调节与心身和谐《医学心理学》
  21. 心理咨询的方法、技巧及规律《医学心理学》
  22. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  23. 心力衰竭《默克家庭诊疗手册》
  24. 心理健康水平的评估标准《医学心理学》
  25. 心力衰竭《家庭医学百科-医疗康复篇》
  26. 心理健康及其水平《医学心理学》
  27. 心力衰竭《家庭医学百科-自救互救篇》
  28. 心理发展中的积极和消极特点《医学心理学》
  29. 心力衰竭《老年百病防治》
  30. 心理测验定义《医学心理学》
  31. 心力衰竭《心脏病学》


感知障碍_《医学心理学》_中医杂集_【岐黄之术】

第一节　感知障碍
在线购买《医学心理学》正版书籍

第一节　感知障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

感觉和知觉（两者合称为感知）是人类认识世界的基础，是人最基心理过程。一个目闭耳塞、不能感受外部刺激的人，是谈不上对客观事物的认识的。所谓感觉，是指客观事物的个别属性通过感觉器官在人脑中的反映。知觉则是客观事物作用于感觉器官，其各种属性在人脑中经过综合，借助于以往经验所形成的一种整体印象。

感知受许多因素影响。个体感知的性质和强度，不但与客观刺激的性质和强度有关，也与个体的生理、心理状态有关。众所周知，个体感觉器官功能较差或感觉信息输入、整合的神经通路有病变时，都会影响感知过程。感知的条件、背景、个体以往的经验、对感知对象意义的理解、个体的情绪与动机及人格特征都能显著影响感知过程。

感知发生异常变化或明显失常时，统称为感知障碍。正常人由于上述的生理心理原因可出现各种感知障碍，甚至出现明显感知错误，这是不奇怪的。但一般说来，感觉障碍减退、消失或感觉过敏，常是一些疾病的症状，尤以神经系统疾病多见。多发性周围神经病变时，四肢末端有手套袜子型的感觉障碍。横贯性脊髓炎有病变水平以下各种感觉消失的表现就是明显的例子。知觉障碍主要为错觉、幻觉和知觉综合障碍，是常见的心理现象。这类知觉障碍对个体的情绪和行为有很大影响，可引起惊恐、拒食、出走、自杀或伤人。其形成原因除了某些心理异常外，常见于感染中毒性精神病、癫痫和精神分裂症等疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏22-2　心理障碍的分类
  • 当前页：第一节　感知障碍
  • 下一页：一、错觉
<<< 返回本书目录
  1. 感知障碍《医学心理学》
  2. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  3. 感症小议《邹孟城三十年临证经验集》
  4. 感字丸【方剂大全】
  5. 感症小议《三十年临证经验集》
  6. 橄（音敢）榄（音览）《证类本草》
  7. 感症《续名医类案》
  8. 橄榄《本草纲目》完整版
  9. 感症《续名医类案》
  10. 橄榄《本草求真》
  11. 感应圆【方剂大全】
  12. 橄榄《本草新编》
  13. 感应性妄想性障碍【疾病大全】
  14. 橄榄《本草易读》
  15. 感应丸【方剂大全】
  16. 橄榄《滇南本草》
  17. 感应丸《脾胃论》
  18. 橄榄《本草纲目》图文版
  19. 感应膏【方剂大全】
  20. 橄榄【中药大全】
  21. 感应电疗法（Faradization）《理疗学》
  22. 橄榄膏【方剂大全】
  23. 感应草【中药大全】
  24. 橄榄根【中药大全】
  25. 感音神经性聋《中西医结合耳鼻喉科》
  26. 橄榄核《本草纲目》完整版
  27. 感谢《人体使用手册》
  28. 橄榄核【中药大全】
  29. 感通汤【方剂大全】
  30. 橄榄露【中药大全】
  1. 感知障碍《医学心理学》
  2. 感症总论《医宗己任编》
  3. 感知综合障碍《神经精神疾病诊断学》
  4. 感症小议《邹孟城三十年临证经验集》
  5. 橄（橄榄）《食疗本草》
  6. 感症兼病《医宗己任编》
  7. 橄（音敢）榄（音览）《证类本草》
  8. 感症变病《医宗己任编》
  9. 橄核莲《中药学》
  10. 感症本病《医宗己任编》
  11. 橄槛《本草纲目》
  12. 感症《续名医类案》
  13. 橄榄《雷公炮制药性解》
  14. 感症《续名医类案》
  15. 橄榄《玉楸药解》
  16. 感应丸（太乙神明再造）《三因极一病证方论》
  17. 橄榄《饮膳正要》
  18. 感应丸《瘴疟指南》
  19. 橄榄《海药本草》
  20. 感应丸《医方论》
  21. 橄榄《本草衍义》
  22. 感应丸《脾胃论》
  23. 橄榄《本草备要》
  24. 感应丸《退思集类方歌注》
  25. 橄榄《本草蒙筌》
  26. 感应丸《太平惠民和剂局方》
  27. 橄榄《本草易读》
  28. 感应丸《太平惠民和剂局方》
  29. 橄榄《饮食须知》
  30. 感应丸《冯氏锦囊秘录》
  31. 橄榄《冯氏锦囊秘录》


错觉_《医学心理学》_中医杂集_【岐黄之术】

一、错觉
在线购买《医学心理学》正版书籍

一、错觉

  • 上一页
  • 目录
  • 相关
  • 下一页

错觉（illusion）是指对客观事物的错误知觉。“杯弓蛇影”、“草木皆兵”就是众所周知的错觉实例。

引起错觉的原因很多。感知条件不佳、客观刺激不清晰、视听觉功能减退、强烈情绪影响、想象、暗示以及意识障碍等都能引起错觉。重听的人常会听错别人说的话；胆小者夜晚独经旷野，心中恐惧，会把树木当成人形，把自己的脚步声误认为是有人在追赶；对亲人的长久悬念，会把风声误认为有人敲门。错觉本身在不一定都说明有病，因为健康人也能出现错觉，只是健康人对错觉都能自行矫正罢了。

在病理状态下，尤其在各种不同程度的意识障碍时，常常出现错觉。如感染、中毒或躯体疾病引起的谵妄状态时，病人可将门上挂的衣衫视为鬼怪。在情感性精神病时也会出现错觉，如抑郁症患者常把别人的谈话听成是议论他的罪恶，甚至将如何把他处死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　感知障碍
  • 当前页：一、错觉
  • 下一页：二、幻觉
<<< 返回本书目录
  1. 错简《医述》
  2. 错觉illusions《神经精神疾病诊断学》
  3. 锉散【方剂大全】
  4. 错经妄行成吐衄崩《妇科心法要诀》
  5. 挫气丹【方剂大全】
  6. 错经妄行成吐衄崩《医宗金鉴》
  7. 痤愈汤【方剂大全】
  8. 搭颊风《喉科秘诀》
  9. 痤痱疮门主论《疡医大全》
  10. 搭肩试验阳性【疾病症状】
  11. 痤痱疮《外科正宗》
  12. 达仑木【中药大全】
  13. 痤疮样皮疹【疾病症状】
  14. 达气和中汤【方剂大全】
  15. 痤疮【疾病大全】
  16. 达气养营汤【方剂大全】
  17. 痤疮《自我调养巧治病》
  18. 达生《汤头歌诀》
  19. 痤《证治准绳·疡医》
  20. 达生编济验《达生编》
  21. 痤《外科大成》
  22. 达生丹【方剂大全】
  23. 蹉跌膏【方剂大全】
  24. 达生散【方剂大全】
  25. 蹉跌方《外台秘要》
  26. 达生汤【方剂大全】
  27. 撮肿汤【方剂大全】
  28. 达营汤【方剂大全】
  29. 撮要图《儒门事亲》
  30. 达郁汤【方剂大全】
  1. 错觉《医学心理学》
  2. 错简《医述》
  3. 错觉《神经精神疾病诊断学》
  4. 错构症和虚构症《神经精神疾病诊断学》
  5. 错经《中医词典》
  6. 锉散《太平惠民和剂局方》
  7. 错经吐衄血崩《中医词典》
  8. 莝《中医词典》
  9. 错经妄行《中医词典》
  10. 挫闪腰痛方《回生集》
  11. 错经妄行成吐衄崩《医宗金鉴》
  12. 挫闪伤《伤科汇纂》
  13. 错经妄行成吐衄崩《妇科心法要诀》
  14. 挫喉《中医词典》
  15. 错误分类的偏倚《预防医学》
  16. 痤疖候《诸病源候论》
  17. 错语《中医名词词典》
  18. 痤疖候《巢氏病源补养宣导法》
  19. 错语《中医词典》
  20. 痤疖《儒门事亲》
  21. 搭串《中医词典》
  22. 痤痱疮门主论《疡医大全》
  23. 搭颊风《喉科秘诀》
  24. 痤痱疮门主方《疡医大全》
  25. 搭手《中医名词词典》
  26. 痤痱疮《外科正宗》
  27. 搭手《中医词典》
  28. 痤痱《医述》
  29. 搭手《奇效简便良方》
  30. 痤疿疮《中医词典》
  31. 搭手秘方《华佗神方》


幻觉_《医学心理学》_中医杂集_【岐黄之术】

二、幻觉
在线购买《医学心理学》正版书籍

二、幻觉

  • 上一页
  • 目录
  • 相关
  • 下一页

幻觉（hallucination）是指没有相应的客观刺激时所出现的知觉体验。换言之，幻觉是一种主观体验，主体的感受与知觉相似。这是一种比较严重的知觉障碍。幻觉与错觉不同之处在于前者没有客观刺激存在。由于其感受常常逼真生动，可引起愤怒、忧伤、惊恐、逃避乃至产生攻击别人的情绪或行为反应。企图说服出现幻觉体验的人不相信幻觉往往是徒劳的。幻觉偶然也能见于正常人。例如在似睡非睡的时候，出现幻听或幻视，称为入睡前幻觉；将醒而又倦睡时出现的幻觉，称为睡醒前幻觉。幻觉也能通过暗示方式产生。如过去文献中所的有些沉溺于宗教狂热的人，声称见到了“观音菩萨”或“耶稣基督”等，并不一定有病理意义。但是，应当说，幻觉大多是病理性。如果一个人多次出现幻觉，应当及时进行检查，以便对其心理障碍进行诊治，防止幻觉影响下发生伤人、出走或自杀等意外。

（一）幻觉分类

1．根据幻觉的结构性质，可分为：

（1）要素性幻觉（或称原始性幻觉），指幻觉简单、原始、如火光、哨音等。

（2）完全性幻觉，幻觉鲜明、生动、逼真、投射于外部空间，引起相应的情绪和行为反应。

2．根据感觉器官，常见幻觉可分为：

（1）幻听（auditory hallucination）：最为常见。病人听到各种声音，常为言语声。其来源、清晰程度和内容各不相同。病人有相应的情绪和行为反应，如与幻听对骂，或侧耳谛听，或将耳中塞以棉花（图23－1）。幻听可为评论、争论或命令的内容，如为命令性幻听，可直接支配患者的行动。

图示23-1精神分裂症病人的幻听与幻嗅

（2）幻视（visual hallucination）：多见鲜明生动的形象，亦可为支离 破碎的人形或令人惊恐的怪物猛兽。多见于感染、中毒所致的精神障碍。误食毒蕈可出现丰富幻觉。云南省居民食用一种小美牛肝蕈时，常出现形象比实物小的“小人国样幻视”。

（3）幻嗅（olfactory hallucination）：较少见，病人可闻到各种特殊的气味，如异香、奇臭、血腥、烧焦气味等。见于颞叶癫痫与精神分裂症（图23－1）。

（4）幻味（gustatory hallucination）：较少见，常与幻嗅或其他幻觉同时存在，病人感到进食或饮水时尝到特殊味道，常引起拒食。见于颞叶癫痫与精神分裂症。

（5）幻触（tactile hallucination）：病人感到其皮肤粘膜有虫爬、通电、火灼、手抓等异常感觉，可见于中毒性精神病与精神分裂症。有性器官接触感者，称为性幻觉，尤多见精神分裂症。

（6）本体幻觉（body-sensory hallucination）：较少见，包括内脏幻觉、运动幻觉和前庭幻觉。更年期发生的抑郁症常有内脏幻觉。运动幻觉指病人处于静止状态时自觉身体某部位有运动感，以精神分裂症多见。前庭幻觉指病人自感失去平衡，从而引起奇特姿势和行为，可见于精神分裂症和脑干器质性病变。

3．不完全幻觉（伪幻觉，pseudohallucination）：指一种存在于主观空间，缺乏客观实体感的幻觉。实际上这是一种病理表象，是一种取得知觉形象的思维。在某种程度上和形象生动的“梦”可以比拟。它具有知觉的轮廓清晰、色彩鲜明、形象生动的特点，但它缺乏知觉的实体性，并且不需要通过外部感官也能感受到，即直接由脑“看到”或“听到”。病人虽闭起双眼，但脑内仍有清晰的图象。如为语声，往往说不清声音的来源和方向。

例，男，28岁，未婚，工人，患精神分裂症已5年，近2年来觉得脑子里有说话的声音，为一异已男了声音。此后觉得自己为他人所控制，“一点不能自主”。有一次，脑子里的人带他到一个地方，叫他捣毁人家的仓库，说他是“玉皇大帝投胎”。还有一次买东西，脑子里的人不让他思考，以致使他不能算帐。有时候，这个声音又好象是在空中。表23－1说明真性幻觉（完全性幻觉）与假性幻觉的区别。

表23－1 真性幻觉与假性幻觉的区别

真性幻觉 | 假性幻觉
（1）有知觉实体性 | 无知觉实体性（模象）
（2）存在于客观空间 | 存在于主观空间
（3）由外部感官感受 | 由“内部感官”感受
（4）病人对幻觉有生动逼真的行为反应 |

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、错觉
  • 当前页：二、幻觉
  • 下一页：第二节　注意和记忆障碍
<<< 返回本书目录
  1. 幻觉【疾病症状】
  2. 幻觉hallucination《神经精神疾病诊断学》
  3. 缓中丸【方剂大全】
  4. 幻听【疾病症状】
  5. 缓中汤【方剂大全】
  6. 幻味【疾病症状】
  7. 缓中葱白汤【方剂大全】
  8. 幻想失去时间和空间感觉【疾病症状】
  9. 缓治法《石室秘录》
  10. 幻肢痛【疾病症状】
  11. 缓息汤【方剂大全】
  12. 换肠丸【方剂大全】
  13. 缓息丹【方剂大全】
  14. 换痘丹【方剂大全】
  15. 缓疼煎【方剂大全】
  16. 换骨丹《扁鹊心书》
  17. 缓气丸【方剂大全】
  18. 换骨丹【方剂大全】
  19. 缓慢性心律失常《心脏病学》
  20. 换骨膏【方剂大全】
  21. 缓脉指法主病《脉诀乳海》
  22. 换骨酒【方剂大全】
  23. 缓脉（阴）《诊家正眼》
  24. 换骨酒（换骨丹）【方剂大全】
  25. 缓脉（阴）《脉诀汇辨》
  26. 换骨散《扁鹊心书》
  27. 缓脉【疾病症状】
  28. 换骨散【方剂大全】
  29. 缓脉《疡科纲要》
  30. 换骨丸【方剂大全】
  1. 幻觉《医学心理学》
  2. 缓治法《石室秘录》
  3. 幻觉《神经精神疾病诊断学》
  4. 缓则治本《中医词典》
  5. 幻觉妄想综合征《神经精神疾病诊断学》
  6. 缓下《中医词典》
  7. 幻觉症《神经精神疾病诊断学》
  8. 缓下《中医名词词典》
  9. 幻嗅《百病自测》
  10. 缓慢性心律失常发生机理《心脏病学》
  11. 幻肢《神经精神疾病诊断学》
  12. 缓慢性窦性心律失常《心脏病学》
  13. 宦者《中医词典》
  14. 缓慢心律失常《急诊医学》
  15. 换骨丹《冯氏锦囊秘录》
  16. 缓脉指法主病《脉诀乳海》
  17. 换骨丹《三因极一病证方论》
  18. 缓脉（阴）《诊家正眼》
  19. 换骨丹《扁鹊心书》
  20. 缓脉（阴）《脉诀汇辨》
  21. 换骨散《扁鹊心书》
  22. 缓脉《脉理求真》
  23. 换肌散《医方考》
  24. 缓脉《疡科纲要》
  25. 换睡《中医词典》
  26. 缓脉《中医词典》
  27. 换腿丸《三因极一病证方论》
  28. 缓脉《中医名词词典》
  29. 换腿丸《太平惠民和剂局方》
  30. 缓疽门主论《疡医大全》
  31. 换形散《奇方类编》


注意和记忆障碍_《医学心理学》_中医杂集_【岐黄之术】

第二节　注意和记忆障碍
在线购买《医学心理学》正版书籍

第二节　注意和记忆障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

一、注意障碍

注意是人的心理活动选择性地指向某种目标。有主动与被动之分。注意障碍表现在强度．范围和持久性方面的改变。个体感到威胁，如疑有重病或认为别人要迫害他时，常表现警觉提高，注意增强。困倦、疲乏、抑郁、往往注意力涣散，难于集中。儿童多动症（MBD）由于脑上行激活系统功能障碍，皮层觉醒不足，对皮层下行运动中枢的控制减弱，导致注意短暂、好动不停，虽智能在正常范围，但学习成绩不佳。其基本心理障碍在于注意缺陷。使用利他灵（Ritalin）等中枢兴奋剂后，患儿注意障碍改善，学习成绩才可迅速提高。个体沉溺于某些事情或意识范围狭窄时，注意范围亦有相应缩小。主动与被动注意均见减弱，如某些器质性疾病或意识模糊时，则称为注意迟钝。由于注意与皮层觉醒程度有关，注意减退常被视为意识清晰程度降低的指标。

二、记忆障碍

记忆，是使贮存于脑内的信息复呈于意识中的功能，是保存和回忆以往经验的过程。

记忆有三个基本过程：①识记，使经验在中枢神经系统中留下痕迹的过程。取决于意识水平和注意是否集中。精神疲乏、缺乏兴趣、注意力不集中和意识模糊可以影响识记过程。严重的识记缺陷一般由器质性原因所造成。②保存，即信息储存。有三个阶段，最初阶段是通过感觉形成记忆痕迹，这种痕迹很不稳定；第二阶段为短期保存；第三阶段为长期保存。保存是神经组织的特性，保存发生障碍时，不能建立新的记忆，遗忘范围则与日俱增。严重的保存缺陷见于脑器质性疾病。③再现，即唤起和得复呈以往经验的过程。部分地或完全地失去再现以往经验能力，称为遗忘。

（一）遗忘（amnesia）

记忆的三个基本过程之一或全部受损时均会产生遗忘，临床上分为心因性遗忘和器质性遗忘两类。

1.心因性遗忘 情绪因素既能影响识记，又能干扰追忆过程。焦虑．注意力涣散．内心矛盾或有一系列先占观念时，均可引起记忆障碍。同以往经历的某一特殊时期有关的或与强烈恐惧．愤怒．羞辱情境有关的记忆丧失，多见于分离性障碍（dissociative disorders），是心因性遗忘的典型表现。其遗忘的内容往往有高度选择性。有时，心因性遗忘局限于某一阶段的经历，在这一阶段中的事件毫无记忆，被称为“界限性遗忘”，但这类遗忘也可见于颅脑外伤。心因性遗忘是暂时性可以治疗的障碍。

2.器质性遗忘 指器质性脑病引起的遗忘，往往近事遗忘较早出现。颅脑外伤后患者不能回忆受伤前一段时间经历者，称为逆行遗忘症。遗忘持续时间的长短与脑外伤程度直接相关。器质性脑病患者对发病之后一段时间的记忆缺失，称为顺行性遗忘症。常见于高热谵妄．癫痫性朦胧．醉酒．脑外伤．脑炎以及蛛网膜下腔出血等。遗忘与意识障碍或脑病变有关。慢性弥漫性脑病变如老年性痴呆．麻痹性痴呆或某些亚急性病变累及海马等记忆回路结构时,可出现遗忘综合征，有定向障碍．注意力减退和近事遗忘。

（二）记忆错误

指再现发生歪曲。主要有：

1.错构（paramnesia）指对一个真实事件的追忆中添加了错误的细节。再现歪曲，在正常人有时也会见到，但弥漫性脑病变可使错构倾向更为强烈。

2.虚构（confabulation）指以想像的．没有真实根据的内容来填补记忆缺陷。患者谈论这些“经历”时仿佛确有其事。由于虚构情节不能保存，所以在询问时内容常有改变。虚构是器质性脑病的特征之一，与病理性谎言不同，后者并无记忆缺陷，而是由于他们富于幻想，信口雌黄编造成的虚假经历，以博得别人的注目和同情。这些人常有癔症性格特点。虚构大多为日常生活事件，通常容易引出，如问“昨晚你在哪里？”往往足以引出这种现象。

3.柯萨可夫综合征（Korsakoff syndrome）又名遗忘－虚构综合征，其特点为近事遗忘．虚构和定向障碍，往往有欣快情绪而否认患病。常提示下丘脑，尤其是乳头体附近有病变存在。主要见于慢性酒精中毒．脑外伤．脑肿瘤等脑器质性病变。

4.似曾相识感（deja vu）指病人接触完全陌生的事物时，有一种早先经历过的熟悉感。反之，在感受早已熟知的事物时，有一种初次见面的陌生感，则称旧事如新感（jamais vu）。正常人亦可出现这两种体验，但以神经症和癫痫更多见。

除了上述遗忘和记忆错误两大类外，某些强迫症．躁狂症和偏执性障碍可以见到记忆增强，许多久远的事件甚至细节都能回忆出来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、幻觉
  • 当前页：第二节　注意和记忆障碍
  • 下一页：第三节　思维障碍
<<< 返回本书目录
  1. 注意和记忆障碍《医学心理学》
  2. 注意力不集中【疾病症状】
  3. 注序《明医杂着》
  4. 注意力缺乏多动症【疾病症状】
  5. 注夏章《医学妙谛》
  6. 注意缺陷障碍【疾病大全】
  7. 注夏《证治准绳·幼科》
  8. 注意事项《减肥新法与技巧》
  9. 注夏《推求师意》
  10. 注意事项和治疗时间《理疗学》
  11. 注夏《金匮钩玄》
  12. 注意障碍【疾病症状】
  13. 注夏《丹溪治法心要》
  14. 注意障碍disorders of attention《神经精神疾病诊断学》
  15. 注夏《保婴撮要》
  16. 注意逐邪勿拘结粪《温疫论》
  17. 注痰块《医门补要》
  18. 注仲景暴感暑热证治各条《温热逢源》
  19. 注孙真人眼科秘诀后《眼科秘诀》
  20. 注仲景兼感湿温证治各条《温热逢源》
  21. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  22. 驻车丸【方剂大全】
  23. 注射针眼和手术切口出血【疾病症状】
  24. 驻车丸（千金）《张氏医通》
  25. 注射原则《基础护理学》
  26. 驻车圆【方剂大全】
  27. 注射前准备《基础护理学》
  28. 驻景补肾明目丸【方剂大全】
  29. 注射剂澄明度检查法《医院药学》
  30. 驻景圆【方剂大全】
  1. 注意和记忆障碍《医学心理学》
  2. 注意点《减肥新法与技巧》
  3. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  4. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  5. 注意夸大病情的情况《医学心理学》
  6. 注序《明医杂着》
  7. 注意力缺陷症《默克家庭诊疗手册》
  8. 注心痛《中医词典》
  9. 注意事项《减肥新法与技巧》
  10. 注泄《中医词典》
  11. 注意事项《减肥新法与技巧》
  12. 注夏章《医学妙谛》
  13. 注意事项《气功外气疗法》
  14. 注夏《金匮钩玄》
  15. 注意事项《实验动物科学》
  16. 注夏《丹溪治法心要》
  17. 注意事项《实用免疫细胞与核酸》
  18. 注夏《丹台玉案》
  19. 注意事项和治疗时间《理疗学》
  20. 注夏《保婴撮要》
  21. 注意事项及反应《默克家庭诊疗手册》
  22. 注夏《证治准绳·幼科》
  23. 注意障碍《神经精神疾病诊断学》
  24. 注夏《医学纲目》
  25. 注意逐邪勿拘结粪《温疫论》
  26. 注夏《医学传灯》
  27. 注仲景暴感暑热证治各条《温热逢源》
  28. 注夏《推求师意》
  29. 注仲景兼感湿温证治各条《温热逢源》
  30. 注夏《中医词典》
  31. 驻车丸《备急千金要方》


思维障碍_《医学心理学》_中医杂集_【岐黄之术】

第三节　思维障碍
在线购买《医学心理学》正版书籍

第三节　思维障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

思维是人脑对客观事物的间接和概括的反映。这就是说，思维过程是利用已知的知识为媒介，不依靠实际物体来进行。同时，它反映事物的本质和事物间的内部联系。思维过程包括分析、综合、比较、抽象、概括、判断和推理等基本过程，通过联想和逻辑过程来实现。分析指把事物的各个特征加以区分；综合指将事物的各个特性联系成一个整体；比较指将一事物与他事物加以对照，确定其异同；概括指抽出一类事物的共同特点，摒弃其个别特点。思维是借助词语形成概念进行的。确定这一概念与另一概念的关系，是判断的过程。在已有判断基础上作出新的判断，是推理的过程。思维是人脑的功能，又受个体以往经验．社会文化背景的制约。因此，人脑的功能状态．个体的心理状态（需要．动机．情绪．人格等）和社会文化背景都能影响思维过程。

正常思维过程具有目的性．连贯性．逻辑性。思维内容付诸实践则产生一定效果，并能接受现实检验自行矫正错误。此外，进行思维的人都有相应的内省体验，知道自己思维活动属于自身，为自己所控制。如果思维过程和内容发和异常时，上述正常思维特征常有改变，称为思维障碍，是精神病人的一组重要症状。由于思维是通过语言表达的，所以检查思维有无障碍主要通过和病人的谈话来发现，有时也要收集病人的书面材料，并听取病人对其行为的解释。

思维障碍有多种不同的分类，在临床上，目前倾向分为四类：①思维速度障碍，例如思维过程加快（意念飘忽）或迟缓。②思维形式障碍，亦称联想障碍，主要表现联想结构的松弛．缺乏目的指向、象征误用，不合逻辑。例如，思维散漫．病理性象征思维等。③思维控制障碍，指病人感到思维不属于自己，思维活动失去自主性，或觉得为外力控制。例如思维剥夺．思维插入．思维播散等体验。④思维内容障碍，例如妄想．类妄想观念．强迫观念等。这种分类适合临床诊断需要，但比较集中于精神分裂症思维障碍的研究，以器质性脑病或其他精神的思维障碍关注较少。

从心理病理学角度，据BыгоTCKий的意见，思维障碍的性质可分为以下三类：①概括过程的障碍，包括概括水平下降和倒错。②思维动力障碍。③思维动机成分的障碍。这种分类方法不是根据现象描述，而是试图根据思维过程自身的特征分类，本节拟据此进行讨论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　注意和记忆障碍
  • 当前页：第三节　思维障碍
  • 下一页：一、概括过程障碍
<<< 返回本书目录
  1. 思维障碍《医学心理学》
  2. 思维障碍disorders of thought《神经精神疾病诊断学》
  3. 思维紊乱【疾病症状】
  4. 思维中断【疾病症状】
  5. 思维松弛【疾病症状】
  6. 思仙续断丸【方剂大全】
  7. 思维破裂【疾病症状】
  8. 思仙续断圆【方剂大全】
  9. 思维贫乏【疾病症状】
  10. 思子《本草纲目》完整版
  11. 思维黏滞【疾病症状】
  12. 斯蒂尔病【疾病大全】
  13. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  14. 斯里兰卡肉桂【中药大全】
  15. 思维控制异常【疾病症状】
  16. 斯氏狸殖吸虫《人体寄生虫学》
  17. 思维解体【疾病症状】
  18. 斯特奇-韦伯综合征【疾病大全】
  19. 思维缓慢【疾病症状】
  20. 撕脱骨折【疾病症状】
  21. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  22. 死产【疾病症状】
  23. 思维不连贯【疾病症状】
  24. 死而复苏论《张氏医通》
  25. 思维奔逸【疾病症状】
  26. 死骨【疾病症状】
  27. 思伤脾怒胜思解《吴医汇讲》
  28. 死后虫鼠犬伤《洗冤集录》
  29. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  30. 死后仰卧停泊有微赤色《洗冤集录》
  1. 思维障碍《医学心理学》
  2. 思维内容障碍《医学心理学》
  3. 思维障碍《神经精神疾病诊断学》
  4. 思维控制障碍《神经精神疾病诊断学》
  5. 思维中断《神经精神疾病诊断学》
  6. 思维观念障碍《神经精神疾病诊断学》
  7. 思维阻滞《神经精神疾病诊断学》
  8. 思维动力障碍《医学心理学》
  9. 思仙续断丸《太平惠民和剂局方》
  10. 思维动机成分的障碍《医学心理学》
  11. 思仙续断丸《普济本事方》
  12. 思维奔逸《神经精神疾病诊断学》
  13. 思想风俗与医事活动《中国医学通史》
  14. 思食调中丸《仁术便览》
  15. 思想政治工作基本方法《医院药学》
  16. 思胜恐《中医词典》
  17. 思噎《中医词典》
  18. 思伤脾怒胜思解《吴医汇讲》
  19. 思郁《中医词典》
  20. 思伤脾《中医词典》
  21. 思则气结《中医名词词典》
  22. 思伤《校注医醇剩义》
  23. 思则气结《中医词典》
  24. 思伤《中医词典》
  25. 思中《中医词典》
  26. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  27. 斯氏狸殖吸虫《人体寄生虫学》
  28. 思虑致遗论《研经言》
  29. 斯耶格伦综合征《默克家庭诊疗手册》
  30. 思虑（养生余录 上）《古今医统大全》
  31. 嘶《中医词典》


概括过程障碍_《医学心理学》_中医杂集_【岐黄之术】

一、概括过程障碍
在线购买《医学心理学》正版书籍

一、概括过程障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

概括是抽出一类事物的共同特点，摒弃其个别特点。概括是揭示事物的现象和本质之间联系的一种过程。概括过程障碍又分为两类：

1.概括水平下降，指患者抓不住事物的本质特征，常根据事物局部的具体特征进行判断，不能进行抽象的概括，不会分析自己面临的情况。弥漫性脑病变精神发育迟滞患者因有智能障碍，常常导致概括水平下降。例如，用若干大小、长短不同的木块让病人做分类试验。一位精神发育迟滞病人都将最长、大、小和最短小的四块归为一类。他说是长的是“爸爸”、大的是“妈妈”、小的是“哥哥”、最短的是“妹妹”。这表明病人不能根据事物固有特征进行抽象概括，因而不能正确区分事物，不能正确分类。

2.概括过程倒错，指病人常根据事物的一个偶然的现象，力图从“理论立场”来对待，以空洞．抽象的原则来说明事物的相互联系，结果导致思维离奇古怪，不符合现实，令人费解。常见于精神分裂的联想障碍。

例，男，15岁，一年来逐渐出现性格古怪．行为离奇．经常拒食或吃饭时不肯咀嚼，要硬性吞下去，不敢吃猪肝，说“吃了猪肝自己会变成猪”。自称“大脑神经细胞被人偷窃了”入院后诊断为精神分裂症。问他拒食原因，答道：“吃饭时米会感到痛苦”，问他根据什么，则答：“过去妈妈说过植物也有神经系统的”。

例，男，29岁，断言半年来姑母要害他而入院，诊断为精神分裂症。精神检查证实病人确有被迫害妄想，坚信姑母要将表妹强嫁于他。病人为此十分气愤，认为近亲结婚是绝对不会答应的。问他这种想法的根据时，病人说一天他去姑母家，表妹拿了一碟玫瑰酥与核桃酥请他吃。他认为玫瑰是爱情的表示，核桃是合起来志同道合的意思，因而他断定表妹看中了他。并说以后姑母又串通其他人采取了一系列的行动，逼他就范。

很显然，前一例的推理不合逻辑，后一例将具体事物与抽象概念混淆起来了（即病理性象征性思维）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　思维障碍
  • 当前页：一、概括过程障碍
  • 下一页：二、思维动力障碍
<<< 返回本书目录
  1. 概况《外科学总论》
  2. 概论《理疗学》
  3. 溉喉汤【方剂大全】
  4. 概论《理疗学》
  5. 盖子澄眼药方【方剂大全】
  6. 概论《理疗学》
  7. 盖体汤【方剂大全】
  8. 概论《理疗学》
  9. 盖氏骨折【疾病大全】
  10. 概论《临床生物化学》
  11. 盖痘疹《专治麻痧初编》
  12. 概论《泌尿外科学》
  13. 盖痘疹《医宗金鉴》
  14. 概论《人体寄生虫学》
  15. 盖痘疹《麻疹阐注》
  16. 概论《人体寄生虫学》
  17. 盖痘解毒麻《麻科活人全书》
  18. 概论《人体寄生虫学》
  19. 盖《痘疹心法要诀》
  20. 概论《人体寄生虫学》
  21. 钙磷镁与微量元素的临床生物化学《临床生物化学》
  22. 概论《人体寄生虫学》
  23. 钙磷代谢及微量元素《生物化学与分子生物学》
  24. 概论《外科学总论》
  25. 钙磷代谢《生物化学与分子生物学》
  26. 概论《西医眼科学》
  27. 钙离子内流【疾病症状】
  28. 概论《心脏病学》
  29. 钙拮抗药的作用与临床应用《药理学》
  30. 概论《中医疾病预测》
  1. 概括过程障碍《医学心理学》
  2. 概况《外科学总论》
  3. 概论《临床生物化学》
  4. 概况《急诊医学》
  5. 概论《急诊医学》
  6. 盖骨《中医词典》
  7. 概论《急诊医学》
  8. 盖痘疹《专治麻痧初编》
  9. 概论《急诊医学》
  10. 盖痘疹《医宗金鉴》
  11. 概论《急诊医学》
  12. 盖痘疹《麻疹阐注》
  13. 概论《中医疾病预测》
  14. 盖痘疹《麻疹备要方论》
  15. 概论《中医疾病预测》
  16. 盖痘疹《中医词典》
  17. 概论《人体寄生虫学》
  18. 盖痘解毒麻《麻科活人全书》
  19. 概论《人体寄生虫学》
  20. 盖《痘疹心法要诀》
  21. 概论《人体寄生虫学》
  22. 钙通道的类型与分子结构《药理学》
  23. 概论《人体寄生虫学》
  24. 钙磷镁与微量元素的临床生物化学《临床生物化学》
  25. 概论《人体寄生虫学》
  26. 钙磷代谢及微量元素《生物化学与分子生物学》
  27. 概论《心脏病学》
  28. 钙磷代谢的调节《生物化学与分子生物学》
  29. 概论《外科学总论》
  30. 钙磷代谢《生物化学与分子生物学》
  31. 概论《泌尿外科学》


思维动力障碍_《医学心理学》_中医杂集_【岐黄之术】

二、思维动力障碍
在线购买《医学心理学》正版书籍

二、思维动力障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

指思维过程的速度和判断推理稳定性的改变。躁狂症患者思维过程加速，出现意念飘忽（flight of ideas）.。此时病人情感高涨，谈笑风生，思如潮涌，口若悬河，后一句话与前一句话可有音韵或表面意义上的连接，被称为感染性欢乐。

现引述一例说明躁狂症时思维加速．意念飘忽的特点。

图示23-2 躁狂症病人的欢乐情绪

例，女，33岁，母有躁狂症症。二年前有过失眠．抑郁．浑身无力．甚至悲观消极数月。近2周出现躁狂发作、言语增多、内容夸大，自称：“我现在讲话象黄河之水，汹涌澎湃，一泻千里”。“讲话讲得快，心理充满乐观”。“我现在记忆力特别好，比以前聪明”。医生问她几岁，答道：“三十三，三月初三生，三月桃花开，开花结果给猴吃，我正好是属猴的”。睡眠需要减少，认为一天二三小时睡眠已足，在病房爱管闲事，唱歌跳舞，稍不如意，则大发脾气。

反之，抑郁症患者思维过程减慢，观念产生减少，构思困难。有些精神分裂症病人表现思维过程突然中断．阻隔，主观上有思维被夺（thought deprivation）的体验。癫痫病人不放过事物的细节，力求精确和包罗无遗，叙述中添加许多不必要的枝节。虽然最终仍能回到正题，但大大延缓了到达目标的时间，称为病理性赘述（circumstantiality）。这种现象亦可见于少数脑外伤、精神发育迟滞或老年性精神病早期。重复出现的观念或思维，虽明知不必要，但不能摆脱，称为强迫观念（obsessional thoughts），有强迫性回忆．强迫性疑虑和强迫性穷思竭虑等形式。其特征在于病人知道其不合理，并力图克制，因而多伴焦虑性情绪，求治心切，但思维的属性并无改变，强迫观念在抑郁时往往增多。多见于强迫症，但亦可见于抑郁症、精神分裂症早期或脑器质性病变。

例，女，30岁，近2年来常重复出现下列想法：认为她可能把癌传到她家里，尤其怕把癌传给她的父母。因为她听说接触有疣的患者能传上疣，为了减少传播癌的可能性，她开始过度洗涤。每天洗手达125次，每日3块肥皂，还要反复洗澡．洗头发，因为害怕把癌传到家中。她说：“当我洗到自己满意时，我觉得很轻松”。诊断强迫症，经行为治疗（暴露法）后好转。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、概括过程障碍
  • 当前页：二、思维动力障碍
  • 下一页：三、思维动机成分的障碍
<<< 返回本书目录
  1. 思维不连贯【疾病症状】
  2. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  3. 思维奔逸【疾病症状】
  4. 思维缓慢【疾病症状】
  5. 思伤脾怒胜思解《吴医汇讲》
  6. 思维解体【疾病症状】
  7. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  8. 思维控制异常【疾病症状】
  9. 思虑致遗论《研经言》
  10. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  11. 思虑-养生余录（上）《古今医统大全》
  12. 思维黏滞【疾病症状】
  13. 思虑伤脾【疾病症状】
  14. 思维贫乏【疾病症状】
  15. 思路障碍thinking path disorder《神经精神疾病诊断学》
  16. 思维破裂【疾病症状】
  17. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  18. 思维松弛【疾病症状】
  19. 思考困难感【疾病症状】
  20. 思维紊乱【疾病症状】
  21. 私以切、耳实《证类本草》
  22. 思维障碍《医学心理学》
  23. 丝状角膜病变【疾病大全】
  24. 思维障碍disorders of thought《神经精神疾病诊断学》
  25. 丝竹空穴【头部正面穴位】
  26. 思维中断【疾病症状】
  27. 丝线吊芙蓉【中药大全】
  28. 思仙续断丸【方剂大全】
  29. 丝棉木叶【中药大全】
  30. 思仙续断圆【方剂大全】
  1. 思维动力障碍《医学心理学》
  2. 思维动机成分的障碍《医学心理学》
  3. 思维观念障碍《神经精神疾病诊断学》
  4. 思维奔逸《神经精神疾病诊断学》
  5. 思维控制障碍《神经精神疾病诊断学》
  6. 思食调中丸《仁术便览》
  7. 思维内容障碍《医学心理学》
  8. 思胜恐《中医词典》
  9. 思维障碍《医学心理学》
  10. 思伤脾怒胜思解《吴医汇讲》
  11. 思维障碍《神经精神疾病诊断学》
  12. 思伤脾《中医词典》
  13. 思维中断《神经精神疾病诊断学》
  14. 思伤《校注医醇剩义》
  15. 思维阻滞《神经精神疾病诊断学》
  16. 思伤《中医词典》
  17. 思仙续断丸《太平惠民和剂局方》
  18. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  19. 思仙续断丸《普济本事方》
  20. 思虑致遗论《研经言》
  21. 思想风俗与医事活动《中国医学通史》
  22. 思虑（养生余录 上）《古今医统大全》
  23. 思想政治工作基本方法《医院药学》
  24. 思路障碍《神经精神疾病诊断学》
  25. 思噎《中医词典》
  26. 思流障碍《神经精神疾病诊断学》
  27. 思郁《中医词典》
  28. 思考题《生物化学与分子生物学》
  29. 思则气结《中医名词词典》
  30. 思考题《生物化学与分子生物学》
  31. 思则气结《中医词典》


思维动机成分的障碍_《医学心理学》_中医杂集_【岐黄之术】

三、思维动机成分的障碍
在线购买《医学心理学》正版书籍

三、思维动机成分的障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

正常思维特点之一是目的指向性。思维的目的指向取决于人的需要，因此，思维过程受动机成分的制约。如果思维过程受到偶然的、表面的动机成分的影响和干扰，则联想“好像是同时按不同轨道进行”，形成“多向思维”，则使思维过程的目的性不明，缺乏中心。临床上见到的“联想散漫”（incoheence of thinking ）“思维插入”（thought insertion）等就是这类思维障碍的例子。

严重的联想散漫可以出现思路失去连贯性，观念之间失去内在联系。虽然个别句子有一定意义，但整个语句既无中心，也无任何意义。例如一个精神分裂症病人回答关于他去上海南京路干什么时，说：“南京路上好八连，英国领事馆门口有两个警察，我是第五条好汉，蓝墨水点点在面孔上，上就是下，下就是下”。这种现象被称为思维破裂。如果一个精神病人在意识清晰．情感平稳情况下，在疾病纵向过程中经常出现这类思维障碍，被认为是诊断精神分裂症的有力证据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、思维动力障碍
  • 当前页：三、思维动机成分的障碍
  • 下一页：四、思维内容障碍
<<< 返回本书目录
  1. 思维不连贯【疾病症状】
  2. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  3. 思维奔逸【疾病症状】
  4. 思维缓慢【疾病症状】
  5. 思伤脾怒胜思解《吴医汇讲》
  6. 思维解体【疾病症状】
  7. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  8. 思维控制异常【疾病症状】
  9. 思虑致遗论《研经言》
  10. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  11. 思虑-养生余录（上）《古今医统大全》
  12. 思维黏滞【疾病症状】
  13. 思虑伤脾【疾病症状】
  14. 思维贫乏【疾病症状】
  15. 思路障碍thinking path disorder《神经精神疾病诊断学》
  16. 思维破裂【疾病症状】
  17. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  18. 思维松弛【疾病症状】
  19. 思考困难感【疾病症状】
  20. 思维紊乱【疾病症状】
  21. 私以切、耳实《证类本草》
  22. 思维障碍《医学心理学》
  23. 丝状角膜病变【疾病大全】
  24. 思维障碍disorders of thought《神经精神疾病诊断学》
  25. 丝竹空穴【头部正面穴位】
  26. 思维中断【疾病症状】
  27. 丝线吊芙蓉【中药大全】
  28. 思仙续断丸【方剂大全】
  29. 丝棉木叶【中药大全】
  30. 思仙续断圆【方剂大全】
  1. 思维动机成分的障碍《医学心理学》
  2. 思维奔逸《神经精神疾病诊断学》
  3. 思维动力障碍《医学心理学》
  4. 思食调中丸《仁术便览》
  5. 思维观念障碍《神经精神疾病诊断学》
  6. 思胜恐《中医词典》
  7. 思维控制障碍《神经精神疾病诊断学》
  8. 思伤脾怒胜思解《吴医汇讲》
  9. 思维内容障碍《医学心理学》
  10. 思伤脾《中医词典》
  11. 思维障碍《医学心理学》
  12. 思伤《校注医醇剩义》
  13. 思维障碍《神经精神疾病诊断学》
  14. 思伤《中医词典》
  15. 思维中断《神经精神疾病诊断学》
  16. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  17. 思维阻滞《神经精神疾病诊断学》
  18. 思虑致遗论《研经言》
  19. 思仙续断丸《太平惠民和剂局方》
  20. 思虑（养生余录 上）《古今医统大全》
  21. 思仙续断丸《普济本事方》
  22. 思路障碍《神经精神疾病诊断学》
  23. 思想风俗与医事活动《中国医学通史》
  24. 思流障碍《神经精神疾病诊断学》
  25. 思想政治工作基本方法《医院药学》
  26. 思考题《生物化学与分子生物学》
  27. 思噎《中医词典》
  28. 思考题《生物化学与分子生物学》
  29. 思郁《中医词典》
  30. 思考题《生物化学与分子生物学》
  31. 思则气结《中医名词词典》


思维内容障碍_《医学心理学》_中医杂集_【岐黄之术】

四、思维内容障碍
在线购买《医学心理学》正版书籍

四、思维内容障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

1．妄想思维内容没有或缺乏事实根据，难以动摇，与病人的社会地位和文体水平不相称的病理信念，就是所谓妄想。妄想是精神病（psychosis）确定无疑的征象。

妄想的内容有多种多样，有被害、关系、物理影响、夸大、罪恶、嫉妒、钟情、疑病等。多见于精神分裂症偏执型、偏执性精神病、情感性精神病与器质性精神病。其中，认为自已受到外力操纵，被电脑、原子能、激光控制的被控制感（delusion of being controled）和觉得自己正在想的内容已为周围一切人所洞悉的被洞悉感（feeling of beingrevealed），以精神分裂症最多见。妄想的内容常由病人的经历、社会文化背景所决定，随时代发展而有变动。如果说几十年之前，妄想有较多的神鬼、催眠术之类的内容，那么，当今，由于科学的发展，妄想有较多的电脑、激光的内容也就毫不奇怪了。

病人对妄想内容大多深信不疑，因此和病人争论是徒劳的。病人往往按其妄想行事，可能引起危险的行为。如被害妄想、嫉妒妄想可能攻击其妄想的对象。嫉妒妄想病人伤害自己妻子、与自己丈夫争吵、对配偶跟踪盯梢相当常见。罪恶妄想可能引起拒食、自杀。还有些妄想病人，有被害、关系等内容，可以到处写信申诉或控告。

妄想结构的系统性有不同程度，常与人格的完整性有关。人格损害严重，妄想常支离破碎。反之，妄想比较系统，有较强的逻辑推理者，表明其人格相对比较完整，智力亦颇高。

妄想形成的确切原理尚不明了。有人分为原发性妄想与继发性妄想两类。原发性者是指一种突如其来的、不能以病人所处的环境和心理背景解释，具有象征意义的病态信念。此时病人既无知觉障碍，亦无智能理解障碍。多见于精神分裂症，也可见于癫痫性精神病等器质性病变。如一位精神分裂症女病人无端断定另一个女病人是她已故丈夫的化身。她说：“虽然他的外貌是女的，但是他的灵魂是男的，他的鼻子和我丈夫的一模一样。”还有一位男性精神分裂症病人，一天从外地乘火车回上海，一下火车突然发觉车站上有一种异样的紧张气氛，有些人注视着他，另一些人都对着他报之以微笑。接着他发生了被迫害妄想。继发性者是指妄想继发于其他病理心理过程。如幻觉可引起解释性妄想，情感高涨时由于自我评价过高可继发夸大妄想；抑郁情绪由于自身感觉不良、自卑自责可引起疑病妄想、罪恶妄想；偏执性人格者由于生活挫折易产生偏执性妄想；老年性痴呆者，早期由于记忆、智能减退易于出现贫穷妄想、被窃妄想。有时，两个或几个共同生活的．情感密切的人发生同样内容的妄想，其中一个是原发的有被害妄想的病人，其他人受暗示或情感影响也对其妄想内容信以为真，称为“感应性妄想”，即所谓“两联性”或“三联性”精神病。

2．类妄想观念顾名思义，是类似妄想的观念。表现为与处境有关、不很固定的猜疑。这类病人常被称为“类偏狂反应”（paranoid reaction）或“心因性妄想症”（psychogenic paranoid state），其发生可能与以下因素有关：

(1)素质：性格多疑的人在遇到困难或挫折时，往往过分敏感，产生过多的猜疑。

(2)精神或躯体弱点导致超价观念（overvalued idea）形成：例如有手淫习惯、私生子、身体残缺、自尊心受损、社会地位与其知识水平不相称等均可引起自卑、敏感，形成“超价观念”。所谓“超价观念”是一种具有强烈情感色彩、高于其他观念成为先入见思维内容，在一个相当时间内在其精神生活中一直占据优势地位，使他对客观情况的判断发生不适当的评价。如一个宿舍丢了东西，某人在这之前回过宿舍，于是他觉得别人在议论他，对他投以怀疑的目光，逐步发展到认为所有的人都在注意他．议论他的思想，就是一例。

(3)慢性耳聋：研究表明，耳聋与类偏狂反应有密切关系，尤其是重听，更易发生类偏狂反应。

(4)其他：包括推诿作用（projection）与自我牵连的倾向。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、思维动机成分的障碍
  • 当前页：四、思维内容障碍
  • 下一页：第四节　情感障碍
<<< 返回本书目录
  1. 思维控制障碍thought controlled disorder《神经精神疾病诊断学》
  2. 思维黏滞【疾病症状】
  3. 思维控制异常【疾病症状】
  4. 思维贫乏【疾病症状】
  5. 思维解体【疾病症状】
  6. 思维破裂【疾病症状】
  7. 思维缓慢【疾病症状】
  8. 思维松弛【疾病症状】
  9. 思维观念障碍disorders of thought idea《神经精神疾病诊断学》
  10. 思维紊乱【疾病症状】
  11. 思维不连贯【疾病症状】
  12. 思维障碍《医学心理学》
  13. 思维奔逸【疾病症状】
  14. 思维障碍disorders of thought《神经精神疾病诊断学》
  15. 思伤脾怒胜思解《吴医汇讲》
  16. 思维中断【疾病症状】
  17. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  18. 思仙续断丸【方剂大全】
  19. 思虑致遗论《研经言》
  20. 思仙续断圆【方剂大全】
  21. 思虑-养生余录（上）《古今医统大全》
  22. 思子《本草纲目》完整版
  23. 思虑伤脾【疾病症状】
  24. 斯蒂尔病【疾病大全】
  25. 思路障碍thinking path disorder《神经精神疾病诊断学》
  26. 斯里兰卡肉桂【中药大全】
  27. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  28. 斯氏狸殖吸虫《人体寄生虫学》
  29. 思考困难感【疾病症状】
  30. 斯特奇-韦伯综合征【疾病大全】
  1. 思维内容障碍《医学心理学》
  2. 思维控制障碍《神经精神疾病诊断学》
  3. 思维障碍《医学心理学》
  4. 思维观念障碍《神经精神疾病诊断学》
  5. 思维障碍《神经精神疾病诊断学》
  6. 思维动力障碍《医学心理学》
  7. 思维中断《神经精神疾病诊断学》
  8. 思维动机成分的障碍《医学心理学》
  9. 思维阻滞《神经精神疾病诊断学》
  10. 思维奔逸《神经精神疾病诊断学》
  11. 思仙续断丸《太平惠民和剂局方》
  12. 思食调中丸《仁术便览》
  13. 思仙续断丸《普济本事方》
  14. 思胜恐《中医词典》
  15. 思想风俗与医事活动《中国医学通史》
  16. 思伤脾怒胜思解《吴医汇讲》
  17. 思想政治工作基本方法《医院药学》
  18. 思伤脾《中医词典》
  19. 思噎《中医词典》
  20. 思伤《校注医醇剩义》
  21. 思郁《中医词典》
  22. 思伤《中医词典》
  23. 思则气结《中医名词词典》
  24. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  25. 思则气结《中医词典》
  26. 思虑致遗论《研经言》
  27. 思中《中医词典》
  28. 思虑（养生余录 上）《古今医统大全》
  29. 斯氏狸殖吸虫《人体寄生虫学》
  30. 思路障碍《神经精神疾病诊断学》
  31. 斯耶格伦综合征《默克家庭诊疗手册》


情感障碍_《医学心理学》_中医杂集_【岐黄之术】

第四节　情感障碍
在线购买《医学心理学》正版书籍

第四节　情感障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

人在认识和改造客观现实的过程中，对事物采取各种不同的态度，产生各种不同的内心体验，如喜悦．悲伤．惊恐．愤怒．不满．欣赏．同情．失望等。称为情感（affect）。情感的性质与个体的生理需要能否获得满足有关。在沙漠中没有水喝所产生的紧张不安的感觉，就是因为人体对水的需要未能满足的缘故。满足了就会产生愉快舒适的体验。同机体的基本生理需要或本能活动（如饥、渴、性活动）有关的内心体验，多伴有比较明显的躯体方面的变化，称为情绪（emotion）。情感或情绪的产生及其强度则由个体的认知评价所决定。人在动物园里看到野兽不感到害怕，如在森林中见到野兽则立即感到惊恐，准备逃走。这是因为认知评价不同。在森林中人们认识到现实的危险是产生惊恐的原因。不同的人有不同的人格，有不同的认知方式和不同的应对能力。因此，对同一事物，不同的个体可有不同的情感体验。面临威胁或某种阻碍，焦虑人格容易产生紧张不安、恐惧的情感体验；但在另外一些人，认为这些威胁或阻碍很小，自信有能力克服，就会精神振奋或产生愤怒，以排除威胁或阻碍。

人的情感过程与其他心理过程密切相关。例如，情感可影响感知的清晰性。注意力的集中和持久性、记忆的保存和再现以及思维的速度和指向等。情感高涨时思维敏捷、智力活动增强、动作增多；反之，情感低落时思维迟钝、智力操作困难、动作减少或增多。情感活动常伴明显的植物性神经功能变化，特别是呼吸与循环的变化。如惊恐时，交感神经功能亢进，表现心率加快、血压升高、呼吸加速、竖毛、皮肤血管收缩以及皮肤呈鸡皮样变化等现象。

持久的情绪基调会影响人们的内心体验和行为，这称为心境（mood）。心境好坏同客观发生的事件以及自身感觉如何是密切相关的。健康不佳，自身感觉不良，心境亦不愉快。亲人去世，悲哀往往长时间占据了心境。暴发性的、强烈而短促的情绪反应，如暴怒、恐怖、绝望、狂喜等，称为“激情”。正常人久别重逢时的狂喜，称为“生理性激情”。癫痫、脑外伤或其他器质性疾病时出现暴怒乃至杀人，则称为“病理性激情”往往有意识模糊。

由于情感是一种内心体验，具有流动、变化性质，其差别多得不可胜数，因此难于描述和分类。通常分为：①心境障碍或病理优势情感：焦虑、恐惧、抑郁、欣快。②情感反应异常：指对客观刺激发生情感反应的速度、强度与持久性方面的异常，如易激惹性、情感暴发、情感脆弱、病理性激情等。③情感统一性异常：指情感体验的矛盾性．、与刺激的不协调、倒错以情感淡漠等。本节仅以最常见的几种情感障碍作重点讨论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、思维内容障碍
  • 当前页：第四节　情感障碍
  • 下一页：专栏23－1　心理学中有关情绪和情感的定义
<<< 返回本书目录
  1. 情感障碍【疾病大全】
  2. 情感障碍affective disorder《神经精神疾病诊断学》
  3. 情感障碍《医学心理学》
  4. 情景性晕厥【疾病症状】
  5. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  6. 情气从召说《目经大成》
  7. 情感依赖【疾病症状】
  8. 情绪低落【疾病症状】
  9. 情感性心境障碍【疾病大全】
  10. 情绪起伏大【疾病症状】
  11. 情感性交叉擦腿症【疾病大全】
  12. 情绪性癌症【疾病症状】
  13. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  14. 情绪性多汗症【疾病症状】
  15. 情感退化affective degeneration《神经精神疾病诊断学》
  16. 情绪性腹痛【疾病症状】
  17. 情感失禁现象【疾病症状】
  18. 情绪性感冒【疾病症状】
  19. 情感麻痹【疾病症状】
  20. 情绪性高血压【疾病症状】
  21. 情感高涨【疾病症状】
  22. 情绪性进食【疾病症状】
  23. 情感倒错【疾病症状】
  24. 情绪性疲劳【疾病症状】
  25. 情感淡漠【疾病症状】
  26. 情绪性失眠【疾病症状】
  27. 情感暴发【疾病症状】
  28. 情绪性头痛【疾病症状】
  29. 蜻蜒兰【中药大全】
  30. 情绪性胃痛【疾病症状】
  1. 情感障碍《医学心理学》
  2. 情感障碍《预防医学》
  3. 情感障碍《神经精神疾病诊断学》
  4. 情感诱发障碍《神经精神疾病诊断学》
  5. 情气从召说《目经大成》
  6. 情感协调性障碍《神经精神疾病诊断学》
  7. 情绪对心脏的效应《医学心理学》
  8. 情感退化《神经精神疾病诊断学》
  9. 情绪与免疫《免疫与健康》
  10. 情感统一性异常《医学心理学》
  11. 情欲《中医词典》
  12. 情感反应性异常《医学心理学》
  13. 情志《医经原旨》
  14. 鲭鱼《饮食须知》
  15. 情志变化《中医养生学》
  16. 蜻蜒《医学入门》
  17. 情志九气《类经》
  18. 蜻蛉《名医别录》
  19. 情志门《医方考》
  20. 蜻蛉《本经逢原》
  21. 情志三郁《中医词典》
  22. 蜻蛉《本草衍义》
  23. 情志因素《中医内科学》
  24. 蜻蛉《新修本草》
  25. 情志因素《中医儿科学》
  26. 蜻蛉《本草经集注》
  27. 情志因素《中医妇科学》
  28. 蜻蛉《千金翼方》
  29. 氰化氢《预防医学》
  30. 蜻（音青）蛉（音零）《证类本草》
  31. 擎疽《中医词典》


心理学中有关情绪和情感的定义_《医学心理学》_中医杂集_【岐黄之术】

专栏23－1　心理学中有关情绪和情感的定义
在线购买《医学心理学》正版书籍

专栏23－1　心理学中有关情绪和情感的定义

  • 上一页
  • 目录
  • 相关
  • 下一页

一切心理活动都是对生存环境中各种事物的反映。被反映的事物除了自身的某种性质和特点而外，它与主体之间还存在着各种关系和联系。实质上这种关系和联系也是一种客观存在。

人在反映各种事物的同时，也会对主、客体之间的种种关系有所体验反应，这些体验和反应就是人的情绪和情感。

主体和客体之间的关系是十分复杂的，无论就程度上还是性质上都有许多差别。有的事物对人有益，有的事物对人有害；有的益大于害；有的害大益；有的此时有益，彼时有害；有的恰恰相反。所以，事物的不同和变化导致主、客关系的差异和变化，造成人的体验和反应的区别。这就是人产生不同性质和不同程度的情绪与情感的客观原因。

人在反映各种客观关系时，对于这些关系往往有一个由浅入深的理解的理解和认识过程，或者说有着理解和认识水平上的差异。同一个人对同一类客观关系的理解可以随时间的推移而发生改变，为此，情绪和情感也就往往发生性质或程度上的变化。另外，同一种关系可以被不同的人作不同的理解，因此在不同的人那里可以引起不同性质和程度的体验。这就是情绪、情感千差万别的主观认识原因。

在主体方面影响情绪和情感的因素还不只是理解和认识上差异，主体的生理状态同样对情绪和情感的发生与变化起着重要的作用。最明显的事例就是疾病状态下的人，往往有着较强的情绪反映。健康人不能体验到或体验很淡漠的客观刺激，病人却很动情绪。

情绪和情感一直被心理学家看作不易把握和难以研究的对象，其中的原因很多，除了客观指标很难确定以外，最主要的就是它们的多变和性质的复杂。尽管如此，在心理学中关于这一部分的内容并没有被心理学家忽略。一方面是因为情绪和情感以各种心理历程确实起重要作用；另外，情绪和情感虽然是多变的和复杂的，但仍有一定规律可循。甚至对于不同性质的情绪和情感表现，人们仍然可以概括出一般的特点来。在这方面最值得提出的就是情绪和情感的两极性。

前面我们说过，客观事物对人的关系虽然复杂，但相对于人的生存发展来说却只有两大类，一是有利的，一是有害的。如果反这种特点用图来表示，那就恰似一个数轴（图23－3）。一个方向用“＋”号表示有利的关系，另一个方面用“－”表示有害的关系。利与害的程度则由离开0点的距离表示。当然，用一个数轴表示人与事物的客观关系显然是简单化了，然而作为一种比喻应当是允许的。

图23－3主．客体关系的性质和程度

正是由于主．客体之间的关系具有两极性才导致人类情绪和情感的两极性。

翻开心理学史，我们可以看到心理学家们曾把情绪和情感分为若干种，从两三种到十几种不等，意见纷纭，各有所见。直到冯特提出情绪的三维论，即把情绪分为愉快－不愉快；紧张－松弛；兴奋－抑制的理论为止，似乎得到很多人的支持，意见近乎一致。但是，几乎是在同一时代，他的学生铁钦纳便提出了反对意见，铁钦纳认为冯特的三维理论是不合逻辑的。他说除了愉快和不愉快之外，其它两种对情绪的描述是不确切的，特别是紧张－松弛，这只是“肌肉的态度（musculer attitudes)为此，情绪只有愉快和不愉快两种。。至于“略觉愉快”．“不适意”和“不可忍受”等等，只是处在愉快和不愉快之间的体验。

在中国也曾有人把情绪分为“六情”，认为喜、怒、哀、乐、爱、恶是人类的基本情绪和情感。虽然没有最后概括出两极性来，但这六种情绪都是成对出现的。

达尔文曾研究了人和动物情绪的外在表现，认为表情具有对立性原则，凡是相反的情绪都有相反的面部表情。

综上所述，可以看到人的情绪或者叫做对客观关系的体验是按两个方向进行的，这与客观关系性质的两极性保持着一致性原则，这是一般精神正常的人都具有的特点。

情绪的发生除了与客观关系的性质有关以外，还与人的认识有关。人的认识水平或者叫做对客观关系的理解水平是有很大差异的，从不理解到充分理解之间也是一个连续过程。为此，我们也可以用一个类似数轴的图表加以表示。只是这个数轴上的数量，也和前面绘制的那个数轴一样，不是精确的，只有比喻性质（图23－4）

对于认识与理解水平可以影响情绪性质的问题，有很多心理学家作过专门的研究并给出肯定的结论，一是认为对外界刺激的认知和评价可以决定情绪的性质，如阿诺德的情绪认知起源说就是这一类；另一些心理学家特别强调人对自身生理状态的理解可以决定情绪的性质与类型，如沙赫特尔（S.Schachter）的认知生理学说和辛格（singer）的情绪认知理论均属这一类。

图23－4 情绪发生的认识水平（理解水平）

前面说过，情绪和外部刺激、认知及主体生理状态有关。但是，只强调认知也是不全面的。所以我们这里所说的“认知因素”，绝非认知决定论。

人的生理状态，即影响人的情绪活动的生理因素，绝不是象以往某些理论所只是内脏和腺体的活动，它主要是指大脑，特别是脑的高级部位的活动状态。即便是内脏与腺体的反馈信息对情绪的加强与减弱有影响，它也必须通过脑而发生作用。其实，严格的说，对情绪影响最大的生理因素应是大脑的工作状态。

情绪的激活理论就是依据脑干网状结构的上行激活系统对皮层的不同影响可以导致不同、程度的情绪而提出来的。这种理论有充分的实验根据。当然，情绪的性质并不由此而决定。如果我们把上行激活系统对皮层的激活水平划分成等级，或者说把皮层的活动水平分成等级，那就等于把人的意识清醒状态分成若干等级。这一点实际上在临床医学和心理学中早已被人们所接受，例如“深度昏迷”和“意识清醒”等概念早就被应用了。假如我们把影响情绪活动的这一因素也用一个类似数轴的图给以表达，那么，我们又可以看到另外一种情景。图23－3中表示的意思，虽然也是比喻性的，但我们可以把零点叫做“意识阈”，对于“意识阈”以下的状态，可以称为“特殊意识状态”。在另外的专栏中我们要讨论的“梦”，就是发生在这种特殊意识状态下的思维活动，而梦中的情绪，也就是在这种特殊意识状态下的情绪，这一点将留在后面分析。

图23－5 立体坐标图

X轴：主、客关系的性质（或情绪两极性）

Y轴：主体的生理状态（或皮层状态或意识水平）

Z轴：主体的认识水平（或理解水平）

至此，如果我们要对情绪和情感下一个完整的定义，我们就可以说，情绪和情感是处于特定生理状态下的主体对主、客关系的理解与体验。这里，实际上又是一个三维度的定义，是一个与人的本质属性相一致的三维度定义。我们用一个图来表示，就是下面的一个主体坐标图（图23－5）

任何一种具体情绪活动都可以在这一立体坐标中找到自己的位置。比如情绪a，可以是这样一种情绪，它由略有利的主、客关系引起而且对这一关系有比较深刻的理解，这一切都发生在意识比较清醒的背景上。这样，我们又可以把情绪写成这样的公式：E＝f（X.Y.Z）。

以上，是我们对情绪本身所进行的概括和描述。是企图对情绪有个一般的理解，然而在实际生活中或者具体的研究工作中，人们总是侧重某一具体的特征。有的是强调情绪的历程，有的强调情绪的作用，有的则是强调情绪的机制。然而，只有对情绪有了正确的一般性理解，才能保证具体分析和研究情绪问题时不走向片面。

（郭念峰）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　情感障碍
  • 当前页：专栏23－1　心理学中有关情绪和情感的定义
  • 下一页：一、焦虑
<<< 返回本书目录
  1. 心理性性功能障碍【疾病症状】
  2. 心理因素致病问题《医学心理学》
  3. 心理先兆《中医疾病预测》
  4. 心理应对与心理平衡《医学心理学》
  5. 心理调节与心身和谐《医学心理学》
  6. 心理应激《医学心理学》
  7. 心理伤害【疾病症状】
  8. 心理治疗《康复医学》
  9. 心理年龄小于生理年龄【疾病症状】
  10. 心理治疗的层次《医学心理学》
  11. 心理年龄大于生理年龄【疾病症状】
  12. 心理治疗的程序《医学心理学》
  13. 心理麻木【疾病症状】
  14. 心理治疗的定义《医学心理学》
  15. 心理老化【疾病症状】
  16. 心理治疗的分类《医学心理学》
  17. 心理健康及其水平《医学心理学》
  18. 心理治疗的机理和内容《医学心理学》
  19. 心理测验《康复医学》
  20. 心理治疗的原则《医学心理学》
  21. 心理保健原则《医学心理学》
  22. 心理治疗简史《医学心理学》
  23. 心劳实热方《外台秘要》
  24. 心理状态与心理护理《医学心理学》
  25. 心劳论《外台秘要》
  26. 心理咨询的对象、任务和形式《医学心理学》
  27. 心劳《圣济总录》
  28. 心理咨询的方法、技巧及规律《医学心理学》
  29. 心劳《备急千金要方》
  30. 心力衰竭《家庭医学百科-医疗康复篇》
  1. 心理学中有关情绪和情感的定义《医学心理学》
  2. 心理学的历史与现状（简介）《医学心理学》
  3. 心理因素《药理学》
  4. 心理先兆《中医疾病预测》
  5. 心理因素《预防医学》
  6. 心理调节与心身和谐《医学心理学》
  7. 心理因素对以疾病过程的影响《医学心理学》
  8. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  9. 心理因素致癌的机制《医学心理学》
  10. 心理健康水平的评估标准《医学心理学》
  11. 心理因素致病问题《医学心理学》
  12. 心理健康及其水平《医学心理学》
  13. 心理应对与心理平衡《医学心理学》
  14. 心理发展中的积极和消极特点《医学心理学》
  15. 心理障碍的分类《医学心理学》
  16. 心理测验定义《医学心理学》
  17. 心理治疗《康复医学》
  18. 心理测验的类别《医学心理学》
  19. 心理治疗的层次《医学心理学》
  20. 心理测验《康复医学》
  21. 心理治疗的程序《医学心理学》
  22. 心理保健原则《医学心理学》
  23. 心理治疗的定义《医学心理学》
  24. 心理保健《中医儿科学》
  25. 心理治疗的分类《医学心理学》
  26. 心里热（名曰灯笼病）《医林改错》
  27. 心理治疗的机理和内容《医学心理学》
  28. 心痨《中医词典》
  29. 心理治疗的原则《医学心理学》
  30. 心劳实热方五首《外台秘要》
  31. 心理治疗简史《医学心理学》


焦虑_《医学心理学》_中医杂集_【岐黄之术】

一、焦虑
在线购买《医学心理学》正版书籍

一、焦虑

  • 上一页
  • 目录
  • 相关
  • 下一页

人们对环境中一些即将来临的、可能会造成危险和灾祸的威胁或者要作出重大努力的情况进行适应时,主观上出现紧张和一种不愉快的期待，这种情感就是“焦虑”（anxiety）。换言之，焦虑是指一种内心紧张，预感到似乎即将发生不幸时的心境。当其程度严重时，则变为惊恐（panic state）。焦虑是一种很普遍的现象，几乎人人都有过焦虑的经验。人们在考试前、即将登台演讲或表演，会见重要人物，都常有焦虑的体验。焦虑使人不快，常驱使人避开引起焦虑的事物。因此，从心理学上看，焦虑具有保护性意义。但过度的、无端的焦虑则被视为是一个医学问题。

焦虑表现有三组症状：①紧张不安和忧虑的心境，②伴发的心理症状。如注意困难、记忆不良、对声敏感和易激惹。③伴发的躯体症状。交感神经系统活动亢进导致血内肾上腺素浓度增加、肝糖原分解、血压升高、心跳过速、胸闷、吸气困难、过度呼吸、骨骼肌紧张、头痛、颤抖、口干、两手湿冷；副交感性症状如多尿、肠蠕动加快、腹泻乃至大小便不自主排出、毛发竖起等也可能同时出现。

焦虑时的各种躯体症状都可成为求诊的申诉。如焦虑时心悸可能找心脏科医生；呼吸困难时去找肺科医生；胃不适、吞咽困难时去找消化科医生；头痛、手足发麻去找神经科医生等等。因此，认识焦虑有重要临床意义。

以过度焦虑为突发症状的病理心理状态，临床上称为焦虑症。有两种类型：

1．惊恐发作（ panic attacks），亦称为急性焦虑发作。患者突然发生强烈不适，可有胸闷、气透不过来的感觉、心悸、出汗、胃不适、颤抖、手足发麻、濒死感、要发疯感或失去控制感，每次发作约一刻钟左右。发作可无明显原因或无特殊情境。还有一些人在某些特殊情境如拥挤人群、商店、公共车辆中发作。后者称为广场恐怖症伴发惊恐发作（agoraphobia with panic attacks）。

例，女，26岁，一年前被毒蛇咬伤左腿，当时剧烈肿痛、心慌、神志不清、经抢救恢复。但此后经常发生心中恐惧、胸闷、气透不过来、手脚发麻、身体摇晃发抖，有“就要死亡的感觉”，每日发作1～2次，每次约一刻钟自行缓解。见到绳子、带子一类的东西也会诱发发作。

2．广泛性焦虑症（generalized anxiety disorder），表现为广泛而持久的焦虑。程度比急性焦虑轻，持续时间长达3个月以上。常诉额、枕头痛、失眠易紧张、不能放松、易惊跳、有出汗、心跳、口干、头昏、喉部梗塞感等。检查可见焦虑面容、肢端震颤、腱反射活跃、心动过速或瞳孔扩大等。

由于焦虑还可见于其他疾病，故应避免混淆。如低糖血症、甲亢等可有类似焦虑征象。药瘾撤药症状亦可被误认为焦虑症。焦虑亦可为脑器质性病变的早期症状或与抑郁症一起出现。焦虑症亦可被误诊为神经衰弱与癔症，或被误诊为心脏病等躯体疾病。

引起焦虑的常见诱因是导致冲突的情境或事件。个体感到自己的应对能力不能适应客观情势的要求时，焦虑就迅速产生。焦虑亦能形成条件反射。个体的焦虑素质是产生焦虑的基础。有些焦虑性人格者从童年起就比别人胆怯、易紧张、自信不足，发生焦虑的倾向特别显著。由于焦虑的人过分紧张、戒备，对事件的意义常发生歪曲的判断，因此，解释病情时应避免加剧焦虑，多采取鼓励和必要的保证是有益的。不适当的过度检查也会加剧焦虑，甚至引起疑病症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏23－1　心理学中有关情绪和情感的定义
  • 当前页：一、焦虑
  • 下一页：二、恐惧
<<< 返回本书目录
  1. 焦虑【疾病症状】
  2. 焦虑性适应障碍【疾病症状】
  3. 焦瘤膏【方剂大全】
  4. 焦虑性障碍《默克家庭诊疗手册》
  5. 焦磷酸钙沉积病【疾病大全】
  6. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  7. 焦痂性烧伤【疾病症状】
  8. 焦虑症《家庭医学百科-医疗康复篇》
  9. 焦鸱散【方剂大全】
  10. 焦虑症【疾病大全】
  11. 焦槟榔【中药大全】
  12. 焦虑致胸口痛【疾病症状】
  13. 蛟龙髓《本草纲目》完整版
  14. 焦氏喉科煎药方《焦氏喉科枕秘》
  15. 蛟龙木【中药大全】
  16. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  17. 蛟龙精《本草纲目》完整版
  18. 焦氏头针《中医刺灸》
  19. 蛟龙病方《外台秘要》
  20. 焦油性黑变病【疾病大全】
  21. 蛟龙病辨误《研经言》
  22. 焦栀子【中药大全】
  23. 蛟龙《本草纲目》完整版
  24. 鲛鲨白【中药大全】
  25. 椒子散【方剂大全】
  26. 鲛鱼《本草纲目》完整版
  27. 椒茱丸【方剂大全】
  28. 鲛鱼《本草求真》
  29. 椒茱汤【方剂大全】
  30. 鲛鱼【中药大全】
  1. 焦虑《医学心理学》
  2. 焦渴《中医词典》
  3. 焦虑《医学心理学》
  4. 焦绝《中医词典》
  5. 焦虑性障碍《默克家庭诊疗手册》
  6. 焦谷芽《本草害利》
  7. 焦虑与护理《医学心理学》
  8. 焦槁《中医词典》
  9. 焦虑症《家庭医学百科-医疗康复篇》
  10. 焦《中医词典》
  11. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  12. 蛟龙病秘方《华佗神方》
  13. 焦麦芽《药性切用》
  14. 蛟龙病候《诸病源候论》
  15. 焦满《中医词典》
  16. 蛟龙病方一首《外台秘要》
  17. 焦氏喉科煎药方《焦氏喉科枕秘》
  18. 蛟龙病辨误《研经言》
  19. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  20. 蛟龙病《古今医统大全》
  21. 焦氏头针《中医刺灸》
  22. 蛟蛕《中医词典》
  23. 焦循（1763-1820年）《中医词典》
  24. 蛟《中医词典》
  25. 鲛鱼《本草衍义》
  26. 椒疡《中医词典》
  27. 鲛鱼《饮食须知》
  28. 椒眼发《中医词典》
  29. 鲛鱼《本草求真》
  30. 椒汤洗法《医方考》
  31. 鲛鱼《本经逢原》


恐惧_《医学心理学》_中医杂集_【岐黄之术】

二、恐惧
在线购买《医学心理学》正版书籍

二、恐惧

  • 上一页
  • 目录
  • 相关
  • 下一页

恐惧（fear）是指个体面临危险时的情感体验。与焦虑的不同在于，焦虑时危险尚未出现，而恐惧时个体意识到危险的现实存在。通常个体认为自己是无力克服这种危险的，因而试图回避。恐惧可以是正常人面临危险的合理反应，也可见于有错觉、幻觉和妄想的精神病人。以对特定的事物或情境发生恐惧为特征的一组神经症性障碍，称为恐怖症（phobia）（图23－6）。

恐怖症通常分为三类：①单纯恐怖症（simple phobia）,如动物恐怖、登高恐怖、幽暗恐怖等。②广场恐怖症，表现为对拥挤人群、商店、餐馆、公共车辆等不易迅速离开的环境发生焦虑，常伴发惊恐发作。患者多有特殊的回避行为模式。③社交恐怖症（social phobia）,表现为对需要讲话或被人观看的情境有焦虑反应，多有回避行为。患者常有面红、震颤、恶心等症状。

例，女，55岁，教师，2年前乘公共汽车赶往学校上课，突然一个急刹车使她跌倒。当日到教室上课时突感胸闷、心慌、恶心、中途停止上课，离开教室好转。此后，一进教室则有类似发作，以致不能再上大课。曾怀疑心脏病，经8次心电图检查均为正常。除了不能进教室上课外，有两次在电影院看电影时亦因类似发作，从电影院逃走，诊断为广场恐怖症。

图23－6 恐怖症幻视

恐怖症的形成可以用学习理论（learning theory）予以解释。实验证明，运用条件反射方法可以造成恐怖症。因此，通过相反的步骤也可以使恐怖症消除。

恐怖症患者，尤其是广场恐怖症，常伴抑郁症状，有时还有强迫症状与人格解体。这类心理障碍常不为同事、亲友所理解，有些患者怕被人们看做有精神病，往往感到很痛苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、焦虑
  • 当前页：二、恐惧
  • 下一页：三、抑郁
<<< 返回本书目录
  1. 恐惧【疾病症状】
  2. 恐门《张氏医通》
  3. 恐候《古今医统大全》
  4. 恐伤肾思胜恐解《吴医汇讲》
  5. 恐风【疾病症状】
  6. 恐水症【疾病症状】
  7. 恐怖症【疾病大全】
  8. 恐缩症【疾病大全】
  9. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  10. 控诞丹证《临证实验录》
  11. 恐怖性焦虑障碍【疾病大全】
  12. 控睾《圣济总录》
  13. 恐《证治准绳·杂病》
  14. 控痰散【方剂大全】
  15. 恐《证治准绳·类方》
  16. 控涎丹【方剂大全】
  17. 恐《张氏医通》
  18. 控涎丹证《临证实验录》
  19. 恐《医学纲目》
  20. 控涎丹证《临证实验录》
  21. 恐《医碥》
  22. 控涎丹证《临证实验录》
  23. 恐《医碥》
  24. 控涎丹证《临证实验录》
  25. 孔最穴【上肢内侧穴位】
  26. 控涎散【方剂大全】
  27. 孔子枕中神效方【方剂大全】
  28. 控涎丸【方剂大全】
  29. 孔子练精神聪明不忘开心方【方剂大全】
  30. 控心散【方剂大全】
  1. 恐惧《医学心理学》
  2. 恐惧《疫疹一得》
  3. 恐惧与护理《医学心理学》
  4. 恐惧《中医词典》
  5. 恐门《张氏医通》
  6. 恐惧《中医词典》
  7. 恐伤《中医词典》
  8. 恐膈《中医词典》
  9. 恐伤《中医词典》
  10. 恐膈《中医词典》
  11. 恐伤《校注医醇剩义》
  12. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  13. 恐伤肾《中医词典》
  14. 恐怖症《默克家庭诊疗手册》
  15. 恐伤肾《中医词典》
  16. 恐怖症《默克家庭诊疗手册》
  17. 恐伤肾思胜恐解《吴医汇讲》
  18. 恐《银海指南》
  19. 恐胜喜《中医词典》
  20. 恐《古今医案按》
  21. 恐胜喜《中医词典》
  22. 恐《医碥》
  23. 恐畏《中医词典》
  24. 恐《医碥》
  25. 恐畏《中医词典》
  26. 恐《证治准绳·杂病》
  27. 恐郁《中医词典》
  28. 恐《证治准绳·类方》
  29. 恐郁《中医词典》
  30. 恐《张氏医通》
  31. 恐则气下《中医名词词典》


抑郁_《医学心理学》_中医杂集_【岐黄之术】

三、抑郁
在线购买《医学心理学》正版书籍

三、抑郁

  • 上一页
  • 目录
  • 相关
  • 下一页

抑郁（depression）时心境同悲伤相似但持久。其特征性症状为：①悲观心境、自身感觉很坏；②睡眠障碍，失眠或早醒；③食欲很差；④动力不足，缺乏活力；⑤兴趣和愉快感丧失；⑥自责自罪、消极想死；⑦体重下降；⑧性欲降低（图23－7）。

抑郁症常有便秘和各种疼痛申诉，焦虑、恐怖、疑病或强迫症状亦很常见，尤多见抑郁性的先占观念。

抑郁症目前分类为：

1．原发性抑郁症

双相抑郁症

单相抑郁症

2．继发性抑郁症

继发于其他精神疾病

继发于躯体疾病

图23－7 抑郁症

（一）原发性抑郁症

所谓原发性抑郁症是指以往无其他症精神疾病或躯体疾病，其中每次发作均为抑郁者，叫做单相抑郁症；如果病史中有过躁狂发作，即情绪高涨、眉飞色舞、谈笑风生、思维加速、动作增多、睡眠需要减少，那么，这种抑郁症称为双相抑郁症（躁狂抑郁症）。根据症状组合模式，又将抑郁症区分为精神病性抑郁症（伴幻觉、妄想等精神病性症状）与神经症性抑郁症（伴焦虑、恐怖、强迫等神经症症状，抑郁程度较轻）。P.Kielholz又从抑郁症中区分出一个特殊类型，叫做隐匿性抑郁症（masked depression），着重指出躯体症状突出、抑郁症状被掩盖的类型，提高对抑郁症的认识可能是有益的。

（二）继发性抑郁症

继发性抑郁症除了继发于焦虑性障碍、强迫症以及精神分裂症外，继发于躯体疾病的抑郁症也不少见，但易被忽略。例如病毒感染、肝炎、流感、甲状腺功能减退、阿狄森氏病、席汉氏病以及某些药物，如利血平、皮质激素等都可继发抑郁症状。

抑郁症发生原因尚未完全阐明，遗传素质肯定在一部分病人中起重要作用。心理社会应激因素，如意外灾害、亲人丧亡、失恋、被诬陷等也往往有一定作用，这种类型的抑郁症曾被称为“反应性抑郁症”，以便与“内源性抑郁症”区别，但后来发现所谓“内源性抑郁症”也可在心理社会应激之下发病，故目前倾向于不再采用这种分类名称。

无论原发性或继发性抑郁症，由于情感低落，往往导致自我贬抑，自责自罪，消极厌世。所以抑郁症患者发生自杀行为相当常见。鉴于这个原因，任何对抑郁症的处理都应将防止自杀放在首要位置。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、恐惧
  • 当前页：三、抑郁
  • 下一页：四、情感反应性异常
<<< 返回本书目录
  1. 抑郁【疾病症状】
  2. 抑郁性木僵【疾病症状】
  3. 抑阴散【方剂大全】
  4. 抑郁性神经症【疾病大全】
  5. 抑阴扶阳《四圣悬枢》
  6. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  7. 抑阳酒连散【方剂大全】
  8. 抑郁症【疾病症状】
  9. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  10. 抑郁症【疾病大全】
  11. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  12. 抑郁症和躁狂症《默克家庭诊疗手册》
  13. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  14. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  15. 抑青饼《扁鹊心书》
  16. 抑治法《石室秘录》
  17. 抑举辨《卫生宝鉴》
  18. 佚名方【方剂大全】
  19. 抑肝散【方剂大全】
  20. 易《丹溪手镜》
  21. 抑扶煎【方剂大全】
  22. 易变性痉挛【疾病症状】
  23. 抑本《此事难知》
  24. 易跌倒【疾病症状】
  25. 抑癌基因《生物化学与分子生物学》
  26. 易饿【疾病症状】
  27. 异株百里香【中药大全】
  28. 易黄汤【方剂大全】
  29. 异种排异反应《临床肝移植》
  30. 易昏厥【疾病症状】
  1. 抑郁《医学心理学》
  2. 抑阴扶阳《四圣悬枢》
  3. 抑郁《医学心理学》
  4. 抑阳酒调散《目经大成》
  5. 抑郁症《默克家庭诊疗手册》
  6. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  7. 抑郁症《默克家庭诊疗手册》
  8. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  9. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  10. 抑青丸《医方考》
  11. 抑郁症和躁狂症《默克家庭诊疗手册》
  12. 抑青丸《目经大成》
  13. 抑者散之《中医词典》
  14. 抑青饼《扁鹊心书》
  15. 抑制蛋白质合成《药理学》
  16. 抑气养血《女科证治准绳》
  17. 抑制剂对反应速度的影响《生物化学与分子生物学》
  18. 抑气散《医方论》
  19. 抑制细胞的作用《医学免疫学》
  20. 抑气《女科证治准绳》
  21. 抑制细菌细胞壁合成《药理学》
  22. 抑举辨《卫生宝鉴》
  23. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  24. 抑肝开郁汤《仁术便览》
  25. 抑治法《石室秘录》
  26. 抑肝化积汤《仁术便览》
  27. 易《中医词典》
  28. 抑法《中医词典》
  29. 易《丹溪手镜》
  30. 抑本《此事难知》
  31. 易病《医效秘传》


情感反应性异常_《医学心理学》_中医杂集_【岐黄之术】

四、情感反应性异常
在线购买《医学心理学》正版书籍

四、情感反应性异常

  • 上一页
  • 目录
  • 相关
  • 下一页

易激惹性（irritability）,指各种程度不等的易怒倾向，易出现攻击性行为。如疲乏、思睡者易有激惹；女性行经前期亦有易怒倾向；人格障碍者经常有愤怒冲动行为；急性躁狂症也常有发怒倾向；各种脑部器质性损害如脑外伤、癫痫、老年人脑萎缩等都常见易激惹现象。情感爆发是常用于描述癔症（hysteria）的一种精神症状。指受精神刺激后突然出现情感波动、器笑无常，往往给人尽情发泄的印象，经数十分钟至数小时恢复平静。情感脆弱（affective fragility）常用于描述脑动脉硬化症的症状，患者每因细小事件而悲伤，不能自制；亦可见于其他脑部疾患。病理性激情（pathogenic passion），是指一种强烈而短促的激情爆发，可导致伤人杀人，多伴意识改变，可见于癫痫、脑外伤、精神发育迟滞等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、抑郁
  • 当前页：四、情感反应性异常
  • 下一页：五、情感统一性异常
<<< 返回本书目录
  1. 情感倒错【疾病症状】
  2. 情感高涨【疾病症状】
  3. 情感淡漠【疾病症状】
  4. 情感麻痹【疾病症状】
  5. 情感暴发【疾病症状】
  6. 情感失禁现象【疾病症状】
  7. 蜻蜒兰【中药大全】
  8. 情感退化affective degeneration《神经精神疾病诊断学》
  9. 蜻蜓兰【中药大全】
  10. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  11. 蜻蜓【中药大全】
  12. 情感性交叉擦腿症【疾病大全】
  13. 蜻蛉《本草纲目》完整版
  14. 情感性心境障碍【疾病大全】
  15. 蜻（音青）蛉（音零）《证类本草》
  16. 情感依赖【疾病症状】
  17. 清浊篇《经络全书》
  18. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  19. 清浊不分【方剂主治】
  20. 情感障碍《医学心理学》
  21. 清浊安中汤【方剂大全】
  22. 情感障碍【疾病大全】
  23. 清中丸【方剂大全】
  24. 情感障碍affective disorder《神经精神疾病诊断学》
  25. 清中汤【方剂大全】
  26. 情景性晕厥【疾病症状】
  27. 清治法《石室秘录》
  28. 情气从召说《目经大成》
  29. 清蒸鲥鱼《保健药膳》
  30. 情绪低落【疾病症状】
  1. 情感反应性异常《医学心理学》
  2. 鲭鱼《饮食须知》
  3. 情感统一性异常《医学心理学》
  4. 蜻蜒《医学入门》
  5. 情感退化《神经精神疾病诊断学》
  6. 蜻蛉《名医别录》
  7. 情感协调性障碍《神经精神疾病诊断学》
  8. 蜻蛉《本经逢原》
  9. 情感诱发障碍《神经精神疾病诊断学》
  10. 蜻蛉《本草衍义》
  11. 情感障碍《预防医学》
  12. 蜻蛉《新修本草》
  13. 情感障碍《医学心理学》
  14. 蜻蛉《本草经集注》
  15. 情感障碍《神经精神疾病诊断学》
  16. 蜻蛉《千金翼方》
  17. 情气从召说《目经大成》
  18. 蜻（音青）蛉（音零）《证类本草》
  19. 情绪对心脏的效应《医学心理学》
  20. 清浊篇《经络全书》
  21. 情绪与免疫《免疫与健康》
  22. 清浊《中医词典》
  23. 情欲《中医词典》
  24. 清中丸《仁术便览》
  25. 情志《医经原旨》
  26. 清中汤《是斋百一选方》
  27. 情志变化《中医养生学》
  28. 清中汤《医学心悟》
  29. 情志九气《类经》
  30. 清治法《石室秘录》
  31. 情志门《医方考》


情感统一性异常_《医学心理学》_中医杂集_【岐黄之术】

五、情感统一性异常
在线购买《医学心理学》正版书籍

五、情感统一性异常

  • 上一页
  • 目录
  • 相关
  • 下一页

情感的矛盾性和不统一性，以精神分裂症的情感障碍最为显着（详见精神病学）。情感矛盾，指患者同时体验两种相反的情感。虽持续存在，自己却意识不到其中的矛盾。如患者一面大声赞扬医生，一面又背过头去低声谩骂；平时与医生谈及其母亲时，十分眷恋，希望母亲来看望他。等到母亲来探望时却拒绝会见，大声斥责说“你给我滚开，你是我的女儿”。情感倒错指情感反应与思维内容或外部刺激的性质不协调。如面带笑容诉说受人迫害的思维内容，或泪流满面却说不出什么悲痛。精神分裂症发展中情感活动逐渐衰退，内心情感体验贫乏，对切身有关的事件均可表现无动于衷；对亲人冷淡，出现社会性退缩，称为“情感淡漠”（indifference）,最重者称为“情感衰败”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、情感反应性异常
  • 当前页：五、情感统一性异常
  • 下一页：一、意志障碍
<<< 返回本书目录
  1. 情感失禁现象【疾病症状】
  2. 情感退化affective degeneration《神经精神疾病诊断学》
  3. 情感麻痹【疾病症状】
  4. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  5. 情感高涨【疾病症状】
  6. 情感性交叉擦腿症【疾病大全】
  7. 情感倒错【疾病症状】
  8. 情感性心境障碍【疾病大全】
  9. 情感淡漠【疾病症状】
  10. 情感依赖【疾病症状】
  11. 情感暴发【疾病症状】
  12. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  13. 蜻蜒兰【中药大全】
  14. 情感障碍《医学心理学》
  15. 蜻蜓兰【中药大全】
  16. 情感障碍【疾病大全】
  17. 蜻蜓【中药大全】
  18. 情感障碍affective disorder《神经精神疾病诊断学》
  19. 蜻蛉《本草纲目》完整版
  20. 情景性晕厥【疾病症状】
  21. 蜻（音青）蛉（音零）《证类本草》
  22. 情气从召说《目经大成》
  23. 清浊篇《经络全书》
  24. 情绪低落【疾病症状】
  25. 清浊不分【方剂主治】
  26. 情绪起伏大【疾病症状】
  27. 清浊安中汤【方剂大全】
  28. 情绪性癌症【疾病症状】
  29. 清中丸【方剂大全】
  30. 情绪性多汗症【疾病症状】
  1. 情感统一性异常《医学心理学》
  2. 情感反应性异常《医学心理学》
  3. 情感退化《神经精神疾病诊断学》
  4. 鲭鱼《饮食须知》
  5. 情感协调性障碍《神经精神疾病诊断学》
  6. 蜻蜒《医学入门》
  7. 情感诱发障碍《神经精神疾病诊断学》
  8. 蜻蛉《名医别录》
  9. 情感障碍《预防医学》
  10. 蜻蛉《本经逢原》
  11. 情感障碍《医学心理学》
  12. 蜻蛉《本草衍义》
  13. 情感障碍《神经精神疾病诊断学》
  14. 蜻蛉《新修本草》
  15. 情气从召说《目经大成》
  16. 蜻蛉《本草经集注》
  17. 情绪对心脏的效应《医学心理学》
  18. 蜻蛉《千金翼方》
  19. 情绪与免疫《免疫与健康》
  20. 蜻（音青）蛉（音零）《证类本草》
  21. 情欲《中医词典》
  22. 清浊篇《经络全书》
  23. 情志《医经原旨》
  24. 清浊《中医词典》
  25. 情志变化《中医养生学》
  26. 清中丸《仁术便览》
  27. 情志九气《类经》
  28. 清中汤《是斋百一选方》
  29. 情志门《医方考》
  30. 清中汤《医学心悟》
  31. 情志三郁《中医词典》


意志障碍_《医学心理学》_中医杂集_【岐黄之术】

一、意志障碍
在线购买《医学心理学》正版书籍

一、意志障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

意志是人自觉地确定行动的目的并支配自己行动实现预定目的的心理过程。它从人的行为中得到表现，受到人的思维、情感的支持并受社会文化的制约，受到个体人格特征的影响。意志障碍有：意志增强，表现为病态的自信和固执的行动，多见于有妄想的精神病人。意志减弱，表现为缺乏主动性、进取性，见于精神分裂症和瘾癖。意志缺乏，表现为缺乏要求或打算、生活被动、处处均要别人督促，见于晚期精神分裂症与痴呆。犹豫不决，表现为缺乏决断力、行动上举止不定、忧虑重重，见于焦虑与强迫症。易受暗示，表现为思想和行为易受别人言语、态度的影响，不加批判地按别人的观念行事，见于癔症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、情感统一性异常
  • 当前页：一、意志障碍
  • 下一页：二、行为障碍
<<< 返回本书目录
  1. 意志丧失性格【疾病症状】
  2. 意治法《石室秘录》
  3. 意志和行为障碍《医学心理学》
  4. 溢泪症《西医眼科学》
  5. 意向障碍intention disorder《神经精神疾病诊断学》
  6. 溢泪症【疾病大全】
  7. 意向性震颤【疾病症状】
  8. 溢乳【疾病症状】
  9. 意向倒错【疾病症状】
  10. 溢饮方《外台秘要》
  11. 意态望法提纲《望诊遵经》
  12. 缢死【疾病大全】
  13. 意识障碍和昏迷《急诊医学》
  14. 蜴《本草纲目》完整版
  15. 意识障碍（dysfunction of consciousness）《神经病学》
  16. 薏（音薏）苡（音以）仁《证类本草》
  17. 意识障碍【疾病大全】
  18. 薏苡《本草纲目》完整版
  19. 意识障碍【疾病症状】
  20. 薏苡《长沙药解》
  21. 意识障碍《医学心理学》
  22. 薏苡附子败酱散【方剂大全】
  23. 意识障碍《神经精神疾病诊断学》
  24. 薏苡附子败酱散证治本位的意义《圆运动的古中医学》
  25. 意识丧失【疾病症状】
  26. 薏苡附子散合芍药甘草加味【方剂大全】
  27. 意识模糊【疾病症状】
  28. 薏苡根《本草纲目》完整版
  29. 意识朦胧状态 【疾病症状】
  30. 薏苡根【中药大全】
  1. 意志障碍《医学心理学》
  2. 意向障碍《神经精神疾病诊断学》
  3. 意治法《石室秘录》
  4. 意态望法提纲《望诊遵经》
  5. 溢《中医词典》
  6. 意识状态《物理诊断学》
  7. 溢泪症《眼科学》
  8. 意识障碍和昏迷病人的体格检查《急诊医学》
  9. 溢乳《中医词典》
  10. 意识障碍和昏迷病人的实验室检查《急诊医学》
  11. 溢血《中医名词词典》
  12. 意识障碍和昏迷病人的鉴别诊断《急诊医学》
  13. 溢阳《中医词典》
  14. 意识障碍和昏迷病人的急诊处理《急诊医学》
  15. 溢阴《中医词典》
  16. 意识障碍和昏迷病人的病史采集《急诊医学》
  17. 溢饮《中医名词词典》
  18. 意识障碍的临床分类《急诊医学》
  19. 溢饮《中医词典》
  20. 意识障碍的分级《急诊医学》
  21. 溢饮《卫生宝鉴》
  22. 意识障碍的病理生理基础《急诊医学》
  23. 溢饮《症因脉治》
  24. 意识障碍《神经病学》
  25. 溢饮《校注医醇剩义》
  26. 意识障碍《神经精神疾病诊断学》
  27. 溢饮方三首《外台秘要》
  28. 意识障碍《医学心理学》
  29. 溢饮候《诸病源候论》
  30. 意识《医学心理学》
  31. 溢饮滑泄《中医词典》


行为障碍_《医学心理学》_中医杂集_【岐黄之术】

二、行为障碍
在线购买《医学心理学》正版书籍

二、行为障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

行为障碍是各种心理过程障碍的结果，可由各种原因产生。通常按其表现分为精神运动性抑制与精神运动性兴奋两类。

（一）精神运动性抑制

指不但有动作阻滞，还有言语抑制。主要表现有：

1．木僵（stuper） 指患者动作明显减少、姿势刻板固定、不言、不动、不食、不解大小便。程度较轻者为亚木僵。严重木僵见于精神分裂症紧张型、器质性病变。偶有抑郁症病人精神运动性抑制可达到近似木僵的程度。强烈的精神创伤引起的木僵，称为“心因性木僵”，一般时间不长，多有意识障碍。

蜡样屈曲（waxy flexibility）常在木僵基础上发生。患者肢体、头部任人摆布成各种不舒服的姿势，仍能维持很长时间，如蜡塑成一般，故名。有时把患者的枕头抽去后，头仍悬空不动，称为空气枕头（图23－8）。

图23－8 蜡样屈曲

2．违拗症（negativism）指患者对要求做的动作表现抗拒，如要他张口，他反而咬得更紧；要他坐时，他偏站立。口中唾液积聚不吐出、小便潴留很多亦不解，称为生理性违拗，亦以精神分裂症多见。

3．刻板言动或刻板症（stereotypey）指患者不断重复其言主和动作，目的不明，多见于精神分裂症。与持续言动（perseveration）不同。持续言动是诱发的言语动作重复，当询问的问题已经改变时，他仍然重复前一句话来作答。如问“您几岁”，答称：“50岁”，再问“您住在哪里？”仍答50岁。重复语尾（logoclonia）和重言症（palilalia）是持续言语的特殊形式。前者指病人不断重复一句话的尾音或最后一个字；后者指重复言语频率越来越快。持续言语多见于脑器质性疾病。

4．模仿症（echolalia）指患者对他人的言语动作进行毫无意义的模仿。见于儿童、低能、器质性脑病与精神分裂症。

5．作态（mannerism）指以特殊表情、姿态、动作表示某种意义，难于为别人了解。通常用来描述精神分裂症和某些器质性脑病变。但作态亦可见于某些并非精神病的人。

（二）精神运动性兴奋

指言语动作均见增多者，分为：

1．协调性精神运动性兴奋 指言语动作协调有序，动作有目的，与现实不脱节，以轻躁狂性兴奋最有代表性。

2．非协调性精神运动性兴奋 表现言语动作紊乱，动作缺乏目的，常有突然冲动行为，不能与周围人进行适当的接触。如精神分裂症的紧张性兴奋可有突然的冲动伤人行为，而言语却呈缄默或刻板言语，令人费解。幻觉妄想性兴奋由于不能为现实检验纠正，行为受幻觉妄想支配，也常是不协调的。意识模糊时感知、思维都有混乱，与环境失去接触，通常如有兴奋都是非协调性的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、意志障碍
  • 当前页：二、行为障碍
  • 下一页：第六节　意识障碍
<<< 返回本书目录
  1. 行为无计划性【疾病症状】
  2. 行邪伏邪之别《温疫论》
  3. 行为紊乱而奇特【疾病症状】
  4. 行血【中药主治】
  5. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  6. 行夜《本草纲目》完整版
  7. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  8. 行夜【中药大全】
  9. 行为及情绪异常【疾病症状】
  10. 行瘀【中药主治】
  11. 行为动作幼稚愚蠢【疾病症状】
  12. 行瘀血【中药主治】
  13. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  14. 行针《黄帝内经·灵枢》
  15. 行水消肿【中药主治】
  16. 行针《灵枢悬解》
  17. 行水丸【方剂大全】
  18. 行针《内经评文》
  19. 行水【中药主治】
  20. 行针避忌歌《刺灸心法要诀》
  21. 行身图说《达摩洗髓易筋经》
  22. 行针避忌歌《医宗金鉴》
  23. 行拳法分轻重论《金疮跌打接骨药性秘书》
  24. 行针次第法十二歌《重楼玉钥》
  25. 行气止痛【方剂主治】
  26. 行针次第手法歌《医宗金鉴》
  27. 行气止痛【中药主治】
  28. 行针分寸歌《重楼玉钥》
  29. 行气消癌汤【方剂大全】
  30. 行针手法《中医刺灸》
  1. 行为障碍《医学心理学》
  2. 行为障碍《默克家庭诊疗手册》
  3. 行邪伏邪之别《温疫论》
  4. 行为因素《中医内科学》
  5. 行血《女科证治准绳》
  6. 行为问题《默克家庭诊疗手册》
  7. 行夜《千金翼方》
  8. 行为调节障碍《神经精神疾病诊断学》
  9. 行夜《新修本草》
  10. 行为模式障碍《神经精神疾病诊断学》
  11. 行夜《证类本草》
  12. 行为疗法或行为矫正《医学心理学》
  13. 行夜《名医别录》
  14. 行为和智力发育《默克家庭诊疗手册》
  15. 行瘀《中医词典》
  16. 行为观察表（每条的细目省略）《医学心理学》
  17. 行针《黄帝内经·灵枢》
  18. 行为表达障碍《神经精神疾病诊断学》
  19. 行针《灵枢悬解》
  20. 行水《中医词典》
  21. 行针《中医词典》
  22. 行尸《中医词典》
  23. 行针《内经评文》
  24. 行身图说《达摩洗髓易筋经》
  25. 行针避忌歌《医宗金鉴》
  26. 行拳法分轻重论《金疮跌打接骨药性秘书》
  27. 行针避忌歌《刺灸心法要诀》
  28. 行气之剂《金匮翼》
  29. 行针次第手法歌《医宗金鉴》
  30. 行气之非《证治准绳·疡医》
  31. 行针次第手法歌《刺灸心法要诀》


意识障碍_《医学心理学》_中医杂集_【岐黄之术】

第六节　意识障碍
在线购买《医学心理学》正版书籍

第六节　意识障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

意识一词，在哲学、心理学、医学等不同范畴内，具有不同的含义。医学上，意识不是单一的心理过程和反应，而是一种全脑的功能状态，使人能正确而清晰地认识自身状态和周围环境，并作出适当反应。它是各种心理过程或活动的背景，涉及觉醒水平、注意、感知、思维、记忆、定向、行为等许多心理过程，是人们智慧活动、随意动作、意志行为的基础。意识发生障碍，会累及许多心理过程，因此，在研究病理心理的时候，也需要研究意识障碍。如果意识不受损害，而有思维障碍时，医学上则用“意识清楚，思维障碍”这种和哲学概念相抵触的方式来表达。由于意识的含义如此不同，对病人意识状态和行为的理解常常出现分歧，这就不奇怪了。

近代神经生理学研究发现，脑干网状结构上行激活系统，是维持意识的重要结构。脑干网状结构上行激活系统不断发放冲动，弥散性作用于大脑皮层的广泛区域，唤醒皮层，维持觉醒状态。脑干上行激活系统功能障碍是意识的生理基础。因此、脑干的损伤、受压，脑代谢紊乱，包括上行激活系统的神经递质紊乱，都不可避免地导致意识障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、行为障碍
  • 当前页：第六节　意识障碍
  • 下一页：专栏23－2 意识
<<< 返回本书目录
  1. 意识障碍【疾病大全】
  2. 意识障碍（dysfunction of consciousness）《神经病学》
  3. 意识障碍【疾病症状】
  4. 意识障碍和昏迷《急诊医学》
  5. 意识障碍《医学心理学》
  6. 意态望法提纲《望诊遵经》
  7. 意识障碍《神经精神疾病诊断学》
  8. 意向倒错【疾病症状】
  9. 意识丧失【疾病症状】
  10. 意向性震颤【疾病症状】
  11. 意识模糊【疾病症状】
  12. 意向障碍intention disorder《神经精神疾病诊断学》
  13. 意识朦胧状态 【疾病症状】
  14. 意志和行为障碍《医学心理学》
  15. 意识改变状态【疾病症状】
  16. 意志丧失性格【疾病症状】
  17. 意识短暂中断【疾病症状】
  18. 意治法《石室秘录》
  19. 意舍穴【人体背部穴位】
  20. 溢泪症《西医眼科学》
  21. 意念按摩《人体使用手册》
  22. 溢泪症【疾病大全】
  23. 逸治法《石室秘录》
  24. 溢乳【疾病症状】
  25. 逸搏出现【疾病症状】
  26. 溢饮方《外台秘要》
  27. 谊妄【疾病症状】
  28. 缢死【疾病大全】
  29. 益中活血汤【方剂大全】
  30. 蜴《本草纲目》完整版
  1. 意识障碍《医学心理学》
  2. 意识《医学心理学》
  3. 意识障碍《神经精神疾病诊断学》
  4. 意舍《针灸学》
  5. 意识障碍《神经病学》
  6. 意舍《中医词典》
  7. 意识障碍的病理生理基础《急诊医学》
  8. 意舍《针灸大成》
  9. 意识障碍的分级《急诊医学》
  10. 意气功《中医词典》
  11. 意识障碍的临床分类《急诊医学》
  12. 意不存人《中医词典》
  13. 意识障碍和昏迷病人的病史采集《急诊医学》
  14. 意《中医词典》
  15. 意识障碍和昏迷病人的急诊处理《急诊医学》
  16. 骮（yì，音亦）《中医词典》
  17. 意识障碍和昏迷病人的鉴别诊断《急诊医学》
  18. 逸治法《石室秘录》
  19. 意识障碍和昏迷病人的实验室检查《急诊医学》
  20. 逸者行之《中医词典》
  21. 意识障碍和昏迷病人的体格检查《急诊医学》
  22. 逸者行之《中医名词词典》
  23. 意识状态《物理诊断学》
  24. 逸老《中医词典》
  25. 意态望法提纲《望诊遵经》
  26. 逸风疮候《诸病源候论》
  27. 意向障碍《神经精神疾病诊断学》
  28. 逸风疮《中医词典》
  29. 意志障碍《医学心理学》
  30. 逸搏与逸搏心律《心脏病学》
  31. 意治法《石室秘录》


意识_《医学心理学》_中医杂集_【岐黄之术】

专栏23－2 意识
在线购买《医学心理学》正版书籍

专栏23－2 意识

  • 上一页
  • 目录
  • 相关
  • 下一页

“意识”这个词似乎在不同学科中都有自己特定的内涵，。

任何一本哲学教科书中，意识这一概念是最一般的，或者说它是指与物质和存在相对立的东西。它包括了人们所说的精神、思想、感觉、经验等所有主观形式的东西。

在心理学中，情况便有所不同。心理学中所谓的“意识”是特指人类独有的一种心理现象，即借助语言而实现的对客观现实的反映和认知活动。心理学中的意识，是指人类心理的自觉性和主动性质。这就是说，人可以借助语言把自己和环境区分开来，进而认识自身与环境的关系，这样，人类适应环境从而获得生存发展的过程就再不是完全被动的，反映外部世界时总带有目的性或自觉性，这就是意识的反映。另外，意识的另一特性是它的抽象或概括性，这一点也是借助语言而实现的。语言并不单纯是交往和交流信息的工具，他不只是思维的外壳，就其根本意义来说，它是人类认识外界的工具，语言所具有的这种认知功能体现在人的心理活动中就构成了意识活动的另一重要特性，即抽象、概括性。正是由于这一特性，意识活动可以及于事物的内在本质方面，能使人借助于意识活动认识事物的规律性和各类事物之间的关系。

心理学中所讲的意识有时是相对无意识而言的。一个人对周围环境中的事物只能察觉一部分。虽然在视野中的一切都可以作为有效刺激经由视觉通道作用于大脑，但是，对于进入大脑中的刺激，人只能意识到一部分，对于这一部分以外的刺激，只能是无意识的反映。

显然，心理学中关于意识的概念与哲学、政治学，社会学中的意识概念是不同的，它既不是从抽象意义上使用这一概念，也不是从意识的社会历史性方面研究它。心理学主要是从形式和机理方面着眼看待意识，至于它的内容，则是其它学科的研究对象。

医学中使用意识这一概念又是侧重另外一种意义，与心理学、哲学等都不相同。我们知道，意识活动得以正常进行，必须具有一个充分和必要条件，这就是大脑皮层必须处在一定的紧张状态，或者叫做具有一定张力。临床上所谓“意识模糊”、“深度昏迷”等等，都是说大脑皮层的张力异常，无法正常地加工外来信息，无法对外界刺激进行反应。深度昏迷的指标之所以取角膜反射丧失就是这个道理。这样，医学临床上的“意识”，似乎更侧重于生理机制方面。

在精神病学中意识概念，更多的是指对自身状态和周围环境的理解水平，即所谓定向力。

这样看来，在医学中，意识概念有两方面的涵意，一是指人的清醒程度，二是指对自身和环境的理解程度。这样，为了更突出医学的特点，最好使用“意识状态”一词，而不单独使用“意识”一词。

以上简要说明意识概念在不同学科中的不同内涵，其目的有二，一是讲明心理学中意识一词的特定涵意，免得人们对心理学形成误解；二是说明不同学科之间在概念上虽然可以借用但却不可混淆，以免造成理解上的困难。

（郭念峰）

临床上将意识分为环境意识和自我意识两方面。环境意识指个体对外界事物和环境现状的确认；自我意识指个体对当前自身状态的确认。

意识的含义包括意识内容、清晰度和范围。意识清晰时，外部客观事物和现象呈现明晰的印象，人的各种精神活动能随时为自己所察觉，注意力集中、动作准确、主动，有鲜明的目的性。意识的范围，亦即意识域，指短时间内个体对客观事物所能觉察到的范围。意识范围大小同注意的广度有关，为当前任务的要求所决定。个体能明显察觉到的事物，只限于注意所集中的部分，其他部分则比较模糊。

本节先对意识障碍进行讨论。在临床上，自我意识障碍有另外的含义，另列一项进行讨论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　意识障碍
  • 当前页：专栏23－2 意识
  • 下一页：一、一般意识障碍
<<< 返回本书目录
  1. 意舍穴【人体背部穴位】
  2. 意识短暂中断【疾病症状】
  3. 意念按摩《人体使用手册》
  4. 意识改变状态【疾病症状】
  5. 逸治法《石室秘录》
  6. 意识朦胧状态 【疾病症状】
  7. 逸搏出现【疾病症状】
  8. 意识模糊【疾病症状】
  9. 谊妄【疾病症状】
  10. 意识丧失【疾病症状】
  11. 益中活血汤【方剂大全】
  12. 意识障碍《神经精神疾病诊断学》
  13. 益智子《本草纲目》图文版
  14. 意识障碍《医学心理学》
  15. 益智子《证类本草》
  16. 意识障碍【疾病症状】
  17. 益智子《本草图经》
  18. 意识障碍【疾病大全】
  19. 益智子《本草经解》
  20. 意识障碍（dysfunction of consciousness）《神经病学》
  21. 益智子《本草乘雅半偈》
  22. 意识障碍和昏迷《急诊医学》
  23. 益智子《本草纲目》完整版
  24. 意态望法提纲《望诊遵经》
  25. 益智粥【方剂大全】
  26. 意向倒错【疾病症状】
  27. 益智汤【方剂大全】
  28. 意向性震颤【疾病症状】
  29. 益智散【方剂大全】
  30. 意向障碍intention disorder《神经精神疾病诊断学》
  1. 意识《医学心理学》
  2. 意舍《针灸学》
  3. 意识障碍《医学心理学》
  4. 意舍《中医词典》
  5. 意识障碍《神经精神疾病诊断学》
  6. 意舍《针灸大成》
  7. 意识障碍《神经病学》
  8. 意气功《中医词典》
  9. 意识障碍的病理生理基础《急诊医学》
  10. 意不存人《中医词典》
  11. 意识障碍的分级《急诊医学》
  12. 意《中医词典》
  13. 意识障碍的临床分类《急诊医学》
  14. 骮（yì，音亦）《中医词典》
  15. 意识障碍和昏迷病人的病史采集《急诊医学》
  16. 逸治法《石室秘录》
  17. 意识障碍和昏迷病人的急诊处理《急诊医学》
  18. 逸者行之《中医词典》
  19. 意识障碍和昏迷病人的鉴别诊断《急诊医学》
  20. 逸者行之《中医名词词典》
  21. 意识障碍和昏迷病人的实验室检查《急诊医学》
  22. 逸老《中医词典》
  23. 意识障碍和昏迷病人的体格检查《急诊医学》
  24. 逸风疮候《诸病源候论》
  25. 意识状态《物理诊断学》
  26. 逸风疮《中医词典》
  27. 意态望法提纲《望诊遵经》
  28. 逸搏与逸搏心律《心脏病学》
  29. 意向障碍《神经精神疾病诊断学》
  30. 悒悒《中医词典》
  31. 意志障碍《医学心理学》


一般意识障碍_《医学心理学》_中医杂集_【岐黄之术】

一、一般意识障碍
在线购买《医学心理学》正版书籍

一、一般意识障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

意识障碍可分为意识内容与清晰性障碍和意识范围缩小两类。意识清晰性障碍时，在认识外部事物时，不但在抽象认识（即对其内部联系的认识）方面受损，而且对客观刺激的感知也发生困难或歪曲。临床上所说的意识障碍，即指此类意识清晰性障碍，从极轻度的困倦至昏迷时都可出现。通常是急性器质性精神病最常见的症状群，或称急性器质性脑病综合征。

意识障碍深浅不一，环境意识和自我意识受损程度也各自不同，但是，一般都有下述共同特征：

1．同环境失去接触 病人此时对周围事物感知不清，概念固定困难或者完全不可能，注意力不能集中，外部事物的反映往往成为支离破碎、互不联系的片断。

2．定向障碍 所谓定向正常，就是指个体能正确地回答时间、地点和人物。定向障碍时，病人就不能确认当前所处的时间、地点以及环境中的人物，是意识障碍的一个可靠的和重要的标志，在一定程度上反映了疾病病理过程的轻重程度和性质。定向障碍出现时，常先累及时间定向，其后是地点，最后丧失人物定向。好转时定向恢复的次序则相反。

3．思维失连贯与判断错误 有程度不等的思维不连贯，言语零碎或语不成句，概念间互不联系，判断常有错误，如把窗当成门户等。

4．回忆困难 对意识障碍期间的情况有不同程度的回忆困难，有的完全不能回忆。

为了判断意识障碍是否存在，上述四个方面的确定有重要意义。其中一个或两个标志存在，还不能肯定有意识障碍，因为同环境失去接触，也能在淡漠、内向性（autism）时发生；定向障碍也可见于遗忘、淡漠和某些妄想；思维缺乏联系，判断错误也可见于痴呆等。

意识障碍有丰富病理心理现象者曾被分为几种不同的临床类型，但由于临床意义差别不大，而划分却颇困难，近年来有统归于“谵妄”之下的趋势。本节按意识内容和清晰性障碍与意识范围缩小两类叙述如下：

（一）意识内容与清晰性障碍

以谵妄（delirium）最多见。此时病人同现实环境失去接触而生活在错觉、幻觉和妄想观念之中，环境定向有严重障碍，自我意识则大多保存。有丰富的景像式错觉与幻觉，尤多见幻觉。常见片断的妄想观念。情绪多变，常见恐惧，亦可有易激惹或欣快，言语不连贯，表情紧张，多伴发运动性兴奋。傍晚或夜间意识模糊加重。事后回忆往往不全。

程度较轻者具有梦境般的体验，出现大量假性幻觉和幻想性体验，如飞入太空、潜入海底、外表不动或少动，或有呓语，以往曾称为梦样状态（oneiroid state）。意识障碍同样严重，而表现为刺激阈增高，精神活动贫乏、迟缓者，以往称为混浊（benommenheit）。以精神活动无联系性和迷乱为特点，表现为思维和言语错乱，缺乏联系，出现持续言语、刻板零乱动作，不停地颤抖、摸索、自我意识有严重障碍者，以往称为精神错乱（amentia）。混浊和精神错乱似乎表明患者的机体反应性较差，可能有一定的指示预后的意义。

（二）意识范围缩小

最常见于朦胧状态（twilight state），特点是意识范围缩小的同时有环境定向障碍，但患者仍保持与外来刺激的相互联系，外表及举止仍连贯有序。另一个特点是突然发生，持续不长，突然结束。可有视幻觉、妄想和惊恐、仇恨等强烈情感体验。在幻觉、妄想和紧张情感影响下可突然发生杀人、破坏等危险行动。发作结束时往往继有深沉的睡眠，事后对发作完全不能回忆，或仅保留部分回忆。

朦胧状态多见于癫痫，亦可见于癔病发作。现引述一例癫痫朦胧发作时伤人的病例以说明其特点。

例，男，41岁，8岁时有过颅脑外伤，去年3月因赌博输钱而一度精神失常。一次在田间劳动时，突然举锄向其弟头上打去，幸及时逃避未曾受伤。其后他在田间乱跑，最后跑到别人家中躺下大睡。以后又有数次发作，发作时双目发红，十分凶狠，持续约2小时许，但有时亦曾接连发作持续达40日之久。今年1月再发病一次，约5～6天恢复。4月某日上山砍柴到集市卖货，归途乘船访友，途中两次不明原因突然落水，问其故，答曰：“眼睛发花，像看电影”。傍晚至友家中，其友在门前60米河边洗脚，友妻为他准备饭菜，突闻友妻惊叫，遂见病人手执方砖自室内内奔出，双目发红，其砖被夺后旋即转身逃跑，直至在河中被擒。友妻头部严重击伤，当场死亡。当地居民激于义愤，将他捆绑殴打，病人并无呼喊或疼痛之态。次日晨始呼痛。责其为何打死友妻，答称：“不清楚，好像做梦一样”，“好像拿过砖头”。经调查并无强奸行为证据，行凶动机不明。

精神检查时病人追忆以往发病体验称：如入梦境，好像吃醉酒，有窒息感，天好像压在头上，跑时如腾云驾雾，睡在地板上时如浮在半空中，有时和一个木头人一起睡觉。模糊地见到许多人走来走去。谈及此次伤害友妻事件时，称先感头晕落水，接着又像做梦，好象见到了一个打仗场面，自己加入了战斗。四周好像没有空气一样。至于为什么打死人？用砖头打了几次？如何跑到水里？均不知道，深恨自己打死友妻，要求对自己法办，以求良心上对得住死者。

心因性朦胧状态与精神创伤密切相关，发作时动作与体验内容一致，情感生动夸张，发作长短受周围人言语度影响。有时出现“近似回答”为特点的Ganser’s 综合征，双重人格，或出现漫游。

还有一些朦肱状态分别有其名称。如突然离家，短时间不随意游走，称为“神游症”（fugue）。睡眠期间起床行走，次晨不能回忆，称为“睡行症”（somnambulism）。瞬间发生的朦胧发作，称为“失神”，是癫痫发作的一种形式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏23－2 意识
  • 当前页：一、一般意识障碍
  • 下一页：二、自我意识障碍
<<< 返回本书目录
  1. 一般性操作技术《临床基础检验学》
  2. 一般状况《物理诊断学》
  3. 一般生物学数据《实验动物科学》
  4. 一包花【中药大全】
  5. 一百一十三方总目《伤寒恒论》
  6. 一辨气《广瘟疫论》
  7. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  8. 一擦光【方剂大全】
  9. 一把香（图）【中药大全】
  10. 一侧乳头萎缩，另侧水肿【疾病症状】
  11. 一把伞【中药大全】
  12. 一侧下腹坠痛【疾病症状】
  13. 一把篾【中药大全】
  14. 一侧性下腹剧烈疼痛【疾病症状】
  15. 一把蔑【中药大全】
  16. 一侧颜面肥大【疾病症状】
  17. 靥期《续名医类案》
  18. 一侧腰腹突发“刀割”样绞痛【疾病症状】
  19. 靥后落痂治款《景岳全书》
  20. 一侧阴囊内逐渐增大的无痛性肿块【疾病症状】
  21. 靥后发热咽痛不利之症《保婴撮要》
  22. 一柴胡饮【方剂大全】
  23. 腋痈门主论《疡医大全》
  24. 一柴胡饮（新方）《虚损启微》
  25. 腋痈《医宗金鉴》
  26. 一点红（图）【中药大全】
  27. 腋痈《续名医类案》
  28. 一点血（图）【中药大全】
  29. 腋痈《外科正宗》
  30. 一度房室传导阻滞【疾病大全】
  1. 一般意识障碍《医学心理学》
  2. 一般性状检查《临床基础检验学》
  3. 一般治疗《急诊医学》
  4. 一般性状检查《临床基础检验学》
  5. 一笔消《外科全生集》
  6. 一般性状检查《临床基础检验学》
  7. 一笔销《回生集》
  8. 一般慢性炎症的基本病理变化《病理学》
  9. 一秤金《奇方类编》
  10. 一般临床表现《急诊医学》
  11. 一丹《古代房中秘方》
  12. 一般检查《普通外科学》
  13. 一痘后起疔《奇效简便良方》
  14. 一般光学显微镜术《组织学与胚胎学》
  15. 一夫法《中医词典》
  16. 一般措施《预防医学》
  17. 一服散《仁术便览》
  18. 一般成人的免疫接种《默克家庭诊疗手册》
  19. 一行不如一行《趣味中医》
  20. 一般表现《减肥新法与技巧》
  21. 一合《中医词典》
  22. 一《类经》
  23. 一候《中医词典》
  24. 一《类经》
  25. 一级消除动力学《药理学》
  26. 靥期《续名医类案》
  27. 一级药动学指标间的相互关系《药理学》
  28. 靥后落痂治款《景岳全书》
  29. 一纪《中医词典》
  30. 靥后发热咽痛不利之症《保婴撮要》
  31. 一见生死歌《婴童类萃》


自我意识障碍_《医学心理学》_中医杂集_【岐黄之术】

二、自我意识障碍
在线购买《医学心理学》正版书籍

二、自我意识障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

环境意识正常，只有自我意识障碍的病人，同前述意识障碍有本质的区别。这些病人表现为不能正确认识自身人格特点，亦称为自我体验障碍。有以下几种表现。

（一）人格解体

人格解体（depersonalization）为一种奇怪的复合体验，感到自身或外部世界发生了改变，具有一种陌生感和不真实感。如觉得环境发生改变、不真实、似若做梦，称为“现实解体”（derealization）;如觉得身体某部变大、变小、分离、嵌合、空虚，称为“躯体解体”（desomalization）;如觉得体验情感能力丧失，似乎不能哭、不能爱和恨，则称为“情感解体”（deaffectualization）。人格解体的体验，难于描述，常易被误解。正常人疲乏时或似睡非睡时亦可发生，多见于焦虑性障碍、抑郁症，有时也见于精神分裂症或颞叶癫痫。

（二）双重人格

双重人格（double personality）指两种不同的人格在同一个人身上先后出现，其时每种人格的整体性并无损害，见于癔症。

（三）多重人格

多重人格（multiple personality）或人格转换指多种不同的人格在一个人身上轮流出现，每种人格的完整性依然保持，见于癔症。但亦有人将精神分裂症否定原先人格，认为自己变成了另一个人或动物的妄想，视为人格转换。

人格破裂或自我界限障碍 指病人感到他的一部分内心体验或活动不属于他自己，而是属于别人。如病人感到在其思想中插入了大量异己思维，别人用他的面孔笑，支配其身体活动等。此时人格统一受到严重损害。见于精神分裂症。

（五）自知力缺失

自知力缺失（lack of insight）用来描述大多精神病人发病时不能认识自己的病态，从而抗拒治疗的行为。这是精神病与神经症性障碍区分的标志之一，对判断精神病治疗效果也有一定意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、一般意识障碍
  • 当前页：二、自我意识障碍
  • 下一页：第七节　智能障碍
<<< 返回本书目录
  1. 自我定向障碍【疾病症状】
  2. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  3. 自我残伤行为【疾病症状】
  4. 自下《周慎斋遗书》
  5. 自我保健和健康教育《预防医学》
  6. 自消容【中药大全】
  7. 自刎《外科十法》
  8. 自消容根【中药大全】
  9. 自刎《急救广生集》
  10. 自笑门（附自哭三则）《辨证录》
  11. 自体输血《外科学总论》
  12. 自刑《洗冤集录》
  13. 自体敏感性湿疹【疾病大全】
  14. 自序《白喉条辨》
  15. 自述治愈牙疼之经过《医学衷中参西录》
  16. 自序《本草备要》
  17. 自事口草【中药大全】
  18. 自序《本草便读》
  19. 自生饮【方剂大全】
  20. 自序《本草撮要》
  21. 自身免疫性孕酮性皮炎【疾病大全】
  22. 自序《本草害利》
  23. 自身免疫性胰腺炎【疾病大全】
  24. 自序《笔花医镜》
  25. 自身免疫性溶血性贫血【疾病大全】
  26. 自序《辨证录》
  27. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  28. 自序《博济方》
  29. 自身免疫性疾病《医学免疫学》
  30. 自序《程杏轩医案》
  1. 自我意识障碍《医学心理学》
  2. 自我推拿《中医词典》
  3. 自我意识障碍《神经精神疾病诊断学》
  4. 自我监护《家庭医学百科·预防保健篇》
  5. 自下《周慎斋遗书》
  6. 自我观察《百病自测》
  7. 自笑门（附自哭三则）《辨证录》
  8. 自我保健和健康教育《预防医学》
  9. 自刑《洗冤集录》
  10. 自我保健方法《家庭医学百科-医疗康复篇》
  11. 自序《邹孟城三十年临证经验集》
  12. 自我保健《预防医学》
  13. 自序《外台秘要》
  14. 自我按摩《中医词典》
  15. 自序《中医疾病预测》
  16. 自刎秘方《华佗神方》
  17. 自序《素问悬解》
  18. 自刎《急救广生集》
  19. 自序《灵枢悬解》
  20. 自刎《医学心悟》
  21. 自序《难经悬解》
  22. 自刎《外科十法》
  23. 自序《伤寒悬解》
  24. 自通汤方《伤寒论》
  25. 自序《三十年临证经验集》
  26. 自体输血《外科学总论》
  27. 自序《医林改错》
  28. 自述治愈牙疼之经过《医学衷中参西录》
  29. 自序《痰疠法门》
  30. 自身调节《生理学》
  31. 自序《白喉条辨》


智能障碍_《医学心理学》_中医杂集_【岐黄之术】

第七节　智能障碍
在线购买《医学心理学》正版书籍

第七节　智能障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

智能是人认识客观事物、积累经验、运用以往经验解决当前问题、适应新环境的能力。它是学习能力、概括能力、抽象思维和适应新环境能力的综合。集中表现在反映客观事物深刻、正确、完全的程度上和应用知识解决实际问题的速度和质量上，往往通过观察、记忆、想象、思考、判断和概括等表现出来。

人的智能有高低之分，这是因为个体的遗传素质和后天的教育环境与社会实践不同的结果。遗传赋予个体智能发展的潜在可能性，但智能的实际发展和有效地发挥则依赖于个体的教育与学习，依赖于个体的主观努力与实践。由于先天禀赋的差异，所以有些个体从小就表现出优异的智慧，的些被称为“神童”。如果个体有健全的遗传素质，但没有学习和训练，或者处于环境剥夺的情况之下，那么，智能就不能得到实际的发展。有些纪幼年被视为“神童”后来却未见预期的发展，或许就是这个缘故。

由于智能涉及多种心理过程，要确定人们智能如何很不容易。不同的作者根据不同的智能定义，设计了许多智力测验方法。但是，没有一种智力测验与教育、社会文化无关。而且智能为掌握知识提供了条件，但知识并不等于智能，因此在判断智力测验结果时，依智商（IQ）高低，分级如下：

IQ＞130 超常智能（非常优秀）

IQ 120 ～129 优秀

IQ 110～119 中上（聪明）

IQ 90～109 　 中等

IQ 80～89 中下（迟钝）

IQ 70～79 临界状态（IQ70以下为智能缺陷）

据国际疾病分类第十次修订版（ICD10,1986年草案，WHO），精神发育迟滞又分为如下等级：

IQ50～70　 轻度智能低下

IQ35～49 　中度智能低下

IQ20～34　 重度智能低下

IQ＜20　极重度智能低下

临床上为了判断智能有无障碍以及智能障碍的严重程度，常常根据病史提供的社会适应能力的状况，结合检查记忆、计算、常识、判断、概括等多种能力综合加以估计。

智能障碍的原因主要有三类：①各种原因引起的大脑发育迟滞；②脑部器质性病变；③环境剥夺或学习缺乏。上述原因中第3类与前2类不同，如果及时改善环境或学习条件，智能水平可以迅速提高，故有人称为“低文化性精神发育不全”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、自我意识障碍
  • 当前页：第七节　智能障碍
  • 下一页：一、精神发育迟滞
<<< 返回本书目录
  1. 智能障碍【疾病大全】
  2. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  3. 智能障碍【疾病症状】
  4. 痣《证治准绳·疡医》
  5. 智能障碍《医学心理学》
  6. 痣门主论《疡医大全》
  7. 智能减退【疾病症状】
  8. 痣细胞【疾病症状】
  9. 智能低下mental subnormality《神经精神疾病诊断学》
  10. 滞产《回春录》
  11. 智能迟缓《家庭医学百科-医疗康复篇》
  12. 滞热丹毒《医宗金鉴》
  13. 智力减低【疾病症状】
  14. 滞下《女科证治准绳》
  15. 智力发育迟缓【疾病症状】
  16. 滞下《女科证治准绳》
  17. 智力发育不全《家庭医学百科-医疗康复篇》
  18. 滞下《医学纲目》
  19. 智力低下【疾病大全】
  20. 滞下《杂病广要》
  21. 智力测验《医学心理学》
  22. 滞下《证治准绳·类方》
  23. 智齿冠周炎【疾病大全】
  24. 滞下《证治准绳·女科》
  25. 智齿冠周炎《家庭医学百科-医疗康复篇》
  26. 滞下《证治准绳·女科》
  27. 智齿冠周炎《百病自测》
  28. 滞下《证治准绳·杂病》
  29. 智半汤【方剂大全】
  30. 滞下（俗名痢疾，又曰积。红色属热，属血，白色属寒、属气。）《吴鞠通医案》
  1. 智能障碍《医学心理学》
  2. 智能发育《中医儿科学》
  3. 智能障碍《神经精神疾病诊断学》
  4. 智能低下《神经精神疾病诊断学》
  5. 智宣《中医词典》
  6. 智能迟缓《家庭医学百科-医疗康复篇》
  7. 智者《中医词典》
  8. 智虑《中医词典》
  9. 痣《默克家庭诊疗手册》
  10. 智力衰退的心理学检查报告《医学心理学》
  11. 痣《医学纲目》
  12. 智力发育不全《家庭医学百科-医疗康复篇》
  13. 痣《证治准绳·疡医》
  14. 智力测验《医学心理学》
  15. 痣门主方《疡医大全》
  16. 智广《中医词典》
  17. 痣门主论《疡医大全》
  18. 智齿冠周炎《口腔科学》
  19. 滞产《回春录》
  20. 智齿冠周炎《百病自测》
  21. 滞利候《诸病源候论》
  22. 智齿冠周炎《家庭医学百科-医疗康复篇》
  23. 滞气《中医词典》
  24. 智斌《中医词典》
  25. 滞热丹毒《中医词典》
  26. 智《中医词典》
  27. 滞热丹毒《医宗金鉴》
  28. 蛭食《中医词典》
  29. 滞热丹毒《外科心法要诀》
  30. 蛭蟾丹《外科传薪集》
  31. 滞痰《傅青主男科》


精神发育迟滞_《医学心理学》_中医杂集_【岐黄之术】

一、精神发育迟滞
在线购买《医学心理学》正版书籍

一、精神发育迟滞

  • 上一页
  • 目录
  • 相关
  • 下一页

精神发育迟滞（oligophrenia,mental retardation）亦称为智力薄弱、低能、俗称憨大、呆子等，系大脑发育迟滞。病因可有遗传缺陷，孕期母体发生风疹、病毒感染或射线影响，产前出血以及分娩时窒息、产伤等。主要特征是程度不等的智能缺陷，影响病人的学习和社会适应能力。根据智能发育程度，区分为四类：

1．轻度IQ50～70。语言的理解力和使用能力有不同程度的延迟，但能掌握大部分日常生活与会话用语。个人的生活能够自理，能从事家务劳动。主要困难在于接受学校教育。抽象思维能力缺乏、概括水平低下，往往有特殊的读、写问题。但大多数病人能接受训练，从事非技术性的手工劳动。病人多有明显的情感和社交能力不成熟。其中有些病人在精神因素作用下可出现行为障碍或精神病样发作。

2．中度IQ35～49。语言的理解和使用能力发展迟缓。有些病人可具备简单会话能力，另一些病人只能理解简单的指令，不会使用语言。生活自理能力亦有类似延迟、动作表现笨拙，一些病人常需监护。学业进步有限，但少数病人能掌握简单的读、写与计算基本技能。提供专门的教育训练可使病人获得从事简单劳动的能力。但成年时期也很难达到完全独立生活的程度。本组病人大多数可发现器质性病因，癫痫、神经系统和躯体障碍也很常见。少数出现儿童孤独症或其他精神障碍。

3．重度IQ20～34。临床症状、器质性病因以及相关疾病方面与中度患者相似，但智力水平更低。

4．极重度IQ＜20。成人智龄在3岁以下。语言理解和使用极为有限，最多只理解最简单的指令或提问，严重者不识亲人，不会说话，只能发出单音呼喊，无目的地乱抓乱咬，不能自理生活和躲避危险。大多数可发现器质性病因，多数伴有身体畸形、神经系统体征、癫痫或视力与听力障碍。这类病人有时被称为“白痴”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　智能障碍
  • 当前页：一、精神发育迟滞
  • 下一页：二、痴呆综合征
<<< 返回本书目录
  1. 精神发育迟滞【疾病大全】
  2. 精神分裂症《家庭医学百科-医疗康复篇》
  3. 精神发育迟滞《默克家庭诊疗手册》
  4. 精神分裂症《自我调养巧治病》
  5. 精神发育迟缓【疾病大全】
  6. 精神分裂症【疾病大全】
  7. 精神短少【方剂主治】
  8. 精神分裂症【中药主治】
  9. 精神创伤【疾病症状】
  10. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  11. 精神不爽【方剂主治】
  12. 精神过敏【疾病症状】
  13. 精神不守【方剂主治】
  14. 精神化生《四圣心源》
  15. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  16. 精神恍惚【方剂主治】
  17. 精神病学评定量表《医学心理学》
  18. 精神昏愦【方剂主治】
  19. 精神病先兆《中医疾病预测》
  20. 精神昏困【方剂主治】
  21. 精神病《自我调养巧治病》
  22. 精神活性物质所致精神障碍【疾病症状】
  23. 精神变态【疾病症状】
  24. 精神活性物质所致精神障碍【疾病大全】
  25. 精神《四圣心源》
  26. 精神疾病《默克家庭诊疗手册》
  27. 精塞水窍不通《药症忌宜》
  28. 精神倦怠【方剂主治】
  29. 精确多能的抗体明星《免疫与健康》
  30. 精神科病历《病历书写规范》
  1. 精神发育迟滞《医学心理学》
  2. 精神发育迟滞《默克家庭诊疗手册》
  3. 精神分裂症《默克家庭诊疗手册》
  4. 精神病综合征《神经精神疾病诊断学》
  5. 精神分裂症《家庭医学百科-医疗康复篇》
  6. 精神病学《中国医学通史》
  7. 精神分裂症《手穴手纹诊治》
  8. 精神病先兆意义《中医疾病预测》
  9. 精神分裂症《自我调养巧治病》
  10. 精神病先兆潜证《中医疾病预测》
  11. 精神分裂症的生物化学《临床生物化学》
  12. 精神病先兆《中医疾病预测》
  13. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  14. 精神病的生物化学基础《临床生物化学》
  15. 精神分裂症先兆《中医疾病预测》
  16. 精神病《自我调养巧治病》
  17. 精神化生《四圣心源》
  18. 精神《中医词典》
  19. 精神化生《医学摘粹》
  20. 精神《四圣心源》
  21. 精神疾病《默克家庭诊疗手册》
  22. 精神《中医名词词典》
  23. 精神疾病的分类和诊断《默克家庭诊疗手册》
  24. 精少《中医词典》
  25. 精神疾病的治疗《默克家庭诊疗手册》
  26. 精伤《中医词典》
  27. 精神检查《默克家庭诊疗手册》
  28. 精塞水窍不通《药症忌宜》
  29. 精神科病历《病历书写规范》
  30. 精热《中医词典》
  31. 精神内守《中医词典》


痴呆综合征_《医学心理学》_中医杂集_【岐黄之术】

二、痴呆综合征
在线购买《医学心理学》正版书籍

二、痴呆综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

痴呆综合征（dementia）的智能损害由慢性脑器质性病变引起。与精神发育迟滞的概念不同。精神发育迟滞者出生后一直是低能的，痴呆病人则有过良好智能而在后来某一时期逐渐发生智能减退。

痴呆早期首先表现为创造性思维受损，对复杂多变的环境适应能力降低，继而抽象推理能力减退，言语动作趋向迟缓，判断常有错误。痴呆明显时可有：

1．记忆和定向障碍病人记忆减退，遗忘加重，如重复购买相同物品、空锅烧煮而忘记放米、东西放错地方、外出时迷路等。

2．思维和判断障碍抽象思维能力下降，不能概括事物特征。有时出现失语、失用、失认等皮层功能障碍。后期常识也可减退。

3．性格改变原有性格特点进一步加强，常表现抑制自己能力减退，或伦理道德观念缺乏。忽视个人卫生和尿失禁是痴呆严重期的表现。

痴呆早期也可有片断幻觉和不系统妄想，持续时间大多不长，也可有易激惹、轻度抑郁或欣快等情绪改变，甚至发生冲动行为，须防止把痴呆漏诊。

老年人因感染、中毒引起谵妄，可能由于躯体症状不显著而类似痴呆。但发病急骤，病程有波动性，仔细检查有意识模糊，二者仍可鉴别。

抑郁性假性痴呆指中老年人患抑郁症时可貌似痴呆。但如注意到情感低落及其伴随的失眠早醒、食欲下降、自罪消极的症状，昼重夜轻和特点，亦可区别。

心因性假性痴呆是强烈的精神创伤引起的一种现象，实际上是一种意识障碍，只是给人以“痴呆”的印象。发病急剧，答案近似而不正确，或对简单问题的回答错误百出。经过治疗可迅速完全地恢复，同真正的脑器质性病变引起的痴呆迥然不同，故被称为假性痴呆（pseudodementia）。

痴呆是一种综合征，可由很多原因引起。治疗和预防都取决于病因。有些痴呆是可治的，应努力查明积极治疗。例如，脑膜瘤、正常压脑积水、维生素B1或B12缺乏、低糖血症、甲状腺功能减退、低钙性脑病、肝脑综合征等，其痴呆症象经过恰当治疗可以逆转。临床上痴呆多见于慢性脑器质性病变，例如，老年性痴呆、阿耳茨海默氏（Alzheimer）病、多发性脑梗塞、脑肿瘤、脑外伤、病毒性脑炎和麻痹型痴呆等。临床表现与病程各有特点，可以鉴别，必要时可采取脑电图、CT或脑脊液生化检查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、精神发育迟滞
  • 当前页：二、痴呆综合征
  • 下一页：第一节　人格与人格障碍的概念
<<< 返回本书目录
  1. 痴呆综合征【疾病大全】
  2. 痴笑【疾病症状】
  3. 痴呆症的中医食疗《老年食养食疗》
  4. 弛张热【疾病症状】
  5. 痴呆面容【疾病症状】
  6. 驰源散【方剂大全】
  7. 痴呆dementia《神经精神疾病诊断学》
  8. 迟《脉确》
  9. 痴呆【疾病大全】
  10. 迟《脉象统类》
  11. 痴呆【疾病症状】
  12. 迟《三指禅》
  13. 痴呆《中医内科学》
  14. 迟《诸脉主病诗》
  15. 痴呆《扁鹊神应针灸玉龙经》
  16. 迟（阴）《濒湖脉学》
  17. 眵泪粘浓《银海精微》
  18. 迟发性低丙球血症【疾病大全】
  19. 眵泪净明《银海精微》
  20. 迟发性皮肤卟啉病【疾病大全】
  21. 眵泪不禁《目经大成》
  22. 迟发性外伤性脑内血肿【疾病大全】
  23. 鸱鸺【中药大全】
  24. 迟发性运动障碍【疾病大全】
  25. 鸱鸺《本草纲目》完整版
  26. 迟疾短长杂脉法《脉经》
  27. 鸱鸮膏【方剂大全】
  28. 迟脉《脉理求真》
  29. 鸱头丸【方剂大全】
  30. 迟脉【疾病症状】
  1. 痴呆综合征《医学心理学》
  2. 痴呆症的中医食疗《老年食养食疗》
  3. 痴癫症（附∶羊头风）《外科全生集》
  4. 痴呆症的认知增进药《医院药学》
  5. 痴笑不止《奇效简便良方》
  6. 痴呆秘方《华佗神方》
  7. 池德勒《证类本草》
  8. 痴呆《神经精神疾病诊断学》
  9. 池泉《中医词典》
  10. 痴呆《中医内科学》
  11. 池头《中医词典》
  12. 痴呆《扁鹊神应针灸玉龙经》
  13. 迟《中医词典》
  14. 痴呆《中医词典》
  15. 迟《诸病主病诗》
  16. 痴呆《默克家庭诊疗手册》
  17. 迟《脉确》
  18. 眵泪粘浓《银海精微》
  19. 迟《痰火点雪》
  20. 眵泪净明《银海精微》
  21. 迟《三指禅》
  22. 眵泪不禁《目经大成》
  23. 迟《脉象统类》
  24. 眵泪不禁《中医词典》
  25. 迟（阴）《濒湖脉学》
  26. 眵泪《中医词典》
  27. 迟发型超敏性炎症的形成《医学免疫学》
  28. 眵《中医词典》
  29. 迟发型过敏反应的体外检测方法《医学免疫学》
  30. 鸱鸺《本经逢原》
  31. 迟发性皮肤卟啉症《默克家庭诊疗手册》


人格与人格障碍的概念_《医学心理学》_中医杂集_【岐黄之术】

第一节　人格与人格障碍的概念
在线购买《医学心理学》正版书籍

第一节　人格与人格障碍的概念

  • 上一页
  • 目录
  • 相关
  • 下一页

人格（personality）或称个性，是用来描述个体心理差异的，指个体总的精神面貌，是人体心理特征的总和。由于人格差异，个体在各种不同的环境中表现出各自不同的稳定而持久的行为模式。或者说，人格给个体的行为打上了独特的烙印。人格包含性格、气质、能力、兴趣、爱好等成分。其中性格为表现在人的态度和行为方面的特征，主要由于后天学习和生活锻炼而形成的，是人格重要组成部分。气质俗称“脾气”，主要指由于先天遗传，加上后天影响，形成一般较小的特征，如情绪体验的快慢、强弱以及动作反应的敏感迟钝，就属于气质范畴。它不能决定人格特征的内容，只能使人的人格带上一定的色彩。

了解个体的人格特征，不但可以预测个体在特殊情况下的行为反应，而且，不同的人格可能表现出不同的患病倾向。例如，近代研究表明，A型行为与冠心病明显相关，被认为是易患冠心病的危险因素。在精神病学临床上，病人的人格不仅决定了他患病后的行为，而且为某种精神疾病的发生准备了基础。例如，强迫症病人常有某种焦虑、刻板、固执、自信不足的精神衰弱人格，癔症病人常有情感不稳、易受暗示、自我中心的表演性格。有时，人格所表现的独特行为方式可能和精神疾病混淆起来，导致论断错误。

人格的差异有不同的程度。有些人的人格较为健全，在面对应激性事件时，依然能够很好应对。有些人的人格较为脆弱，在应激性事件作用下，易于发生神经症性障碍。对于细小的事情总是忧虑的人，在困难的情境中更容易产生焦虑障碍，而相同的情境对其他人却没有这种影响。如果人格更为脆弱，那么，异常行为可能在没有应激性事件的情况下出现。有时，这种异常行为表现非常明显，以致难以判断这些行为是由于人格还是由于精神疾病所致。

人格和疾病在概念上的区分，在临床上具有重要价值，但这种区分并不都容易。核心在于能否确定行为异常的病程。如果一个人以前行为正常，以后产生了异常行为，他被认为有病。如果他的行为以往和现在一样反常，他被认为可能有人格障碍（personality disorder）。这种区分在行为改变急速显著时容易做到，如急性躁狂症。但在行为改变缓慢不显著时，这种区分就有困难，例如，某些精神分裂症。

由于人们的人格特征存在许多差异，于是就产生了人格类型的概念。C.G.Jung把人格分为“内倾”和“外倾”两类。孤僻好静，自负清高、不苟言笑、不善交友、不爱劳动、不肯合群、不喜欢参加集体活动、对人冷淡、胆小怕羞、生性多疑、多思多虑、怕负责任、有时想入非非、脱离现实，是“内倾”人格的典型特征。而“外倾”的人格特征则与此相反。Kretschmer曾将病人的人格、体型与所患的精神病联系起来研究，提出了所谓“分裂症型”和“情感性循环型”两种。实际上“分裂症型”类似Jung的“内倾型”，“情感性循环型”类似“外倾型”。他认为内倾人格患病多为精神分裂症，而外倾人格多为躁狂抑郁症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、痴呆综合征
  • 当前页：第一节　人格与人格障碍的概念
  • 下一页：专栏24－1个性心理的问题（一）
<<< 返回本书目录
  1. 人格与人格障碍的概念《医学心理学》
  2. 人格障碍《默克家庭诊疗手册》
  3. 人格解体-现实解体综合征【疾病大全】
  4. 人格障碍【疾病大全】
  5. 人格解体【疾病症状】
  6. 人格障碍的类型《医学心理学》
  7. 人格改变【疾病症状】
  8. 人工关节《家庭医学百科-医疗康复篇》
  9. 人格的客观评估《医学心理学》
  10. 人工关节置换术后关节感染【疾病大全】
  11. 人粪《本草纲目》图文版
  12. 人工合成抗菌药　制剂与用法《药理学》
  13. 人法于天地论《中藏经》
  14. 人工流产《中医妇科学》
  15. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  16. 人工流产术后出血【疾病症状】
  17. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  18. 人骨《本草纲目》完整版
  19. 人痘接种术的发明与传染病学的进步《中国医学通史》
  20. 人骨《本草从新》
  21. 人的血型《免疫与健康》
  22. 人汗《本草纲目》完整版
  23. 人道大阴阳疏《内经博议》
  24. 人合《黄帝内经太素》
  25. 人胆《本草纲目》完整版
  26. 人忽反常《医门补要》
  27. 人参紫金丹【方剂大全】
  28. 人渐缩小、人暴长大《古今医案按》
  29. 人参子【中药大全】
  30. 人经脉上下左右前后二十八脉考《医旨绪余》
  1. 人格与人格障碍的概念《医学心理学》
  2. 人格类型《预防医学》
  3. 人格障碍《默克家庭诊疗手册》
  4. 人格解体《默克家庭诊疗手册》
  5. 人格障碍的类型《医学心理学》
  6. 人格的客观评估《医学心理学》
  7. 人工关节《家庭医学百科-医疗康复篇》
  8. 人肝藤《证类本草》
  9. 人工呼吸器的应用《基础护理学》
  10. 人肝藤《海药本草》
  11. 人工化学合成《生物化学与分子生物学》
  12. 人粪《冯氏锦囊秘录》
  13. 人工结合抗原《医学免疫学》
  14. 人粪《本草蒙筌》
  15. 人工抗原《医学免疫学》
  16. 人法于天地论《中藏经》
  17. 人工流产《默克家庭诊疗手册》
  18. 人发《本草便读》
  19. 人工流产《中医妇科学》
  20. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  21. 人工流产后不孕《古代房中秘方》
  22. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  23. 人工微小染色体《实用免疫细胞与核酸》
  24. 人耳的听阈和听域《生理学》
  25. 人工喂养、断乳及辅助食品的添加《儿科学》
  26. 人痘接种术的发明《中国医学通史》
  27. 人工自动免疫《医学微生物学》
  28. 人痘接种法《中医词典》
  29. 人骨《本草从新》
  30. 人痘接种法《中医名词词典》
  31. 人骨《本草分经》


个性心理的问题（一）_《医学心理学》_中医杂集_【岐黄之术】

专栏24－1个性心理的问题（一）
在线购买《医学心理学》正版书籍

专栏24－1个性心理的问题（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

传统的普通心理学是把人的个性心理排斥在外的。因为传统的普通心理学是分门别类地研究各种心理过程的共同规律，而个性心理学则是研究人与人之间的差异。

人与人在心理活动方面不是完全一样的，无论那种心理过程都不可能不带有个人的特点，从简单的感知觉到复杂的思维活动，个体差异是无所不在的。尽管传统心理学在处理实验资料时把个体差异作为偶然因素加以消除，但是，在使用由此而得出的一般规律观察和分析具体人的心理过程时，几乎没有一个完全符合这种一般规律。这就是说，人体差异是客观存在的，在实际上是无法消除的。这就是说，普通心理必须有个性心理给以补充才能正确地描述人的心灵世界。

个性心理学同样无法脱离传统的普通心理学，因为如果不知道人与人之间有哪些相同和相似，也就无法知道人与人之间有什么差别。个性心理学的研究工作虽然侧重于分析人的个性特点，但这种研究和分析的目的只是企图把人按心理品质分门别类，最终还是要进行归纳。例如把人的气质分成若干类型或者把人的思维活动按特点分成几种型式等等。这似乎是从个性中寻找共性。另外，个性心理学的具体研究方法有的是直接取自普通心理，有的是修改后的普通心理方法。这就是说明个性心理的研究只是从另一方面、另一角度去探讨人的心理过程。

人的心理过程是普通心理学和个性心理学的共同研究对象。两种角度的研究必然是相辅的。这就注定了心理学自身发展的趋势必然要把传统普通心理学和个性心理学密切结合起来。只有如此，人的精神世界才能得到全面理解。

上面所说的是传统普通心理学和个性心理学的关系。下面我们讨论个性心理的理论问题。

关于个性的理论是五花八门的。1978年霍尔的《个性理论》一书列出十二种，其实，实际上存在的还要多。不管个性理论有多少，如果我们仔细审视一下，各种个性理论都是对人的本质的另一种描写，也就是说，对人的本质所持的观点直接决定着对人的个性的看法。例如，把人的本质归结为生物性时，个性理论必然是本能决定论或刺激条件决定论；把人的本质归结为自我意识时，个性理论就必然是是认识决定论；把人的本质归结为社会性时，个性理论必然是社会文化决定论。

上述说法并不是凭借想象所做的推论，而是由心理学史所证明了的事实，为了使人们清楚这一事实，下面我们把已经存在的主要个性理论做一简述（表24－1）。

表24－1　六种主要个性理论的简要说明

内容简要 理论派别 | 个性形成的动力 | 个性结构或内容 | 个性异常的原因 | 对人的本性的看法 | 代表人物
精神分析的个性理论 | 无意识性本能一力比多 | “本我”－生物成分 “自我”－心理成分 “超我”－社会成分 | 儿童时期心理性欲在不同发展阶段上的挫折和压抑 | 人是受本能驱使的，但也受社会文化制约 | 弗洛伊德（S.Freud）
因素论的个性理论 | “能”与“外能”交互作用。“能”是先天的，表现为欲望。 “外能”是社会文化进入经验而形成的“根源特性” | 个性是诸多特性的结合体，但不是机械累加，关键的特性分两大类： 1．表面特性；2.根源特性。表面特性是人与环境交互作用的结果，根源特性是潜在的 | 1~5岁这一发展阶段上受到阻碍是致病的关键。但一生中每个发展阶段都有自己的特殊问题 | 人是以先天心身素质为基础，不断顺应环境要求并获得发展与生存 | 卡特尔（R.B.Cattell）
个体心理学的个体理论 | 两类机能自主系统 1.以生理为基础的持续性机能自主系统； 2.由兴趣、爱好、态度、生活方式等高级过程组成自主系统积极的学习对个体形成起重要作用 | 个性是发展变化的结构，动机系统是个性的核心，以此核心为基础形成人的各种特性－独特的活动 | 动机系统在形成过程中出现障碍 | 人受遗传气质、社会和心理因素的制约。人按动机系统去追求目标；尽管目标可能达不到，但追求本身可以赋予动机以统一性，使生活有意义。 | 奥尔波特（G.W.Allport ）
H.A.默里的个性理论 | 脑的结构与机能需要与环境条件相互作用 | 接受弗洛伊德关于本我－自我－超我的概念，并提出个性中还有第四个层面，即自我理想（对未来某一时刻的自我想法） 个性由内部过程（记忆、意识、幻想、计划、目的等）和外部过程（主动适应环境的行为）组成 | 承认弗洛伊德的情结是致病原因，并补充稳退情结（希望回到胎期的安逸）和尿道情结 | 人在本质上是生物性的，但受社会文化的影响 | (H.A.Murray)
罗杰斯的个性理论（自我论） | 自我实现 趋向自主、摆脱外力倾向 | 自我和经验的统一体 | 经验受到歪曲。经验与自我不协调。对潜力的估计与现实不符。 意识到自身价值 | 人是自我与经验的统一体，可以独创地适应环境，以最大限度的和谐与他人相处 | 罗杰斯（C.R.Rogers）
行为主义与个性问题 | 环境刺激和强化 | 否认内在个性倾向和特性。 人之间的差异是环境条件不同造成的 | 不良环境刺激和强化 | 人是动物 | 华生（J.B.Watson）、赫尔（C.L.Hull ）、巴甫洛夫（I.P.Pavlov）

除了上面表中列出的几种个性理论而外，还有许多种关于个性的理论说明。其中，近年来对心理学影响较大的应是存在主义观点对人和人的个性的解释。

存在主义本身并不是一种心理学体系，它是起源于欧洲的一种哲学。由于这种哲学对于人的本性有自己独特的看法，特别是对人的意识功能有自己的解释，所以在欧美对心理学有颇深的影响。就个性学而言，它强调心理之动力并不是生物本能，而是“潜能”，是有意识的选择和自我实现。人作为“存在”，是有意识地生存在世界之中，世界是由“环境”（物理的和生物的环境），“共境”（人类社会）和“我境”（自己的意识或内部世界）组成。由于人能意识到自身所赖以生存的世界，所以它就能依靠对世界的作用而左右自己的未来。每个人都是独特的，所以不能把人归入某种类型。人对自己的未来，可以充分自觉地进行选择。所以，人必须对后果有充分意识，选择应是非常诚实的。由于人在幼年或因共它缘故经验不足，这时做出的选择可能是不正确的或不恰当的，这种错误选择就是造成焦虑的原因之一。人自身的极限可能在“非存在”（没有意识，也无法左右自己未来的物理世界）中察觉到，这样就产生了对非存在的恐惧。由于失去信仰而逃避焦虑，最后导致自我异化，这也是心理变态的原因。

从上述各种个性理论的基本内容来看，大致可以分为三类，一类强调生物本能的方面，一类强调环境和学习的方面，一类则是强调人的意识方面。很难说它们都不对，因为毕竟把握住人的某一方面，也不能说它们很对，因为都有失于片面。

表24－2 各种个性分类的简介

侧重生物属性的个性分类 | 侧重社会属性的个性分类 | 侧重心理或精神属性的个性分类 | 综合生物、精神属性的个性分类 | 综合、社会、精神属性的个性分类
1.体液说：多血质、粘液质、胆汁质、抑郁质 2.高级神经活动型说： 强、均衡、灵活型， 强、均衡、不灵活型 强、不均衡、灵活型 强、不均衡、不灵活型 3．胚叶起源说和体型说： 内胚型（肥胖型） 中胚型（筋骨型） 外胚型（瘦长型） 4．血型说：A型、B型、AB型和O型 5．激素说：甲状腺型、脑垂体型、甲状旁腺型、性腺功能型 6．“力比多”说：内倾型 外倾型 | 1．按生活类型分类：经济型、理论型、审美型、宗教型、权力型、社会型 2．按社会活动性质分类： 接受型、剥削型、困积型、买卖型 3．按人际关系分类：顺从型、独立型 4．按社会适应性分类：A型（社会适应型、交往多） B型（社会适应一般、交往差） C型（社交适应好、交往差） D型（社交适应一般、交往好） E型（社会适应差、交往差） | 1．按心理结构分类： 理智型、情绪型、意志型 2．按心理活动指向性分类： 内倾型、外倾型 3．按意识活动特点分类： 目的性强、意志坚定； 目的性强、意志不甚坚定； 目的性差、意志坚定； 目的性差、意志不坚定 | 艾森克分类： 不稳定的内倾型； 稳定的内倾型； 稳定的外倾型； 不稳定的外倾型 | 特质综合分类：12种特质 是否忧郁、悲观 是否情绪稳定 是否自卑 是否忧心忡忡 是否爱空想、过敏 是否信任别人 是否自行其事 是否敏捷、开朗 是否性急 是否善于反省 是否有领导能力 是否善交往

理论的解释对于了解人的个性固然重要，但在实际应用时也还需要某些具体分类，于实践领域中的心理学家很重要，所以历来与教育、医疗工作有关的心理学家都有自己的个性分类方法和模式。总括如表24－2。

从上述关于个性问题的简介中可以明白一个事实，即个性问题至今尚未得到圆满解决。这是因为各种学说无非是从人的某种属性着眼，扩充、展开之后形成了自己的观点。由于人性这种东西是复杂的、多层次的，无法用一种或两种属性单独表达，所以各种观点往往失于片面。另外，在个性问题的研讨中，还存在着概念方面的混乱。为此，要进一步思考和研究这一问题，应全面理解和区分人性（人的共性）、个性、个性心理这三个概念。

人性，是指人的本质属性或人的共性。前面说过，我们认为人性是由三方面的属性组成（生物属性、社会属性和精神属性）。由于人的任何一种属性都不能全面地表达人性，所以我们宁可把人性看成三种属性的混合体。假如可以进行比喻，把三种属性比做三种单色，那么，人性就是三种单色的混合色。在个体发育的不同阶段上，这种混合色中的各种单色所占的比例是不同的。对于不同的个体来说，情况也是如此。这就必然引出人的个性问题。

个性，是指人性的个体差异。人性必须是由具体的个人来体现，所以在它的具体表现方面又是有个体差异的。具体的，活生生地表现在具体人身上的人性就是人的个性。研究人的个性问题，不是心理学的独家任务。实际上，文学和艺术对个性的研讨比心理学要早得多。心理学对个性问题的兴趣是集中在个性的心理方面，这就导致个性心理的问题。

个性心理，是指个性中的心理或精神性质的东西，或者说是人性中精神属性的东西在具体人身上的体现。个性心理这个概念比人性和个性的外延要窄，但内容却是深刻的。它应该告诉人们个性中精神属性的结构、内容以及这一属性与其它属性的关系，并从这种关系中去理解个性心理自身的变化规律与特点。如是，个性心理就成了心理学的直接研究对象之一。目前在我国出版的几本教科书中都列出一章“个性”，这是值得商榷的。其实应当改为“个性心理”才比较名符其实。

郭念峰

有些人的人格是明显异常的，例如，反复伤害人而从无悔恨之心的狂暴冷酷的人。但人格障碍的概念却不易说明，因为对人格的正常或异常并无明确的划分标准。有两种标准对确定这个问题有帮助。其一是统计学标准，假定人格的每一种心理特征也像身高、体重、智能一样在人群中呈近似正态分布。那么，变态人格（abnormal personality）是正常人格的量的变异，其界线由统计学评分结果人为地规定。如果一个人的某些心理特征发展到变动的极端，就可以认为他有人格障碍。这种方法在研究工作中具有一定价值，尤其是需要检测群体病人的人格时。但在临床上，对于个别病人这种方法的价值就有限了。第二种标准是社会学的标准。变态人格也被视为是正常人格的量的变异，但其界线是由社会标准人为规定的。即人格变态是指由于其自身人格导致自己的痛苦或损害他人。例如，异常敏感忧愁的人常使自己痛苦不堪，而情感冷淡和具有攻击性的人则使用别人受害。虽然这种标准是主观的，不如统计学标准精确，但符合临床需要，因而被广泛采用。

由于所涉及的问题十分复杂，因此迄今尚不能对变态人格下一个完满的定义是毫不足怪的。国际疾病分类的定义并非毫无争议，但为国际上广泛接受。即：人格障碍指根深蒂固的和持续不变的行为模式，从儿童或少年期开始延续到成人生活的大部分时期，虽然进入中老年期以后其明显程度有所减弱。人格异常表现在其组成成分的平衡性方面或其性质与表现方面，或其总体表现方面。因为人格异常，病人感到痛苦或使社会其他人受到损害，对个体或社会有不良影响。

虽然我们不能在人格正常与人格障碍之间截然划出一条界线，但可以认为，人格障碍是对正常人格的明显偏离。如果偏离程度很轻，可能很少发生或没有社会功能损害，但如果偏离到变动范围极端，则人格和各个方面有显著异常，将导致严重的个人痛苦和社会功能障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　人格与人格障碍的概念
  • 当前页：专栏24－1个性心理的问题（一）
  • 下一页：专栏24－2 个性心理的问题（二）
<<< 返回本书目录
  1. 个例调查和病例报告《流行病学》
  2. 各半散【方剂大全】
  3. 个别氨基酸代谢《生物化学与分子生物学》
  4. 各部不胜脉《古今医统大全》
  5. 葛真君汤【方剂大全】
  6. 各等倍奇汤【方剂大全】
  7. 葛枣【中药大全】
  8. 各经引使主治药《古今医统大全》
  9. 葛芋膏【方剂大全】
  10. 各经引用《医学启源》
  11. 葛叶散【方剂大全】
  12. 各经主治引使《本草蒙筌》
  13. 葛叶【中药大全】
  14. 各类免疫球蛋白的生物学活性《医学免疫学》
  15. 葛叶《本草崇原》
  16. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  17. 葛蕈【中药大全】
  18. 各类实验动物选择索引《实验动物科学》
  19. 葛玄真人百补构精丸【方剂大全】
  20. 各论《骨科学》
  21. 葛仙米（图）【中药大全】
  22. 各系统脱落细胞检查《临床基础检验学》
  23. 葛犀汤【方剂大全】
  24. 各系统问诊参考提要《物理诊断学》
  25. 葛术汤【方剂大全】
  26. 各项检查须知《家庭医学百科-家庭护理篇》
  27. 葛芍汤【方剂大全】
  28. 各型休克的特点《病理生理学》
  29. 葛上亭长丸【方剂大全】
  30. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  1. 个性心理的问题（一）《医学心理学》
  2. 个性心理的问题（二）《医学心理学》
  3. 各别药物临床药理学《急诊医学》
  4. 个体和种族发育的研究《实用免疫细胞与核酸》
  5. 各部不胜脉《古今医统大全》
  6. 个体感受性《预防医学》
  7. 各部椎骨特点歌诀《人体解剖学歌诀》
  8. 个体差异性规律《中医疾病预测》
  9. 各经引使主治药《古今医统大全》
  10. 个人卫生《中国医学通史》
  11. 各经引用《医学启源》
  12. 个例调查和病例报告《流行病学》
  13. 各经主治引使《本草蒙筌》
  14. 个别氧代酸《医用化学》
  15. 各类免疫球蛋白的生物学活性《医学免疫学》
  16. 个别醛和酮《医用化学》
  17. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  18. 个别羟基酸《医用化学》
  19. 各类实验动物选择索引《实验动物科学》
  20. 葛哲《中医词典》
  21. 各类血管的功能特点《生理学》
  22. 葛应泽《中医词典》
  23. 各脉主病《医碥》
  24. 葛应雷《中医词典》
  25. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  26. 葛叶《本草崇原》
  27. 各年五运交司时日《类经图翼》
  28. 葛玄真人百补构精圆《中藏经》
  29. 各器官的病变《病理学》
  30. 葛玄《中医词典》
  31. 各系统问诊参考提要《物理诊断学》


个性心理的问题（二）_《医学心理学》_中医杂集_【岐黄之术】

专栏24－2 个性心理的问题（二）
在线购买《医学心理学》正版书籍

专栏24－2 个性心理的问题（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

关于个性心理特征，历来被分为气质、性格和能力三大部分。在论述这三个部分的具体内容时，气质被看作是“反应的动力、紧张度和均衡性上的天然行为特点”，它受“个体生物组织的制约”；气质的分类往往是按人的神经类型或采用“体液”概念，但说明各类气质的表现时，却采用另一套术语，如“直率”、“热情”、“活泼”、“好与人交往”、“沉默寡言”、“善于忍耐”、“体验深刻”、“以极大的热情投身事业”、“严格遵守既定生活秩序和工作制度”等等。显然，这些概念描述的的确是人的外在行为表现，但这些表现绝不单纯由生物属性决定，其中包含着人的经验和社会生活态度等等内容。至于讨论到性格和能力时，也有类似情况。这就使个性心理问题显得很紊乱、很费解。比如说“多血质”的人有“热情”这一特点，现实生活告诉我们，一个人绝不可能对所有人都有“热情”。“热情”是一种态度，反映着人与人的某种关系，它并不是天生的、由神经类型决定的。

性格被定义为“稳定的个性心理特征”，包括“态度”和“行为”两方面。也有的作者把性格看做“个人特性的系统”或“个人社会行为特征”。但是在描述人的性格时使用的术语也和描写气质时类似，都使用形容外部仪态的词汇，如“优雅稳重”、“神态温和”、“感情豪放”、“谈叶幽默”等等，甚至使用一些形容道德品质的词汇，如“实事求是”、“公正无私”等等。诚然，性格可以表现在道德行为当中，然而它与道德是两码事。性格本身是无所谓好坏的，也就是说它是不能用是非观念给以评价的，不能用褒词或贬词去说明它。比如“不听劝告”和“有主见”这几乎是用两类评价性词汇说明一种性格特征，可能是不同人对同一种行为的不同看法。但是不管评价如何，这种客观行为都是反映了对“劝告”的态度。为此，性格最好是用中性词来表述。

关于性格的研讨中，有的作者说性格是有好坏之分的，并且指出好坏性质是世界观、信念决定的。这种说法令人起疑。第一，相同世界观和信念的人是否性格完全相同？如果作为个性组成部分的性格有个体差异，是不同的。那么，哪一种好，哪一种坏呢？第二，不同世界观的人，可以对一事物持相近的态度，作为反应模式的性格特征可以相近。如信仰共产主义的人和信仰上帝的人面对外国侵略者可以有相近似的反应，那么，这时候的不同世界观所决定的行为反应是好还是坏？对上述疑问的思考使我们有一个结论，即性格只是人的个性心理的外在表现形式，或者说是人性的表现形式，这种形式因人而异。人的内在的东西、精神性的东西在与外部条件相接触时必然表现出来；但是以什么形式表现那是因人、因时、因地而异的，相同或相似的内在的东西在不同人、不同时、不同地的情况下可以有不同表现。对人的内在的东西可以用道德的，政治的眼光评价；对形式的东西是不能评价的，这正如对气质不能评价一样。有人说“有共产主义理想和信仰的人……坚韧不拔……”“有着资产阶级世界观的人……冷酷狡诈”。其实，坚韧不拔这种意志特点在信上帝的人也有。而无产阶级对敌人同样是冷酷的。如此看来，在讨论到性格时，有的作者的确是把心理学、伦理学、政治学混在一起，使问题越说越糊涂。

“能力是指成功地完成某种活动所必需的那些心理特征”。这种对能力下的定义应该说是较准确的。由于完成某种任务都是通过具体的个人来进行，所以能力的性质、大小又具有个体差异，故而又可称能力是“个性心理特征的综合表现”。这里的“综合”二字十分恰当。

我们对于能力的结构倾向于二因素论，即由特殊因素和一般因素构成个人的能力。而这两者中，一般能力是特殊能力的基础。虽然对于能力的构成尚有更复杂的理论，但综合起来把很多因素仍然可以归入这两类。

能力的测量当然更侧重于作业或结果方面，但能力也可以作为潜在的东西或称为内部的东西存在。实际测到的能力只是潜在能力在一定条件下的可表现部分。更值得注意的是那些潜在部分。如对一个学生的考试结果只能表明在考试的范围内许可表现的能力，学生的实际能力可能是多方面的更丰富的。

迄今为止，个性心理学家总希望把人按个性和个性心理进行分类。正如前面介绍过的，他们曾把人按生物属性、社会性和心理特征进行过种分类。也按性格和能力进行种种分类。其实，无论就理论上还是就应用方面，过细的分类不一定合理，当然，也不能同意人本主义心理学关于人不可被分类的观点。我们觉得如果确实需要把人分类的话，还是按人性的要素进行划分更恰当些。按行为表现分类、按态度分类、按能力分类时，很可能分得过细，显得烦琐；而按人的本性分类可以避免这一缺陷。

按人性对人进行分类，可以把人分为三大类。一是生物型的人，他们对精神性的和社会性的需求并不迫切，或者由于种种原因，这类需要并没达到自觉程度。在他们的生活中，食、性是重要的，连少得可怜的精神和社会生活都染上很浓的生物性色彩。这类人虽然也以“个性解放”或“自我实现”为口号，然而根本不知道个性的真实含义和价值。由于他们的个性心理的核心－自我意识的构成成分中更多的是生物人，即更多地把自己当作生物存在，更多地意识到自己是生物体；而对于自身应具有的精神和社会性质及其价值很少有自觉意识，也就是未能把自己当作“人”－具有完整人性的人，所以，不管他们表现为怎样的性格形式，即不管是慷慨激昂、狂躁无度，抑或是消沉淡漠；也不管他们表现在什么场合和表现为什么行为，即不管是在茶楼酒舍，抑或是在歌厅舞场，不管是在歌唱或是舞蹈，他们都是一类人。我们可以按他们的自我意识的构成把他们划入一类。这种类别是跨年龄的、跨文化的，甚至跨阶级的。但是在年龄、文化和阶级阶层方面有所偏重。青少年由于未成熟、没落阶级由于社会地位变革，某些人由于文化水平低下，可能这类人多些。但是没落阶级中也有摆脱这类个性的，无产阶级中的流氓无产者基本属于此类，文盲的人群中也有不属于此类的人。之所以既跨年龄、文化和阶级而又有交叉，是由于个性心理的形成发展是多因素的，即由先天遗传、教育和社会环境等多因素促成的；另外也由于个性的变化是绝对的，稳定是相对的，类与类之间的界线往往可以被教育、文化修养和巨大的社会变革冲破。

第二类人是社会型的人，第三类是精神型的人。在他们的个性心理的核心－自我意识的构成成分中，社会性或精神性质占主导。他们的追求和满足也是各有偏重的。当然，表现出来的性格形式也可以是多样的。

在讨论到人的个性心理的上述分类时，应注意到这样一个事实，即随着社会形态的由低向高的发展，生物型的人日趋减少。人类在种系上的这种进化发展趋势和一个人的个体发育过程很类似。多数人由一个只知道吃奶的孩子到知天命的老人，也是经由了从追求生物本能的满足到能体验精神价值的过程。所不同的大概是人老了要死，而社会进入到高层次阶段时却会更加兴旺发达。

如果说我们在“个性心理问题（一）”中介绍了心理学中个性心理的主要内容，那么在这一部分中更多的是对这一问题进行讨论。这一讨论的最后结论是一个冗长的定义，即：个性心理是人性中的精神属性在具体人身上的体现，它的核心是自我意识，它的外在反应系统是性格。至于把能力放在个性心理中是比较勉强的，最恰当的是把它放在普通心理学认知过程或其它应用心理学中去讨论。这样可以使个性心理学更精确干练些。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏24－1个性心理的问题（一）
  • 当前页：专栏24－2 个性心理的问题（二）
  • 下一页：第二节　形成人格障碍的有关因素
<<< 返回本书目录
  1. 个例调查和病例报告《流行病学》
  2. 各半散【方剂大全】
  3. 个别氨基酸代谢《生物化学与分子生物学》
  4. 各部不胜脉《古今医统大全》
  5. 葛真君汤【方剂大全】
  6. 各等倍奇汤【方剂大全】
  7. 葛枣【中药大全】
  8. 各经引使主治药《古今医统大全》
  9. 葛芋膏【方剂大全】
  10. 各经引用《医学启源》
  11. 葛叶散【方剂大全】
  12. 各经主治引使《本草蒙筌》
  13. 葛叶【中药大全】
  14. 各类免疫球蛋白的生物学活性《医学免疫学》
  15. 葛叶《本草崇原》
  16. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  17. 葛蕈【中药大全】
  18. 各类实验动物选择索引《实验动物科学》
  19. 葛玄真人百补构精丸【方剂大全】
  20. 各论《骨科学》
  21. 葛仙米（图）【中药大全】
  22. 各系统脱落细胞检查《临床基础检验学》
  23. 葛犀汤【方剂大全】
  24. 各系统问诊参考提要《物理诊断学》
  25. 葛术汤【方剂大全】
  26. 各项检查须知《家庭医学百科-家庭护理篇》
  27. 葛芍汤【方剂大全】
  28. 各型休克的特点《病理生理学》
  29. 葛上亭长丸【方剂大全】
  30. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  1. 个性心理的问题（二）《医学心理学》
  2. 个体和种族发育的研究《实用免疫细胞与核酸》
  3. 个性心理的问题（一）《医学心理学》
  4. 个体感受性《预防医学》
  5. 各别药物临床药理学《急诊医学》
  6. 个体差异性规律《中医疾病预测》
  7. 各部不胜脉《古今医统大全》
  8. 个人卫生《中国医学通史》
  9. 各部椎骨特点歌诀《人体解剖学歌诀》
  10. 个例调查和病例报告《流行病学》
  11. 各经引使主治药《古今医统大全》
  12. 个别氧代酸《医用化学》
  13. 各经引用《医学启源》
  14. 个别醛和酮《医用化学》
  15. 各经主治引使《本草蒙筌》
  16. 个别羟基酸《医用化学》
  17. 各类免疫球蛋白的生物学活性《医学免疫学》
  18. 葛哲《中医词典》
  19. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  20. 葛应泽《中医词典》
  21. 各类实验动物选择索引《实验动物科学》
  22. 葛应雷《中医词典》
  23. 各类血管的功能特点《生理学》
  24. 葛叶《本草崇原》
  25. 各脉主病《医碥》
  26. 葛玄真人百补构精圆《中藏经》
  27. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  28. 葛玄《中医词典》
  29. 各年五运交司时日《类经图翼》
  30. 葛绣春《中医词典》
  31. 各器官的病变《病理学》


形成人格障碍的有关因素_《医学心理学》_中医杂集_【岐黄之术】

第二节　形成人格障碍的有关因素
在线购买《医学心理学》正版书籍

第二节　形成人格障碍的有关因素

  • 上一页
  • 目录
  • 相关
  • 下一页

由于我们对人格的正常变异原因所知甚少，所以，对形成人格障碍的原因尚不清楚。有关人格障碍形成因素的研究很少，这可能是因为这类研究特别困

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏24－2 个性心理的问题（二）
  • 当前页：第二节　形成人格障碍的有关因素
  • 下一页：第三节　人格障碍的类型
<<< 返回本书目录
  1. 形成人格障碍的有关因素《医学心理学》
  2. 形脉相反歌《脉诀刊误》
  3. 形不足者温之以气、精不足者补之以味《此事难知》
  4. 形气《证治准绳·幼科》
  5. 刑杖门《辨证录》
  6. 形气发微论《幼科发挥》
  7. 刑伤《急救广生集》
  8. 形气盛衰大论《针灸甲乙经》
  9. 腥藤【中药大全】
  10. 形气相感-胎产须知 《古今医统大全》
  11. 惺惺散【方剂大全】
  12. 形气有余不足篇《形色外诊简摩》
  13. 猩猩肉《本草纲目》完整版
  14. 形容望法大纲《望诊遵经》
  15. 猩猩木【中药大全】
  16. 形色《冯氏锦囊秘录》
  17. 猩猩花【中药大全】
  18. 形色《张氏医通》
  19. 猩猩《本草纲目》完整版
  20. 形色《证治准绳·幼科》
  21. 猩红热样皮疹【疾病症状】
  22. 形色部位指南赋《推拿抉微》
  23. 猩红热样红斑【疾病大全】
  24. 形色脉相应总诀《医学入门》
  25. 猩红热面容【疾病症状】
  26. 形色情性《景岳全书》
  27. 猩红热 一《赵绍琴临证验案精选》
  28. 形神合一《中医养生学》
  29. 猩红热 二《赵绍琴临证验案精选》
  30. 形神之妙太极分之《古今医统大全》
  1. 形成人格障碍的有关因素《医学心理学》
  2. 形不足者温之以气、精不足者补之以味《此事难知》
  3. 形度《中医词典》
  4. 形不足者温之以气《中医词典》
  5. 形而上与形而下《思考中医》
  6. 形不足者温之以气《中医名词词典》
  7. 形肥过期经行《中医词典》
  8. 形不足者，温之以气《虚损病类钩沉》
  9. 形肥过期经行《竹林女科证治》
  10. 形《中医词典》
  11. 形肥经少《中医词典》
  12. 形《中医名词词典》
  13. 形肥经少《竹林女科证治》
  14. 邢增捷《中医词典》
  15. 形肥痰热经闭《竹林女科证治》
  16. 邢伟《中医词典》
  17. 形肥痰滞经闭《中医词典》
  18. 刑杖门（一则）《辨证录》
  19. 形肥痰滞经闭《竹林女科证治》
  20. 刑伤《急救广生集》
  21. 形寒《中医词典》
  22. 腥臊气《中医词典》
  23. 形精《中医词典》
  24. 腥臭气《中医词典》
  25. 形苦志乐《中医词典》
  26. 腥臭气《中医名词词典》
  27. 形乐志苦《中医词典》
  28. 惺惺散《万氏秘传片玉心书》
  29. 形脉相反歌《脉诀刊误》
  30. 惺惺散《仁术便览》
  31. 形能《中医词典》


人格障碍的类型_《医学心理学》_中医杂集_【岐黄之术】

第三节　人格障碍的类型
在线购买《医学心理学》正版书籍

第三节　人格障碍的类型

  • 上一页
  • 目录
  • 相关
  • 下一页

由于人格结构的复杂性，缺乏明确划分人格的标准，所以，人格障碍的分类众说纷纭，迄今没有一致的见解。但为了指明人们行为模式的特征，人格障碍类型的概念仍有重要价值。

根据最常见和最明显的行为表现中几种人格特征的丛集，可以把人格障碍区分为一些亚型。如前所说，这些亚型已被普遍认为是人格的明显偏离。如果程度较轻，没有或很少有社会功能障碍，则仅称为人格特征突出。虽然同人格障碍比较，其行为方面的某些特征十分相似，但是严重程度不同。以下所述仅限于人格障碍的类型。

Leonhard提出10种人格障碍：

1.爆发性人格障碍

2.强迫性人格障碍

3.癔病性人格障碍

4.偏执性人格障碍

5.易反应性人格碍

6.环性人格障碍

7.亚抑郁性人格障碍

8.轻躁狂性人格障碍

9.焦虑性人格障碍

10．混合性人格障碍

世界卫生组织（1986，日内瓦）在ICD10（International Classification of Diseases）里提出了下列人格障碍分类：

1.偏执型人格障碍

2.分裂型人格障碍

3.反社会型人格障碍

4.冲动型人格障碍

5.癔症型人格障碍

6.强迫型人格障碍

7.焦虑（回避）型人格障碍

8.依赖型人格障碍

9.其他人格障碍

10．未特定的人格障碍

以往还有两种人格障碍的类型，即循环型和分裂式型（Schizotype）分别列入心境障碍与精神分裂症等障碍内。其理由在于现象学、家族史和病程方面均有明显的共同性。

现就ICD10中提及的几种主要类型的人格障碍描述如下：

一、偏执型人格障碍

特点为对自己有能力估计过高，惯于把失败归咎于别人。对批评或挫折过分敏感，对侮辱和伤害不能宽容。长期耿耿于怀。多疑、易将别人无意的或友好的行为误解为敌意或轻蔑而产生歪曲体验。好胜心强，有强烈的自尊心，看问题主观片面，工作和学习上往往言过其实，性生嫉妒。在失败的时候，时常迁怒于人而原谅自己，往往认为自己成了别人阴谋的牺牲品。因此，这种人容易产生偏执观念。

二、分裂型人格障碍

特点是情绪冷淡、缺乏亲切感，不能表达对他人的温暖、体贴以及愤怒，对赞扬或批评无动于衷。没有愉快的情感体验。缺乏亲密、信任的人际关系。过分沉湎于幻想，孤僻自处，行为怪僻。

三、反社会型人格障碍

或称悖德型人格障碍。行为与整个社会规范相背离而令人注目。这种人对他人的感受漠不关心，缺乏同情心。忽视社会道德规范、行为准则和义务，长期地行为不负责任。他们的认识完好，但行为未加深思熟虑，不考虑后果，常因微小刺激便引起攻击、冲动和暴行。他们从无内疚感，不能从经验中吸取教训，一犯再犯而不知改悔。不能与他人维持长久的关系，容易责怪他人，或为自己的粗暴行为进行辨解。这一型人格障碍被Schneider称为“病态人格”（psychopathy）。

四、冲动型人格障碍

或称暴发性人格障碍。其特点为对事物往往作出暴发性反应，稍不如意就火冒三丈，易于暴发愤怒冲动或与此相反的激情。行为有不可预测和不考虑后果的倾向。不能在行动之前事先计划，有不可预测和反复无常的心境，行为暴发时不可遏制。易与他人冲突和争吵，特别在行动受阻或被批评时。不能维持任何没有即刻奖励的行为。这种人经常变换职业和酗酒。曾以为与癫痫有关联，但实际上并无证据。

五、癔症型人格障碍

特点是情感用事，戏剧性地、过分夸张地自我表演，暗示性增高，行为易受他人影响。情感表浅，容易变化，犹如黄梅季节的天气。自我为中心，自我放纵，不为他人着想。好炫耀自己，不断渴望受人赞赏，感情易受伤害，追求刺激，富于幻想，说谎欺骗，操纵他人为自己的需要服务。

六、强迫型人格障碍

特点是刻板固执，做事循规蹈矩、墨守陈规，不会随机应变。忧柔寡断，由于个人内心深处的不安全感导致怀疑和过分谨慎。要求十全十美，但又缺乏自信，导致过度的反复核对，过分注意细节，以致忽视全局，由于过分谨慎多虑，过分专注于工作成效而不顾消遣和人际关系。这种人易产生强迫症状和焦虑忧郁反应。

七、焦虑（回避）型人格障碍

特点是懦弱胆怯，自幼表现胆小，易惊恐。有持续和广泛的紧张、忧虑感觉。敏感羞涩，对任何事情都表现惴惴不安。有自卑感，常不断追求受人欢迎和被人接受，对排斥和批评过分敏感。日常生活中惯于夸大潜在的危险，达到回避某些活动的程度。个人交往十分有限，对与他人建立关系缺乏勇气。

八、依赖型人格障碍

特点是缺乏独立性，感到自己无助、无能和缺乏精力，深怕为人遗弃。将自己的需求依附于别人，过分顺从于别人意志。要求和容忍他人安排自己的生活，当亲密关系终结时则有被毁灭和无助的体验。有一种将责任推给他人来对付逆境的倾向。

九、不成熟型人格障碍

当前，在我国青少年中，很多人表现出一种不健康的人格发展倾向，其中有些人的人格发展严重不良，以致我国一些医学心理学家认为，这些青少年的人格障碍已经形成了一个独特类型，根据其主要心理特征，命名为“不成熟型人格障碍”。这些青少年自幼受父母、祖父母、外祖父母宠爱，生活优裕；情绪幼稚，依赖性极强；他们以自我为中心，要父母顺从自己，稍不如意，则激动暴怒；他们缺乏道德感、义务感，对别人缺乏同情心；不遵守社会公德，甚至胡作非为，不讲道理；他们不善于与人相处、不珍惜友谊；自我欣赏，自以为是，听不得一点批评意见；他们适应能力差，习惯于让别人照顾自己，如处境不良或遭受挫折，则容易自暴自弃，轻率自杀，或暴怒发狂，残忍伤害别人。这种人格障碍的形成至少部分与父母长辈的溺爱、过度保护、包办代替的教养方式及社会或家庭的不良影响有关。

由于脑部疾病如脑炎、脑外伤可能遗留人格改变，表现为情绪不稳、易于冲动、发生攻击行为。在发生时间与方式上与上述人格障碍不同，应予区别。

另有一类自我意识障碍，病人不能确认自身的人格特点，如双重人格、人格转换、人格破裂、人格解体，常为其他精神疾病或脑部疾病所引起，也不同于前述人格障碍，不要混为一谈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　形成人格障碍的有关因素
  • 当前页：第三节　人格障碍的类型
  • 下一页：第四节　性变态
<<< 返回本书目录
  1. 人格障碍的类型《医学心理学》
  2. 人工关节《家庭医学百科-医疗康复篇》
  3. 人格障碍【疾病大全】
  4. 人工关节置换术后关节感染【疾病大全】
  5. 人格障碍《默克家庭诊疗手册》
  6. 人工合成抗菌药　制剂与用法《药理学》
  7. 人格与人格障碍的概念《医学心理学》
  8. 人工流产《中医妇科学》
  9. 人格解体-现实解体综合征【疾病大全】
  10. 人工流产术后出血【疾病症状】
  11. 人格解体【疾病症状】
  12. 人骨《本草纲目》完整版
  13. 人格改变【疾病症状】
  14. 人骨《本草从新》
  15. 人格的客观评估《医学心理学》
  16. 人汗《本草纲目》完整版
  17. 人粪《本草纲目》图文版
  18. 人合《黄帝内经太素》
  19. 人法于天地论《中藏经》
  20. 人忽反常《医门补要》
  21. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  22. 人渐缩小、人暴长大《古今医案按》
  23. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  24. 人经脉上下左右前后二十八脉考《医旨绪余》
  25. 人痘接种术的发明与传染病学的进步《中国医学通史》
  26. 人精《本草纲目》完整版
  27. 人的血型《免疫与健康》
  28. 人可以貌相《人体使用手册》
  29. 人道大阴阳疏《内经博议》
  30. 人傀《本草纲目》完整版
  1. 人格障碍的类型《医学心理学》
  2. 人格障碍《默克家庭诊疗手册》
  3. 人工关节《家庭医学百科-医疗康复篇》
  4. 人格与人格障碍的概念《医学心理学》
  5. 人工呼吸器的应用《基础护理学》
  6. 人格类型《预防医学》
  7. 人工化学合成《生物化学与分子生物学》
  8. 人格解体《默克家庭诊疗手册》
  9. 人工结合抗原《医学免疫学》
  10. 人格的客观评估《医学心理学》
  11. 人工抗原《医学免疫学》
  12. 人肝藤《证类本草》
  13. 人工流产《默克家庭诊疗手册》
  14. 人肝藤《海药本草》
  15. 人工流产《中医妇科学》
  16. 人粪《冯氏锦囊秘录》
  17. 人工流产后不孕《古代房中秘方》
  18. 人粪《本草蒙筌》
  19. 人工微小染色体《实用免疫细胞与核酸》
  20. 人法于天地论《中藏经》
  21. 人工喂养、断乳及辅助食品的添加《儿科学》
  22. 人发《本草便读》
  23. 人工自动免疫《医学微生物学》
  24. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  25. 人骨《本草从新》
  26. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  27. 人骨《本草分经》
  28. 人耳的听阈和听域《生理学》
  29. 人骨《药性切用》
  30. 人痘接种术的发明《中国医学通史》
  31. 人合《黄帝内经太素》


性变态_《医学心理学》_中医杂集_【岐黄之术】

第四节　性变态
在线购买《医学心理学》正版书籍

第四节　性变态

  • 上一页
  • 目录
  • 相关
  • 下一页

性变态（sexual deviation），指性冲动障碍和性对象的歪曲，即寻求性欲满足的对象与性行为的方式与常人不同，违反社会习俗而获得性欲满足的行为。本节讨论原发性性变态。性变态行为继发于其他精神病者（如精神分裂症又有露阴癖），应视为其他精神病的一种症状，不属本节讨论范围。

目前性变态的概念包含了以下三方面。第一，其行为不符合社会认可的正常标准。但不同的社会和历史的不同时期这种标准并不相同。例如，同性恋在我国认为违反习俗，是一种性变态，但在欧美，阿拉伯国家的某些地区同性恋却是合法的。第二，其行为对他人可能造成伤害，如诱奸儿童和严重施虐狂（Sadism）。第三，本人体验到痛苦，这种痛苦与其生活的社会态度有关，其性欲冲动与其道德标准之间发生了冲突或认识到对他人带来了痛苦。

性变态与人格障碍既有联系又有区别。性变态行为可能为人格障碍的一部分表现，例如，残暴好斗的人在性行为方面可能是施虐狂，但是，性变态的人不一定都具有人格障碍的一般特征。有些性变态者在社会生活的其它方面适应良好。

性变态由于其行为违反社会习俗，常引起法律问题。对其责任问题看法尚不一致。但认为他们是性行为偏离正常，并非精神病性障碍，因此，一般认为不能完全免除其责任能力。另一方面，性变态可能存在生物化学或心理因素，引起性心理发展偏离正常，采用适当的医药措施和心理治疗，对矫正性行为偏常可能是有益的。

性变态大致分为如下种类：

1.同性恋

2.性对象障碍

(1)不以成熟异性为性对象：恋童癖

(2)不以性器官为性活动对象：恋物癖、异装癖

3．性动作障碍

(1)以间接的行为方式引起性活动：露阴癖、窥淫癖、色情狂。

(2)以古怪条件引起性活动：施虐狂、受虐狂。

4．性别认同障碍

易性癖（异性认同癖）

一、同性恋

以同性为满足性欲的对象，称为同性恋（homosexuality）。可见于各种年龄，但以未婚青少年多见。男性多于女性。西方国家比东方国家多见。在我国，同性恋行为为社会文化传统所不齿，社会上普遍认为同性恋行为是反常性行为，但同性恋也仍然存在，实际上，有同性恋行为的人比想象的要多，只是他们意识到自己的处境，悄然行事，别人难以得知罢了。a Kinsey（1948、1953）提出了一个同性恋－异性恋七级比例表，对我们了解这种性行为的分布有一定帮助，结合其他人的一些研究工作数据介绍如下：

单一的异性恋 35％

主导异性恋，偶尔的同性恋 35％

主导异性恋，几次的同性恋 20％

异性恋和同性恋几乎相等 　2％

主导同性恋，几次的异性恋2％

主导同性恋，偶尔的异性恋 2％

单一的同性恋 4％

同性恋的双方中,有一方是真正的变态，即男性被动型和女性主动型者。他们在心理方面常有较多异性特征，有些研究发现在体质上常也有异性特征，这种人被称为素质性同性恋者，可能有体质上或内分泌变异的基础。这种人由于身心素质方面有极大变态，极难矫正。另一方即男性主动型与女性被动型，则身心方面相对来说比较健康，他们参与同性恋活动只是出暂时的感情联系或由于性欲较强之故。

同性恋是否属于疾病，意见不一。通常认为同性恋的人并非精神病，有些人智力超过一般水平，对艺术、音乐饶有兴趣，在政治活动和法律方面取得一定成就，但如果他们面对社会压力或他们的同性恋关系不能维持时，可能产生严重的焦虑或抑郁反应，甚至可能消极自杀，在这种情况下医学帮助可能是有用的。近年研究证实，同性恋者是爱滋病的易感人群，更引起了医学注意。如果同性恋者为自己的同性恋行为而苦恼，希望使自己成为异性恋者，医学帮助也是合理的。不愿医治的同性恋者治疗不会收效。

二、恋童癖

特征是以儿童为性活动对象。其性欲要求可能针对异性或同性儿童，以露阴癖及强奸等形式表现出来。恋童癖（pedophilia）者常为儿童的亲戚或父母的朋友，多为男性，主要是抚摸儿童。

要注意把真正的恋童癖与无辜的喜欢孩子的男性区分开来。对诱奸儿童、强迫儿童作性动作的恋童癖者，对社会危害很大，应当严禁。

有时，低能的男子，老年痴呆早期也可能出现恋童行为，亦应注意检查和鉴别。

三、恋物癖

其特征是以接触异性穿戴或佩带物品的方式引起性兴奋。大多是成年男子。他们通过抚弄、嗅、咬某些异性物品而获得性的满足，这些物品大多直接接触异性体表或明显地与性有关，如乳罩、短裤、月经带、内衣、头巾、丝袜、发夹、别针等。

恋物癖（fetishism

■［此处缺少一些内容］■

看，而且心神舒畅，虽被别人取笑，也不肯改悔。自知是男性，并无变更性别之意图。

五、裸露癖

裸露癖（exhibisionism）以显露自己的生殖器而求得性欲满足为特征的性变态。大多数是男性。常出没于昏暗的街道角落，厕所附近、公园僻静处或田野小径上，每遇到女性则迅速显露其生殖器，或进行手淫，从对方的惊叫、逃跑或厌恶反应中获得性满足。通常并无进一步的侵犯行为。但由于对社会风尚造成危害，常常受到严厉惩罚。

例，男，42岁,科技工作者，已婚，近8年来多次在公共厕所附近、篱笆旁边或偏僻弄堂佯装小便时，一旦有女子从附近经过，即将阴茎拿出手淫，唤女子观看。其中多为青年或中年，亦有十二岁左右女孩或60岁以上老妇，多数女子惊异跑开，亦有一笑而置之不理。曾因此被拘留劳动改造两年。但释放后见到异性仍有露阴冲动，为此懊恨不已，要求医生把他的生殖切除。

六、窥淫癖

以偷看别人的性活动或异性裸露的身体为唯一方式而取得性兴奋快感的一种性变态。大多数男性窥淫癖（voyeurism）比较胆小，性生活能力不足，也不采用暴力来满足自己性欲要求。除了偏爱有关性的电影镜头或裸体女性形象外，常冒被捕的危险，不择手段去偷看女性洗浴或排便，多伴有手淫。虽经严厉惩戒，但恶习难改。

七、色情狂

色情狂（erotomania）指以病态的性幻想方式来满足其性欲要求，多数是女性。性幻想对象常为某个杰出男性，编造的爱情故事细节逼真，添加许多丰富的想像，使人觉得真实可信。典型者发展缓慢，持续不断。但应与精神分裂症患者的钟情妄想相区别。色情狂的性变态者并无其他精神分裂症症状。

八、施虐狂和受虐狂

施虐狂（Sadism）指通过在异性或配偶身上造成痛楚或屈辱以获得性欲满足的性变态。施虐程度不一，从轻微疼痛至严重的伤害。具体方式有鞭打、捆绑、脚踢、手拧、针刺刀割等。有时与性的暴力犯罪难以区别。只有施虐为情欲所必需的，才称为施虐狂。施虐狂可导致强奸犯罪，但并不是每个强奸犯都有施虐狂。

受虐狂（masochism）的表现与施虐狂正相反。以乐意接受异性施加的痛楚或屈辱而获得性欲满足为特征。其受虐程度从轻度凌辱到严厉的鞭打不一。有时施虐狂与受虐狂联系在一起，有些这类性变态者经常交替充当这两种角色。

九、易性癖

易性癖（transsexualism）亦称异性认同癖。这是一种性别认同障碍，很罕见。这种人强烈认同自己为异性，以致企图借医学手段帮助他们改变性别。男性要求切除阴茎，做人工阴道。女性要求切除乳房，做一个类似阴茎的附属器官。或采用性激素以改变自己的性征、体态。尽管他们相信自己解剖上的性别是错的，希望改变性别，但它们并非同性恋，实际上都是异性恋者。

例，男，23岁，大学生，自幼当女孩抚养，穿女孩衣饰，和女孩一起玩耍。稍大得悉自己为男孩时，很不自在。深信自己应当为女性。长大以后改变自己性别的欲望更为强烈。进入大学后喜欢和女同学一起活动，因受到某些限制而心神不宁，以致学习不能继续。要求医生设法改变性别,声称“我觉得自己适合做女性，如果医生不能帮我改变为女性，我宁可死掉”。除了情绪抑郁以外，并无其他精神病症状。与女同学交往亦无任何困难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　人格障碍的类型
  • 当前页：第四节　性变态
  • 下一页：第一节　神经心理学的概念和分类
<<< 返回本书目录
  1. 性变态【疾病大全】
  2. 性病《女科宝鉴》
  3. 性变态《医学心理学》
  4. 性病神经症【疾病大全】
  5. 性保健方药《古代房中秘方》
  6. 性病相关性胃肠道感染【疾病大全】
  7. 性《养生导引秘籍》
  8. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  9. 杏子汤【方剂大全】
  10. 性病性淋巴肉芽肿【疾病大全】
  11. 杏子【中药大全】
  12. 性传播疾病《病理学》
  13. 杏枝【中药大全】
  14. 性传播疾病《妇产科学》
  15. 杏枝《本草纲目》完整版
  16. 性传播疾病《家庭医学百科-医疗康复篇》
  17. 杏叶防风【中药大全】
  18. 性传播疾病《默克家庭诊疗手册》
  19. 杏叶防风《滇南本草》
  20. 性传播疾病概论《基因诊断与性传播疾病》
  21. 杏叶【中药大全】
  22. 性传播性疾病《皮肤性病学》
  23. 杏叶《本草纲目》完整版
  24. 性倒错【疾病症状】
  25. 杏香兔耳风【中药大全】
  26. 性发育慢【疾病症状】
  27. 杏苏饮【方剂大全】
  28. 性发育停顿【疾病症状】
  29. 杏苏散【方剂大全】
  30. 性感不快【疾病症状】
  1. 性变态《医学心理学》
  2. 性变态《默克家庭诊疗手册》
  3. 性别《药理学》
  4. 性保健方药《古代房中秘方》
  5. 性别《实验动物科学》
  6. 性《养生导引秘籍》
  7. 性别分布《预防医学》
  8. 幸帽儿《中医词典》
  9. 性别和性染色体《医学遗传学基础》
  10. 杏子油《饮膳正要》
  11. 性别身份障碍《默克家庭诊疗手册》
  12. 杏子汤五十二　方见《伤寒·太阳》《金匮悬解》
  13. 性病的传播方式《基因诊断与性传播疾病》
  14. 杏子汤方《医宗金鉴》
  15. 性病的流行及现状《基因诊断与性传播疾病》
  16. 杏子汤《太平惠民和剂局方》
  17. 性病性淋巴肉芽肿《基因诊断与性传播疾病》
  18. 杏子汤《三因极一病证方论》
  19. 性成熟延迟《默克家庭诊疗手册》
  20. 杏子汤《圆运动的古中医学》
  21. 性传播的肠道感染《默克家庭诊疗手册》
  22. 杏子散《妇人大全良方》
  23. 性传播疾病《默克家庭诊疗手册》
  24. 杏子丹秘方（华佗杏子丹）《华佗神方》
  25. 性传播疾病《家庭医学百科-医疗康复篇》
  26. 杏子茶《茶饮保健》
  27. 性传播疾病《病理学》
  28. 杏子《饮食须知》
  29. 性传播疾病《妇产科学》
  30. 杏子《吴普本草》
  31. 性传播疾病概论《基因诊断与性传播疾病》


神经心理学的概念和分类_《医学心理学》_中医杂集_【岐黄之术】

第一节　神经心理学的概念和分类
在线购买《医学心理学》正版书籍

第一节　神经心理学的概念和分类

  • 上一页
  • 目录
  • 相关
  • 下一页

在医学和心理学的领域内，神经心理学是最近三十年来逐渐成熟起来的一门分支学科。神经心理学不象神经生理学那样单纯地解释脑本身的生理活动，也不象心理学那样单纯地分析行为或心理活动本身。它是从神经科学的角度来研究心理学的问题。人们需要了解人脑是如何反映外界环境中的事物，如何反映社会现象，如何产生心理活动以及心理活动与大脑的生理活动究竟是什么样的关系。神经心理学则正是把脑当作心理活动的物质本体来研究脑和心理或脑和行为的关系。它把人的感知、记忆、言语、思维、智力、行为和脑的机能结构之间建立了量的关系，用标志脑机能结构的解剖、生理、生化的术语来解释心理现象或行为。它综合神经解剖学、神经生理学、神经药理学、神经化学和实验心理学及临床心理学的研究成果，采用独特的研究方法，成为心理学与神经科学交叉的一门学科。

“神经心理学”一词是美国哈佛大学著名心理学教授E.G.Boring早在1929年根据K.S.Lashley的工作提出来的。Lashley是美国著名的行为主义心理学家，他一生主要从事研究动物脑的机能与行为的关系问题。他首次在这两者之间建立了量的关系，开创了用脑机能的术语解释复杂行为的实验科学。此后研究心理（行为）和脑的相互关系的一些基本问题，便成为神经心理学的主要内容。神经心理学这一术语虽然在那时候就提出来了，但作为一门学科系统地加以论述，应从苏联学者鲁利亚（A.P.Jlypия1912～1977）1973年出版的《神经心理学原理》这本书开始。

1974年，L.A.Davison将神经心理学的研究分为三个领域，即实验心理学、行为神经病学与临床神经心理学。这三个领域的研究都涉及脑和心理（行为）关系的问题，只不过它们的对象和方法不同罢了。

一、实验神经心理学

研究脑的机能或脑与行为的基本原理。研究对象主要是动物，在精细的控制条件下偶尔也用人作试验。当前这方面的主要研究者有K.H..Pribram 和R.W.Sperry。

二、行为神经病学

主要在病人身上进行研究。行为神经学家设计一些测验项目，深入地检查每一个个别病人的“正常”机能发生偏差或异常的情况。与临床神经心理学的区别之处是不把这些心理测验对“行为”作“量”的测定而仅作“质”的分析。即只强调行为的概念意义而不强调行为的效用意义。鲁利亚所提供的研究资料是行为神经病学最好的例子。美国J.H.Pincus和G.J.Tucker合著的《行为神经病学》1978年第二版，重点介绍了介于神经病学和精神病学之间的一些交叉领域的疾病。从这些疾病的行为表现来研究神经系统的疾患可称为神经系统的心理学。

三、临床神经心理学

临床神经心理学的对象也和行为神经病学一样都是病人，但重点放在患脑高级机能障碍病人的诊断、鉴定、预后和治疗上。临床神经心理学利用各种测验来测定已确诊或待诊的大脑损伤病人的智力、感觉运动机能和个性，用的测验通常是标准化了的和数量化了的。病人操作的结果可与控制组相对照，结果用统计分析计算处理。除了能对脑损伤和其他疾病作鉴别诊断外，还能判断病灶的位置、各种药物或外科手术治疗的疗效和预后，并能提出加速功能恢复正常的康复计划。A.L.Benton,B.M.Reitan都是著名的临床神经心理学家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　性变态
  • 当前页：第一节　神经心理学的概念和分类
  • 下一页：第二节　神经心理学的发展历史
<<< 返回本书目录
  1. 神经心理学的概念和分类《医学心理学》
  2. 神经心理学技术在脑功能康复中的应用《医学心理学》
  3. 神经心理学的发展历史《医学心理学》
  4. 神经心理学检查目的与测验的选择《医学心理学》
  5. 神经心理的研究方法《医学心理学》
  6. 神经型食物中毒【疾病大全】
  7. 神经心理测验《医学心理学》
  8. 神经性肠梗阻综合症【疾病大全】
  9. 神经纤维肉瘤【疾病大全】
  10. 神经性耳聋【疾病症状】
  11. 神经纤维瘤病【疾病大全】
  12. 神经性耳聋 二《赵绍琴临证验案精选》
  13. 神经纤维瘤【疾病大全】
  14. 神经性耳聋 一《赵绍琴临证验案精选》
  15. 神经纤维瘤《临床激光治疗学》
  16. 神经性耳鸣【疾病症状】
  17. 神经纤维瘤《家庭医学百科-医疗康复篇》
  18. 神经性关节病【疾病大全】
  19. 神经纤维和神经《组织学与胚胎学》
  20. 神经性肌强直【疾病大全】
  21. 神经纤维过度生长【疾病症状】
  22. 神经性尿频【疾病症状】
  23. 神经纤维的溃变与再生《组织学与胚胎学》
  24. 神经性呕吐《赵绍琴临证验案精选》
  25. 神经系统肿瘤《默克家庭诊疗手册》
  26. 神经性呕吐《赵绍琴临证验案精选》
  27. 神经系统用药《国家基本药物目录》（2009版）
  28. 神经性呕吐【疾病症状】
  29. 神经系统遗传病【疾病大全】
  30. 神经性呕吐【疾病大全】
  1. 神经心理学的概念和分类《医学心理学》
  2. 神经心理学的发展历史《医学心理学》
  3. 神经心理学技术在脑功能康复中的应用《医学心理学》
  4. 神经心理的研究方法《医学心理学》
  5. 神经心理学检查目的与测验的选择《医学心理学》
  6. 神经纤维瘤《眼科学》
  7. 神经型食物中毒（肉毒中毒）《传染病》
  8. 神经纤维瘤《家庭医学百科-医疗康复篇》
  9. 神经性耳聋 二《赵绍琴临证验案精选》
  10. 神经纤维瘤《默克家庭诊疗手册》
  11. 神经性耳聋 一《赵绍琴临证验案精选》
  12. 神经纤维瘤《临床激光治疗学》
  13. 神经性呕吐《赵绍琴临证验案精选》
  14. 神经纤维和神经《组织学与胚胎学》
  15. 神经性呕吐《赵绍琴临证验案精选》
  16. 神经纤维的溃变与再生《组织学与胚胎学》
  17. 神经性皮炎《皮肤性病学》
  18. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  19. 神经性皮炎《默克家庭诊疗手册》
  20. 神经细丝《实用免疫细胞与核酸》
  21. 神经性皮炎《家庭医学百科-医疗康复篇》
  22. 神经系统肿瘤《默克家庭诊疗手册》
  23. 神经性皮炎《自我调养巧治病》
  24. 神经系统症状《预防医学》
  25. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  26. 神经系统与感觉器官《儿科学》
  27. 神经性皮炎的中医食疗《老年食养食疗》
  28. 神经系统检查格式《神经病学》
  29. 神经性头痛 二《赵绍琴临证验案精选》
  30. 神经系统检查《神经病学》
  31. 神经性头痛 一《赵绍琴临证验案精选》


神经心理学的发展历史_《医学心理学》_中医杂集_【岐黄之术】

第二节　神经心理学的发展历史
在线购买《医学心理学》正版书籍

第二节　神经心理学的发展历史

  • 上一页
  • 目录
  • 相关
  • 下一页

神经心理学的发展历史可划分为三个阶段：

一、思想萌芽阶段（公元前3，000年～19世纪）

在古代书籍和医学书中（包括我国和黄帝内经）很早就记载了有关一些高级心理机能和脑的关系或在脑中定位的论述。西方一些学者如希波克拉底、阿里斯多德和盖伦（Galen）都把人的心理机能与大脑的某一部位（脑的小室，后来形成了脑室学说）联系起来。直到十六世纪中叶，韦萨留斯（A.Vasalius,1514～1564）于1543年发表了有名的解剖著作《人体构造》和《节录》，有详尽的脑解剖知识修正了前人的脑室学说（这一学说曾统治了学术界1，000年），这才促进了十七世纪和十八世纪的一些学者们从脑实体中其他部位寻找高级的心理机能的部位，如笛卡尔（Descrates）就选择松果体作为精神（心理）能力或心理灵魂居住的部位。十八世纪初著名的解剖学家加尔（F.J.Gall 1758～1828）提出的《脑和头盖说》影响最大。他提出人的各种复杂的能力是与脑的各个严格限定的部位密切联系的。由于这些部分逐渐增长起来，就形成头颅骨上的相应隆起，这些隆起决定了人的心理能力的个体差异。他的学说虽然在生理学上主观性推测很多，但是他的贡献是将脑作为心灵的器官，把具有不同生理或心理生理机能的官能器官定位于皮层，在当时产生了很大的影响，冲破了非实体的笛卡尔的灵魂概念，走向较物质的神经机能概念，促使后来的研究者更细致的观察和更精细的神经解剖来代替过去对心理与脑关系的推测和猜想。但另一方面，加尔的学说成为后来在欧美社会上广泛流行的“颅相学（phrenology）”或“骨相学”的理论支柱。颅相学不是一门科学，它把人的头盖划分为大大小小共三十七个联络的区域，并增补和修订加尔的心理能力三十七种，分属“感情”和“理智”两大类。它认为大脑是由许多独立的器官组成，每一个器官都管理着一种单独的、天生的心理能力。头颅的哪一部位隆起，就表示那一部分的大脑较大，某一种精神能力或才能就突出。扪摸或测量人的头颅隆起就可以评定人的人格和各种精神才能。这样颅相学就成为披上“科学”外衣的占星卜卦术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　神经心理学的概念和分类
  • 当前页：第二节　神经心理学的发展历史
  • 下一页：专栏25－1 颅相学（Phrenology）
<<< 返回本书目录
  1. 神经心理学的发展历史《医学心理学》
  2. 神经心理学的概念和分类《医学心理学》
  3. 神经心理的研究方法《医学心理学》
  4. 神经心理学技术在脑功能康复中的应用《医学心理学》
  5. 神经心理测验《医学心理学》
  6. 神经心理学检查目的与测验的选择《医学心理学》
  7. 神经纤维肉瘤【疾病大全】
  8. 神经型食物中毒【疾病大全】
  9. 神经纤维瘤病【疾病大全】
  10. 神经性肠梗阻综合症【疾病大全】
  11. 神经纤维瘤【疾病大全】
  12. 神经性耳聋【疾病症状】
  13. 神经纤维瘤《临床激光治疗学》
  14. 神经性耳聋 二《赵绍琴临证验案精选》
  15. 神经纤维瘤《家庭医学百科-医疗康复篇》
  16. 神经性耳聋 一《赵绍琴临证验案精选》
  17. 神经纤维和神经《组织学与胚胎学》
  18. 神经性耳鸣【疾病症状】
  19. 神经纤维过度生长【疾病症状】
  20. 神经性关节病【疾病大全】
  21. 神经纤维的溃变与再生《组织学与胚胎学》
  22. 神经性肌强直【疾病大全】
  23. 神经系统肿瘤《默克家庭诊疗手册》
  24. 神经性尿频【疾病症状】
  25. 神经系统用药《国家基本药物目录》（2009版）
  26. 神经性呕吐《赵绍琴临证验案精选》
  27. 神经系统遗传病【疾病大全】
  28. 神经性呕吐《赵绍琴临证验案精选》
  29. 神经系统先天性疾病【疾病大全】
  30. 神经性呕吐【疾病症状】
  1. 神经心理学的发展历史《医学心理学》
  2. 神经心理的研究方法《医学心理学》
  3. 神经心理学的概念和分类《医学心理学》
  4. 神经纤维瘤《眼科学》
  5. 神经心理学技术在脑功能康复中的应用《医学心理学》
  6. 神经纤维瘤《家庭医学百科-医疗康复篇》
  7. 神经心理学检查目的与测验的选择《医学心理学》
  8. 神经纤维瘤《默克家庭诊疗手册》
  9. 神经型食物中毒（肉毒中毒）《传染病》
  10. 神经纤维瘤《临床激光治疗学》
  11. 神经性耳聋 二《赵绍琴临证验案精选》
  12. 神经纤维和神经《组织学与胚胎学》
  13. 神经性耳聋 一《赵绍琴临证验案精选》
  14. 神经纤维的溃变与再生《组织学与胚胎学》
  15. 神经性呕吐《赵绍琴临证验案精选》
  16. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  17. 神经性呕吐《赵绍琴临证验案精选》
  18. 神经细丝《实用免疫细胞与核酸》
  19. 神经性皮炎《皮肤性病学》
  20. 神经系统肿瘤《默克家庭诊疗手册》
  21. 神经性皮炎《默克家庭诊疗手册》
  22. 神经系统症状《预防医学》
  23. 神经性皮炎《家庭医学百科-医疗康复篇》
  24. 神经系统与感觉器官《儿科学》
  25. 神经性皮炎《自我调养巧治病》
  26. 神经系统检查格式《神经病学》
  27. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  28. 神经系统检查《神经病学》
  29. 神经性皮炎的中医食疗《老年食养食疗》
  30. 神经系统检查《物理诊断学》
  31. 神经性头痛 二《赵绍琴临证验案精选》


颅相学_《医学心理学》_中医杂集_【岐黄之术】

专栏25－1 颅相学（Phrenology）
在线购买《医学心理学》正版书籍

专栏25－1 颅相学（Phrenology）

  • 上一页
  • 目录
  • 相关
  • 下一页

加尔的弟子施普茨海姆（Spurzheim,1776～1832）采用了“颅相学”一词将加尔的观点寓意化、教条化，研究人类的高尚品格，认为大脑是由许多独立的器官组成，每一个器官都管理着一种单独的、天生的心理能力。经施普茨海姆增补和修订的加尔心理能力共三十七种，和心灵的器官数目相当，这些器官的发展便可使头盖增大，因此，头盖被划分为大大小小的三十七个互相联络的区域。和这些区域相当的心理能力可分为感情和和理智的两种。各种又分为两组。感情分为“倾向”和“情操”两组。前者位于头后的下部和耳官之上的两侧，后者位于头的后部、两侧及顶部，在“倾向”之上的一个区域内。理智分为“知觉”和“思考”两组，都位于前额，思考则位于前额的中心（图25－1）。

图25－1 “心灵的器官及能力”

（据施普茨海姆的《颅相学》，1834）

威情的官能 |  | 理智的官能
似向 | 情操 | 知觉的 | 思考的
？生存欲 | 10.谨慎 | 22.个性 | 34.比较
.饮食欲 | 11.认可 | 23.外形 | 35.因果
1.破坏性 | 12.自重 | 24.大小 |
2.多情性 | 13.仁爱 | 25.重量及抵抗力 |
3.慈爱性 | 14.尊敬 | 26.颜色 |
4.友情 | 15.坚决 | 27.地位 |
5.乡士情 | 16.良心 | 28.次序 |
6.好斗性 | 17.希望 | 29.计算 |
7.秘密 | 18.惊异 | 30.结局 |
8.贪得 | 19.理想 | 31.时间 |
9.建设性 | 20.愉快 | 32.音调 |
 | 21.模仿 | 33.语言 |

施普茨海姆与其说是个科学家，不如说是个宣传家。1813年他与加尔分手后，用英文发表了颅相学的许多著作，写出了它的许多细节，确立了头盖的一种新的更详细的部位，将表示官能的名词重加修订，最后他在美国传其学说，死于波士顿。

在科学界里，颅相学从未为一般科学家所承认。但是在当时的社会却很流行，为一些知名人士所拥护。颅相学所以得到一般人的赞赏，是因为人最不容易了解的是他自己，而颅相学恰似一把能打开这一神秘的钥匙，……扪摸或测量人的头颅骨隆起就可以评定人的人格和各种精神才能。例如苏格兰的库姆（1778～1858），受施普茨海姆感化后，从1817年起为颅相学宣传甚力，他的著作甚至多于施普茨海姆。他于著书之余，还为颅相学作多次演讲，也和施普茨海姆一样，赴美宣传这一学说。在美国，福勒兄弟宣传的功绩最大，他们合创了《美国颅相学杂志》。英国《颅相学杂志》。创刊于1823年，美国的杂志后来也更名为《颅相学杂志》，并于1880年与英国的杂志合二为一。至1911年刊布第124卷时，才在费城绝版。在大不列颠有二十九个颅相学学会，在纽约至1921年为止至少还存在一个颅相学学院。颅相学的兴盛长达一世纪之久。

摘自波林：《实验心理学史》上册，高觉敷译，1982年，商务印书馆。

二、科学发展阶段

进入十九世纪后，由于显微镜和细胞染色法的发明、魏尔啸细胞病理学说的创立，细胞被认为是基本的生命单位，有机体是单个细胞的机械总和。这促使人们研究脑的神经细胞结构和心理的关系。有名的大脑罗兰图沟（即中央沟）的发现者罗兰图（L.Rolando 1770～1831），驳斥了加尔脑定位的不确，稍为正确地将较高级的心理机能定位于大脑之内。被认为是科学的脑生理学的创始者佛卢龙（P.J.M.Flourence,1794～1867）反对机械定位论，为了推翻颅相学的伪科学，他用动物（鸟类）作实验，用精确的手术对脑的两半球、小脑、四叠体、延髓等神经结构作部分摘除法，观察各部分的机能。因而他比罗兰图更精确地说明心理与脑的关系，创立了与“脑定位”相对立的“脑功能整体论”的学说。佛卢龙认为所有大脑的组织都是等势的（或等能的）（epuipotential）,只要有足够的脑组织存留，损伤后剩下的脑组织就能取代失去的脑组织的机能。他认为心理机能不是依赖于脑的特殊部位，脑是作为一个统一整体进行工作的。当时，一些联想主义者认为，既然脑是无数神经细胞组合而成，那么精神（心灵）也可由无数个个别观念，或联合成更复杂的观念或更高级的心理机能组成。换言之，脑既然可细分为许多小单位，那么精神也可分析成许多局部的心理机能。因此脑机能定位的研究再度引起学者们的兴趣。一些临床医师对脑局部损伤或病变引起某些高级心理机能的障碍作了有价值的观察。1861年P.P.Broca发现他的一个失语症病人与左脑额叶后部病变有关，把口头言语的丧失和脑局损伤联系起来，进一步推动了脑机能定位的研究。1874年Wernike描述了一例左颞上回后部病变的病人产生了对言语理解的困难。这样就发现了在大脑两个不同地方的损伤产生了两种不同言语机能的问题，迫使临床医生要采用比一般神经病学常规检查更为精细的方法来测定病人高级神经机能损害的情况。1872年Froust设计了一个测验，让运动性失语症的病人听一个单词，要他用手指的数目来表示这个单词有多少个字母或音节，这就开始了在脑损伤病人身上用实验或测验的方法来研究高级的心理活动。许多心理学家与神经病学家合作，在人脑不同部位损伤时用实验心理学的方法探查种种心理机能缺陷的程度、它的机制和它们之间的相互关系。这是从神经病临床发展起来的神经心理学。

另一个途径是来自对动物行为的研究。Lashley用大白鼠进行脑损伤时动物学习、视觉和动物行为的观察，开创了实验心理学的研究。根据动物实验的资料，阐述大脑机能和各种行为的关系、提出了脑和行为的基本理论。

三、神经心理学的现代阶段

自从波林于1929年第一次提出“神经心理学”这一术语，标志着学者进入了系统地研究脑的高级心理机能所控制的行为与脑组织结构和纤维通路的关系的时期。从脑损伤病人的临床表现、脑外科手术时电刺激皮层各部位、切除或破坏脑的某一部分或通过埋藏电极刺激来着手观察脑和心理关系。在本世纪三十年代以后所涌现的一批著名的神经病学家、神经生理学家中，以潘菲尔德（W.Penfield）的工作引人注目。他用弱电流直接刺激接受开颅手术病人的大脑皮层各部位，让病人回答他的感受，从而获得了有关皮层感觉、运动更为精确的部位。之后，鲁利亚在联卫国战争时期，研究了大量脑外伤病人的高级心理机能，特别是言语障碍的诊断的康复问题。他在四十年代末就发表了两本专著：《创伤性失语症》（1947）和《战伤后脑机能的恢复》（1948），并在此基础上长时期地研究了人的心理活动的脑机能组织问题。鲁利亚将阿诺兴（П.κ.Aнохцн）的“机能系统”（functionalsystems）用于解释人的心理过程，认为“机能”这一术语可能描述较为复杂的过程，如消化、循环和呼吸机能（这些机能都由很多组织和器官综合参与的）。一定的组织和器官组成一定的结构称为系统，它们既相互联系又有所区别、既统一又分层次。系统中（如消化系统）的最终机能（吸收营养）是恒定的，但实现功能的方式却受很多因素影响而有很大的差异。鲁利亚试图用这样的观点说明大脑的哪些系统参与在知觉和行动、言语和思维、运动和有意识的目的活动结构中。人的心理过程是复杂的机能系统，由许多皮层和皮层下区域组成，并通过纤维径路的作用，协调一致地工作着。他根据现代神经学和神经外科临床实践中积累的大量事实，特别是对脑局部损伤病人的长期心理学研究资料，形成和创立了“神经心理学”，并在1973年出版的《神经心理学原理》中作了系统地论述。因此鲁利亚被认为是“神经心理学”这门新学科的奠基人之一。

在现代神经心理学中另一位突出贡献者是斯佩里（R.W.Sperry）。他把猫、猴子、猩猩联结大脑两半球的神经纤维（最大的叫胼胝体）割断，称为“割裂脑”手术。这样两个半球的相互联系被切断，外界信息传至大脑半球皮层的某一部分后，不能同时又将此信息通过横向胼胝体纤维传至对侧皮层相对应的部分。每个半球各自独立地进行活动，彼此不能知道对侧半球的活动情况。这一手术于1940年由Van Wagenen 和Herren首先在临床上对慢性顽固性癫痫病人使用，获得较理想的疗效，癫痫发作几乎完全消失。1961年斯佩里设计了精巧和详尽的测验，在作割裂脑手术的人恢复以后，进行了神经心理学的测定，获得了人左右两半球机能分工的第一手资料，发现两半球机能的不对称性（asymmetry），右半球也有言语功能，从而更新了优势半球的概念。裂脑人的每一个半球都有其独自的感觉、知觉和意念，都能独立地学习、记忆和理解，两个半球都能被训练执行同时发生的相互矛盾的任务。斯佩里的研究，深入地揭示了人的言语、思维和意识与两个半球的关系，成绩卓著，获得了1981年度诺贝尔医学奖。

近二十年来由于实验手段和研究技术的改进，可以在无创伤条件下将外界刺激分别进入正常人的左、右大脑半球，在大脑半球机能完整的情况下研究各种高级心理机能与左右脑的关系。所以，现代神经心理学除在临床上做脑损伤病人的研究外，同时还可在实验室里做正常健康人的研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　神经心理学的发展历史
  • 当前页：专栏25－1 颅相学（Phrenology）
  • 下一页：第三节　有关心理（行为）与脑关系的理论
<<< 返回本书目录
  1. 颅狭症【疾病大全】
  2. 颅囟论-幼幼汇集（上）《古今医统大全》
  3. 颅熄穴【头部背面穴位】
  4. 颅囟要略《婴童类萃》
  5. 颅外头痛【疾病症状】
  6. 颅咽管瘤【疾病大全】
  7. 颅神经损害的定位诊断《神经病学》
  8. 颅中窝脑膜瘤【疾病大全】
  9. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  10. 颅肿《儿科萃精》
  11. 颅神经损害【疾病症状】
  12. 鲈鲤【中药大全】
  13. 颅神经麻痹【疾病症状】
  14. 鲈鱼《本草纲目》完整版
  15. 颅神经疾病《默克家庭诊疗手册》
  16. 鲈鱼【中药大全】
  17. 颅神经《神经病学》
  18. 鲈鱼肉《本草纲目》完整版
  19. 颅内转移瘤【疾病大全】
  20. 卤代烃《医用化学》
  21. 颅内肿瘤性出血【疾病大全】
  22. 卤地菊【中药大全】
  23. 颅内肿瘤伴发的精神障碍【疾病大全】
  24. 卤碱《本草纲目》完整版
  25. 颅内肿瘤【疾病大全】
  26. 卤碱【中药大全】
  27. 颅内肿瘤《自我调养巧治病》
  28. 卤石部《本经逢原》
  29. 颅内脂肪瘤【疾病大全】
  30. 卤咸《证类本草》
  1. 颅相学《医学心理学》
  2. 颅息《针灸学》
  3. 颅囟《中医词典》
  4. 颅息《中医词典》
  5. 颅囟论（幼幼汇集 上）《古今医统大全》
  6. 颅息《针灸大成》
  7. 颅囟要略《婴童类萃》
  8. 颅神经损害的定位诊断《神经病学》
  9. 颅胀《中医词典》
  10. 颅神经损害《神经精神疾病诊断学》
  11. 颅中窝《人体解剖学》
  12. 颅神经疾病《默克家庭诊疗手册》
  13. 颅肿《儿科萃精》
  14. 颅神经《神经病学》
  15. 鲈鱼《饮膳正要》
  16. 颅前窝《人体解剖学》
  17. 鲈鱼《本草衍义》
  18. 颅内肿瘤《自我调养巧治病》
  19. 鲈鱼《饮食须知》
  20. 颅内占位性病变《神经精神疾病诊断学》
  21. 鲈鱼《医学入门》
  22. 颅内压增高综合症《神经病学》
  23. 鲈鱼《证类本草》
  24. 颅内压增高《神经精神疾病诊断学》
  25. 鲈鱼《本经逢原》
  26. 颅内压增高《急诊医学》
  27. 鲈鱼《本草从新》
  28. 颅内压降低《神经精神疾病诊断学》
  29. 鲈鱼《本草分经》
  30. 颅内压改变《神经精神疾病诊断学》
  31. 鲈鱼《本草撮要》


有关心理（行为）与脑关系的理论_《医学心理学》_中医杂集_【岐黄之术】

第三节　有关心理（行为）与脑关系的理论
在线购买《医学心理学》正版书籍

第三节　有关心理（行为）与脑关系的理论

  • 上一页
  • 目录
  • 相关
  • 下一页

古代有关心理（行为）与脑关系的学说已在第一节中作了介绍，至十八世纪以后，以加尔的支持者为一方和弗卢龙的支持者为另一方的两种对立的心脑关系思想进行了长期的论战。到十九世纪中叶Broca证实一例表达性失语症病人，其左脑额下回后三分之一遭到破坏，被认为是第一个用科学事实把人的高级心理机能－言语表达定位于左脑额叶。本节重点讨论从他开始至今的有关心理与脑的理论。

Broca的贡献是证明了心理过程中最复杂形式之一的言语也象感觉、运动等初级机能那样定位于脑皮层的某一特定部分，使“机能定位”的思想又占了上风。然而随着研究的深入，不少学者反对这种狭隘的定位主义。H.Jackson就认为，对于具有心理过程复杂形式的脑组织来说，从它的结构水平出发要比从它的部分定位出发更为恰当。杰克逊的论点到二十世纪初被C.Monakow(1914)、H.Head (1926)和K.Goldstein(1927、1934、1948)等杰出的神经学家所继承和发展。他们都承认基本的感觉（皮肤感觉、听觉、视觉）和运动机能是有定位的，但高级的心理机能是很复杂的，不能局限在皮层哪一区域。Head认为“象征性”机能是脑的整个机能。Goldstein在讨论各种失语障碍和局部脑损伤的关系时，坚持认为高级心理机能如“抽象态度”是属于整个大脑的。在大脑损伤的病人中，病人只是比正常人更具体地考虑而不是抽象地考虑问题而已。“抽象态度”是大脑活动的最高级水平，这种水平与其说是依赖于大脑皮层的某些部分参加，不如说在更大程度上依赖于参加工作的脑的质量。

在动物研究中，对由于切除或损毁动物的脑组织，虽然在尸体解剖中能检验出受损伤的正确部位，但却不能获得动物实验的报告。直到1898年桑戴克在哥伦比亚创始实验动物心理学，才提供了测验动物的学习、智慧和感觉辨别的方法。之后，还有巴甫洛夫的条件反射法。所以进入二十世纪在动物研究上有了许多新的方法。I.Franz,(1874～1933)利用新技术以测验学习和辨别，建立了新的动物实验的心理生理学。他当时在华盛顿圣伊丽莎白医院工作，用切除猫和猴子部分大脑（额叶）的方法来研究脑的机能和动物的行为。他发现如果额叶组织破坏不大，并不丧失习得行为，只降低习惯效能；如果额叶组织破坏过大，导致新的习惯丧失，但旧的习惯依然保留。而丧失的习得行为或习惯还可重新学习。由于机能丧失后往往得到恢复，可见“机能定位”非但有欠精确，而且易受情况变化的干扰。1917年Lashley开始与Franz合作，用大白鼠进行脑损伤下动物学习、视觉和动物行为的观察，进一步推动了实验性神经心理学的研究。他根据动物实验的资料来阐述大脑机能和各种行为的关系，建立了脑和行为的基本理论。1924年提出了运动习惯的保存并不以“运动”区的完整为转移。老鼠在迷津走路，发生不发生障碍主要取决于切除多少脑皮层组织。1929年出版了专著《大脑机能和智慧》（Brain Machanisms and Intelligence）总结了他的研究。他根据脑组织的损毁量和迷津的难度图示了迷津学习时的错误。就易走的迷津而言，有效的脑皮层组织愈少，则错误愈多，但所有白鼠都学会了迷津。在较难走的迷津中，随脑损毁量加大而错误增多。在一个最难的迷津中脑组织损毁达百分之五十，白鼠犯了极多的错误后最终仍学会了迷津，因而他提出“总体活动定律”（laws of mass action），即指行为障碍和切除脑组织的总体多少成正比。就学习和记忆而言，其效率与脑组织受损害的面积大小成反比，而与其损坏的部位无关，所以大脑是以总体来进行活动的，皮层中缺乏精细或持久的机能定位。同时他还提出脑皮层组织的等势原则，即学习有赖于有效的皮层组织数量，而不是哪一种皮层组织，即皮层各个部分几乎都以等势的程度对学习发生作用。例如白鼠进行辨别三角形与图形的学习后，只要保存其皮层视区任何部位的1／60，对它的辨别行为就不产生影响。他还提出脑皮层组织的多相等势学说（multipotentiality），即每一部分皮层组织参与了多种的机能。

不管定位学说还是等势学说并不能充分解释已经收集到的科学资料和临床上观察。等势学说不能说明脑的某一部分损伤和高级认知机能障碍的一致性，所以必须寻求其他模式的学说。Jackson认为更高一级的心理机能不是单一、整体的能力，而是由一些比较简单的更为基本的技能（Skill）组成的。并不存在所谓“言语中枢”，而是某些基本技能如听、语言的辨别、言语装置的精细运动和动觉的控制等组合而形成更为复杂、高一级的技能。所以言语的丧失可以追溯到这些基本技能中任何一个机能的破坏。如运动控制的破坏或缺足够的从舌头和口腔来的信息反馈，或者是理解和应用言语的基本部分存在缺陷，或者丧失说话的能力等。大脑某一特定部位的损伤将导致需要依赖这一部位的所有较高一级的技能障碍。Jackson认为言语的局部损伤和局部言语定位是两码事，使言语丧失的损伤部位并不意味着发现了言语中枢。一个行为在神经系统里存在不同的水平或层次。例如要病人跟着大夫说“不”字，病人可能重复不了这个“不”字，但是却会向大夫说：“不，大夫我不能说‘不’字。”在一句中接连说了两个“不”字，在前一个场合，病人不能有意说个“不”字，而在后一个场合，在自动化言语中却能说了带有“不”的句子。似乎有意的说一个字，和自动化地说一个句子是两种不同的技能，其中一个技能的损害并不影响另一个，可采用这一种“交替”（alternative）方式来完成一种作业。所以Jackson认为大脑所有各个部分的相互作用形成了某一行为，如最简单的运动也是由神经系统所有的不同水平或层次的合作，即从周围神经、脊髓直到大脑半球的合作来完成的。所以一个行为是很少完全丧失的，从这点出发，Jackson倾向一个整体的脑机能等势的观点。但是Jackson又认为神经系统中每一部分或区域有它独特的机能，从这一点出发，他又倾向定位的观点。所以Jackson的观点是与前面两种不一样，可称为机能交替学说。

Jackson的观点对二十世纪初期的英国神经病学界有一定的影响，上述的Head等人就是。第二次世界大战以后许多主要理论家的观点都与Jackson的见解有一致之处。1962年D.Krech总结了很多文献，得出了两点结论：第一，没有一个学习过程或学习机能是完全取决于皮层任何一个部分或区域。第二，大脑每一部分或区域在不同种类的机能中起着不均等的作用。持这种见解的还有L.F.Chapmann、H.Wolff(1961)，他们都与杰克逊的观点相符。但最详细接受Jackson学说这些原则的应该是鲁利亚。鲁利亚是在L.S.Vygotsdy工作的基础上建立了他的大脑三个基本机能联合区的学说，把大脑区分为三大块基本机能单元：一个是调节大脑觉醒水平和维持适当紧张度的；一个是接受、加工和分析来自外部和内部环境环境感觉信息的；第三个计划、调节和执行不同复杂活动的，所有的行为都需要这三个基本机能单元的相互作用，因而所有的行为都反映了“脑”是作为一个整体来活动的，同时脑中的每一部分或区域都在每一种行为中起到了独特的作用。脑的任何一部分的重要性都取决于所要进行的行为。例如在电话中和别人谈话这一行为，如果涉及这一行为的脑的部位或区域受损伤，当听到电话铃响时，病人就拿起电话，这是一个简单而习惯了的动作，没有多少觉醒、计划和评价，这一行为可能不受多少影响。但若与来电话的人谈话，告诉他下星期一早上要作什么事情，这就是一个复杂的动作，需要注意、觉醒、计划和评价。病人就很难于完成。鲁利亚从大量脑损伤病人观察中建立的理论，能够解释临床上很多现象，对脑损伤病人的治疗和康复具有现实意义。

斯佩里的裂脑人研究使人们对脑的高级心理机能与脑组织结构的关系有了更深入的认识。裂脑人的左、右大脑半球相对独立地接收外界信息，因而每一个半球都能独立的理解、学习和记忆，并可被训练执行同时发生相互矛盾的任务，因而“裂脑产生两个意识和精神，或者在一个头脑中产生两个意识和精神”（斯佩里，1977）。大脑左右半球各有分工却各有优势，提出了大脑半球的“双势理论”。特别是发现非优势半球－右半球也存语言机能。虽然它不能像左半球那样用口语说出或描述投射到右半球的物体名称，但能辨认名词，理解所看到的词汇，并且有辨认发音、语句和语义的能力。这样就修正了六十年代初期“优势半球”的概念。此外，神经生理学权威，1963年诺贝尔医学奖金获得者之一－J.C.Eccles 曾认为右半球是没有意识的，而斯佩里的裂脑人研究却证明了右半球具有意识，而且具有与左半球类似的高水平的自我意识和社会意识。同时，在神经组织结构方面已探明大脑神经元组成的神经环路据估计约有1014～1015个结点，由于G.M.Shepherd,(1978)发现大脑神经元中还存在另一形式的突触，即树突－树突性的突触，这种途径较短的神经环路（称为微环路）的大量存在，从生理上说明了大脑的思维容量不仅是无限的，而且各种回路的构成方式也为多种多样的思维形式的加工提供了基地。

近十年来，不仅在国外（1977）而且在国内（1981）也报道了一侧半球（右半球）切除而存活的半脑人。对半脑的检查结果发现，左半球代偿了右半球的许多机能，除去语言形式的认知和空间关系呈现一定程度的障碍外，半脑人具有正常的思维和记忆，能和正常人一样的工作和生活。这一发现对裂脑人的“双势理论”提出了修正和补充。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏25－1 颅相学（Phrenology）
  • 当前页：第三节　有关心理（行为）与脑关系的理论
  • 下一页：第四节　脑的三个基本机能联合区
<<< 返回本书目录
  1. 有关心理（行为）与脑关系的理论《医学心理学》
  2. 有关荧光的基本知识《免疫学和免疫学检验》
  3. 有关细胞和组织学技术《实用免疫细胞与核酸》
  4. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  5. 有关负责人就建立国家基本药物制度答问《国家基本药物目录》（2009版）
  6. 有害气体中毒的急救《现代院外急救手册》
  7. 有关发光的基本知识《免疫学和免疫学检验》
  8. 有汗【方剂主治】
  9. 有瓜石斛【中药大全】
  10. 有机化合物的分类《医用化学》
  11. 有妨饮食【方剂主治】
  12. 有机化合物分子的结构《医用化学》
  13. 有毒无毒制方有约必先岁气无伐天和《类经》
  14. 有机化学和有机化合物《医用化学》
  15. 有毒动植物食物中毒《预防医学》
  16. 有机化学与医学《医用化学》
  17. 有毒动物中毒的急救《现代院外急救手册》
  18. 有机磷农药中毒《家庭医学百科-自救互救篇》
  19. 有虫入耳《证治准绳·杂病》
  20. 有机磷农药中毒【疾病大全】
  21. 有柄石韦【中药大全】
  22. 有机磷酸酯类中毒的防治《药理学》
  23. 友水龙骨【中药大全】
  24. 有机磷中毒【疾病症状】
  25. 游走性结节性脂膜炎【疾病大全】
  26. 有机氯杀虫剂中毒【疾病大全】
  27. 游走肾【疾病症状】
  28. 有经不调【中药主治】
  29. 游走脾【疾病大全】
  30. 有开发价值的其他野生动物《实验动物科学》
  1. 有关心理（行为）与脑关系的理论《医学心理学》
  2. 有关生物转化与排泄功能的肝功能试验《临床生物化学》
  3. 有规模的教学医院、大型医院比较有制度，不会欺骗病人；小医院、诊所比较会骗人对吗?《中医之钥》
  4. 有关发光的基本知识《免疫学和免疫学检验》
  5. 有过《中医词典》
  6. 有故无殒《中医词典》
  7. 有害气体中毒的急诊处理《急诊医学》
  8. 有毒无毒制方有约必先岁气无伐天和《类经》
  9. 有害物质与营养素的关系《临床营养学》
  10. 有虫入耳《证治准绳·杂病》
  11. 有合并症淋病《基因诊断与性传播疾病》
  12. 有病先从气色看《医学集成》
  13. 有火目痛秘方《华佗神方》
  14. 游走血脾痈《中医词典》
  15. 有机汞化合物《预防医学》
  16. 游肿候《诸病源候论》
  17. 有机化合物的分类《医用化学》
  18. 游针之居《中医词典》
  19. 有机化合物分子的结构《医用化学》
  20. 游艺志略自序《医医小草》
  21. 有机化学和有机化合物《医用化学》
  22. 游艺志略《医医小草》
  23. 有机化学与医学《医用化学》
  24. 游膝风《中医词典》
  25. 有机磷农药《预防医学》
  26. 游气候《诸病源候论》
  27. 有机磷农药中毒《家庭医学百科-自救互救篇》
  28. 游气《中医词典》
  29. 有机磷农药中毒的急救《现代院外急救手册》
  30. 游疟《症因脉治》
  31. 有机磷酸酯类杀虫剂中毒的急诊处理《急诊医学》


脑的三个基本机能联合区_《医学心理学》_中医杂集_【岐黄之术】

第四节　脑的三个基本机能联合区
在线购买《医学心理学》正版书籍

第四节　脑的三个基本机能联合区

  • 上一页
  • 目录
  • 相关
  • 下一页

脑的三个基本机能联合区的理论是鲁利亚通过他长期的临床观察，特别是对大量脑损伤病人的深入分析而创立的，认为人们心理过程是个复杂的功能系统，它是由三个基本的（或脑器官）联合区构成。每一个基本联合区都有着分层次的结构，至少是由彼此重叠的三种类型的皮层区组成：

一级皮层区（又称投射区）：从外周来的冲动达到这里，或是冲动由这里走向外周。

二经皮层区（又称投射－联络区）：在这里，对所有的信息进行加工，或者准备相应的程序。

三级皮层区（又称重叠区）：它是大脑两半球最后发展起来的器官，这里综合许多皮层区域的协同活动，以保证形成心理活动的最复杂形式。

三个基本机能联合区的结构和功能如下：

一、脑的第一基本机能联合区

位于脑干网状结构、间脑和大脑皮层内侧部，是按照“非特异性”神经网的形式构成的，兴奋不是以个别的神经冲动扩散，也不按照“全或无”的规律，而是分阶段、逐步地改变自己的兴奋水平，从而调节整个神经器官的状态。它是通过上行网状系统和下行网状系统发挥作用的，而网状结构器官的工作又受皮层高级部位的调节和控制。为了保证心理活动的正常进行，人应当处于觉醒的状态，只有在觉醒的状态下，才能使心理过程完全合乎要求地进行。觉醒状态主要靠大脑皮层适当的紧张度或兴奋来维持，而皮层最适宜的紧张度则不仅由皮层下脑干中的一群特殊的神经细胞来保证和调节，而且也由接受外界各种刺激的皮层调节。

二、脑的第二基本机能联合区

位于两半球靠后部分，包括视觉区（枕叶）、听觉区（颞叶）和一般感觉区（顶叶）以及相应的皮层下组织，是由皮层和皮层下神经元组成。它们接受个别神经冲动，不是根据分阶段逐步变化的原则，而是根据“全或无”的规律来工作。它们将外周的信息分别传递到适宜于接受某一类信息（如视觉、听觉或一般感觉信息）的许多细小的组织，因而具有高度的模式特异性。这一联合区以一级皮层区为基础，并在二级皮层区进行信息加工和编码。在三级皮层区进行高级抽象和经验储存。它们按照模式特异性递减和功能渐进性偏侧化的原则分层次地工作。例如枕叶的一级皮层区就存在对视觉刺激的某一特性起反应的专门神经元，如有的只对颜色的色调起反应，有的只对线条起反应。它的神经组织结构的特点是第Ⅳ层神经元的高度发展，具有对不同感觉信息的高度特异性。在二级皮层区起主导作用的是第Ⅱ、Ⅲ层带有短轴突的联合神经元。他们把来自一级皮层区所处理过的感觉信息联络在一起并进行加工和编码，综合成一种复合的视觉形象，并达三级皮层区和其他听觉的、躯体觉的信息进行整合。同时它还对外界环境中的复杂标志起反应（如某一物体在空间中的位置、状态和数量），并将直接的直观知觉转变为以内部图式为中介的抽象思维，将有组织的经验储存于记忆中。

三、脑的第三基本机能联合区

位于脑半球前部，中央沟的前方，按照与第二联合区一样的原则分层地工作，所不同的是与第二联合区相反，神经冲动由三级皮层区传至二级皮层区，再传至一级皮层区。三级皮层区位于额叶的前额区，其第Ⅱ、Ⅲ层中存在大量的颗粒小细胞，有着极为丰富的联系系统，不仅与丘脑和网状结构相联系，而且与皮层所有其余部分（颞、顶、枕、边缘）都有双向联系（能进行信息反馈），可将皮层各叶三级区的信息进行第二次加工，形成自己的行动、计划与程序，调节自己的行为，使之符合原初的意图。这种有意识、有目的的调节活动是在言语的直接参与下实现的，因而进行了具有抽象思维和记忆的智力活动。二级皮层区接受三级皮层区传达的信息，即把将执行某种行为的指令进行有组织的运动整合，激活该皮层区的大小锥体细胞，使眼睛、头颈部、手、足和整个躯干的肌肉运动处于行动前的准备状态，然后再将指令传达到一级皮质区的中央前回运动区，将实现精细、准确行为的神经冲动发往外周。

鲁利亚认为：意识活动的每一种形式总是依靠脑的三个基本机能联合区的协同工作来实现的。其中，每一个机能联合区都对整个心理过程的实现作出自己的贡献。同时，他还指出，基本机能联合区的皮层结构活动具有三个规律：第一是皮层区的分层次结构规律。第二是皮层区特异性递减规律：一级皮层区存在大量高度分化的神经元，具有最大限度的模式特性机能；二级区的细胞专门化程度明显减少，多模式神经元开始占优势；三级皮层区模式特异性更小，其机能具有超模式性质。第三是机能渐进性偏侧化规律，由于言语的产生，右手活动占优势的人的左半球成为言语优势的半球，某些机能向一侧半球发展。

鲁利亚的脑的三个基本机能联合区的理论对心理与脑的关系作了较全面、完整的神经心理学解释，为探讨意识的奥秘予以很大的启迪（图25－2）

表25－1 大脑在个联合区与三级皮层的关

图25－2 鲁亚利的三个基本机能联合区

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　有关心理（行为）与脑关系的理论
  • 当前页：第四节　脑的三个基本机能联合区
  • 下一页：第一节　神经心理的研究方法
<<< 返回本书目录
  1. 脑的三个基本机能联合区《医学心理学》
  2. 脑电波的改变【疾病症状】
  3. 脑的高级功能和脑电图《生理学》
  4. 脑动静脉畸形【疾病大全】
  5. 脑的发生《组织学与胚胎学》
  6. 脑动脉硬化《赵绍琴临证验案精选》
  7. 脑得生丸【方剂大全】
  8. 脑动脉硬化《自我调养巧治病》
  9. 脑得生片【方剂大全】
  10. 脑动脉硬化伴发的精神障碍【疾病大全】
  11. 脑代谢的某些特点《生物化学与分子生物学》
  12. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  13. 脑挫裂伤【疾病大全】
  14. 脑动脉硬化症《老年百病防治》
  15. 脑垂体腺瘤【疾病大全】
  16. 脑动脉硬化症【疾病大全】
  17. 脑垂体功能异常伴发的精神障碍【疾病大全】
  18. 脑发《外科启玄》
  19. 脑穿通畸形【疾病症状】
  20. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  21. 脑出血的急救《现代院外急救手册》
  22. 脑肺吸虫病【疾病大全】
  23. 脑出血【疾病大全】
  24. 脑风《圣济总录》
  25. 脑出血《老年百病防治》
  26. 脑复苏院外技术《现代院外急救手册》
  27. 脑充血头疼（一）《医学衷中参西录》
  28. 脑肝肾综合征【疾病大全】
  29. 脑充血头疼（三）《医学衷中参西录》
  30. 脑疳《儿科萃精》
  1. 脑的三个基本机能联合区《医学心理学》
  2. 脑的缺血/再灌注损伤《病理生理学》
  3. 脑电波形成的机制《生理学》
  4. 脑的发生《组织学与胚胎学》
  5. 脑电图的波形《生理学》
  6. 脑垂体前叶功能亢进症先兆《中医疾病预测》
  7. 脑电图和脑诱发电位《生理学》
  8. 脑垂体前叶功能减退症（命火衰微证）先兆《中医疾病预测》
  9. 脑电图检查《家庭医学百科-家庭护理篇》
  10. 脑出血的急救《现代院外急救手册》
  11. 脑顶风《中医词典》
  12. 脑出血《神经病学》
  13. 脑顶风《中医词典》
  14. 脑出血《病理学》
  15. 脑动脉硬化《赵绍琴临证验案精选》
  16. 脑出血《老年百病防治》
  17. 脑动脉硬化《自我调养巧治病》
  18. 脑充血头疼（一）《医学衷中参西录》
  19. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  20. 脑充血头疼（三）《医学衷中参西录》
  21. 脑动脉硬化症《老年百病防治》
  22. 脑充血头疼（二）《医学衷中参西录》
  23. 脑发《中医词典》
  24. 脑充血兼腿痿弱《医学衷中参西录》
  25. 脑发《中医词典》
  26. 脑充血兼痰厥《医学衷中参西录》
  27. 脑发《外科启玄》
  28. 脑充血兼偏枯《医学衷中参西录》
  29. 脑发疽《中医词典》
  30. 脑池显像《物理诊断学》
  31. 脑发疽《中医词典》


神经心理的研究方法_《医学心理学》_中医杂集_【岐黄之术】

第一节　神经心理的研究方法
在线购买《医学心理学》正版书籍

第一节　神经心理的研究方法

  • 上一页
  • 目录
  • 相关
  • 下一页

揭示脑与心理（行为）关系的研究方法有以下十种：

一、比较解剖法

1．从种族发生和进化的各个阶段来比较脑和心理的发展，从低等脊椎动物到灵长类和人类的各个阶段脑的相对重量比较、外周感觉神经纤维与皮层神经元联系的数量、两半球皮层各区比例的变化，以及皮层各区组织结构的变化来看它们心理（行为）的发展。也可从猿到人的演变过程即从南方古猿（人猿）、原始人（直立猿人、北京猿人），古人到新人，比较他们的颅骨容量、颅骨内皮层模型来看大脑各区的发展，并联系他们留下的文化遗迹看他们的心理（行为）发展。

2．个体发育不同阶段的比较，即比较新生儿、6个月、1岁、2岁、4岁、7岁、12岁到成人的大脑各叶的发展、各级皮层区的面积扩大顺序和比例看其心理的发展。

二、皮层刺激法

1．直接刺激法 打开颅骨（动物实验或人的颅脑外手术），用机械的或弱电流直接刺激大脑皮层各个点以获得其机能的知识。其中潘菲尔德及其同事在本世纪四十年代以后所做的工作最为出色。他们发现刺激一级皮层区能引起病人最简单的感觉，而刺激二级皮层区则引起复杂的、在过去经验中所形成的完整的知觉映象。

2．间接刺激法 外界声、光信号通过巴浦洛夫的条件反射法“间接”刺激脑皮层来观察动物与人的行为变化，或记录脑的诱发电位来分析大脑各皮层区是如何接收外界简单或复杂刺激信号的，即观察在外界信号所引起的较为复杂的积极心理过程中，通过诱发电位在大脑皮层各部分参与活动的广泛过程和程度。

3．微电极刺激个别神经元法 用微电极插入动物皮层和皮层下不同的组织，引出个别神经元的电位，从而发现各个神经元对刺激物所起的反应是不同的。皮层一级区和二级区中各个神经元对刺激信号的反应具有高度的特异性。

三、毁损皮层法

观察切除动物脑的某一部分或由于外伤、出血、缺血或肿瘤而使人脑皮层下某一部分损害后引起的心理（行为）变化。这一古老的研究方法业已证明：动物进化的程度愈高，其行为受皮层调节的程度就愈大。

四、斯佩里的“割裂脑”法

用外科手术将联结大脑两半球的胼胝体、前连合、海马连合以及视交叉纤维切断，以研究两侧半球各自独立地接受外界刺激以及引起的心理现象和行为。

五、一侧麻醉法

又称瓦达技术（Wada technique）：1949年由瓦达创立的技术，将一种迅速起作用的麻醉剂－异戊巴比妥钠注入颈内动脉，使一侧半球处于暂时麻醉状态，导致该侧机能丧失，以判定该侧是否为语言优势半球。亦可应用此法研究两半球各自的机能。故又称阿米妥部分切除技术（amytal ablation technique）。

六、一侧电休克法

一侧电休克法（unilateral electrical shock technique,UEST）是对传统治疗精神病人的电休克法的改进，即把原来电极放置头部两额侧，改成放在一侧，以减轻治疗后明显的记忆障碍，Frost和Lancaster（1958）。临床上对右利手病将电极放置在右侧非优势半球，可大大缩短治疗后精神恍惚的时间，记忆也不受影响。之后，不少学者用此法研究优势半球和非优势半球的机能影响。

七、速视器半边视野刺激法

速视器半边视野刺激法（tachistoscopic visual half-field technique）是1952年Mishkin和Forgays 依据人的视觉系统的解剖生理特点，在不切断大脑胼胝体连合纤维即大脑机能完整的情况下，用速视器技术向人的半边视野呈现刺激物，将时间传至一侧半球，以研究左、右半球的不同机能的一种技术。此技术操作简便，只要时间控制精确，可在无伤害条件下，研究正常人或病人一侧半球对信号刺激物的反应，因而成为神经心理学中一项被广泛采用的研究技术。

八、双听技术

虽然听觉纤维自一耳投射至两侧半球皮层，但主要投射到对侧，在同时双听技术（dichotic listening technique）下到同侧半球听纤维的机能往往被掩蔽。B.E.Broadbent建立的并由D.Kimura修订的“同时给人的两耳呈现不同的声音信息的技术”，发现将不同的语音（词、数字）同时输送给两耳，被试者往往能比较准确地说出右耳所听到的词；如果同时输送不同的乐调，则被试者往往说出左耳听到的乐调。可利用此技术检查左、右两半球各自的功能。

九、正电子闪射脑扫描

正电子闪射脑扫描（positrum emission tomograph,PET）是利用放射性同位素葡萄糖H3探测脑细胞的活动情况，用电子计算机控制的三维摄影机扫描，显示人在某种思维活动中同位素在脑内相应区域的分布图。

十、神经心理学测验

临床神经心理学家将在传统心理学中常用的基本心理能力如感知、注意、记忆、思维、语言和智力等测验移植过来并加以修订，用来研究大脑左、右半球在完整或损伤条件下所表现的差异，并可作为大脑某些疾病的诊断和治疗依据。这些神经心理的测验技术已成为神经病学临床检查的重要方法之一。

临床常用的神经心理学检查方法请参看第二篇第十四章。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　脑的三个基本机能联合区
  • 当前页：第一节　神经心理的研究方法
  • 下一页：第二节　言语障碍与失语症的检查方法
<<< 返回本书目录
  1. 神经心理的研究方法《医学心理学》
  2. 神经心理学的发展历史《医学心理学》
  3. 神经心理测验《医学心理学》
  4. 神经心理学的概念和分类《医学心理学》
  5. 神经纤维肉瘤【疾病大全】
  6. 神经心理学技术在脑功能康复中的应用《医学心理学》
  7. 神经纤维瘤病【疾病大全】
  8. 神经心理学检查目的与测验的选择《医学心理学》
  9. 神经纤维瘤【疾病大全】
  10. 神经型食物中毒【疾病大全】
  11. 神经纤维瘤《临床激光治疗学》
  12. 神经性肠梗阻综合症【疾病大全】
  13. 神经纤维瘤《家庭医学百科-医疗康复篇》
  14. 神经性耳聋【疾病症状】
  15. 神经纤维和神经《组织学与胚胎学》
  16. 神经性耳聋 二《赵绍琴临证验案精选》
  17. 神经纤维过度生长【疾病症状】
  18. 神经性耳聋 一《赵绍琴临证验案精选》
  19. 神经纤维的溃变与再生《组织学与胚胎学》
  20. 神经性耳鸣【疾病症状】
  21. 神经系统肿瘤《默克家庭诊疗手册》
  22. 神经性关节病【疾病大全】
  23. 神经系统用药《国家基本药物目录》（2009版）
  24. 神经性肌强直【疾病大全】
  25. 神经系统遗传病【疾病大全】
  26. 神经性尿频【疾病症状】
  27. 神经系统先天性疾病【疾病大全】
  28. 神经性呕吐《赵绍琴临证验案精选》
  29. 神经系统结节病【疾病大全】
  30. 神经性呕吐《赵绍琴临证验案精选》
  1. 神经心理的研究方法《医学心理学》
  2. 神经纤维瘤《眼科学》
  3. 神经心理学的发展历史《医学心理学》
  4. 神经纤维瘤《家庭医学百科-医疗康复篇》
  5. 神经心理学的概念和分类《医学心理学》
  6. 神经纤维瘤《默克家庭诊疗手册》
  7. 神经心理学技术在脑功能康复中的应用《医学心理学》
  8. 神经纤维瘤《临床激光治疗学》
  9. 神经心理学检查目的与测验的选择《医学心理学》
  10. 神经纤维和神经《组织学与胚胎学》
  11. 神经型食物中毒（肉毒中毒）《传染病》
  12. 神经纤维的溃变与再生《组织学与胚胎学》
  13. 神经性耳聋 二《赵绍琴临证验案精选》
  14. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  15. 神经性耳聋 一《赵绍琴临证验案精选》
  16. 神经细丝《实用免疫细胞与核酸》
  17. 神经性呕吐《赵绍琴临证验案精选》
  18. 神经系统肿瘤《默克家庭诊疗手册》
  19. 神经性呕吐《赵绍琴临证验案精选》
  20. 神经系统症状《预防医学》
  21. 神经性皮炎《皮肤性病学》
  22. 神经系统与感觉器官《儿科学》
  23. 神经性皮炎《默克家庭诊疗手册》
  24. 神经系统检查格式《神经病学》
  25. 神经性皮炎《家庭医学百科-医疗康复篇》
  26. 神经系统检查《神经病学》
  27. 神经性皮炎《自我调养巧治病》
  28. 神经系统检查《物理诊断学》
  29. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  30. 神经系统疾病先兆《中医疾病预测》
  31. 神经性皮炎的中医食疗《老年食养食疗》


言语障碍与失语症的检查方法_《医学心理学》_中医杂集_【岐黄之术】

第二节　言语障碍与失语症的检查方法
在线购买《医学心理学》正版书籍

第二节　言语障碍与失语症的检查方法

  • 上一页
  • 目录
  • 相关
  • 下一页

语言是人类的交际工具，也是人类的思维工具，它是以语言符号（听觉和视觉语言符号）为对象的人脑独有的复杂认知心理活动。从现代系统理论和控制理论的观点来看，大脑是一个特大复杂系统，也可以说是一部非常高级、非常精巧的信息处理机。它每天加工处理着大量的信息，其中最重要的最大量的是语言符号信息。语言信息的脑加工过程，从最初的语言符号的感知、辨识、理解接收直至言语表达，都和其他一些重要心理过程如思维、学习、记忆有着不可分割的紧密关系。言语行为是一种综合力很强，表现力很丰富、很集中的大脑现象，通过对言语行为的变化进行观察分析，就有可能窥探大脑内部的秘密。因此，不同部位的大脑损伤，影响不同机制所造成的种种病态言语行为，是神经心理学研究的一个独特和重要的内容，它已形成神经心理学的一个专门分支，那就是以言语行为和大脑结构相互关系为研究对象的神经语言学（neurolinguistics）。病态言语行为的临床测验是进行语言学研究的最基本的手段。国外在这方面作了很多工作，已经制定了许多言语临床测定方法。现介绍几种较为常用的方法。

一、Halstead-Wepman失语症筛选测验

它选自HRB，是一个判断有无失语障碍的快速筛选测验方法。项目的设计，除包括对言语理解接收表述过程中各功能环节的评价（如：呼名、听指、拼读、书写）外，同时包括对不识症、口吃和言语错乱的检查，可用于各种智力水平、多种不同文化程度和经济状况的受试者。但因方法未标准化，故对结果的解释需具有足够的经验。Heimburger和Reitan简化修订了该测验，已将它收为H、R成套神经心理测验中的一项分测验。

二、明尼苏达失语症测验

明尼苏达失语症测验（Minnesota aphasiaexamination）是由一组测定听、说、读、写口头言语和书面言语失调和数关系运算过程障碍的47个分测验组成的失语测验。它的解释是以Schuell根据障碍的性质和严重程度所作的分类法为基础。应用虽较普遍，但因与临床神经病学家所熟悉和了解的按照神经解剖所作的失语症分类方法不一致。有可能使该测验的使用受到一定限制。

三、Spreen-Benton失语症测验

它是一个较为实用的综合性失语症测验，它的分测验针对以下一些言语机能：视觉呼名、触觉呼名、数字复述、词流畅性、句子复述，名称的识别、物体用途描述，还包括修订标记测验（token test）、阅读测验、写和说的测验。已制定了成人常模以资比较。

四、标记测验

标记测验（the token test）是一个失语症的筛选性测验，最先由DeRenzi和Vignolo介绍，后由Spellacy和Spreen简化。

测验方法：向受试者给出一系列难度渐增的指令，要求按指令摆弄一些不同几何形状的塑料块，例如命令被试者：“摸大的红圈”、“把蓝色圈放在白色三角的下面。”结果分析表明它能有效地鉴别失语症与非失语症。其可靠率达90％。

五、波士顿诊断性失语症测验

波士顿诊断性失语症测验（Boston diagnostic aphasiaexamination，BDAE）是目前美国较为广泛使用的一种失语症诊断性测验。它由五个大项二十二个分测验所组成。每一个大项针对言语行为的一个主要功能侧面，它们是：

1.会话性交谈和阐述性言语－检查综合性的言语交往能力；

2.听理解－检查口语的表达功能；

3.口头表达－检查口语的表达功能；

4.书面语理解－检查书面语言的接收功能；

5.书写－检查书面言语的表达功能；

该测验已制定出一套标准化的评分标准，临床使用客观方便。

六、临床汉语测定方法

前面所介绍的那几种国外言语测验方法，直接搬用都有困难。这是因为：

①我国使用的汉语与西方拼音语迥然不同，就语法体系来看，汉语有严格的词序约束，但无严格的词形变化，属于孤立语型。就文字来说，汉字基本上属表意文字，每一个汉字是一个意符，它象一幅图画。汉字通常是只有一个音节的单音字。一个汉字有时就是一个代表独立意义的语词，它不与拼音语中字母等价。汉字构形，大部分属于嵌进结构，每个汉字都由最基本的笔划组成，如居中结构、偏旁部首等。国外测验方法是针对西方拼音的认知特点而设计的，因此不能很好表现汉语特点，以致有此项目无法进行，如拼读测验。

②语言作为人的一种信息交流工具，具有很大的社会性，因而受文化、生活习惯、言语习惯等因素的影响和制约。尤其由于我国幅员辽阔、民族众多，人群的文化参差不齐，地域性方言和民族语言种类繁多，生活内容差异较大，对测验内容的编排必须充分考虑这些因素，否则将影响测评结果的真实性。如语句理解测验，提问语句的内容和提问方式如不符合受试者的文化水平、生活和语言习惯，就谈不上言语理解。

中国科学院心理研究所神经语言学研究工作者近年来在言语行为的大脑机制的研究实践中，通过对大脑务病人反复预试，编制了一套符合汉语认知特点、可供研究和临床使用的临床汉语言语测评方法。这个测评方法设计的条目框架是以言语行为的心理、解剖生理学结构，以及语言学为内涵的分析为其理论依据，而测验中所选用的具体内容，则充分考虑以上所提出的汉语语言特点。

测验包括两个部分：其一，基本分测验；其二，延伸性分测验。基本分测验，可以满足一般临床诊断的需要，即判定有无言语障碍、障碍的基本性质和严重程度；延伸性分测验则满足了进一步探讨汉语言语大脑机制的研究。基本分测验包括了：①针对不同汉语语言层级的认知过程本身（表26－1）；②与言语能力相关的其它心理能力测评。

表26－1 临床汉语测评基本测验项目

口头语言 | 口语理解 （听接收、解码） | 1.声音辨识：声音匹配 2.听名指物 3.系列听名指物 4.执行口语指令 5.语句理解（听呈现） 6.短文理解（听呈现）
 | 口语表达 （表达、编码） | 1．言语肌肉运动能力测量 2．自动性言语 3．呼名 4．复述性言语（单音、字词、句） 5.主动性言语 6.看图说话 7.主题性言语表达
书面语言 | 阅读理解 （视接收、解码） | 1.听字指字 2.朗读（字、词、句、短文） 3.视语理解：字、句-图匹配、回答书面问题……。
 | 书写表达 （表达、编码） | 1.临摹书写 2.自动性书写 3.听写（字、词、句） 4.主动性书写：看图写字词、写话、主题性书写

与言语能力相关的其它心理能力的一些测评：

1.言语动力状态，主动性、灵活性、有无持续性言语；

2.记忆能力测定；

3.思维能力测定；

4.运算能力测定；

5.智力测定。

神经心理学研究，目前在我国还是一个正在被开拓的领域。方法学的研究，特别是高级神经机能的一些测查方法的研制，更是首当其冲的前沿问题。国外在这方面有许多可供借鉴、值得吸取的内容。在这一章里，不可能详尽无余的收集各方面的测验资料，只是介绍了一些我们认为比较实用的测验方法。还要说明的是，由于神经心理学研究对象是人的高级心理活动，心理活动有很强的社会性，因此在借用国外方法时，不能囫囵吞枣，生搬硬套，而要注意与我国实际情况相结合，如我国的文化教育水平、社会生活习惯等等。我们需要制定和订出一些切合我国实用的测验方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　神经心理的研究方法
  • 当前页：第二节　言语障碍与失语症的检查方法
  • 下一页：第三节　神经心理学检查目的与测验的选择
<<< 返回本书目录
  1. 言语障碍与失语症的检查方法《医学心理学》
  2. 言语中断【疾病症状】
  3. 言语障碍language disorder《神经精神疾病诊断学》
  4. 言语自动症【疾病症状】
  5. 言语障碍【疾病大全】
  6. 岩《中医外科学》
  7. 言语增多【疾病症状】
  8. 岩白菜【中药大全】
  9. 言语紊乱【疾病症状】
  10. 岩白菜素【中药大全】
  11. 言语凌乱【疾病症状】
  12. 岩败酱【中药大全】
  13. 言语謇涩【方剂主治】
  14. 岩参【中药大全】
  15. 言语蹇涩【方剂主治】
  16. 岩菖蒲【中药大全】
  17. 言语和语言发育障碍【疾病大全】
  18. 岩春草【中药大全】
  19. 言语含糊《胎产指南》
  20. 岩葱【中药大全】
  21. 言语功能的部分丧失【疾病症状】
  22. 岩冬菜【中药大全】
  23. 言语错乱【方剂主治】
  24. 岩豆【中药大全】
  25. 言语《医学见能》
  26. 岩豆根【中药大全】
  27. 严柱史令媳腹中有块疼痛《孙文垣医案》
  28. 岩豆藤根【中药大全】
  29. 严重性假肥大型营养不良症【疾病症状】
  30. 岩豆藤花【中药大全】
  1. 言语障碍与失语症的检查方法《医学心理学》
  2. 言语障碍《神经精神疾病诊断学》
  3. 言语治疗或言语心理治疗《医学心理学》
  4. 言语含糊《胎产指南》
  5. 岩《中医名词词典》
  6. 言语不出《奇方类编》
  7. 岩《中医外科学》
  8. 言语《医学见能》
  9. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  10. 言严语《医效秘传》
  11. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  12. 严柱史令媳腹中有块疼痛《孙文垣医案》
  13. 岩电丸《明目至宝》
  14. 严重溶血性输血反应的急诊处理《急诊医学》
  15. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  16. 严重联合免疫缺陷《默克家庭诊疗手册》
  17. 炎帝神农氏《饮膳正要》
  18. 严重急性贫血《急诊医学》
  19. 炎性肠病《默克家庭诊疗手册》
  20. 严重的组合免疫缺陷《基因与疾病》
  21. 炎症《止园医话》
  22. 严重鼻出血的急救《现代院外急救手册》
  23. 炎症《病理学》
  24. 严长明《中医词典》
  25. 炎症的概念《病理学》
  26. 严岳莲《中医词典》
  27. 炎症的基本病理变化《病理学》
  28. 严用和（1206-1268年）《中医词典》
  29. 炎症的原因《病理学》
  30. 严泰《中医词典》
  31. 炎症反应的促进剂《医学免疫学》


神经心理学检查目的与测验的选择_《医学心理学》_中医杂集_【岐黄之术】

第三节　神经心理学检查目的与测验的选择
在线购买《医学心理学》正版书籍

第三节　神经心理学检查目的与测验的选择

  • 上一页
  • 目录
  • 相关
  • 下一页

通过大脑损伤病人病态心理行为的观察、测评，来分析它们和大脑功能系统结构的相互关系，是神经心理学的重要研究途径之一。国外临床心理学家，应用心理测验的方法来测定脑损伤病人的知觉、感觉－运动技能、思维、记忆、注意、情绪、个性等各方面的心理能力，不断形成一些有效的、专门的神经心理学测验，这不仅是进行脑－行为相互关系的神经心理学理论研究必不可少的手段，也给神经病学提供了一些客观的测评方法，使高级神经机能障碍的诊断趋于精确。

一、神经心理学检查目的

（一）为大脑损伤病例提供定位诊断的症状学依据

任何心理活动－记忆、思维、言语等都与普通的运动感觉神经机能不同。我们很难从行为表现直接追溯它们与神经结构之间的关系。因为心理活动是复杂的大脑过程，都是以脑机能的高度整合为物质前提。例如口语中的交谈会话，凡参与交谈者，既是说者，又是听者。既要用“说”来表达自己的思想，又要通过“言语接受”不断理解对方。整个交谈过程，除包含最起码的听、说言语肌肉运动的机能整合，还包括更复杂的言语听觉符号的译码、编码一系列大脑信息加工阶段。由此看来，任何心理过程都是由很多行使不同功能的脑结构所形成的功能系统来进行工作的。由于神经心理学测验方法都是针对心理活动所包含的不同功能环节的工作状态以及总的特点来进行设计的，因此，神经心理学测验可为临床诊断提供精确的症状学根据，可成为脑－行为相互关系研究，及确定脑损伤部位的定位诊断方法。

（二）为药物、外科等治疗提供疗效判定标准和预后的评定

由于神经心理学测验的精确，有可能敏感地评测出施治过程脑损伤病人心理能力的变化。因此，有助于疗效和预后的评定。

（三）为制定高级神经机能的康复治疗程序和康复措施提供心理学依据

神经康复主要是通过康复训练，促进机能再造或机能转移而获得机能康复。只有神经心理学的测验，准确把握脑损伤病人心理能力受损的性质和程度（即哪些功能、哪些环节受损，轻重程度如何），才有可能有的放矢地采取康复措施，安排康复程序，提高疗效。

（四）测查方法本身也是一种康复训练作业

有时可以在某些心理测验的基础上，延伸内容，加以变式，使其成为康复治疗的作业训练。

二、测验的选择

选用测验的原则是：能最大限度地暴露大脑损伤后病人的脑机能缺陷；能提供有助于探讨大脑认知的研究和疾病诊断的可靠信息。可以根据病史、神经病学检查和神经心理学知识来选择恰当的测验方法。

1．判别有无大脑损伤的筛选性测验有：

(1)数字符号测验；

(2)符号－数字模式测验；

(3)连线测验。

2．测验左半球机能的测查方法 包括各种类型的言语测验和语文作业，以及测定抽象思维的那些测验方法如：各种失语症和言语测查，韦氏量表中言语测验、言语记忆测验、算术运算和本章第二节内有关思维的一些测验。

3．测定右半球机能的测验 可选用那些与空间知觉和定位、具体思维有关的一些测验作业。如Benton视觉保留测验、触摸操作测验、选择测验、人面认知测验。

4．额叶

(1)抽象能力和概念的转移能力如颜色形状分类测验、范畴测验；

(2)行为的计划性、调整能力如算术运算的测验；

(3)言语行为的测定：言语的表达能力测验、言语流畅性测验。

5．颞叶

(1)视觉记忆的测验；

(2)Benton视觉保持记忆测验；

(3)人面再认测验；

(4)记忆的测验：非言语和言语的记忆测验；

(5)听知觉的测验；

(6)H、R中的Seashore 节律测验；

（7）语音知觉测验。

6.顶叶

(1)结构性运用机能的测验；

(2)Benton视觉保持测验；

(3)韦氏量表中的积木设计测验；

(4)H、R中的触摸操作测验；

(5)小木棒测验；

(6)逻辑－语法的准空间测验。

7.枕叶

(1)言语测验中的颜色呼名测验；

(2)人面认知测验；

(3)重叠图片认知测验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　言语障碍与失语症的检查方法
  • 当前页：第三节　神经心理学检查目的与测验的选择
  • 下一页：第二十七章　大脑两半球机能的不对称性
<<< 返回本书目录
  1. 神经心理学检查目的与测验的选择《医学心理学》
  2. 神经型食物中毒【疾病大全】
  3. 神经心理学技术在脑功能康复中的应用《医学心理学》
  4. 神经性肠梗阻综合症【疾病大全】
  5. 神经心理学的概念和分类《医学心理学》
  6. 神经性耳聋【疾病症状】
  7. 神经心理学的发展历史《医学心理学》
  8. 神经性耳聋 二《赵绍琴临证验案精选》
  9. 神经心理的研究方法《医学心理学》
  10. 神经性耳聋 一《赵绍琴临证验案精选》
  11. 神经心理测验《医学心理学》
  12. 神经性耳鸣【疾病症状】
  13. 神经纤维肉瘤【疾病大全】
  14. 神经性关节病【疾病大全】
  15. 神经纤维瘤病【疾病大全】
  16. 神经性肌强直【疾病大全】
  17. 神经纤维瘤【疾病大全】
  18. 神经性尿频【疾病症状】
  19. 神经纤维瘤《临床激光治疗学》
  20. 神经性呕吐《赵绍琴临证验案精选》
  21. 神经纤维瘤《家庭医学百科-医疗康复篇》
  22. 神经性呕吐《赵绍琴临证验案精选》
  23. 神经纤维和神经《组织学与胚胎学》
  24. 神经性呕吐【疾病症状】
  25. 神经纤维过度生长【疾病症状】
  26. 神经性呕吐【疾病大全】
  27. 神经纤维的溃变与再生《组织学与胚胎学》
  28. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  29. 神经系统肿瘤《默克家庭诊疗手册》
  30. 神经性皮炎《家庭医学百科-医疗康复篇》
  1. 神经心理学检查目的与测验的选择《医学心理学》
  2. 神经心理学技术在脑功能康复中的应用《医学心理学》
  3. 神经型食物中毒（肉毒中毒）《传染病》
  4. 神经心理学的概念和分类《医学心理学》
  5. 神经性耳聋 二《赵绍琴临证验案精选》
  6. 神经心理学的发展历史《医学心理学》
  7. 神经性耳聋 一《赵绍琴临证验案精选》
  8. 神经心理的研究方法《医学心理学》
  9. 神经性呕吐《赵绍琴临证验案精选》
  10. 神经纤维瘤《眼科学》
  11. 神经性呕吐《赵绍琴临证验案精选》
  12. 神经纤维瘤《家庭医学百科-医疗康复篇》
  13. 神经性皮炎《皮肤性病学》
  14. 神经纤维瘤《默克家庭诊疗手册》
  15. 神经性皮炎《默克家庭诊疗手册》
  16. 神经纤维瘤《临床激光治疗学》
  17. 神经性皮炎《家庭医学百科-医疗康复篇》
  18. 神经纤维和神经《组织学与胚胎学》
  19. 神经性皮炎《自我调养巧治病》
  20. 神经纤维的溃变与再生《组织学与胚胎学》
  21. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  22. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  23. 神经性皮炎的中医食疗《老年食养食疗》
  24. 神经细丝《实用免疫细胞与核酸》
  25. 神经性头痛 二《赵绍琴临证验案精选》
  26. 神经系统肿瘤《默克家庭诊疗手册》
  27. 神经性头痛 一《赵绍琴临证验案精选》
  28. 神经系统症状《预防医学》
  29. 神经性胁痛《赵绍琴临证验案精选》
  30. 神经系统与感觉器官《儿科学》
  31. 神经性压食《医学心理学》


大脑两半球机能的不对称性_《医学心理学》_中医杂集_【岐黄之术】

第二十七章　大脑两半球机能的不对称性
在线购买《医学心理学》正版书籍

第二十七章　大脑两半球机能的不对称性

  • 上一页
  • 目录
  • 相关
  • 下一页

神经心理学重点研究了大脑两半球机能的不对称问题，Alan Beaton(1985)回顾了过去这方面的研究文献，总结了大脑两半球机能不对称性的十二方面的研究成果。这十二方面的课题是：

1.利手（handedness）

2.裂脑研究（the split-brain studies）

3.正常人的半球不对称性：方法、结果与问题

4.语言和偏侧化(language and laterality )

5.不对称性的生物学和比较解剖的研究

6.大脑专门化的个体发育(the ontogeny of cerebralspecialisation)

7.不对称性的性别差异(sex difference in asymmetry )

8.半球不对称性的性与阅读障碍(hemispheric asymmetry and readingdisability)

9.手与脑的偏侧化:左利与右利(laterality of hand and brain: sinistralversus dextral )

10．情绪状态(emotionality)

11．不对称性与精神病理学(asymmetry and psychopathology)

12．通道能力，注意与唤醒(channel capacity,attention andarousal)

我国学者最近十年来在利手、裂脑、半脑、语言与精神病理学方面进行了神经心理学方面的研究，现将大脑两半球机能不对称性的几个重要方面的研究结果予以报道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　神经心理学检查目的与测验的选择
  • 当前页：第二十七章　大脑两半球机能的不对称性
  • 下一页：第一节　大脑优势概念和利手
<<< 返回本书目录
  1. 大脑两半球机能的不对称性《医学心理学》
  2. 大脑凸面脑膜瘤【疾病大全】
  3. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  4. 大脑性共济失调【疾病症状】
  5. 大脑镰旁脑膜瘤【疾病大全】
  6. 大脑优势概念和利手《医学心理学》
  7. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  8. 大内塞排脓散【方剂大全】
  9. 大脑发育障碍【疾病症状】
  10. 大内伤丸【方剂大全】
  11. 大脑大静脉瘤【疾病大全】
  12. 大鲵【中药大全】
  13. 大木香丸【方剂大全】
  14. 大宁肺汤【方剂大全】
  15. 大木香散【方剂大全】
  16. 大宁散【方剂大全】
  17. 大木通【中药大全】
  18. 大宁嗽汤【方剂大全】
  19. 大母猪藤【中药大全】
  20. 大牛黄丸【方剂大全】
  21. 大膜盖蕨【中药大全】
  22. 大牛角中人散【方剂大全】
  23. 大明散【方剂大全】
  24. 大疟丹【方剂大全】
  25. 大明会典医政官制《古今医统大全》
  26. 大衄《圣济总录》
  27. 大明会典医政官制《古今医统大全》
  28. 大衄《血证论》
  29. 大明会典医政官制《古今医统大全》
  30. 大排风散【方剂大全】
  1. 大脑两半球机能的不对称性《医学心理学》
  2. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  3. 大脑皮层的结构特点与分区《生理学》
  4. 大脑各叶症状群《神经精神疾病诊断学》
  5. 大脑皮层的语言中枢《生理学》
  6. 大木皮《证类本草》
  7. 大脑皮层的主要运动区《生理学》
  8. 大拇指头《中医词典》
  9. 大脑皮层功能的一侧优势《生理学》
  10. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  11. 大脑优势概念和利手《医学心理学》
  12. 大明会典医政官制《古今医统大全》
  13. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  14. 大明会典医政官制《古今医统大全》
  15. 大内塞排脓散《备急千金要方》
  16. 大明会典医政官制《古今医统大全》
  17. 大牛角中仁散《备急千金要方》
  18. 大虻虫丸《备急千金要方》
  19. 大怒猝倒《傅青主男科》
  20. 大门《中医词典》
  21. 大怒吐血《傅青主男科》
  22. 大满《傅青主男科》
  23. 大怒小产《傅青主女科》
  24. 大脉《脉理求真》
  25. 大傩之礼《中医词典》
  26. 大脉《中医词典》
  27. 大衄《中医名词词典》
  28. 大脉《中医名词词典》
  29. 大衄《圣济总录》
  30. 大麦芽解《医学衷中参西录》
  31. 大衄《中医词典》


大脑优势概念和利手_《医学心理学》_中医杂集_【岐黄之术】

第一节　大脑优势概念和利手
在线购买《医学心理学》正版书籍

第一节　大脑优势概念和利手

  • 上一页
  • 目录
  • 相关
  • 下一页

形成大脑两半球机能专门化的概念来自失语症的研究。1836年达克斯（Dax）曾指出失语与左半球病变有关，之后，Broca根据其临床失语病人的研究，认为左半球具有言语机能的优势。后来发现一些复杂的高级机能如说话、阅读、书写、计算、左右辨认等都由一侧半球－左半球主管，所以称它为优势半球。这一概念是从“利手”的概念类比而来的。人在长期劳动和使用工具的过程中，一些日常必须的活动常习惯用一只手来进行。于是就有了人手的优势－“利手”的概念。世上大约有90％的人是用右手执行高度技巧性劳动操作，称之为“右利手”。研究发现右利人中绝大部分的语言优热半球是在左侧。左半球管理右手活动，所以长时期来“利手”被视为语言优势在哪一侧半球的外部标志。

国外研究利手和大脑语言优势半球已有百余年的历史了。根据西方的研究资料，右利手占人群中90％左右，左利手占5％～10％。有一些人称混合利，左右手皆用。判定一个人是否右利或左利，有十多个左右的检查项目，包括写字、拿刀叉或筷子、掷东西、划火柴、刷牙、持剪刀等，一般以用哪一只手写字作为主要标志。在我国还没有一个基本科学数据说明中国人的语言优势半球和利手情况，中国人（主要是汉族）用的是方块表意文字，与西方国家的拼音文字不一样。因些，中国人的语言优势半球是否和用拼音文字的人不一样？西方学者认为他们是用一侧半球思考问题的，中国人在两侧半球是否可能都有较发展的书面语言代表区？此外，由于传统的风俗习惯，孩子自幼被教导非用右手写字、拿筷子吃饭不可，如果孩子用左手就要被家长、老师纠正过来，这样在中国文化因素的影响下、脑言语优势与外部标志“利手”又是一个什么样的关系？这些都是很有理论和实践意义的课题。1980年在柳州医学心理学全国学术年会上成立了利手研究的全国协作组，1981年在全国六大行政区14个省市地调查，得出了中国人左利比例为0.23％，仅为西方国家中左利人的十分之一以下。如果把潜在的左利也计算在内，也只有1.84％，远远低于西方学者调查的数字。我们进行了不同年龄、不同阶层男女同卵、异卵双生子、少数民族和神经精神病人的利手调查，发现体育工作者（运动员）的左利手比例较高，说明右半球的机能与体育运动有着密切的关系。由于右半球对空间定向和感知上具有优势，在体育竞赛中如何充分发挥右脑的作用已是西方体育科学研究中的重要课题。

关于利手形成的机理和大脑优势的关系目前还不能作出肯定的答复。学者们提出的学说大致可分成两类：一类是强调先天遗传素质和结构上的原因；一类则强调后天环境、社会文化和机能上的因素。目前学者们倾向于先天遗传素质和后天教育训练两者在利手形成中都起作用。

鉴于婴儿尚无利手（孩子在七个月以前没有利手倾向），多数作者认为手的运动随着大脑机能的发育而发展。利手形成随大脑机能一侧化而逐渐偏向一侧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十七章　大脑两半球机能的不对称性
  • 当前页：第一节　大脑优势概念和利手
  • 下一页：专栏27－1 婴幼儿的利手研究
<<< 返回本书目录
  1. 大脑优势概念和利手《医学心理学》
  2. 大内塞排脓散【方剂大全】
  3. 大脑性共济失调【疾病症状】
  4. 大内伤丸【方剂大全】
  5. 大脑凸面脑膜瘤【疾病大全】
  6. 大鲵【中药大全】
  7. 大脑两半球机能的不对称性《医学心理学》
  8. 大宁肺汤【方剂大全】
  9. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  10. 大宁散【方剂大全】
  11. 大脑镰旁脑膜瘤【疾病大全】
  12. 大宁嗽汤【方剂大全】
  13. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  14. 大牛黄丸【方剂大全】
  15. 大脑发育障碍【疾病症状】
  16. 大牛角中人散【方剂大全】
  17. 大脑大静脉瘤【疾病大全】
  18. 大疟丹【方剂大全】
  19. 大木香丸【方剂大全】
  20. 大衄《圣济总录》
  21. 大木香散【方剂大全】
  22. 大衄《血证论》
  23. 大木通【中药大全】
  24. 大排风散【方剂大全】
  25. 大母猪藤【中药大全】
  26. 大排风汤【方剂大全】
  27. 大膜盖蕨【中药大全】
  28. 大排风天麻散【方剂大全】
  29. 大明散【方剂大全】
  30. 大泡通【中药大全】
  1. 大脑优势概念和利手《医学心理学》
  2. 大脑皮层功能的一侧优势《生理学》
  3. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  4. 大脑皮层的主要运动区《生理学》
  5. 大内塞排脓散《备急千金要方》
  6. 大脑皮层的语言中枢《生理学》
  7. 大牛角中仁散《备急千金要方》
  8. 大脑皮层的结构特点与分区《生理学》
  9. 大怒猝倒《傅青主男科》
  10. 大脑两半球机能的不对称性《医学心理学》
  11. 大怒吐血《傅青主男科》
  12. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  13. 大怒小产《傅青主女科》
  14. 大脑各叶症状群《神经精神疾病诊断学》
  15. 大傩之礼《中医词典》
  16. 大木皮《证类本草》
  17. 大衄《中医名词词典》
  18. 大拇指头《中医词典》
  19. 大衄《圣济总录》
  20. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  21. 大衄《中医词典》
  22. 大明会典医政官制《古今医统大全》
  23. 大衄《金匮翼》
  24. 大明会典医政官制《古今医统大全》
  25. 大衄《血证论》
  26. 大明会典医政官制《古今医统大全》
  27. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  28. 大虻虫丸《备急千金要方》
  29. 大疱性鼓膜炎《耳鼻咽喉外科学》
  30. 大门《中医词典》
  31. 大疱性角膜病变《默克家庭诊疗手册》


婴幼儿的利手研究_《医学心理学》_中医杂集_【岐黄之术】

专栏27－1 婴幼儿的利手研究
在线购买《医学心理学》正版书籍

专栏27－1 婴幼儿的利手研究

  • 上一页
  • 目录
  • 相关
  • 下一页

婴幼儿手的活动什么偏向一侧，利手是怎样形成的？国外在这方面的研究不多，为此我国学者设计了幼儿左右手抓物的实验，将盛有大小各异的皮球、数量不等的大枣，不同颜色的线和各种玩具的四个盘子，依次呈现在孩子面前，令其用手从盘子里抓物，观察孩子用哪只手取东西。被试从六个月开始一直测试到七周岁，每一年龄组100人，共700人。实验获得如下结果：

1．1岁以内婴儿的左、右手率，在50％上下，随年龄增长右手率逐渐增加，2岁猛增70.3％，3岁达79.2％，以后增长缓慢，至7岁为85.1％；左手率随年龄增长而相应下降。

2．稳定地有一只手抓东西，即纯用左手或右手取物的人数，随年龄而逐渐增长，1岁组为13人，2岁组为25人，3岁组53人，4岁组57人，5岁组73人，6岁组83人，7岁组86人。1～3岁组间有显著差异（P＜0.005），3～7组间无显著差异。

3．父母利手对子女抓物有一定影响：父母全右利手，子女用左手率为2.3％；纯用左手者为1.6％；父母一方为左利者，子女用左手率为24.4％，纯用左手者19.4％；父母全左利者，子女用左率则增至40.8％，纯用左手者为33.5％。

4．在4岁至7岁已形成左利手儿童中有56人被家长纠正，但儿童完全改用右手者有7人，占被纠正总人数的48％；时而用左手、时而用右手的有21人，纯粹用左手抓物即纠正无效者8人，占被纠正总人数的七分之一。

从上述结果可以看到：1岁以内仅少数儿童开始形成左、右利手；2岁前后是左右手机能迅速分化、利手形成的关键年龄；到3岁，多数儿童的利手就基本巩固了。父母利手对子女利手的形成确实有影响：父母全右利，子女左手率最低；父母全左利，子女左手率最高。父母一方是左利，子女的左手率就介于上述两者之间。

摘自：李鸣杲、李心天等：《儿童利手形成的实验研究》，心理科学通讯，1984年第2期。

我国学者在婴、幼儿抓物的实验研究中发现：1岁以前，左右手抓物的比例在100人手中人别为47和53，到3岁时，左右手抓物的比例为26和73，纯用一手抓物的由13人上升到59人，利手倾向已很明显。父母利手对子女利手呈正相关。这些发现与国外的研究结果相近，但这种影响究竟是先天遗传素质还是后天的环境模仿，需要作进一步的分析。在56名被纠正的左利儿童中，即使有的父母都是左利手，也有近半数的人可纠正过来，但仍有8名纠正无效，而其中有的父母都是右利手。有相当人数（占被纠正总数的38％的孩子）成为混合利，左右手皆用。这一事实说明：先天与后天的因素在利手都起作用。

过去有人认为利手是言语优势半球的外部标志，利手是随个体言语的发展而发展并在言语的调节下形成的。现在通过上述研究认为这一看法应当修正，因为：第一，多数研究表明，大部分左利者的语言中枢都在左半球，和右利者一样，所以不能说利手是语言优势的外部标志。第二，从100名1岁以内婴儿的抓物实验中，只有13人分别只用一只手（左手或右手）抓物，几次重复抓物都一样。有的孩子刚满六个月，开始咿哑学语，谈不上他们用左手或右手是受言语调节的结果。2岁是左右手机能迅速分化的一年，但这时孩子的语言正处于单词时期，到2周岁才掌握二、三百个词，所以很难设想他们是通过简单而有限的词语调节利手形成的。我国学者认为，儿童的利手形成和言语发展是在基本不同的生理基础上并行发展的两种过程，并不存在言语制约利手的问题。

研究利手和精神疾患的关系，最初的报告大都集中在各种精神疾患左利手的比例。在癫痫、病态人格、酗酒和情绪障碍病例中，左利手的比例较高，Lishman（1976）研究130例男女各半神经症、病态人格和精神病的利手问题，与正常人（分两组：①非大学生，②大学生）对照相比，发现病人用左手书写的比例较高（病人为15％，正常人为①11％、②7.5％）病人比正常人强右利少（病人为76％、正常人①为86％②为87.2％），强左利多（病人为9.5％，正常人为①7.5％、②5.5％），左右利混合多（病人为14.5％，正常人为①6.5％、②7.0％），统计差异显著，表明精神上有问题的病人有向左利手变动的趋势，呈现左利和混合用手的比率增加，用右手的程度减少。我国1981年利手调查的数字也说明了这一点：在1，252例精神分裂症中左利率达0.72％。323例癫痫中左利率达3.72％。如把潜在左利也计算在内，则前者为2.16％，后者为4.02％，左利率超过正常人的三倍至十多倍。国外精神分裂症的左利率的研究结果不一，P.J.Taylor等（1982）比较了在精神病利手研究中较有影响的两位学者－Lishman（1976）和Fleminger（1977）的研究结果，分析了他们的分类标准上的差异，最后认为一组年轻的男性精神分裂症病人确实存在较多的左利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　大脑优势概念和利手
  • 当前页：专栏27－1 婴幼儿的利手研究
  • 下一页：专栏27－2 中国和利手评定方法和分类
<<< 返回本书目录
  1. 婴幼儿抽风【疾病症状】
  2. 婴幼儿腹泻【疾病大全】
  3. 婴幼儿保健《家庭医学百科·预防保健篇》
  4. 婴幼儿脐部有肿物突出【疾病症状】
  5. 婴儿指趾纤维瘤病【疾病大全】
  6. 婴幼儿脐疝【疾病大全】
  7. 婴儿肢端脓皮病【疾病大全】
  8. 婴幼儿上颌骨骨髓炎【疾病大全】
  9. 婴儿肢端脓疱病【疾病大全】
  10. 婴幼儿舌下囊肿【疾病大全】
  11. 婴儿之天然蒸变论《幼科概论》
  12. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  13. 婴儿枕秃【疾病症状】
  14. 婴幼儿外阴疼痛【疾病症状】
  15. 婴儿厌食【疾病症状】
  16. 婴幼儿外阴炎【疾病大全】
  17. 婴儿需要较大量的维生素B6【疾病症状】
  18. 婴幼儿外阴阴道炎【疾病大全】
  19. 婴儿性骨皮质增生症【疾病大全】
  20. 婴幼儿胃食管反流【疾病大全】
  21. 婴儿型黑矇性痴呆【疾病大全】
  22. 婴幼儿型内斜视【疾病大全】
  23. 婴儿纤维错构瘤【疾病大全】
  24. 婴幼儿阴道炎【疾病大全】
  25. 婴儿喂养困难【疾病症状】
  26. 婴幼论-幼幼汇集（上）《古今医统大全》
  27. 婴儿臀部肉芽肿【疾病大全】
  28. 婴郁《本草纲目》完整版
  29. 婴儿臀部红【疾病症状】
  30. 罂粟【中药大全】
  1. 婴幼儿的利手研究《医学心理学》
  2. 婴幼疮疡治法《中医词典》
  3. 婴幼儿营养《临床营养学》
  4. 婴幼疮疡《中医词典》
  5. 婴幼论（幼幼汇集 上）《古今医统大全》
  6. 婴童杂症《针灸大成》
  7. 婴幼期儿童的心理卫生《医学心理学》
  8. 婴桃《名医别录》
  9. 罂粟《医学入门》
  10. 婴桃《证类本草》
  11. 罂粟壳《药笼小品》
  12. 婴桃《新修本草》
  13. 罂粟壳《医学入门》
  14. 婴桃《千金翼方》
  15. 罂粟壳《本经逢原》
  16. 婴宁汤《冯氏锦囊秘录》
  17. 罂粟壳《中药学》
  18. 婴筋《中医词典》
  19. 罂粟壳《本草便读》
  20. 婴孩癫疾《灵素节注类编》
  21. 罂粟壳《本草分经》
  22. 婴儿之天然蒸变论《幼科概论》
  23. 罂粟壳《本草分经》
  24. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  25. 罂粟壳《本草分经》
  26. 婴儿咽喉痛《外科大成》
  27. 罂粟壳、罂粟《滇南本草》
  28. 婴儿下痢要诀《华佗神方》
  29. 罂粟壳解《医学衷中参西录》
  30. 婴儿胎疮《回生集》
  31. 罂粟汤《太平惠民和剂局方》


中国和利手评定方法和分类_《医学心理学》_中医杂集_【岐黄之术】

专栏27－2 中国和利手评定方法和分类
在线购买《医学心理学》正版书籍

专栏27－2 中国和利手评定方法和分类

  • 上一页
  • 目录
  • 相关
  • 下一页

在利手的研究中，西方国家目前采用的方法有Annett的利手问卷(Annett’s Hand Prefrence Questionnaire,1970)和Oldfield的爱丁堡利手调查表（Edinburgh Handness Inventory ,1971）。前者包含了12个项目，6个为主要项目，6个次要项目；后者包含了10个项目。我国学者参考了这两种方法，根据我国具体情况，并在天津（1979）试点的基础上加以改进，制定了中国人的利手分类标准。所采用的测试项目先为12个，最后订为10个，与西方的略有不同，但内容实质是一样的。

这10个项目是：1.执笔 ，2.执筷，3.掷东西，4.刷牙，5.执剪刀，6.划火柴，7.穿针，8.握钉锤，9.握球拍，10.洗脸。

利手分类标准与Annett的有相似之处，即根据用哪一只手执笔写字来划分左利或右利。不同的是：如果10个项目全部都习用右手或左手，则称为强右利或强左利。如果前6项都习用右手或左手，而后4项中任何1至4项用另一手，则称为右利或左利。如果前6项中有1～5项习用一只手，其余5～1项用另一手，则称为混合利。在混合利中又以执笔为标准，如右手执笔则称混合利偏右，左手执笔是称混合利偏左。据此利手可细分为六种：强右利、右利、混合利偏右、混合利偏左、左利、强左利。有时可粗分为三大类：右利（包括强右利）、混合利、左利（包手强左利）。或分为两大类：右利（包括强右利）和非右利（包括混合利、左利和强左利）。

鉴于我国儿童左手写字或执筷常遭到纠正而被迫改用右手，但其他项目仍用左手（即10项中有8项以上用左手），在测试时如出现这种情况可考虑为潜在左利而计入左利中。

测试时，一般个别进行。将10个测试项目的工具：如笔、筷子、牙刷、剪刀、火柴、针和线、钉锤、球拍和毛巾置于桌上，令被试一一拿起，作写字、吃饭、刷牙等活动。根据被试习用哪一只手来完成这些日常活动而逐一由主试填写在检查表上。检查表还印有姓名、年龄、性别、民族、排行、职业、文化程度（在校学生要填写学校、班级、大学生要填写系、专业）等内容。在10个项目中分为用右手和用左手两大栏。如被试经常用一只手进行某项活动，则在该项目中分为用右手和用左手两大栏。如被试经常用一只手有时用另手进行某项活动，则在该项目的左或右手栏中填两个“＋”号。如有时用一手有时用另手，则在两栏中各填一个“＋”号。在学校中，可按班级集体进行测试（以小学五年级以上的为好）。将利手调查表发给每位学生，仔细听主试（或教师）讲解填表注意事项。要特别注意防止初中学生的逞能，勿在该项目左右两栏中同时各填写两个“＋”号以表示自己有左右开弓，两手都能做。如确实两只手经常作同一项目，则可在该项目左、右栏中各填一个“＋”号。利手的评定最好在一个单位中只有一个人来评定。

利手调查表中还印有幼时曾否用过左手、曾否被纠正过、家族中用左手史的项目。家族分直系、父系和母系三栏，调查项目为写字、拿筷子和干活三种。在医院向病人作利手测试时，调查表上还可增添有无精神病、神经官能症、癫痫、智力落后、古怪性格和口吃等栏目。

摘自：李心天等《中国人的左右利手分布》，心理学报，15卷，第3期，1983年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏27－1 婴幼儿的利手研究
  • 当前页：专栏27－2 中国和利手评定方法和分类
  • 下一页：第二节　正常人、裂脑人和半脑人的大脑两半球机能不对称性
<<< 返回本书目录
  1. 中国繁缕【中药大全】
  2. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  3. 中蛊证治《三因极一病证方论》
  4. 中寒《古今医案按》
  5. 中蛊门《古今医统大全》
  6. 中寒《古今医鉴》
  7. 中蛊毒方《外台秘要》
  8. 中寒《急救广生集》
  9. 中蛊《普济方·针灸》
  10. 中寒《脉症治方》
  11. 中骨盆狭窄【疾病症状】
  12. 中寒《秘传证治要诀及类方》
  13. 中腑中脏辩《吴医汇讲》
  14. 中寒《明医指掌》
  15. 中府穴【胸部腹部穴位】
  16. 中寒《仁术便览》
  17. 中封穴【下肢内侧穴位】
  18. 中寒《圣济总录》
  19. 中风总论《症因脉治》
  20. 中寒《寿世保元》
  21. 中风总括《杂病心法要诀》
  22. 中寒《万病回春》
  23. 中风总括《医宗金鉴》
  24. 中寒《校注医醇剩义》
  25. 中风肿胀辨《证治心传》
  26. 中寒《续名医类案》
  27. 中风治法《三因极一病证方论》
  28. 中寒《也是山人医案》
  29. 中风症《医学实在易》
  30. 中寒《医碥》
  1. 中国和利手评定方法和分类《医学心理学》
  2. 中国餐馆综合征《默克家庭诊疗手册》
  3. 中国居民膳食指南《中医饮食营养学》
  4. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  5. 中国心理卫生协会简况《医学心理学》
  6. 中管《中医词典》
  7. 中国药典（90）效期药品品种及期限表《医院药学》
  8. 中关《中医词典》
  9. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  10. 中瓜毒《奇效简便良方》
  11. 中果毒《外科证治全书》
  12. 中瓜毒《外科证治全书》
  13. 中寒《医学集成》
  14. 中蛊证治《三因极一病证方论》
  15. 中寒《时病论歌括新编》
  16. 中蛊下血《医学纲目》
  17. 中寒《中医名词词典》
  18. 中蛊吐血《奇效简便良方》
  19. 中寒《圣济总录》
  20. 中蛊毒秘方《华佗神方》
  21. 中寒《时病论歌括新编》
  22. 中蛊毒方二十一首《外台秘要》
  23. 中寒《中医词典》
  24. 中蛊毒《奇效简便良方》
  25. 中寒《医学传灯》
  26. 中蛊《普济方·针灸》
  27. 中寒《续名医类案》
  28. 中蛊《新修本草》
  29. 中寒《杂病广要》
  30. 中狗肉毒《奇效简便良方》
  31. 中寒《证治准绳·类方》


正常人、裂脑人和半脑人的大脑两半球机能不对称性_《医学心理学》_中医杂集_【岐黄之术】

第二节　正常人、裂脑人和半脑人的大脑两半球机能不对称性
在线购买《医学心理学》正版书籍

第二节　正常人、裂脑人和半脑人的大脑两半球机能不对称性

  • 上一页
  • 目录
  • 相关
  • 下一页

大脑机能一侧化的研究，过去主要采用临床观察法。但是在脑损伤时出现的机能障碍，远不是单因素的，所以在观察中看到的很多矛盾现象不好解释。最近二、三十年建立了一些新的技术方法以弥补观察法的不足。其中一些方法是无创性的，可以在正常人中进行，因而有关大脑两半球机能不对称研究的大量资料不仅来自病人，还来自正常人。

在正常被试中研究得较多的是视知觉和听知觉。利用速视器半边视野刺激术和同时双听技术，根据被试对到达左或右半球视或听知觉刺激的反应速度和准确性，证明了特定的半球对特定的知觉类型具有优势。例如以视知觉而言，根据许多作者的研究总结，右半球边视野优势（即刺激到达左半球）是各种言语材料；左半边视野优势（即刺激到达右半球）则为点的数目和位置、深度知觉／线条斜度、面部再认和形状再认等材料。以听知觉而言，右耳优势（即刺激到达左半球）为言语材料和人声再认；左耳优势(即刺激到达右半球)为曲调、环境声音、两个卡嗒声的阈限和音高模式。根据Bryden(1973)的看法，在正常人中重复上述一些研究结果有时是很困难的，因为待控制的因素很多。

使用一侧电休克的方法发现：一切语言信号的发现和理解都是左半球的功能，当左半球机能被电休克暂时抑制时，语言的知觉严重困难，言语活动下降、语言材料的记忆破坏，表现各种失语症状，对语音的选择性注意被破坏等等。在言语方面无论是元音还是辅音的选择性都变得很困难。当右半球机能暂停时被抑制时出现很多有趣的现象，例如信号源的空间定向力被破坏了，非言语信号的辨认（如物体发生的声音）遭到破坏，音乐旋律的知觉再认几乎不可能，言语交往中抗干扰能力下降，音调辨认不能，形象记忆破坏，不能辨认男人和女人的嗓音，也不能控制自己说话时的声调与重读音节。尽管如此，言语兴奋性却大大提高了。

使用这一方法还发现，两侧半球对人的情绪状态起着不同的作用。当右半球机能暂时被抑制时，情绪高涨、欣快、言语增多；而左半球机能暂时被抑制时，则情绪低落、沉默无语、自卑、自罪等。

用一侧麻痹法即Wada技术，使一侧半球暂时处于麻痹状态，发现大脑语言优势半球并不依赖于右手或左手，并发现音乐的知觉是右半球的功能，而意识活动是和语言优势半球联系着的，暂时阻断两半球的联系，可以引起情绪状态的变化等等。

比较左、右两半球脑电活动的情况也是研究大脑一侧化现象有希望的途径。不少研究已经表明：两半球对言语和非言语刺激的视、听诱发电位存在着差异，并且这种诱发电位大多是某种心理机能而不是刺激本身所引起。在与语言有关的实验中右半球比左半球呈现较少的诱发电位（较少的α波），而在与空间有关的实验中则表现相反的情况。这一现象虽然早在1959年就被发现，但直到七十年代才被重视起来，并用于研究两半球语言专门化和其他认识机能的问题中去。

上述左、右两半球机能专门化的研究结果究竟是量的，还是质的，还是量的质都存在差异，至今尚无一致的答案。Milner(1974)认为大量的神经科学和神经心理学的研究表明：在两个半球的相对应区域之间，既存在差异也存在相似，也就是两半球在心理机能上是互相补充的专门化。Benton则认为：优势表示两半球机能的不对称性，也就是两半球以不相等的程度提供各种特殊机能。理论上对某一特殊机能的不相等程度可能是绝对的（即一侧半球唯一地调节此机能），也可能是相对的（即一侧半球在调节此机能中较为重要）。绝对的不相等是罕见的，更为经常的关系是相对的不等。所以有些作者宁愿说一侧半球具有某一特殊机能而不说它是优势半球。Levy（1974）总结了机能不对称的证据后断定，人的大脑两半球存在于共生的关系中，活动的能力与动机是相互补充的。脑的某一侧能够完成和选择完成一定的认知作业，而脑的另一侧对这一作业感到困难或者不喜欢，或二者兼之。考虑到二套机能的性质，看来它们可能在逻辑上是不相容的。右半球综合空间，左半球分析时间。右半球知觉形状，左半球则知觉细节。右半球将感觉输入译成表象，左半球则译成言语描述。右半球缺乏语音的分析器，左半球则缺乏完形的综合器。所以谈到大脑机能不对称性的问题，应该更多地看到两侧半球相互补充、相互制约、相互代偿的一面。各种心理机能的完整反应都是两侧半球协同活动的结果。

在割裂脑病人身上所进行的实验，进一步证实了大脑两半球协同活动的重要性。由于裂脑人的每一侧半球都能独立地对外界刺激起反应，使人们对于左右半球的机能，特别是右半球的机能有了更深刻的认识。当裂脑病人用右手摸到一个物体时可以叫出它的名字，而左手摸则不能命名，但可以指出写着该物体名字的卡片。当把一个图形呈现于病人的左半视野时，也就是信息传至右半球时，病人可以用左手在屏幕下摸出图形上的物体，但叫不出它的名字。左手拿过的物体，右手不能再认。反之亦然。要求病人用左手书写是很难实现的，而用右手书写则毫无困难。另一实验中向病人的左半视野呈现一问号，向右半视野呈现一美元符号，问病人看见什么时，他回答说一个美元符号，要他用左手写出他看到了什么时，病人画出了一个问号。将10以内的算术题如3×4，10÷2，呈现于病人左半视野，他不能算出结果，甚至根本不理解数字的意义，说明主管计算的是左半球。当要求用左手临摹和绘画时病人毫无困难，但用右手很难完成这一任务。同样，要求病人用右手把一些部件拼成一个图形时也会出现困难。说明在空间知觉上右半球起主要作用。图27－1是要求一个裂脑病人用红白两色积木块拼成按图形所示的模型，这一实验是波士顿退伍军人医院的E.Kaplan做的。从图中可见，右手不能复制出所示模型，左手虽能复制出正方形的结构，但内容却异。也就是每只手的的失误频率相等，但失误类型却大不相同。结果显示大脑每侧半球都能产生一套单独的技术来完成这项任务。这一发现与两半球对各种机能有专门化区域的其他证据相一致。同时也显示无论那一侧半球都不能够单独地分析所示模型，它们必须协作，相互补充。

图27－1　裂脑病人按模型所示用左、右手所搭积木式样

近年来，我国医学界也开展了切断胼胝体的裂脑手术，在治疗顽固性癫痫方面获得了成功。病人术前所呈现的孤僻、暴躁、打人、毁物等异常行为明显改善。我国神经心理学家对这些裂脑病人进行了神经心理学的研究，发现病人的图形构筑能力发生障碍，获得了类似Kaplan的实验结果。过去认为：大脑顶叶的损害，特别是顶－枕联合区的损害能使病人图形构筑能力丧失，现在在病人顶叶和顶－枕联合区完好无损的情况下，切断胼胝体部和部分压部，阻断了左、右两半球顶叶和顶－枕联合区的纤维联系，同样发生图形构筑障碍的结果，说明完整的图形构筑能力是两半球该区域协同活动的结果。

此外，新近的研究（1988）还发现，胼胝体切断长度不同对两半球的协同活动有影响。在执行一手触摸字形或几何图形并用另一手书写汉字或画出图形的任务时，因同时涉及触觉、视觉和运动觉三个通道并须通过胼胝体的信息传递方能完成这一操作，故一例顽固性癫痫病人因其胼胝体被切断较另一例多0.5厘米，就很难完成任务。尤其是当非优势脑认知文字和优势脑认知图形时，由于失去对侧优势脑（文字认知）和非优势脑（图形认知）的有力支持后，则不能完成任务。

对切除一侧半球而存活的半脑人所作的实验结果进行分析，使人们对两半球的相互分工、补充、节制和代偿活动有了更为深刻的认识。按理，总的智力水平与大脑内神经元的总量有直接的关系，大脑半球任何部分的损伤都有可能表现相应的高级机能的丧失。从理论上讲，丧失半个脑子必然会导致深度痴呆，而实际上往往并不是这样，右利病人在其左半球切除后仅表现严重的失语症，而无一般的痴呆；而右半球切除后仅产生知觉能力的高度缺陷，言语机能和抽象思维相对地保持完整。

国内报道了一例顽固性癫痫人作了右侧大脑半球（包括右侧部分基底节）切除术，手术于1966年5月施行，14年后（1980年）对病人进行了一系列神经心理学测查。结果表明，病人左半球代偿了一部分右半球的机能，如音乐旋律的感知、颜色的辨认、真实人面的认知、具体环境的空间定向，皆较好地保存，不存在对左侧物体忽视的现象。病人完全依靠左半球工作和生活。由于左半球是语言的优势半球，虽然在非语言形式的认知和空间关系上有一定程度的障碍，但能象正常人那样胜任一般简单工作，进行日常交往活动，愉快地生活在人群之中，并能因工作认真而受到奖励（见专栏27－3）。

大脑半球切除的病人大都患脑瘤，因复发常见，死亡率高，术后存活时间不长，故作神经心理学检查，以研究术后脑机能丧失和代偿问题的文献是不多的，特别是左侧语言优势半球被切除，鲜有存活两年以上者（C.W.Burklund 、A.Smith,1977）。Smith（1966）曾对一侧左半球切除的病人作了7个多月的连续观察和检查。术后病人立即出现了预期的右侧瘫痪、右侧偏盲和严重失语。但以后却发现病人的言语机能能持续恢复。如果相信左球在语言机能上起优势作用，应该是完全丧失。Smith认为：“由于说、读、写和语言理解继续改善，显然由于右半球在所有这些机能上起了一份作用，尽管比例不同。”同时还发现病人在Porteus迷津测验中存了学习的能力，病人还能解答抽象和具体的数学问题，并且在非语言的较高级智力机能测验中接近正常人的结果。

右侧非语言优势半球被切除后，存活时间较长，且肿瘤较少复发，因而对它的研究文献较多。根据多数作者的报告，病人的智力无明显损害，但存在特殊的非语言缺陷，与视觉空间机能有关的测验分数都明显不正常。

综合正常人、半球损害人、裂脑人、半脑人所表现的大脑两半球机能不对称的各项研究结果，可以概括为：人脑的机能是高度专门化的，左半球机能具有分析的、抽象的、继时的、理性的和主题的特征；右半球机能具有全息的、具体的、同时的、直观的和同格的特征。左半球在语言和与语言有关的概念、抽象、逻辑分析能力上占优势；右半球则在空间知觉、音乐绘画等整体形象、具体思维能力上占优势。两个半球好象是两套不同类型的信息加工系统，它们相辅相成、相互补充、相互制约、相互协作，以实现人的高度完整和准确的行为。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏27－2 中国和利手评定方法和分类
  • 当前页：第二节　正常人、裂脑人和半脑人的大脑两半球机能不对称性
  • 下一页：专栏27－3　大脑右半球切除十四年后对某些高级机能的观察
<<< 返回本书目录
  1. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  2. 正常妊娠《妇产科学》
  3. 正常平衡的调节《病理生理学》
  4. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  5. 正常免疫球蛋白减少【疾病症状】
  6. 正常心电图《物理诊断学》
  7. 正常颅压脑积水【疾病大全】
  8. 正常心脏及大血管《放射诊断学》
  9. 正常和异常心理的判断标准《医学心理学》
  10. 正常眼压性青光眼【疾病大全】
  11. 正常骨髓象《常用化验值及意义》
  12. 正常与异常《流行病学》
  13. 正常分娩的临床经过及处理《妇产科学》
  14. 正常值范围的估计《医学统计学》
  15. 正常分娩《默克家庭诊疗手册》
  16. 正常组织和器官以及肿瘤组织的放射效应《放射诊断学》
  17. 正常分娩《妇产科学》
  18. 正当流感高发时《免疫与健康》
  19. 正常X线表现《放射诊断学》
  20. 正额《张氏医通》
  21. 正常X线表现《放射诊断学》
  22. 正骨水【方剂大全】
  23. 正常X线表现《放射诊断学》
  24. 正骨心法：器具释义《医宗金鉴》
  25. 正产《傅青主女科》
  26. 正骨心法：手法总论《医宗金鉴》
  27. 正柴胡饮（新方）《虚损启微》
  28. 正骨心法：四肢部《医宗金鉴》
  29. 正柴胡饮【方剂大全】
  30. 正骨心法：头面部《医宗金鉴》
  1. 正常人、裂脑人和半脑人的大脑两半球机能不对称性《医学心理学》
  2. 正常平衡的调节《病理生理学》
  3. 正常妊娠《妇产科学》
  4. 正常凝血机制《临床基础检验学》
  5. 正常体温的观察及生理性变化《基础护理学》
  6. 正常脉象《中医诊断学》
  7. 正常体温及生理变异《常见病自测》
  8. 正常脉搏的观察及生理性变化《基础护理学》
  9. 正常脱落的上皮细胞《临床基础检验学》
  10. 正常呼吸者《物理诊断学》
  11. 正常细胞是怎样转变成癌细胞的《免疫与健康》
  12. 正常黑素细胞《实用免疫细胞与核酸》
  13. 正常心电图波形的分析《物理诊断学》
  14. 正常和异常心理的判断标准《医学心理学》
  15. 正常心肌电生理《药理学》
  16. 正常骨髓象《常用化验值及意义》
  17. 正常心脏及大血管《放射诊断学》
  18. 正常腹部可触到的脏器《物理诊断学》
  19. 正常血红蛋白的组成，结构及遗传控制《医学遗传学基础》
  20. 正常分娩的临床经过及处理《妇产科学》
  21. 正常与异常《流行病学》
  22. 正常分娩《妇产科学》
  23. 正常月经《家庭医学百科·预防保健篇》
  24. 正常分娩《默克家庭诊疗手册》
  25. 正常值的规定《预防医学》
  26. 正常的面色《常见病自测》
  27. 正常值范围（normal range）的意义《预防医学》
  28. 正常胆道造影表现《放射诊断学》
  29. 正常值范围的估计《医学统计学》
  30. 正常产褥期《默克家庭诊疗手册》
  31. 正常值范围的意义《医学统计学》


大脑右半球切除十四年后对某些高级机能的观察_《医学心理学》_中医杂集_【岐黄之术】

专栏27－3　大脑右半球切除十四年后对某些高级机能的观察
在线购买《医学心理学》正版书籍

专栏27－3　大脑右半球切除十四年后对某些高级机能的观察

  • 上一页
  • 目录
  • 相关
  • 下一页

病例，患者黄××，男性，30岁，工人，因顽固性癫痫大发作于1966年3月21日住入昆明医学院附属医院脑系科。幼时常发烧，3岁时发现脾气怪，经常癫痫发作。9岁上小学时发现左脚不灵活，上课时思想紧张就抽动。10岁以后发作频繁，少则一日2次，多则6～7次。读书至小学三年级，因智力差和癫痫发作而停学，易发脾气和与人争吵。1964年至门诊治疗，仍未控制发作（每月10多次）。于当年5月5日在全麻插管下作右半球全切除术，手术后一直在家休养，未再上学，一年停服癫痫药，癫痫发作明显减少，约1～2个月发作一次。到1973年（23岁时）曾在附近小杂货铺作临时工，卖了三个月的东西，帐目没有错，后至造纸厂工作，初为裁纸工（机器裁纸），至1979年改任仓库保管。因工作表现好，从不迟到、早退和缺勤，假日期间一直值班，先后得过数次奖励。上小学时爱唱歌，术后因感到心里比过去明白多了，心情愉快，更爱唱歌，怪脾气大大减少。每日步行上班，路程约半小时。家居偏僻小巷，从大街至家须绕9个小胡同，但病人夜间摸黑回家从未走错过。1980年9月即术后14年，对他作了详细的成套神经心理学测验和实验一共进行了24个项目。结果显示这位仅有左半球的人具有下列的心理特点：

1．对线条、几何图形或由线条勾划的实物图形的认知较差。在重叠图形测验中病人的成绩仅为对照组两个半球病人的三分之一强。在图片瞬时记忆中几何图形的成绩很差。在“第四例外”测验中实物图形的成绩与两个半球病人一样得满分，而几何图形的成绩仅为两个半球病人的一半。在画人测验中，一个半球病人仅能画出一个头部（图27－2）。

图27－2 一个半球与两人半球病人的画人测验

2．在右视野中汉字辨认成绩远远低于两个半球的，而几何图形辨认成绩最差。

3．左耳对普通话元音和辅音的辨识力远远不如两个半球的病人，而右耳的成绩较左耳好，特别是右耳对普通话元音辨认比两个半球的稍好。

4．对音乐旋律的辨认，左耳不如两个半球的病人，但右耳反较后者好。

5．识别时针较差，分不清时针与分针，不能识别别人的手表，自己的手表只能说出时针数。

6.对颜色的选择和同色归类，一个半球病人做的和两个半球病人的一样好。

7.手指叩击运动速度较两个半球病人略差（87.4:94.05）。在连线测验中，比两个半球病人多花9倍的时间完成作业。

8．形色分类测验表现有思维持续现象，不能从形状转移到颜色。

根据病人所表现的上述特点说明了右半球的主要机能之一－视觉空间结构和抽象图形的认知遭到严重破坏，因此凡涉及与这些能力有关的智力作业，成绩都很差。病人额叶受损的现象，即呈现不能从一个概念转移到另一个概念的思维不灵活性，仍在许多测验中反映出来。但是，从另一方面也可以看到，右半球的另一些主要机能在切除右半球后并没有完全丧失，而是不同程度地保存，有的并不逊于两个半球的。这就是说，左半球代偿了右半球的这些机能。例如病人术前就喜欢唱歌，术后音乐旋律和节奏没有遭到明显破坏。一般来说，对音乐旋律的感受右半球比左半球好，而单有左半球者接受音乐旋律从绝对值来讲比两个半球病人的左半球要好。这就说明了大脑某一个专门化机能，例如音乐旋律的感知，虽然是右半球占优势，但是左半球也具有此机能。正常时两半球共同协作完成；当右半球丧失了这一专门化机能后，则完全由左半球代偿。

摘自：李心天等《大脑两半球的同活动：当右半球切除十四年后某些高级机能的观察》，心理学报，13卷2期，

在大脑不对称的研究中还发现存在性别差异。在家族性利手与语言机能一侧化的研究中发现，女人比男人更易成为右利手（R.J.Andrews,1977）或者男人成为左利手要比女人多（M.P.Bryden,1977），男人在言语作业中表现右耳和右侧视野占优势，即更多地依靠左半球，在非言语和空间作业中则更多地依靠右半球，而女人的空间机能则更多地依靠左半球（M.G.MeGee,1976）。在研究失语症的发生率和程度时，发现言语智力和记忆也有性别差异（J.MeGlone,1977）。左侧半球损害时男人患失语症的多三倍，言语困难的程度也大。男人呈现明显的言语智商缺陷而女人不论左侧或右侧损害仅表现轻度的言语智商下降。男人的言语记忆左侧损害比右侧损害要严重得多，而女人左侧损害时言语记忆障碍不甚明显。这些研究表明，女人两侧半球都有言语代表区，所以发生言语障碍时右利手男人要比右利手女人严重，反之，如果右半球损害，女人发生言语障碍的机会也会比男人多。

存在这种男女差异的可能性、有人认为一是解剖上存在不对称（J.L.Bradshaw等，1977）测量脑的颞平面时发现,女人右侧颞平面较大，表明可能与右半球语言优势有关。二是个体发育上存在差异：女人的神经生理和神经行为上的成熟比男人较快（Andrew,1977），男人在生理、言语方面成熟较慢，运动定位上也较慢，所以男人利手与语言机能偏向同一侧半球机会比女人要多些。这表明女人的脑机能偏向一侧化的现象不如男人（P.H.Wolff等，1977）。女人两半球等能（epuipotentiality）,特别是语言的等能比男人多见，某些语言介入右半球的机会女人比男人多，所以相对地女人右半球的视觉空间机能就比男人差些。

J.Levy和J.M.Levy（1978）发现两足大小的不对称与性别和利手有密切的关系:右利手男人的右足较大；右利手的女人则左足较大；在非右利手人中，情况正好相反。由于这种差异在不到6岁的孩子中已很明显，有理由认为胎儿性类固醇在控制大脑两半球以及足的不对称的成熟程度上起着关键作用。特别是在男人中高浓度的胎儿性类固醇不对称地加强了身体右侧的发育，在女性中低浓度的胎儿性类固醇不对称地加强了身体左侧的发育。

用脑电图和一侧知觉技术的研究表明：早在婴儿时期左半球就专门负责了语言机能，1岁时言语和非言语刺激所呈现的两半球差异和成人相似。用同时双听技术发现儿童早期就呈现明显的右耳优势，提示了大脑两半球的不对称性存在机能组织上的生物学基础。

对大脑半球解剖上不对称的问题，虽然有人发现人的颞、顶叶部分存在着左、右不对称。左侧外侧裂和颞平面较长，顶叶和后颞叶盖部（operculi）较大。但是直到1960年流行的看法还是：大脑半球解剖上的不对称性或是不存在或是范围有限，不影响大脑机能的不对称性。近二十年来经过研究证实，新生儿的脑就存在着这种解剖上的不对称性，甚至没出生的胎儿就存在着颞平面的不对称性（最早的在妊娠29周时就测量到了），可见它不是后天环境影响的结果。

最早发现的是成人左、右半球外侧裂的长度不同，若以后水平支（PHR）的平均长度来比较，左脑为58.2毫米，右脑为51.8毫米，若以后水平支与半球全长的比值来比较，则左脑比值为28，右脑为24.4。Ruben发现两侧外侧裂是一致的，直到中央沟2.5厘米处（已过了颞横回），右侧外侧裂向上直转，伸入顶下叶部分，而左侧外侧裂继续向后延伸。可见两侧外侧裂向后不仅是长度，还有向后弯的角度都有不同。左侧外侧裂向后终止愈长，则在其上面的顶盖部、在其下面的后颞盖部，以及在外侧内的颞平面就相应增大。近来又发现额叶Broca区附近的左右不对称（虽然不很明显），外侧裂伸入额下回的前支，左侧常为双支，而额叶盖部左侧大于右侧。颞平面（位于颞横回后上面部分，系左侧Wernike区的组成部分）左、右不对称比外侧裂的不对称更为明显。这样左、右半球颞平面的不对称在肉眼水平即可看出，左侧颞平面平均长度为3.6±1.0厘米，右侧颞平面为2.7±1.2厘米。左侧颞平面几乎比右侧颞颊长1厘米，面积大三分之一。颞平面的不对称发现所以引起重视，是因为有可能来解释左半球损害时所产生的Wernike失语现象。也就是说这些解剖上的不对称必须与机能联结起来方为可靠。最近用气脑造影的两侧比较，特别是CT扫描，提供了用不伤害人体的方法广泛研究大脑两半球解剖不对称的可能性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　正常人、裂脑人和半脑人的大脑两半球机能不对称性
  • 当前页：专栏27－3　大脑右半球切除十四年后对某些高级机能的观察
  • 下一页：第三节　大脑两半球机能不对称性与精神病理学的关系
<<< 返回本书目录
  1. 大脑优势概念和利手《医学心理学》
  2. 大内塞排脓散【方剂大全】
  3. 大脑性共济失调【疾病症状】
  4. 大内伤丸【方剂大全】
  5. 大脑凸面脑膜瘤【疾病大全】
  6. 大鲵【中药大全】
  7. 大脑两半球机能的不对称性《医学心理学》
  8. 大宁肺汤【方剂大全】
  9. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  10. 大宁散【方剂大全】
  11. 大脑镰旁脑膜瘤【疾病大全】
  12. 大宁嗽汤【方剂大全】
  13. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  14. 大牛黄丸【方剂大全】
  15. 大脑发育障碍【疾病症状】
  16. 大牛角中人散【方剂大全】
  17. 大脑大静脉瘤【疾病大全】
  18. 大疟丹【方剂大全】
  19. 大木香丸【方剂大全】
  20. 大衄《圣济总录》
  21. 大木香散【方剂大全】
  22. 大衄《血证论》
  23. 大木通【中药大全】
  24. 大排风散【方剂大全】
  25. 大母猪藤【中药大全】
  26. 大排风汤【方剂大全】
  27. 大膜盖蕨【中药大全】
  28. 大排风天麻散【方剂大全】
  29. 大明散【方剂大全】
  30. 大泡通【中药大全】
  1. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  2. 大脑优势概念和利手《医学心理学》
  3. 大内塞排脓散《备急千金要方》
  4. 大脑皮层功能的一侧优势《生理学》
  5. 大牛角中仁散《备急千金要方》
  6. 大脑皮层的主要运动区《生理学》
  7. 大怒猝倒《傅青主男科》
  8. 大脑皮层的语言中枢《生理学》
  9. 大怒吐血《傅青主男科》
  10. 大脑皮层的结构特点与分区《生理学》
  11. 大怒小产《傅青主女科》
  12. 大脑两半球机能的不对称性《医学心理学》
  13. 大傩之礼《中医词典》
  14. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  15. 大衄《中医名词词典》
  16. 大脑各叶症状群《神经精神疾病诊断学》
  17. 大衄《圣济总录》
  18. 大木皮《证类本草》
  19. 大衄《中医词典》
  20. 大拇指头《中医词典》
  21. 大衄《金匮翼》
  22. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  23. 大衄《血证论》
  24. 大明会典医政官制《古今医统大全》
  25. 大疱性鼓膜炎《中西医结合耳鼻喉科》
  26. 大明会典医政官制《古今医统大全》
  27. 大疱性鼓膜炎《耳鼻咽喉外科学》
  28. 大明会典医政官制《古今医统大全》
  29. 大疱性角膜病变《默克家庭诊疗手册》
  30. 大虻虫丸《备急千金要方》
  31. 大疱性类疱疮《皮肤性病学》


大脑两半球机能不对称性与精神病理学的关系_《医学心理学》_中医杂集_【岐黄之术】

第三节　大脑两半球机能不对称性与精神病理学的关系
在线购买《医学心理学》正版书籍

第三节　大脑两半球机能不对称性与精神病理学的关系

  • 上一页
  • 目录
  • 相关
  • 下一页

大脑两半球机能不对称的大量资料是来自精神科病人和神经科病人，除了各种精神、神经疾患和利手的关系外，还对下述精神病理现象作了观察：

一、某些精神症状与大脑一侧化的关系

1．癔病症状的左侧化早在半世纪前在临床上就观察到许多转换症状多发生在左侧。Stern(1977)对此做了研究，发现右利手中呈现感觉麻木或缺失者91例，76例为一侧，其中左侧51例（67％）；呈现肢体无力或瘫痪者84例：54例（64％）为一侧，其中左侧占35例（65％）。左利手中呈现感觉麻木或缺失者13例，8例为一侧，其中7例在左侧（87.5％）；呈现肢体肌无力或瘫痪者13例，6例为一侧，皆在左侧。可见右利或左利病人都表现转换症状左侧占优势。

2．情绪变化与优势半球的关系 早在1969年就有人发现，将药物注射到语言优势半球可引起欣快，如注射至非优势半球则导致抑郁。左半球损害引起不同的情绪变化，在临床病理研究上也得到有力的支持，例如：左侧脑损害有明显的焦虑和抑郁的情绪改变。患急性左侧偏瘫病人往往欣快并不留意左侧损害；而右侧偏瘫和失语症病人则经常抑郁。

3．某些精神病与一侧化的关系 Flor-Henry研究颞叶癫痫病人时，发现如癫痫起源于优势半球则易患精神分裂样精神病，非优势半球则伴有情感障碍。病灶在左侧的青年男性病人常呈现攻击行为。Bodog（1970）发现，用氟呱啶醇治疗精神分裂症和其他精神病人时，仅仅精神分裂症病人左侧出现锥体外束症。比较精神分裂症与躁狂抑郁性精神病人对氟哌啶醇的反应，发现在精神分裂症中锥体外强直不仅发生较快，而且右利病人的左侧肢体、或左利病人的右侧肢体较为严重；在躁狂抑郁性精神病中，强直仅限于右侧肢体而且发生较慢。因此作者建议在这一现象的基础上可用氟哌啶醇检验来作鉴别诊断之用。

二、胼胝体功能与人格完整性问题

大脑两半球功能不对称的研究，表明了两半球既有分工但又相互作用，它们共同协作对瞬息万变的外界作出反应，以保持机体活动的和谐统一。因此，没有两半球的协同活动就不能实现人的高度完整和准确的行为。两半球是由巨大的胼胝体纤维连接起来，如果胼胝体在个体发育过程中发生了病变，得不到相应的发展，就难于执行两半球对应皮层部分的功能联系，影响了功能不对称和语言能力的有效发展，这样就破坏了对内、外信息的完整协调反应。儿童不仅在语言、行为和智力发展上受到障碍，而且在人格形成和发展上也可能受到影响。人格的健康成长与胼胝体功能完整必定有着一定的关系，然而，这一假设尚待进一步证明。

Rosenthal和Biglow 发现精神分裂症的胼胝体有异常。在尸检时测量10例慢性分裂症的大脑，并与10例对照组比较，发现精神分裂症的胼胝体明显增厚。因此有理由假定精神分裂症病人是否存在胼胝体功能的缺陷。Beaumon和Dimond用神经心理学方法测定两半球之间传递是否异常，发现精神分裂症病人识别分别投射至左或右半球的信息与正常人一样没有缺陷，但比较两个分别投射到两半球的信息，即需要对交叉越过半球的两个刺激匹配，则病人作得很差，错误很多。作者认为精神分裂症的大脑两半球可能由于胼胝体效能的变化而部分联系中断。

过去认为胼胝体的损害和症状是少见的，现在则认为很普遍，因为大脑皮层任何部分的破坏都会损害从它那里发出的连合纤维，如同胼胝体本身同等数目的纤维受损一样，因此在某些大脑器质性损害的病人中，可能存在着胼胝体结构和功能损害，因而也会呈现大脑半球协同活动的失调，出现某些类似精神分裂症的症状。神经心理学对胼胝体结构功能的研究，对精神分裂症作为一个疾病单元和作为一个综合征之间的关系提供了有价值的线索。

三、额叶功能研究

早在上世纪七十年代以后，很多精神病学家就认为额叶对智力特别重要，但也有人认为切除额叶对智力并无明显改变，反而消除某些精神症状。神经心理学的新近研究使我们对额叶功能和智力、意识以及精神病的关系有了一些新的认识。兹就额叶损伤时发生的障碍分述如下：

1．病人的抽象思维过程障碍较之其他部分损伤表现更为严重。不仅失去了有组织的逻辑思考和抽象思考能力，而且不能从具体的实物（图片）中进行高一级的分类。

2．病人的高级意向变得十分薄弱，似乎失去了行动的兴趣和愿望。

3．行为没有计划，不能形成有步骤的程序，也不愿根据实际情况进行调整并验证自己的行动。这便是鲁利亚所称的额叶结构困难（frontal constructionaldifficulties）。

4．很难从一个概念转移到另一个概念，表现僵化、固执和刻板行为，这种刻板可能是病人行为的动机和主动性受到破坏的结果。

5．对一些声音仍可作出反应，但却失去说话的动机，不回答问题，不与人交谈。这一类型的语言障碍称为“主动性失语症”或“丧动力性失语症”。

6．病人完全不能察觉自己的缺陷，对自己的行动、处境缺乏自我批判的态度。

7．额叶肿瘤时病人出现记忆障碍，特别是近记忆障碍。它与颞叶损伤引起的记忆障碍不同，不是真正的遗忘而是抗干扰能力下降，痕迹被抑制。病人能对前后出现的两个几何图形进行综合分析，但如在两者之间加以干扰，则病人无法比较，因前一个图形的痕迹被抑制了。正如鲁利亚所指出的：额叶损害引起了意识活动的整个结构的严重障碍。这样，额叶遗忘与颞叶遗忘不同，前者是行为的整个结构的变化，高度的注意分散和痕迹的病理惰性，使病人不能从一组痕迹转移到另一组痕迹回忆，以致不能够建立一个记忆的稳定意向；而颞叶遗忘病人对整个程序和一般意义是保存的，但却忘却其中的个别因素。额叶损伤的病人虽然掌握了解答一个问题的足够信息，但常常作起来时又似乎忘掉了应如何正确进行。Barbiaet例举了一个外伤后额叶部分切除的病人在回答埃菲尔塔有多高的问题上所存在的困难，表明额叶记忆缺损是一个特殊形式的障碍，主要影响了应用以前已获得的信息。

8．意识问题。根据神经心理学的新近研究，有一定目的或计划所引起的复杂的程序活动是具有高度选择性的，必须具有高度的觉醒水平才能完成这种有意识的行为，而单靠来自网状结构的冲动却难以保持皮层足够的兴奋。维持和调节皮层觉醒水平的神经结构还有额叶。

实验表明：额叶对整个大脑皮层觉醒水平的调整与网状结构有所不同，它是通过语言信号来实现的。Serafetinides等（1965）用颈内动脉注射异戊巴比妥钠法发现注射至左侧语言优势半球则意识丧失，且时间持久；而注射至右侧非语言优势半球则较轻。过去一般认为一侧局部脑半球损害是不产生意识障碍的，但Albert研究了急性脑血管意外与意识关系，其中24例右侧脑损害，24例左侧脑损害，两组的临床和病理情况大致相当，发现左侧半球损害病人约57％有意识障碍，而且程度较重，右侧脑半球损害病人仅25％有意识障碍。

9．临床上额叶损伤的症状与精神病、特别是精神分裂症有许多类似之处。精神分裂症的明显思维障碍、注意力涣散、随意注意迟钝、近记忆障碍、情绪和意向减退以及行为障碍是否与额叶存在功能上的病理异常有关？这是一个需要作进一步探索的问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏27－3　大脑右半球切除十四年后对某些高级机能的观察
  • 当前页：第三节　大脑两半球机能不对称性与精神病理学的关系
  • 下一页：第二十八章　神经心理学技术在脑功能康复中的应用
<<< 返回本书目录
  1. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  2. 大脑两半球机能的不对称性《医学心理学》
  3. 大脑镰旁脑膜瘤【疾病大全】
  4. 大脑凸面脑膜瘤【疾病大全】
  5. 大脑各叶症状群syndromes of cerebral lobes《神经精神疾病诊断学》
  6. 大脑性共济失调【疾病症状】
  7. 大脑发育障碍【疾病症状】
  8. 大脑优势概念和利手《医学心理学》
  9. 大脑大静脉瘤【疾病大全】
  10. 大内塞排脓散【方剂大全】
  11. 大木香丸【方剂大全】
  12. 大内伤丸【方剂大全】
  13. 大木香散【方剂大全】
  14. 大鲵【中药大全】
  15. 大木通【中药大全】
  16. 大宁肺汤【方剂大全】
  17. 大母猪藤【中药大全】
  18. 大宁散【方剂大全】
  19. 大膜盖蕨【中药大全】
  20. 大宁嗽汤【方剂大全】
  21. 大明散【方剂大全】
  22. 大牛黄丸【方剂大全】
  23. 大明会典医政官制《古今医统大全》
  24. 大牛角中人散【方剂大全】
  25. 大明会典医政官制《古今医统大全》
  26. 大疟丹【方剂大全】
  27. 大明会典医政官制《古今医统大全》
  28. 大衄《圣济总录》
  29. 大明复光散【方剂大全】
  30. 大衄《血证论》
  1. 大脑两半球机能不对称性与精神病理学的关系《医学心理学》
  2. 大脑各叶症状群《神经精神疾病诊断学》
  3. 大脑两半球机能的不对称性《医学心理学》
  4. 大木皮《证类本草》
  5. 大脑皮层的结构特点与分区《生理学》
  6. 大拇指头《中医词典》
  7. 大脑皮层的语言中枢《生理学》
  8. 大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。《博济方》
  9. 大脑皮层的主要运动区《生理学》
  10. 大明会典医政官制《古今医统大全》
  11. 大脑皮层功能的一侧优势《生理学》
  12. 大明会典医政官制《古今医统大全》
  13. 大脑优势概念和利手《医学心理学》
  14. 大明会典医政官制《古今医统大全》
  15. 大脑右半球切除十四年后对某些高级机能的观察《医学心理学》
  16. 大虻虫丸《备急千金要方》
  17. 大内塞排脓散《备急千金要方》
  18. 大门《中医词典》
  19. 大牛角中仁散《备急千金要方》
  20. 大满《傅青主男科》
  21. 大怒猝倒《傅青主男科》
  22. 大脉《脉理求真》
  23. 大怒吐血《傅青主男科》
  24. 大脉《中医词典》
  25. 大怒小产《傅青主女科》
  26. 大脉《中医名词词典》
  27. 大傩之礼《中医词典》
  28. 大麦芽解《医学衷中参西录》
  29. 大衄《中医名词词典》
  30. 大麦芽《滇南本草》
  31. 大衄《圣济总录》


神经心理学技术在脑功能康复中的应用_《医学心理学》_中医杂集_【岐黄之术】

第二十八章　神经心理学技术在脑功能康复中的应用
在线购买《医学心理学》正版书籍

第二十八章　神经心理学技术在脑功能康复中的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

外伤、肿瘤、血管性疾病、炎症、变性病等不同原因的大脑病变所造成的智能、记忆、言语、情绪等心理功能障碍，是神经病学临床中的常见现象，也是危害极大、极其重要的功能障碍。它不仅是使病人致残的重要原因，而且往往给家庭和社会造成沉重的负担。因此，大脑功能障碍的恢复既是康复医学的重要内容，也是神经康复的主要对象。

近2～3年来，与医疗卫生事业的发展和四化建设的需要相适应，以恢复病人运动功能、精神活动功能和工作能力为主要内容的康复医学，正在我国获得迅速发展。当前，我们正需要建立针对不同功能障碍的各种康复治疗体系。而神经心理学的研究则为大脑机能障碍的恢复提供了神经心理学依据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　大脑两半球机能不对称性与精神病理学的关系
  • 当前页：第二十八章　神经心理学技术在脑功能康复中的应用
  • 下一页：第一节　脑功能康复的理论依据
<<< 返回本书目录
  1. 神经心理学技术在脑功能康复中的应用《医学心理学》
  2. 神经心理学检查目的与测验的选择《医学心理学》
  3. 神经心理学的概念和分类《医学心理学》
  4. 神经型食物中毒【疾病大全】
  5. 神经心理学的发展历史《医学心理学》
  6. 神经性肠梗阻综合症【疾病大全】
  7. 神经心理的研究方法《医学心理学》
  8. 神经性耳聋【疾病症状】
  9. 神经心理测验《医学心理学》
  10. 神经性耳聋 二《赵绍琴临证验案精选》
  11. 神经纤维肉瘤【疾病大全】
  12. 神经性耳聋 一《赵绍琴临证验案精选》
  13. 神经纤维瘤病【疾病大全】
  14. 神经性耳鸣【疾病症状】
  15. 神经纤维瘤【疾病大全】
  16. 神经性关节病【疾病大全】
  17. 神经纤维瘤《临床激光治疗学》
  18. 神经性肌强直【疾病大全】
  19. 神经纤维瘤《家庭医学百科-医疗康复篇》
  20. 神经性尿频【疾病症状】
  21. 神经纤维和神经《组织学与胚胎学》
  22. 神经性呕吐《赵绍琴临证验案精选》
  23. 神经纤维过度生长【疾病症状】
  24. 神经性呕吐《赵绍琴临证验案精选》
  25. 神经纤维的溃变与再生《组织学与胚胎学》
  26. 神经性呕吐【疾病症状】
  27. 神经系统肿瘤《默克家庭诊疗手册》
  28. 神经性呕吐【疾病大全】
  29. 神经系统用药《国家基本药物目录》（2009版）
  30. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  1. 神经心理学技术在脑功能康复中的应用《医学心理学》
  2. 神经心理学的概念和分类《医学心理学》
  3. 神经心理学检查目的与测验的选择《医学心理学》
  4. 神经心理学的发展历史《医学心理学》
  5. 神经型食物中毒（肉毒中毒）《传染病》
  6. 神经心理的研究方法《医学心理学》
  7. 神经性耳聋 二《赵绍琴临证验案精选》
  8. 神经纤维瘤《眼科学》
  9. 神经性耳聋 一《赵绍琴临证验案精选》
  10. 神经纤维瘤《家庭医学百科-医疗康复篇》
  11. 神经性呕吐《赵绍琴临证验案精选》
  12. 神经纤维瘤《默克家庭诊疗手册》
  13. 神经性呕吐《赵绍琴临证验案精选》
  14. 神经纤维瘤《临床激光治疗学》
  15. 神经性皮炎《皮肤性病学》
  16. 神经纤维和神经《组织学与胚胎学》
  17. 神经性皮炎《默克家庭诊疗手册》
  18. 神经纤维的溃变与再生《组织学与胚胎学》
  19. 神经性皮炎《家庭医学百科-医疗康复篇》
  20. 神经细丝酸性蛋白《实用免疫细胞与核酸》
  21. 神经性皮炎《自我调养巧治病》
  22. 神经细丝《实用免疫细胞与核酸》
  23. 神经性皮炎《地震灾后常见病多发病中医药治疗手册》
  24. 神经系统肿瘤《默克家庭诊疗手册》
  25. 神经性皮炎的中医食疗《老年食养食疗》
  26. 神经系统症状《预防医学》
  27. 神经性头痛 二《赵绍琴临证验案精选》
  28. 神经系统与感觉器官《儿科学》
  29. 神经性头痛 一《赵绍琴临证验案精选》
  30. 神经系统检查格式《神经病学》
  31. 神经性胁痛《赵绍琴临证验案精选》


脑功能康复的理论依据_《医学心理学》_中医杂集_【岐黄之术】

第一节　脑功能康复的理论依据
在线购买《医学心理学》正版书籍

第一节　脑功能康复的理论依据

  • 上一页
  • 目录
  • 相关
  • 下一页

1963年鲁利亚从他数十年来对大脑损伤病例所作的脑－行为研究出发，论述了当某脑区受到损伤造成的某种脑机能障碍，其机能恢复取决于负责该项能力的大脑机能系统的再形成，而这种再形成大体是通过以下三种途径实现的。

一、健康脑区取代病损区的机能

通过这种方式所发生的机能代偿，多半是由双侧脑半球来共同承担的那些机能。例如：由双侧大脑顶叶执行的某些空间作业，当其一侧顶叶受到损伤，可以通过强化另侧顶叶在相应的功能系统中的作用而达到功能代偿；也可以动员、调用某些新脑区以不同的方式参与工作以代偿丧失的机能。

二、基本脑结构功能的动员

不同的脑功能系统都是由一些不同的结构单元组成。例如：口语表达这一功能系统，最基本的结构单元是包括执行语音表述的口部肌肉运动，直至由内部语言转化为外部的扩展性表述语言。如果病变涉及了言语运动区，这时病人虽不能使用口部肌肉执行言语动作，但却有可能驱唇作出“吹”的这一非言语运动的基本动作。那末，这个事实就给我们提供了一条线索，那就是我们有可能通过康复技术，调动和转化“吹”这一基本运动结构功能，学会发出字母“P”的语言声音来。

三、高层脑结构功能的动员

例如大脑运动区病变的病人，不能按指令作手指扣击的动作，却能用手指比划出自己的年龄。扣击手指是一种较为初级的基本动作，而用指比划年龄则是一种复杂的高级动作，病人出现这种情况就表明其有利用这种高级脑结构功能来重建受损的功能系统，以恢复手指扣击动作的潜能。

对以上三种不同途径脑机能代偿的了解，有助于减少脑康复治疗中的盲目性。第一，制定康复措施的着眼点，不光应直指失去的某种心理能力，而要充分地考虑如何设计重建赖以执行该能力的新的有效的功能系统。第二，新的功能系统的重建必须以全面分析病人的大脑功能为基础，除搞清所丧失的究竟是哪些大脑功能，同时也要搞清未被损伤的又是哪些大脑功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二十八章　神经心理学技术在脑功能康复中的应用
  • 当前页：第一节　脑功能康复的理论依据
  • 下一页：第二节　影响大脑功能康复的因素
<<< 返回本书目录
  1. 脑功能康复的理论依据《医学心理学》
  2. 脑沟变宽【疾病症状】
  3. 脑功能不全【疾病症状】
  4. 脑骨伤损《保婴撮要》
  5. 脑梗死【疾病大全】
  6. 脑后发《外科启玄》
  7. 脑梗塞【疾病大全】
  8. 脑后发《医宗金鉴》
  9. 脑梗塞《老年百病防治》
  10. 脑户穴【头部背面穴位】
  11. 脑干肿瘤【疾病大全】
  12. 脑灰质移位【疾病症状】
  13. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  14. 脑灰质异常【疾病症状】
  15. 脑干损伤【疾病大全】
  16. 脑回状颅皮【疾病大全】
  17. 脑干损害体征【疾病症状】
  18. 脑机能康复治疗的技术《医学心理学》
  19. 脑干胶质瘤【疾病大全】
  20. 脑积水【疾病症状】
  21. 脑干梗塞【疾病症状】
  22. 脑积水【疾病大全】
  23. 脑干出血【疾病症状】
  24. 脑棘球蚴病【疾病大全】
  25. 脑干病变【疾病症状】
  26. 脑脊膜和血脑屏障《组织学与胚胎学》
  27. 脑疳《幼幼新书》
  28. 脑脊髓膜浸润【疾病症状】
  29. 脑疳《医宗金鉴》
  30. 脑脊液【疾病大全】
  1. 脑功能康复的理论依据《医学心理学》
  2. 脑梗死《病理学》
  3. 脑骨伤《中医词典》
  4. 脑梗塞《老年百病防治》
  5. 脑骨伤《中医词典》
  6. 脑膏《中医词典》
  7. 脑骨伤损《保婴撮要》
  8. 脑膏《中医词典》
  9. 脑和脊髓畸形《默克家庭诊疗手册》
  10. 脑干症状群《神经精神疾病诊断学》
  11. 脑后顶门《中医词典》
  12. 脑干连脑神经根歌诀《人体解剖学歌诀》
  13. 脑后顶门《中医词典》
  14. 脑疳《幼科心法要诀》
  15. 脑后发《中医词典》
  16. 脑疳《儿科萃精》
  17. 脑后发《中医词典》
  18. 脑疳《外科理例》
  19. 脑后发《医宗金鉴》
  20. 脑疳《证治准绳·幼科》
  21. 脑后发《外科心法要诀》
  22. 脑疳《幼幼新书》
  23. 脑后发《外科启玄》
  24. 脑疳《医宗金鉴》
  25. 脑后骨《中医词典》
  26. 脑疳《中医词典》
  27. 脑后骨《中医词典》
  28. 脑疳《中医词典》
  29. 脑后痈神方（一名落头疽）《华佗神方》
  30. 脑盖《中医词典》
  31. 脑候《诸病源候论》


影响大脑功能康复的因素_《医学心理学》_中医杂集_【岐黄之术】

第二节　影响大脑功能康复的因素
在线购买《医学心理学》正版书籍

第二节　影响大脑功能康复的因素

  • 上一页
  • 目录
  • 相关
  • 下一页

国外已有研究表明，大脑损伤的康复治疗效果受诸多因素的影响，如受伤者的年龄、病前的智力水平、一般健康状况、社会环境、病因、病变部位和范围、病人的优势半球、认知障碍的程度、病人治疗动机和情绪反应等等，现分别讨论如下。

一、年龄

有研究表明，受伤者越年轻，恢复的可能性越大（Aderandtal ,1965;Aita 和Reitan ,Boyle 及Scalziti ,1963; Teliber,1975）。产生这种情况可能是因为年龄大的病人，病前即有较多的可能处于普遍性的大脑功能衰退老化阶段，因此，随着病人年龄的增长，可供调动的大脑功能潜力，也就会随之减少。这样，预期的效果也就要差一些。

二、病前智力水平

脑损伤前病人智力水平高者，能获得较好的康复效果，因为他（她）们有较多的智力资源可用来重建新的功能系统。有的研究已表明，脑损伤后所呈现的初始能力水平，与最后康复可能达到的水平是相一致的（Keenan 和Brassell,1974）。

三、一般健康状况和大脑整合功能

病人的一般健康水平和大脑整合能力是影响康复效果的重要因素。病人有其他严重疾病可以影响脑的功能状态而有碍康复。通过某些神经心理学测验，全面测量大脑整合功能，将有助于对疾病预后的估计。

如果测评结果表明，损伤范围比较局限、一些基本能力未被损伤者，康复前景较为良好。反之，若测评表明病变范围弥散，受损伤的大脑功能广泛，则预后估计较差。总之，康复前景的预测是以可调用的脑区的完整性和潜能为基础的。

四、社会环境

病人家属和亲友对病人和治疗所抱的态度以及某些反应，对康复治疗的影响甚大。来自家庭的支持和鼓励是康复治疗过程中的可贵助力。反之，漠不关心，认为治疗无望等消极情绪却成为病人接收康复治疗的阻力。

因此，康复治疗过程中不应忽视社会环境，特别是亲属对康复治疗所施加的不良影响。在给病人施治的同时，要对其社会环境作全面了解，并进行必要的咨询和指导，目的不只是为了消除阻力，而且要争取化阻力为助力。因为与之共同生活的亲人参与对病人的康复训练，常常会起到医务人员无法起到的作用。

五、动机

整个康复过程中，病人积极努力和主动配合治疗是非常重要的，因此自始至终都要注意调动病人的治疗积极性。如：首先安排容易及早奏效的康复程序和措施、周围的鼓舞、医患关系的融洽等，这些都有助于康复治疗。

六、情绪

大脑损伤病人的情绪问题是康复治疗中的另一个值得重视的问题。它包括：否认自己有病、抑郁、对治疗人员和家人的攻击对抗等消极情绪。

对情绪、行为和动机问题三者的同时治疗是极为重要的。我们既要全面考虑，又要具体分析不同病人的各种情况，才能制定有针对性的，富有个性的康复计划，才能使康复治疗获得最大的效益。

七、优势半球

左利手者有更多机会出现双侧大脑半球的优势，因此，也就有较多的能力是属于双侧大脑的机能。这类病人的功能恢复自然就有更多的潜能可供调用，康复前景自然也要好些。

八、恢复的起步距受伤时间的长短

受伤后显示出恢复迹象越早，就越表明造成机能障碍的原因可能是由于病变的继发效应，诸如颅压等的后果。这种情况下的机能障碍是具有较强的自发恢复倾向。因此，此时如能因势利导，及时恰当地施以康复训练，通常会获得满意的康复效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　脑功能康复的理论依据
  • 当前页：第二节　影响大脑功能康复的因素
  • 下一页：第三节　康复计划的制定
<<< 返回本书目录
  1. 影响大脑功能康复的因素《医学心理学》
  2. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  3. 籝金丹【方剂大全】
  4. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  5. 蝇子入肠《孙真人海上方》
  6. 影响动物实验效果的动物因素《实验动物科学》
  7. 蝇子草【中药大全】
  8. 影响机体缺氧耐受性的因素《病理生理学》
  9. 蝇虎【中药大全】
  10. 影响寄生虫病流行因素《人体寄生虫学》
  11. 蝇翅黑花《银海精微》
  12. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  13. 蝇《人体寄生虫学》
  14. 影响流行过程的因素《流行病学》
  15. 蝇《本草纲目》完整版
  16. 影响弥散性血管内凝血《病理生理学》
  17. 楹树【中药大全】
  18. 影响免疫功能的药物《药理学》
  19. 营治城廓《养生导引秘籍》
  20. 影响免疫功能的药物　制剂及用法《药理学》
  21. 营养障碍性多发性神经病【疾病大全】
  22. 影响免疫耐受形成的因素《医学免疫学》
  23. 营养障碍【疾病症状】
  24. 影响消化吸收的药物《减肥新法与技巧》
  25. 营养与遗传《临床营养学》
  26. 影响药物效应的因素及合理用药原则《药理学》
  27. 营养与烧伤《临床营养学》
  28. 影响药物心理效应的因素《医学心理学》
  29. 营养与口腔疾病《临床营养学》
  30. 影响药物作用的因素《默克家庭诊疗手册》
  1. 影响大脑功能康复的因素《医学心理学》
  2. 影响病人伤口感染发生的因素《临床激光治疗学》
  3. 影响电极电位的因素《医用化学》
  4. 影响胞浆膜的通透性《药理学》
  5. 影响电泳迁移率的因素《临床生物化学》
  6. 影响PCR特异性的因素《实用免疫细胞与核酸》
  7. 影响动物实验效果的动物因素《实验动物科学》
  8. 影响DNA提取质量的因素《实用免疫细胞与核酸》
  9. 影响肺部气体交换的因素《生理学》
  10. 蝇子入肠《孙真人海上方》
  11. 影响辐射生物学效应的因素《核、化学武器损伤》
  12. 蝇影飞越《中医词典》
  13. 影响骨生长的因素《组织学与胚胎学》
  14. 蝇蚊小虫入耳《奇效简便良方》
  15. 影响骨折愈合的因素《病理学》
  16. 蝇头蟹眼《中医词典》
  17. 影响骨折愈合因素《骨科学》
  18. 蝇候《诸病源候论》
  19. 影响光谱分析的主要因素《临床生物化学》
  20. 蝇翅黑花《银海精微》
  21. 影响硅肺发生的因素《预防医学》
  22. 蝇翅黑花《中医词典》
  23. 影响核酸生物合成的药物《药理学》
  24. 蝇《人体寄生虫学》
  25. 影响化学反应速度的其它因素《医院药学》
  26. 营治城廓《养生导引秘籍》
  27. 影响机体缺氧耐受性的因素《病理生理学》
  28. 营治城郭《中医词典》
  29. 影响疾病传变的因素《中医基础理论》
  30. 营养治疗在医疗上的重要性《临床营养学》
  31. 影响寄生虫病流行因素《人体寄生虫学》


康复计划的制定_《医学心理学》_中医杂集_【岐黄之术】

第三节　康复计划的制定
在线购买《医学心理学》正版书籍

第三节　康复计划的制定

  • 上一页
  • 目录
  • 相关
  • 下一页

康复计划的制定大致包括脑功能测定和康复程序安排两个步骤。

一、脑功能测定

康复计划中脑功能测验的目的，是为了充分揭示受治病人受损伤大脑的哪些功能被破坏，哪些功能是被保留的，以便有的放矢地采取康复措施，合理作出施治的程序安排。

除开对病人的认知能力本身的测定外，还要对病人的情绪状态作出分析评定。据一些研究表明，病人的情绪状态对整个康复过程都产生极大影响。脑功能损伤病人出现的抑郁、对抗和灾难性反应等负性情绪者为数不少，它常常严重地阻碍着康复治疗的进行。因此对这类病例的情绪障碍进行治疗是很必要的。

情绪状态可以通过一些个性调查的方法，如MMPI和临床一些有关情绪的量表来进行评定，来自护人员和家人的资料也是评定情绪的有力依据。

二、康复程序安排

在分析神经病学诊断和测验结果后，还应对与康复有关的病人生活、家庭、社会环境等方面的情况作出分析评定。然后，综合以上诸方面的结果，订出最优化康复程序。所谓最优化，就是使病人能获效最大，但蒙受的负荷（包括心理的、肉体的）尽量减少。例如，病人存在情绪、动机问题，如不首先加以解决，就直接进行技能康复常是徒劳的。另外对那些复杂能力的康复训练，如果没有首先对作为该能力的基本技能加以训练，以此作为基础也是难以奏效的。在优化的程序安排方面，有以下几个原则可供参考。

1．行为、情绪和动机同时有障碍的病人，首先要注意情绪和动机问题的治疗。因为只有病人怀有积极情绪和强烈的治疗动机，才可能对康复训练主动配合，所以，这也是进行机能康复的必要心理准备。

2．脑机能的康复治疗要循序渐进。首先要针对的是病态行为所涉及的那些基本能力障碍的康复训练，如果没有完好的基本能力作为基础，一上手就作复杂行为的训练，一方面难以奏效，更为麻烦的是，这种安排很容易使病人丧失信心，产生畏难情绪。

3．应该将那些认为可能最先和最容易取得疗效的程序，作为先行安排的康复程序。这样的安排有利于建立和巩固病人的治疗信心，容易调动其积极性。

4．不同的功能障碍，对病人有不同的影响，有的功能障碍妨碍病人的日常生活，有的则与病人的职业有关，要根据各人的实际情况和可能性加以安排。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　影响大脑功能康复的因素
  • 当前页：第三节　康复计划的制定
  • 下一页：第四节　脑机能康复治疗的技术
<<< 返回本书目录
  1. 康复计划的制定《医学心理学》
  2. 康复丸【方剂大全】
  3. 康复过程中的心理障碍《医学心理学》
  4. 康复医疗机构《康复医学》
  5. 康复功能评定《康复医学》
  6. 康复医学的基本概念、范围、简史《康复医学》
  7. 康复工程概述《康复医学》
  8. 康复医学科病历《病历书写规范》
  9. 看指纹法《圆运动的古中医学》
  10. 康复医学在现代医学中的作用《康复医学》
  11. 看症治法歌《尤氏喉症指南》
  12. 康乐汤【方剂大全】
  13. 看症口诀《穴道秘书》
  14. 康诺尔立克次体斑疹热【疾病大全】
  15. 看症服药《达生编》
  16. 糠秕孢子菌毛囊炎【疾病大全】
  17. 看症凡例《尤氏喉症指南》
  18. 糠地糊膏【方剂大全】
  19. 看疹诸色论《原要论》
  20. 糠谷老【中药大全】
  21. 看眼诀图《异授眼科》
  22. 糠焦油糊膏【方剂大全】
  23. 看眼法《异授眼科》
  24. 糠蜜南瓜子【方剂大全】
  25. 看眼法《眼科阐微》
  26. 糠锌油【方剂大全】
  27. 看胸识病《百病自测》
  28. 糠油【中药大全】
  29. 看小儿寿夭法《景岳全书》
  30. 扛板归【中药大全】
  1. 康复计划的制定《医学心理学》
  2. 康复过程中的心理障碍《医学心理学》
  3. 康复期的生活指导《家庭医学百科-医疗康复篇》
  4. 康复功能评定《康复医学》
  5. 康复调理《常见中老年疾病防治》
  6. 康复工程概述《康复医学》
  7. 康复调理《常见中老年疾病防治》
  8. 康复《临床激光治疗学》
  9. 康复调理《常见中老年疾病防治》
  10. 康复《康复医学》
  11. 康复调理《常见中老年疾病防治》
  12. 康《中医词典》
  13. 康复调理《常见中老年疾病防治》
  14. 康《中医词典》
  15. 康复调理《常见中老年疾病防治》
  16. 看指纹《医述》
  17. 康复调理《常见中老年疾病防治》
  18. 看症治法歌《尤氏喉症指南》
  19. 康复调理《常见中老年疾病防治》
  20. 看症口诀《穴道秘书》
  21. 康复调理《常见中老年疾病防治》
  22. 看症服药《达生编》
  23. 康复调理《常见中老年疾病防治》
  24. 看症凡例《尤氏喉症指南》
  25. 康复调理《常见中老年疾病防治》
  26. 看疹诸色论《原要论》
  27. 康复调理《常见中老年疾病防治》
  28. 看眼诀图《异授眼科》
  29. 康复调理《常见中老年疾病防治》
  30. 看眼法《眼科阐微》
  31. 康复调理《常见中老年疾病防治》


脑机能康复治疗的技术_《医学心理学》_中医杂集_【岐黄之术】

第四节　脑机能康复治疗的技术
在线购买《医学心理学》正版书籍

第四节　脑机能康复治疗的技术

  • 上一页
  • 目录
  • 相关
  • 下一页

不同的脑功能障碍都有各自不同的专门康复技术。但对具体病人来说，往往由于他们存在障碍的类型不一致，障碍的轻重程度不一致，所存留下的老的脑功能背景不一致，所以很难从某一类病人去谈论康复技术。对不同的病人我们只有根据对他的能力障碍的分析、保存能力的判定，来选用某些合适的技术，制定因人而异的不同程序，才有可能进行有效的康复治疗。

本节仅介绍大脑损伤所引起的运动障碍的康复，其它如言语障碍、空间定位障碍等几种常见的大脑机能康复，请参看李心天等编着的《神经心理学》一书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　康复计划的制定
  • 当前页：第四节　脑机能康复治疗的技术
  • 下一页：一、运动障碍的康复
<<< 返回本书目录
  1. 脑机能康复治疗的技术《医学心理学》
  2. 脑积水【疾病症状】
  3. 脑回状颅皮【疾病大全】
  4. 脑积水【疾病大全】
  5. 脑灰质异常【疾病症状】
  6. 脑棘球蚴病【疾病大全】
  7. 脑灰质移位【疾病症状】
  8. 脑脊膜和血脑屏障《组织学与胚胎学》
  9. 脑户穴【头部背面穴位】
  10. 脑脊髓膜浸润【疾病症状】
  11. 脑后发《医宗金鉴》
  12. 脑脊液【疾病大全】
  13. 脑后发《外科启玄》
  14. 脑脊液白细胞增加【疾病症状】
  15. 脑骨伤损《保婴撮要》
  16. 脑脊液鼻漏【疾病症状】
  17. 脑沟变宽【疾病症状】
  18. 脑脊液常规《常用化验值及意义》
  19. 脑功能康复的理论依据《医学心理学》
  20. 脑脊液常规检及其临床意义《免疫与健康》
  21. 脑功能不全【疾病症状】
  22. 脑脊液蛋白量增高【疾病症状】
  23. 脑梗死【疾病大全】
  24. 脑脊液检查《临床基础检验学》
  25. 脑梗塞【疾病大全】
  26. 脑脊液胶体金试验《常用化验值及意义》
  27. 脑梗塞《老年百病防治》
  28. 脑脊液漏【疾病大全】
  29. 脑干肿瘤【疾病大全】
  30. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  1. 脑机能康复治疗的技术《医学心理学》
  2. 脑黄候《诸病源候论》
  3. 脑机能治疗《医学心理学》
  4. 脑黄《中医词典》
  5. 脑脊膜和血脑屏障《组织学与胚胎学》
  6. 脑黄《中医词典》
  7. 脑脊液《实用免疫细胞与核酸》
  8. 脑户痛《中医词典》
  9. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  10. 脑户痛《中医词典》
  11. 脑脊液白细胞计数《神经精神疾病诊断学》
  12. 脑户（一名合颅）《针灸大成》
  13. 脑脊液常规《常用化验值及意义》
  14. 脑户《针灸学》
  15. 脑脊液常规检及其临床意义《免疫与健康》
  16. 脑户《中医词典》
  17. 脑脊液蛋白检验《神经精神疾病诊断学》
  18. 脑户《中医词典》
  19. 脑脊液的生成和吸收《生理学》
  20. 脑候《诸病源候论》
  21. 脑脊液红细胞计数《神经精神疾病诊断学》
  22. 脑后痈神方（一名落头疽）《华佗神方》
  23. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  24. 脑后骨《中医词典》
  25. 脑脊液检查《临床基础检验学》
  26. 脑后骨《中医词典》
  27. 脑脊液检查《神经病学》
  28. 脑后发《外科启玄》
  29. 脑脊液检查《基因诊断与性传播疾病》
  30. 脑后发《外科心法要诀》
  31. 脑脊液胶体金试验《常用化验值及意义》


运动障碍的康复_《医学心理学》_中医杂集_【岐黄之术】

一、运动障碍的康复
在线购买《医学心理学》正版书籍

一、运动障碍的康复

  • 上一页
  • 目录
  • 相关
  • 下一页

由神经系统疾病所造成的躯体运动障碍可来自不同部位运动神经结构的损伤。它可以来源于额叶的第一、二级运动中枢的病变损伤，也可以来源于顶叶病变损害了运动信息的的反馈，还可来源于脑干、小脑、锥体外系统病变，以及外周运动神经的病变损伤。不同的病因造成的运动障碍在选用康复技术时虽有侧重，但总的说来，运动障碍的康复技术有以下常用的几种。

（一）生物反馈技术

利用生物反馈治疗运动障碍是治疗学上的一个新进展。经过临床观察和研究表明，生物反馈疗法对于运动障碍的治疗效果是良好的，它是一项很有发展前景的治疗技术。

生物反馈的原理是将电极放置在受损伤肌肉的皮肤表面上，当运动时，肌肉收缩所产生的电活动传至肌电图仪，随着肌肉收缩和放松，产生了不同强度的肌电变化，可连续通过仪器测量和记录，并将它们转变为病人可以觉知的听觉和视觉信号，然后把这种信号反馈给病人，便可以促使他们去调用某些可以利用的方式去控制病肌的活动，以达到功能训练的目的。

作业的难度，可以通过调整反馈的信息量或肌电图仪的灵敏度来加以控制和改变。这就是说，病人进行作业所作出的努力，即便产生的是较微小的肌电变化，有时也应该变成可被觉知的信号使病人觉知。

生物反馈治疗不仅适用于单纯的运动神经损伤，同时对于那些由于躯体感觉通道或者大脑顶叶损伤丧失反馈而引起的运动障碍也有很好的康复治疗效果。此外，一侧大脑半球感觉运动的完全损伤，而另一侧半球功能完整，也可应用生物反馈来促进新的运动功能的形成。

（二）肢体运动精细控制的康复技术

生物反馈技术可用来促进恢复神经肌肉的运动，但运动精确性的控制、支配和恢复却需要选用和设计另外一些技术和程序。例如：手臂的运动障碍，第一步我们要求病人“动作模仿”，即施治者向病人演示一些动作，首先是单个简单动作，逐渐演示一些由多个动作联系起来的复杂动作，要求病人照作。第二步，可作图画的临摹训练，从简单图形复杂图形的临摹。开始，可以要求临摹的精确度。如果已达到预定要求，则可进一步要求作业的速率。这些精细运动作业，除包含手部的精细运动外，尚包含视觉的协同作用。如果病人有明显的视觉问题，那么在作运动障碍康复训练之初或同时，也应对视觉障碍加以矫治。

经过一段时间的康复治疗，运动障碍获得基本恢复以后，那末，以恢复病人劳动能力为主的另一些康复措施和程序常常要相随采用。例如：在工作过程中（开机器、驱车等等），我们不仅要用眼睛注视肢体的活动，而且同时会需要用眼注视其它事物。因此，我们可以为病人设计一些闭目执行的肌体动作，以发展其内部本体感觉的功能来适应日后工作的需要。我们可以用以下的步骤进行康复训练：①要求病人在闭目状态下将肢体固定置放于某一特定位置，如令其作悬臂动作，逐渐训练“延长固定的时间”。②在闭目情况下将一侧肢体置放在某特定姿势，然后要求病人自动用另一侧肢体模仿出同样姿势。③按施治者的口语指令做出某些动作。

（三）精细运动康复技术

感觉运动神经受损后的精细运动障碍是常见的临床现象，因此，精细运动功能的康复是值得重视的，特别对于某些病人日后劳动和工作能力的恢复是至关重要的。

我们可以把很多精细的复杂运动分解为不同的单个简单动作。康复训练可以以单个简单的动作为基点，采取从容易到难度水平高的渐进性训练方式。

例如：手部的精细运动可用以下步骤进行训练：

1．按照施治口语指令执行一些简单动作，如依次运动手指（伸屈手指、对指运动等）、拧螺丝钉等等。

2．重复训练某一动作直到做到熟练圆满，如套螺丝钉。

3．反复做不同动作的联合，如在一个带洞的木板上插入木桩。

4．用两手做简单运动，如对指运动、使剪刀、穿针等活动。

5．复杂的精细运动作业：如玩乐器、雕刻、绘画。总之，病人病前做过的那些他感兴趣的作业都可选用它作为治疗性作业。

通过变换上述多种作业所包含的不同变量可获得不同的难度水平，这些变量有：

1．改变作业用具的形状、大小。如使用的作业用具较大，形状是熟知和明确的，可以使作业难度变小；反之，则使作业难度加大。

2．加入作业完成时限的要求指标。在开始训练时，最初只要求能精确完成各种动作，当达到要求后，则进一步对作业速率提出新的要求。

3．去掉视觉反馈的帮助以增加作业难度。这种训练对日常动作能力的恢复是很有意义的。

总之，很多日常动作都可以将它们改变，用以作为康复训练作业。可根据上面谈到的那些原则以及不同病人的具体情况加以设计和选用。

（四）条件回避技术

利用一种电刺激，使麻痹肢体发生回避性反射活动，尽管产生这些活动时所调用的是那些较为基本的非自主的本能反射机制，但对提高病人治疗的动力和信心起到良好的作用，所以在某些特殊情况下，适当采用这种技术可能会取得一定效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　脑机能康复治疗的技术
  • 当前页：一、运动障碍的康复
  • 下一页：二、脑机能治疗
<<< 返回本书目录
  1. 运动障碍dyskinesia《神经精神疾病诊断学》
  2. 运动障碍疾病【疾病症状】
  3. 运动员胸背与腰背痛【疾病大全】
  4. 运动障碍疾病【疾病大全】
  5. 运动诱发哮喘【疾病大全】
  6. 运法《厘正按摩要术》
  7. 运动异常辨病《常见病自测》
  8. 运功规法《诸脉主病诗》
  9. 运动养生机理、特点和原则《中医养生学》
  10. 运睛除眼害法《痰火点雪》
  11. 运动养生的形式和流派《中医养生学》
  12. 运内八卦法《厘正按摩要术》
  13. 运动养生《中医养生学》
  14. 运内八卦穴法《推拿抉微》
  15. 运动性兴奋或抑制【疾病症状】
  16. 运气《古今医鉴》
  17. 运动性损伤《默克家庭诊疗手册》
  18. 运气《顾松园医镜》
  19. 运动性失语【疾病症状】
  20. 运气《类经》
  21. 运动性疲劳【疾病症状】
  22. 运气《痧疹辑要》
  23. 运动性忽略症【疾病症状】
  24. 运气《素问悬解》
  25. 运动性闭经【疾病症状】
  26. 运气《素问悬解》
  27. 运动系统《神经病学》
  28. 运气《素问悬解》
  29. 运动系统《人体解剖学歌诀》
  30. 运气《素问悬解》
  1. 运动障碍的康复《医学心理学》
  2. 运动障碍《神经精神疾病诊断学》
  3. 运动肘关节的肌肉《人体解剖学》
  4. 运动与控制饮食是一种有效减肥方法《减肥新法与技巧》
  5. 运法《中医词典》
  6. 运动异常辨病《常见病自测》
  7. 运法《厘正按摩要术》
  8. 运动医学《中国医学通史》
  9. 运膏肓《中医词典》
  10. 运动养生机理、特点和原则《中医养生学》
  11. 运功规法《诸病主病诗》
  12. 运动养生的形式和流派《中医养生学》
  13. 运化胜复同歌《古今医统大全》
  14. 运动养生《中医养生学》
  15. 运睛除眼害法《痰火点雪》
  16. 运动性损伤《默克家庭诊疗手册》
  17. 运内八卦法《厘正按摩要术》
  18. 运动性幻觉《神经精神疾病诊断学》
  19. 运内八卦穴法《推拿抉微》
  20. 运动性过敏《默克家庭诊疗手册》
  21. 运脾《中医名词词典》
  22. 运动系统歌诀《人体解剖学歌诀》
  23. 运脾《中医词典》
  24. 运动系统《神经病学》
  25. 运气《景岳全书》
  26. 运动系统《人体解剖学》
  27. 运气《中医词典》
  28. 运动水土《中医词典》
  29. 运气《医学入门》
  30. 运动手关节的肌肉《人体解剖学》
  31. 运气《医述》


脑机能治疗_《医学心理学》_中医杂集_【岐黄之术】

二、脑机能治疗
在线购买《医学心理学》正版书籍

二、脑机能治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

神经心理成套测验不仅可协助神经病学家提高各种脑损伤的诊断水平，还能测查出损伤后大脑机能代偿的发生及其进展情况，以评价各种治疗方法的作用，同时它本身也可以作为一项治疗措施施参与到治疗中去，称“脑机能治疗”。

使用听、视、触不同的感觉刺激，用双侧同时听、同时视、或同时触的输入方式，分别对不同的脑半球进行作业训练，以达到促进机能活跃的目的。最近研究表明，感觉刺激的性质和类型与神经元的生长和机能发展是有关系的，所以这种神经心理学的治疗方法的确能够加速代偿活动而有助于脑损害后高级皮层机能的恢复。

方法：选用一些“易于用口语表达（easy to verbalize,EV）的材料（可应用来自成套神经心理学测验）给病人作“词”或“EV”图片的视觉辨认、延缓的语音成对比较，字形的触摸辨认作测验练习，如选定右侧大脑半球作治疗，在每日规定时间内使用速视器在双眼的左视野呈现一个印刷单词“赶快”（quick）,同时分别使左耳听一个单词“缓慢”（Slow），右耳听到“白噪音”，这时两耳获得的信号是相冲突的，同时还令左手触摸一个词的形状“迅速”（fast），右手触摸一个无关的形状，这时两手的触觉信号也是冲突的。在给出上述刺激后，要求病人在三个词中，说出一个与另外两个词意义不相同的词即“缓慢”，这样通过一系列不同的词组以听、视、触不同形式对右半球进行作业训练。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、运动障碍的康复
  • 当前页：二、脑机能治疗
  • 下一页：第一节　护理心理学的意义
<<< 返回本书目录
  1. 脑机能康复治疗的技术《医学心理学》
  2. 脑积水【疾病症状】
  3. 脑回状颅皮【疾病大全】
  4. 脑积水【疾病大全】
  5. 脑灰质异常【疾病症状】
  6. 脑棘球蚴病【疾病大全】
  7. 脑灰质移位【疾病症状】
  8. 脑脊膜和血脑屏障《组织学与胚胎学》
  9. 脑户穴【头部背面穴位】
  10. 脑脊髓膜浸润【疾病症状】
  11. 脑后发《医宗金鉴》
  12. 脑脊液【疾病大全】
  13. 脑后发《外科启玄》
  14. 脑脊液白细胞增加【疾病症状】
  15. 脑骨伤损《保婴撮要》
  16. 脑脊液鼻漏【疾病症状】
  17. 脑沟变宽【疾病症状】
  18. 脑脊液常规《常用化验值及意义》
  19. 脑功能康复的理论依据《医学心理学》
  20. 脑脊液常规检及其临床意义《免疫与健康》
  21. 脑功能不全【疾病症状】
  22. 脑脊液蛋白量增高【疾病症状】
  23. 脑梗死【疾病大全】
  24. 脑脊液检查《临床基础检验学》
  25. 脑梗塞【疾病大全】
  26. 脑脊液胶体金试验《常用化验值及意义》
  27. 脑梗塞《老年百病防治》
  28. 脑脊液漏【疾病大全】
  29. 脑干肿瘤【疾病大全】
  30. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  1. 脑机能治疗《医学心理学》
  2. 脑机能康复治疗的技术《医学心理学》
  3. 脑脊膜和血脑屏障《组织学与胚胎学》
  4. 脑黄候《诸病源候论》
  5. 脑脊液《实用免疫细胞与核酸》
  6. 脑黄《中医词典》
  7. 脑脊液γ球蛋白及免疫球蛋白测定《神经精神疾病诊断学》
  8. 脑黄《中医词典》
  9. 脑脊液白细胞计数《神经精神疾病诊断学》
  10. 脑户痛《中医词典》
  11. 脑脊液常规《常用化验值及意义》
  12. 脑户痛《中医词典》
  13. 脑脊液常规检及其临床意义《免疫与健康》
  14. 脑户（一名合颅）《针灸大成》
  15. 脑脊液蛋白检验《神经精神疾病诊断学》
  16. 脑户《针灸学》
  17. 脑脊液的生成和吸收《生理学》
  18. 脑户《中医词典》
  19. 脑脊液红细胞计数《神经精神疾病诊断学》
  20. 脑户《中医词典》
  21. 脑脊液化脓性脑膜炎病原抗原抗体测定《神经精神疾病诊断学》
  22. 脑候《诸病源候论》
  23. 脑脊液检查《临床基础检验学》
  24. 脑后痈神方（一名落头疽）《华佗神方》
  25. 脑脊液检查《神经病学》
  26. 脑后骨《中医词典》
  27. 脑脊液检查《基因诊断与性传播疾病》
  28. 脑后骨《中医词典》
  29. 脑脊液胶体金试验《常用化验值及意义》
  30. 脑后发《外科启玄》
  31. 脑脊液结核免疫试验《神经精神疾病诊断学》


护理心理学的意义_《医学心理学》_中医杂集_【岐黄之术】

第一节　护理心理学的意义
在线购买《医学心理学》正版书籍

第一节　护理心理学的意义

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病者求医，无不期望得到最好的医治和最佳的护理。护理心理学就是研究病人的心理活动规律及如何得到最佳护理的科学。其重要意义主要有如下几点：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脑机能治疗
  • 当前页：第一节　护理心理学的意义
  • 下一页：一、护理心理学正在推动着护理制度的改革
<<< 返回本书目录
  1. 护理心理学的意义《医学心理学》
  2. 护理学的基本概念与研究范畴《基础护理学》
  3. 护理心理学的对象与任务《医学心理学》
  4. 护理业务技术管理与制度管理《基础护理学》
  5. 护理文书的记录《基础护理学》
  6. 护理职业道德与护士行为规范《基础护理学》
  7. 护理记录单《病历书写规范》
  8. 护龙解痰散【方剂大全】
  9. 护理记录单《病历书写规范》
  10. 护龙散【方剂大全】
  11. 护理计划单《病历书写规范》
  12. 护漏汤【方剂大全】
  13. 护理计划单《病历书写规范》
  14. 护眉神应散【方剂大全】
  15. 护理发展简史《基础护理学》
  16. 护面散【方剂大全】
  17. 护理对象――人的一般特性与护理原则《基础护理学》
  18. 护命丹【方剂大全】
  19. 护理程序的步骤及方法《基础护理学》
  20. 护命散【方剂大全】
  21. 护理病历《基础护理学》
  22. 护膜矾蜡丸【方剂大全】
  23. 护睛丸【方剂大全】
  24. 护膜散【方剂大全】
  25. 护金汤【方剂大全】
  26. 护内汤【方剂大全】
  27. 护肌膏【方剂大全】
  28. 护脾饮【方剂大全】
  29. 护患交往艺术《基础护理学》
  30. 护脐丸【方剂大全】
  1. 护理心理学的意义《医学心理学》
  2. 护理心理学的任务《医学心理学》
  3. 护理心理学有助于提高护理质量《医学心理学》
  4. 护理心理学的对象《医学心理学》
  5. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  6. 护理记录单《病历书写规范》
  7. 护理心理学正在推动着护理学的发展《医学心理学》
  8. 护理记录单《病历书写规范》
  9. 护理心理学正在推动着护理制度的改革《医学心理学》
  10. 护理计划单《病历书写规范》
  11. 护理学《中国医学通史》
  12. 护理计划单《病历书写规范》
  13. 护理学《中国医学通史》
  14. 护理计划《基础护理学》
  15. 护理学的基本概念与研究范畴《基础护理学》
  16. 护理估计《基础护理学》
  17. 护理业务技术管理的内容与原则《基础护理学》
  18. 护理发展简史《基础护理学》
  19. 护理业务技术管理与制度管理《基础护理学》
  20. 护理对象――人的一般特性与护理原则《基础护理学》
  21. 护理诊断《基础护理学》
  22. 护理程序的步骤及方法《基础护理学》
  23. 护理职业道德与护士行为规范《基础护理学》
  24. 护理病历《基础护理学》
  25. 护理制度管理《基础护理学》
  26. 护睛水《中医词典》
  27. 护理质量管理《基础护理学》
  28. 护睛《明目至宝》
  29. 护脐法《达生编》
  30. 护患交往艺术《基础护理学》
  31. 护身禁法《千金翼方》


护理心理学正在推动着护理制度的改革_《医学心理学》_中医杂集_【岐黄之术】

一、护理心理学正在推动着护理制度的改革
在线购买《医学心理学》正版书籍

一、护理心理学正在推动着护理制度的改革

  • 上一页
  • 目录
  • 相关
  • 下一页

护理工作与其它医疗工作一样，也是受一定的医学模式制约的。回顾我国护理科学的历史，考察护理界的现状，可以看出，我国的护理工作基本上是在生物医学模式的规范之中，实行的是功能制护理。

按人体的不同功能进行分工操作护理的制度渊源于工业上的流水作业分工制，有的负责量体温、有的负责数脉搏、有的负责打针、有的负责送药等。这种作法确实可以节省人力，而且有益于提高某一功能护理质量。但是，这样做的结果，却忽视了人的社会因素和心理活动。目前护理界所倡导的整体护理，就是要求医护人员在临床实践中不仅要看到疾病，注意到功能，而且要把病人视为完整的即身心统一的活生生的人；不仅看到病人这一单一个体，还要了解与他所患疾病有关的社会联系。不难看出，这正是新的医学观点向生物医学模式的挑战，是护理科学的巨大发展。随着医学模式的转变，责任护理应运而生，逐渐发展并推广开来。所谓责任制护理，就是责任护士对所护理的病人做到全面负责，即从生理、心理与社会诸方面进行全面护理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　护理心理学的意义
  • 当前页：一、护理心理学正在推动着护理制度的改革
  • 下一页：专栏29－1 责任制护理的概念及内容
<<< 返回本书目录
  1. 护理心理学的意义《医学心理学》
  2. 护理学的基本概念与研究范畴《基础护理学》
  3. 护理心理学的对象与任务《医学心理学》
  4. 护理业务技术管理与制度管理《基础护理学》
  5. 护理文书的记录《基础护理学》
  6. 护理职业道德与护士行为规范《基础护理学》
  7. 护理记录单《病历书写规范》
  8. 护龙解痰散【方剂大全】
  9. 护理记录单《病历书写规范》
  10. 护龙散【方剂大全】
  11. 护理计划单《病历书写规范》
  12. 护漏汤【方剂大全】
  13. 护理计划单《病历书写规范》
  14. 护眉神应散【方剂大全】
  15. 护理发展简史《基础护理学》
  16. 护面散【方剂大全】
  17. 护理对象――人的一般特性与护理原则《基础护理学》
  18. 护命丹【方剂大全】
  19. 护理程序的步骤及方法《基础护理学》
  20. 护命散【方剂大全】
  21. 护理病历《基础护理学》
  22. 护膜矾蜡丸【方剂大全】
  23. 护睛丸【方剂大全】
  24. 护膜散【方剂大全】
  25. 护金汤【方剂大全】
  26. 护内汤【方剂大全】
  27. 护肌膏【方剂大全】
  28. 护脾饮【方剂大全】
  29. 护患交往艺术《基础护理学》
  30. 护脐丸【方剂大全】
  1. 护理心理学正在推动着护理制度的改革《医学心理学》
  2. 护理心理学正在推动着护理学的发展《医学心理学》
  3. 护理学《中国医学通史》
  4. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  5. 护理学《中国医学通史》
  6. 护理心理学有助于提高护理质量《医学心理学》
  7. 护理学的基本概念与研究范畴《基础护理学》
  8. 护理心理学的意义《医学心理学》
  9. 护理业务技术管理的内容与原则《基础护理学》
  10. 护理心理学的任务《医学心理学》
  11. 护理业务技术管理与制度管理《基础护理学》
  12. 护理心理学的对象《医学心理学》
  13. 护理诊断《基础护理学》
  14. 护理记录单《病历书写规范》
  15. 护理职业道德与护士行为规范《基础护理学》
  16. 护理记录单《病历书写规范》
  17. 护理制度管理《基础护理学》
  18. 护理计划单《病历书写规范》
  19. 护理质量管理《基础护理学》
  20. 护理计划单《病历书写规范》
  21. 护脐法《达生编》
  22. 护理计划《基础护理学》
  23. 护身禁法《千金翼方》
  24. 护理估计《基础护理学》
  25. 护士的心理品质《医学心理学》
  26. 护理发展简史《基础护理学》
  27. 护士素质《基础护理学》
  28. 护理对象――人的一般特性与护理原则《基础护理学》
  29. 护士心理品质的培养《医学心理学》
  30. 护理程序的步骤及方法《基础护理学》
  31. 护胎《幼幼集成》


责任制护理的概念及内容_《医学心理学》_中医杂集_【岐黄之术】

专栏29－1 责任制护理的概念及内容
在线购买《医学心理学》正版书籍

专栏29－1 责任制护理的概念及内容

  • 上一页
  • 目录
  • 相关
  • 下一页

责任制护理（primary nursing）是一种临床护理制度，其特点是以病人为中心，由责任护士对病人的身心健康实施有计划、有目的的整体护理。即病人从入院到出院由专人负责全面计划和实施护理。护士不是医嘱的机械执行者，护理也不仅是对病人机体的护理，而是强调心身整体护理，要对病人的生理、心理、社会和家庭生活等全面了解，以调动病人主观能动性，使之在生理、心理方面都处于接受治疗的最佳状态。体现责任制护理应该达到三个要求：

（一）对病人实施计划护理

计划护理包括了一系列有计划的步骤和行动，目的在于满足病人的需要，系统地解决病人的问题。计划护理是从调查研究入手，掌握病人的情况制订工作计划，然后进行护理实施，体现了护士对工作的认真负责态度和细致入微的工作精神。责任护士必须按照“护理过程”对病人作全面的、详尽的调查了解，从而找出病人所要解决的护理问题，分析这些问题的来由，订出护理措施，并定期进行评价。因此计划护理是贯彻护理过程的四个基本步骤，是责任制护理的主要内容。计划内容需要不断从观察病情动态变化（疾病的、心理的）和反馈信息（效果评价）中更改或补充，因此它不同于功能制护理时所订护理计划的需要。后者往往是根据疾病诊断及疾病一般的转归规律来制订计划，计划从入院订到出院，内容多半是预想的、原则性的和常规式的。预计的问题不一定发生，所以计划与实际护理情况并不一定一致，而计划护理则是按照动态资料实施计划护理，这就有利于及时掌握病情并采取有效措施，从而获得更好的护理效果。

实施计划护理体现了护士的工作是主动的，因为她了解每个病人生理、心理上的需要，它使护士得以发挥主观能动性，独立思考，不断评价改进自己的工作，符合作为护理专业的工作方向。

（二）对病人实施心理护理

人的心理因素与全身生理活动有密切的联系，情绪能影响免疫功能，如恐惧、紧张可使机体的“免疫监视”作用减弱，反之，良好的心理因素具有治疗价值。因此从整体看待病人是护理工作的基本出发点；重视对病人心理的研究，做好心理护理是提高护理质量的重要环节。

患病后，由于生理功能的紊乱，大都存在情绪稳定性降低，暗示感受性增高，对自身行为控制能力降低等倾向。因此，病人容易出现消极反应。心理护理的目的就是要通过美好的语言、愉快的情绪、友善的态度、优美的环境、使紧的心理状态得到松弛，增强机体抗病能力。

护士要做到这点，必须对病人家庭环境、文化水平、生活习惯、病情变化、思想情绪等有所了解，在护理过程中采取疏泄、劝导、解释、安慰、暗示、保证等手段，并要因人而异、因势利导、有的放矢，进行心理护理。

护士要做到这点，还必须十分注意自身的素质修养，通过语言、表情、态度、行为来影响病人的感受和情绪，使之感到温暖，增强信心，减少顾虑，振奋精神，从而在治疗过程中保持最佳的心理状态。这就是良好的医德在护理工作中的重要价值，也是对一个责任护士的严格要求。

（三）对病人体现24小时负责

责任护士必须对她所负责的一组病人24小时全面负责。但护士的班次较多，不可能日夜守护着所负责的病人。因此这就必须做到以下几点：

（1）责任护士首先必须在思想上加强负责精神，如同经治医生一样，他可能会因值班、手术、节假日等原因白天工作时间不在病房，但他并未间断所负责病人的治疗过程。而护士由于多年来按工作内容分工，习惯于8小时上班制，下班后对病人不负什么连续性责任。因此，对病人的24小时负责还需要有一认识上和习惯上的过程。

（2）责任护士负责制订护理计划，下班前有责任将计划中必须注意事项向辅助护士（包括同组的或中班、夜班的辅助护士）仔细交待，必要时应交待如果发生紧急情况时所采取的措施。

（3）责任护士有责任随时检查计划的执行情况，有权指出各辅助护士在本组病人中的工作缺点，并及时予以纠正。

（4）责任护士在其他班次中（如中班、夜班）仍应接触并了解本组病人，亦可通过交班接班、阅读病历等来了解其连续过程，掌握与评价护理计划。

（5）改进护士的排班方法，应尽量使责任护士能了解所管病人的每日情况，特别在护士人数不多的条件下，科学合理地组织安排是一项领导艺术。

引自金均等编著《责任制护理》

护理心理学是医学心理学的重要分支，它不仅推动了而且正推动着医学模式的转变，并在护理制度的变革中起着更加重要的作用。在责任制护理的护理程序中提出了如下三项护理内容：一是要以病人为中心，与病人建立相互信任的关系；二是对病人的态度要和蔼可亲，对病人提出的任何问题都能耐心地解释；三是要善于做好病人的思想工作。可以看出，上述三项护理内容与护理心理学的指导思想是完全一致的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、护理心理学正在推动着护理制度的改革
  • 当前页：专栏29－1 责任制护理的概念及内容
  • 下一页：二、护理心理学正在推动着护理学的发展
<<< 返回本书目录
  1. 责任制护理病历表格《病历书写规范》
  2. 择地《千金翼方》
  3. 责任制护理病历《病历书写规范》
  4. 择吉《医宗金鉴》
  5. 则痛【方剂主治】
  6. 择吉《幼科种痘心法要旨》
  7. 躁郁样【疾病症状】
  8. 择吉日《痰火点雪》
  9. 躁驶二脉《圆运动的古中医学》
  10. 择吉日《针灸大全》
  11. 躁扰狂越，骂詈惊骇《药症忌宜》
  12. 择乳母法《幼幼新书》
  13. 躁脉有浮沉辨《读医随笔》
  14. 择乳母论《婴童类萃》
  15. 躁狂症【疾病大全】
  16. 择乳母-幼幼汇集（上）《古今医统大全》
  17. 躁狂与昏睡交替【疾病症状】
  18. 择收生婆《妇科心法要诀》
  19. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  20. 择收生婆《医宗金鉴》
  21. 躁狂抑郁性精神病《老年百病防治》
  22. 泽尔韦格综合症《基因与疾病》
  23. 躁狂【疾病症状】
  24. 泽肤膏【方剂大全】
  25. 躁《证治准绳·杂病》
  26. 泽黄英土汤【方剂大全】
  27. 躁《证治准绳·类方》
  28. 泽及汤【方剂大全】
  29. 燥症门《石室秘录》
  30. 泽兰《本草纲目》完整版
  1. 责任制护理的概念及内容《医学心理学》
  2. 责任制护理病历表格《病历书写规范》
  3. 择地《千金翼方》
  4. 责任制护理病历《病历书写规范》
  5. 择吉《医宗金鉴》
  6. 责任制护理《基础护理学》
  7. 择吉《幼科种痘心法要旨》
  8. 责《周慎斋遗书》
  9. 择吉日《痰火点雪》
  10. 则天女皇茶《茶饮保健》
  11. 择吉日《针灸大全》
  12. 躁驶二脉《圆运动的古中医学》
  13. 择乳母（幼幼汇集 上）《古今医统大全》
  14. 躁扰狂越，骂詈惊骇《药症忌宜》
  15. 择乳母法《备急千金要方》
  16. 躁脉有浮沉辨《读医随笔》
  17. 择乳母法《幼幼新书》
  18. 躁狂症和躁狂抑郁症《默克家庭诊疗手册》
  19. 择乳母法《竹林女科证治》
  20. 躁狂症《默克家庭诊疗手册》
  21. 择乳母论《婴童类萃》
  22. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  23. 择食《中医词典》
  24. 躁狂抑郁性精神病先兆《中医疾病预测》
  25. 择收生婆《医宗金鉴》
  26. 躁狂抑郁性精神病《老年百病防治》
  27. 择收生婆《妇科心法要诀》
  28. 躁狂抑郁性疾病《默克家庭诊疗手册》
  29. 择医宜谨《友渔斋医话》
  30. 躁狂《中医名词词典》
  31. 迮毒汤《三因极一病证方论》


护理心理学正在推动着护理学的发展_《医学心理学》_中医杂集_【岐黄之术】

二、护理心理学正在推动着护理学的发展
在线购买《医学心理学》正版书籍

二、护理心理学正在推动着护理学的发展

  • 上一页
  • 目录
  • 相关
  • 下一页

护理与医疗，犹如一辆车的两人轮子，相辅相成，推动着临床医学的发展。尽管在理论和实践上都有大量事例足以说明护理与医疗同等重要，但人们独尊医疗忽视护理的观念还是根深蒂固的。在日本，过去曾把护理人员称为“看护妇”，把护理工作做为医疗工作的附属部分，结果阻碍了医学事业的发展。目前多数国家提高了护理工作的社会地位，护理科学也得到了迅速的发展。分析我国医学界的现状，重医疗、轻护理的现象还是相当严重的，甚至有人认为护理不是一门独立的科学。目前我国编着的护理学，大都没有摆脱单纯生物医学模式的影响，讲的是生物医学，强调的是生理护理的技术操作。这样的护理学显然落后于当代医学的发展。要想使我国的护理学尽快发展成为一门推动医学发展的崭新科学，不仅要善于综合运用基础医学、临床医学和预防医学的有关理论知识和技术，还必须大力吸收社会医学和护理心理学的有关内容。护理心理学的发展，必将逐步使生理护理和心理护理融为一体，使护理学成为一门崭新的科学。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏29－1 责任制护理的概念及内容
  • 当前页：二、护理心理学正在推动着护理学的发展
  • 下一页：三、护理心理学有助于提高护理质量
<<< 返回本书目录
  1. 护理心理学的意义《医学心理学》
  2. 护理学的基本概念与研究范畴《基础护理学》
  3. 护理心理学的对象与任务《医学心理学》
  4. 护理业务技术管理与制度管理《基础护理学》
  5. 护理文书的记录《基础护理学》
  6. 护理职业道德与护士行为规范《基础护理学》
  7. 护理记录单《病历书写规范》
  8. 护龙解痰散【方剂大全】
  9. 护理记录单《病历书写规范》
  10. 护龙散【方剂大全】
  11. 护理计划单《病历书写规范》
  12. 护漏汤【方剂大全】
  13. 护理计划单《病历书写规范》
  14. 护眉神应散【方剂大全】
  15. 护理发展简史《基础护理学》
  16. 护面散【方剂大全】
  17. 护理对象――人的一般特性与护理原则《基础护理学》
  18. 护命丹【方剂大全】
  19. 护理程序的步骤及方法《基础护理学》
  20. 护命散【方剂大全】
  21. 护理病历《基础护理学》
  22. 护膜矾蜡丸【方剂大全】
  23. 护睛丸【方剂大全】
  24. 护膜散【方剂大全】
  25. 护金汤【方剂大全】
  26. 护内汤【方剂大全】
  27. 护肌膏【方剂大全】
  28. 护脾饮【方剂大全】
  29. 护患交往艺术《基础护理学》
  30. 护脐丸【方剂大全】
  1. 护理心理学正在推动着护理学的发展《医学心理学》
  2. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  3. 护理心理学正在推动着护理制度的改革《医学心理学》
  4. 护理心理学有助于提高护理质量《医学心理学》
  5. 护理学《中国医学通史》
  6. 护理心理学的意义《医学心理学》
  7. 护理学《中国医学通史》
  8. 护理心理学的任务《医学心理学》
  9. 护理学的基本概念与研究范畴《基础护理学》
  10. 护理心理学的对象《医学心理学》
  11. 护理业务技术管理的内容与原则《基础护理学》
  12. 护理记录单《病历书写规范》
  13. 护理业务技术管理与制度管理《基础护理学》
  14. 护理记录单《病历书写规范》
  15. 护理诊断《基础护理学》
  16. 护理计划单《病历书写规范》
  17. 护理职业道德与护士行为规范《基础护理学》
  18. 护理计划单《病历书写规范》
  19. 护理制度管理《基础护理学》
  20. 护理计划《基础护理学》
  21. 护理质量管理《基础护理学》
  22. 护理估计《基础护理学》
  23. 护脐法《达生编》
  24. 护理发展简史《基础护理学》
  25. 护身禁法《千金翼方》
  26. 护理对象――人的一般特性与护理原则《基础护理学》
  27. 护士的心理品质《医学心理学》
  28. 护理程序的步骤及方法《基础护理学》
  29. 护士素质《基础护理学》
  30. 护理病历《基础护理学》
  31. 护士心理品质的培养《医学心理学》


护理心理学有助于提高护理质量_《医学心理学》_中医杂集_【岐黄之术】

三、护理心理学有助于提高护理质量
在线购买《医学心理学》正版书籍

三、护理心理学有助于提高护理质量

  • 上一页
  • 目录
  • 相关
  • 下一页

目前我国护理界迫切需要护理心理学。只有护理心理学发展起来，普及开来，医护人员才能懂得病人的心理活动规律，才能采取相应技术进行心理护理。只有全面地认识疾病和病人，并以此为依据进行全面恰当的护理，才能使病人感到生理上舒适、心理上舒畅，从而大大提高护理质量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、护理心理学正在推动着护理学的发展
  • 当前页：三、护理心理学有助于提高护理质量
  • 下一页：四、护理心理学有助于提高医护人员的整体医学观念
<<< 返回本书目录
  1. 护理心理学的意义《医学心理学》
  2. 护理学的基本概念与研究范畴《基础护理学》
  3. 护理心理学的对象与任务《医学心理学》
  4. 护理业务技术管理与制度管理《基础护理学》
  5. 护理文书的记录《基础护理学》
  6. 护理职业道德与护士行为规范《基础护理学》
  7. 护理记录单《病历书写规范》
  8. 护龙解痰散【方剂大全】
  9. 护理记录单《病历书写规范》
  10. 护龙散【方剂大全】
  11. 护理计划单《病历书写规范》
  12. 护漏汤【方剂大全】
  13. 护理计划单《病历书写规范》
  14. 护眉神应散【方剂大全】
  15. 护理发展简史《基础护理学》
  16. 护面散【方剂大全】
  17. 护理对象――人的一般特性与护理原则《基础护理学》
  18. 护命丹【方剂大全】
  19. 护理程序的步骤及方法《基础护理学》
  20. 护命散【方剂大全】
  21. 护理病历《基础护理学》
  22. 护膜矾蜡丸【方剂大全】
  23. 护睛丸【方剂大全】
  24. 护膜散【方剂大全】
  25. 护金汤【方剂大全】
  26. 护内汤【方剂大全】
  27. 护肌膏【方剂大全】
  28. 护脾饮【方剂大全】
  29. 护患交往艺术《基础护理学》
  30. 护脐丸【方剂大全】
  1. 护理心理学有助于提高护理质量《医学心理学》
  2. 护理心理学的意义《医学心理学》
  3. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  4. 护理心理学的任务《医学心理学》
  5. 护理心理学正在推动着护理学的发展《医学心理学》
  6. 护理心理学的对象《医学心理学》
  7. 护理心理学正在推动着护理制度的改革《医学心理学》
  8. 护理记录单《病历书写规范》
  9. 护理学《中国医学通史》
  10. 护理记录单《病历书写规范》
  11. 护理学《中国医学通史》
  12. 护理计划单《病历书写规范》
  13. 护理学的基本概念与研究范畴《基础护理学》
  14. 护理计划单《病历书写规范》
  15. 护理业务技术管理的内容与原则《基础护理学》
  16. 护理计划《基础护理学》
  17. 护理业务技术管理与制度管理《基础护理学》
  18. 护理估计《基础护理学》
  19. 护理诊断《基础护理学》
  20. 护理发展简史《基础护理学》
  21. 护理职业道德与护士行为规范《基础护理学》
  22. 护理对象――人的一般特性与护理原则《基础护理学》
  23. 护理制度管理《基础护理学》
  24. 护理程序的步骤及方法《基础护理学》
  25. 护理质量管理《基础护理学》
  26. 护理病历《基础护理学》
  27. 护脐法《达生编》
  28. 护睛水《中医词典》
  29. 护身禁法《千金翼方》
  30. 护睛《明目至宝》
  31. 护士的心理品质《医学心理学》


护理心理学有助于提高医护人员的整体医学观念_《医学心理学》_中医杂集_【岐黄之术】

四、护理心理学有助于提高医护人员的整体医学观念
在线购买《医学心理学》正版书籍

四、护理心理学有助于提高医护人员的整体医学观念

  • 上一页
  • 目录
  • 相关
  • 下一页

病人是躯体生理活动与心理活动的统一体，医疗与护理又密不可分地统一在病理变化的全过程。医中有护，护中有医，这是符合实际情况的。因此，认为只有护士需要学护理心理学的观点是片面的。

医生、护士学习护理心理学是提高医疗护理质量的需要。医生、护士服务的对象是病人，病人是有复杂心理活动的人，要想为病人服务得好，就必须了解病人的心理活动，并依据病人的心理活动规律采取恰当的医疗和护理措施，才能使病人感到满意。病人的良好心理状态可以促进良好的生理状态，良好的生理状态又促进良好的心理状态，造成身心之间的良好循环，促进病程向健康方向发展，从而大大提高了医疗和护理质量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、护理心理学有助于提高护理质量
  • 当前页：四、护理心理学有助于提高医护人员的整体医学观念
  • 下一页：一、护理心理学的对象
<<< 返回本书目录
  1. 护理心理学的意义《医学心理学》
  2. 护理学的基本概念与研究范畴《基础护理学》
  3. 护理心理学的对象与任务《医学心理学》
  4. 护理业务技术管理与制度管理《基础护理学》
  5. 护理文书的记录《基础护理学》
  6. 护理职业道德与护士行为规范《基础护理学》
  7. 护理记录单《病历书写规范》
  8. 护龙解痰散【方剂大全】
  9. 护理记录单《病历书写规范》
  10. 护龙散【方剂大全】
  11. 护理计划单《病历书写规范》
  12. 护漏汤【方剂大全】
  13. 护理计划单《病历书写规范》
  14. 护眉神应散【方剂大全】
  15. 护理发展简史《基础护理学》
  16. 护面散【方剂大全】
  17. 护理对象――人的一般特性与护理原则《基础护理学》
  18. 护命丹【方剂大全】
  19. 护理程序的步骤及方法《基础护理学》
  20. 护命散【方剂大全】
  21. 护理病历《基础护理学》
  22. 护膜矾蜡丸【方剂大全】
  23. 护睛丸【方剂大全】
  24. 护膜散【方剂大全】
  25. 护金汤【方剂大全】
  26. 护内汤【方剂大全】
  27. 护肌膏【方剂大全】
  28. 护脾饮【方剂大全】
  29. 护患交往艺术《基础护理学》
  30. 护脐丸【方剂大全】
  1. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  2. 护理心理学有助于提高护理质量《医学心理学》
  3. 护理心理学正在推动着护理学的发展《医学心理学》
  4. 护理心理学的意义《医学心理学》
  5. 护理心理学正在推动着护理制度的改革《医学心理学》
  6. 护理心理学的任务《医学心理学》
  7. 护理学《中国医学通史》
  8. 护理心理学的对象《医学心理学》
  9. 护理学《中国医学通史》
  10. 护理记录单《病历书写规范》
  11. 护理学的基本概念与研究范畴《基础护理学》
  12. 护理记录单《病历书写规范》
  13. 护理业务技术管理的内容与原则《基础护理学》
  14. 护理计划单《病历书写规范》
  15. 护理业务技术管理与制度管理《基础护理学》
  16. 护理计划单《病历书写规范》
  17. 护理诊断《基础护理学》
  18. 护理计划《基础护理学》
  19. 护理职业道德与护士行为规范《基础护理学》
  20. 护理估计《基础护理学》
  21. 护理制度管理《基础护理学》
  22. 护理发展简史《基础护理学》
  23. 护理质量管理《基础护理学》
  24. 护理对象――人的一般特性与护理原则《基础护理学》
  25. 护脐法《达生编》
  26. 护理程序的步骤及方法《基础护理学》
  27. 护身禁法《千金翼方》
  28. 护理病历《基础护理学》
  29. 护士的心理品质《医学心理学》
  30. 护睛水《中医词典》
  31. 护士素质《基础护理学》


护理心理学的对象_《医学心理学》_中医杂集_【岐黄之术】

一、护理心理学的对象
在线购买《医学心理学》正版书籍

一、护理心理学的对象

  • 上一页
  • 目录
  • 相关
  • 下一页

护理心理学（nursing-psychology）是护理学与心理学相结合而形成的一门应用科学。它既是医学心理学中的一个分支，又是护理学的重要组成部分。护理心理学的研究对象是护理工作中的心理问题，即研究病人的心理活动规律及其相应的最佳心理护理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、护理心理学有助于提高医护人员的整体医学观念
  • 当前页：一、护理心理学的对象
  • 下一页：专栏29－2 弗洛伦斯．南丁格尔生平简介
<<< 返回本书目录
  1. 护理文书的记录《基础护理学》
  2. 护理心理学的对象与任务《医学心理学》
  3. 护理记录单《病历书写规范》
  4. 护理心理学的意义《医学心理学》
  5. 护理记录单《病历书写规范》
  6. 护理学的基本概念与研究范畴《基础护理学》
  7. 护理计划单《病历书写规范》
  8. 护理业务技术管理与制度管理《基础护理学》
  9. 护理计划单《病历书写规范》
  10. 护理职业道德与护士行为规范《基础护理学》
  11. 护理发展简史《基础护理学》
  12. 护龙解痰散【方剂大全】
  13. 护理对象――人的一般特性与护理原则《基础护理学》
  14. 护龙散【方剂大全】
  15. 护理程序的步骤及方法《基础护理学》
  16. 护漏汤【方剂大全】
  17. 护理病历《基础护理学》
  18. 护眉神应散【方剂大全】
  19. 护睛丸【方剂大全】
  20. 护面散【方剂大全】
  21. 护金汤【方剂大全】
  22. 护命丹【方剂大全】
  23. 护肌膏【方剂大全】
  24. 护命散【方剂大全】
  25. 护患交往艺术《基础护理学》
  26. 护膜矾蜡丸【方剂大全】
  27. 护骨散【方剂大全】
  28. 护膜散【方剂大全】
  29. 护骨膏【方剂大全】
  30. 护内汤【方剂大全】
  1. 护理心理学的对象《医学心理学》
  2. 护理记录单《病历书写规范》
  3. 护理心理学的任务《医学心理学》
  4. 护理记录单《病历书写规范》
  5. 护理心理学的意义《医学心理学》
  6. 护理计划单《病历书写规范》
  7. 护理心理学有助于提高护理质量《医学心理学》
  8. 护理计划单《病历书写规范》
  9. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  10. 护理计划《基础护理学》
  11. 护理心理学正在推动着护理学的发展《医学心理学》
  12. 护理估计《基础护理学》
  13. 护理心理学正在推动着护理制度的改革《医学心理学》
  14. 护理发展简史《基础护理学》
  15. 护理学《中国医学通史》
  16. 护理对象――人的一般特性与护理原则《基础护理学》
  17. 护理学《中国医学通史》
  18. 护理程序的步骤及方法《基础护理学》
  19. 护理学的基本概念与研究范畴《基础护理学》
  20. 护理病历《基础护理学》
  21. 护理业务技术管理的内容与原则《基础护理学》
  22. 护睛水《中医词典》
  23. 护理业务技术管理与制度管理《基础护理学》
  24. 护睛《明目至宝》
  25. 护理诊断《基础护理学》
  26. 护患交往艺术《基础护理学》
  27. 护理职业道德与护士行为规范《基础护理学》
  28. 护肤《家庭医学百科·预防保健篇》
  29. 护理制度管理《基础护理学》
  30. 护儿方《济阴纲目》
  31. 护理质量管理《基础护理学》


弗洛伦斯．南丁格尔生平简介_《医学心理学》_中医杂集_【岐黄之术】

专栏29－2 弗洛伦斯．南丁格尔生平简介
在线购买《医学心理学》正版书籍

专栏29－2 弗洛伦斯．南丁格尔生平简介

  • 上一页
  • 目录
  • 相关
  • 下一页

弗．南丁格尔（Florence Nightingale (1820～1910)），1820年5月12日出生在英国显赫的名门贵族的家庭里。其父母均有较高的文化教养，经常带领她和她的姐姐到欧洲各地观光游览。她自幼聪慧好学、思想敏捷，善于观察，乐于思考。少女时代，她就广见卓识，并掌握了德、法、意等国语言。大学期间，她品学兼优，尤其擅长数、理、化、统计学及社会经济学等学科，是位有理想有抱负的女青年。她性情温和、心地善良，乐于救助病痛者，邻里之间有残、弱、病者，她经常给予帮助。当时她的做法是与她的家庭声望不相称的。当时的英国虽已进入资本主义社会，但等级观念和封建意识仍很浓厚，像她这样的贵族小姐，理所应当地是当贵族夫人。但南丁格尔不甘落入传统的世俗之中，在社会、家庭与个人理想极度矛盾之时，她在日记中写道：“①做主妇？②当文学家？③当护士？还是当护士”。1850年，她获悉在德国莱茵河畔的凯瑟沃兹城内由傅立德夫妇主办的医院讲授护理与伦理学的课程，非常高兴。翌年，她已31岁，毅然冲破家庭阻拦和贵族阶层的讥讽参加了该院为期四个月的短训班。从此，她做为一名强者主宰了自己的命运，在自己理想的道路上开拓着护理工作。1853年她被聘为英国妇女医院院长。当年克里米亚战争爆发，她立即率领38名护士奔赴战地医院进行救护工作，伤员死亡率由50％下降到2.2％。直到战争结束，战地医院解散，她才于1856年11月返回祖国，着手著书立说。1858年她写出了《医院札记》，1859年又写出了《护理的艺术》。这两部著作对以后的医院管理尤其是护理管理的发展起了巨大作用。与此同时，她还致力于创办护士学校，培养具有科学知识、护理技术和良好护理素质的人材。

南丁格尔享年90岁，于1910年8月病逝。为永远纪念她的光辉业绩，红十字会国际委员会决定每两年颁发一次南丁格尔奖章，以鼓励广大护士热爱护理事业。1912年，国院护士会成立南丁格尔国际基金社,设立奖学金，资助各国作出卓越贡献的护士进一步进修深造。同年，国际护士会又决定以南丁格尔的生日－5月12日为国际护士节。

把护理工作中的心理学问题做为一门科学对象来研究，只不过才有二十多年的历史。以往的护理工作在生物医学模式的影响下，以疾病为中心，多从生理护理方面进行研究，现在看来很片面的。因为人是既有躯体又有精神，既有复杂的生理活动，又有复杂的心理活动的统一整体。人在躯体上患了疾病，心理上必有反应，人的积极的或消极的心理状态，对躯体的生理状况也必然有影响。所以，生理护理与心理护理应当兼顾，应当统一。实际上，早在一百多年前护理学的先驱－弗罗伦斯.南丁格尔（1820～1911）就已阐述这一观点。她说：“护理工作的对象，不是冷冰冰的石块、木头和纸片，而是有热血和生命的人类。”但是，由于当时生物医学模式正处于兴旺发达时期，因而护理学渐渐偏离了南丁格尔的思想，把病人当成石块、木头和纸片，当“机器”来维修护理。只是到了近20年，随着医学心理学的发展，护理学也与心理学逐渐融合起来，形成专门研究心理护理的护理心理学。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、护理心理学的对象
  • 当前页：专栏29－2 弗洛伦斯．南丁格尔生平简介
  • 下一页：二、护理心理学的任务
<<< 返回本书目录
  1. 弗郎西丝菌肺炎【疾病大全】
  2. 伏《脉确》
  3. 敷痔神膏【方剂大全】
  4. 伏（阴）《濒湖脉学》
  5. 敷药铁箍散【方剂大全】
  6. 伏冲解《研经言》
  7. 敷药神功散【方剂大全】
  8. 伏毒梅疮《医门补要》
  9. 敷药散【方剂大全】
  10. 伏格特-小柳-原田综合征【疾病大全】
  11. 敷药瞿麦散【方剂大全】
  12. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  13. 敷药六仙散【方剂大全】
  14. 伏虎丹【方剂大全】
  15. 敷药类《外科全生集》
  16. 伏虎散【方剂大全】
  17. 敷药解毒散【方剂大全】
  18. 伏火二气丹【方剂大全】
  19. 敷药合掌散【方剂大全】
  20. 伏火水银硫黄紫粉丹【方剂大全】
  21. 敷药方《外科传薪集》
  22. 伏火四神丹【方剂大全】
  23. 敷药法《针灸学》
  24. 伏火四种玉粉丹【方剂大全】
  25. 敷药大枫子膏【方剂大全】
  26. 伏火太阳丹【方剂大全】
  27. 敷药必效散【方剂大全】
  28. 伏火雄黄丸【方剂大全】
  29. 敷药【方剂大全】
  30. 伏火玄石柜灵砂丹【方剂大全】
  1. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  2. 敷熨法《古今医统大全》
  3. 伏《中医词典》
  4. 敷药方《外科传薪集》
  5. 伏《脉确》
  6. 敷药方《冯氏锦囊秘录》
  7. 伏《三指禅》
  8. 敷药方《冯氏锦囊秘录》
  9. 伏（阴）《濒湖脉学》
  10. 敷药法《针灸学》
  11. 伏白《中医词典》
  12. 敷药发泡法《中医词典》
  13. 伏冲《中医名词词典》
  14. 敷药拔风害人说《医学三字经》
  15. 伏冲解《研经言》
  16. 敷药《外科全生集》
  17. 伏冲之脉《中医词典》
  18. 敷药《急救广生集》
  19. 伏虫病《中医词典》
  20. 敷药《三因极一病证方论》
  21. 伏毒梅疮《医门补要》
  22. 敷药《古今医统大全》
  23. 伏鼓《中医词典》
  24. 敷药《中医词典》
  25. 伏寒触发与伤寒时温脉证并病机异同《伤寒补例》
  26. 敷阳固精丸《奇方类编》
  27. 伏寒喉痹《中医词典》
  28. 敷眼药《审视瑶函》
  29. 伏寒喉痈《中医词典》
  30. 敷眼药《古今医统大全》
  31. 伏寒喉痈《喉科指掌》


护理心理学的任务_《医学心理学》_中医杂集_【岐黄之术】

二、护理心理学的任务
在线购买《医学心理学》正版书籍

二、护理心理学的任务

  • 上一页
  • 目录
  • 相关
  • 下一页

护理心理学的任务是把心理学的基本理论和技术运用于临床护理，指导医护人员依据病人的心理活动规律做好心理护理。为实现这一任务，护理心理学必须深入研究如下三个方面的内容：

（一）研究心身交互作用对心身健康的影响

护理心理学必须深入研究人们的心理活动对躯体生理活动的影响，从而揭示疾病与心理因素之间的内在联系。医护人员只有认识并掌握了这其中的规律，才能自觉地采取恰当措施进行心理护理。在本书的有关篇章中已经就心理因素对健康或疾病的影响作了详细阐述。护理心理学不仅要吸收这方面的内容，结合护理工作的实际加以运用，还应着重研究人在患病之后所引起的各种心理反应。

（二）研究病人的心理活动特点

深入研究病人的一般心理活动规律和特殊的心理表现，并依据其心理需要，采取恰当措施实施最佳心理护理是护理心理学需要研究的一项主要内容。显然，这是一项复杂而又繁重的任务。正如南丁格尔说的：“人是各种各样的，由于社会职业、地位、民族、信仰、生活习惯和文化程度不同，所得的疾病与病情也不同，要使千差万别的人都能达到治疗或康复所需要的最佳身心状态，本身就是一项最精细的艺术。”

（三）研究干预病人心理活动的理论与技术

人的心理是客观现实在头脑中的反映。它既有主观性，又有客观性；既有稳定性，又有可塑性。病人心理活动寓于每个病人的头脑之中，完全了解他们的心理活动是有困难的。但他们的心理活动又自觉地表现在言谈举止等行为活动之中，因而了解并掌握病人的心理活动又是可能的。病人对疾病和其它事物都有主观见解，有些甚至很难改变，但是，当采取恰当的方法又是可以干预病人心理活动的。因此，护理心理学不仅要研究病人的心理活动规律，还要在此基础上进一步研究干预病人心理活动的理论与技术。例如，权威性的劝说和解释可以改变病人的认知方式；感人肺腑的温暖和热情可以转变病人的情绪状态；热情的鼓励和支持可以使病人焕发斗志，振作精神；巧妙的积极暗示又可以使病人按照医护人员的意志行事。类似这些干预病人心理活动的理论和技术，乃是护理心理学的又一项十分重要的任务。

（四）研究医护人员的心理品质及培养

医护人员通过医疗和护理为病人减轻疾苦，并使之安全与舒适，这是一项崇高的职业。要做好这项工作，就要求医护人员必须具备一系列良好的心理品质。比如，对病人要有同情心，尊敬和体贴他们；对病人的需要要认真对待，尽量给予满足；在工作中要表现出高度的责任心和精湛娴熟的医疗护理技术，以增强病人的安全感。甚至连医护人员的言谈举止、仪表修饰都应十分讲究，以便给病人带来“白衣天使”的崇高形象，从而使病人在心理上增强战胜疾病的信心和力量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏29－2 弗洛伦斯．南丁格尔生平简介
  • 当前页：二、护理心理学的任务
  • 下一页：一、护士的心理品质
<<< 返回本书目录
  1. 护理心理学的对象与任务《医学心理学》
  2. 护理心理学的意义《医学心理学》
  3. 护理文书的记录《基础护理学》
  4. 护理学的基本概念与研究范畴《基础护理学》
  5. 护理记录单《病历书写规范》
  6. 护理业务技术管理与制度管理《基础护理学》
  7. 护理记录单《病历书写规范》
  8. 护理职业道德与护士行为规范《基础护理学》
  9. 护理计划单《病历书写规范》
  10. 护龙解痰散【方剂大全】
  11. 护理计划单《病历书写规范》
  12. 护龙散【方剂大全】
  13. 护理发展简史《基础护理学》
  14. 护漏汤【方剂大全】
  15. 护理对象――人的一般特性与护理原则《基础护理学》
  16. 护眉神应散【方剂大全】
  17. 护理程序的步骤及方法《基础护理学》
  18. 护面散【方剂大全】
  19. 护理病历《基础护理学》
  20. 护命丹【方剂大全】
  21. 护睛丸【方剂大全】
  22. 护命散【方剂大全】
  23. 护金汤【方剂大全】
  24. 护膜矾蜡丸【方剂大全】
  25. 护肌膏【方剂大全】
  26. 护膜散【方剂大全】
  27. 护患交往艺术《基础护理学》
  28. 护内汤【方剂大全】
  29. 护骨散【方剂大全】
  30. 护脾饮【方剂大全】
  1. 护理心理学的任务《医学心理学》
  2. 护理心理学的对象《医学心理学》
  3. 护理心理学的意义《医学心理学》
  4. 护理记录单《病历书写规范》
  5. 护理心理学有助于提高护理质量《医学心理学》
  6. 护理记录单《病历书写规范》
  7. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  8. 护理计划单《病历书写规范》
  9. 护理心理学正在推动着护理学的发展《医学心理学》
  10. 护理计划单《病历书写规范》
  11. 护理心理学正在推动着护理制度的改革《医学心理学》
  12. 护理计划《基础护理学》
  13. 护理学《中国医学通史》
  14. 护理估计《基础护理学》
  15. 护理学《中国医学通史》
  16. 护理发展简史《基础护理学》
  17. 护理学的基本概念与研究范畴《基础护理学》
  18. 护理对象――人的一般特性与护理原则《基础护理学》
  19. 护理业务技术管理的内容与原则《基础护理学》
  20. 护理程序的步骤及方法《基础护理学》
  21. 护理业务技术管理与制度管理《基础护理学》
  22. 护理病历《基础护理学》
  23. 护理诊断《基础护理学》
  24. 护睛水《中医词典》
  25. 护理职业道德与护士行为规范《基础护理学》
  26. 护睛《明目至宝》
  27. 护理制度管理《基础护理学》
  28. 护患交往艺术《基础护理学》
  29. 护理质量管理《基础护理学》
  30. 护肤《家庭医学百科·预防保健篇》
  31. 护脐法《达生编》


护士的心理品质_《医学心理学》_中医杂集_【岐黄之术】

一、护士的心理品质
在线购买《医学心理学》正版书籍

一、护士的心理品质

  • 上一页
  • 目录
  • 相关
  • 下一页

做一名合格的护士，应当具备良好的心理品质。兹列出如下十条：

1．高尚的道德和真挚的同情心护士职业道德的核心是“利他”和“助人”。具有高尚道德的护士，就会自觉自愿、竭尽全力地去为病人解除痛苦。而且，在这种情感的支配下，才能够设身处地地为病人着想，以病人的忧而忧，以病人的乐而乐，形成真挚的同情心。

2．敏锐的观察力护士敏锐的观察力对从病人身上获取直观资料，判断病人需要，帮助医生诊断病情，评价治疗和护理效果，以及预计可能发生的问题等都具有非常重要的意义。

敏锐的观察力，不仅可以从病人呼吸、脉搏、体温、皮肤颜色、口唇干燥或湿润等情况获取病人的信息，而且对病人的面部表情、行为举止、哭泣声、叹息声、呻呤声、咳嗽声等都有敏锐的觉察，能预感到病人的疾苦和需要。

3．准确的记忆力良好的记忆品质包括记忆的敏捷性、持久性、准确性和准备性等。诚然，护士对这四种记忆品质都是应当加强培养的，但按职业性质的要求而言，更要具备记忆准确性。这是因为：第一，护士应当严格执行医嘱，打针、发药、查体温、数脉搏等。每项任务都必须数量化，而且数量要求准确。如果一旦记忆不准确，数量出差错，轻则贻误病情，重则造成严重责任事故。第二，护士面对许多病人，病人又是经常变动的，病情又是不断变化的，护理计划也在不断地改变，用药品种和数量也在经常地改变，如果一旦相互混淆，前后泛化，也会酿成不堪设想的后果。所以，护士要做到准确安全的护理，减少差错和避免差错，非下功夫培养记忆的准确性不可。

4．思维的独立性过去那种护士只是执行医嘱，打针、送药，无须独立思考是错误的。国外的护理专家认为，现代护理的独立功能占70％左右，而依赖功能只有30％左右。因为护理工作对象是互不相同的病人，每个病人的疾病又时刻处于动态的变化之中，虽然医嘱是医生思维的结果，一般说来是合乎客观规律的，应当坚决执行。但是，认识落后于存在，这也是经常发生的客观事实。护士如果象“机器人”那样执行医嘱，缺乏思维的独立性，也同样会在盲目执行中出现差错或事故。再说，人的思维都有各自的局限性，尤其是缺乏临床经验的医生更如此。所以，有独立思维品质的护士并不把医生的医嘱当成金科玉律，而是先按医生的思路去思考，再在病程的动态变化之中发现问题，运用求异思维方式去独立分析，然后提出自己的观点。尤其当前所推行的责任制护理，要求充分发挥护理独立功能，要求对每个病人作出准确的护理诊断，拟订全面的护理计划。所以，更要求护士具备思维的独立性。临床上那些经常给医疗、护理上“堵漏洞”的好护士，大都是具有独立思维品质的人。

5．“注意”的灵活性护士工作头绪繁杂，病人的病情又变化多端，所以这项工作要求护士应当具备“注意”的全部优秀品质。因为只有具备“注意”的稳定性，才能使护士沉着稳重，为病人长时间地做某项处置；只有具备了“注意”的广阔性（即注意广度），才能“眼观六路、耳听八方”，把自己繁杂的工作内容“尽收眼底”、心中有数；只有具备了“注意”集中性，才能聚精会神做某项护理工作（如摆药或某项精细处置）而不被其它信息干扰而分心；也只有“注意”分配的能力好，才能对病人一边处置、一边观察、一边思考、一边谈话，做好“整体”的护理。在上述“注意”的优良品质中，最为重要的还是“注意”的灵活性。因为护理工作头绪多，紧急情况多，意外事情多，经常是在有限的时间内从一项工作转向另一项工作，要做到每一项工作之间清清楚楚，准确无误和互不干扰，靠的就是“注意”的高度灵活性。

6．积极而又稳定的情绪护士的情绪变化，尤其是面部表情对病人及其家属都有直接的感染作用，这是每个护士都应当意识到的。护士积极的情绪，和善可敬的表情和举止，不仅能够调节病房或治疗环境的气氛，而且能唤起病人治病的信心，增强安全感。另外，人人都会受挫折，人人都有不顺心、不愉快的时候，护士工作也在所难免。这更要求护士对自己的情绪、情感加强调节控制的能力，做到急事不慌、纠缠不怒、悲喜有节、激情含而不露，以保持病房或治疗环境愉快情绪的稳定性。

7．良好的性格性格是一个人对人、对事、对自己比较稳固的态度体系以及与之相适应的习惯化的行为方式。护士应当具备的性格特征主要是：对病人诚恳、正直、热情、有礼、匀于助人等；对工作应当是满腔热情，认真负责、机智、果断、沉着冷静、作风严谨、干净利落等；对自己来说，应当是开朗而又稳重、自尊而又大方、自爱而又自强等。

8．美好的语言语言是一个人思想的物质外壳，要想做到语言美，首先要心灵美。但这还不够，因为语言的表达是一个技巧，是一项艺术，必须认真学习，加强锻炼才能做到。谈话要态度自然、有礼貌、不高声叫喊，不命令式地直呼姓名和床号，与病人交谈时，一般少用病人不大懂的医学专门术语。

9．娴熟的技术对娴熟的护理操作技术要求是：一要稳，即动作轻柔、协调、灵巧、稳妥、有条有理，这不仅使人获得安全感，而且给人以美的感受；二要准，即动作严格按照护理常规办事，操作起来准确无误，恰到好处；三要快，即动作熟练、手疾眼快、干净利落，用较少的时间高质量地完成操作任务；四要好，即质量高、效果好、病人满意、自己也满意。在医疗护理工作中，时间常和生命联结在一起。娴熟的技术往往能赢来安全，救得生命。

10．人际关系好在社会上，人与人之间的交往，是相互的给予；而医务人员和病人的交往，只有无私的给予而别无他求。对护士来说，他在整个医疗工作中处于人际交往的中心地位，扮演着举足轻重的特殊角色。因为护士与病人接触的时间最多，护士与病人家属的联系也比医生多，护士与医生在工作上又必须密切合作。这些复杂的多角联系，显示了护士人际关系的重要性。护士与病人之间人际关系好，有利于病人身心健康，有助于医疗护理计划的顺利执行；护士与病人家属的关系搞得好，就能更深入地了解病人情况，并可发挥家属的积极性。医院与家庭结合起来，为病人尽快恢复健康创造有利的条件。护士与医生的关系好，就会在医疗护理过程中配合默契，得心应手。有人认为，护士职业成功的最主要因素，是护士与他周围人的相处能力。这种说法不无道理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、护理心理学的任务
  • 当前页：一、护士的心理品质
  • 下一页：二、护士心理品质的培养
<<< 返回本书目录
  1. 护生草《本草纲目》完整版
  2. 护士的心理品质与培养《医学心理学》
  3. 护肾汤【方剂大全】
  4. 护士素质《基础护理学》
  5. 护身汤【方剂大全】
  6. 护首汤【方剂大全】
  7. 护身禁法《千金翼方》
  8. 护胎《幼幼集成》
  9. 护舌丹【方剂大全】
  10. 护胎白药子散【方剂大全】
  11. 护脐丸【方剂大全】
  12. 护胎法《丹台玉案》
  13. 护脾饮【方剂大全】
  14. 护胎方【方剂大全】
  15. 护内汤【方剂大全】
  16. 护胎救生散【方剂大全】
  17. 护膜散【方剂大全】
  18. 护胎散【方剂大全】
  19. 护膜矾蜡丸【方剂大全】
  20. 护胎说《儿科萃精》
  21. 护命散【方剂大全】
  22. 护胎说《医旨绪余》
  23. 护命丹【方剂大全】
  24. 护胎饮【方剂大全】
  25. 护面散【方剂大全】
  26. 护胃承气汤【方剂大全】
  27. 护眉神应散【方剂大全】
  28. 护心草【中药大全】
  29. 护漏汤【方剂大全】
  30. 护心丹【方剂大全】
  1. 护士的心理品质《医学心理学》
  2. 护身禁法《千金翼方》
  3. 护士素质《基础护理学》
  4. 护脐法《达生编》
  5. 护士心理品质的培养《医学心理学》
  6. 护理质量管理《基础护理学》
  7. 护胎《幼幼集成》
  8. 护理制度管理《基础护理学》
  9. 护胎法《丹台玉案》
  10. 护理职业道德与护士行为规范《基础护理学》
  11. 护胎法方《回生集》
  12. 护理诊断《基础护理学》
  13. 护胎方《妇人大全良方》
  14. 护理业务技术管理与制度管理《基础护理学》
  15. 护胎说《儿科萃精》
  16. 护理业务技术管理的内容与原则《基础护理学》
  17. 护胎说《医旨绪余》
  18. 护理学的基本概念与研究范畴《基础护理学》
  19. 护心软骨《中医词典》
  20. 护理学《中国医学通史》
  21. 护心散《外科全生集》
  22. 护理学《中国医学通史》
  23. 护心至宝丹《医学衷中参西录》
  24. 护理心理学正在推动着护理制度的改革《医学心理学》
  25. 护养《针灸大成》
  26. 护理心理学正在推动着护理学的发展《医学心理学》
  27. 护养《医述》
  28. 护理心理学有助于提高医护人员的整体医学观念《医学心理学》
  29. 护养《婴儿论》
  30. 护理心理学有助于提高护理质量《医学心理学》
  31. 护养（幼幼汇集 上）《古今医统大全》


护士心理品质的培养_《医学心理学》_中医杂集_【岐黄之术】

二、护士心理品质的培养
在线购买《医学心理学》正版书籍

二、护士心理品质的培养

  • 上一页
  • 目录
  • 相关
  • 下一页

护士的优良心理品质并非生来就有的，而是靠崇高的理想和坚强的意志，并在实践中刻苦磨练慢慢发展和培养起来的。

1．树立献身护理事业的崇高理想要想成为一名优秀护士，具有优良心理品质，就必须首先树立起热爱护理事业，并为护理事业而献身的崇高理想。这是因为：第一，只有这崇高的理想，才能理解护理工作的价值和意义，才能懂得为什么工作和应当怎样工作，从而为了实现自己的理想而主动自觉地加强优良品质的培养。第二，只有树立起这崇高的理想，才有真正爱护并尊重自己的工作对象，把解除病人痛苦为己任，想人之所想，急病人之所急，痛病人之所痛。基于这种高尚的道德情操，就会自觉地注意使自己的心理品质更好地适应病人的需要。第三，只有树立起献身护理事业的崇高理想，才能对搞好护理工作产生浓厚的兴趣。不但能愉快积极地工作，还能孜孜不倦地探索研究。乐于发现问题，改进工作，力求把工作做昨精益求精。

2．学习有关理论知识为了培养优良的心理品质，必须学习有关的理论知识。只有掌握优良心理品质的形成和发展变化规律，才能更快更好地培养起良好的优良心理品质。所以，除了学习心理学外，还应当学习社会学、伦理学和医务道德修养等有关知识。例如，“高尚的道德感、真挚的同情心”这一优良心理品质，严格说来它属于伦理学的范畴，但情感问题又是心理学的研究内容。

3．加强实践锻炼为了培养优良的心理品质，最关键的一环还是在实践中加强锻炼。为了在实践中取得更好的效果，应注意如下几点：

首先，实践一定要自觉。这是指在实践中要有意识地培养心理品质，即把实践视为培养锻炼心理品质的好机会和好场所。不然，终日忙忙碌碌，心中无数，即使参加实践，进步也不快。

其次，要在实践中不断进行评价。评价内容包括自我评价，与过去比，以了解自己的进步程度；与同志比，学人之长，避人之短；与病人及其家属的意见比，巩固成绩，克服不足。评价时还要和前面讲的十种优良心理品质比，因为这是在实践中锻炼培养的奋斗目标。

第三，自觉而又严格地遵守为做好护理工作制订的各项规章制度，而且力争把它变成自己习惯化了的行为。这本身也正是对优良心理品质的培养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、护士的心理品质
  • 当前页：二、护士心理品质的培养
  • 下一页：第一节　病人的一般心理活动
<<< 返回本书目录
  1. 护士素质《基础护理学》
  2. 护首汤【方剂大全】
  3. 护士的心理品质与培养《医学心理学》
  4. 护胎《幼幼集成》
  5. 护生草《本草纲目》完整版
  6. 护胎白药子散【方剂大全】
  7. 护肾汤【方剂大全】
  8. 护胎法《丹台玉案》
  9. 护身汤【方剂大全】
  10. 护胎方【方剂大全】
  11. 护身禁法《千金翼方》
  12. 护胎救生散【方剂大全】
  13. 护舌丹【方剂大全】
  14. 护胎散【方剂大全】
  15. 护脐丸【方剂大全】
  16. 护胎说《儿科萃精》
  17. 护脾饮【方剂大全】
  18. 护胎说《医旨绪余》
  19. 护内汤【方剂大全】
  20. 护胎饮【方剂大全】
  21. 护膜散【方剂大全】
  22. 护胃承气汤【方剂大全】
  23. 护膜矾蜡丸【方剂大全】
  24. 护心草【中药大全】
  25. 护命散【方剂大全】
  26. 护心丹【方剂大全】
  27. 护命丹【方剂大全】
  28. 护心胆【中药大全】
  29. 护面散【方剂大全】
  30. 护心夺命丹【方剂大全】
  1. 护士心理品质的培养《医学心理学》
  2. 护士素质《基础护理学》
  3. 护胎《幼幼集成》
  4. 护士的心理品质《医学心理学》
  5. 护胎法《丹台玉案》
  6. 护身禁法《千金翼方》
  7. 护胎法方《回生集》
  8. 护脐法《达生编》
  9. 护胎方《妇人大全良方》
  10. 护理质量管理《基础护理学》
  11. 护胎说《儿科萃精》
  12. 护理制度管理《基础护理学》
  13. 护胎说《医旨绪余》
  14. 护理职业道德与护士行为规范《基础护理学》
  15. 护心软骨《中医词典》
  16. 护理诊断《基础护理学》
  17. 护心散《外科全生集》
  18. 护理业务技术管理与制度管理《基础护理学》
  19. 护心至宝丹《医学衷中参西录》
  20. 护理业务技术管理的内容与原则《基础护理学》
  21. 护养《针灸大成》
  22. 护理学的基本概念与研究范畴《基础护理学》
  23. 护养《医述》
  24. 护理学《中国医学通史》
  25. 护养《婴儿论》
  26. 护理学《中国医学通史》
  27. 护养（幼幼汇集 上）《古今医统大全》
  28. 护理心理学正在推动着护理制度的改革《医学心理学》
  29. 护养法《保婴撮要》
  30. 护理心理学正在推动着护理学的发展《医学心理学》
  31. 护养法《幼科折衷》


病人的一般心理活动_《医学心理学》_中医杂集_【岐黄之术】

第一节　病人的一般心理活动
在线购买《医学心理学》正版书籍

第一节　病人的一般心理活动

  • 上一页
  • 目录
  • 相关
  • 下一页

病人一旦知道自己患了病，在心理上必然有反应，概括起来，病人易于产生如下各种心理活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、护士心理品质的培养
  • 当前页：第一节　病人的一般心理活动
  • 下一页：一、抑郁
<<< 返回本书目录
  1. 病人的一般心理活动《医学心理学》
  2. 病人入院护理《基础护理学》
  3. 病人的卧位与安全护理《基础护理学》
  4. 病人入院及出院的护理《基础护理学》
  5. 病人的膳食管理及护理《基础护理学》
  6. 病人营养与饮食护理《基础护理学》
  7. 病人的清洁、舒适与安全护理《基础护理学》
  8. 病乳《续名医类案》
  9. 病人的清洁、舒适护理《基础护理学》
  10. 病入膏肓《趣味中医》
  11. 病人出院护理《基础护理学》
  12. 病深而形色毛发有不变者篇《形色外诊简摩》
  13. 病人尺脉洪大《仁斋直指方论（附补遗）》
  14. 病深非浅药能治论《医学源流论》
  15. 病区环境管理《基础护理学》
  16. 病时病后要省劳节欲《医门补要》
  17. 病区护理管理《基础护理学》
  18. 病时静心息虑《明医杂着》
  19. 病区护理工作的组织与分工《基础护理学》
  20. 病史、症状和体征《医学遗传学基础》
  21. 病区《基础护理学》
  22. 病史采集（history taking）《神经病学》
  23. 病情传变论《医学源流论》
  24. 病似痨怯《医门补要》
  25. 病气一日分四时《类经》
  26. 病室常用物品的清洁与保养《基础护理学》
  27. 病能篇《古今医统大全》
  28. 病死《洗冤集录》
  29. 病能论篇《疡医大全》
  30. 病死牛肉有毒《医门补要》
  1. 病人的一般心理活动《医学心理学》
  2. 病人的卧位《基础护理学》
  3. 病人入院护理《基础护理学》
  4. 病人的体位《外科学总论》
  5. 病人入院及出院的护理《基础护理学》
  6. 病人的膳食管理及护理《基础护理学》
  7. 病人思想方面的准备《外科学总论》
  8. 病人的清洁、舒适与安全护理《基础护理学》
  9. 病人营养与饮食护理《基础护理学》
  10. 病人的安全护理《基础护理学》
  11. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  12. 病人出院护理《基础护理学》
  13. 病乳《续名医类案》
  14. 病人尺脉洪大《仁斋直指方论（附补遗）》
  15. 病入膏肓《趣味中医》
  16. 病热候《诸病源候论》
  17. 病三条《伤寒贯珠集》
  18. 病热候《巢氏病源补养宣导法》
  19. 病色《中医名词词典》
  20. 病区值班报告《基础护理学》
  21. 病色《常见病自测》
  22. 病区物理环境的管理《基础护理学》
  23. 病色《中医词典》
  24. 病区人际环境的管理《基础护理学》
  25. 病色相克《中医名词词典》
  26. 病区环境管理《基础护理学》
  27. 病色相克《中医词典》
  28. 病区护理管理《基础护理学》
  29. 病蛇节《中医词典》
  30. 病区护理工作的组织与分工《基础护理学》
  31. 病深而形色毛发有不变者篇《形色外诊简摩》


抑郁_《医学心理学》_中医杂集_【岐黄之术】

一、抑郁
在线购买《医学心理学》正版书籍

一、抑郁

  • 上一页
  • 目录
  • 相关
  • 下一页

抑郁是一种闷闷不乐、忧愁压抑的消极心情，它主要是由现实丧失或预期丧失引起的。因为疾病对任何人来说都是一件不愉快的事，多少都伴随着丧失，所以多数病人都会产生轻重不同的抑郁情绪。不过，病人抑郁情绪的表现方式是多种多样的。例如，有的故作姿态、极力掩饰；有的少言寡语，对外界任何事物都不感兴趣；有的饮泣不语或哭叫连天；还有的自暴自弃，放弃治疗，甚至出现轻生的念头。

严重的抑郁又往往导致失助感和绝望情绪。这是一种无路可走、无可奈何、悲愤自怜的情绪状态，多发生在患有预后不良或面临生命危险的病人身上。Seligman认为，当一个人对情境失去了控制力，并深知无力改变它的时候，就会产生无助感和绝望情绪。这种情绪状态多数是不稳定的，因而只要病情略见好转，或外界环境稍加改善就能烟消云散。不过，这种情绪状态在少数人身上也可以持续存在，直接影响对疾病的治疗，有的还可诱发继发性疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　病人的一般心理活动
  • 当前页：一、抑郁
  • 下一页：二、焦虑
<<< 返回本书目录
  1. 抑郁【疾病症状】
  2. 抑郁性木僵【疾病症状】
  3. 抑阴散【方剂大全】
  4. 抑郁性神经症【疾病大全】
  5. 抑阴扶阳《四圣悬枢》
  6. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  7. 抑阳酒连散【方剂大全】
  8. 抑郁症【疾病症状】
  9. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  10. 抑郁症【疾病大全】
  11. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  12. 抑郁症和躁狂症《默克家庭诊疗手册》
  13. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  14. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  15. 抑青饼《扁鹊心书》
  16. 抑治法《石室秘录》
  17. 抑举辨《卫生宝鉴》
  18. 佚名方【方剂大全】
  19. 抑肝散【方剂大全】
  20. 易《丹溪手镜》
  21. 抑扶煎【方剂大全】
  22. 易变性痉挛【疾病症状】
  23. 抑本《此事难知》
  24. 易跌倒【疾病症状】
  25. 抑癌基因《生物化学与分子生物学》
  26. 易饿【疾病症状】
  27. 异株百里香【中药大全】
  28. 易黄汤【方剂大全】
  29. 异种排异反应《临床肝移植》
  30. 易昏厥【疾病症状】
  1. 抑郁《医学心理学》
  2. 抑郁《医学心理学》
  3. 抑郁症《默克家庭诊疗手册》
  4. 抑阴扶阳《四圣悬枢》
  5. 抑郁症《默克家庭诊疗手册》
  6. 抑阳酒调散《目经大成》
  7. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  8. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  9. 抑郁症和躁狂症《默克家庭诊疗手册》
  10. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  11. 抑者散之《中医词典》
  12. 抑青丸《医方考》
  13. 抑制蛋白质合成《药理学》
  14. 抑青丸《目经大成》
  15. 抑制剂对反应速度的影响《生物化学与分子生物学》
  16. 抑青饼《扁鹊心书》
  17. 抑制细胞的作用《医学免疫学》
  18. 抑气养血《女科证治准绳》
  19. 抑制细菌细胞壁合成《药理学》
  20. 抑气散《医方论》
  21. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  22. 抑气《女科证治准绳》
  23. 抑治法《石室秘录》
  24. 抑举辨《卫生宝鉴》
  25. 易《中医词典》
  26. 抑肝开郁汤《仁术便览》
  27. 易《丹溪手镜》
  28. 抑肝化积汤《仁术便览》
  29. 易病《医效秘传》
  30. 抑法《中医词典》
  31. 易大艮《中医词典》


焦虑_《医学心理学》_中医杂集_【岐黄之术】

二、焦虑
在线购买《医学心理学》正版书籍

二、焦虑

  • 上一页
  • 目录
  • 相关
  • 下一页

任何人在一生当中都难免因故焦虑。病人患病，当然更避免不了焦虑情绪。焦虑乃是一个人感受到威胁而产生的恐惧和忧郁。这种威胁主要分两大类：一是躯体的完整性受到威胁，一是个性受到威胁。对病人生理及心理上的威胁往往是统一的，而且会一直持续下去，直到病人在生理与心理再度达到安全稳定为止。

引起病人焦虑的因素很多。例如，疾病初期对病因及疾病转归，尤其是预后不明确，可导致与疾病无关的焦虑，或是对病因、疾病转归和预后过分担忧。这时，如果医生、护士不及时向病人讲清楚，就会出现夸大病情严重性的倾向。正如Fletcher讲的：“无可奉告，并非好事，它会诱发病人的恐惧。”某些病人对带有机体威胁性的检查和治疗，对诸如癌症等预后不良的疾病均可引起强烈的焦虑反应。例如，准备接受手术治疗的病人，入院之后就盼尽快手术，一旦通知他明天作手术，他反而焦虑恐慌起来。在对住院病人的一次调查中发现，多数病人进入医院有焦虑反应，他们看到重病人的情况，听到病友的介绍，看到为抢救危重病人而来回奔忙的医生护士，不禁产生一种异乎寻常的恐怖感，好像自己也面临巨大的威胁，因而产生焦虑。他们希望对疾病做深入的调查，但又怕出现可怕的后果；他们反复询问病情，但又对诊断结果半信半疑，忧心忡忡，也可以产生焦虑。总之，病人生了病，是桩不愉快的情绪刺激，容易形成不良的心境。心境不佳，就会事事处处不顺眼，总感到心烦意乱，基于这种心境，就容易出现焦虑或消沉的情绪反应。在男性多表现为为一点小事吵吵嚷嚷，在女性则多表现为抑郁哭泣。尤其，当遇到病情有变化，或做特殊检查，或准备手术时，情绪更易激惹，睡不好觉，吃不好饭，动辄生气，甚至任性。也有的会出现一些反常行为，如有的人突然梳洗打扮、理发刮脸，有的挥笔大量写信，有的狼吞虎咽地吃起东西来，也有的长时间向窗外眺望，还有的蒙头大睡等。

完全消除病人的焦虑是不容易的，何况轻度的焦虑状态对治疗疾病还有益处。但是，医生与护士对极端焦虑和长期处在焦虑之中的病人要格外重视，想方设法帮助他们减轻心理负担，以免妨碍对疾病的治疗和诱发其它疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、抑郁
  • 当前页：二、焦虑
  • 下一页：三、怀疑
<<< 返回本书目录
  1. 焦虑【疾病症状】
  2. 焦虑性适应障碍【疾病症状】
  3. 焦瘤膏【方剂大全】
  4. 焦虑性障碍《默克家庭诊疗手册》
  5. 焦磷酸钙沉积病【疾病大全】
  6. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  7. 焦痂性烧伤【疾病症状】
  8. 焦虑症《家庭医学百科-医疗康复篇》
  9. 焦鸱散【方剂大全】
  10. 焦虑症【疾病大全】
  11. 焦槟榔【中药大全】
  12. 焦虑致胸口痛【疾病症状】
  13. 蛟龙髓《本草纲目》完整版
  14. 焦氏喉科煎药方《焦氏喉科枕秘》
  15. 蛟龙木【中药大全】
  16. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  17. 蛟龙精《本草纲目》完整版
  18. 焦氏头针《中医刺灸》
  19. 蛟龙病方《外台秘要》
  20. 焦油性黑变病【疾病大全】
  21. 蛟龙病辨误《研经言》
  22. 焦栀子【中药大全】
  23. 蛟龙《本草纲目》完整版
  24. 鲛鲨白【中药大全】
  25. 椒子散【方剂大全】
  26. 鲛鱼《本草纲目》完整版
  27. 椒茱丸【方剂大全】
  28. 鲛鱼《本草求真》
  29. 椒茱汤【方剂大全】
  30. 鲛鱼【中药大全】
  1. 焦虑《医学心理学》
  2. 焦虑《医学心理学》
  3. 焦虑性障碍《默克家庭诊疗手册》
  4. 焦渴《中医词典》
  5. 焦虑与护理《医学心理学》
  6. 焦绝《中医词典》
  7. 焦虑症《家庭医学百科-医疗康复篇》
  8. 焦谷芽《本草害利》
  9. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  10. 焦槁《中医词典》
  11. 焦麦芽《药性切用》
  12. 焦《中医词典》
  13. 焦满《中医词典》
  14. 蛟龙病秘方《华佗神方》
  15. 焦氏喉科煎药方《焦氏喉科枕秘》
  16. 蛟龙病候《诸病源候论》
  17. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  18. 蛟龙病方一首《外台秘要》
  19. 焦氏头针《中医刺灸》
  20. 蛟龙病辨误《研经言》
  21. 焦循（1763-1820年）《中医词典》
  22. 蛟龙病《古今医统大全》
  23. 鲛鱼《本草衍义》
  24. 蛟蛕《中医词典》
  25. 鲛鱼《饮食须知》
  26. 蛟《中医词典》
  27. 鲛鱼《本草求真》
  28. 椒疡《中医词典》
  29. 鲛鱼《本经逢原》
  30. 椒眼发《中医词典》
  31. 鲛鱼〈平〉《食疗本草》


怀疑_《医学心理学》_中医杂集_【岐黄之术】

三、怀疑
在线购买《医学心理学》正版书籍

三、怀疑

  • 上一页
  • 目录
  • 相关
  • 下一页

病人的怀疑大都是一种自我消极暗示，由于缺乏根据，常影响对客观事物的正确判断。患病后常变得异常敏感，听到别人低声细语，就以为是在说自己的病情严重或无法救治。对别人的好言相劝半信半疑，甚至曲解原意。疑虑重重，担心误诊，怕吃错了药、打错了针。有的凭自己一知半解的医学和药理知识，推断药物，推断预后。害怕药物的副作用。担心偶尔的医疗差错或意外不幸降落在自己身上。身体某部位稍有异常感觉，便乱作猜测。如果严重偏执，甚至出现病理性的妄想。

有些病人文化程度低，缺乏科学的生理、药理知识，往往以封建迷信来理解自己生理机能的不正常现象。当病程和他自己预想的不一致时，便陷入迷茫之中，甚至惶惶不可终日。

医护人员需在和病人交谈中，或从其病友的反映中发现病人的种种疑虑，努力予以解决。给药打针时，在病人面前要表现出严谨的态度，以取得病人的信任。医护人员之间在病人面前交谈，尽可能做到大方、自然，以减少病人的猜疑。对那些医学知识一知半解的病人更要作耐心的讲解，并要劝告那些对医学似懂非懂的亲友不要在病人面前乱作解释。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、焦虑
  • 当前页：三、怀疑
  • 下一页：四、孤独感
<<< 返回本书目录
  1. 怀香《本草纲目》图文版
  2. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  3. 怀胎说《医林改错》
  4. 怀孕部《达生编》
  5. 怀身入难《儒门事亲》
  6. 怀孕时子宫异常增大【疾病症状】
  7. 怀妊受温病兼下痢《医学衷中参西录》
  8. 怀孕食忌《丹台玉案》
  9. 怀妊受温病《医学衷中参西录》
  10. 怀孕药忌《丹台玉案》
  11. 怀妊妇人爪甲《证类本草》
  12. 怀忠丹【方剂大全】
  13. 怀妊得温病兼痰喘《医学衷中参西录》
  14. 淮安狗皮膏【方剂大全】
  15. 怀干散【方剂大全】
  16. 淮木《本草纲目》完整版
  17. 桦褶孔【中药大全】
  18. 淮南八公石斛万病散【方剂大全】
  19. 桦叶葡萄根皮【中药大全】
  20. 淮南丸【方剂大全】
  21. 桦叶荚蒾【中药大全】
  22. 淮南王辟谷登仙秘要方【方剂大全】
  23. 桦桃树【中药大全】
  24. 淮南王枕中丸【方剂大全】
  25. 桦树液【中药大全】
  26. 淮南五柔丸【方剂大全】
  27. 桦树皮【中药大全】
  28. 淮南子茯苓散【方剂大全】
  29. 桦皮饮子【方剂大全】
  30. 淮牛膝功用别传《三十年临证经验集》
  1. 怀疑《医学心理学》
  2. 怀香子《新修本草》
  3. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  4. 怀胎说《医林改错》
  5. 怀孕部《达生编》
  6. 怀胎《中医词典》
  7. 怀孕内热咳嗽《孙文垣医案》
  8. 怀娠出疹治验《专治麻痧初编》
  9. 怀孕时期姿势《玉房秘诀》
  10. 怀娠《中医词典》
  11. 怀孕食忌《丹台玉案》
  12. 怀娠《针灸大成》
  13. 怀孕药忌《丹台玉案》
  14. 怀身入难《儒门事亲》
  15. 怀子《中医词典》
  16. 怀身《中医词典》
  17. 淮木《神农本草经》
  18. 怀山药《本草害利》
  19. 淮木《千金翼方》
  20. 怀山药《本草害利》
  21. 淮木《本草经集注》
  22. 怀妊受温病兼下痢《医学衷中参西录》
  23. 淮木《新修本草》
  24. 怀妊受温病《医学衷中参西录》
  25. 淮木《吴普本草》
  26. 怀妊妇人爪甲《证类本草》
  27. 淮木《证类本草》
  28. 怀妊得温病兼痰喘《医学衷中参西录》
  29. 淮木《名医别录》
  30. 怀躯《中医词典》
  31. 淮南八公石斛万病散《备急千金要方》


孤独感_《医学心理学》_中医杂集_【岐黄之术】

四、孤独感
在线购买《医学心理学》正版书籍

四、孤独感

  • 上一页
  • 目录
  • 相关
  • 下一页

病人住院后，离开了家庭和工作单位，周围接触的都是陌生人。医生只在每天一次的查房时和病人说几句话，护士定时打针送药，交谈机会也较少。这样，病人很容易产生孤独感。因此，在他们住进病室的第一天时常有度日如年之感。他们希望尽快熟悉环境，希望尽快结识病友，还希望亲友的陪伴。长期住院的病人由于感到生活无聊，乏味，希望病友之间多交谈，希望有适当的文化娱乐活动以活跃病房生活。

有的病人夜间不易入睡，烦躁不安，有的起来踱步，有的多次按信号灯借故与值班人员说几句话。医护人员应当理解病人孤单寂寞的心情，耐心安慰病人，使他安静入睡。

社会信息剥夺和对亲人依恋的需要不能满足是病人产生孤独感的主要原因。因此，在设备和管理水平允许的条件下，应当允许亲友经常探视或昼夜陪护。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、怀疑
  • 当前页：四、孤独感
  • 下一页：五、被动依赖
<<< 返回本书目录
  1. 媾精受妊篇《外经微言》
  2. 孤独症【疾病症状】
  3. 垢腻散【方剂大全】
  4. 孤凤散【方剂大全】
  5. 构音障碍【疾病症状】
  6. 孤浆《女科指掌》
  7. 构音不清【疾病症状】
  8. 孤浆《盘珠集胎产症治》
  9. 构音不良-手笨拙综合征【疾病症状】
  10. 孤立肾【疾病症状】
  11. 构树【中药大全】
  12. 孤立性直肠溃疡综合征【疾病大全】
  13. 构皮汤【方剂大全】
  14. 孤雁游飞法《推拿抉微》
  15. 构皮麻【中药大全】
  16. 姑获鸟《本草纲目》完整版
  17. 构菌【中药大全】
  18. 菰《本草纲目》完整版
  19. 笱须散【方剂大全】
  20. 菰《本草纲目》图文版
  21. 枸橼酸离子含量测定《中国生物制品规程》
  22. 菰【中药大全】
  23. 枸橼酸杆菌肺炎【疾病大全】
  24. 菰根《本草图经》
  25. 枸橼《本草纲目》图文版
  26. 菰根《证类本草》
  27. 枸橼《本草纲目》完整版
  28. 菰根【中药大全】
  29. 枸杞子粥【方剂大全】
  30. 菰米《本草纲目》完整版
  1. 孤独感《医学心理学》
  2. 估计样本含量的意义及条件《医学统计学》
  3. 孤独症《默克家庭诊疗手册》
  4. 估计参加试验的人数，即估计样本量《预防医学》
  5. 孤凤散《仁术便览》
  6. 媾精受妊篇《外经微言》
  7. 孤腑《中医名词词典》
  8. 垢胎《中医词典》
  9. 孤腑《中医词典》
  10. 构效关系《药理学》
  11. 孤根《本草经集注》
  12. 构成比《预防医学》
  13. 孤拐《中医词典》
  14. 枸橼酸离子含量测定《中国生物制品规程》
  15. 孤拐骨《中医词典》
  16. 枸橼《得配本草》
  17. 孤浆《中医词典》
  18. 枸橼《本草纲目》
  19. 孤浆《女科指掌》
  20. 枸杞子粥《食物疗法》
  21. 孤浆《盘珠集胎产症治》
  22. 枸杞子丸《妇人大全良方》
  23. 孤浆《评注产科心法》
  24. 枸杞子酒《食物疗法》
  25. 孤立性心肌炎《病理学》
  26. 枸杞子炖银耳《保健药膳》
  27. 孤疝《金匮悬解》
  28. 枸杞子、地骨皮解《医学衷中参西录》
  29. 孤星伴月《中医词典》
  30. 枸杞子（地骨皮）《本草新编》
  31. 孤穴《中医词典》


被动依赖_《医学心理学》_中医杂集_【岐黄之术】

五、被动依赖
在线购买《医学心理学》正版书籍

五、被动依赖

  • 上一页
  • 目录
  • 相关
  • 下一页

病人进入病人角色之后，大都产生一种被动依赖的心理状态。这是因为，一个人一旦生了病，自然就会受到家人和周围同志的关心照顾，即使往常在家中或单位地位不高的成员，现在也突然升为被人关照的中心。同时，通过自我暗示，病人自己也变得软绵绵的不象以往那样生气勃勃，变得被动、顺从、娇嗔、依赖，变得情感脆弱甚至带点幼稚的色彩。只要亲人在场，本来可以自己干的事也让别人做；本来能吃下去的东西几经劝说也吃不下去；一向意志独立性很强的人变得没有主见；一向自负好胜的人变得没有信心；即使做惯了领导工作和处于支配地位的人，现在对医务人员的嘱咐也百依百顺。这时他们的爱和归属感到增加，希望得到更多亲友的探望，希望得到更多的关心和温暖，否则就会感到孤独、自怜。

坚强的意志是病人同疾病作斗争的重要因素之一。医护人员一方面要使病人感到医院、医务工作者是可以信赖的，另一方面也要帮助病人提高战胜疾病的主观能动性。否则，一旦他们觉得失去同情，得不到足够的照顾时，就会变得心情沮丧，以至加重病情。

当前护理学新的理论观点认为，病人患病后所产生的被动依赖心理对疾病是不利的，故提出“健康自控”说，主张发挥病人在病程转归当中的积极主动性。他们认为，医院都喜欢病人照医嘱办事，唯命是从，并以为这就是好病人，而坚持“自理权”者往往受批评。实际上，后者比前者的疾病恢复快、效果好。因此，他们主张不应迁就姑息病人的依赖心理，而应尽量鼓舞他们积极主动地去自理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、孤独感
  • 当前页：五、被动依赖
  • 下一页：六、否认
<<< 返回本书目录
  1. 被动体位【疾病症状】
  2. 被覆上皮《组织学与胚胎学》
  3. 被刀箭伤方《外台秘要》
  4. 被害妄想【疾病症状】
  5. 被打有瘀血方《外台秘要》
  6. 被迫体位【疾病症状】
  7. 被打损青肿方《外台秘要》
  8. 被窃或疑病妄想【疾病症状】
  9. 被打勒死假作自缢《洗冤集录》
  10. 被伤绝筋《圣济总录》
  11. 被《幼幼新书》
  12. 被物撞破《银海精微》
  13. 悖散汤【方剂大全】
  14. 被物撞破歌《眼科心法要诀》
  15. 倍子散【方剂大全】
  16. 被物撞破歌《医宗金鉴》
  17. 倍榆散【方剂大全】
  18. 奔风汤【方剂大全】
  19. 倍香膏【方剂大全】
  20. 奔马律心音【疾病症状】
  21. 倍术圆【方剂大全】
  22. 奔气病证治《金匮要略浅注》
  23. 倍术丸【方剂大全】
  24. 奔气汤【方剂大全】
  25. 倍术散【方剂大全】
  26. 奔豚《扁鹊心书》
  27. 倍术二陈汤【方剂大全】
  28. 奔豚《金匮悬解》
  29. 倍轻散【方剂大全】
  30. 奔豚《经方实验录》
  1. 被动依赖《医学心理学》
  2. 被动型异位心律《物理诊断学》
  3. 被毒伤跌倒不起将死者《奇方类编》
  4. 被动免疫治疗《医学免疫学》
  5. 被覆上皮的类型和结构《组织学与胚胎学》
  6. 被刀箭伤方一十一首《外台秘要》
  7. 被候《诸病源候论》
  8. 被打有瘀血方一十三首《外台秘要》
  9. 被击青肿秘方《华佗神方》
  10. 被打头破脑出候《诸病源候论》
  11. 被击有瘀秘方《华佗神方》
  12. 被打损青肿方七首《外台秘要》
  13. 被膜儿《中医词典》
  14. 被打勒死假作自缢《洗冤集录》
  15. 被鬾（qí奇）《中医词典》
  16. 被《幼幼新书》
  17. 被伤绝筋《圣济总录》
  18. 倍朮丸《太平惠民和剂局方》
  19. 被损久瘀血候《诸病源候论》
  20. 倍术散《是斋百一选方》
  21. 被调查对象应答引起的偏倚《预防医学》
  22. 倍氯米松《药理学》
  23. 被物撞破《银海精微》
  24. 倍苓丸《洪氏集验方》
  25. 被物撞破歌《眼科心法要诀》
  26. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  27. 被物撞破歌《医宗金鉴》
  28. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  29. 被子《医学入门》
  30. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  31. 惫《中医词典》


否认_《医学心理学》_中医杂集_【岐黄之术】

六、否认
在线购买《医学心理学》正版书籍

六、否认

  • 上一页
  • 目录
  • 相关
  • 下一页

在临床上还可以看到有的病人怀疑或否认自己患病。尤其是对癌 瘤等预后不痕的疾病，否认心理更为常见。例如，有位主任医师，明知自己患有癌症，却矢口否认，当她看到病历上写的诊断时，还说经治医生写错了。有的医护人员对这种现象感到不可思议，实际上这正是某些病人应付危害情境的一种自我防卫方式。大量研究证明，一定程度的否认，对缓解心理应激是可取的。否认犹如瞳孔对光的反射，一旦遇到外界的强光刺激，瞳孔就自行收缩，以此来防视网膜免受过分的刺激。病人的否认也有类似作用，当难以承受的恶劣病情袭来时，自我否认可以避免过分的焦虑与恐惧。严重烧伤病人，急性小儿麻痹病人以及癌症病人易于出现否认反应。在一项对冠心病病人的研究中，发现有明显的否认反应者，死亡率较无此反应者要低（Hackett等，1968）

否认虽在一定程度上起自我保护的作用，但在许多情况下又起贻误病情的消极作用。例如，有位女青年身患肺癌，自己却矢口否认，拒绝治疗，半年时间就因脑转移而死亡。有人对乳腺癌的女患者进行调查，发现那些延误诊治的人，大都是带有否认倾向的人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、被动依赖
  • 当前页：六、否认
  • 下一页：七、同情相怜
<<< 返回本书目录
  1. 佛座须丸【方剂大全】
  2. 夫妇配合《普济方·针灸》
  3. 佛指甲【中药大全】
  4. 夫妇配合《针经指南》
  5. 佛手丸【方剂大全】
  6. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  7. 佛手汤【方剂大全】
  8. 肤青《证类本草》
  9. 佛手散【方剂大全】
  10. 肤色赤红【疾病症状】
  11. 佛手祛毒膏【方剂大全】
  12. 趺蹶《金匮悬解》
  13. 佛手露【中药大全】
  14. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  15. 佛手花【中药大全】
  16. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  17. 佛手膏【方剂大全】
  18. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  19. 佛手柑粥【方剂大全】
  20. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  21. 佛手柑粥《保健药膳》
  22. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  23. 佛手柑饮【方剂大全】
  24. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  25. 佛手柑饮《保健药膳》
  26. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  27. 佛手柑根【中药大全】
  28. 趺阳脉《丹医秘授古脉法》
  29. 佛手柑【中药大全】
  30. 趺阳少阴脉论《伤寒寻源》
  1. 否认《医学心理学》
  2. 否极泰来《思考中医》
  3. 夫妇配合《普济方·针灸》
  4. 否隔《中医词典》
  5. 夫妇配合《针经指南》
  6. 否格《中医词典》
  7. 夫妻在性反应上的差异《玉房秘诀》
  8. 否（pǐ匹）《中医词典》
  9. 夫衣带《证类本草》
  10. 佛手散《是斋百一选方》
  11. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  12. 佛手散《回生集》
  13. 呋喃苯胺酸（Furosemide速尿）《医院药学》
  14. 佛手散《明目至宝》
  15. 呋喃类药物的不良反应及相互作用《医院药学》
  16. 佛手散《仁术便览》
  17. 肤《中医词典》
  18. 佛手散《医学心悟》
  19. 肤青《神农本草经》
  20. 佛手散《妇人大全良方》
  21. 肤青《千金翼方》
  22. 佛手散《删补名医方论》
  23. 肤青《本草经集注》
  24. 佛手散《医宗金鉴》
  25. 肤青《新修本草》
  26. 佛手酒《食物疗法》
  27. 肤青《医学入门》
  28. 佛手膏《三因极一病证方论》
  29. 肤青《证类本草》
  30. 佛手柑粥《保健药膳》
  31. 肤青《名医别录》


同情相怜_《医学心理学》_中医杂集_【岐黄之术】

七、同情相怜
在线购买《医学心理学》正版书籍

七、同情相怜

  • 上一页
  • 目录
  • 相关
  • 下一页

人都有同情心、怜悯心和亲和的需要。国外有位心理学家以女大学生做被试，进行了一次有趣的实验，发现人越在危难之时，具有共同命运的人亲和力越强。这一实验结果也可以在病人身上得到验证。医务人员都能看到，病人一旦住在一起，很快就能相互认识和相互理解。他们很容易团结，而且这种团结大都不讲究职位高低、年龄大小等，只要是病人，就能一律平等、推心置腹，无话不谈。他们关心病友的病情变化，乐于向医务人员介绍病友的痛苦症状，并乐于帮助病友克服困难。例如，有位年过花甲的老教授，因冠心病住进了一个有七位病友的病室。其中有工人、农民、干部，年龄最大的74岁，最小仅有21岁，他们很快结下了深厚的友谊。每当一个病友出院，他们都依依惜别，相互嘱咐、安慰并留下地址，愿保持永久联系。病友之间这种相互怜悯与亲和，可以免除大家的孤独感，增强安全感，还有助于活跃病房空气，调节病人心境，对治疗疾病无疑是有益的。但是，这种同病相怜有时也起消极作用。例如，一个病友的病情恶化了，全病室立即变得死寂可怕，人人心头上笼罩着一片乌云。一旦有的病友因抢救无效而去世，他们就更加恐怖和伤感。另外，病友之间的消极暗示也往往产生不良影响，如有的互相介绍治病的偏方和所谓经验，干扰医生的正确治疗等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、否认
  • 当前页：七、同情相怜
  • 下一页：八、侥幸
<<< 返回本书目录
  1. 同类勿药章《韩氏医通》
  2. 同伤寒十二证《医宗金鉴》
  3. 同病各发《校注医醇剩义》
  4. 同身尺寸《针灸素难要旨》
  5. 通治诸积《济阴纲目》
  6. 同岁会《脉诀汇辨》
  7. 通治诸般恶虫咬《医学纲目》
  8. 同天符《脉诀汇辨》
  9. 通治法《石室秘录》
  10. 同位素32磷吸收试验阳性【疾病症状】
  11. 通治部《本草易读》
  12. 同向偏盲【疾病症状】
  13. 通治《万病回春》
  14. 同向性偏盲【疾病症状】
  15. 通治《寿世保元》
  16. 同形鳞毛蕨【中药大全】
  17. 通治《寿世保元》
  18. 同型胱氨酸尿症【疾病大全】
  19. 通治《古今医鉴》
  20. 同性恋【疾病症状】
  21. 通真子诊脉歌《婴童类萃》
  22. 同样年纪《趣味中医》
  23. 通月经【中药主治】
  24. 同源与潜病《中医疾病预测》
  25. 通瘀消炎汤【方剂大全】
  26. 同治法《石室秘录》
  27. 通瘀煎【方剂大全】
  28. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  29. 通幽汤【方剂大全】
  30. 茼蒿《本草纲目》完整版
  1. 同情相怜《医学心理学》
  2. 同气异形《中医词典》
  3. 同伤寒十二证《医宗金鉴》
  4. 同气散《医学心悟》
  5. 同身尺寸《针灸素难要旨》
  6. 同气《中医词典》
  7. 同身寸《中医名词词典》
  8. 同名少阴《思考中医》
  9. 同身寸《中医词典》
  10. 同名经配穴法《中医词典》
  11. 同身寸说《类经图翼》
  12. 同类勿药章《韩氏医通》
  13. 同岁会《中医词典》
  14. 同精《中医词典》
  15. 同岁会《脉诀汇辨》
  16. 同化激素类药《药理学》
  17. 同天符《中医词典》
  18. 同化《中医词典》
  19. 同天符《脉诀汇辨》
  20. 同蒿〈平〉《食疗本草》
  21. 同天化《中医词典》
  22. 同蒿《证类本草》
  23. 同位素标记cRNA探针在ISHH中的应用《实用免疫细胞与核酸》
  24. 同蒿《医学入门》
  25. 同位素的选择《实用免疫细胞与核酸》
  26. 同工酶《生物化学与分子生物学》
  27. 同位素检查《家庭医学百科-家庭护理篇》
  28. 同地化《中医词典》
  29. 同位素示踪方法《中国幽门螺杆菌研究》
  30. 同病异治《中医词典》
  31. 同位素示踪术《组织学与胚胎学》


侥幸_《医学心理学》_中医杂集_【岐黄之术】

八、侥幸
在线购买《医学心理学》正版书籍

八、侥幸

  • 上一页
  • 目录
  • 相关
  • 下一页

病人大都程度不同地存在着侥幸心理。例如，疾病初期不少人迟迟不愿进入病人角色，总希望医生的诊断是错误的。尤其那些对病感不敏感的人，侥幸心理尤为严重。有些已经明确诊断的人。也往往存在侥幸心理。这有两种情况，一是对自己疾病的诊断仍在半信半疑，因而，有时不按医嘱行事；二是缺乏医学知识又缺乏科学态度的人，说什么“别听大夫吓唬人，上帝不一定和我过不去”。其实，这样贻误病情和导致不良后果的病人是经常有的。因此，医务人员应当针对病人的具体心理，仔细解释，耐心说服，尽量使病人树立对疾病的科学态度，克服侥幸心理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、同情相怜
  • 当前页：八、侥幸
  • 下一页：一、急性病人的心理护理
<<< 返回本书目录
  1. 腰子散【方剂大全】
  2. 姚弁山内人胸胁痛《孙文垣医案》
  3. 腰子草【中药大全】
  4. 姚惠斋夜多泄泻《孙文垣医案》
  5. 腰椎椎管狭窄症【疾病大全】
  6. 姚老夫人右手疼《孙文垣医案》
  7. 腰椎椎管狭窄【疾病症状】
  8. 姚蒙《对山医话》
  9. 腰椎小关节不稳症【疾病大全】
  10. 姚娘子小腹疼《孙文垣医案》
  11. 腰椎退化【疾病症状】
  12. 姚僧垣传《集验方》
  13. 腰椎退变性小关节损伤性关节炎【疾病大全】
  14. 姚姓妇怪胎治验《一得集》
  15. 腰椎膨出【疾病症状】
  16. 姚序《三家医案合刻》
  17. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  18. 姚序《一草亭目科全书》
  19. 腰椎间盘突出症【疾病大全】
  20. 摇摆步态【疾病症状】
  21. 腰椎间盘突出症《自我调养巧治病》
  22. 摇摆之脉有来去辨《读医随笔》
  23. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  24. 摇鞭丸《毓麟验方》
  25. 腰椎间盘突出症《骨科学》
  26. 摇法《厘正按摩要术》
  27. 腰椎间盘突出【疾病症状】
  28. 摇钱树【中药大全】
  29. 腰椎管狭窄症《自我调养巧治病》
  30. 摇钱树根【中药大全】
  1. 侥幸《医学心理学》
  2. 爻象与人身《气功外气疗法》
  3. 姚弁山内人胸胁痛《孙文垣医案》
  4. 腰足痛脉案《类证治裁》
  5. 姚惠斋夜多泄泻《孙文垣医案》
  6. 腰足痛《中医词典》
  7. 姚浚《中医词典》
  8. 腰子汤《医学入门》
  9. 姚澜《中医词典》
  10. 腰子《中医词典》
  11. 姚老夫人右手疼《孙文垣医案》
  12. 腰椎结核《中医伤科按摩学》
  13. 姚良《中医词典》
  14. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  15. 姚蒙《对山医话》
  16. 腰椎间盘突出症《骨科学》
  17. 姚能《中医词典》
  18. 腰椎间盘突出症《中医词典》
  19. 姚娘子小腹疼《孙文垣医案》
  20. 腰椎间盘突出症《自我调养巧治病》
  21. 姚起凤《中医词典》
  22. 腰椎间盘突出症《气功外气疗法》
  23. 姚僧垣《中医词典》
  24. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  25. 姚僧垣传《集验方》
  26. 腰椎间盘突出症《中医伤科按摩学》
  27. 姚姓妇怪胎治验《一得集》
  28. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  29. 姚序《一草亭目科全书》
  30. 腰椎后关节紊乱症《中医伤科按摩学》
  31. 姚序《三家医案合刻》


急性病人的心理护理_《医学心理学》_中医杂集_【岐黄之术】

一、急性病人的心理护理
在线购买《医学心理学》正版书籍

一、急性病人的心理护理

  • 上一页
  • 目录
  • 相关
  • 下一页

急性病人，是指那些发病急、病情重因而需要紧急抢救的病人。过去有种错误的观点，认为急性病人病势危急，医护人员的任务就是以最佳的技术和最快的速度抢救病人，无须实施心理护理。近十年来，随着抢救护理科学的形成和发展，人们越来越认识到对急性病人也同样需要进行心理护理。因为急性病人不是面临生命威胁，就是遭受躯体伤残，心理正处于高度应激状态。此时，如果进行良好的心理护理，就会缓和其紧张情绪，有助于转危为安。否则，如果在病人心理上高度紧张之时，再加上抢救时的种种劣性刺激，就会加重病情，甚至造成严重后果。

队急性病人焦虑恐惧、紧张不安，渴望得到最佳和最及时的抢救，以便转危为安。但急性病人的心理活动又是复杂的，多种多样的。瞬间袭来的天灾、人祸或恶性事故等超常的紧张刺激，可以摧毁一个人的自我应对机制，出现心理异常。一向自以为健康的人突然患了心肌梗塞或神志清醒和脑卒中等，也会因过分恐惧而失去心理平衡。还有那些慢性疾病突然恶化的病人，易于产生濒死感，恐怖、悲哀、失助、绝望等消极情绪往往可以加速病人的死亡。病情不同、年龄不同、社会文化背景不同、经济条件不同等也对病人的心理活动有影响。因此，医护人员要善于具体分析每个急性病人的心理状态，以便有针对性地做好心理护理。

由于急性病人的主导心理活动是恐惧，因此，心理护理的中心任务是增强病人的安全感。

1．使病人感到医护人员可亲急性病人大都求医心切，一旦进入医院，顿有绝路逢生之感。这时，医护人员应当做到紧张而又热情地接诊。亲切而又耐心地询问，悉心体贴关怀周到，使病人感到在危难之时遇到了救命的亲人。这种医患关系，对抢救过程能否顺利进行有极大的影响，直接影响抢救和治疗效果。

2．使病人感到医护人员可信医护人员娴熟的医疗操作技术和严谨的工作作风，不仅是赢得时间使病人转危为安的保证，同时对病人来说又是心照不宣的支持、鼓舞和依靠力量。使病人感到可信、可敬，从而获得安全感。

3．使病人感到安全　医护人员的医德和技术是病人获得安全感的基础。为了帮助病人缓解心理冲突，减轻精神痛苦，医护人员还应针对每人病人的具体情况做好心理疏导工作。对急性病人，无论预后如何，原则上都应给予肯定性的保证、支持和鼓励，尽量避免消极暗示，尤其是来自家属、病友方面的消极暗示，使病人能够身心放松，感到安全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、侥幸
  • 当前页：一、急性病人的心理护理
  • 下一页：二、慢性病人的心理护理
<<< 返回本书目录
  1. 急性髌骨脱位【疾病大全】
  2. 急性病容【疾病症状】
  3. 急性扁桃体炎后的急性肾炎《免疫与健康》
  4. 急性播散性脑脊髓炎【疾病大全】
  5. 急性扁桃体炎（acute tonsillitis）《耳鼻咽喉外科学》
  6. 急性播散性脑脊髓炎（acute disseminated encephalomyelitis）《神经病学》
  7. 急性扁桃体炎【中药主治】
  8. 急性肠扭转【疾病症状】
  9. 急性扁桃体炎【疾病大全】
  10. 急性肠胃炎【中药主治】
  11. 急性扁桃体炎《自我调养巧治病》
  12. 急性肠系膜淋巴结炎【疾病大全】
  13. 急性扁桃体炎《中西医结合耳鼻喉科》
  14. 急性肠系膜上动脉梗死【疾病大全】
  15. 急性闭角性青光眼【疾病大全】
  16. 急性肠系膜上动脉栓塞或血栓形成【疾病大全】
  17. 急性闭角型青光眼《老年百病防治》
  18. 急性肠系膜上静脉血栓形成【疾病大全】
  19. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  20. 急性肠炎【中药主治】
  21. 急性鼻炎【疾病大全】
  22. 急性出血坏死型胰腺炎【疾病大全】
  23. 急性鼻炎《中西医结合耳鼻喉科》
  24. 急性出血性坏死性肠炎《百病自测》
  25. 急性鼻炎《家庭医学百科-医疗康复篇》
  26. 急性出血性坏死性肠炎【疾病大全】
  27. 急性鼻咽炎【疾病大全】
  28. 急性出血性坏死性小肠炎【疾病大全】
  29. 急性白血症（Acute leukemia）《血液病学》
  30. 急性出血性疾病《急诊医学》
  1. 急性病人的心理护理《医学心理学》
  2. 急性病毒性肝炎《默克家庭诊疗手册》
  3. 急性播散性脑脊髓炎《病理学》
  4. 急性扁桃体炎后的急性肾炎《免疫与健康》
  5. 急性播散性脑脊髓炎《神经病学》
  6. 急性扁桃体炎《耳鼻咽喉外科学》
  7. 急性肠梗阻《中医词典》
  8. 急性扁桃体炎《自我调养巧治病》
  9. 急性出血性坏死性肠炎《百病自测》
  10. 急性扁桃体炎《中西医结合耳鼻喉科》
  11. 急性出血性疾病《急诊医学》
  12. 急性扁桃体炎《手穴手纹诊治》
  13. 急性传染病的潜伏期、隔离期、观察期《传染病》
  14. 急性闭角型青光眼《眼科学》
  15. 急性传染病和寄生虫病的防治《中国医学通史》
  16. 急性闭角型青光眼《老年百病防治》
  17. 急性传染性结膜炎《百病自测》
  18. 急性鼻炎《耳鼻咽喉外科学》
  19. 急性单纯性胃炎《消化病学》
  20. 急性鼻炎《中西医结合耳鼻喉科》
  21. 急性胆道病《急诊医学》
  22. 急性鼻炎《家庭医学百科-医疗康复篇》
  23. 急性胆道蛔虫症的急救《现代院外急救手册》
  24. 急性白血症《血液病学》
  25. 急性胆囊炎《默克家庭诊疗手册》
  26. 急性白血病《病理学》
  27. 急性动脉栓塞《急诊医学》
  28. 急性白血病《家庭医学百科-医疗康复篇》
  29. 急性动物实验中常用的手术方法《实验动物科学》
  30. 急心痛《奇效简便良方》
  31. 急性肺部感染的X线检查与诊断《急诊医学》


慢性病人的心理护理_《医学心理学》_中医杂集_【岐黄之术】

二、慢性病人的心理护理
在线购买《医学心理学》正版书籍

二、慢性病人的心理护理

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性病人因为需要承受长期的疾病折磨，经历漫长的病程所以往往产生极为复杂的心理活动。

慢性病人一开始大都有侥幸心理，即不肯承认自己真的患了疾病，迟迟不愿进入病人角色；一旦是确诊断，又易产生急躁情绪，恨不得立即服上灵丹妙药，于朝夕之间把病治好。这时他们对自己的疾病格外敏感、格外关心，向医护人员寻根刨底，向病友“取经”，或翻阅大量有关书籍，渴望弄清疾病的来龙去脉，企图主动地把握病情。但是，目前许多慢性疾病还没有令人满意的特效治疗方法，所以迫使广大慢性疾病患者只好无可奈何地去适应漫长的疾病过程。

慢性病人随着病情变化，有时高兴、有时悲伤、有时满意、有时失望；紧张、焦虑、忧愁、愤懑、急躁、烦闷等消极情绪也经常出现。有些病人，由于长期的疾病折磨，人格特征也往往发生变化。那种兴高采烈、生机勃勃的形象不见了，代之以动作迟缓、情感脆弱、谨小慎微、被动依赖、敏感多疑，自我中心等表现。他们过分关注机体感受，过分计较病情变化，一旦受到消极暗示，就迅速出现抑郁心境，有时还可产生悲观厌世之感。

对慢性病人的心理护理，必须紧紧围绕慢性疾病病程长、见效慢、易反复等特点，调节情绪、变换心境、安慰鼓励，使之不断振奋精神，顽强地与疾病作斗争。心理护理应当与生理护理结合进行，做到身心积极效应互相促进。例如，慢性病人多出现疼痛、发热、呕吐、呼吸困难、心悸等症状，易引起不良情绪，医护人员应当亲切安慰，并及时妥善处理，病人自然就会情绪好转。又如，慢性病人除每天口服药物外，还经常进行肌肉注射或静脉点滴，这对那些痛阈低的病人来说也常常引起焦虑。技术熟练的护士常常取得病人的信赖，即说明其中也包含了心理护理。再如病人的饮食，不仅要考虑到病人的营养需要和禁忌，也要讲究色、香、味、形、量以及就餐的环境条件等。经验证明，在良好的心理护理配合下，病人不仅能遵嘱就餐，而且还有饮食疗法的意义。另外，幽雅的环境、舒适的治疗条件，也具有心理护理的意义。慢性病人大都空闲时间多，就根据他们的不同情况，组织必要的活动，如欣赏音乐、绘画、看电视、听广播等，活跃病房生活。对于因病情反复和病程长而失去治疗信心的病人，更要多安慰、多鼓励；以垂危病人更要态度和蔼、语言亲切、动作轻柔，加强基础护理，使之生理上舒服，心理上也减轻对病危的恐惧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、急性病人的心理护理
  • 当前页：二、慢性病人的心理护理
  • 下一页：三、手术病人的心理护理
<<< 返回本书目录
  1. 慢性病贫血【疾病大全】
  2. 慢性肠炎【中药主治】
  3. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  4. 慢性创伤性滑囊炎【疾病大全】
  5. 慢性病的预防措施《流行病学》
  6. 慢性单纯外伤性腰腿痛【疾病大全】
  7. 慢性病的调养《人体使用手册》
  8. 慢性单纯性鼻炎【疾病大全】
  9. 慢性便秘【中药主治】
  10. 慢性单纯性咽炎【疾病大全】
  11. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  12. 慢性胆管炎【疾病大全】
  13. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  14. 慢性胆囊炎《常见中老年疾病防治》
  15. 慢性扁桃体炎【疾病大全】
  16. 慢性胆囊炎《老年百病防治》
  17. 慢性扁桃体炎《中西医结合耳鼻喉科》
  18. 慢性胆囊炎《自我调养巧治病》
  19. 慢性扁桃体炎《临床激光治疗学》
  20. 慢性胆囊炎【疾病大全】
  21. 慢性闭角型青光眼【疾病大全】
  22. 慢性胆囊炎证治一得《名师垂教》
  23. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  24. 慢性蝶窦炎【疾病大全】
  25. 慢性鼻炎【疾病大全】
  26. 慢性额窦炎【疾病大全】
  27. 慢性鼻炎《中西医结合耳鼻喉科》
  28. 慢性反流性肾病【疾病大全】
  29. 慢性鼻炎《家庭医学百科-医疗康复篇》
  30. 慢性放射病《核、化学武器损伤》
  1. 慢性病人的心理护理《医学心理学》
  2. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  3. 慢性创伤性颞下颌关节炎《理疗学》
  4. 慢性病的预防措施《流行病学》
  5. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  6. 慢性病《默克家庭诊疗手册》
  7. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  8. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  9. 慢性胆囊炎《默克家庭诊疗手册》
  10. 慢性扁桃体炎《耳鼻咽喉外科学》
  11. 慢性胆囊炎《常见中老年疾病防治》
  12. 慢性扁桃体炎《中西医结合耳鼻喉科》
  13. 慢性胆囊炎《老年百病防治》
  14. 慢性扁桃体炎《临床激光治疗学》
  15. 慢性胆囊炎《自我调养巧治病》
  16. 慢性闭角型青光眼《眼科学》
  17. 慢性胆囊炎证治一得《名师垂教》
  18. 慢性鼻炎之有效良方《三十年临证经验集》
  19. 慢性放射病《核、化学武器损伤》
  20. 慢性鼻炎《耳鼻咽喉外科学》
  21. 慢性肥厚性鼻炎《临床激光治疗学》
  22. 慢性鼻炎《手穴手纹诊治》
  23. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  24. 慢性鼻炎《家庭医学百科-医疗康复篇》
  25. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  26. 慢性白血病《病理学》
  27. 慢性肺原性心脏病《放射诊断学》
  28. 慢性白血病《家庭医学百科-医疗康复篇》
  29. 慢性肺原性心脏病《百病自测》
  30. 慢心锐毒《中医词典》
  31. 慢性肺源性心脏病《老年百病防治》


手术病人的心理护理_《医学心理学》_中医杂集_【岐黄之术】

三、手术病人的心理护理
在线购买《医学心理学》正版书籍

三、手术病人的心理护理

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）病人术前的心理与心理护理

无论手术何等重要，也不论手术大小，对病人都是较强的紧张刺激。病人意识到了这种紧张刺激，就会通过交感神经系统的作用，使肾上腺素和去甲肾上腺素的分泌增加，引起血压升高、心率加快，有的临上手术台时还可出现四肢发凉、发抖、意识域狭窄，对手术环境和器械等异常敏感，甚至出现病理心理活动。

我国的医学心理学工作者通过调查发现患者术前常有如下的心理活动，对手术一是害怕，二是担心。怕的是疼痛与死亡，担心的是是否会出意外，是否会残废和毁容等。他们反映，入院就盼早日手术，一安排手术日就惶恐不安，吃不下饭、睡不好觉，尽管在手术日的前一天晚上服用安眠药，仍难以入睡。有位女病人，由于精神上过度紧张，刚被推进手术室就大汗淋漓、心跳加快、室上性心动过速发作，不得不改期手术。在心脏科某病室，病友们给将临手术的病友送桃子罐头，用意是祝福病友能从阎王爷那里“逃”回来。一旦有病友死在手术台上，后来做手术的病友就更加恐惧不安。一次在心脏科的一个病室里，其中一个患先天性心脏病的女孩死在了手术台上，另外两个待手术的女孩就都偷偷写下了遗书。大量临床观察和研究均证明，病人术前的这种恐惧和焦虑，将直接影响手术效果，如失血量大、愈合慢等。而且，这种恶劣的情绪状态还易于引起并发症。因此，术前的心理护理具有极为重要的意义。为此应当进行术前心理咨询。咨询应由有权威的医生和护士进行，耐心听取病人的意见和要求，向家属详细交待病情，阐明手术的重要性和必要性，尤其要对手术的安全作肯定的保证，决不应向病人交待什么千分之一的危险性。权威性的咨询对病人获得安全感极为重要，还要依据不同的病人，用其恰当的语言交待术中必须承受的痛苦。如准备在局麻下做腹部手术，就应告诉病人术中牵拉脏器时会感到不适和牵拉痛，届时应有思想准备，并行深呼吸，努力放松，可以减轻疼痛等。对术后如需用鼻饲管、引流管、导尿管及需在身上附加仪器者，术前也应向病人说明，使病人醒来后不致惧怕。又如需作气管插管，或术后放置鼻饲管的病人，因将影响说话，应事先告诉他们到时如何表示自己的需求。对于危险性大、手术复杂、心理负担重的病人，还要介绍有关专家是怎样反复研究其病情并确定最佳手术方案的，并突出强调他本人在手术中的有利条件等，使病人深感医护人员对其病情十分了解，对手术是极为负责的。另外做过同类手术病人的信息，对术前病人的情绪影响较大，护士可有针对性地组织交流。病房护士还应介绍手术医生和护士情况，在病人面前树立手术医生的威信，以增加病人的安全感。在术前让病人看一下术后观察室，介绍一下术后护理措施也是有益的。这些心理上的准备，对控制术中出血量和预防术后感染都是有益的和必要的，并可使病人正视现实，稳定情绪，顺应医护计划。

另据研究报道，术前焦虑程度对手术效果及预后恢复得快慢也有很大的影响。资料表明：有轻度焦虑者，效果较好；严重焦虑者，预后不佳；而无焦虑者，效果往往更差。这是因为，无焦虑的病人由于对医生或手术过度依赖，过分放心，对生理上带来的不可避免的痛苦缺乏应有的心理准备。

由于病人对手术的环境和气氛极为敏感，印象又很深。所以，手术室一定要整齐清洁，床单无血迹、手术器械要掩蔽。一个手术室内最好只摆一张手术台，不宜几个手术台并排摆列，以免产生消极暗示。病人也十分重视手术室医生和护士的举止言谈，因为他们一进手术室就失去了对自己的主宰，一切痛苦大小甚至包括生命如何，全都由医生和护士掌握了。所以，医生和护士都应端庄大方、态度和蔼、言语亲切、使病人产生安全感。术中医生的护士都应注意意识清楚病人的情绪变化，如心理过度紧张时应及时安慰。器械护士必须手疾眼快地配合手术，医生之间要全神贯注、紧密合作，以减轻病人的痛苦。手术室内不应闲谈嬉笑，也不要窃窃私语，相互之间谈话的声音应当轻柔和谐。应尽量减少、减轻手术器械的碰击声，避免给病人的一切不良刺激。在术中一旦发现病情变化或发生意外，医护人员要沉着冷静，不可张惶失措，以免给病人造成恐怖和紧张。

（二）病人术后的心理与心理护理

病人经过手术，尤其承受大手术的人，一旦从麻醉中醒来，意识到自己已经活过来，颇感侥幸，这时他们渴望知道自己疾病的真实情况和手术效果。由于躯体组织受到程度不同的损伤，都会体验到刀口疼痛，加之躯体不能自主活动，又怕刀口流血或裂开，多产生焦躁不安的心情。开始，他们感到当前的痛苦难熬，过2～3天疼痛缓解之后，就又担心预后了。因此，对术后病人的心理护理应抓好以下几个环节：

1．及时告知手术效果当病人回到术后室或是从麻醉中刚刚醒过来，医生护士应以亲切和蔼的语言进行安慰鼓励。告诉他手术进行得很顺利，目的已达到，只要忍受几天刀口疼痛的痛苦就能恢复健康了。这时，有的病人可能产生新的疑虑，不仅怕疼痛，更怕伤口裂开，发生意外。胸腹部手术理应咳嗽排痰，他们却顾虑重重，甚至强忍咳嗽。这时护士应当重复讲述术前训练的咳嗽方法，鼓励他们大胆咳嗽排痰，并告诉他们适当的活动，伤口是不会裂开的。同时医生和护士应当传达有利的信息，给予鼓励和支持，以免病人术后过度痛苦和焦虑。

2．帮助病人缓解疼痛病人术后的疼痛不仅与手术部位、切口方式和镇静剂应用得恰当与否有关，而且与每个个体的疼痛阈值、耐受能力和对疼痛的经验有关。病人如果注意力过度集中、情绪过度紧张，就会加剧疼痛。意志力薄弱、烦躁和疲倦等也会加剧疼痛。从环境方面来说，噪声、强光和暖色也都会加剧疼痛。因此，医生护士都应体察和理解病人的心情，从每个具体环节来减轻病人的疼痛。比如，术后六小时内给予药物止痛，可以大大减轻术后全过程的疼痛。等到体验到剧烈疼痛再给镇痛药，就会加剧以后的疼痛。又比如，暗示可以减轻疼痛，听他喜欢的音乐也能减轻疼痛。

3．帮助病人克服抑郁反应术后病人平静下来之后，大都出现抑郁反应。主要表现是不愿说话、不愿活动、易激惹、食欲不振及睡眠不佳等。病人的这种心理状态如不及时地排解，必将影响病人及时下床活动，而不尽早下床活动会影响病人心、肺及消化等功能，容易产生营养不良、静脉血栓或继发感染等。所以要努力帮助病人解决抑郁情绪。要准确地分析病人的性格、气质和心理特点，注意他们不多的言语涵义，主动关心和体贴他们。某些生活不便处要细致照顾，如喂饭、协助写信等。总之，使他们意识到既然已顺利度过手术关，就要争取早日恢复健康。

4．鼓励病人积极对待人生　外科病人手术后大都要经过相当长一段时间的恢复过程。如果手术预后良好，即使再痛苦也有补偿的希望。若术后效果不好或预后不良（如恶性肿瘤已转移），则还将挣扎在死亡线上。病人在极度痛苦时，经不起任何外来的精神刺激，所以对预后不良的病人，不宜直接把真实情况告诉他们。有一部分病人手术后带来部分机体生理功能的破坏（如胃切除）或残缺（如截肢），造成躯体缺陷的病人必然产生缺陷心理。尤其人生中的突然致残，会给病人心理上带来巨大的创伤，所以对可能致残的病人，护士术前要交待清楚，并给予同情、支持和鼓励，让他们勇敢地承认现实、接纳现实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、慢性病人的心理护理
  • 当前页：三、手术病人的心理护理
  • 下一页：四、传染科病人的心理与心理护理
<<< 返回本书目录
  1. 手势性自动症【疾病症状】
  2. 手术病人的心理问题《医学心理学》
  3. 手湿疹【疾病大全】
  4. 手术创伤【疾病症状】
  5. 手少阴心脏病论《内经博议》
  6. 手术后处理《外科学总论》
  7. 手少阴心疟《圣济总录》
  8. 手术后反流性胃炎【疾病大全】
  9. 手少阴心经左右十八穴《针灸资生经》
  10. 手术后膈疝【疾病大全】
  11. 手少阴心经穴图及歌括《金针秘传》
  12. 手术后和创伤后肺炎【疾病大全】
  13. 手少阴心经穴图《古今医统大全》
  14. 手术后破伤风【疾病症状】
  15. 手少阴心经穴《重楼玉钥》
  16. 手术减肥法《减肥新法与技巧》
  17. 手少阴心经穴《类经图翼》
  18. 手术进行中的无菌原则《外科学总论》
  19. 手少阴心经五穴《子午流注说难》
  20. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  21. 手少阴心经图《医学指归》
  22. 手术前后处理《家庭医学百科-医疗康复篇》
  23. 手少阴心经经穴分寸歌《医学集成》
  24. 手术前后的处理《外科学总论》
  25. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  26. 手术前准备《外科学总论》
  27. 手少阴心经（左右共十八穴）《经络汇编》
  28. 手术人员和病人手术区域的准备《外科学总论》
  29. 手少阴心经（共9穴）十二经脉《针灸学》
  30. 手术时伤口不再出血【疾病症状】
  1. 手术病人的心理护理《医学心理学》
  2. 手少阴之正《中医词典》
  3. 手术病人的心理问题《医学心理学》
  4. 手少阴之别《中医词典》
  5. 手术步骤《减肥新法与技巧》
  6. 手少阴心之经左右十八穴《针灸大全》
  7. 手术的类型《外科学总论》
  8. 手少阴心之经《子午流注针经》
  9. 手术方法简介《减肥新法与技巧》
  10. 手少阴心脏病论《内经博议》
  11. 手术后出血《外科学总论》
  12. 手少阴心疟《圣济总录》
  13. 手术后的一般处理《外科学总论》
  14. 手少阴心经左右十八穴《针灸资生经》
  15. 手术后可能并发症《减肥新法与技巧》
  16. 手少阴心经穴图及歌括《金针秘传》
  17. 手术技巧《实验动物科学》
  18. 手少阴心经穴图《古今医统大全》
  19. 手术减肥法《减肥新法与技巧》
  20. 手少阴心经穴歌《针灸大成》
  21. 手术进行中的无菌原则《外科学总论》
  22. 手少阴心经穴《重楼玉钥》
  23. 手术前的一 般准备《外科学总论》
  24. 手少阴心经穴《类经图翼》
  25. 手术前后处理《家庭医学百科-医疗康复篇》
  26. 手少阴心经穴《中医词典》
  27. 手术前后的处理《外科学总论》
  28. 手少阴心经图《医学指归》
  29. 手术切除室速起源病灶《急诊医学》
  30. 手少阴心经图《经络考》
  31. 手术切口的处理《外科学总论》


传染科病人的心理与心理护理_《医学心理学》_中医杂集_【岐黄之术】

四、传染科病人的心理与心理护理
在线购买《医学心理学》正版书籍

四、传染科病人的心理与心理护理

  • 上一页
  • 目录
  • 相关
  • 下一页

病人被确诊为患传染性疾病后，不仅自己要蒙受疾病折磨之苦，更痛苦的是自己成了对周围人造成威胁的传染源。为了避免疾病的传染和蔓延，患传染性疾病的人都要实行隔离治疗。人是社会的人，都有爱与归属的需要，都有社会交往的需要。隔离就是这些需要的限制与剥夺，这在病人的心理上必然要引起剧烈的变化。

传染科病人开始都产生一种自卑孤独心理和愤懑情绪。他们一旦进入病人角色，立即在心理上和行为上都与周围的人们划了一条鸿沟，自我价值感突然落失，感到自己成了人们望而却步的人，成了惹人讨厌人的，因而感到自卑。许多传染科病人不敢理直气壮地说出自己所患病种，经常把肺结核故意说是“肺炎”，把“肝炎”说成是“胆道感染”等，都是害怕别人卑视和厌恶自己的表现。与此同时，不少人还产生一种愤懑情绪，悔恨自己疏忽大意，埋怨别人传染给自己，甚至怨天尤人，恨自己倒霉。有这种愤懑情绪的人，有时还迁怒于人和事，易激惹、爱发脾气。医生护士应当了解传染科病人的心理活动特点及其情绪变化，并给予理解和同情。应针对不同病人的具体情况，讲清患了传染病并不可怕，只要积极配合治疗是可以治愈的，而且要讲清暂时隔离的意义，并耐心指导他们如何适应这暂时被隔离的生活。

因为许多传染性疾病具有病程长，难根治的特点，所以病人在治疗期间又易产生急躁情绪、悲观情绪和敏感猜疑等心理。他们往往因病情不能迅速好转而烦躁，也常因病情反复而苦恼，恨不得一把抓来灵丹妙药把病治好。因为治病心切，有些人像海绵吸水一样搜集与己有关的信息，对周围的事物特别敏感，经常揣度别人尤其是医生护士谈话的含义。他们格外关注自己身体的生理变化，十分重视各项化验检查。应当注射什么针剂，应当服用什么药物，他们都想知道，尤其想掌握各项治疗的机理和效果。根据病人的这些心理活动特点，医护人员应耐心细致地讲述某些传染病的病程规律，甚至宁肯把病程说得长一些，以便使他们安下心来积极治疗。因为传染病人被隔离，与社会交往减少，因而护理传染科病人时，密切医患关系更为重要，使他们感到医务人员是精神上的依靠。因此，医护人员的言行要使病人感到真诚、温暖、可信、可亲、可敬、医患之间形成深厚的情谊。当做某项处理时，注意讲清楚目的和意义，尽量消除病人的顾虑和猜疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、手术病人的心理护理
  • 当前页：四、传染科病人的心理与心理护理
  • 下一页：五、重危病人的心理与心理护理
<<< 返回本书目录
  1. 传染过程《流行病学》
  2. 传染性单核细胞增多【疾病大全】
  3. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  4. 传染性单核细胞增多症《传染病》
  5. 传染病是可以预防的《免疫与健康》
  6. 传染性单核细胞增多症【疾病大全】
  7. 传染病流行病学和防制《预防医学》
  8. 传染性肝炎【中药主治】
  9. 传染病流行病学《预防医学》
  10. 传染性红斑【疾病大全】
  11. 传染病流行病学《流行病学》
  12. 传染性淋巴细胞增多症【疾病大全】
  13. 传染病类《止园医话》
  14. 传染性脓疱病【疾病大全】
  15. 传染病科病历《病历书写规范》
  16. 传染性软疣【疾病大全】
  17. 传染病防制与监测《预防医学》
  18. 传染性湿疹样皮炎【疾病大全】
  19. 传染病的治疗《传染病》
  20. 传染与抗传染免疫《传染病》
  21. 传染病的诊断《传染病》
  22. 传染源《流行病学》
  23. 传染病的预防措施《流行病学》
  24. 传尸方《外台秘要》
  25. 传染病的预防《传染病》
  26. 传尸骨蒸《圣济总录》
  27. 传染病的特征《传染病》
  28. 传尸鬼疰《痰火点雪》
  29. 传染病的流行过程《传染病》
  30. 传尸将军丸【方剂大全】
  1. 传染科病人的心理与心理护理《医学心理学》
  2. 传染过程的表现《传染病》
  3. 传染途径《基因诊断与性传播疾病》
  4. 传染过程《流行病学》
  5. 传染性单核细胞增多症《默克家庭诊疗手册》
  6. 传染方式《基因诊断与性传播疾病》
  7. 传染性单核细胞增多症《中西医结合耳鼻喉科》
  8. 传染病者活动场所及用物的消毒《家庭医学百科·预防保健篇》
  9. 传染性单核细胞增多症《传染病》
  10. 传染病学与寄生虫病学《中国医学通史》
  11. 传染性过程中机体的免疫反应《传染病》
  12. 传染病是可以预防的《免疫与健康》
  13. 传染性红斑《默克家庭诊疗手册》
  14. 传染病流行病学和防制《预防医学》
  15. 传染性口角炎《理疗学》
  16. 传染病流行病学《预防医学》
  17. 传染性软疣《皮肤性病学》
  18. 传染病流行病学《流行病学》
  19. 传染性软疣《默克家庭诊疗手册》
  20. 传染病类《止园医话》
  21. 传染源《流行病学》
  22. 传染病科病历《病历书写规范》
  23. 传染源《预防医学》
  24. 传染病防制与监测《预防医学》
  25. 传尸《中医词典》
  26. 传染病的治疗《传染病》
  27. 传尸《女科证治准绳》
  28. 传染病的诊断《传染病》
  29. 传尸方四首《外台秘要》
  30. 传染病的预防措施《流行病学》
  31. 传尸骨蒸《圣济总录》


重危病人的心理与心理护理_《医学心理学》_中医杂集_【岐黄之术】

五、重危病人的心理与心理护理
在线购买《医学心理学》正版书籍

五、重危病人的心理与心理护理

  • 上一页
  • 目录
  • 相关
  • 下一页

大部分病人疾病经过诊治可以治愈，但不论医学发展到什么程度，总有一小部分病人因医治无效而面临死亡。不管死亡是突然发生或久病造成的，一般说护理重危病人和安慰这阶段病人的家属，是护理上最难处理的情况。临终病人的心理状态极其复杂，E.Kubler-Ross将大多数面临死亡的病人心理活动变化分为五个阶段：

1．否认期不承认自己病情的严重，对可能发生的严重后果缺乏思想准备。总希望有治疗的奇迹出现以挽救死亡。有的病人不但否认自己病情恶化的事实，而且还谈论病愈后的设想和打算。也有的病人怕别人悲痛，故意保持欢快和不在乎的神态，以掩饰内心的极度痛苦。对于这样的病人，护士应当劝说家属不可当着病人面表现出难过，即使这样彼此心照不宣。也可使病人得到心理上的满足。

2．愤怒期度过了否认期，病人知道生命岌岌可危了，但又禁不住地想：这种致死的病为什么落在自己身上！怨自己命不好。表现得悲愤、烦躁、拒绝治疗，甚至敌视周围的人，或是拿家属和医务人员出气，借以发泄自己对疾病的反抗情绪，这是病人失助自怜心理的表露。

护士要谅解宽容病人，真诚相待，说服家属不要计较和难过，并与医护合作，帮助病人度过愤怒期。

3．妥协期病人由愤怒期转入妥协期，心理状态显得平静、安详、友善、沉默不语。这时能顺从地接受治疗，要求生理上有舒适、周到的护理，希望能延缓死亡的时间。

护士就尽量地安慰病人，为之解除疼痛，缓解症状，使病人身心舒适。

4．抑郁期病人已知道自己面临垂危，表现了极度伤感，并急于安排后事，留下自己的遗言。大多数病人在这个时候不愿多说话，但又不愿孤独，希望多见些亲戚朋友，愿得到更多人的同情和关心。

护士要同情病人，尽量满足病人的需求，允许亲人陪护和亲友探望，让病人同亲人在一起度过不可多得的时刻。嘱咐亲人要控制情感，不要再增加病人的悲痛。

5．接受期这是垂危病人的最后阶段。病人心里十分平静，对死亡已充分准备。也在的临终前因疼痛难忍而希望速死。如有一位仅28岁的青年，从事X线专业工作，因防护不善而患了放射病，由于极度疼痛，几次想自杀。有些人病情虽很严重，意识却十分清醒，表现得留恋人生，不愿死去。如有一位23岁的姑娘，患卵巢癌，肝转移，死前头脑清醒，含泪说：“我愿意活下去，我还年轻,我需要工作……”。

协助病人安详、肃穆地离开人世，使病人、家属感到安慰是护士的崇高职责，是情操高尚的表现。护士是一直守护在临终病人身旁的人，要帮助病人整容，用生理盐水擦拭眼睛、鼻孔和面部的污迹。病人听觉是人体最后的丧失知觉的器官。故不可议论不利病人心情的话，不可耳语。有的病人来不及等到亲属到来就离开人世，就由护士代替其亲人接受并保存遗物，或记录遗言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、传染科病人的心理与心理护理
  • 当前页：五、重危病人的心理与心理护理
  • 下一页：一、对儿童病人的心理护理
<<< 返回本书目录
  1. 重听【疾病症状】
  2. 重午日午时水《本草纲目》完整版
  3. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  4. 重下方《外台秘要》
  5. 重实重虚阴阳相附生死证《脉经》
  6. 重校刊串雅内编小引《串雅内外编》
  7. 重身病《黄帝内经太素》
  8. 重修本草之记《证类本草》
  9. 重舌胀肿《喉舌备要秘旨》
  10. 重修证类本草序《证类本草》
  11. 重舌痰核重?舌疔《医宗金鉴》
  12. 重玄《养生导引秘籍》
  13. 重舌木舌《幼科推拿秘书》
  14. 重压感、紧箍感或钳夹样头痛【疾病症状】
  15. 重舌木舌《幼科铁镜》
  16. 重阳则狂《凌临灵方》
  17. 重舌门主论《疡医大全》
  18. 重药轻投辩《校注医醇剩义》
  19. 重舌门推法《推拿抉微》
  20. 重叶莲【中药大全】
  21. 重舌风《喉科秘诀》
  22. 重龈《医宗金鉴》
  23. 重舌鹅口《小儿推拿广意》
  24. 重龈门主论《疡医大全》
  25. 重舌鹅口《丹台玉案》
  26. 重印达生福幼二编序《达生编》
  27. 重舌鹅喉《喉舌备要秘旨》
  28. 重印丹溪治法心要序《丹溪治法心要》
  29. 重舌、木舌、弄舌第三十八问《婴童百问》
  30. 重证眩晕呕吐浮肿《名师垂教》
  1. 重危病人的心理与心理护理《医学心理学》
  2. 重瞳子《中医词典》
  3. 重五日午时雨《药性切用》
  4. 重听《中医词典》
  5. 重午日午时水《本草从新》
  6. 重提轻插《中医词典》
  7. 重午日午时水《本草撮要》
  8. 重汤《中医词典》
  9. 重下方六首《外台秘要》
  10. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  11. 重下痢候《诸病源候论》
  12. 重实重虚阴阳相附生死证《脉经》
  13. 重修本草之记《证类本草》
  14. 重实《中医词典》
  15. 重修证类本草序《证类本草》
  16. 重身病《黄帝内经太素》
  17. 重虚《中医词典》
  18. 重身《中医词典》
  19. 重玄《养生导引秘籍》
  20. 重舌肿胀《奇效简便良方》
  21. 重言《中医词典》
  22. 重舌症《喉舌备要秘旨》
  23. 重阳《中医名词词典》
  24. 重舌胀肿《喉舌备要秘旨》
  25. 重阳《中医词典》
  26. 重舌痈《中医词典》
  27. 重阳必阴《中医名词词典》
  28. 重舌龈《奇效简便良方》
  29. 重阳必阴《中医词典》
  30. 重舌涎出《奇方类编》
  31. 重阳则狂《凌临灵方》


对儿童病人的心理护理_《医学心理学》_中医杂集_【岐黄之术】

一、对儿童病人的心理护理
在线购买《医学心理学》正版书籍

一、对儿童病人的心理护理

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童病人的突出特点是年龄小，对疾病缺乏深刻认识，心理活动多随活动情境而迅速变化。因为他们注意力转移较快，情感表露又比直率、外露和单纯，只要依据其心理活动特点进行护理，易于引导他们适应新的环境。

因病情需要而必须住院的患儿，最好允许母亲陪护，尤其对乳婴更应这样做。因为他们身患疾病，蒙受着生理的痛苦与折磨，正当需要亲和、依恋和支持的时候，突然连亲人也看不到了，这对他们幼上的心灵容易留下创伤。根据儿童心理学家研究，乳儿从6个月到1周岁是建立“母子联结”的关键期，促进儿童心理发展的重要因素之一是母爱。孩子离开妈妈，大都恐惧、焦虑和不安，经常哭闹、拒食及不服药。心理学家认为，人体间的接触和抚摸是婴儿天生的需求，有人把这种需求称为“皮肤饥饿”。儿童的皮肤饥饿现象，在家庭中可由父母的搂抱等方式满足。在医院里，护士对他们轻拍、抚摸及搂抱，可使其大脑的兴奋和抑制变得自然协调，产生如在母亲怀中的安全感。

我国当前现实生活中儿童大都是独生子女，一旦生病，父母格外紧张、焦虑。他们大都过分照顾，夸大病情，对医护人员提出过高要求。所以儿童对病人的心理护理，实际上在很大程度上是对家属的心理支持。家属的心理状态对儿童病人有着直接影响。例如，父母对护士不满意可以变成患儿对护士的愤怒；父母亲的倾向性可以变为儿童的倾向性，如要某阿姨喂饭；不要某阿姨打针等等往往正是这样形成的。

由于儿童病人病情急、变化快，又善于表达，所以要求儿科护士要有高度的责任感，机智灵敏，善于从观察到细微变化中发现问题，采取措施，防止突然事故发生。儿科护士对儿童要多加鼓励，不要训斥，保护儿童的自尊心，要成为儿童的贴心人。病房应有玩具，护士要带领儿童游戏玩耍。有的国家提倡儿科护士不穿白大衣，穿一些带小花的衣服，以消除儿童病人的恐惧感，博得他们的喜爱。给患儿打针治疗时要利用儿童注意力易被转移及喜欢表扬鼓励等特点，尽量减轻他们的疼痛感。儿科护士应有一颗慈母般的心，温暖、体贴、爱护颗颗受创伤的幼小心灵。某医院儿科病房里曾发生这样一件事：一天，一个8岁的白血病女患儿离开病房不见了，护士找到后问她到哪里去了，她说：“阿姨，我去看太平间在哪儿，看我死了放的地方。”这句催人泪下的话，说明不能把儿童看成一张白纸，他们也有自我意识和丰富的情感。另外，对于致残儿童，要倍加爱护。他们往往悲伤、恐惧、啼哭或夜里突然惊醒等，护士应经常巡视，给他们讲热爱生活的小故事，讲身残志坚的小榜样，以调动他们的个性积极性。

不同年龄的儿童个性差异极大，其心理特点也很不相同。因此，他们的心理状态只能从其言语和非言语行为（表情、目光、体态等）中仔细体会理解。所以，儿科护士是否懂得儿童心理学，应成为考核儿科护士素质的重要内容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、重危病人的心理与心理护理
  • 当前页：一、对儿童病人的心理护理
  • 下一页：二、青年病人的心理与心理护理
<<< 返回本书目录
  1. 对多脂饮食不能耐受【疾病症状】
  2. 对儿童的虐待和漠视《默克家庭诊疗手册》
  3. 对对参【中药大全】
  4. 对肥胖症病因病机的认识《减肥新法与技巧》
  5. 对待总论《三指禅》
  6. 对光反射迟钝【疾病症状】
  7. 对待《脉理求真》
  8. 对光反应消失【疾病症状】
  9. 对称性进行性红斑角化症【疾病大全】
  10. 对红绿颜色分辨不清【疾病症状】
  11. 对叉疔药【中药大全】
  12. 对姜丸【方剂大全】
  13. 对侧肢体偏瘫【疾病症状】
  14. 对节树根【中药大全】
  15. 对铋盐过敏【疾病症状】
  16. 对节叶【中药大全】
  17. 对苯二胺皮炎【疾病大全】
  18. 对节叶根【中药大全】
  19. 对AD病的思考《思考中医》
  20. 对金散【方剂大全】
  21. 队列研究《流行病学》
  22. 对金丸【方剂大全】
  23. 堆莴苣【中药大全】
  24. 对金饮【方剂大全】
  25. 锻灶灰《本草纲目》图文版
  26. 对金饮子【方剂大全】
  27. 锻灶灰《本草纲目》完整版
  28. 对口《洄溪医案》
  29. 锻石《证类本草》
  30. 对口《马培之医案》
  1. 对儿童病人的心理护理《医学心理学》
  2. 对动物传染源的措施《预防医学》
  3. 对儿童的虐待和漠视《默克家庭诊疗手册》
  4. 对待总论《三指禅》
  5. 对肥胖症病因病机的认识《减肥新法与技巧》
  6. 对待《脉理求真》
  7. 对分离方法的要求《实用免疫细胞与核酸》
  8. 对待《中医名词词典》
  9. 对妇科手术的情绪反应《医学心理学》
  10. 对代谢的影响《生理学》
  11. 对高血压病的思考《思考中医》
  12. 对传播途径的措施《预防医学》
  13. 对机体的致病作用《预防医学》
  14. 对侧取穴《中医词典》
  15. 对激素的灭能作用低《病理生理学》
  16. 对病人措施《预防医学》
  17. 对疾病的认识《中国医学通史》
  18. 对比敏感度《眼科学》
  19. 对家庭的影响《默克家庭诊疗手册》
  20. 对比免疫荧光染色《实用免疫细胞与核酸》
  21. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  22. 对氨水杨酸《药理学》
  23. 对接触者处理《预防医学》
  24. 对癌症治疗的心理反应《医学心理学》
  25. 对金饮子《太平惠民和剂局方》
  26. 对AD病的思考《思考中医》
  27. 对金饮子《太平惠民和剂局方》
  28. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  29. 对镜观色《家庭医学百科·预防保健篇》
  30. 队列研究《流行病学》
  31. 对开瞽药方《奇方类编》


青年病人的心理与心理护理_《医学心理学》_中医杂集_【岐黄之术】

二、青年病人的心理与心理护理
在线购买《医学心理学》正版书籍

二、青年病人的心理与心理护理

  • 上一页
  • 目录
  • 相关
  • 下一页

青年正是人生朝气蓬勃的时期，对于自己患病这一事实会感到很大的震惊。他们往往不相信医生的诊断，否认自己得病，直到真正感到不舒服和体力减弱才逐渐默认。

青年人一旦承认有病，主观感觉异常敏锐，而且富有好奇心，事事询问：为什么打这个针、吃这个药？病程需多长？有无后遗症等等。他们担心疾病耽误自己的学习和工作，对自己恋爱、婚姻、生活和前途有不利的影响。有的青年不愿意把自己的病情告诉自己的同志或同学。

青年的情绪是强烈而不稳定的，有时欢快，有时不愉快或愤怒。从自信到自贬，从自私至利他，从热心至冷漠，从兴高采烈至消极失望，皆能在转瞬间有所改变，容易从一个极端走向另一个极端。他们对待疾病也是这样。倘若病情稍有好转，他们就盲目乐观，往往不再认真执行医疗护理计划，不按时吃药。但病程较长或有后遗症的青年病人，又易于自暴自弃、悲观失望，情感变得异常抑郁而捉摸不定。由于疾病的巨大挫折，他们会出现严重的精神紧张和焦虑，甚至导致理智失控，产生自杀念头，发生难以想象的后果。

青年人较注重友谊，具有向群性，最好把青年人安排在同一病室。他们在一起可激发生活的乐趣，并消除孤独感。另外，青年人一般较重视自我评价，自尊心强，任何消极刺激对他们都会是一种伤害。反之，调动他们的个性积极性，及时给予恰当的鼓励，对克服困难与疾病作斗争都能起良好作用。所以，护理人员对青年病人要注意多给于心理支持，要多关怀、同情，要循循善诱，耐心疏导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、对儿童病人的心理护理
  • 当前页：二、青年病人的心理与心理护理
  • 下一页：三、中年病人的心理与心理护理
<<< 返回本书目录
  1. 青年白内障【疾病症状】
  2. 青年人中的成年发病型糖尿病【疾病大全】
  3. 青囊药酒【方剂大全】
  4. 青年上肢远端肌萎缩【疾病大全】
  5. 青囊丸【方剂大全】
  6. 青年体弱奔豚证《余无言医案》
  7. 青木香圆【方剂大全】
  8. 青年头风重证《余无言医案》
  9. 青木香丸【方剂大全】
  10. 青年心肌梗死【疾病大全】
  11. 青木香散【方剂大全】
  12. 青年心理特征《医学心理学》
  13. 青木香【中药大全】
  14. 青年性驼背【疾病大全】
  15. 青棉花藤叶【中药大全】
  16. 青年饮冰食中证《余无言医案》
  17. 青棉花藤根【中药大全】
  18. 青娘子【中药大全】
  19. 青棉花藤【中药大全】
  20. 青牛膝《滇南本草》
  21. 青礞石丸【方剂大全】
  22. 青皮《本草经解》
  23. 青礞石法《古今医统大全》
  24. 青皮《本草择要纲目》
  25. 青礞石【中药大全】
  26. 青皮《药鉴》
  27. 青礞石《药笼小品》
  28. 青皮【中药大全】
  29. 青霉素类《药理学》
  30. 青皮散【方剂大全】
  1. 青年病人的心理与心理护理《医学心理学》
  2. 青囊丸《韩氏医通》
  3. 青年体弱奔豚证《余无言医案》
  4. 青木香浴汤《备急千金要方》
  5. 青年头风重证《余无言医案》
  6. 青木香丸《太平惠民和剂局方》
  7. 青年心理特征《医学心理学》
  8. 青木香丸《冯氏锦囊秘录》
  9. 青年饮冰食中证《余无言医案》
  10. 青木香《本经逢原》
  11. 青年自我意识的矛盾《医学心理学》
  12. 青木香《本草求真》
  13. 青牛膝《滇南本草》
  14. 青木香《中药炮制》
  15. 青皮《雷公炮制药性解》
  16. 青膜《中医词典》
  17. 青皮《中药炮制》
  18. 青礞石法《古今医统大全》
  19. 青皮《汤液本草》
  20. 青礞石《药性切用》
  21. 青皮《本草备要》
  22. 青礞石《本草撮要》
  23. 青皮《本草易读》
  24. 青礞石《本草便读》
  25. 青皮《冯氏锦囊秘录》
  26. 青礞石《本草从新》
  27. 青皮《医学入门》
  28. 青礞石《顾松园医镜》
  29. 青皮《顾松园医镜》
  30. 青礞石《医学入门》
  31. 青皮《本草求真》


中年病人的心理与心理护理_《医学心理学》_中医杂集_【岐黄之术】

三、中年病人的心理与心理护理
在线购买《医学心理学》正版书籍

三、中年病人的心理与心理护理

  • 上一页
  • 目录
  • 相关
  • 下一页

一般认为，中年是人生历程中最值得回首寻味的年代。在这个时期，中年人的社会角色比较突出，既是家庭的支柱，又是社会的中坚力量。当他们受到疾病折磨时，心理活动尤为沉重和复杂，他们担心家庭经济生活，牵挂着老人的赡养和子女的教育，又惦念着自身事业的进展和个人成就等。

对中年病人的心理护理，一是要劝导他们真正接纳疾病并认真对待疾病。使他认识到，治疗疾病是当务之急，身体恢复健康是家庭和事业的根本。在日常交谈中，也可有意识地给他们介绍一些不耐心治病而使疾病长期迁延的实例。对中年人的心理护理还要动员其家庭和工作单位妥善安排病人所牵挂的人和事，尽量减少他在养病治病时的后顾之忧。再是利用中年人世界观已经成熟稳定，对现实具有评价和判断的能力，对挫折的承受力比较强等特点，鼓励他们充分发挥主观能动性。配合医护人员尽快地把病治好。

四、老年病人的心理与心理护理

老年人尽管理解衰老是生物体不可抗拒的规律，但一般都希望自己尽量健康长寿。他们自己不服老，也不希望别人说自己衰老。老年人一般都有慢性或老化性疾病，所以当某种疾病较重而就医时，他们对病情估计多为悲观，心理上也突出表现为无价值感和孤独感。有的情感变得幼稚起来，甚至和小孩一样，为不顺心的小事而哭泣，为某处照顾不周而生气。他们突出的要求是被重视、受尊敬。因此，对老年病人的尊重是护理人员的重要品德。对他们的称呼须有尊敬之意，谈话要不怕麻烦，常谈谈他们的往事；听他们说话时要专心，回答询问要慢，声音要大些。老年病人一般都盼望亲人来访，护理人员要有意识地告诉家人多来看望，带些老人喜欢吃的东西等。对丧偶或无儿无女的老人，护士应倍加关心，格外尊重。老年病人一般都有不同程度的健忘、耳聋和眼花，护理人员要勤快、细心、耐心、周到、不怕麻烦。老人的生活方式刻板，看问题也有时固执，除治疗饮食的需要以外，要尽量照顾他们的习惯。如有的爱吃甜的，有的爱吃面食，有的爱吃米饭等等。护理人员的辛勤劳动将换来这些老年病人良好的心境，做到医患配合，更好地促进他们病体康复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、青年病人的心理与心理护理
  • 当前页：三、中年病人的心理与心理护理
  • 下一页：一、恐惧与护理
<<< 返回本书目录
  1. 中年保健《中医养生学》
  2. 中年人的社会责任与心理状态《医学心理学》
  3. 中南星【中药大全】
  4. 中年人的身心特点《医学心理学》
  5. 中闷绝《圣济总录》
  6. 中年人的生活就变迁与适应《医学心理学》
  7. 中满门《辨证录》
  8. 中年人的心理卫生《医学心理学》
  9. 中满臌胀者脾虚不运《医学传心录》
  10. 中年人心理保健《医学心理学》
  11. 中满分消丸【方剂大全】
  12. 中砒毒《外科正宗》
  13. 中满分消汤【方剂大全】
  14. 中篇《圆运动的古中医学》
  15. 中马忤《幼幼新书》
  16. 中品《增广和剂局方药性总论》
  17. 中六条《仲景伤寒补亡论》
  18. 中品《增广和剂局方药性总论》
  19. 中髎穴【人体背部穴位】
  20. 中品《增广和剂局方药性总论》
  21. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  22. 中品《增广和剂局方药性总论》
  23. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  24. 中品药一百二十种《本草纲目》完整版
  25. 中老年人的体质变化《家庭医学百科·预防保健篇》
  26. 中品之上《增广和剂局方药性总论》
  27. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  28. 中品之下《增广和剂局方药性总论》
  29. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  30. 中期妊娠引产《妇产科学》
  1. 中年病人的心理与心理护理《医学心理学》
  2. 中年保健《中医养生学》
  3. 中年人的社会责任与心理状态《医学心理学》
  4. 中年《中医词典》
  5. 中年人的身心特点《医学心理学》
  6. 中木瓜毒《奇效简便良方》
  7. 中年人的生活就变迁与适应《医学心理学》
  8. 中木鳖毒秘方《华佗神方》
  9. 中年人的心理卫生《医学心理学》
  10. 中木鳖毒《外科证治全书》
  11. 中年人心理保健《医学心理学》
  12. 中面毒《奇效简便良方》
  13. 中鸟雀毒《外科证治全书》
  14. 中面毒《外科证治全书》
  15. 中牛马肉毒《外科证治全书》
  16. 中蒙汗药及闷香毒《外科证治全书》
  17. 中砒毒《外科正宗》
  18. 中闷香蒙汗药《奇效简便良方》
  19. 中砒毒《外科证治全书》
  20. 中闷绝《圣济总录》
  21. 中砒毒《奇效简便良方》
  22. 中煤炭毒《外科证治全书》
  23. 中砒毒秘方《华佗神方》
  24. 中满者泻之于内《中医词典》
  25. 中砒毒已久不能吐者《奇效简便良方》
  26. 中满者泻之于内《中医名词词典》
  27. 中砒霜毒《奇方类编》
  28. 中满门（四则）《辨证录》
  29. 中脾积《中医词典》
  30. 中满臌胀者脾虚不运《医学传心录》
  31. 中脾积《证治准绳·幼科》


恐惧与护理_《医学心理学》_中医杂集_【岐黄之术】

一、恐惧与护理
在线购买《医学心理学》正版书籍

一、恐惧与护理

  • 上一页
  • 目录
  • 相关
  • 下一页

恐惧（fear）是由某种危险因素所引起的消极情绪。在临床上常见的恐惧因素主要有下列诸多方面。

1．医院的特殊场所和特殊气氛 如洁白肃穆冷冰般的环境，危重病人的抬进抬出，抢救病人的紧张气氛，黑暗环境中进行的检查等等，都会给病人带来恐惧感。

2．如果在作脑血管或心血管造影前，医生说：“家属要签字，有千分之一的死亡率。”就这一句话，病人就会有恐惧感。

3．害怕手术 对手术的恐惧是普遍的，只不过程度有轻有重而已。临床上经常遇到有的病人临床近手术而血压升高、心率加快，甚至进入手术室就吓晕过去。

4．消极暗示 使病人产生恐惧的消极暗示很多，如同类疾病病人预后不良的信息，社会上关于自身所患疾病的荒谬传说及某些病人的过分渲染等。

5．患预后不良或危及生命的疾病，如截肢、摘除某器官或患癌症等。

为了帮助病人克服或减轻恐惧，医护人员首先应当具体分析病人恐惧的对象和原因，然后才能有针对性地进行心理护理。对恐惧的心理护理，主要是使病人感到危险情境的消除或减弱，则安全感能够逐渐加强。在预计病人可能产生恐惧之前，医护人员就应主动把可能给病人带来的痛苦和威胁作适当说明，并给予安全暗示和保证。当病人面临恐惧情境时，对病人要和蔼可亲、沉着稳定，一举一动都要给病人以安全的暗示和保证，通过指导病人学习身心放松、深呼吸并想象手心发热用以缓解其恐惧心理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、中年病人的心理与心理护理
  • 当前页：一、恐惧与护理
  • 下一页：二、焦虑与护理
<<< 返回本书目录
  1. 恐惧【疾病症状】
  2. 恐门《张氏医通》
  3. 恐候《古今医统大全》
  4. 恐伤肾思胜恐解《吴医汇讲》
  5. 恐风【疾病症状】
  6. 恐水症【疾病症状】
  7. 恐怖症【疾病大全】
  8. 恐缩症【疾病大全】
  9. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  10. 控诞丹证《临证实验录》
  11. 恐怖性焦虑障碍【疾病大全】
  12. 控睾《圣济总录》
  13. 恐《证治准绳·杂病》
  14. 控痰散【方剂大全】
  15. 恐《证治准绳·类方》
  16. 控涎丹【方剂大全】
  17. 恐《张氏医通》
  18. 控涎丹证《临证实验录》
  19. 恐《医学纲目》
  20. 控涎丹证《临证实验录》
  21. 恐《医碥》
  22. 控涎丹证《临证实验录》
  23. 恐《医碥》
  24. 控涎丹证《临证实验录》
  25. 孔最穴【上肢内侧穴位】
  26. 控涎散【方剂大全】
  27. 孔子枕中神效方【方剂大全】
  28. 控涎丸【方剂大全】
  29. 孔子练精神聪明不忘开心方【方剂大全】
  30. 控心散【方剂大全】
  1. 恐惧与护理《医学心理学》
  2. 恐惧《医学心理学》
  3. 恐门《张氏医通》
  4. 恐惧《疫疹一得》
  5. 恐伤《中医词典》
  6. 恐惧《中医词典》
  7. 恐伤《中医词典》
  8. 恐惧《中医词典》
  9. 恐伤《校注医醇剩义》
  10. 恐膈《中医词典》
  11. 恐伤肾《中医词典》
  12. 恐膈《中医词典》
  13. 恐伤肾《中医词典》
  14. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  15. 恐伤肾思胜恐解《吴医汇讲》
  16. 恐怖症《默克家庭诊疗手册》
  17. 恐胜喜《中医词典》
  18. 恐怖症《默克家庭诊疗手册》
  19. 恐胜喜《中医词典》
  20. 恐《银海指南》
  21. 恐畏《中医词典》
  22. 恐《古今医案按》
  23. 恐畏《中医词典》
  24. 恐《医碥》
  25. 恐郁《中医词典》
  26. 恐《医碥》
  27. 恐郁《中医词典》
  28. 恐《证治准绳·杂病》
  29. 恐则气下《中医名词词典》
  30. 恐《证治准绳·类方》
  31. 恐则气下《中医词典》


焦虑与护理_《医学心理学》_中医杂集_【岐黄之术】

二、焦虑与护理
在线购买《医学心理学》正版书籍

二、焦虑与护理

  • 上一页
  • 目录
  • 相关
  • 下一页

根据医学心理学工作者研究，病人产生焦虑的原因主要有下述几个方面。①人际关系紧张，环境陌生；②诊断不明确；③疗效不明显；④病人是家庭支柱，对老人孩子牵挂惦念；⑤经济负担重；⑥恐惧情绪的延续；⑦疼痛；⑧怕失去事业，怕失去生活能力，怕失去爱情等。

要帮助病人解除焦虑情绪，就必须从每个病人的具体情况出发，有针对性地做心理疏导工作。如果医患关系搞好了，病人压在心底的焦虑问题，虽不愿向家讲，却能向医生护士倾诉。有位老年人住院，总是焦虑不安，经多次谈心，好吐露了真情，原来她家婆媳关系不好，老人怕住院花钱多了儿媳妇不满，所以十分焦虑。针对这种情况，等她儿媳来探望时，护士不怕脏、不怕累，细心进行基础护理，并表扬老人俭省节约，重病之中念念不忘家庭和儿媳，从而感动了她的儿媳，搞好了婆媳关系，老人的焦虑情绪由此解除了。有的还可采用心理治疗中的发泄疗法。病人愤怒或发牢骚时，可以引导他当发泄，用以治疗疾病。我们在临床上也可让有焦虑情绪的病人“诉苦”，医护人员要耐心地倾听并适当地引导他诉说。一旦把压在心头的焦虑因素全说出来，心情也就放松了，另外，有计划、有针对性地给病人宣讲有关疾病的科学知识，把病人的生活安排得紧凑、丰富多彩、生动有趣，并可让病人做点力所能及的手工劳动，如：协助护士卷棉签、叠纱布、搓棉球等，都可缓解焦虑情绪。有的护理专家对于如何解除病人的焦虑情绪，提出了如下八条措施：

1.靠护理工作者的机智敏锐的观察，查明原因，进行疏导。

2.在医疗保护制度允许的情况下，让病人及时了解病情及检查结果。

3.解除病人的孤独感，护士主动接近病人，进行有技巧的谈话。

4.保护病人的自尊心，使病人感受到受人重视、受人尊敬，有独立人格。

5.使病人感到，得到了妥善的治疗、护理，增强对医院的信赖，增强恢复健康的信心。

6.经常变换体位，做些轻微活动，使肌肉放松，消除紧张情绪。

7.调动病人的积极性，了解周围环境，了解对自己的治疗和护理计划。对于特殊检查，事先交待明白，使病人有良好的心理准备。

8.进行必要的消遣活动，如散步、娱乐等，以解除病人无聊乏味的孤寂心情。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、恐惧与护理
  • 当前页：二、焦虑与护理
  • 下一页：三、疼痛与护理
<<< 返回本书目录
  1. 焦虑性障碍《默克家庭诊疗手册》
  2. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  3. 焦虑性适应障碍【疾病症状】
  4. 焦虑症《家庭医学百科-医疗康复篇》
  5. 焦虑【疾病症状】
  6. 焦虑症【疾病大全】
  7. 焦瘤膏【方剂大全】
  8. 焦虑致胸口痛【疾病症状】
  9. 焦磷酸钙沉积病【疾病大全】
  10. 焦氏喉科煎药方《焦氏喉科枕秘》
  11. 焦痂性烧伤【疾病症状】
  12. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  13. 焦鸱散【方剂大全】
  14. 焦氏头针《中医刺灸》
  15. 焦槟榔【中药大全】
  16. 焦油性黑变病【疾病大全】
  17. 蛟龙髓《本草纲目》完整版
  18. 焦栀子【中药大全】
  19. 蛟龙木【中药大全】
  20. 鲛鲨白【中药大全】
  21. 蛟龙精《本草纲目》完整版
  22. 鲛鱼《本草纲目》完整版
  23. 蛟龙病方《外台秘要》
  24. 鲛鱼《本草求真》
  25. 蛟龙病辨误《研经言》
  26. 鲛鱼【中药大全】
  27. 蛟龙《本草纲目》完整版
  28. 鲛鱼翅【中药大全】
  29. 椒子散【方剂大全】
  30. 鲛鱼胆【中药大全】
  1. 焦虑与护理《医学心理学》
  2. 焦虑性障碍《默克家庭诊疗手册》
  3. 焦虑症《家庭医学百科-医疗康复篇》
  4. 焦虑《医学心理学》
  5. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  6. 焦虑《医学心理学》
  7. 焦麦芽《药性切用》
  8. 焦渴《中医词典》
  9. 焦满《中医词典》
  10. 焦绝《中医词典》
  11. 焦氏喉科煎药方《焦氏喉科枕秘》
  12. 焦谷芽《本草害利》
  13. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  14. 焦槁《中医词典》
  15. 焦氏头针《中医刺灸》
  16. 焦《中医词典》
  17. 焦循（1763-1820年）《中医词典》
  18. 蛟龙病秘方《华佗神方》
  19. 鲛鱼《本草衍义》
  20. 蛟龙病候《诸病源候论》
  21. 鲛鱼《饮食须知》
  22. 蛟龙病方一首《外台秘要》
  23. 鲛鱼《本草求真》
  24. 蛟龙病辨误《研经言》
  25. 鲛鱼《本经逢原》
  26. 蛟龙病《古今医统大全》
  27. 鲛鱼〈平〉《食疗本草》
  28. 蛟蛕《中医词典》
  29. 鲛鱼皮《千金翼方》
  30. 蛟《中医词典》
  31. 鲛鱼皮《新修本草》


疼痛与护理_《医学心理学》_中医杂集_【岐黄之术】

三、疼痛与护理
在线购买《医学心理学》正版书籍

三、疼痛与护理

  • 上一页
  • 目录
  • 相关
  • 下一页

疼痛是疾病中最普遍、最重要的征象与症状，总是伴随着消极的情绪。因此，对疼痛的心理护理十分重要。

1．掌握病人疼痛的情况　医护人员要善于敏锐地观察病人的疼痛反应，耐心听取病人的诉说。要了解疼痛发作是首次还是持续性的，疼痛的性质、程度、部位等。脸色痛苦、紧皱眉头、咬紧牙关、握紧拳头及深沉的呻吟，都表示痛得厉害。有些意志坚强或受过某种训练的人，可能疼得咬破嘴唇、大汗淋漓，却不吭一声。护士要特别关心他们，从他们的外部反应体察他们疼痛的程度。

2．减轻病人的心理压力　病人的疼痛反应是很不愉快的感觉。如护士对这些反应置之不理、缺乏同情心，特别是对一些不加克制或行为反应过激的病人表示反感，对神经症所致的功能性疼痛主观地认为是无病呻吟等等，都会使病人的疼痛感增加。护士只有设法减轻病人的心理压力，才能提高病人的疼痛阈。病人情绪的稳定、良好的心境，精神放松，可以增强对疼痛的耐受性。Mocc指出：“通过调整护病的关系，能够缓解成年人的中度疼痛。”护士要恰当地向病人解释疼痛的机制，显示出理解病人的痛苦，安慰病人。对行为反应过激的病人要进行耐心劝解，以防止影响其他病人。对强烈克制的病人，给以鼓励，并允许他们呻吟。对疼痛强度突然改变，变得尖锐而严重的持续疼痛的病人，非但不能训斥，而应慎重对待，要怀疑是否有器质性改变。

3．通过心理治疗缓解病人的疼痛　疼痛既有生理原因，又有心理原因，所以通过心理治疗可以帮助病人缓解疼痛。首先，分散注意力可以有效地减轻病人疼痛的知觉。可把注意力集中于阅读、看有趣的电视节目或与来访者谈话等活动上；其次，事先进行疼痛知识的教育，可以改变病人的疼痛反应。例如，对孕妇进行教育，使之认识到生育是全家盼望的喜事，而并非痛苦，消除恐惧心理就可减轻疼痛。对有些可能造成痛苦的诊断和治疗手段，要主动告诉病人过程如何，目的何在，赞成痛苦的性质，以及病人应如何配合等。并可反复向病人保证，疼痛不会超过他们所能忍受的程度。还可告诉他：“我们理解你的疼痛，我们设法为你解除疼痛，如果痛的很厉害，可立即告诉我们。”例如，手术后的病人必须活动、深呼吸、咳嗽，这些活动虽然会造成疼痛，但病人理解后，会忍痛去做的。对儿童病人，同样要事先教育。如给儿童打针前，告诉他，稍有点疼，就象蚊子叮一下那样就过去了；切不可谎骗儿童，告诉他“一点也不疼”。这样做有时会使儿童在整个幼年时期造成惧怕打针，惧怕“白大衣”。

另外，催眠疗法可以减轻疼痛，因为处于催眠状态的病人对施术者的言语暗示很敏感，所以对疼痛的感受性降低。牙科医生在病人催眠状态下拔牙、烧伤病人在催眠状态下换药等实例是不少的。另外，如保持环境安静，减轻不良情绪刺激，争取家属配合等措施，也可减轻疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、焦虑与护理
  • 当前页：三、疼痛与护理
  • 下一页：四、异常感受与护理
<<< 返回本书目录
  1. 疼痛性脂肪疝【疾病大全】
  2. 腾药【方剂大全】
  3. 疼痛性眼肌麻痹【疾病大全】
  4. 藤本夜关门【中药大全】
  5. 疼痛性股青肿【疾病症状】
  6. 藤茶【中药大全】
  7. 疼痛性股白肿【疾病症状】
  8. 藤杜仲【中药大全】
  9. 疼痛难忍【方剂主治】
  10. 藤壶【中药大全】
  11. 疼痛弧征【疾病症状】
  12. 藤花酒【方剂大全】
  13. 疼痛潮热《丹台玉案》
  14. 藤槐【中药大全】
  15. 疼痛不止【方剂主治】
  16. 藤黄《本草纲目》完整版
  17. 疼痛不可忍者【方剂主治】
  18. 藤黄【中药大全】
  19. 疼痛不可忍【方剂主治】
  20. 藤黄连【中药大全】
  21. 疼痛【方剂主治】
  22. 藤金合欢【中药大全】
  23. 疼痛【中药主治】
  24. 藤类（12种）《本草纲目》图文版
  25. 疼痛《物理诊断学》
  26. 藤梨根【中药大全】
  27. 疼痛《默克家庭诊疗手册》
  28. 藤麻【中药大全】
  29. 疼痛《急诊医学》
  30. 藤三七【中药大全】
  1. 疼痛与护理《医学心理学》
  2. 疼痛的治疗《默克家庭诊疗手册》
  3. 滕伯祥《中医词典》
  4. 疼痛的评估《默克家庭诊疗手册》
  5. 滕弘《中医词典》
  6. 疼痛的类型《默克家庭诊疗手册》
  7. 藤黄《中药炮制》
  8. 疼痛潮热《丹台玉案》
  9. 藤黄《海药本草》
  10. 疼痛《泌尿外科学》
  11. 藤黄《证类本草》
  12. 疼痛《常见病自测》
  13. 藤黄《本经逢原》
  14. 疼痛《四圣心源》
  15. 藤黄《本草便读》
  16. 疼痛《四圣心源》
  17. 藤黄《外科全生集》
  18. 疼痛《默克家庭诊疗手册》
  19. 藤类概述《本草纲目》
  20. 疼痛《物理诊断学》
  21. 藤梨（猕猴桃）〈寒〉《食疗本草》
  22. 疼酸《中医词典》
  23. 藤梨根《中药学》
  24. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  25. 藤子《本草衍义》
  26. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  27. 藤子《证类本草》
  28. 特异免疫《默克家庭诊疗手册》
  29. 藤子仁《本草择要纲目》
  30. 特异防治《医学微生物学》
  31. 踢伤《外科证治全书》


异常感受与护理_《医学心理学》_中医杂集_【岐黄之术】

四、异常感受与护理
在线购买《医学心理学》正版书籍

四、异常感受与护理

  • 上一页
  • 目录
  • 相关
  • 下一页

1．主观感觉异常 所谓主观感觉异常，是指人在患病之后，由于病体的反应，角色的变化和心理冲突，主观感受和体验与正常时有了差异。病人患病之前集中精力忙于工作和学习，心理活动经常指向外界客观事物，对自己的躯体状况不太留意。但病后，就会把注意力转向自身，甚至对自己的呼吸、心跳、胃肠蠕动的声音都异常地敏感。由于躯体活动少、环境又安静，感受性也提高了。不仅对声、光、温度等外界刺激很敏感，就连自己的体位、姿势也似乎觉察得很清楚。比如，一会觉得枕头低、一会觉得被子沉、一会又埋怨床单不平展，不时地翻身。缺乏经验的医务人员往往指责病人“事多”，实际上这是病人合乎规律的心理反应。

由于主观感觉异常，病人还会出现对客观事物错误的知觉。比如时间知觉异常，住院病人总感时间过得慢,特别是经受痛苦折磨的病人，更有度日如年之感。久卧病床者，有的会出现空间知觉的异常。躺在床上会感觉房间或床铺在摇晃或转动等。也有的会出现正常人完全相反的感知觉。例如，正常人认为鲜美的味道，却可能引起病人反感；正常人认为美丽的颜色，病人看到了却感到讨厌；甚至正常人的嬉笑也会引起病人的厌烦。有的病人因病情需要住进隔离室或看症室，由于感知觉刺激单调，会使病人感到孤独、无聊和不安，甚至出现思维紊乱或幻觉等。

对于病人出现的感觉异常，应寄于同情，从心理上给予支持和疏导，并辅以必要的治疗。应当指出的是，病人有些异常感觉，很可能是躯体疾病的心理反应，不应与上述感觉异常混为一谈。

2．对客观事物敏感病人进入角色以后，活动范围突然缩小，大都局限于比较宁静、单调、狭小的环境里。这一变化，不仅可以引起主观感觉异常，而且也易于对有限范围的客观事物异常敏感。他们不仅对病友的病情态度十分留意，尤其注意医务人员的言谈举止。对过去不关心的事现在可能关心起来，而且比以往计较小事了。医护人员应当理解病人的这种认知变化。病人活动范围的缩小、认识范围的狭窄，容易感到枯燥、乏味、渴望丰富的信息刺激。因此，病房不宜过分寂静，要设法活跃病房生活，要使病人尽量与社会保持信息沟通。

3．认知评价主观片面病人进入角色之后，对疾病格外关注，时刻思考。基于某个人的既往经验和医学科学知识的水平，每个人对自己的疾病都有一个主观评价。临床上不遵守医嘱的现象大都是由于病人对疾病认知评价的主观性造成的。因此，医护人员应当了解病人对自身疾病的认识和态度，因势利导，使之与科学的诊断、治疗相一致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、疼痛与护理
  • 当前页：四、异常感受与护理
  • 下一页：五、需要与护理
<<< 返回本书目录
  1. 异常分娩《家庭医学百科-医疗康复篇》
  2. 异常高大【疾病症状】
  3. 异常粗大的舞蹈样动作【疾病症状】
  4. 异常体位所致的窒息【疾病症状】
  5. 异常出血【疾病症状】
  6. 异常血红蛋白病【疾病大全】
  7. 异常白带《家庭医学百科-医疗康复篇》
  8. 异常鱼鳞癣【疾病症状】
  9. 异常矮小【疾病症状】
  10. 异传篇《外经微言》
  11. 异常γ-球蛋白血症【疾病大全】
  12. 异痘《张氏医通》
  13. 异产《女科指掌》
  14. 异痘须知《冯氏锦囊秘录》
  15. 异被赤车【中药大全】
  16. 异痘须知（《锦囊》）《疡医大全》
  17. 议沈若兹乃郎肠危证并治验《寓意草》
  18. 异痘诸名《冯氏锦囊秘录》
  19. 议郭台尹将成血蛊之病《寓意草》
  20. 异痘诸名（《锦囊》）《疡医大全》
  21. 议处方法《太平惠民和剂局方》
  22. 异法方宜论《明医杂着》
  23. 议处方《备急千金要方》
  24. 异法方宜论《素问悬解》
  25. 艺翁《本草纲目》图文版
  26. 异法方宜论篇《黄帝内经·素问》
  27. 义务献血不会影响健康《免疫与健康》
  28. 异功散《脾胃论》
  29. 椅子翻《松峰说疫》
  30. 异功散《小儿药证直诀》
  1. 异常感受与护理《医学心理学》
  2. 异常分娩《家庭医学百科-医疗康复篇》
  3. 异常肌张力与痉挛模式《康复医学》
  4. 异常的皮肤表现《医学心理学》
  5. 异常脉搏的观察及护理《基础护理学》
  6. 异常表现《放射诊断学》
  7. 异常皮肤感觉《医学心理学》
  8. 异常白带《家庭医学百科-医疗康复篇》
  9. 异常体温的观察和护理《基础护理学》
  10. 异常β脂蛋白血症《动脉粥样硬化》
  11. 异常月经的心理问题《医学心理学》
  12. 异产《女科指掌》
  13. 异常运动模式《康复医学》
  14. 异草《名医别录》
  15. 异传篇《外经微言》
  16. 异草《证类本草》
  17. 异单基因近交系《实验动物科学》
  18. 异草《新修本草》
  19. 异痘《中医词典》
  20. 异草《千金翼方》
  21. 异痘《张氏医通》
  22. 异病同治《中医词典》
  23. 异痘须知《冯氏锦囊秘录》
  24. 异病同治《中医名词词典》
  25. 异痘须知（《锦囊》）《疡医大全》
  26. 异丙肾上腺素《药理学》
  27. 异痘诸名《冯氏锦囊秘录》
  28. 异丙肾上腺素《药理学》
  29. 异痘诸名（《锦囊》）《疡医大全》
  30. 议沈若兹乃郎肠危证并治验《寓意草》
  31. 异法方宜《中医内科学》


需要与护理_《医学心理学》_中医杂集_【岐黄之术】

五、需要与护理
在线购买《医学心理学》正版书籍

五、需要与护理

  • 上一页
  • 目录
  • 相关
  • 下一页

需要是人的心理活动的源泉，也是人的心理活动的动力，病人当然也是如此。仔细分析每个病人，可以知道他们的全部活动都是为了满足需要。医护人员只有了解并满足病人的需要才能真正把心理护理做好。

1．病人的共同需要　凡是患病的人，大都希望尽快明确诊断；希望得到较高水平和较好条件的治疗；需要安全感；需要得到支持、安慰、尊重和热情关怀等。

2．门诊病人的需要　来门诊看病的病人大都希望顺利就诊；希望得到自己称心的医生诊治；希望减少检查中的麻烦和痛苦；希望尽快明确诊断和希望得到妥善治疗等。

3．急诊病人的需要　急诊病人突出的心理需要是能尽快得到妥善地抢救和治疗，还希望减轻痛苦，不留伤残和保障生命安全。

4．住院病人的需要　住院病人进入一个陌生而又特殊的“社会”，他们首先需要医护人员的关心和重视；二是需要尽快熟悉病友并被病友接纳为新的集体的一个成员；三是需要治疗条件、生活条件好，适应新环境顺利；四是需要病房生活安静、和谐、亲切而又活跃；五是需要来自家庭和社会的信息刺激和情感支持；六是希望治病安全、顺利、痛苦少等等。

上面仅是对病人需要的举例分析，实际上病人的需要多种多样，极为复杂。从某种意义上讲，医护人员的全部工作都是为了满足病人的需要。所以只有针对病人的具体需要，或是满足，或是说服限制，或是劝止，才能真正把心理护理做到病人的心里，使他们感到被理解、受尊重、正在接受满意的治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、异常感受与护理
  • 当前页：五、需要与护理
  • 下一页：专栏31－1需要及满足
<<< 返回本书目录
  1. 需要明确的几个基本概念《病理生理学》
  2. 徐春甫序《古今医统大全》
  3. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  4. 徐果亭先生试验神方《毓麟验方》
  5. 需测定药物浓度进行监测的主要药物《临床生物化学》
  6. 徐何辨症《对山医话》
  7. 虚肿【中药主治】
  8. 徐客兄子筋痿风《孙文垣医案》
  9. 虚中有热治验《卫生宝鉴》
  10. 徐老夫人胸膈痞闷《孙文垣医案》
  11. 虚治法《石室秘录》
  12. 徐氏子怪症《仿寓意草》
  13. 虚症诸方《医学实在易》
  14. 徐氏子午流注逐日按时定穴歌《针灸大成》
  15. 虚症有六因《理虚元鉴》
  16. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  17. 虚症调护论《冯氏锦囊秘录》
  18. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  19. 虚症似实辨《冯氏锦囊秘录》
  20. 徐序《华佗神方》
  21. 虚证似实论《张氏医通》
  22. 徐序《金匮要略心典》
  23. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  24. 徐序《金匮翼》
  25. 虚证类《医学摘粹》
  26. 徐序《医学读书记》
  27. 虚证类《医学摘粹》
  28. 徐序《证治汇补》
  29. 虚证防变论《张氏医通》
  30. 徐序《仲景伤寒补亡论》
  1. 需要与护理《医学心理学》
  2. 需要特别关注的问题《默克家庭诊疗手册》
  3. 嘘血归脾汤加丹皮肉桂方《临症验舌法》
  4. 需要明确的几个基本概念《病理生理学》
  5. 徐安仁《中医词典》
  6. 需要及满足《医学心理学》
  7. 徐必达《中医词典》
  8. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  9. 徐彪《中医词典》
  10. 需测定药物浓度进行监测的主要药物《临床生物化学》
  11. 徐彬《中医词典》
  12. 虚坐努责《医述》
  13. 徐豳（bīn音邠）《中医词典》
  14. 虚坐努责《中医词典》
  15. 徐成吉《中医词典》
  16. 虚坐努责《中医名词词典》
  17. 徐春甫《中医词典》
  18. 虚撞搓十三法《针灸神书》
  19. 徐春甫序《古今医统大全》
  20. 虚冢《中医名词词典》
  21. 徐纯聊《中医词典》
  22. 虚肿《中医词典》
  23. 徐存诚《中医词典》
  24. 虚肿《中医名词词典》
  25. 徐大椿《中医词典》
  26. 虚中有热治验《卫生宝鉴》
  27. 徐大桂（1895-1944年）《中医词典》
  28. 虚中夹实《中医词典》
  29. 徐道聪《中医词典》
  30. 虚中夹实《中医名词词典》
  31. 徐道度《中医词典》


需要及满足_《医学心理学》_中医杂集_【岐黄之术】

专栏31－1需要及满足
在线购买《医学心理学》正版书籍

专栏31－1需要及满足

  • 上一页
  • 目录
  • 相关
  • 下一页

有一个千真万确的事实，即：不进食就要饿。饥饿是一种体验，这种体验可以激发人的一系列心理活动和驱动人的一系列行为，直到饿感消除，心理紧张变得平缓为止。

如果我们就上述过程来理解什么是需要，那么，我们可以把需要看成是一种伴随某种紧张程度的体验。当然，给需要下一个科学的定义，还要更全面和更深刻些。为此，我们就必须分析被体验的事物具有怎样的性质以及体验本身是什么等等。

首先，应当承认引起饥饿的直接原因是人体内部的一种生理过程，是人的神经系统，特别是大脑对自身新陈代谢水平和状态的一种反应。对人来说，这种反应可以达到意识化的水平。另外，人体内部的这种生理过程是有其生物学意义的。也就是说，人要生存下去就必须有上述这种能力，这是自然界按自然法则对人提出的客观要求。人若不按自然界的客观规律去满足这种要求，他们就无法生存。为此，人对体内的生理过程或者说对自然界的客观要求能否及时地体验、认识和满足，仍是人能否在无限复杂的自然界中得以生存发展的充分和必要条件。以上，只是就生物性方面谈问题。另外，人为了完善自己的社会生活和精神生活，同样要及时地去体验和认识社会的和精神生活的客观要求。这些要求一旦被体验到，同样可以成为人的需要。

如果能同意上述看法，那么就可以接受以下的定义，即：人的需要是人对各种（生物的、社会的、精神的）客观要求的体验与应答。

人有多少种需要呢？回答这个问题就是对需要进行分类。目前对于需要的分类很不一致，这都是由分类标准不同而引起的。大多数人喜欢按需要自身的性质和形式进行分类，也有人按需要所指向的对象进行分类，有时，同一本书中采取两种分类标准，以致使人无所适从。我们认为，由于需要是发自人类本性的一种心理历程，所以只有依据它的发源，依据人的本性进行分类才是科学的分类方法。依此，可把需要分为三类。

第一种需要是人的生物需要，这是由人的生物属性决定的。我们这里所说的生物需要，不是与动物本能完全相同的生物需要。虽然就起源来讲人的生物需要是由生物本能发展来的，但是，就是在发展过程中人的生物需要与动物本能之间产生了质的差异。比如，作为人的生物需要虽然也具有个体保存、种族延续的生物学意义，但它却是已经社会化和精神化了的东西。所谓社会化，是指这种生物需要的产生无法背离一定的社会文化环境与条件；它本身的表现形式只能是某种社会文化条件的反映；另外这种需要的满足方式和手段也只能是社会性的，甚至生物需要的满足方式和社会需要的满足方式有时是统一的，比如请客吃饭就是两者的统一。所谓生物需要的精神化，是指人的生物需要总是被人意识到；需要的性质和强度能被语言描述，而满足需要的方式和手段可以有目的有计划地进行；同样，生物需要的满足过程也往往和精神需要的满足融为一体。比如，人的食物往往同时具有色、香、味、形，以满足审美需要。

第二种需要是人的社会需要。人的本质属性中有社会性一面，其实它也是由动物的群体性进化来的，在进化的过程中也产生了质的变化。动物的群体性服从着纯自然法则，而人的社会组织则是按社会生产情况自觉地组织起来的。按人类社会的原则形成的社会对人也就提出了自己的客观要求，这些客观要求是多方面的，最根本的社会交往、生产劳动和伦理规范等。人们对这些客观要求的体验、认识和反应就成了人的社会需要。

在人的社会需要中，交往需要是很关键的。它不但保证着人的生存、安全和延续，在某种意义上，它又是产生和维持正常精神活动的支柱。人与人之间的社会交往对于心理活动的发生和持续都起重要作用。这种需要得不到满足，人的精神活动往往就会崩溃或畸变。长期与社会隔离，即所谓“关系剥夺”或“社会交往剥夺”，可以使人丧失很多能力。社会交往的需要与人的精神需要有密切联系，如只有在社会交往中才能体验到社会责任、伦理规范等等，并由此产生满足责任感和道德感的精神需要，即使是生物需要也和社会交往有关联，如寻偶需要如果没有交往便不能实现。

社会需要中另一个重要内容是生产劳动的需要。这种需要既包含着生物性质也包含精神性质。这种需要就其起源来说应和生存需要有关，或者说它是生物性的生存需要的派生物。不能生产劳动就不能获得生存资料。对这一客观规律或客观要求的体验，就构成了生产劳动的需要。劳动需要的精神性质在于这种需要本身乃是以对自然的认识为前提，以创造性思维为关键。而它的满足形式除获得生存资料之外，还有对成果价值的认识，获得成果的同时会伴随着巨大的精神上的满足。

第三种需要是精神需要。有人对此表示疑义，认为需要本身就是一种心理状态和过程，所以精神需要这一概念仿佛不通。其实，这种看法是对问题性质的误解。我们说精神需要本来就是人所独有的一种体验，因为人才有意识到自身的能力，人有意识到自己心理历程的能力，明确地说，只有人才有意识到自身需要的能力。在这种意义上，可以把精神需要定义为需要的需要。这一点只有人才能做到。所以精神需要这一概念从事实方面看是通顺的和正确的。我们可以以责任感为例做一点解释。对某件事负责是为了某种社会需要，而这种需要的本质和意义只有人才能认识它和体会他，认识得越深刻，责任感作为一种精神需要便会越强烈。如果对某件事负责完全出于被动，只是客观上满足社会需要而对它的意义没有认识，那就不会有责任感这种精神需要产生。在行为方面虽然也在做某件事，但只能是敷衍了事，在精神上永远不会有某种满足的享受。动物为了群体的要求也会有责任行为，如工蜂采蜜，但它们永远不会认识这种工作的意义，所以不可能有责任感出现。所以正因为人有意识，人能对自己的行为、心理活动进行反思，所以才能对行为和心理活动自身有所体验，所以才能产生精神需要。还可以美的需要如音乐美感为例做一点深入解释。据说，牛也“懂”音乐，因为实验证明，和谐雅静的琴声可以使牛多分泌乳汁。是牛真的懂音乐并有这方面的精神需要吗？当然不是。充其量和谐的音乐要可以使牛的高级神经保持良好的工作状态。神经系统的良好工作促成各种器官的良好功能，特别是腺体的活跃，从而使乳汁分泌增多。所以，对牛弹琴并不能使牛得到“精神满足”，因为它没有精神活动，也没精神需要。没有需要，满足便无从谈起。如果对人弹琴，情况就有根本不同了，首先，和谐悦耳的琴声也会使人的神经系统处于良好的工作状态。继而人便可以体验到由此而引起的一系列反应，如兴奋、轻松、畅快等等。与此同时，人还可以通过联想悟出含义，这一切使人获得一种美的享受，精神上获得满足。很显然，在上述过程的各个层次和各个阶段上，意识活动是起重要作用的。如此，人的上述精神需要是动物不可能产生的，因为他们没有意识。

俗话中有“进庙不烧香，出庙心发慌”，这句话，这正说明人有另一种精神需要，那就是宗教信仰。有宗教信仰的人，可以从信仰中获得精神满足是最显见的事实。但是，即便是这种极端的精神需要，却又和生物需要、社会需要联在一起。很多求神拜佛的人，最直接目的是要获取自身利益，如身体健康、消除疾病、生活平安、五谷丰登、消除灾祸、子孙满堂等等，都是与个体保存、种族延续的生物需要有关。在宗教盛行的国度里，不信教往往不能占有一定社会地位，不能得到他人的信任，甚至要受他人的歧视，为了满足这种社会需要便随从了某种宗教信仰，久而久之形成一种需要，似乎失去宗教信仰就无法生存。除宗教信仰而外，人还有别的信仰，如对某种哲理的信仰，这种信仰是另一种精神需要，即认识或探究的需要。这种需要自然是精神性的。然而它与生物和社会需要也不无联系。信仰某种哲理，往往是为了生活得更符合客观规律，探究某些客观规律往往是为了改造生存环境等等。

需要，这的确是发自人类本性的东西，与之伴随的欲望和动机有时是很难被压抑的，特别是维持人类个体保存和种族延续的需要更是如此。甚至连古代的圣贤们也不得不说“食、色，性也。”尽管历来有各种各样的哲学和伦理学希望消除和减少人的欲望以解除由欲望不能满足而导致的个人精神冲突或社会问题，但到头来实际收效并不大，而且随着时代的前进，这些理论和说教总经不住时间的考验。佛教企图禁欲，道教主张寡欲、基督教主张限欲、儒教主张存天理灭人欲。但是只要人类社会还存在，欲望永远是灭不了的。那么，如何对待人的需要和欲望呢？唯一可行的就是合理的范围内去满足人的需要。只有满足它才能缓解它。这里所谓“合理的”，实际上就是指具体地按一定社会历史条件去满足人的需要，当然由于社会历史条件的差异，需要的满足方式和程度也不相同。至于如何做到合理，这的确是社会心理学的重大研究课题。

郭念峰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、需要与护理
  • 当前页：专栏31－1需要及满足
  • 下一页：专栏31-2动机
<<< 返回本书目录
  1. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  2. 需要明确的几个基本概念《病理生理学》
  3. 需测定药物浓度进行监测的主要药物《临床生物化学》
  4. 徐春甫序《古今医统大全》
  5. 虚肿【中药主治】
  6. 徐果亭先生试验神方《毓麟验方》
  7. 虚中有热治验《卫生宝鉴》
  8. 徐何辨症《对山医话》
  9. 虚治法《石室秘录》
  10. 徐客兄子筋痿风《孙文垣医案》
  11. 虚症诸方《医学实在易》
  12. 徐老夫人胸膈痞闷《孙文垣医案》
  13. 虚症有六因《理虚元鉴》
  14. 徐氏子怪症《仿寓意草》
  15. 虚症调护论《冯氏锦囊秘录》
  16. 徐氏子午流注逐日按时定穴歌《针灸大成》
  17. 虚症似实辨《冯氏锦囊秘录》
  18. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  19. 虚证似实论《张氏医通》
  20. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  21. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  22. 徐序《华佗神方》
  23. 虚证类《医学摘粹》
  24. 徐序《金匮要略心典》
  25. 虚证类《医学摘粹》
  26. 徐序《金匮翼》
  27. 虚证防变论《张氏医通》
  28. 徐序《医学读书记》
  29. 虚证变实论《张氏医通》
  30. 徐序《证治汇补》
  1. 需要及满足《医学心理学》
  2. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  3. 需要明确的几个基本概念《病理生理学》
  4. 需测定药物浓度进行监测的主要药物《临床生物化学》
  5. 需要特别关注的问题《默克家庭诊疗手册》
  6. 虚坐努责《医述》
  7. 需要与护理《医学心理学》
  8. 虚坐努责《中医词典》
  9. 嘘血归脾汤加丹皮肉桂方《临症验舌法》
  10. 虚坐努责《中医名词词典》
  11. 徐安仁《中医词典》
  12. 虚撞搓十三法《针灸神书》
  13. 徐必达《中医词典》
  14. 虚冢《中医名词词典》
  15. 徐彪《中医词典》
  16. 虚肿《中医词典》
  17. 徐彬《中医词典》
  18. 虚肿《中医名词词典》
  19. 徐豳（bīn音邠）《中医词典》
  20. 虚中有热治验《卫生宝鉴》
  21. 徐成吉《中医词典》
  22. 虚中夹实《中医词典》
  23. 徐春甫《中医词典》
  24. 虚中夹实《中医名词词典》
  25. 徐春甫序《古今医统大全》
  26. 虚中积《证治准绳·幼科》
  27. 徐纯聊《中医词典》
  28. 虚中积《中医词典》
  29. 徐存诚《中医词典》
  30. 虚中风《中医词典》
  31. 徐大椿《中医词典》


动机_《医学心理学》_中医杂集_【岐黄之术】

专栏31-2动机
在线购买《医学心理学》正版书籍

专栏31-2动机

  • 上一页
  • 目录
  • 相关
  • 下一页

人的活动和行为动机，是心理学的核心问题之一。研究这个问题具有理论和实践两方面的意义。几乎全部心理活动和心理现象中都包含着动机因素在内。所以，从事各种心理学分支学科工作的人都十分重视它，医学心理学自然不可例外。

心理学中有一个最核心的部分就是个性心理学，而动机问题的深入探讨恰恰是与个性心理学密切相关的。当然，在劳动心理学、管理心理学、教育心理学、临床心理学等等分支学科中，凡是牵扯到人的因素、人的管理、心理诊断和心理矫正等实际应用问题时，也都要考虑动机问题。

那么，动机的实质是什么呢？

动机是一种带有个人特点的和自觉意识到的行为和活动的内在驱动力，它是需要的高级形式，即充分的自觉形式。也可以把它看作为满足需要而发生的一种自觉的心理倾向。

关于动机的实质，历来有种种理解，我们宁肯把它看成是需要的反映和表现。这一点不用做烦琐的论证，因为事实告诉我们，任何个人都不会去做自己根本不需要做的事情。动机既然源于人的需要，那么它的种类以及对它的评价便和需要的种类和性质联系在一起（参阅需要一栏）。虽然说动机是需要的高级的自觉形式，但是，还有高于动机的行为动力形式，那就是目的。目的，不但比动机有更高的自觉性，而且基于对客观世界的深刻认识而具有充分和周密的计划性。

动机虽然是由需要促成，但它能否形成和能否付诸行动却是有条件的，并不是所有需要都可以形成动机和所有动机都可以实现。制约动机形成实现的内在条件是人的经验系统和价值观念系统，特别是人的信仰以及道德观念等等，当然，人的性格特征、意志品质也起一定作用。制约动机形成实现的外部因素主要有客观环境条件，包括自然条件和社会条件两类。

动机付诸行动之后，必然有结果或后果产生，结果或后果是动机的调节因素，它可以加强或减弱甚至消除原有动机。作为调节动机的因素在人的行为习惯的形成与发展中起极重要的作用。为更清楚地理解上述几种因素与动机的关系，可用以下图解辅助说明：

心理学对于动机问题历来十分重视，而且也建立过许多研究方法，这些方法的设计虽然也是根据心理学方法的一般原则，但其具体目标都是针对动机问题的，其中最常见的有以下几种。第一类方法是所谓投射法，这是以病理心理学的资料为基础建立起来的一套方法，这类方法可以揭示人的无意识动机。换句话说，通过这种方法可以揭示出尚未被充分意识到或被压抑了的某些动机。投射法的基本假设是：对于意义不明确的刺激物（如一团不规则的墨水痕迹），人往往要把某种自己想象出的意义强加给它，或者说把代表自己内在倾向性的东西投射到刺激物上。因此，通过分析推断其结果便可了解人的内在世界，这类方法最常采用的有洛夏墨迹测验（Rorschach ink-blot test）、主题统觉测验（thematic apperception test）。第二类方法是直接实验法。它的基本假设是，动机往往可以影响人对事物的知觉，在人的认知过程中，总有人的需要倾向等个性特征参予，另外，惩罚或奖励因素对动机起着重要作用等等，根据这类原则设计实验，对人的动机进行研究。

当今研究动机的方法尚有很多，诸如谈话法、问卷法、产品分析法等等。由于人的动机系统是十分复杂的，所以很难只用一种方法察明人的动机。这就是研究动机的困难所在。

对人的动机进行研究不只是从理论上阐明其结构和特点，更重要的是在实际生产过程中或生活过程中通过激励良好动机改善人的行为和扭转人的不良动机，消除人的不良行为或病态行为。

郭念峰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏31－1需要及满足
  • 当前页：专栏31-2动机
  • 下一页：六、暗示与护理
<<< 返回本书目录
  1. 动功六字延寿诀《痰火点雪》
  2. 动静《冯氏锦囊秘录》
  3. 动功六字延寿诀《审视瑶函》
  4. 动静《证治准绳·幼科》
  5. 动功《气功外气疗法》
  6. 动静互涵《中医养生学》
  7. 动（阳）《濒湖脉学》
  8. 动静脉短路现象【疾病症状】
  9. 动《内经评文》
  10. 动静脉瘘《家庭医学百科-医疗康复篇》
  11. 动《脉确》
  12. 动静脉血管瘤【疾病大全】
  13. 董棕粉【中药大全】
  14. 动静勇怯喘汗出于五脏《类经》
  15. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  16. 动脉《脉理求真》
  17. 董千云伤寒格阳证《程杏轩医案》
  18. 动脉《疡科纲要》
  19. 董龙山夫人便血《孙文垣医案》
  20. 动脉《组织学与胚胎学》
  21. 董老夫人眩晕《孙文垣医案》
  22. 动脉（阳）《脉诀汇辨》
  23. 冬至叶蛰宫说《针灸聚英》
  24. 动脉（阳）《诊家正眼》
  25. 冬至叶蛰宫说《针经指南》
  26. 动脉壁的组成与结构《动脉粥样硬化》
  27. 冬月少针非痈疽之谓《类经》
  28. 动脉呈多处伸长扭曲状【疾病症状】
  29. 冬月伤寒【方剂主治】
  30. 动脉出血【疾病症状】
  1. 动机《医学心理学》
  2. 动功六字延寿诀《痰火点雪》
  3. 动静《冯氏锦囊秘录》
  4. 动功六字延寿诀《审视瑶函》
  5. 动静《证治准绳·幼科》
  6. 动功《中医词典》
  7. 动静互根说《达摩洗髓易筋经》
  8. 动功《减肥新法与技巧》
  9. 动静互涵《中医养生学》
  10. 动法《中医词典》
  11. 动静脉畸形出血《默克家庭诊疗手册》
  12. 动而伸之《中医词典》
  13. 动静脉瘘《默克家庭诊疗手册》
  14. 动而少泄　固精养生《古代房中术》
  15. 动静脉瘘《家庭医学百科-医疗康复篇》
  16. 动而得之《明医指掌》
  17. 动静勇怯喘汗出于五脏《类经》
  18. 动得其宜　先肾后心《古代房中术》
  19. 动脉《中医名词词典》
  20. 动代《四圣心源》
  21. 动脉《中医词典》
  22. 动（阳）《濒湖脉学》
  23. 动脉《疡科纲要》
  24. 动《三指禅》
  25. 动脉《脉理求真》
  26. 动《痰火点雪》
  27. 动脉《组织学与胚胎学》
  28. 动《内经评文》
  29. 动脉（阳）《脉诀汇辨》
  30. 动《脉确》
  31. 动脉（阳）《诊家正眼》


暗示与护理_《医学心理学》_中医杂集_【岐黄之术】

六、暗示与护理
在线购买《医学心理学》正版书籍

六、暗示与护理

  • 上一页
  • 目录
  • 相关
  • 下一页

受暗示是人的正常心理活动，而且是在日常生活中经常产生的心理现象。暗示既能影响人的心理活动变化，又能影响人的生理活动变化，所以，消极的暗示可以导致疾病，积极的暗示又能治疗疾病。尤其是病人，因为对自身疾病异常关注，注意力总是集中在与自身疾病有关的现象上，所以暗示感受性更强。病人十分留神医务人员的言谈话语，而且总是向不好的的方面去联想。因此，医护人员必须十分重视暗示在心理护理中的重要作用，巧妙地对病人进行积极暗示，努力克服和避免给病人以消极暗示。

在临床上怎样使病人受到积极暗示呢？从护士和医生本人来说，一要严肃认真；二要服务态度好，对病人体贴入微；三要庄重、大方、亲切待人、有威信。这三点是使病人易于接受积极暗示的重要条件。至于具体做法，要因人、因病而异。比如，有人害怕打针，护士可以非常自信地说：“我打针保险让你不疼”。如果有住院病人失眠，护士可以给安慰剂，暗示这是最好的安眠药。就止痛来说，据实验，有30％的病人可以蒸馏水代替普鲁卡因，75％的疼痛病人以生理盐水暗示为杜冷丁可以减轻疼痛。一位癔症性感觉缺损的男性病人，几乎走遍了全国各大医院，花钱数千元，一直没治好病。最后以核黄素暗示为特效解毒灵，一次就把病治好了。护士如能掌握催眠术，就可以对需要暗示的病人进行催眠暗示。如癌症病人后期疼痛难忍，可以通过催眠缓解疼痛；烧伤病人吃饭、换药困难，都可在催眠当中进行；有的产妇对分娩恐惧，也可在催眠中分娩。

在临床上不仅要想方设法对病人进行积极暗示，还要注意防止对病人的消极暗示。有些医原性疾病就是受消极暗示发生的。例如，在某院眼科手术台上，医生、护士一起正用银针为一老年病人剥离白内障。护士拿起银针对医生说：“你看，这根针天天消毒是不是生锈了”。听了这句话后，老太太的眼睛留下了“后疑症”，总是视力模糊，感觉眼里有锈。认为是手术事故。这说明，医生、护士在病人面前说话一定要谨慎，稍不注意就会造成医原性疾病。再有，病人之间的相互消极暗示也应当引起重视。有位病人胃次全切除术后，对同室即将手术的病人讲如何痛苦难忍，结果另一个病人一进手术室就吓得虚脱了。所以，当抢救危重病人时，最好及早离开原病室，到隔离间进行抢救，不然会给其他病人带来强烈的消极暗示。

在临床医疗护理中，综合发挥语言、药物和医疗等暗示作用，能收到更好的效果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏31-2动机
  • 当前页：六、暗示与护理
  • 下一页：第二节　医护人员的语言与沟通技巧
<<< 返回本书目录
  1. 暗色丝孢霉病【疾病大全】
  2. 暗香汤【方剂大全】
  3. 暗门闩症《外科十三方考》
  4. 暗治法《石室秘录》
  5. 暗鳞鳞毛蕨【中药大全】
  6. 暗治饮【方剂大全】
  7. 胺类《医用化学》
  8. 暗紫贝母【中药大全】
  9. 按月受胎形症《女科旨要》
  10. 黯疔《医宗金鉴》
  11. 按语八十五条《柳洲医话》
  12. 昂天莲【中药大全】
  13. 按穴却病手法论《幼科推拿秘书》
  14. 凹甲【疾病症状】
  15. 按胸腹《厘正按摩要术》
  16. 凹裂毛麝香【中药大全】
  17. 按弦搓摩法《推拿抉微》
  18. 凹朴皮【中药大全】
  19. 按弦搓摩法《厘正按摩要术》
  20. 凹头苋【中药大全】
  21. 按五轮治疗捷法《异授眼科》
  22. 凹瓦韦【中药大全】
  23. 按摩心包经流水声侦测点《人体使用手册》
  24. 凹陷瘢痕【疾病症状】
  25. 按摩心包经《人体使用手册》
  26. 凹陷性疤痕【疾病症状】
  27. 按摩推拿疗法《手穴手纹诊治》
  28. 熬金樱膏法《古今医统大全》
  29. 按摩疗法《针灸学》
  30. 熬漆丸【方剂大全】
  1. 暗示与护理《医学心理学》
  2. 暗痧辨《痧胀玉衡》
  3. 暗适应和明适应《生理学》
  4. 暗痧《中医词典》
  5. 暗适应检查《眼科学》
  6. 暗乳蛾《中医词典》
  7. 暗痫《中医词典》
  8. 暗门闩症《外科十三方考》
  9. 暗痫《小儿卫生总微论方》
  10. 暗经《中医词典》
  11. 暗香汤《是斋百一选方》
  12. 暗风《中医词典》
  13. 暗治法《石室秘录》
  14. 暗发（骑马痈）《万氏秘传外科心法》
  15. 黯疔《中医词典》
  16. 暗疔《中医词典》
  17. 黯疔《医宗金鉴》
  18. 暗产须知《竹林女科证治》
  19. 黯疔《外科心法要诀》
  20. 暗产须防《竹林女科证治》
  21. 肮（háng杭）《中医词典》
  22. 暗产《中医词典》
  23. 熬《中医名词词典》
  24. 暗《中医词典》
  25. 熬金樱膏法《古今医统大全》
  26. 案扤《中医词典》
  27. 熬蹄儿《饮膳正要》
  28. 胺类《医用化学》
  29. 熬羊胸子《饮膳正要》
  30. 胺碘酮《药理学》
  31. 螯合剂《医用化学》


医护人员的语言与沟通技巧_《医学心理学》_中医杂集_【岐黄之术】

第二节　医护人员的语言与沟通技巧
在线购买《医学心理学》正版书籍

第二节　医护人员的语言与沟通技巧

  • 上一页
  • 目录
  • 相关
  • 下一页

医护人员语言美，不只是医德问题，而且直接关系到病人的生命与健康。因此，医护人员一定要重视语言在临床工作中的意义，不但要善于使用美好语言，避免伤害性语言，还要讲究与病人的沟通技巧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、暗示与护理
  • 当前页：第二节　医护人员的语言与沟通技巧
  • 下一页：一、避免使用伤害性语言
<<< 返回本书目录
  1. 医护人员的语言与沟通技巧《医学心理学》
  2. 医家备用《医学集成》
  3. 医贵临机应变难于执方《古今医统大全》
  4. 医家不弗钱功德《疡医大全》
  5. 医贵广识《轩岐救正论》
  6. 医家嫉妒害人论《时病论》
  7. 医工论《小儿卫生总微论方》
  8. 医家论《医学源流论》
  9. 医非小道记《景岳全书》
  10. 医家十要《外科选要》
  11. 医非人人可学论《医学源流论》
  12. 医家五戒《外科选要》
  13. 医方论下《重订囊秘喉书》
  14. 医家相轻与相亲《趣味中医》
  15. 医方论上《重订囊秘喉书》
  16. 医家小传《余无言医案》
  17. 医方类《胎产指南》
  18. 医家小传《圆运动的古中医学》
  19. 医方解《素灵微蕴》
  20. 医家源流《丹溪手镜》
  21. 医范《冷庐医话》
  22. 医鉴《冷庐医话》
  23. 医范《冷庐医话》
  24. 医鉴《轩岐救正论》
  25. 医道通治道论《医学源流论》
  26. 医近代学教育《中国医学通史》
  27. 医道失传《医学真传》
  28. 医经（八）《中国医籍考》
  29. 医道积习通弊论《顾松园医镜》
  30. 医经（二）《中国医籍考》
  1. 医护人员的语言与沟通技巧《医学心理学》
  2. 医和《中医词典》
  3. 医话《中医名词词典》
  4. 医贵临机应变难于执方《古今医统大全》
  5. 医话《中医词典》
  6. 医贵广识《轩岐救正论》
  7. 医缓《中医词典》
  8. 医工长《中医词典》
  9. 医极其明者也。《医学入门》
  10. 医工论《小儿卫生总微论方》
  11. 医家备用《医学集成》
  12. 医工《中医词典》
  13. 医家不弗钱功德《疡医大全》
  14. 医工《中医名词词典》
  15. 医家当识痧筋《痧胀玉衡》
  16. 医非小道记《景岳全书》
  17. 医家功德《友渔斋医话》
  18. 医非人人可学论《医学源流论》
  19. 医家嫉妒害人论《时病论》
  20. 医方类《胎产指南》
  21. 医家论《医学源流论》
  22. 医方解《素灵微蕴》
  23. 医家十要《外科选要》
  24. 医范《冷庐医话》
  25. 医家五戒《外科选要》
  26. 医德理论与实践的发展《中国医学通史》
  27. 医家五失《友渔斋医话》
  28. 医道通治道论《医学源流论》
  29. 医家相轻与相亲《趣味中医》
  30. 医道失传《医学真传》
  31. 医家小传《余无言医案》


避免使用伤害性语言_《医学心理学》_中医杂集_【岐黄之术】

一、避免使用伤害性语言
在线购买《医学心理学》正版书籍

一、避免使用伤害性语言

  • 上一页
  • 目录
  • 相关
  • 下一页

伤害性语言可以代替种种劣性信息给人以伤害刺激，从而通过皮层与内脏相关的机制扰乱内脏与躯体的生理平衡。如果这种刺激过强或持续时间过久，还会引起或加重病情。例如，医务人员一句漫不经心的话可以导致严重的医原性疾病，一声恶语可以使冠心病发作甚至猝死。临床上引起严重后果的伤害性语言有如下几种：

1．直接伤害性语言包括对病人训斥、指责、威胁、讥讽和病人最害怕听到的语言。例如，一肝脏病人因大便弄到了手上，被护士训斥一顿，几分钟后病人出现了肝昏迷；一肺心病病人，因自己调整氧气阀受到了护士的严厉指责，因而加重了心力衰竭，经抢救无效而死亡；还有的医护人员当面告诉病人疾病治疗无望，也能加速病人的死亡。

2．消极暗示性语言医护人员有意无意的言语给病人造成严重的消极情绪。比如有个病人害怕手术，提心吊胆地问护士：“我这肺叶切除手术有危险吗？”护士冷冰冰地说：“那谁敢保险！反正有下不来手术台的！”结果这个病人拒绝手术，拖延了手术期。

3．窃窃私语由于渴望知道自己的病情，病人会留意医务人员的言谈，并往往与自己联系。护士间或医生护士间在病人面前窃窃私语，病人听得片言只语后乱加猜疑，或根本没听清而纯属错觉，这都容易给病人带来痛苦或严重后果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　医护人员的语言与沟通技巧
  • 当前页：一、避免使用伤害性语言
  • 下一页：二、善于使用美好语言
<<< 返回本书目录
  1. 避岚气方【方剂大全】
  2. 避热术【方剂大全】
  3. 避忌法《三因极一病证方论》
  4. 避人神《针灸聚英》
  5. 避火丹【方剂大全】
  6. 避人神等《针灸资生经》
  7. 避秽香【方剂大全】
  8. 避人神等法《普济方·针灸》
  9. 避秽回苏丹【方剂大全】
  10. 避人神论《古今医统大全》
  11. 避秽丹【方剂大全】
  12. 避瘟丹【方剂大全】
  13. 避寒术【方剂大全】
  14. 避瘟方《松峰说疫》
  15. 避蛊毒《急救便方》
  16. 避瘟明目清上散【方剂大全】
  17. 避风寒《麻科活人全书》
  18. 避瘟散【方剂大全】
  19. 壁咬门主论《疡医大全》
  20. 避瘟杀鬼丸【方剂大全】
  21. 壁土汤【方剂大全】
  22. 避瘟丸【方剂大全】
  23. 壁土散【方剂大全】
  24. 避邪丹【方剂大全】
  25. 壁钱汤【方剂大全】
  26. 避疫法《时方妙用》
  27. 壁钱散【方剂大全】
  28. 避疫汤【方剂大全】
  29. 壁钱幕【中药大全】
  30. 避疫香粉【方剂大全】
  1. 避免使用伤害性语言《医学心理学》
  2. 避经《中医词典》
  3. 避免外伤《中医儿科学》
  4. 避忌法《三因极一病证方论》
  5. 避年《中医词典》
  6. 避蛊毒《急救便方》
  7. 避人神《针灸聚英》
  8. 避风如避箭《中医词典》
  9. 避人神等《针灸资生经》
  10. 避风寒《麻科活人全书》
  11. 避人神等法《普济方·针灸》
  12. 避《中医词典》
  13. 避人神论《古今医统大全》
  14. 壁咬门主论《疡医大全》
  15. 避瘟《奇效简便良方》
  16. 壁胸膜各部的反折线及体表投影《人体解剖学》
  17. 避瘟丹《奇方类编》
  18. 壁胸膜《人体解剖学》
  19. 避瘟丹《奇方类编》
  20. 壁土散《备急千金要方》
  21. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  22. 壁钱散《外科全生集》
  23. 避瘟方《松峰说疫》
  24. 壁钱《本草分经》
  25. 避五方兵贼盗方《奇方类编》
  26. 壁钱《得配本草》
  27. 避疫法《时方妙用》
  28. 壁钱《本经逢原》
  29. 避疫酒秘方（华佗避疫酒）《华佗神方》
  30. 壁钱《证类本草》
  31. 避孕《默克家庭诊疗手册》


善于使用美好语言_《医学心理学》_中医杂集_【岐黄之术】

二、善于使用美好语言
在线购买《医学心理学》正版书籍

二、善于使用美好语言

  • 上一页
  • 目录
  • 相关
  • 下一页

美好的语言，不仅使人听了心情愉快，感到亲切温暖，而且还有治疗疾病的作用。护士每天与病人接触，频繁交往，如果能注意发挥语言的积极作用，必将有益于病人的身心健康，大大提高护理水平。在临床护实践中，护士应当熟练运用的语言主要有如下几种：

1．安慰性语言医务人员对病人在病痛之中的安慰，其温暖是沁人肺腑的，所以护士应当学会讲安慰性语言。例如，对刚进院的病人，护士主动对他说：“我是您护理组的负责护士，名叫×××，有事情找我，不必客气。”在早晨见到刚起床的病人就说：“您昨睡得很好吧，看您今天气色很好。”话虽简短，但病人听后感到亲切愉快，这可能会使他这一天的心境一直很好。

对不同的病人，要寻找不同的安慰语言。对牵挂丈夫、孩子的女病人，可安慰她：“要安心养病，他们会照料好自己的。有不少孩子，当大人不在的时候更懂事。”对事业心很强的中年人或青年人，可对他们说：“留得青山在，不怕没柴烧。”对于病程较长的病人，可对他们说：“既来之，则安之，吃好、睡好、心宽，病会慢慢好起来的。”对于较长时间无人来看望的病人，一方面通知家属亲友来看望，一方面对病人说：“你住进医院，亲人们放心了。他们工作很忙，过两天会来看您的。”

2．鼓励性语言医务人员对病人的鼓励，实际上是对病人的心理支持。它对调动病人的积极性与疾病作斗争是非常重要的。所以，护士应当学会对不同的病人说不同的鼓励性的话。比如，对新入院的病人说：“我们这里经常治你这种病，比您重得多的都治好了，您这病一定能很快治好！”对病程中期的病人则说：“治病总得有个过程，贵在坚持！”对即将出院的可说：“出院后要稍加休息，您肯定能做好原来的工作！”曾有一名23岁的男青年，因公负伤，从昏迷中苏醒过来时，发现自己半身活动困难，疑为偏瘫，极为悲痛，屡次寻要自杀。护士为此不仅加强监护，而且一再耐心劝慰，对他说：“你身强力壮，新陈代谢旺盛，只要积极配合治疗，将来再加强功能锻炼，是绝对不会残废的。”热情的鼓励，使这名青年增强了生活的勇气，结果恢复良好。后来他经常来看望那位护士，说护士的几句话救了他一条命。

3．劝说性语言病人应当做到而一时不愿做的事，往往经医务人员的劝说后而顺从。例如，有位52岁的男性早期胃癌患者，因害怕手术，宁肯速死也不肯作手术。家人再三劝说无效，而护士的一席话却使他愉快地接受了手术，结果预后颇佳。

4．积极的暗示性语言积极的暗示性语言可以使病人有意无意地在心理活动中受到良好的刺激。比如，看到病人精神比较好，就暗示说：“看来你气色越来越好，这说明治疗很有疗效。”对挑选医生治病的病人说：“别看某某医生年轻，可他治你这种病还真有经验。”给病人送药时说：“大家都说这种药效果很好，您吃了也肯定会见效。”

5．指令性语言有时对有的病人必须严格遵照执行的动作和规定，护士指令性的语言也是必须的。比如，做精细的处置时指令病人“不许动”；病人必须空腹抽血或检查时，指令病人不得进食；静脉点滴时指令病人“不得随便调快速度”；对肾脏和心脏病人告诉他们：“一定要低盐饮食”，类此等等。护士在表达这种言语时，要显示出相当的权威性来。

说话不但要注意上述几种方式，还要因人因病采用不同的谈话技巧。急性人喜欢说话开门见山，慢性人喜欢慢条斯理，思维型的人喜欢言语合乎逻辑，艺术型的人喜欢言语富有风趣，老年人喜欢言语唠叨重复，青年人喜欢言语活泼一些，儿童则喜欢言语滑稽一些。护士的言语要与之相适应。对急性或很痛苦的病人，言语要少，要深沉，给予深切的同情；对长期卧床的病人，言语要带鼓舞性；对抑郁型或躁狂型病人，言语则以顺从为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、避免使用伤害性语言
  • 当前页：二、善于使用美好语言
  • 下一页：三、与患者沟通的技巧
<<< 返回本书目录
  1. 善养篇《外经微言》
  2. 膳食调查《临床营养学》
  3. 善泄汤【方剂大全】
  4. 鳝（音善）鱼《证类本草》
  5. 善笑《圣济总录》
  6. 鳝拱头门主论《疡医大全》
  7. 善叹息《药症忌宜》
  8. 鳝漏《医宗金鉴》
  9. 善太息《证治准绳·杂病》
  10. 鳝漏门主论《疡医大全》
  11. 善太息《证治准绳·类方》
  12. 鳝鱼《本草求真》
  13. 善太息《医学纲目》
  14. 鳝鱼《本草新编》
  15. 善太息《古今医统大全》
  16. 鳝鱼《滇南本草》
  17. 善怒《药症忌宜》
  18. 鳝鱼《本草纲目》图文版
  19. 善恐《药症忌宜》
  20. 鳝鱼【中药大全】
  21. 善饥（急性善饥证）《余无言医案》
  22. 鳝鱼骨【中药大全】
  23. 善恶顺逆《景岳全书》
  24. 鳝鱼皮【中药大全】
  25. 善恶《证治准绳·疡医》
  26. 鳝鱼头【中药大全】
  27. 善夺汤【方剂大全】
  28. 鳝鱼血【中药大全】
  29. 善悲证《古今医统大全》
  30. 伤饱《幼幼新书》
  1. 善于使用美好语言《医学心理学》
  2. 善用八益　避免七损《古代房中术》
  3. 善治感冒，适应广泛《三十年临证经验集》
  4. 善应膏药《儒门事亲》
  5. 膳食蛋白质的利用《临床营养学》
  6. 善应膏《三因极一病证方论》
  7. 膳食计算实例《预防医学》
  8. 善养篇《外经微言》
  9. 膳食平衡新概念——“伴侣食品”《中医饮食营养学》
  10. 善笑《圣济总录》
  11. 膳食调查的注意事项《临床营养学》
  12. 善忘《广瘟疫论》
  13. 膳食调查是营养调查的基础《临床营养学》
  14. 善忘《灵素节注类编》
  15. 膳食纤维和一些疾病的关系《临床营养学》
  16. 善忘《中医词典》
  17. 膳食治疗的原则《临床营养学》
  18. 善头《外科全生集》
  19. 膳食中碳水化物的来源《临床营养学》
  20. 善叹息《药症忌宜》
  21. 膳食中营养素与癌瘤发生的关系《临床营养学》
  22. 善太息《证治准绳·杂病》
  23. 蟮漏《中医词典》
  24. 善太息《证治准绳·类方》
  25. 鳝《得配本草》
  26. 善太息《古今医统大全》
  27. 鳝（音善）鱼《证类本草》
  28. 善太息《医学纲目》
  29. 鳝拱头门主方《疡医大全》
  30. 善食而瘦《中医名词词典》
  31. 鳝拱头门主论《疡医大全》


与患者沟通的技巧_《医学心理学》_中医杂集_【岐黄之术】

三、与患者沟通的技巧
在线购买《医学心理学》正版书籍

三、与患者沟通的技巧

  • 上一页
  • 目录
  • 相关
  • 下一页

沟通（communication）是指人与人之间的信息传递和交流，目的是为了互相了解，协调一致，心理兼容。为什么有的护士能与病人关系和谐，打与一片？为什么有的护士与病人的关系却很冷淡？这除了护士心理品质的因素之外，还有个与病人信息沟通的技巧问题。

在医院里，护士对病人的沟通，护士是主动一方，病人是被动一方。一般说来，病人大都乐意与护士沟通信息，只要护士有这人愿望，双方的沟通就有了基础。但是，只有愿望还不够，还需善于沟通，即要讲究沟通的技巧和艺术。作为一名护士，如果乐于又善于与病人沟通，对提高护理水平大有帮助。

医患沟通可分为言语沟通和非言语沟通两大方面。言语沟通是指使用言语并诱发言语的艺术和技术；非言语沟通则指举止、行为和表情动作等。

（一）言语沟通技巧

1．善于引导病人谈话临床调查证明，护士对病人是否有同情心，是病人是否愿意和护士谈话的关键。对于病人来说，他认为自己的病痛很突出；而对于护士来说，病人有病痛是正常的事。如果护士的情感没有“移入”病人，就会缺乏对病人的同情心。

如果病人感到护士缺乏同情心，他就不能主动和护士交谈。即使谈也是仅限于病患护理的技术性内容，而不流露任何情感和提出对护理工作的看法，而这些看法往往包括医疗护理的意见，对自己病情的理解、担心和自我心理状态的描述等等。这样就失去了进行心理护理的基础资料。所以，护士只有取得病人的好感，才能引导病人说话；病人说了话，就有了心理护理的依据，才可以对症进行心理护理。

此外，对谈话内容感兴趣，也是使谈话成为可能的前提。特别是在引导那些觉默寡言的病人说话时，一方面要着意找出病人感兴趣的事件，另一方面在谈话开始时，对任何话题都要表示出相当的兴趣。但也要注意，和病人闲聊，对病人热过度，也会收到相反的效果。

2．开放式谈话如果有一病人告诉护士说：“我头痛。”护士回答：“吃片’去痛片’吧。”这样，就头痛问题的谈话，则无法继续了。这种谈话就是“封闭式”的谈话。如果护士这样说：“哦，怎么痛法，什么时候开始的？”或问：“痛得很严重吗？”这种谈话病人不能有“是”或“否”的答案结束提问，护士可以从病人的中继续提问，这种谈话就是“开放式”的谈话。如有一位第二天将接受胃切除手术的病人对护士说：“我有点害怕。”护士答：“你不用害怕。”谈话就这样中止了。这位护士可能很想安慰病人，但他缺乏语言沟通技巧，采用了“封闭式”的谈话，结果病人心理未能进一步表露，护士未做心理护理，使病人陷入痛苦的深渊。

3．重视反馈信息 此外所谓反馈是指说话者所发出的信息到达听者，听者通过某种方式又把信息传回给说话者，使说话者的本意得以澄清、扩展或改变。病人和护士谈话时，护士对所理解的内容及时反馈给病人，例如，适时地答：“嗯”“对”，表示护士在仔细听，也听懂了，已理解了病人的情感。同样，护士向病人说话时，可采用目光接触、简单发问等方式探测病人是否有兴趣听，听懂没有等，以决定是否继续谈下去和如何谈下去。这样能使谈话双方始终融洽，不致陷入僵局。

4．认真谈与病人交谈时，如果听者心不在焉地似听非听，或者随便中断病人的谈话或随意插话都是不礼貌的。听话时，应集中注意力，倾听对方所谈内容，甚至要听出谈话的弦外之音。谈话时，要让对方看到自己。特别是老年病人，他们视野窄，和他们面对面地谈，效果最好。有一名护士，在向病人家属介绍病情时，斜着身子，两手插在口袋中，显得高傲不凡，家属当即表示不信任，去找领导，非要亲自陪护不可。

另外，谈话时要用相互能理解的词语。如，告诉有的病人“此药对××敏感。”由于病人对“敏感”二字概念不清，这一信息反使病人增加疑虑。在临床上，经常发生护士埋怨病人不认真听以致记不住护士的话，明明已经交待清的事还反复问。这是因为对病人来说，他可能是处于焦虑、恐惧等不平静心理状态下，对所给予的信息很容易遗忘；而对护士来说，则可能由于她说话速度快，所给信息复杂或比较含糊而使病人记不住。

谈话双方由于知识结构不同，有时也会给沟通带来困难。但是只有从认真谈话中逐渐了解对方，沟通才会顺利进行。

5．处理好谈话中的沉默病人谈话中出现沉默有四种可能。第一是故意的，是病人在寻求护士的反馈信息。这时护士有必要给予一般性插话，以鼓励其进一步讲述。第二是思维突然中断，或是出于激动，或是突然有新的观念闪现。这时护士最好采用“反响提问法”来引出原来讲话的内容。例如，一个刚入院的病人说：“今晚我吃了一两饭。”这时出现突然的停顿。护士应当说：“您吃了一两饭？”这样会引导病人按照原来的思路说下去。如若不然，护士问：“是食堂饭菜不好吗？”这样问就会妨碍病人说出原来要说的内容。第三是有难言之隐。为对病人负责，应通过各种方式启发病人道出隐私，以便医治其心头之痛。第四是思路进入自然延续的意境。有时谈话看起来暂时停顿了，实际上是谈话内容正在富有情感色彩的引伸。沉默本身也是一种信息交流，所谓“此处无声胜有声”。护士对病人谈话时，也可运用沉默的手段交流信息。但长时间的沉默又会使双方情感分离，应予避免。打破沉默的最简单方法是适时发问。

（二）非言语沟通技巧

1．用超语词性提示沟通言语直接沟通信息，而超语词性提示可以辅以生动而又深刻的含义。超语词性提示就是我们说话时所用的语调、所强调的词、声音的强度、说话的速度、流畅以及抑扬顿挫等，它会起到帮助表达语意的效果。如：“我给你提点意见”这句话，如果说的声音低一些，语气很亲切，就被人理解为恳切的帮助；如果声响很高，语气又急又粗，就会被人理解为情绪发泄；如果加重“你”这个词，就突出对你一个人的不满意，等等。

2．用目光接触沟通目光接触是非言语沟通的主要信息通道。我们常说眼睛是心灵的窗口。它既可以表达和传递情感，也可以从目光显示个性的某些特征，并能影响他人的行为。目光接触可以帮助谈话双方的话语同步，思路保持一致。但目光相互接触时间长，则成凝视。凝视往往包含多种涵义，有时带有敌意，有时也表示困苦。病人对护士的凝视多是求助。在临床上，护士和病人交谈时，要用短促的目光接触检验信息是否被病人所接受，从对方的回避视线，瞬间的目光接触等来判断对方的心理状态。

3．通过面部表情沟通面部表情是人的情绪和情感的生理性表露，一般是不随意的，但又可以受自我意识调节控制的。这就是说，无论是护士对病人抑或病人对护士的面部表情都主要是思想情感的流露。在某种情况下，即使可以做出掩盖真实情感的表情，那也只能是暂时的、有限的。所以，护士对病人的表情是以职业道德情感为基础的，当然也与习惯过程和表达能力有关。至于病人的表情，有经验的护士很容易总结出规律来，只要留意，就能“透过现象、抓住本质。”弗洛伊德说过：“没有一个人守得住秘密，即使他缄默不语，他的手指尖都会说话，他身体的每个汗孔都泄露他的秘密。”因此，护士应当善于表达与病人沟通的面部表情，更要细心体察病人的面部表情。有的护士话语并不多，但微微一笑，往往比说多少话都起作用。“微笑是最美好的语言”，这句话颇有道理。

4．运用身段表达沟通 这是指以扬眉毛扩大鼻孔、撅嘴、挥手、耸肩、点头、摇头等外表姿态进行沟通的方式。这些方式相当于无声的语言，也是很重要的方面。例如，诚恳友善地向他点头，激动、温暖和安全感就会油然而生。

5．人际距离人际距离是交往双方之间的距离。有人将人际距离分为四种：亲密的，约0.5米以内，可感到对方的气味、呼吸、甚至体温；朋友的，约为0.5～1.2米；社交的，即相互认识的人之间，约为1.2～3.5米；公众的，即群众集会场合，约为3.5～7米。护士要有意识地控制和病人的距离，尤其是对孤独自怜的病人、儿童和老年病人，缩短交往距离，更有利于情感沟通。但对有的病人交往距离过短，也会引起反感。

6．接触接触是指身体的接触。据国外心理学家研究，接触的动作有时会产生良好的效果。按中国的文化背景和风俗，除了握手之外,在医院这样的公共场合，只限和儿童接触较为随便。对患儿的搂抱、抚摸的效果已在前面叙述过。对成年病人，护士的某些做法如若得当，也可收到良好的效果，例如，为呕吐病人轻轻拍背，为动作不便者轻轻翻身变换体位，搀扶病人下床活动，对手术前夜因惧怕而难以入睡以及术后疼痛病人进行背部按摩，以示安慰并分散注意力，以及双手久握出院人的手，以示祝贺。这些都是有意的接触沟通，对神经症病人的接触，更有鼓励支持作用，可使病人愿意说话，愿意解剖自己，改善态度，增强病愈信心。

（李鸣杲 葛慧坤）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、善于使用美好语言
  • 当前页：三、与患者沟通的技巧
  • 下一页：专栏31－3交往
<<< 返回本书目录
  1. 与鬼交通《证治准绳·女科》
  2. 与黄我兼世兄书《寓意草》
  3. 与鬼交通《女科证治准绳》
  4. 与脉搏相一致的眼球跳动【疾病症状】
  5. 愚型样斜的杏形眼【疾病症状】
  6. 与心身疾病有关的危险因素《预防医学》
  7. 愚型样斜的杏形眼【疾病症状】
  8. 与医学有关的节肢动物《人体寄生虫学》
  9. 愚型样睑裂歪曲【疾病症状】
  10. 与友条论读《伤寒论》法《读医随笔》
  11. 愚鲁【疾病症状】
  12. 与袁绮香谭医《对山医话》
  13. 虞氏麻疹治法《原要论》
  14. 与月经有关的心理问题《医学心理学》
  15. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  16. 与翟东玉求地黄《苏沈良方》
  17. 榆枝【中药大全】
  18. 予表嫂小产后腹痛晕厥《孙文垣医案》
  19. 榆叶【中药大全】
  20. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  21. 榆叶《本草纲目》完整版
  22. 羽萼【中药大全】
  23. 榆树【中药大全】
  24. 羽裂盾蕨【中药大全】
  25. 榆砂汤【方剂大全】
  26. 羽裂星蕨【中药大全】
  27. 榆仁丸《小儿药证直诀》
  28. 羽叶丁香【中药大全】
  29. 榆仁酱【中药大全】
  30. 羽叶三七【中药大全】
  1. 与患者沟通的技巧《医学心理学》
  2. 与鬼交通候《诸病源候论》
  3. 与黄我兼世兄书《寓意草》
  4. 与鬼交通《女科证治准绳》
  5. 与神经组织培养技术相结合进行神经生物科学的研究《实用免疫细胞与核酸》
  6. 与鬼交通《证治准绳·女科》
  7. 与心律失常有关的心电生理《物理诊断学》
  8. 与超螺旋松驰有关的酶《生物化学与分子生物学》
  9. 与宿主亲缘相关性《免疫学和免疫学检验》
  10. 与病机并重的条文《思考中医》
  11. 与医学有关的节肢动物《人体寄生虫学》
  12. 与T细胞识别、粘附、活化有关的CD分子《细胞和分子免疫学》
  13. 与友条论读《伤寒论》法《读医随笔》
  14. 髃骨伤《中医词典》
  15. 与预后有关的一些因素《康复医学》
  16. 髃骨骱失《中医词典》
  17. 与袁绮香谭医《对山医话》
  18. 髃骨骱《中医词典》
  19. 与院内感染有关的因素《预防医学》
  20. 髃骨《中医词典》
  21. 与月经有关的心理问题《医学心理学》
  22. 髃（yú，音于）《中医词典》
  23. 与翟东玉求地黄《苏沈良方》
  24. 愚本庸医，妄论贵疾《医学集成》
  25. 予表嫂小产后腹痛晕厥《孙文垣医案》
  26. 虞仲伦《中医词典》
  27. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  28. 虞痒《中医词典》
  29. 予论《医学集成》
  30. 虞抟《中医词典》
  31. 予论《医学集成》


交往_《医学心理学》_中医杂集_【岐黄之术】

专栏31－3交往
在线购买《医学心理学》正版书籍

专栏31－3交往

  • 上一页
  • 目录
  • 相关
  • 下一页

交往是人的社会属性赖以发生和发展的必要条件，是人的精神属性得以健康成长和维持正常水平的支柱。交往的剥夺，可以使精神崩溃、社会化水平下降，可以导致焦虑状态和其它身心疾病。为此，除了社会学需要详细研究人类交往问题而外，心理学也十分重视交往对人身各种影响。

人类从蒙昧时期到现代社会，彼此的社会交往也经历了漫长的发展道路。交往的形式、内容和手段都越来越复杂、丰富和越来越广泛。单就交往手段而言，在现代社会中，可谓多种多样了。除了日常直接交往，还可以有书信、电话、电报、电视甚至卫星通讯等等。然而，尽管交往的形式的手段受到现代科学技术的重大影响，但人际交往过程中的最一般的心理规律却是相对稳定的，这就为心理学研究人际交往提供了可能性。

从心理学角度看，交往是一种心理联系或心理沟通形式，是人类共同活动的产物。

交往的形式大致可分为两种，一是有声语言交往，或叫做口头交往，第二是无声语言（如手势、动作、面部表情、身体姿势、眼神等等）交往，或叫做非口头交往。

交往的动力当然是人类的需要和需要的满足，而人类的最基本的需要应是向大自然索取生活资料。这样，劳动从开始就成了交往产生和发展的基础。在满足生存需要的前提下，其它的需要形式也逐渐产生，为此，人类的交往内容也就越来越丰富。在这种意义上，交往变成了人类进化发展的重要条件之一。

就个体的发育来看，交往是个性形成的关键。人只有在与他人的相互作用过程中才能形成个性心理的核心－自我意识和自我评价。他人是认识自己的一面镜子。另外，人的个性外在表现，即所谓性格特征，也总是在交往过程中得以实现、发展和改善。

交往，作为心理学概念，还包括另外一种内容或内涵。那就是当一个人独处时也有某种想象形式的或表象形式的交往在头脑中进行。对正常人来说，这可能是一种客观交往的回忆或预演，而对于精神失常或个性异常的人来说，这种形式的交往完全或部分失去控制，从而成为某种症状。

如果我们分析一下人际交往的过程，我们就发现人们的交往都是从彼此的知觉开始的。也就是说，交往是从对于对方的第一印象开始。第一印象导致并调节着进一步的交往形式和内容。第一印象具有较强的情绪性和经验性而理智性却较差。然而，第一印象对于进一步交往至关重要。如果第一印象很好，那么交往发展会很快也会有效果，反之则不然。

第一印象的形成，既与对方的外部特征有关，也受到交往目的、原有经验和交往的心理倾向影响。第一印象将在整个交往过程中不断地得到校正和增加新的内容，这实质上就是彼此加深理解的过程。对于这种不断加深的理解过程来说，交往者彼此的个性特征起很大作用，特别是交往时的心理状态。比如一个人在高兴的时候往往难以理解另一个处在痛苦状态的人。在这种情况下善于寻找共同感受的设身处地为他人着想的人才能进行有效的交往活动。

作为交往活动，交往双方总要给对方以某种评价，这种评价正好是互相交往的深度以及他们彼此理解程度的标志。理解并不是一种纯理念活动，恰恰相反，它在很大程度上依赖于彼此的移情程度。移情就是对另一个的情绪状态的知觉和同感。为此，一个情感淡漠的人是很难进行交往的。很少交往又反过来影响一个人的情感水平，这往往形成恶性循环。当一个人一时遭到不幸而处于孤独状态时，如果不能很快自觉地或在他人帮助下解脱出来，上述恶性循环就很容易形成。以致在一定时期内改变人的个性甚至引起不良后果。

社会交往的功能是多种多样的，但是，从能否直接满足人的需要来看，只有两种基本功能，即：社会功能和心理功能。虽然人们还有生物需要，但交往只能为满足生物需要提供机会和可能性，并不是直接满足生物需要的手段。

交往的社会功能表现在管理的控制两个方面，比如在学校对学生的管理和在医院对病人的管理，上级对下级的管理等等，都必须通过交往，能否科学地进行交往是能否正确管理的重要条件。

交往的心理功能很复杂，但最主要的有两方面，第一，通过接触来满足情绪和情感的需要。这在人们的生活中是无法缺少的，人们在共同的劳动过程中，必须有情感交流，需要他人的同情、安慰和理解。在一个集体中没有恰当和充分的交往，人们的情绪会变得死气沉沉，儿童缺乏与父母的交往就上爬会变成神经质。一个人的情绪和情感能否正常发展完全依赖于情感需要是否能得到满足，而这种满足只能在交往中实现。为此，一个人只有处在一个能互相理解，情感上互要支持与满足环境中身心才能正常发展。对于一个病人来说，这样的环境就是一种治疗手段。第二，通过交往来实现个体的自我实现。早期人本主义把人作为孤立的个体并提出个性自我实现的问题。那时并没认识到个性的自我实现是无法孤立地完成的。自我实现的充分和必要条件就是人际交往。个性的自我实现实际上就是一个力争与他人协同、获得他人的评价、以他人为尺度衡量自己以及求得他人的理解和尊重的过程。即使是在马斯洛所谓的“顶峰经验”时刻，也不能脱离与他人的关系，“顶峰经验”时刻的满足感，只是一种自我评价的体验，这种评价仍然是与他人、与集体、与社会联系着的。如此看来，如果每个人确乎有一个个性自我实现过程的话，那么这种自我实现只能是一种富有成效的和有核心内容的社会交往过程。

交往过程中，人们进行着相互作用或相互影响。按其效果来看，这种相互影响大致有六种。第一，彼此都感到轻松愉快。当协同活动比单独活动更有成效时，彼此的协同和交往很可能出现这类效果；第二，彼些都感到很困难，这种情况往往在处理不当的竞赛中或者一个能力不足的人训练另一个学习能力低的人时产生；第三，单方面感到轻松愉快，这种情况往往在有经验和有能力的人的帮助别人时出现，被帮助者由于得到满足而感到轻松；第四，单方面感到困难。比如，一个人对于交往活动有充分准备而另一方由于没有准备而比较被动时，有准备的人感到很自如，而另一方就会感到处于服从地位；第五，不对称的轻松愉快。当一个人把自己的愉快建立在他人痛苦之上时，这种情况就会发生。比如以别人的缺陷取乐就是典型的例子；第六，交往的独立性。当一方无论如何也不能通过交往影响对方时，这时的交往就是以对方的独立性为特点，这种情况比较少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、与患者沟通的技巧
  • 当前页：专栏31－3交往
  • 下一页：第一节　健康概念的演变
<<< 返回本书目录
  1. 交替性暴食厌食【疾病症状】
  2. 交信穴【下肢内侧穴位】
  3. 交替使用双眼【疾病症状】
  4. 茭白【中药大全】
  5. 交替脉【疾病症状】
  6. 茭瓜《滇南本草》
  7. 交藤丸【方剂大全】
  8. 茭鸡《本草纲目》完整版
  9. 交泰饮【方剂大全】
  10. 茭鸡肉《本草纲目》完整版
  11. 交泰丸【方剂大全】
  12. 娇儿易死说《推拿抉微》
  13. 交泰丸《脾胃论》
  14. 娇红痘《续名医类案》
  15. 交泰散【方剂大全】
  16. 胶艾安胎散【方剂大全】
  17. 交泰丹【方剂大全】
  18. 胶艾安胎饮【方剂大全】
  19. 交肾汤【方剂大全】
  20. 胶艾绛覆汤【方剂大全】
  21. 交让木【中药大全】
  22. 胶艾榴皮汤【方剂大全】
  23. 交连假瘤蕨【中药大全】
  24. 胶艾六合汤【方剂大全】
  25. 交经辨《针经指南》
  26. 胶艾漏胎方【方剂大全】
  27. 交经辨《普济方·针灸》
  28. 胶艾散【方剂大全】
  29. 交解饮【方剂大全】
  30. 胶艾四物汤【方剂大全】
  1. 交往《医学心理学》
  2. 交通心肾《中医词典》
  3. 交信《针灸大成》
  4. 交藤圆《中藏经》
  5. 交信《中医词典》
  6. 交藤丸秘方（华佗交藤丸）《华佗神方》
  7. 交信《针灸学》
  8. 交泰丸《脾胃论》
  9. 交阳《中医词典》
  10. 交沙霉素《药理学》
  11. 交仪《中医词典》
  12. 交乳《中医词典》
  13. 茭白《饮食须知》
  14. 交漆脉《中医词典》
  15. 茭白《本草从新》
  16. 交配方法《实验动物科学》
  17. 茭白《本草分经》
  18. 交六气节令图解《类经图翼》
  19. 茭白《本草撮要》
  20. 交径《中医词典》
  21. 茭白《药性切用》
  22. 交经缪刺《中医词典》
  23. 茭白（《本草图经》）《中医饮食营养学》
  24. 交经辨《针经指南》
  25. 茭瓜《滇南本草》
  26. 交经辨《普济方·针灸》
  27. 浇烛法《是斋百一选方》
  28. 交经八穴《中医词典》
  29. 娇儿易死说《推拿抉微》
  30. 交经《中医词典》
  31. 娇红痘《续名医类案》


健康概念的演变_《医学心理学》_中医杂集_【岐黄之术】

第一节　健康概念的演变
在线购买《医学心理学》正版书籍

第一节　健康概念的演变

  • 上一页
  • 目录
  • 相关
  • 下一页

人人希望健康，并且把健康和幸福联结在一起，把健康和社会进步联结在一起。但什么是健康，却有不同的理解；怎样维护健康，也有不同的途径。

人们追求健康是与生产水平、科学技术发展和社会进步相联系的，随着生产水平的提高和科学技术、社会的不断进步，人们对健康的要求也越来越高了。生物科学和医学的进步为人类健康做出了卓越的贡献，但生物医学把人简单地当作生物有机体来研究而忽略了人的社会方面，忽略了人具有丰富的内心世界，这在健康的概念上也有明显的反映。《辞海》中健康的概念是：“人体各器官系统发育良好、功能正常、体质健壮、精力充沛并具有良好劳动效能的状态。通常用人体测量、体格检查和各种生理指标来衡量。”这种提法比“健康就是没有病”要完善些，但仍然是把人作为生物有机体来对待，因为它虽然提出了“劳动效能”这一概念，但仍未把人当作社会人来对待。对健康的这种认识，在生物医学模式时代被公认是正确的。

关于健康和疾病的概念，《简明不列颠百科全书》1985年中文版的定义是：“健康，使个体能长时期地适应环境的身体、情绪、精神及社交方面的能力。”“疾病，是以产生症状或体征的异常生理或心理状态”，是“人体在致病因素的影响下，器官组织的形态，功能偏离正常标准的状态。”“健康可用可测量的数值（如身高、体重、体温、脉搏、血压、视力等）来衡量，但其标准很难掌握。”这一概念虽然在定义中提到心理因素，但在测量和疾病分类方面没有具体内容。可以说这是从生物医学模式向生物、心理、社会医学模式过渡过程中的产物。一方面，这种转化尚缺乏足够的临床实践资料提供理论的概括；另一方面撰写者虽然接受了新的医学模式的思想，但难以作进一步的理论探讨。因此它还没有超越1946年世界卫生组织（WHO）成立时在它的宪章中所提到的健康概念：“健康乃是一种在身体上，心理上和社会上的完满状态，而不仅仅是没有疾病和虚弱的状态。”接着它对健康又作了比较详细的解释，除了众所周知的病理改变的内容之外，对心理状态的要求提出以下多条，诸如：要有充沛的精力，能从容地担负日常工作和生活，且不会感到疲劳和紧张。应该是积极乐观，勇于承担责任，并且要能上能下，心胸开阔，不致于因为很小的事就耿耿于怀，必须是精神饱满、情绪稳定，并且是善于休息的人。要有较强的自我控制能力和排除干扰的能力。要有比较强的应变能力，反应速度快，并且有高度适应能力。看上去眼睛炯炯发光而有神，眼球动转灵活，善于观察，等等。总之完整的健康概念包括生理、心理和社会功能三方面的良好和完满状态，而不仅仅是生理上没有病态。

从对健康这一概念的讨论中可以看出，为了实现完满康宁的健康状态不仅要讲究生理卫生，还要讲究心理卫生，即研究健康心理学。

《简明不列颠百科全书》心理健康与心理卫生（mental health and hygiene）条目中说：“心理健康指个体心理在本身及环境条件许可范围内所能达到最佳功能状态，不是指绝对的十全十美状态。心理卫生包括一切旨在改进及保持上述状态的措施，诸如精神疾病的康复、精神病的预防的预防、减轻充满冲突的世界带来的精神压力，以及使人处于能按其身心潜能进行活动的健康水平等。“民主德国的心理卫生学家K.Hecht指出，在社会主义条件下心理卫生的概念应理解为：“对人的心理健康进行预防性保护，其方法是：创造性地发挥大脑机能和充分发展个人心理特征的最佳条件，改善劳动和生活条件，确立人与人之间多方面的关系，以及提高人的心理对周围环境有害因素的抵抗力。心理卫生包括：加强脑力和创造能力的系统锻炼，注意社会条件的最佳化，消除劳动和闲时的单调乏味，防止提出过高或偏低的要求，避免神经系统的超负荷。它的目的在于教会人们处理好日常生活的各种矛盾，掌握科学信息和其他信息而无损于健康，克服病态的敏感和娇气。”

我国著名心理学家潘菽教授在《教育心理学》中提出：“我们应注意身体的健康，故研究生理卫生；我们若要使心理得到健全的发展，则必须注重心理卫生。”著名社会学家费孝通教授为《中国心理卫生杂志》撰文指出：“讲究心理健康及社会功能良好之道，即心理卫生。”“讲究心理卫生以达到心理健康和社会功能良好，非仅能预防诸种心理疾病，而且能预防一些不良的社会现象。例如，心理健康往往具有较高的道德品质，不致违法乱纪、触纪法律；而有许多犯罪者往往是心理不健康者或不很健康者，故为了预防青少年失足和成人犯罪，自幼就讲究心理卫生，是个积极的有效措施。”

综上所述，心理卫生可定义为：以积极的、有效的心理活动，平稳的、正常的心理状态对当前和发展着的社会和自然环境，以及自我内环境具有良好的适应功能。心理卫生的任务是按照个体的不同年龄发展阶段的心理特征和心理发展规律，通过各种有益的教育和训练，以及家庭、社会的良好影响（即社会化）来培养和维护健全的人格、健康的心理和社会活动能力。使人在学习、工作、生活、创造活动中保持心身健康，处于完满康宁状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏31－3交往
  • 当前页：第一节　健康概念的演变
  • 下一页：第二节　心理健康及其水平
<<< 返回本书目录
  1. 健康概念的演变《医学心理学》
  2. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  3. 健捷散【方剂大全】
  4. 健康教育的任务《预防医学》
  5. 健脚煎【方剂大全】
  6. 健康教育的实施《预防医学》
  7. 健固汤【方剂大全】
  8. 健康人营养《临床营养学》
  9. 健骨散【方剂大全】
  10. 健康线异常【疾病症状】
  11. 健骨解毒汤【方剂大全】
  12. 健康心理学的发展趋势《医学心理学》
  13. 健肺丸【方剂大全】
  14. 健康心理学简史《医学心理学》
  15. 健步丸【方剂大全】
  16. 健康与疾病时的血浆蛋白质《临床生物化学》
  17. 健步四物汤【方剂大全】
  18. 健民薄荷油【方剂大全】
  19. 健步虎潜丸【方剂大全】
  20. 健民丹【方剂大全】
  21. 剑叶紫金牛【中药大全】
  22. 健民咽喉片【方剂大全】
  23. 剑叶玉簪【中药大全】
  24. 健母丹【方剂大全】
  25. 剑叶铁树叶【中药大全】
  26. 健母固脱丸【方剂大全】
  27. 剑叶铁树【中药大全】
  28. 健脑食品《老年食养食疗》
  29. 剑叶铁角蕨【中药大全】
  30. 健脾【中药主治】
  1. 健康概念的演变《医学心理学》
  2. 健康促进《预防医学》
  3. 健康监护《预防医学》
  4. 健步丸《奇方类编》
  5. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  6. 健步虎潜丸《奇方类编》
  7. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  8. 剑指式（剑诀式）《气功外气疗法》
  9. 健康教育《预防医学》
  10. 剑针《中医词典》
  11. 健康教育《预防医学》
  12. 剑南道《千金翼方》
  13. 健康教育的基础《预防医学》
  14. 剑脊翳《中医词典》
  15. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  16. 剑横秋水《目经大成》
  17. 健康教育的评价《预防医学》
  18. 剑横秋水《中医词典》
  19. 健康教育的任务《预防医学》
  20. 剑草《滇南本草》
  21. 健康教育的形式《预防医学》
  22. 荐医《轩岐救正论》
  23. 健康教育的原则《预防医学》
  24. 建中汤方《伤寒明理论》
  25. 健康人群中的室早《急诊医学》
  26. 建中汤《扁鹊心书》
  27. 健康人营养《临床营养学》
  28. 建中汤《医述》
  29. 健康消费话红酒《中医饮食营养学》
  30. 建中汤《冯氏锦囊秘录》
  31. 健康心理学的发展趋势《医学心理学》


心理健康及其水平_《医学心理学》_中医杂集_【岐黄之术】

第二节　心理健康及其水平
在线购买《医学心理学》正版书籍

第二节　心理健康及其水平

  • 上一页
  • 目录
  • 相关
  • 下一页

怎样衡量心理健康及其水平是健康心理学的一项重要的也是复杂的课题。企求绝对客观的划分标准是困难的。健康正常与否的界限是相对的，并没有截然绝对的分界线。兹就判断心理健康的三项原则和心理健康水平的评估标准分述如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　健康概念的演变
  • 当前页：第二节　心理健康及其水平
  • 下一页：一、判断心理正常与否的三项原则
<<< 返回本书目录
  1. 心理健康及其水平《医学心理学》
  2. 心理老化【疾病症状】
  3. 心理测验《康复医学》
  4. 心理麻木【疾病症状】
  5. 心理保健原则《医学心理学》
  6. 心理年龄大于生理年龄【疾病症状】
  7. 心劳实热方《外台秘要》
  8. 心理年龄小于生理年龄【疾病症状】
  9. 心劳论《外台秘要》
  10. 心理伤害【疾病症状】
  11. 心劳《圣济总录》
  12. 心理调节与心身和谐《医学心理学》
  13. 心劳《备急千金要方》
  14. 心理先兆《中医疾病预测》
  15. 心口灼热痛【疾病症状】
  16. 心理性性功能障碍【疾病症状】
  17. 心口灼热痛【疾病症状】
  18. 心理因素致病问题《医学心理学》
  19. 心境高涨【疾病症状】
  20. 心理应对与心理平衡《医学心理学》
  21. 心境不良【疾病症状】
  22. 心理应激《医学心理学》
  23. 心惊恐《针灸资生经》
  24. 心理治疗《康复医学》
  25. 心惊悸《普济方·针灸》
  26. 心理治疗的层次《医学心理学》
  27. 心经主病《幼科发挥》
  28. 心理治疗的程序《医学心理学》
  29. 心经主病《银海指南》
  30. 心理治疗的定义《医学心理学》
  1. 心理健康及其水平《医学心理学》
  2. 心理发展中的积极和消极特点《医学心理学》
  3. 心理健康水平的评估标准《医学心理学》
  4. 心理测验定义《医学心理学》
  5. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  6. 心理测验的类别《医学心理学》
  7. 心理调节与心身和谐《医学心理学》
  8. 心理测验《康复医学》
  9. 心理先兆《中医疾病预测》
  10. 心理保健原则《医学心理学》
  11. 心理学的历史与现状（简介）《医学心理学》
  12. 心理保健《中医儿科学》
  13. 心理学中有关情绪和情感的定义《医学心理学》
  14. 心里热（名曰灯笼病）《医林改错》
  15. 心理因素《药理学》
  16. 心痨《中医词典》
  17. 心理因素《预防医学》
  18. 心劳实热方五首《外台秘要》
  19. 心理因素对以疾病过程的影响《医学心理学》
  20. 心劳论一首《外台秘要》
  21. 心理因素致癌的机制《医学心理学》
  22. 心劳《校注医醇剩义》
  23. 心理因素致病问题《医学心理学》
  24. 心劳《金匮翼》
  25. 心理应对与心理平衡《医学心理学》
  26. 心劳《备急千金要方》
  27. 心理障碍的分类《医学心理学》
  28. 心劳《中医词典》
  29. 心理治疗《康复医学》
  30. 心劳《圣济总录》
  31. 心理治疗的层次《医学心理学》


判断心理正常与否的三项原则_《医学心理学》_中医杂集_【岐黄之术】

一、判断心理正常与否的三项原则
在线购买《医学心理学》正版书籍

一、判断心理正常与否的三项原则

  • 上一页
  • 目录
  • 相关
  • 下一页

1．心理与环境的同一性心理是客观现实的反映。任何正常的心理活动和行为，无论其形式和内容都应与客观环境（自然环境与社会环境、特别是社会环境）保持一致性，即同一性。人的心理或行为只要与外界失去同一性，就难以为人所理解。以宗教信仰为例，在宗教仪式过程中，有人由于自我催眠或过度想象而出现似乎与神对话的幻觉；有人在寂静山寺修行面壁，由于感知觉剥夺（持续一定的时间并达到一定程度）而产生似乎进入仙境的幻觉。这种出现幻觉的状态，就是不正常了。

2．心理与行为的统一性　一个人的认知、体验、情感、意志行为在自身是一个完整的、协调一致的统一体。这种统一性是确保个体具有良好社会功能和有效地进行活动的心理学基础。例如，遇到一件令人庆幸的事，在感知它的同时，应有愉快的情绪体验及相应的表情，并用欢快的语调和行为来表达；如果一个人用低沉不快的语气诉述一件愉快的事件，或者对痛苦的事件做出欢快的反应，那就属于不健康的异常状态了。

3．人格的稳定性人格（个性）是一个人在长期的生活经历过程中形成的独特的个性心理特征。个性心理特征形成之后就具有相对的稳定性，并在一切活动中显示其区别于他人的独特性，在没有重大的变故情况下，一般是不易改变的。如果一个爽朗、乐观、外向的人，突然变得沉闷、悲观、内向、那就要考虑他是否出现异常，说明他的心理（或行为）已经偏离了他的正常轨道。

上述三条原则是从外显行为是否表现异常来评估个体心理健康与否。但仅此三条还是很不够的。因为虽属行为正常，但其健康水平尚有高低差别。因此研究区分心理健康及其水平的标准，对于人们的心理保健和行为指导有十分重要的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　心理健康及其水平
  • 当前页：一、判断心理正常与否的三项原则
  • 下一页：二、心理健康水平的评估标准
<<< 返回本书目录
  1. 判断力和定向力障碍【疾病症状】
  2. 判断因果联系的标准《流行病学》
  3. 蟠桃丸【方剂大全】
  4. 庞安常脉论《古今医统大全》
  5. 蟠桃酒【方剂大全】
  6. 庞先生伤寒论序《伤寒总病论》
  7. 蟠桃果【方剂大全】
  8. 膀胱《顾松园医镜》
  9. 蟠龙散【方剂大全】
  10. 膀胱【方剂主治】
  11. 蟠葱散【方剂大全】
  12. 膀胱癌《赵绍琴临证验案精选》
  13. 蹒跚步态【疾病症状】
  14. 膀胱癌《中医之钥》
  15. 盘状红斑狼疮【疾病大全】
  16. 膀胱癌《自我调养巧治病》
  17. 盘状红斑【疾病症状】
  18. 膀胱癌【疾病大全】
  19. 盘羊角【中药大全】
  20. 膀胱癌先兆《中医疾病预测》
  21. 盘羊睾丸【中药大全】
  22. 膀胱白斑病【疾病大全】
  23. 盘羊肺【中药大全】
  24. 膀胱病《千金翼方》
  25. 盘尾丝虫病【疾病大全】
  26. 膀胱不发育与发育不全【疾病大全】
  27. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  28. 膀胱部（足太阳属腑）《笔花医镜》
  29. 盘石龟【中药大全】
  30. 膀胱部药队《本草害利》
  1. 判断心理正常与否的三项原则《医学心理学》
  2. 判断死亡的根据《病理生理学》
  3. 判断氧化还原反应进行的程度《医用化学》
  4. 判断是否继续出血《急诊医学》
  5. 判断氧化还原反应自发进行的方向《医用化学》
  6. 蟠蛇疬《中医词典》
  7. 判断因果联系的标准《流行病学》
  8. 蟠龙茶《茶饮保健》
  9. 判愈标准《基因诊断与性传播疾病》
  10. 蟠葱散《仁术便览》
  11. 泮库溴铵类《药理学》
  12. 蟠葱散《仁术便览》
  13. 泮衍《中医词典》
  14. 蟠葱散《外科理例》
  15. 滂溢《中医词典》
  16. 蟠葱散《太平惠民和剂局方》
  17. 庞安常脉论《古今医统大全》
  18. 蟠肠生《中医词典》
  19. 庞安时（约1043-1100年）《中医词典》
  20. 蟠肠气《中医词典》
  21. 庞鹿门《中医词典》
  22. 盘状红斑狼疮《默克家庭诊疗手册》
  23. 庞铭本《中医词典》
  24. 盘兔《饮膳正要》
  25. 庞润田《中医词典》
  26. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  27. 庞先生伤寒论序《伤寒总病论》
  28. 盘舌痈《医门补要》
  29. 旁虎《手穴手纹诊治》
  30. 盘舌痈《中医词典》
  31. 旁路激活途径《医学免疫学》


心理健康水平的评估标准_《医学心理学》_中医杂集_【岐黄之术】

二、心理健康水平的评估标准
在线购买《医学心理学》正版书籍

二、心理健康水平的评估标准

  • 上一页
  • 目录
  • 相关
  • 下一页

1．适应能力　对环境（自然环境与社会环境、内环境）的适应能力是人赖以生存的最基本条件。“适者生存”是生物进化的普遍规律。固然，人并不只是被动的适应，而且要在实践中能动地改造环境以满足自身的需要，但毕竟不能脱离自己生存的环境（含生活环境、工作性质、工作环境、人际关系以及个体的内环境等）。人在一生中，这些环境是在不断变化着的，有些变化很大。由于人们对自身生存环境的变化往往是无能为力的，所以被动的适应和主动的适应，都是必要的。

能否对变动着的环境保持良好的适应，是判断心理健康水平的重要标志。如在环境发生重大改变时，人人都会有些紧张。有人能随遇而安很快适应，有人则拖延很久，甚至焦虑不安、血压上升、心悸、睡眠障碍、出现各类精神症状和躯体症状。再如怕见生人，不能出差等都是适应能力较差的表现。

适应能力除与神经系统活动的强弱与灵活性有关外。还受生活经历和学习锻炼的影响。

2．耐受力　对精神刺激或压力的承受力或抵抗力统称为耐受力。不同个体的耐受力各不相同，对精神刺激的反应也各不相同。如亲人不幸死亡，有人悲痛欲绝，号哭不止；有人则虽受强烈的情感打击但仍可理智处之；有人则可能导致反应性精神病或癔症。除从精神刺激、社会变故的强度来区分耐受力外，耐受力的不同，还表现为对刺激的时间持续性方面。生活中有一类精神刺激虽然不是十分强烈，但是频繁出现或持续存在，有人可以耐受短暂的强烈刺激，但在慢性精神折磨持续存在的情境下出现心理异常，以至人格改变、精神萎缩，甚至发生心身疾病。有人虽然终生伴随有种种精神刺激，却并不导致心理上严重问题；还有的人能把克服这种精神刺激带来的种种不快变为生活奋斗的动力；也有在几科无法忍受的逆境中奋发图强做出好成绩者。对于种种强的或慢性的精神刺激，有人会因之留下终生影响，一有反复就会出现心理的或躯体的症状和不良反应；有人则无论怎样，都能坦然处之，工作、生活正常。

人的先天素质、神经系统强弱类型及活动特点对个体耐受力的影响是不容忽视的，但更重要的是后天环境的作用，社会化过程中形成的人格特征、认知和评价水平。耐受力水平的提高更依赖于自觉确立的进步人生观和生活信念及在生活实践中锻炼出来的坚强意志。没有崇高的人生目标，没有科学的信仰，没有为真、善、美奋斗的理想和决心，对生活中出现的变故和精神打击是难以应对的。特别是频繁的、持久的精神压力和刺激更是对世界观、价值观和人生观的检验。

3．控制力指自我控制和调节的能力。人对自己的情绪、情感、思维等心理活动是可以自觉地、能动地加以控制和调节的。人的情感表达、情绪反应的强度、动机的趋向与取舍、思维的方向和过程等可以受人的意识的控制和调节，也就是说都是在大脑皮层的控制和调节下实现的。

人的一切活动、包括心理活动都是受大脑皮层制约的。意识是最高层次的心理活动，人的意识制约着整个心理活动过程。如果大脑皮层功能下降（如脑动脉硬化等疾病），对情绪的控制能力就会下降，表现为容易激动。当一个人心身十分健康时，其心理活动十分自如，思维敏捷、逻辑严谨、情感表达恰如其分、仪态雍容大方、举止得体、词令流畅，应对如流，随遇而安、不卑不亢，动机适宜、容易获得需要的满足，等等，都说明自我控制和调节能力水平处于较高状态。

4．意识水平意识水平的高低中以从许多方面来度量。一般以注意力水平为客观指标，临床上则多以清晰度为指标。

注意力不易集中往往是某种严重精神疾病的先兆。如果一个人不专注于某项工作，不能专心地思考问题，思想经常开小差，就要引起重视。注意力不能集中的程度越高，心理健康的水平就越低。由于注意力不能集中，其对观察力和记忆力的影响是明显的。观察水平、记忆水平与注意力水平成正比相关。但要指出，注意的稳定性过份增强，如强迫观念的注意固定则属心理障碍。通过注意分配和注意转换等方面也可分析意识水平状况。

在临床上意识水平降低程度可分为：朦胧、梦幻、嗜睡、昏睡、昏迷等层次。

5．社会交往能力社会交往是人类社会的基础，人类心理活动得以产生和维持，有赖于社会交往的发展。个体若与世隔绝，社会交往被剥夺，就会出现心理障碍，甚至精神崩溃。社会交往能力，也标志着一个人的心理健康水平。当一个人毫无理由与亲友断绝往来，把自己孤独起来并变得冷漠无情时，就要考虑他是否出现障碍；相反，过分交往，如无选择地广泛交往，并十分热情和兴奋，也要考虑他是否属躁狂状态。一般说来，人们在交往中应当适度，有交往但不泛泛，择友而交，不仅有目的性，而且着于品德、才学、政治、思想等方面。如果一个人总是对周围事物漠不关心，与人交往总是很冷漠或自我中心，这就要考虑他的人格特征是否偏离正常或心境欠佳。一个人如果没有知心朋友，或很少和朋友交流思想情感，尽管他可能工作上是好的，行为是正常的，但不能说他的心理健康没有缺陷。

6．康复力 指在蒙受精神打击和刺激后心理创伤的复原能力。人生在世，任何人难免遭受打击、冤屈，但心理创伤却有轻有重。在遭创伤后，情绪会十分波动，心情变化多端，行为会暂时偏离常规，甚至出现躯体症状和精神症状，严重的也可轻生自杀。由于认识与评价能力的水平不同、人生阅历不同、个体气质和性格不同，人们遭打击之后需要复原的时间不同，复原的程度也不同。有的人能很快康复，并且不留什么痕迹，每当再谈起这次创伤时，一笑了之，创伤的情绪色彩淡化了，对他以后的心理、生活及行为不会产生明显的影响。有的人虽然也能康复，但需要较长时间，而且一旦忆及往事，仍会耿耿于怀，形之于色，情绪起伏不已,也有的人，不能完全康复，无论在心理上、行为上和躯体上都留下严重的痕迹。如一个活泼性格变成呆滞状态；一个不拘小节的人变得谨小慎微；一个有独立性的人变得唯唯诺诺。这就有如躯体疾病，有人患疾病能很快治好并不留后遗症；有人虽能治好但总有反复；有人则可滞留终身。康复力，是心理健康水平的另一项重要标准。

7．愉快胜于痛苦的道德感　黑格尔认为道德是精神世界的最高形式和最后形式。道德是人类社会化的产物，道德感是人类情感需要超越生物本能需要的最高层次的情感，道德愉快是一个人在利他活动中自我体验到的愉快，也许利他活动会造成行为者的肉体痛苦或其他心理痛苦，但行为者本人却有自我肯定的评价，从而体验到满足的愉快。道德愉快是个人与社会矛盾的统一实现，是生物属性与社会属性统一的实现。道德愉快有减轻和消除任何心理痛苦的作用，它是信心、勇敢、乐观进取、坚韧不拔等许多优良心理品质的坚实基础。道德痛苦反映了个人与社会矛盾的对抗性。道德痛苦比任何其他心理痛苦都深刻而剧烈，当一个人陷于自责自罪的痛苦之中时，他就体验不到任何真正的快乐，它可以破坏一个人的价值观和人格，可以使人陷于不能自拔的困境。直至轻生自杀。一个道德愉快的人可以拯救道德痛苦的心灵。一个人的道德愉快超过了他的道德痛苦，他就是心灵健康的人，超过的越多就越健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、判断心理正常与否的三项原则
  • 当前页：二、心理健康水平的评估标准
  • 下一页：第三节　健康心理学简史
<<< 返回本书目录
  1. 心理健康及其水平《医学心理学》
  2. 心理老化【疾病症状】
  3. 心理测验《康复医学》
  4. 心理麻木【疾病症状】
  5. 心理保健原则《医学心理学》
  6. 心理年龄大于生理年龄【疾病症状】
  7. 心劳实热方《外台秘要》
  8. 心理年龄小于生理年龄【疾病症状】
  9. 心劳论《外台秘要》
  10. 心理伤害【疾病症状】
  11. 心劳《圣济总录》
  12. 心理调节与心身和谐《医学心理学》
  13. 心劳《备急千金要方》
  14. 心理先兆《中医疾病预测》
  15. 心口灼热痛【疾病症状】
  16. 心理性性功能障碍【疾病症状】
  17. 心口灼热痛【疾病症状】
  18. 心理因素致病问题《医学心理学》
  19. 心境高涨【疾病症状】
  20. 心理应对与心理平衡《医学心理学》
  21. 心境不良【疾病症状】
  22. 心理应激《医学心理学》
  23. 心惊恐《针灸资生经》
  24. 心理治疗《康复医学》
  25. 心惊悸《普济方·针灸》
  26. 心理治疗的层次《医学心理学》
  27. 心经主病《幼科发挥》
  28. 心理治疗的程序《医学心理学》
  29. 心经主病《银海指南》
  30. 心理治疗的定义《医学心理学》
  1. 心理健康水平的评估标准《医学心理学》
  2. 心理健康及其水平《医学心理学》
  3. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  4. 心理发展中的积极和消极特点《医学心理学》
  5. 心理调节与心身和谐《医学心理学》
  6. 心理测验定义《医学心理学》
  7. 心理先兆《中医疾病预测》
  8. 心理测验的类别《医学心理学》
  9. 心理学的历史与现状（简介）《医学心理学》
  10. 心理测验《康复医学》
  11. 心理学中有关情绪和情感的定义《医学心理学》
  12. 心理保健原则《医学心理学》
  13. 心理因素《药理学》
  14. 心理保健《中医儿科学》
  15. 心理因素《预防医学》
  16. 心里热（名曰灯笼病）《医林改错》
  17. 心理因素对以疾病过程的影响《医学心理学》
  18. 心痨《中医词典》
  19. 心理因素致癌的机制《医学心理学》
  20. 心劳实热方五首《外台秘要》
  21. 心理因素致病问题《医学心理学》
  22. 心劳论一首《外台秘要》
  23. 心理应对与心理平衡《医学心理学》
  24. 心劳《校注医醇剩义》
  25. 心理障碍的分类《医学心理学》
  26. 心劳《金匮翼》
  27. 心理治疗《康复医学》
  28. 心劳《备急千金要方》
  29. 心理治疗的层次《医学心理学》
  30. 心劳《中医词典》
  31. 心理治疗的程序《医学心理学》


健康心理学简史_《医学心理学》_中医杂集_【岐黄之术】

第三节　健康心理学简史
在线购买《医学心理学》正版书籍

第三节　健康心理学简史

  • 上一页
  • 目录
  • 相关
  • 下一页

健康心理学（health psychology）于本世纪七十年代末在美国兴起，首先受到预防医学的重视，因为据调查在求医的病人中约有60％是属于那些声称有躯体性不适，但又无躯体疾病体症的人。一般具有某些情感性障碍（焦虑、苦恼等），这些病人在接受心理学家的治疗和处理后，约有90％的人可获得有益的帮助。同时在医药费用方面大为减少。实践证明，生活中如体认知、评价和对待“紧张刺激”是影响健康的主要因素。一个人的生活方式、所处情境和经历的事件往往可以扰乱个体内的动态平衡，损害人体免疫系统机能而导致包括癌细胞活化在内的各种疾病发生。健康心理学的任务在于运用心理学的知识与方法，探讨和解决有关维护和促进人类健康的各种心理学问题；研究心理学在矫治人的某些不健康行为，特别是预防不健康行为与各种疾病发生方面的关系和功用；探求和提示关于改进医疗与护理制度、建立合理的保健措施、节省卫生经费和减少社会损失等方面的心理学观点和意见。

健康心理学的中心任务是维护和增进人类健康。这实际上就是心理卫生在新形势下的延伸和发展。关于维护人类健康，要着重预防和注意心理健康，这是具有渊远流长的思想根源的。《黄帝内经》中强调“圣人不治已乱、治未乱，不冶已病、治未病。”认为“恬淡虚无，真气从之，精神内守，病安从来。”认识到“故智者之养生也，必须四时而适寒暑，和喜怒而安居处，节阴阳而调刚柔。如是，则避邪不至，长生久视。”通过修身养性达到健康和延年益寿的目的。西方医学先驱希波克拉底注意到保护健康的心理因素方面。被尊为《医典》的作者阿维森纳（Avicenna）就把情感列为保护健康所必需的六项内容之一（其它五项为阳光和空气、食物和饮料、运动和安静、睡眠和兴奋，新陈代谢）。变化万千的情绪生活，使人生不得安宁，善于调节和控制情绪与心理卫生密切相关。人们还注意到人际关系对健康的影响。早在两千多年前孔子就说过：“有朋自远方来，不亦乐乎。”古罗马的西塞罗（M.T.Sicelow）在《论友谊》一书中也把友谊列为有利于保护健康的因素。这些都表明，人们早已认识到健康对社会和谐和心理平衡的依赖关系。

当代心理卫生运动是从如何正确认识精神病和给精神病人以人道主义的待遇开始的。法国大革命（1789年）以后，P.Pinel 医生对全人类的“自由与和平”充满希望，在他所管辖的精神病院中迈出了解放病人的一大步。他在1792年指出，要使精神病人容易康复，除了不受束缚之外，他们还应该从事有益的劳动，并且人们要以关心的态度来倾听他们的诉说，一般认为在倡导心理卫生的历史上，Pinel是起点。

虽然自文艺复兴以来的先进思潮都已认识精神病的自然原因而否认它是超自然的魔术。但是精神病院和监狱相差无几。直到19世纪时，饥饿、鞭苔等虐待才被废除。

人们把本杰明、罗斯、魏尔啸、邵尔茨、费赫特斯列宾、弗洛伊德、巴浦咯夫等列为现代健康心理学的先驱。学者和医生们的研究与呼呈为心理卫生运动奠定了思想基础。这就使这一运动具有生气勃勃的形式和飞跃发展的力量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、心理健康水平的评估标准
  • 当前页：第三节　健康心理学简史
  • 下一页：专栏32－1 中国心理卫生协会简况
<<< 返回本书目录
  1. 健康心理学简史《医学心理学》
  2. 健康与疾病时的血浆蛋白质《临床生物化学》
  3. 健康心理学的发展趋势《医学心理学》
  4. 健民薄荷油【方剂大全】
  5. 健康线异常【疾病症状】
  6. 健民丹【方剂大全】
  7. 健康人营养《临床营养学》
  8. 健民咽喉片【方剂大全】
  9. 健康教育的实施《预防医学》
  10. 健母丹【方剂大全】
  11. 健康教育的任务《预防医学》
  12. 健母固脱丸【方剂大全】
  13. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  14. 健脑食品《老年食养食疗》
  15. 健康概念的演变《医学心理学》
  16. 健脾【中药主治】
  17. 健捷散【方剂大全】
  18. 健脾【方剂主治】
  19. 健脚煎【方剂大全】
  20. 健脾（丸）《汤头歌诀》
  21. 健固汤【方剂大全】
  22. 健脾补肾汤【方剂大全】
  23. 健骨散【方剂大全】
  24. 健脾补胃丸【方剂大全】
  25. 健骨解毒汤【方剂大全】
  26. 健脾补虚【中药主治】
  27. 健肺丸【方剂大全】
  28. 健脾除湿汤【方剂大全】
  29. 健步丸【方剂大全】
  30. 健脾除温汤【方剂大全】
  1. 健康心理学简史《医学心理学》
  2. 健康心理学的发展趋势《医学心理学》
  3. 健康状况指标《预防医学》
  4. 健康消费话红酒《中医饮食营养学》
  5. 健理三针《手穴手纹诊治》
  6. 健康人营养《临床营养学》
  7. 健牌滋肾壮元酒《古代房中秘方》
  8. 健康人群中的室早《急诊医学》
  9. 健脾《中医词典》
  10. 健康教育的原则《预防医学》
  11. 健脾（补脾、益脾）《中医名词词典》
  12. 健康教育的形式《预防医学》
  13. 健脾（丸）《汤头歌诀》
  14. 健康教育的任务《预防医学》
  15. 健脾和胃《中医妇科学》
  16. 健康教育的评价《预防医学》
  17. 健脾化痰开郁行气丸《仁术便览》
  18. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  19. 健脾化痰丸《医学衷中参西录》
  20. 健康教育的基础《预防医学》
  21. 健脾类《医学摘粹》
  22. 健康教育《预防医学》
  23. 健脾散《苏沈良方》
  24. 健康教育《预防医学》
  25. 健脾疏肝《中医词典》
  26. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  27. 健脾疏肝（培土抑木）《中医名词词典》
  28. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  29. 健脾丸《仁术便览》
  30. 健康监护《预防医学》
  31. 健脾丸《医方论》


中国心理卫生协会简况_《医学心理学》_中医杂集_【岐黄之术】

专栏32－1 中国心理卫生协会简况
在线购买《医学心理学》正版书籍

专栏32－1 中国心理卫生协会简况

  • 上一页
  • 目录
  • 相关
  • 下一页

在二十世纪三十年代，我国许多有识之士，在国际心理卫生运动日趋发展的影响之下，日益认识到这一运动的意义及重要性，于是经教育家、心理学家、医生、社会学家以及其他社会知名人士共228人的酝酿和发起，并得到145位知名人士的赞助，于1936年4月在南京正式成立了“中国心理卫生协会”，并紧接着致力于准备开展工作。翌年，因抗日战争爆发，全国处于非常状态之中，致使心理卫生的工作被迫停顿。抗日战争胜利后，于1948年曾在南京开过一次局部的心理卫生代表会议。其后，由于种种原因，直至1979年冬在天津召开的中国心理学会第三届代表大会上，许多与会者提出重建“中国心理卫生协会”的倡议。成立由陈学诗、宋维真、王效道三人组成的联络组开展工作并得到许多关心此项活动的各有关方面与著名人士的赞助。经过各有关方面的积极活动，中国心理卫生协会于1985年3月经国家科委和国务院体制改革办公室批准正式成立。同年9月27日在山东泰安举行成立大会。李先念同志为大会题词：“社会各界都应当关心人民群众的心身健康，为心理卫生事业做出应有的贡献！”邓颖超同志题词：“发展我国心理卫生事业，提高人民身心健康水平！”王震、陆定一、周培源、费孝通、茅以升、朱光潜、潘菽、吴阶平、钱信忠、高觉敷、林传鼎等国家领导人和著名学者分别题词或致贺词。大会选举产生了理事和常务理事；讨论通过了协会章程；初步确定了几个工作委员会的工作计划。随后成立了儿童心理卫生、青少年心理卫生、老年心理卫生、心身医学和特殊职业群体心理卫生等专业委员会并开展学术活动。各省市地方和专业系统也纷纷组建心理卫生协会，开展活动。

——引自：王效道主编《心理卫生》，浙江科技出版，1990年版

以1908年比尔斯（C.Beers）所著《一颗失而复得的心》（a Mind That Found Itself ,亦译为《一个灵魂发现了自己》或《保持健康的心理》）为标志，心理卫生运动飞跃发展起来了，并于1908年5月成立了“康涅狄格洲心理卫生协会”。这就出现了全世界第一个心理卫生组织。发起人除比尔斯本人外，还有大学教授、医生、心理学家、精神病学家、教会牧师审判官、律师、社会工作者以及康复的精神病患者及其家属。此协会工作的目标，有下列五项：

1.保持心理健康；

2.防止心理疾病；

3.提高精神患者的待遇；

4.普及关于心理疾病的正确知识；

5.与心理卫生有关的机构合作。

其活动的对象已扩展到了整个社会，从而奠定了心理卫生的坚实基础。

经比尔斯和同行们的继续努力，于1909年2月成立了“美国全国心理卫生委员会”。1917年全国总会出版的《心理卫生》季刊为科普读物，宣传心理卫生常识，流传很广，影响极大。另外还有各种不定斯刊物和小册子，供群众免费阅览。

1930年5月5日，在华盛顿召开的第一届国际心理卫生大会，到会的有五十三个国家的3，042名代表，中国也有代表参加。大会产生了国际心理卫生委员会。它的宗旨是：“完全从事于慈善的、科学的、文艺的、教育的活动。尤其关心世界各国人民的心理健康的保持和增进对心理疾病、心理缺陷的研究、治疗和预防以及全人类幸福的增进”。

1936年4月在南京成立了“中国心理卫生协会”，后因日本侵华，工作被迫停顿。1985年在山东泰安召开中国心理卫生协会成立大会，开展了一系列活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　健康心理学简史
  • 当前页：专栏32－1 中国心理卫生协会简况
  • 下一页：第四节　健康心理学的发展趋势
<<< 返回本书目录
  1. 中国繁缕【中药大全】
  2. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  3. 中蛊证治《三因极一病证方论》
  4. 中寒《古今医案按》
  5. 中蛊门《古今医统大全》
  6. 中寒《古今医鉴》
  7. 中蛊毒方《外台秘要》
  8. 中寒《急救广生集》
  9. 中蛊《普济方·针灸》
  10. 中寒《脉症治方》
  11. 中骨盆狭窄【疾病症状】
  12. 中寒《秘传证治要诀及类方》
  13. 中腑中脏辩《吴医汇讲》
  14. 中寒《明医指掌》
  15. 中府穴【胸部腹部穴位】
  16. 中寒《仁术便览》
  17. 中封穴【下肢内侧穴位】
  18. 中寒《圣济总录》
  19. 中风总论《症因脉治》
  20. 中寒《寿世保元》
  21. 中风总括《杂病心法要诀》
  22. 中寒《万病回春》
  23. 中风总括《医宗金鉴》
  24. 中寒《校注医醇剩义》
  25. 中风肿胀辨《证治心传》
  26. 中寒《续名医类案》
  27. 中风治法《三因极一病证方论》
  28. 中寒《也是山人医案》
  29. 中风症《医学实在易》
  30. 中寒《医碥》
  1. 中国心理卫生协会简况《医学心理学》
  2. 中国居民膳食指南《中医饮食营养学》
  3. 中国药典（90）效期药品品种及期限表《医院药学》
  4. 中国和利手评定方法和分类《医学心理学》
  5. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  6. 中国餐馆综合征《默克家庭诊疗手册》
  7. 中果毒《外科证治全书》
  8. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  9. 中寒《医学集成》
  10. 中管《中医词典》
  11. 中寒《时病论歌括新编》
  12. 中关《中医词典》
  13. 中寒《中医名词词典》
  14. 中瓜毒《奇效简便良方》
  15. 中寒《圣济总录》
  16. 中瓜毒《外科证治全书》
  17. 中寒《时病论歌括新编》
  18. 中蛊证治《三因极一病证方论》
  19. 中寒《中医词典》
  20. 中蛊下血《医学纲目》
  21. 中寒《医学传灯》
  22. 中蛊吐血《奇效简便良方》
  23. 中寒《续名医类案》
  24. 中蛊毒秘方《华佗神方》
  25. 中寒《杂病广要》
  26. 中蛊毒方二十一首《外台秘要》
  27. 中寒《证治准绳·类方》
  28. 中蛊毒《奇效简便良方》
  29. 中寒《证治准绳·杂病》
  30. 中蛊《普济方·针灸》
  31. 中寒《寿世保元》


健康心理学的发展趋势_《医学心理学》_中医杂集_【岐黄之术】

第四节　健康心理学的发展趋势
在线购买《医学心理学》正版书籍

第四节　健康心理学的发展趋势

  • 上一页
  • 目录
  • 相关
  • 下一页

从比尔斯到第二次大战，心理卫生的中心内容和主要活动可以概括为对精神病的三级预防与治疗。但当今心理卫生的含义已不再局限于此，它的着眼点是健康人的心理保健，是全社会人口的心理健康，是在于从个体生命萌发之始就来培养人的健康的心理和完善的人格。因为，只有这样才能从根本上预防精神病、神经症、心身疾病、变态人格、行为适应不良等的发生。

这正如1961年世界心理卫生联合会出版的《国际心理卫生展望》（Mental Health in International Perspective）中提出的任务是：“在生物学、心理学、医学、教育学和社会学等最广泛的方面，使居民的心理健康达到尽可能高的水平。”这一纲领远远超出精神病学的范围，是对原有纲领的重大修改。战后之所以有如此大的转变，与以下几点进展关系密切。第一，生物医学的长足进步，为精神病、神经症的预防与治疗提供了生物学的和理化的手段。第二，社会学和心理学的长足进步，提供了从心理、社会因素方面的研究途径。这种进步也为生物医学模式向生物、心理、社会医学模式的转化提供了科学依据。第三，特别是生物、心理、社会医学模式的应运而生，表明了人们对世界认识的不断深化。

生物医学模式的产生和发展，无论从历史的角度还是从现实角度来看，都曾是一个巨大的进步，在当前和未来的医学发展中仍然起着重大作用。但是，生物医学有其局限性，它对于某些功能性和心因性疾病患的理解，不能做出完整的答案。因为，人不是一个单纯的生物有机体，他同时还是一个有意识、有思想、有情感、有丰富内心世界、从事创造性劳动并过着社会生活的社会成员。从系统论的观点来看，不能只从个体的躯体方面探讨的个体的健康与疾病，还要看到一个人在生育、成熟、生活过程中家庭、社会、民族、文化等方面的影响。其关系如图3－2所示，见本书第三章。

另外，在研究近五十年来疾病谱和死亡谱的变化时，心理、社会因素和健康与疾病的关系愈来愈引起人们的注意。人们发现由于理化、生物因素所致疾病的死亡率已降居次要地位。而高血压、冠心病、溃疡病、癌症和神经症、精神病的发病率明显增加。心血管、脑血管、癌症的死亡率在十大死因中居前三位，而且死亡人数在总死亡人口中占相当大的比例并有不断上升的趋势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏32－1 中国心理卫生协会简况
  • 当前页：第四节　健康心理学的发展趋势
  • 下一页：专栏32－2 1866、1916及1974年美国的主要死亡原因[/b]
<<< 返回本书目录
  1. 健康心理学的发展趋势《医学心理学》
  2. 健康心理学简史《医学心理学》
  3. 健康线异常【疾病症状】
  4. 健康与疾病时的血浆蛋白质《临床生物化学》
  5. 健康人营养《临床营养学》
  6. 健民薄荷油【方剂大全】
  7. 健康教育的实施《预防医学》
  8. 健民丹【方剂大全】
  9. 健康教育的任务《预防医学》
  10. 健民咽喉片【方剂大全】
  11. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  12. 健母丹【方剂大全】
  13. 健康概念的演变《医学心理学》
  14. 健母固脱丸【方剂大全】
  15. 健捷散【方剂大全】
  16. 健脑食品《老年食养食疗》
  17. 健脚煎【方剂大全】
  18. 健脾【中药主治】
  19. 健固汤【方剂大全】
  20. 健脾【方剂主治】
  21. 健骨散【方剂大全】
  22. 健脾（丸）《汤头歌诀》
  23. 健骨解毒汤【方剂大全】
  24. 健脾补肾汤【方剂大全】
  25. 健肺丸【方剂大全】
  26. 健脾补胃丸【方剂大全】
  27. 健步丸【方剂大全】
  28. 健脾补虚【中药主治】
  29. 健步四物汤【方剂大全】
  30. 健脾除湿汤【方剂大全】
  1. 健康心理学的发展趋势《医学心理学》
  2. 健康消费话红酒《中医饮食营养学》
  3. 健康心理学简史《医学心理学》
  4. 健康人营养《临床营养学》
  5. 健康状况指标《预防医学》
  6. 健康人群中的室早《急诊医学》
  7. 健理三针《手穴手纹诊治》
  8. 健康教育的原则《预防医学》
  9. 健牌滋肾壮元酒《古代房中秘方》
  10. 健康教育的形式《预防医学》
  11. 健脾《中医词典》
  12. 健康教育的任务《预防医学》
  13. 健脾（补脾、益脾）《中医名词词典》
  14. 健康教育的评价《预防医学》
  15. 健脾（丸）《汤头歌诀》
  16. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  17. 健脾和胃《中医妇科学》
  18. 健康教育的基础《预防医学》
  19. 健脾化痰开郁行气丸《仁术便览》
  20. 健康教育《预防医学》
  21. 健脾化痰丸《医学衷中参西录》
  22. 健康教育《预防医学》
  23. 健脾类《医学摘粹》
  24. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  25. 健脾散《苏沈良方》
  26. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  27. 健脾疏肝《中医词典》
  28. 健康监护《预防医学》
  29. 健脾疏肝（培土抑木）《中医名词词典》
  30. 健康概念的演变《医学心理学》
  31. 健脾丸《仁术便览》


1866、1916及1974年美国的主要死亡原因[/b]_《医学心理学》_中医杂集_【岐黄之术】

专栏32－2 1866、1916及1974年美国的主要死亡原因[/b]
在线购买《医学心理学》正版书籍

专栏32－2 1866、1916及1974年美国的主要死亡原因[/b]

  • 上一页
  • 目录
  • 相关
  • 下一页

1866 | 1916 | 1974
1．腹泻病 | 1．心脏病 | 1．心脏病
2．腹泻病（五岁以下） | 2．肺炎 | 2．肿瘤
3．所有神经系统的疾病 | 3．肺结核 | 3．脑血管
4．肺结核 | 4．慢性肾病及肾炎 | 4．事故
5．肺炎 | 5．暴力 | 5．流感及肺炎
6．事故、杀人、自杀 | 6．肿瘤 | 6．婴儿早期的某些病
7．猩红热 | 7．腹泻病 | 7．糖尿病
8．心脏病 | 8．其它结核病 | 8．全身性动脉硬化
9．气管炎 | 9．白喉及喉炎 | 9．肝硬化
10．伤害 | 10．气管炎 | 10．气管炎、肺气肿及哮喘
引自Weinstein M.S.,Health in The City ,p10,1981

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　健康心理学的发展趋势
  • 当前页：专栏32－2 1866、1916及1974年美国的主要死亡原因[/b]
  • 下一页：专栏32－3　中国部分市前十位主要疾病死亡率及死亡原因构成[/b]
<<< 返回本书目录
  1. 17－羟孕酮《常用化验值及意义》
  2. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  3. □陷《医宗金鉴》
  4. 1呼吸衰竭判定标准《儿科学》
  5. □填《医宗金鉴》
  6. 1岁左右出现进行性面容丑陋【疾病症状】
  7. □沙《医宗金鉴》
  8. 1无菌试验培养基处方《中国生物制品规程》
  9. □乳《医宗金鉴》
  10. 20IU/ml结核菌素纯蛋白衍化物（TB—PPD）使用说明书（专供流行病学调查用）《中国生物制品规程》
  11. □疮入眼歌《医宗金鉴》
  12. 21-羟化酶缺陷症【疾病症状】
  13. 〔月廉〕疮《医宗金鉴》
  14. 21世纪的人口老龄化《老年学》
  15. 〔骨翏〕疽、肩风毒《医宗金鉴》
  16. 24小时pH监测《胃肠动力检查手册》
  17. 〔倍〕癗《医宗金鉴》
  18. 24小时pH监测《胃肠动力检查手册》
  19. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  20. 24小时胆汁监测《胃肠动力检查手册》
  21. 『气』的调度《人体使用手册》
  22. 2号养胃汤【方剂大全】
  23. 《专治麻痧》述古编叙《专治麻痧初编》
  24. 3H-TdR掺入法与MTT比色法《动脉粥样硬化》
  25. 《中医眼科备读》目录《中医眼科备读》
  26. 3例痛经的临床治验《名师垂教》
  27. 《中医眼科备读》勘误表《中医眼科备读》
  28. 50IU/ml结核菌素纯蛋白衍化物（TB-PPD）使用说明书《中国生物制品规程》
  29. 《中医眼科备读》对神光的认识《中医眼科备读》
  30. 5－羟色胺（5HT）《常用化验值及意义》
  1. 1866、1916及1974年美国的主要死亡原因[/b]《医学心理学》
  2. 17－羟孕酮《常用化验值及意义》
  3. 1979年卫生部颁发的《工业企业设计卫生标准》（TJ36-79）中车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  4. 12月份疾病预测预报《家庭医学百科-家庭护理篇》
  5. 1Hp病因学《中国幽门螺杆菌研究》
  6. 11月份疾病预测预报《家庭医学百科-家庭护理篇》
  7. 1Hp病原学研究《中国幽门螺杆菌研究》
  8. 10月份疾病预测预报《家庭医学百科-家庭护理篇》
  9. 1Hp的生物学特性及致病机制《中国幽门螺杆菌研究》
  10. 1:1配比病例对照资料分析《预防医学》
  11. 1Hp的生物学特性与流行病学《中国幽门螺杆菌研究》
  12. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]的主要生理功能《儿科学》
  13. 1Hp感染的流行病学概况《中国幽门螺杆菌研究》
  14. 1，25-（OH）[XB]2[/XB]D[XB]3[/XB]《生物化学与分子生物学》
  15. 1Hp感染的流行病学特征《中国幽门螺杆菌研究》
  16. ○绳肌损伤《默克家庭诊疗手册》
  17. 1Hp感染的诊断及Hp根除的评估《中国幽门螺杆菌研究》
  18. ○肌腱炎《默克家庭诊疗手册》
  19. 1Hp感染对胃酸分泌的影响《中国幽门螺杆菌研究》
  20. □陷《医宗金鉴》
  21. 1Hp类似菌的自然感染《中国幽门螺杆菌研究》
  22. □填《医宗金鉴》
  23. 1Hp与慢性胃炎《中国幽门螺杆菌研究》
  24. □沙《医宗金鉴》
  25. 1Hp与胃癌有关的证据《中国幽门螺杆菌研究》
  26. □乳《医宗金鉴》
  27. 1min快速检测幽门螺杆菌《中国幽门螺杆菌研究》
  28. □骨《医宗金鉴》
  29. 1NUD患者Hp检出率《中国幽门螺杆菌研究》
  30. □骨《医宗金鉴》
  31. 1无菌试验培养基处方《中国生物制品规程》


中国部分市前十位主要疾病死亡率及死亡原因构成[/b]_《医学心理学》_中医杂集_【岐黄之术】

专栏32－3　中国部分市前十位主要疾病死亡率及死亡原因构成[/b]
在线购买《医学心理学》正版书籍

专栏32－3　中国部分市前十位主要疾病死亡率及死亡原因构成[/b]

  • 上一页
  • 目录
  • 相关
  • 下一页

顺位 | 1957年 |  |  | 1975年 |  |  | 1984年
 | 死亡原因 | 死亡专率 | 占死亡总人数的％ | 死亡原因 | 死亡率1／10万 | 占死亡总人数的％ | 死亡原因 | 死亡率1／10万 | 占死亡总人数的％
1． | 呼吸系病 | 120.3 | 16.86 | 脑血管病 | 187.91 | 21.61 | 心脏病 | 124.64 | 22.65
2． | 急性传染病 | 56.6 | 7.93 | 心脏病 | 115.34 | 19.49 | 脑血管病 | 116.27 | 21.13
3． | 肺结核 | 54.6 | 7.51 | 恶性肿瘤 | 111.49 | 18.84 | 恶性肿瘤 | 116.18 | 8.79
4． | 消化系病 | 53.1 | 7.31 | 呼吸系病 | 63.64 | 10.75 | 呼吸系病 | 48.36 | 4.32
5． | 心脏病 | 47.2 | 6.61 | 消化系病 | 38.78 | 4.86 | 消化系病 | 23.76 | 3.52
6． | 脑血管病 | 39.0 | 5.46 | 肺结核 | 21.15 | 3.57 | 外伤 | 19.36 | 1.85
7． | 恶性肿瘤 | 36.9 | 5.17 | 外伤 | 16.84 | 2.85 | 肺结核 | 10.17 | 1.85
8． | 神经系病 |  |  | 传染病（肺结核除外） |  |  | 中毒 | 9.48 | 1.72
9． | 外伤及中毒 | 19.0 | 2.66 | 泌尿系统病 | 11.63 | 1.97 | 泌尿系统病 |  |
10． | 其他结核 | 14.1 | 1.98 | 中毒 | 6.27 |  | 传染病（肺结核除外） | 8.14 | 1.48
 | 十种死因合计 |  | 65.57 | 十种死因合计 |  | 87.23 | 十种死因合计 |  |

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏32－2 1866、1916及1974年美国的主要死亡原因[/b]
  • 当前页：专栏32－3　中国部分市前十位主要疾病死亡率及死亡原因构成[/b]
  • 下一页：第三十三章　儿童心理卫生
<<< 返回本书目录
  1. 中蛊证治《三因极一病证方论》
  2. 中国繁缕【中药大全】
  3. 中蛊门《古今医统大全》
  4. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  5. 中蛊毒方《外台秘要》
  6. 中寒《古今医案按》
  7. 中蛊《普济方·针灸》
  8. 中寒《古今医鉴》
  9. 中骨盆狭窄【疾病症状】
  10. 中寒《急救广生集》
  11. 中腑中脏辩《吴医汇讲》
  12. 中寒《脉症治方》
  13. 中府穴【胸部腹部穴位】
  14. 中寒《秘传证治要诀及类方》
  15. 中封穴【下肢内侧穴位】
  16. 中寒《明医指掌》
  17. 中风总论《症因脉治》
  18. 中寒《仁术便览》
  19. 中风总括《杂病心法要诀》
  20. 中寒《圣济总录》
  21. 中风总括《医宗金鉴》
  22. 中寒《寿世保元》
  23. 中风肿胀辨《证治心传》
  24. 中寒《万病回春》
  25. 中风治法《三因极一病证方论》
  26. 中寒《校注医醇剩义》
  27. 中风症《医学实在易》
  28. 中寒《续名医类案》
  29. 中风证治论《叶选医衡》
  30. 中寒《也是山人医案》
  1. 中国部分市前十位主要疾病死亡率及死亡原因构成[/b]《医学心理学》
  2. 中管《中医词典》
  3. 中国餐馆综合征《默克家庭诊疗手册》
  4. 中关《中医词典》
  5. 中国和利手评定方法和分类《医学心理学》
  6. 中瓜毒《奇效简便良方》
  7. 中国居民膳食指南《中医饮食营养学》
  8. 中瓜毒《外科证治全书》
  9. 中国心理卫生协会简况《医学心理学》
  10. 中蛊证治《三因极一病证方论》
  11. 中国药典（90）效期药品品种及期限表《医院药学》
  12. 中蛊下血《医学纲目》
  13. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  14. 中蛊吐血《奇效简便良方》
  15. 中果毒《外科证治全书》
  16. 中蛊毒秘方《华佗神方》
  17. 中寒《医学集成》
  18. 中蛊毒方二十一首《外台秘要》
  19. 中寒《时病论歌括新编》
  20. 中蛊毒《奇效简便良方》
  21. 中寒《中医名词词典》
  22. 中蛊《普济方·针灸》
  23. 中寒《圣济总录》
  24. 中蛊《新修本草》
  25. 中寒《时病论歌括新编》
  26. 中狗肉毒《奇效简便良方》
  27. 中寒《中医词典》
  28. 中狗肉毒《外科证治全书》
  29. 中寒《医学传灯》
  30. 中钩吻毒秘方《华佗神方》
  31. 中寒《续名医类案》


儿童心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第三十三章　儿童心理卫生
在线购买《医学心理学》正版书籍

第三十三章　儿童心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童心理卫生是一门新兴的科学，它是研究如何依据儿童的心理年龄特征和心理的个别特征给予良好的社会影响和教育训练，使儿童一代聪明智慧、情绪稳定、意志坚强、具有良好的性格和社会适应能力，在德、智、体、美诸方面得到全面健康发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏32－3　中国部分市前十位主要疾病死亡率及死亡原因构成[/b]
  • 当前页：第三十三章　儿童心理卫生
  • 下一页：一、优生是儿童心理卫生的基础
<<< 返回本书目录
  1. 儿童心理卫生《医学心理学》
  2. 儿童心理卫生的一般问题《医学心理学》
  3. 儿童退缩行为【疾病症状】
  4. 儿童心身疾病《医学心理学》
  5. 儿童头痛【疾病症状】
  6. 儿童型肠息肉《临床激光治疗学》
  7. 儿童头风重证《余无言医案》
  8. 儿童型肌张力障碍【疾病症状】
  9. 儿童睡眠障碍【疾病大全】
  10. 儿童性别偏差【疾病症状】
  11. 儿童食积痉病《余无言医案》
  12. 儿童胸廓变形【疾病症状】
  13. 儿童上火【疾病症状】
  14. 儿童学习能力障碍【疾病大全】
  15. 儿童清肺丸【方剂大全】
  16. 儿童胰腺功能不全并中性粒细胞减少症综合征【疾病大全】
  17. 儿童期消化性溃疡【疾病症状】
  18. 儿童遗粪症【疾病大全】
  19. 儿童期情绪障碍【疾病大全】
  20. 儿童遗尿症【疾病大全】
  21. 儿童期精神障碍及精神发育迟缓【疾病大全】
  22. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  23. 儿童期过度生长【疾病症状】
  24. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  25. 儿童偏头痛【疾病症状】
  26. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  27. 儿童偏食【疾病症状】
  28. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  29. 儿童尿床【疾病症状】
  30. 儿枕散【方剂大全】
  1. 儿童心理卫生《医学心理学》
  2. 儿童消化性疾病《医学心理学》
  3. 儿童心身疾病《医学心理学》
  4. 儿童退缩行为《医学心理学》
  5. 儿童型肠息肉《临床激光治疗学》
  6. 儿童头风重证《余无言医案》
  7. 儿童遗尿症《医学心理学》
  8. 儿童食积痉病《余无言医案》
  9. 儿童营养《临床营养学》
  10. 儿童强迫行为《医学心理学》
  11. 儿童幽门螺杆菌感染《中国幽门螺杆菌研究》
  12. 儿童恐怖症《医学心理学》
  13. 儿童幽门螺杆菌感染的特点《中国幽门螺杆菌研究》
  14. 儿童精神分裂症《默克家庭诊疗手册》
  15. 儿童幽门螺杆菌感染的血清学诊断《中国幽门螺杆菌研究》
  16. 儿童精神病先兆《中医疾病预测》
  17. 儿童幽门螺杆菌血清学检测的临床分析《中国幽门螺杆菌研究》
  18. 儿童结核病《家庭医学百科-医疗康复篇》
  19. 儿咬乳破《奇效简便良方》
  20. 儿童疾病自测《常见病自测》
  21. 儿衣《中医词典》
  22. 儿童及青少年的膳食《预防医学》
  23. 儿晕《明医指掌》
  24. 儿童过度焦虑反应《医学心理学》
  25. 儿枕《中医词典》
  26. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  27. 儿枕不安《中医词典》
  28. 儿童分裂性精神病《默克家庭诊疗手册》
  29. 儿枕块《中医词典》
  30. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  31. 儿枕痛《中医词典》


优生是儿童心理卫生的基础_《医学心理学》_中医杂集_【岐黄之术】

一、优生是儿童心理卫生的基础
在线购买《医学心理学》正版书籍

一、优生是儿童心理卫生的基础

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童心理是否健康，首先要重视其先天素质的优劣。一个儿童生来大脑发育不全，他无论如也成不了心理健康的人；染色体畸变的21三体综合征（先天愚型）的孩子，他无论如可也成不了人格健康全的人，所以说，优生乃是儿童心理卫生的基础。

1．恋爱与婚姻对子代心理健康的影响婚姻应当是恋爱的美满结果，没有深厚的爱情基础，不应仓促结婚。为了下一代的身心健康，近亲和有某些遗传性疾病的人不能结婚，他们生育后代身心发育畸形的可能性大。让他们继续繁衍后代，社会上必在增加心理不健康的成员。

结婚后，夫妻之间应当进一步发展并深化恋爱的爱情，互相敬慕、相亲相爱、建立和睦家庭。美满和睦的家庭气氛，有利于孩子的身心健康发展。如果让孩子整天在父母的相互谩骂、诋毁、攻击之中生活，势必引起孩子焦虑、恐惧、心情矛盾、痛苦不安。一旦父母离异，他们孩子大都在心理上受到挫折。

2．受孕年龄对子代心理健康的影响这些年来的研究认为，妇女妊娠的最佳年龄为25～29岁。如果不满20岁就妊娠生子，往往因生殖器官尚未充分发育成熟，易于影响子代身心健康；如果超过35岁方妊娠生子，则往往由于卵细胞开始老化，生殖器官也衰退，先天愚型及其它畸形儿的发生率也相应提高。

3．胎教对子代心理健康的影响所谓胎教，就是有目的有计划地为胎儿的生长发育实施最佳措施。母体是胎儿的小环境，孕妇的生理和心理活动变化都会波及到胎儿。

孕妇的情绪在胎教中具有十分重要的意义。一般认为，孕妇的情绪变化中通过血液和内分泌成分的改变对胎儿产生影响。孕妇如果经常心境不佳，忧愁、苦闷、焦躁烦恼、悲伤愠怒、恐惧紧张等，会使胎儿脑血管收缩，减少脑的供血量，从而影响脑的发育，过度的紧张恐怖甚至可以造成胎儿大脑发育畸形。Eichmann Ecsenius ,1952年调查德国柏林和其它几个区共55家医院，在1933年希特勒上台前的七年间，新生儿神经系统畸形发生率是1.25%；在希特勒法西斯统治下的七年内，畸形发生率上升到2.38%；在1940年至1945年二次世界大战期间，畸形率又上升到2.58%；战败后的1946年至1950年的五间期间，畸形率竟高达到6.5%。这一事实充分说明孕妇情绪与胎儿大脑发育之间的密切关系。美国心理学家D.R.Othinger 和 J.E.Simmons 的研究发现，孕妇如紧张焦虑，其子女长大后也情绪不稳。大量研究还证明，情绪困扰的孕妇还易于在妊娠期间和分娩时引起合并症。例如，严重焦虑的孕妇往往伴有恶心、呕吐，并易于导致早产、流产、产程延长或难产。难产对孩子身心健康危害很大，因为新生儿在产道中时间过长，引起窒息、缺氧，必然对神经系统有损害，对心理活动有影响。有人认为儿童脑功能轻微失调综合征（多动症）就与难产损伤有关。所以孕妇要正确对待分娩这一自然生物现象，消除焦虑、解除紧张、正常分娩，维护孩子的心理健康。

现在通过当代科学技术对胎儿的研越来越多，有人用子宫同窥镜直视胎儿，发现胎儿的眼睛能随送入的光亮而活动，触及其手足可产生收缩反应；外界音响可传入胎儿听觉器官，并以引起主率改变。据此，有人提出两种直接训练胎儿的方法。

一是对胎儿进行抚摸训练，激起胎儿的活动积极性。做法是孕妇平卧，腹壁放松，双手指压腹部，胎儿受压后出现蠕动。经过此训练的婴儿站立行走较早。但有早期宫缩者禁用。二是对胎儿进行音乐训练，发现胎儿愿接受低沉委婉的音乐，而不愿接受尖、细、高阔的音响，当用丝竹乐器演奏欢畅轻柔的乐曲时，胎儿在腹内出现安详舒展的蠕动，出生后再听到同类乐曲时就兴高采烈、手舞足蹈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十三章　儿童心理卫生
  • 当前页：一、优生是儿童心理卫生的基础
  • 下一页：二、适宜的信息刺激有益于儿童心理健康
<<< 返回本书目录
  1. 优若藜【中药大全】
  2. 优生学《医学遗传学基础》
  3. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  4. 优质的中医书籍《中医之钥》
  5. 用中西二法调治肾脏性水肿《余无言医案》
  6. 忧愁-养生余录（上）《古今医统大全》
  7. 用针虚实补泻《类经》
  8. 忧恚无言《黄帝内经·灵枢》
  9. 用针先诊反治为害《类经》
  10. 忧恚无言《灵枢悬解》
  11. 用针勿忌尻神《外科选要》
  12. 忧恚无言《内经评文》
  13. 用针勿忌?神《景岳全书》
  14. 忧恚无言篇《医旨绪余》
  15. 用针十四法《古今医统大全》
  16. 忧伤肺喜胜忧解《吴医汇讲》
  17. 用针脉法《子午流注说难》
  18. 忧郁【疾病症状】
  19. 用针略例《普济方·针灸》
  20. 幽门瘢痕性狭窄【疾病症状】
  21. 用针略例《备急千金要方》
  22. 幽门梗阻【疾病大全】
  23. 用针呼吸法《普济方·针灸》
  24. 幽门管溃疡【疾病症状】
  25. 用针方宜《针灸素难要旨》
  26. 幽门管狭窄【疾病症状】
  27. 用针法《灸法秘传》
  28. 幽门肌肥大【疾病症状】
  29. 用药总论附《古今名医汇粹》
  30. 幽门溃疡患者的幽门螺杆菌感染100例研究《中国幽门螺杆菌研究》
  1. 优生是儿童心理卫生的基础《医学心理学》
  2. 优球蛋白溶解时间《常用化验值及意义》
  3. 优生学《医学遗传学基础》
  4. 优良制剂规范《医院药学》
  5. 优质的中医书籍《中医之钥》
  6. 优殿《证类本草》
  7. 忧《中医词典》
  8. 用中西二法调治肾脏性水肿《余无言医案》
  9. 忧《古今医案按》
  10. 用针虚实补泻《类经》
  11. 忧《银海指南》
  12. 用针先诊反治为害《类经》
  13. 忧愁（养生余录 上）《古今医统大全》
  14. 用针勿忌尻神《外科选要》
  15. 忧膈《中医词典》
  16. 用针勿忌?神《景岳全书》
  17. 忧恚（huì会）《中医词典》
  18. 用针说《痧胀玉衡》
  19. 忧恚无言《黄帝内经·灵枢》
  20. 用针十四法《古今医统大全》
  21. 忧恚无言《灵枢悬解》
  22. 用针脉法《子午流注说难》
  23. 忧恚无言《内经评文》
  24. 用针略例《普济方·针灸》
  25. 忧恚无言篇《医旨绪余》
  26. 用针略例《备急千金要方》
  27. 忧气《中医词典》
  28. 用针呼吸法《普济方·针灸》
  29. 忧伤《中医词典》
  30. 用针方宜《针灸素难要旨》
  31. 忧伤《校注医醇剩义》


适宜的信息刺激有益于儿童心理健康_《医学心理学》_中医杂集_【岐黄之术】

二、适宜的信息刺激有益于儿童心理健康
在线购买《医学心理学》正版书籍

二、适宜的信息刺激有益于儿童心理健康

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童除了生理需要和母爱依恋等需要外，还有从外部世界吸取信息的需要。哈佛大学的B.L.White和R.Held在一所州立医院附设的托儿所里做了这样一种实验：他们把婴儿分成两组，一组孤单单地躺在铺着洁白床单的小床里，作为对照组，一组则在小床里铺上印花床单，床边还挂上了有颜色并发出悦耳声响的小玩具。过一段时间对两组孩子做同样的感觉动作性能力测验，结果实验组的孩子比对照组的孩子灵巧得多。由此看来，适宜的信息刺激，会促进儿童感官器官的发展和智慧的增进，有益于心理健康。有人提出，在一定的限度内，儿童通过感官摄入头脑中的信息量的多少与其智力发展成正比，而且接触事物的种类比接触事物的次数更为重要。

当然，信息刺激又必须适量。超过限度不但无益，反而有碍于儿童心理健康。有人曾对婴儿进行丰富多彩的超量刺激，孩子竟烦躁不安，哇哇大哭。同理，有人对婴幼儿实施早期教育，过多地增加刺激量，都是对儿童心理健康有害无益的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、优生是儿童心理卫生的基础
  • 当前页：二、适宜的信息刺激有益于儿童心理健康
  • 下一页：三、母爱是儿童心理健康的重要营养
<<< 返回本书目录
  1. 适当节食有益长寿《老年食养食疗》
  2. 适宜于改善男子性功能的食物《老年食养食疗》
  3. 是斋百一选方序《是斋百一选方》
  4. 适宜于老年人的功能食品《老年食养食疗》
  5. 是斋百一选方跋《是斋百一选方》
  6. 适宜于老人体重不足的饮食《老年食养食疗》
  7. 是否要多吃水果呢?《中医之钥》
  8. 适应行为量表《医学心理学》
  9. 是动所生病说《研经言》
  10. 适应障碍【疾病大全】
  11. 柿子【中药大全】
  12. 适应证《临床肝移植》
  13. 柿叶速溶饮【方剂大全】
  14. 适应证及手术时机《临床肝移植》
  15. 柿叶【中药大全】
  16. 适应症和禁忌症《理疗学》
  17. 柿霜丸【方剂大全】
  18. 室颤【疾病症状】
  19. 柿霜【中药大全】
  20. 室颤阈值降低【疾病症状】
  21. 柿霜《药笼小品》
  22. 室管膜肿瘤【疾病大全】
  23. 柿钱散【方剂大全】
  24. 室间隔膜部瘤【疾病大全】
  25. 柿漆【中药大全】
  26. 室间隔缺损【疾病症状】
  27. 柿皮【中药大全】
  28. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  29. 柿木皮【中药大全】
  30. 室内环境与健康《中医养生学》
  1. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  2. 适量运动《家庭医学百科·预防保健篇》
  3. 适宜于改善男子性功能的食物《老年食养食疗》
  4. 适当休息《家庭医学百科-医疗康复篇》
  5. 适宜于老年人的功能食品《老年食养食疗》
  6. 适当进补《家庭医学百科·预防保健篇》
  7. 适宜于老人体重不足的饮食《老年食养食疗》
  8. 适当节食有益长寿《老年食养食疗》
  9. 适应行为标准和分级方法《医学心理学》
  10. 是斋双补丸《冯氏锦囊秘录》
  11. 适应行为量表《医学心理学》
  12. 是斋百一选方序《是斋百一选方》
  13. 适应证和标本采集《临床基础检验学》
  14. 是斋百一选方跋《是斋百一选方》
  15. 适应证及手术时机《临床肝移植》
  16. 是胎非积《儒门事亲》
  17. 适应症和禁忌症《理疗学》
  18. 是齐白术散《仁术便览》
  19. 适应症及检查项目《物理诊断学》
  20. 是否要多吃水果呢?《中医之钥》
  21. 室火丹候《诸病源候论》
  22. 是否同时考虑临床意义和统计学意义《预防医学》
  23. 室间隔缺损《放射诊断学》
  24. 是否报道了全部的临床结果《预防医学》
  25. 室间隔缺损《心脏病学》
  26. 是动所生病说《研经言》
  27. 室间质量控制的统计方法《临床生物化学》
  28. 是动所生病《中医词典》
  29. 室间质量评价的组织方法《临床生物化学》
  30. 是动病《中医词典》
  31. 室间质量评价的作图法《临床生物化学》


母爱是儿童心理健康的重要营养_《医学心理学》_中医杂集_【岐黄之术】

三、母爱是儿童心理健康的重要营养
在线购买《医学心理学》正版书籍

三、母爱是儿童心理健康的重要营养

  • 上一页
  • 目录
  • 相关
  • 下一页

有人把物质营养、信息刺激和母爱称为三大营养，这是有一定道理的。儿童从初生到3岁是生命过程中的重要阶段，母亲的爱抚对其心理健康发展至关重要。Bowlby的研究指出，如果从出生到3岁被剥夺了母爱，其生理、智力及社会适应性的发展均极迟缓，甚至发生生理和心理上的病理变化。他还认为，3至5岁的儿童被剥夺了母爱其后果仍很严重。

有人称儿童对母爱的需要为皮肤饥饿，必须以抚摸、拥抱和亲昵来满足。新西兰科学家曾对婴儿睡在羊皮褥子上的反应进行了多次试验，发现婴儿在软茸茸的羊皮褥子上入睡快，睡得也香甜持久，他们的表现犹如睡在妈妈的怀抱里一样。

Spitz研究了孤儿院的婴儿发现，孤儿院的婴儿长时间地卧在小床里，孤孤单单，没人理睬，张眼望见去只见墙和白床单，没有任何颜色或吸引人的事物。在长达一年多的时间里，这些婴儿只有在换尿布或喂食时才离开小床一会。平时犹如被囚禁的犯人，这些孩子的死亡率较高。既使活下来也大都啼哭、冷漠、退缩、笨拙和缺乏活力。两岁时的智商（IQ）才相当于正常十个月的儿童。托儿所乳婴儿的生理照顾并不比孤儿院的孩子好，但他们有母亲的爱抚，所以他们没有孤儿院孩子的那些症状。最后他下的结论是：婴儿时期最重要的事是需要温柔的爱的照顾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、适宜的信息刺激有益于儿童心理健康
  • 当前页：三、母爱是儿童心理健康的重要营养
  • 下一页：四、家庭育儿方式与儿童心理卫生
<<< 返回本书目录
  1. 某妪血痢危症治验《一得集》
  2. 母草【中药大全】
  3. 某妪湿邪内蕴闷呕便闭治验《一得集》
  4. 母丁香【中药大全】
  5. 某妪本病风痱加感暑邪《程杏轩医案》
  6. 母丁香膏【方剂大全】
  7. 某些药物代谢动力学数据《药理学》
  8. 母儿ABO血型不合【疾病大全】
  9. 某些神经疾病的生物化学《临床生物化学》
  10. 母儿血型不合《家庭医学百科-医疗康复篇》
  11. 某些肝病的生化机制《临床生物化学》
  12. 母儿血型不合溶血病《妇产科学》
  13. 某太太冬温暴脱症《一得集》
  14. 母儿血型不合溶血病【疾病大全】
  15. 某暑热泄泻危症治验《一得集》
  16. 母鸡汤【方剂大全】
  17. 某妇胎动下血《程杏轩医案》
  18. 母菊【中药大全】
  19. 貘皮《本草纲目》完整版
  20. 母乳喂养好处多《免疫与健康》
  21. 貘尿《本草纲目》完整版
  22. 母乳性黄疸【疾病大全】
  23. 貘膏《本草纲目》完整版
  24. 母婴ABO血型不合【疾病症状】
  25. 貘《本草纲目》完整版
  26. 母猪半夏【中药大全】
  27. 默运胎息《女丹合编选注》
  28. 母猪菜【中药大全】
  29. 墨汁鬼伞【中药大全】
  30. 母猪草【中药大全】
  1. 母爱是儿童心理健康的重要营养《医学心理学》
  2. 母《中医词典》
  3. 母病及子《中医名词词典》
  4. 某妪血痢危症治验《一得集》
  5. 母病及子《中医词典》
  6. 某妪湿邪内蕴闷呕便闭治验《一得集》
  7. 母丁香《药性切用》
  8. 某妪本病风痱加感暑邪《程杏轩医案》
  9. 母儿血型不合《家庭医学百科-医疗康复篇》
  10. 某些药物代谢动力学数据《药理学》
  11. 母儿血型不合溶血病《妇产科学》
  12. 某些穴位刺激的呼吸效应《生理学》
  13. 母姜酒《备急千金要方》
  14. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  15. 母疟《中医词典》
  16. 某些食物中毒的急诊处理《急诊医学》
  17. 母气《中医名词词典》
  18. 某些杀鼠药中毒的急诊处理《急诊医学》
  19. 母气《中医词典》
  20. 某些疾病时抗生素的应用《医院药学》
  21. 母乳喂养《家庭医学百科·预防保健篇》
  22. 某太太冬温暴脱症《一得集》
  23. 母乳喂养好处多《免疫与健康》
  24. 某暑热泄泻危症治验《一得集》
  25. 母乳性黄疸《儿科学》
  26. 某妇胎动下血《程杏轩医案》
  27. 母腮《手穴手纹诊治》
  28. 谋风《中医词典》
  29. 母腮《中医词典》
  30. 眸子《中医词典》
  31. 母体焦虑与胎儿死亡《医学心理学》


家庭育儿方式与儿童心理卫生_《医学心理学》_中医杂集_【岐黄之术】

四、家庭育儿方式与儿童心理卫生
在线购买《医学心理学》正版书籍

四、家庭育儿方式与儿童心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

在乳婴儿时期，满足其基本生理需要、信息刺激和母爱需要的方式对他们的智力、情绪和个性的发展影响很大。随着孩子渐渐长大，身心发育水平逐渐提高，他们与父母亲包括其他家庭成员的交互作用就更广泛更复杂了。这时，家庭气氛、孩子被摆放的地位以教育方式等，对其身心健康和社会适应能力等方面的发展越来越起更重要的作用。

国外对教养方式的研究，大都把家庭的管教方式分为民主式和权威式两大类。在民主式的家庭里，父母具有容忍性，并鼓励孩子自我表现，激发其好奇心，家里的事情大都由家庭成员共同协议而定。相反，在权威式的家庭里，父母的管教甚严，一切活动均由父母来决定，解决任何问题孩子都很难参加议论。由这两种管教方式培养出来的孩子，其个性特征具有显著不同，生长在民主式家庭的孩子，大都活泼、开朗、主动、外向、自信心和上进心都强，他们具有较强的社会适应能力，人际交往很自然。而生长在权威式家庭的孩子，大都比较顺从、安静、内向，好奇心和主动性都差，人际交往和社会适应大都退缩，感到困难。

美国加州大学的Baumlind在实验中首先观察孩子的表现，然后就他们的自我控制、好奇心、独立性、友善和热情等五项个性特征加以评定，根据评定结果，选出两组差别较大的孩子进行研究。其中一组的孩子成熟、能干、自足而且独立性强；另一组孩子则幼稚、依赖性强、自我控制能力很差。然后研究人员对这两组孩子的家庭进行了深入的调查和访问，并亲自观察父母与子女之间的交互作用。在获得大量资料的基础上，他们又把家长的行为方式分成控制、成熟要求（要求孩子的行为与年龄一致，并做某些规定）、亲子沟通方式和父母友善等四项加以评定。结果发现，最成熟最能干的一组孩子的父母在这四项评定上得分最高。这些父母在教育子女方面都能因势利导，循循善诱，多给鼓励和支持，并尊重孩子的独立与自主，以耐心说服的方法来控制孩子的某些行为。相反，那些不成熟不能干的一组孩子的父母，在上述四项评定中得分都很低。这些父母对孩子的行为大都很少控制，他们虽然十分疼爱孩子，但又过度保护、溺爱、管教不严、要求不高，不激励和支持孩子独立自主的合理行为。

在我国，要注意防止在儿童教养中的“过度保护”倾向，由于许多家长区别不开母爱和溺爱，以致给儿童养成许多不良的行为习惯和性格特征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、母爱是儿童心理健康的重要营养
  • 当前页：四、家庭育儿方式与儿童心理卫生
  • 下一页：五、年龄特征、个性特征与儿童心理卫生
<<< 返回本书目录
  1. 家庭医案章《韩氏医通》
  2. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  3. 家庭疗法《医学心理学》
  4. 家兔骨【中药大全】
  5. 家庭接生及紧急情况处置《妇产科学》
  6. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  7. 家庭《医学心理学》
  8. 家用膏丹丸散方《疡科心得集》
  9. 家属性地中海热《基因与疾病》
  10. 家猪屎散【方剂大全】
  11. 家生兄怔忡治法《程杏轩医案》
  12. 家族性出血性肾炎【疾病大全】
  13. 家若谷兄乃郎胁痛《程杏轩医案》
  14. 家族性地中海热【疾病大全】
  15. 家秘滋肾丸【方剂大全】
  16. 家族性高胆固醇血症【疾病大全】
  17. 家秘枳壳黄连汤【方剂大全】
  18. 家族性高脂血症动物模型《动脉粥样硬化》
  19. 家秘正气散【方剂大全】
  20. 家族性红细胞增多症【疾病大全】
  21. 家秘芎归汤【方剂大全】
  22. 家族性混合型高脂血症【疾病大全】
  23. 家秘泻黄散【方剂大全】
  24. 家族性甲状腺非髓样癌【疾病大全】
  25. 家秘泻白散【方剂大全】
  26. 家族性结肠息肉【疾病大全】
  27. 家秘消滞汤【方剂大全】
  28. 家族性进行性色素沉着【疾病大全】
  29. 家秘消胀散【方剂大全】
  30. 家族性抗维生素D佝偻病【疾病大全】
  1. 家庭育儿方式与儿童心理卫生《医学心理学》
  2. 家庭医案章《韩氏医通》
  3. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  4. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  5. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  6. 家庭疗法《医学心理学》
  7. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  8. 家庭接生及紧急情况处置《妇产科学》
  9. 家用膏丹丸散方《疡科心得集》
  10. 家庭《医学心理学》
  11. 家族史《默克家庭诊疗手册》
  12. 家属性地中海热《基因与疾病》
  13. 家族性高脂血症《默克家庭诊疗手册》
  14. 家生兄怔忡治法《程杏轩医案》
  15. 家族性高脂血症动物模型《动脉粥样硬化》
  16. 家若谷兄乃郎胁痛《程杏轩医案》
  17. 嘉补注总叙《证类本草》
  18. 家秘内科经验速效方《外科全生集》
  19. 嘉禾散《三因极一病证方论》
  20. 家猫肉《饮食须知》
  21. 嘉禾散《太平惠民和剂局方》
  22. 家韭子丸（《三因》）《虚损启微》
  23. 嘉禾散《瘴疟指南》
  24. 家韭子丸《三因极一病证方论》
  25. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  26. 家韭子丸《冯氏锦囊秘录》
  27. 嘉兴吴《曹仁伯医案论》
  28. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  29. 嘉兴张《曹仁伯医案论》
  30. 家火丹候《诸病源候论》
  31. 嘉鱼《证类本草》


年龄特征、个性特征与儿童心理卫生_《医学心理学》_中医杂集_【岐黄之术】

五、年龄特征、个性特征与儿童心理卫生
在线购买《医学心理学》正版书籍

五、年龄特征、个性特征与儿童心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

1．年龄特征与儿童心理卫生 儿童的心理发展是渐进的，这种量的变化时刻在进行着。但是，在量变之中又有质变。体现这种质变的标志就是儿童心理的年龄特征。儿童在每个年龄阶段各有其典型的、稳定的心理特征。心理学界一般把儿童的年龄阶段划分乳儿期（0－1岁）、婴儿期（1－3岁）、幼儿期（3－6、7岁）、童年期（6、7－11、12岁）、少年期（11、12－14、15岁）。因为每个年龄阶段的儿童有其不同于其它年龄阶段的本质的、典型的心理活动特点，所以父母及教育者都必须以此为依据来实施教育和训练。在现实当中有两种做法有碍于儿童心理卫生：其一，超越儿童年龄阶段，使儿童对教育内容及方式都感到力所不及。其二，退化性培养和过度保护，即孩子的心理发展水平已经提高了，父母仍按以往的方式对待孩子，施加过度的保护措施。结果使孩子愿意做的不能做，应当做的不会做，延缓了心理发展，形成了许多不健康的性格特征。

2．个性特征与儿童心理卫生儿童心理的个性特征表现在二个方面，一是某个具体儿童的心理特征可能提前也可能落后于他的年龄阶段，二是儿童之间在能力、气质等方面存在个别差异。给儿童实施教育训练的内容和方式都必须照顾到儿童心理的个别特征，不然就会有碍于儿童心理健康发展。

由于儿童自出生就带来了各自的气质特征基础，所以父母及教师对待孩子的态度和管教方式等都应有所区别，否则，容易给儿童造成身心伤害。国内外的有关研究都指出，自婴幼儿时期开始，就按照气质类型区别对待地进行教育，易于形成良好的性格特征，不益于心理健康；否则，容易给儿童造成心灵创伤，发展成为心理疾病及行为障碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、家庭育儿方式与儿童心理卫生
  • 当前页：五、年龄特征、个性特征与儿童心理卫生
  • 下一页：第二节　不同年龄阶段儿童的心理卫生
<<< 返回本书目录
  1. 年干支推算法《手掌与疾病》
  2. 年龄相关性白内障【疾病大全】
  3. 拈痛丸【方剂大全】
  4. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  5. 拈痛汤【方剂大全】
  6. 年轻女性心悸胸闷【疾病症状】
  7. 溺有余沥《药症忌宜》
  8. 年轻人的眼袋【疾病症状】
  9. 溺血血淋《药症忌宜》
  10. 年神傍通法《外台秘要》
  11. 溺血论治《类证治裁》
  12. 年寿论歌《万氏秘传片玉心书》
  13. 溺血【方剂主治】
  14. 年序《一草亭目科全书》
  15. 溺血《证治汇补》
  16. 年元旦干支推算法《手掌与疾病》
  17. 溺血《杂病治例》
  18. 鲇鱼【中药大全】
  19. 溺血《医宗金鉴》
  20. 黏稠或脓性痰伴有腥臭味【疾病症状】
  21. 溺血《医学入门》
  22. 黏多糖贮积症【疾病大全】
  23. 溺血《医学集成》
  24. 黏多糖贮积症Ⅰ型【疾病大全】
  25. 溺血《医述》
  26. 黏多糖贮积症Ⅱ型【疾病大全】
  27. 溺血《续名医类案》
  28. 黏多糖贮积症Ⅲ型【疾病大全】
  29. 溺血《卫生易简方》
  30. 黏多糖贮积症Ⅳ型【疾病大全】
  1. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  2. 年龄和体重《实验动物科学》
  3. 年深气喘秘方《华佗神方》
  4. 年龄分布《预防医学》
  5. 年深哮喘《奇效简便良方》
  6. 年龄《药理学》
  7. 年神傍通法《外台秘要》
  8. 年老血崩《中医词典》
  9. 年寿《中医词典》
  10. 年老血崩《中医词典》
  11. 年寿《中医词典》
  12. 年老血崩《傅青主女科》
  13. 年寿论歌《万氏秘传片玉心书》
  14. 年老久嗽不能卧《奇效简便良方》
  15. 年未老经水断《傅青主女科》
  16. 年老经水复行《傅青主女科》
  17. 年未老经水断《中医词典》
  18. 年久阴癣方《急救广生集》
  19. 年未老经水断《中医词典》
  20. 年久无子《奇效简便良方》
  21. 年希尧（?-1738年）《中医词典》
  22. 年久瘫痪《奇方类编》
  23. 年希尧（?-1738年）《中医词典》
  24. 年久烂腿方《急救广生集》
  25. 年序《一草亭目科全书》
  26. 年久烂脚《奇效简便良方》
  27. 年元旦干支推算法《手掌与疾病》
  28. 年久咳嗽《奇效简便良方》
  29. 年之所加《中医词典》
  30. 年久赤白带下《奇效简便良方》
  31. 年之所加《中医词典》


不同年龄阶段儿童的心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第二节　不同年龄阶段儿童的心理卫生
在线购买《医学心理学》正版书籍

第二节　不同年龄阶段儿童的心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童心理发展的年龄阶段，少则一年，多则四、五年。在每个年龄阶段里，有关儿童心理卫生的问题都很多，很复杂。以下仅就

■［此处缺少一些内容］■

乳儿动作发展的顺序是口、头、四肢最后是躯体。动作训练应按顺序有计划地进行。例如，对2～3个月的乳儿要做被动体操；空腹时可训练俯卧和渐渐俯卧抬头。对4～5个月的乳儿可在俯卧的基础上训练其四肢运动，并利用玩具逗引或由成人帮助翻身。而后继续训练用手抓握物品、用腿迈步、站立、走路等。有人研究认为，乳儿动作训练不仅有益于大脑发育，也有益于小脑的发展，使其动作更协调、更灵巧，促进身心健康发展。

言语训练包括：不应过多用奶头堵嘴以制止孩子哭喊。例如，从3、4个月开始就应面带笑容逗引孩子咿呀发声，从6、7个月开始就用简单词句通过反复重复教孩子说话等。

2．让乳儿饱尝母爱 乳儿的“皮肤饥饿”和对母亲的渴望都是很强烈的。父母或其他抚育者都应尽量满足孩子母爱的需要。例如，刚出生的新生儿不宜捆绑起来单独放置在小床里，最好能赤身裸体靠近母亲的胸膛，让新生儿与母亲体肤接触，而且能听到母亲的心跳声。又如，母亲让孩子吃奶，也不只是满足生理需要，而且还能让孩子饱尝母爱。有人研究认为，哺乳方式与哺乳者的情绪状态对乳儿身心健康都有很大影响，例如，国外有个保育院，采用自动化喂奶的方法，孩子一吸吮奶嘴就吃奶。结果这样养育的孩子情绪很坏，患病率和死亡率都很高。后来增加保育员，并规定抱起孩子喂奶，此外每天还必须抱着孩子玩几次，结果情绪大不一样。如果母亲把喂奶当任务，孩子吃着奶，母亲想着别的事，忙别的事，孩子就只能满足饥饿需要，而情感上得不到满足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、年龄特征、个性特征与儿童心理卫生
  • 当前页：第二节　不同年龄阶段儿童的心理卫生
  • 下一页：二、婴幼期儿童的心理卫生
<<< 返回本书目录
  1. 不同年龄阶段儿童的心理卫生《医学心理学》
  2. 不同情况下病人的心理护理《医学心理学》
  3. 不同年龄病人的心理与心理护理《医学心理学》
  4. 不同群体和特殊职业群体的心理卫生《医学心理学》
  5. 不同成像技术的综合应用《医学影像学》
  6. 不同生理状况下膳食调配原则《预防医学》
  7. 不啼《医宗金鉴》
  8. 不同体形的肥胖，有不同的原因《人体使用手册》
  9. 不随意运动【疾病大全】
  10. 不痛者【方剂主治】
  11. 不死之药《趣味中医》
  12. 不透表《麻科活人全书》
  13. 不死草《滇南本草》
  14. 不完全性房内阻滞【疾病症状】
  15. 不思饮食【方剂主治】
  16. 不忘散【方剂大全】
  17. 不思饮食【中药主治】
  18. 不闻香臭《扁鹊神应针灸玉龙经》
  19. 不思食案《名师垂教》
  20. 不闻香臭【方剂主治】
  21. 不思食【方剂主治】
  22. 不稳定型心绞痛【疾病大全】
  23. 不思乳食【方剂主治】
  24. 不稳定性心绞痛【疾病症状】
  25. 不嗜食【方剂主治】
  26. 不稳定血红蛋白病【疾病大全】
  27. 不嗜食《针灸资生经》
  28. 不卧《普济方·针灸》
  29. 不嗜食《普济方·针灸》
  30. 不卧《医法圆通》
  1. 不同年龄阶段儿童的心理卫生《医学心理学》
  2. 不同名称的同一品种《医院药学》
  3. 不同群体和特殊职业群体的心理卫生《医学心理学》
  4. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  5. 不同生理状况下膳食调配原则《预防医学》
  6. 不同成像技术的综合应用《医学影像学》
  7. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  8. 不啼《慈幼新书》
  9. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  10. 不啼《幼科心法要诀》
  11. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  12. 不啼《竹林女科证治》
  13. 不痛疮候《诸病源候论》
  14. 不啼《医述》
  15. 不透表《麻科活人全书》
  16. 不啼《医宗金鉴》
  17. 不退位《中医词典》
  18. 不随意运动辨病《常见病自测》
  19. 不完全恢复健康《病理生理学》
  20. 不死之药《趣味中医》
  21. 不忘进早餐《家庭医学百科·预防保健篇》
  22. 不死药《中医词典》
  23. 不为良相愿为良医《友渔斋医话》
  24. 不死草《滇南本草》
  25. 不闻香臭《扁鹊神应针灸玉龙经》
  26. 不思食案《名师垂教》
  27. 不稳定性规律《中医疾病预测》
  28. 不收口《奇效简便良方》
  29. 不卧《医法圆通》
  30. 不嗜食《针灸资生经》
  31. 不卧《普济方·针灸》


婴幼期儿童的心理卫生_《医学心理学》_中医杂集_【岐黄之术】

二、婴幼期儿童的心理卫生
在线购买《医学心理学》正版书籍

二、婴幼期儿童的心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿逐渐懂事，此期，值得高度重视的有如下几点：

1．断奶的心理卫生问题 断奶对孩子来说是件大事，常因处理不当而对其幼小的心灵造成重大的精神刺激。比如，有的妈妈为了断奶与孩子暂时隔离；有的突然断一次未断成，又突然断一次，接二连三地给孩子不良的情绪刺激；还有的往乳头上涂辣椒面。这些做法容易造成孩子情绪不稳、大哭大闹，或者夜惊、拒食，成人后易患神经症。因此，母亲为孩子断奶要有计划地逐步进行。在断奶之前二、三个月里，就应有计划地添加辅食（蛋糕、稀粥等食物），使断奶达到“水到渠成”。

2．训练孩子自己控制大小便的心理卫生问题婴儿期的孩子已渐渐能够控制自己大小便，但这也需要成人耐心训练。从心理卫生的角度来说，孩子大小便的自我控制训练不宜过早，以从22个月开始训练为宜。有人研究，过早要求孩子自我控制大小便，或采取打骂、斥责来训练，不但训练过程延长，而且容易造成心理创伤。

3．逗着孩子玩的心理卫生问题 婴儿虽已开始懂事，但又非常幼稚单纯，许多行为令人喜爱，成人逗着他们玩耍时，可达到双方的心理满足。但是，在逗着孩子玩的时候，有许多值得注意的心理卫生问题。不要以吓唬孩子的方式来逗孩子，以免造成恐惧情绪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　不同年龄阶段儿童的心理卫生
  • 当前页：二、婴幼期儿童的心理卫生
  • 下一页：三、幼儿期儿童的心理卫生
<<< 返回本书目录
  1. 婴幼论-幼幼汇集（上）《古今医统大全》
  2. 婴郁《本草纲目》完整版
  3. 婴幼儿阴道炎【疾病大全】
  4. 罂粟【中药大全】
  5. 婴幼儿型内斜视【疾病大全】
  6. 罂粟膏【方剂大全】
  7. 婴幼儿胃食管反流【疾病大全】
  8. 罂粟壳《药笼小品》
  9. 婴幼儿外阴阴道炎【疾病大全】
  10. 罂粟壳【中药大全】
  11. 婴幼儿外阴炎【疾病大全】
  12. 罂粟壳、罂粟《滇南本草》
  13. 婴幼儿外阴疼痛【疾病症状】
  14. 罂粟壳解《医学衷中参西录》
  15. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  16. 罂粟嫩苗【中药大全】
  17. 婴幼儿舌下囊肿【疾病大全】
  18. 罂粟汤【方剂大全】
  19. 婴幼儿上颌骨骨髓炎【疾病大全】
  20. 罂子粟《本草纲目》完整版
  21. 婴幼儿脐疝【疾病大全】
  22. 罂子粟《本草择要纲目》
  23. 婴幼儿脐部有肿物突出【疾病症状】
  24. 罂子粟《证类本草》
  25. 婴幼儿腹泻【疾病大全】
  26. 罂子粟《本草纲目》图文版
  27. 婴幼儿抽风【疾病症状】
  28. 罂子桐《本草纲目》完整版
  29. 婴幼儿保健《家庭医学百科·预防保健篇》
  30. 罂子桐《本草纲目》图文版
  1. 婴幼期儿童的心理卫生《医学心理学》
  2. 婴幼论（幼幼汇集 上）《古今医统大全》
  3. 罂粟《医学入门》
  4. 婴幼儿营养《临床营养学》
  5. 罂粟壳《药笼小品》
  6. 婴幼儿的利手研究《医学心理学》
  7. 罂粟壳《医学入门》
  8. 婴幼疮疡治法《中医词典》
  9. 罂粟壳《本经逢原》
  10. 婴幼疮疡《中医词典》
  11. 罂粟壳《中药学》
  12. 婴童杂症《针灸大成》
  13. 罂粟壳《本草便读》
  14. 婴桃《名医别录》
  15. 罂粟壳《本草分经》
  16. 婴桃《证类本草》
  17. 罂粟壳《本草分经》
  18. 婴桃《新修本草》
  19. 罂粟壳《本草分经》
  20. 婴桃《千金翼方》
  21. 罂粟壳、罂粟《滇南本草》
  22. 婴宁汤《冯氏锦囊秘录》
  23. 罂粟壳解《医学衷中参西录》
  24. 婴筋《中医词典》
  25. 罂粟汤《太平惠民和剂局方》
  26. 婴孩癫疾《灵素节注类编》
  27. 罂粟丸《明目至宝》
  28. 婴儿之天然蒸变论《幼科概论》
  29. 罂子粟《本草纲目》
  30. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  31. 罂子粟《本草衍义》


幼儿期儿童的心理卫生_《医学心理学》_中医杂集_【岐黄之术】

三、幼儿期儿童的心理卫生
在线购买《医学心理学》正版书籍

三、幼儿期儿童的心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

本期心理卫生问题比乳婴儿更多也更复杂，值得注意的有如下几点：

1．要让孩子摆正在家庭中的地位珍爱子女是人之常情，但不少人家往往把溺爱与珍爱混淆起来，把孩子摆在至高无尚的位置上，以孩子为核心，娇生惯养、诸事依从。果容易形成孩子自我中心、任性、自私、缺乏独立性、怯懦等不良性格特征。将来一旦结失去家人的保护，就会变得胆小畏缩、人际关系紧张，再加上他们心理承受能力低，势必要在心理上造成更大更多的挫折。

2．让孩子多多感受和睦家庭的温暖 和谐而又温暖的气氛，是有利于幼儿心理卫生的，对形成他终生的道德情操都有意义。相反，有的家庭不和睦，争吵不休，常使孩子无所适从，恐惧不安。有人研究证明，这样的孩子易患口吃、夜尿症和胃病等。至于父母离婚，对子女的影响更坏，因为丧父母的孩子常受人同情，而离婚者的子女受人歧视，更有害于心理卫生。

3．正确对待和处理幼儿口吃和遗尿症等疾病口吃多是因幼儿模仿或精神突然紧张造成的，男孩大约4%、女孩大约有2%患口吃。口吃看起来是“小事”，但对孩子的心理挫伤很严重，往往形成孤独、退缩、羞怯、自卑等不良性格特征。所以，一方面，家长要防止孩子口吃，而患了口吃后不要讥笑他，更不要打他、骂他，要鼓励他树立信心，精神放松，慢慢纠正。遗尿症患儿大都是由于精神紧张造成的，也有的是父母对孩子溺爱不加训练造成的。这些儿童遗尿后，自己感到不好意思，家长万万不可再施以羞辱或责骂。因为孩子越紧张，遗尿症越难治好。因遗尿而受责打很容易形成孩子焦虑、抑郁、自卑等不良性格特征。

4．正确对待孩子的过失和错误孩子小、知识经验少、能力不强，许多是非不清，因而出现过失和犯错误都是不奇怪的。对于孩子的过失和错误要心平气和，教育要耐心仔细，尤其要讲道理，不要让孩子心里感到委屈。打骂孩子，会损伤孩子的自尊心，不利于批评和教育，甚至形成不良的品德和人格。批评教育孩子时，父母口径要一致。以免使孩子无所适从，不愿接受教育。

5．支持孩子多做游戏游戏是幼儿的主导活动，也是儿童身心健康发展的重要途径。要让孩子多玩自己爱玩的游戏，要支持孩子与他们一起玩，成人不必多加干涉。与孩子们在一起玩，就是学习，就是交际，而且更能饱赏游戏中的乐趣，这对他们的身心健康发展是有益的。

此外，还要注意培养孩子的独立性。幼儿在心理发展上是个自我中心时期，三岁就可表现出独立愿望。虽然他们本领不大，但往往这要自己来、那要自己干，显得不太听话了。其实，这正是孩子心理发展的一个明显标志，是独立性开始发展的表现。有人称这时为孩子的“第一个反抗期”（这个提法也好，有助于提醒家长和教养员对孩子独立性的重视）。所以，对这种情况，家长要因势利导，切不可违背规律是要治服孩子的“强劲”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、婴幼期儿童的心理卫生
  • 当前页：三、幼儿期儿童的心理卫生
  • 下一页：四、童年期儿童的心理卫生
<<< 返回本书目录
  1. 幼儿期保健《中医儿科学》
  2. 幼疾《幼科发挥》
  3. 幼儿急疹【疾病大全】
  4. 幼科《古今医鉴》
  5. 幼儿急疹《小儿常见病单验方》
  6. 幼科《冷庐医话》
  7. 幼儿急疹《家庭医学百科-医疗康复篇》
  8. 幼科《眉寿堂方案选存》
  9. 幼儿的成长问题《默克家庭诊疗手册》
  10. 幼科发热证论《冯氏锦囊秘录》
  11. 幼虫移行症和异位寄生《人体寄生虫学》
  12. 幼科发微赋《育婴家秘》
  13. 右胸痛【疾病症状】
  14. 幼科论《医学源流论》
  15. 右心衰竭【疾病症状】
  16. 幼科论治《幼科概论》
  17. 右心室双出口【疾病大全】
  18. 幼科门《王旭高临证医案》
  19. 右心室流出道【疾病症状】
  20. 幼科门（凡三十案）《湖岳村叟医案》
  21. 右心功能不全【疾病症状】
  22. 幼科似惊非惊辩《吴医汇讲》
  23. 右心房与下腔静脉平滑肌瘤【疾病大全】
  24. 幼科药方《幼科推拿秘书》
  25. 右下腹压痛【疾病症状】
  26. 幼科要略《临证指南医案》
  27. 右下腹痛伴呕吐【疾病症状】
  28. 幼科预宜修制应用诸方《幼科切要》
  29. 右下腹痛【疾病症状】
  30. 幼科证治汇方《幼科指南》
  1. 幼儿期儿童的心理卫生《医学心理学》
  2. 幼儿期保健《中医儿科学》
  3. 幼疾《幼科发挥》
  4. 幼儿期《中医儿科学》
  5. 幼科《冷庐医话》
  6. 幼儿久泻仗点穴《三十年临证经验集》
  7. 幼科《眉寿堂方案选存》
  8. 幼儿急疹《小儿常见病单验方》
  9. 幼科发热证论《冯氏锦囊秘录》
  10. 幼儿急疹《家庭医学百科-医疗康复篇》
  11. 幼科发微赋《育婴家秘》
  12. 幼儿急疹《默克家庭诊疗手册》
  13. 幼科论《医学源流论》
  14. 幼儿的成长问题《默克家庭诊疗手册》
  15. 幼科论治《幼科概论》
  16. 幼虫移行症和异位寄生《人体寄生虫学》
  17. 幼科门《王旭高临证医案》
  18. 幼《中医词典》
  19. 幼科似惊非惊辩《吴医汇讲》
  20. 右左转《中医词典》
  21. 幼科药方《幼科推拿秘书》
  22. 右阴疮《喉科指掌》
  23. 幼科要略《临证指南医案》
  24. 右阴疮《中医词典》
  25. 幼科预宜修制应用丸粟七方《幼幼集成》
  26. 右旋糖酐《药理学》
  27. 幼科预宜修制应用诸方《幼科切要》
  28. 右心衰竭《急诊医学》
  29. 幼科证治汇方《幼科指南》
  30. 右心室肥厚《物理诊断学》
  31. 幼科治验记《证治心传》


童年期儿童的心理卫生_《医学心理学》_中医杂集_【岐黄之术】

四、童年期儿童的心理卫生
在线购买《医学心理学》正版书籍

四、童年期儿童的心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

这是他们由游戏为主导活动转变为以学习为主导活动的时期，此期应当注意的心理卫生问题主要有如下三点：

1．做好孩子从幼儿园进入小学的衔接工作 处理好幼儿园和小学的衔接问题可以减少孩子入学后的适应性困难。为此，学校和家庭都应重视这个问题，家长应给孩子做入学准备，进行入学教育；学校要布置吸引孩子的环境，和蔼可亲地欢迎新生。例如，为了防止孩子发生适应困难，可在入学前提前改变饮食习惯和起居规律，使之渐渐与学校要求一致，尤其要教育孩子热爱学习、向往学校。如果学校能在准备妥善的基础上让幼儿园的孩子到学校参观，给孩子形成个好印象，也很重要。一般说来，愉快的学校生活有益于培养身心健康发展的学生，如果让孩子把上学视为精神负担，甚至产生“学校恐怖症”势必有害于他们的心理健康，甚至形成缺陷的人格。

2．不要培养“标准儿童”（normol child ）所谓标准儿童，就是一切听从大人嘱咐，一切按大人意图行事的特别听话的孩子。这样的儿童一般是老师喜欢的学生，也往往是父母盼望的形象。其实，这才是有问题的儿童。因为心理上及早过分防卫，一切按成人的指挥办事，一旦没有大人的指点，就会茫茫然不知所措，没有独立见解，没有独立适应环境的能力。这样的孩子常常心理上不健康，人格上有缺陷，智力的发展也受到束缚。孩子有点“淘气”并非坏事，往往这种孩子兴趣广泛，知道的事多，思考问题的路子更广阔，心理发展比较健康。所以在教育儿童时应注意让孩子有一定的独立性。只要孩子遵守良好的生活制度、讲卫生、有礼貌、不自私、不说慌，其他问题则不必多加干涉。

3．不要给孩子“加码”有些小学生的课外负担偏重，已属不当，更有的家长望子成材心切，还要额外增加孩子的学习内容，这都是不利于孩子身心健康的。另外，家长也不要逼着孩子去名次，争分数。实际上分数高低并不能完全显示其智力水平，要鼓励他们生动活泼地学习。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、幼儿期儿童的心理卫生
  • 当前页：四、童年期儿童的心理卫生
  • 下一页：第三十四章　青少年的心理卫生
<<< 返回本书目录
  1. 童痨《儿科萃精》
  2. 童年情绪障碍【疾病大全】
  3. 童便（秋石）《本草新编》
  4. 童年社会功能障碍【疾病大全】
  5. 童便《药笼小品》
  6. 童尿《本草易读》
  7. 童便《本草从新》
  8. 童女交接他物伤方《外台秘要》
  9. 童跋《目经大成》
  10. 童损《张聿青医案》
  11. 铜中毒引起的溶血性贫血【疾病大全】
  12. 童序《本草备要》
  13. 铜线草【中药大全】
  14. 童样痴呆【疾病症状】
  15. 铜线草《滇南本草》
  16. 童真丸【方剂大全】
  17. 铜苋菜【中药大全】
  18. 酮尿【疾病症状】
  19. 铜人指要赋《针灸聚英》
  20. 酮症酸中毒【疾病症状】
  21. 铜人指要赋《古今医统大全》
  22. 瞳孔变白【疾病症状】
  23. 铜人针灸经序《普济方·针灸》
  24. 瞳孔变形【疾病症状】
  25. 铜青《本草纲目》图文版
  26. 瞳孔不对称【疾病症状】
  27. 铜青《证类本草》
  28. 瞳孔出现黄白色反光【疾病症状】
  29. 铜青《本草择要纲目》
  30. 瞳孔大小不等【疾病症状】
  1. 童年期儿童的心理卫生《医学心理学》
  2. 童男《中医词典》
  3. 童尿《本草易读》
  4. 童痨《儿科萃精》
  5. 童女《中医词典》
  6. 童痨《友渔斋医话》
  7. 童女交接及他物伤秘方《华佗神方》
  8. 童痨《中医词典》
  9. 童女交接他物伤方三首《外台秘要》
  10. 童劳《友渔斋医话》
  11. 童歧《中医词典》
  12. 童春茶《茶饮保健》
  13. 童损《中医词典》
  14. 童便（秋石）《本草新编》
  15. 童损《张聿青医案》
  16. 童便《药性切用》
  17. 童天成《中医词典》
  18. 童便《本草撮要》
  19. 童序《本草备要》
  20. 童便《本草分经》
  21. 童月轩《中医词典》
  22. 童便《得配本草》
  23. 童稚不孕《竹林女科证治》
  24. 童便《医方考》
  25. 童子好睡说《友渔斋医话》
  26. 童便《本草从新》
  27. 童子痨《奇效简便良方》
  28. 童便《本草求真》
  29. 童子疬《中医词典》
  30. 童便《冯氏锦囊秘录》
  31. 童子怯《中医词典》


青少年的心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第三十四章　青少年的心理卫生
在线购买《医学心理学》正版书籍

第三十四章　青少年的心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

青少年是个体儿童过渡到成年，逐步达到生理上和心理上成熟的阶段（大约在12岁～28岁左右），可分为青春期（11、12～18岁）、青年初期（14、15～18岁）、青年中期（18～22、23岁）和青年后期（23～28岁）。当然，这种发展阶段的划分完全是人为的，具体工作中必须要注意到个体发展的连续性及不同个体之间的差异性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、童年期儿童的心理卫生
  • 当前页：第三十四章　青少年的心理卫生
  • 下一页：第一节　青春期的生理心理特征
<<< 返回本书目录
  1. 青少年的心理卫生《医学心理学》
  2. 青少年及小儿卵巢肿瘤【疾病大全】
  3. 青少年的保健《中医养生学》
  4. 青少年及小儿阴道肉瘤【疾病大全】
  5. 青少年白发【疾病症状】
  6. 青少年及小儿阴道透明细胞癌【疾病大全】
  7. 青色主病条目《望诊遵经》
  8. 青少年及小儿子宫颈癌【疾病大全】
  9. 青桑膏【方剂大全】
  10. 青少年脊柱侧凸【疾病症状】
  11. 青钱柳叶【中药大全】
  12. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  13. 青钱柳【中药大全】
  14. 青少年膝痛【疾病症状】
  15. 青皮汤【方剂大全】
  16. 青少年牙周炎【疾病大全】
  17. 青皮树【中药大全】
  18. 青蛇便门主论《疡医大全》
  19. 青皮散【方剂大全】
  20. 青蛇毒《医宗金鉴》
  21. 青皮【中药大全】
  22. 青蛇毒《中医外科学》
  23. 青皮《药鉴》
  24. 青蛇莲【中药大全】
  25. 青皮《本草择要纲目》
  26. 青蛇螫方《外台秘要》
  27. 青皮《本草经解》
  28. 青蛇藤【中药大全】
  29. 青牛膝《滇南本草》
  30. 青蛇头门主论《疡医大全》
  1. 青少年的心理卫生《医学心理学》
  2. 青少年的保健《中医养生学》
  3. 青少年的营养和膳食《食物疗法》
  4. 青山茶《茶饮保健》
  5. 青少年肥胖症《默克家庭诊疗手册》
  6. 青色主病条目《望诊遵经》
  7. 青少年类风湿性关节炎《默克家庭诊疗手册》
  8. 青桑膏《三因极一病证方论》
  9. 青少年时期肿瘤先兆《中医疾病预测》
  10. 青散《备急千金要方》
  11. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  12. 青箬《得配本草》
  13. 青少年牙周炎《口腔科学》
  14. 青如草兹《中医词典》
  15. 青蛇便《证治准绳·疡医》
  16. 青如草兹《中医名词词典》
  17. 青蛇便门主论《疡医大全》
  18. 青皮茴香茶《茶饮保健》
  19. 青蛇毒《中医词典》
  20. 青皮茶《茶饮保健》
  21. 青蛇毒《医宗金鉴》
  22. 青皮（橘叶、橘核）《中药学》
  23. 青蛇毒《外科心法要诀》
  24. 青皮（攻）《本草分经》
  25. 青蛇毒《中医外科学》
  26. 青皮《珍珠囊补遗药性赋》
  27. 青蛇螫方二首《外台秘要》
  28. 青皮《药鉴》
  29. 青蛇螫候《诸病源候论》
  30. 青皮《外科全生集》
  31. 青蛇螫秘方《华佗神方》


青春期的生理心理特征_《医学心理学》_中医杂集_【岐黄之术】

第一节　青春期的生理心理特征
在线购买《医学心理学》正版书籍

第一节　青春期的生理心理特征

  • 上一页
  • 目录
  • 相关
  • 下一页

青春期（adolescence;puberty）又称发身期，是指儿童过渡到成年的阶段。这一时期生理变化的特点是第二性征开始出现到体格发育完全及性成熟。发身期前（prepuberty）的生长突增（growth spurt），发生在第二性征出现之前，可标志着青春期的开始。

青春期所发生的一系列形态、生理、生化以及心理和行为的改变程度，对每一个体来说，都是他一生中其他年龄阶段所不能比拟的。尤其是生殖系统（它是全身最后发育的一个系统），在青春期迅速发育而达到性成熟。这些迅速的发育变化容易在心理上引起骚扰和波动，虽不一定导致严重的异常，但若不及时地给予相应的处理，也会引麻烦，甚至影响一生的健康、学习、工作和行为，严重者还可能危及家庭和社会。因此，讲究青春期的心理卫生是十分重要的。为了讨论的方便，先就青春期的生理变化作一概述。

一、青春期的内分泌作用

青春期人体结构和机能上的巨大变化，是在激素的作用下发生的。在青春期，下丘脑和垂体所分泌的激素几乎和成年人相同。这时生长素、促肾上腺皮质激素、促甲状腺素、促性腺素等的分泌都达到新的水平。生长素直接作用于全身的组织细胞，可以增加细胞的体积和数量，促进个体生长。促甲状腺素分泌增加所引起体内甲状腺素水平的增高，可以增进全身的代谢过程。促性腺素有两种，一种是卵泡刺激素，刺激卵巢中滤泡的发育和睾丸中精子的生成；一种是黄体生成素，促进卵巢黄体的生成和刺激睾丸中间隙细胞的功能。促肾上腺皮质素刺激肾皮质活动，肾上腺皮质主要产生糖皮质类固醇和性激素。这些激素水平的高低主要是受下丘脑-垂体系统的调节的，并直接与青春期的改变有关。

二、青春期体态的性别差异

青春期的体格发育在起止早晚、突增幅度和变化的侧重部位都有明显的性别差异。女性在9～10岁时身高、体重、肩宽、骨盆宽的发育水平都超过同龄男性，15岁左右男性各项发育水平的指标又超过同龄女性。到18岁时男性在上述四项指标的绝对值上都较女性达到更高水平。最后形成男子身体较高、肩部较宽、女子身体丰满、髋部较宽的不同性别体态特点。

女性骨骼比男性约轻20%，肌肉重量约为男性的60%，这使女性承重和耐力均比男性差。女性身高平均值低于男性，步子也不如男性迈得大。

发育的早晚，也可引起体型上的变化，早发育的停止发育也早，成年后可能比晚发育的矮而胖，所以，到成年常常形成肩窄、骨盆宽的体型。发育晚期则往往长成育宽、骨盆窄的细长型。

三、生理机能逐步增强

脑的重量和体积在青春期前已接近成人，在青春期人脑的发展主要是脑神经纤维变粗增长、分支及髓鞘化，脑细胞分化机能达到成人水平，第二信号系统的作用显著提高。这种质量上的提高，为个体适应外界的复杂变化提供了物质基础。同时，由于社会实践越来越多，就增进了脑的内部结构和机能的不断分化和迅速发展。这些变化都使青少年的记忆力、理解力和思维能力有很大的提高。同时，心脏再次迅速增大、心肌变厚、心功能显著提高，这对适应各种活动的增加十分重要。

四、生殖系统发育成熟

胎儿自14周开始，才出现较明显的性别差异。直接促使男性性成熟的主要器官是睾丸。睾丸可分泌雄激素（其中以睾酮作用最强），它的主要作用是刺激男性附性器官和第二性征发育，并维持正常性欲。在人体中，肾上腺皮质和卵巢分泌少量雄激素。在青春期雄激素分泌明显增加，刺激性器官明显发育，第二性征开始出现。男性性成熟后，可出现遗精。男性性成熟的发展顺序是：睾丸发育→长出直的阴毛→声音变化→出现遗精→阴毛卷曲→身体最大成长率→长出腋毛→长出胡须。

女性到达青春期的第一个信息就是乳房发育。卵巢是女性最主要的器官，它产生卵和女性激素，月经初潮时卵巢尚未发育完全。这是初潮后可能出现月经不规律的原因。青春期后，卵巢功能逐步完善，它分泌雌激素、孕激素和少量雄激素。卵巢的周期性变化，导致了月经周期，对女性心理、情绪和身体各系统生理机能都有影响。女性成熟的发展顺序是：乳房发育→长出直的阴毛→身体出现最大成长率→出现卷曲的阴毛→初潮→长出腋毛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十四章　青少年的心理卫生
  • 当前页：第一节　青春期的生理心理特征
  • 下一页：第二节　青年心理特征
<<< 返回本书目录
  1. 青春期的生理心理特征《医学心理学》
  2. 青春期发育迟缓【疾病大全】
  3. 青春期保健《中医儿科学》
  4. 青春期肥胖【疾病症状】
  5. 青春期保健《家庭医学百科·预防保健篇》
  6. 青春期功能失调性子宫出血【疾病大全】
  7. 青春恋【疾病症状】
  8. 青春期功能失调性子宫出血病【疾病大全】
  9. 青春发育延迟及性幼稚【疾病大全】
  10. 青春期功血【疾病症状】
  11. 青吹口散【方剂大全】
  12. 青春期和青少年问题《默克家庭诊疗手册》
  13. 青草苍柏汤【方剂大全】
  14. 青春期后无精液【疾病症状】
  15. 青藏虎耳草【中药大全】
  16. 青春期甲亢【疾病症状】
  17. 青菜《滇南本草》
  18. 青春期身体发育缓慢【疾病症状】
  19. 青冰散【方剂大全】
  20. 青春期胸部发育缓慢【疾病症状】
  21. 青宝丹【方剂大全】
  22. 青春前期闭经【疾病症状】
  23. 青白散【方剂大全】
  24. 青春危险期【疾病症状】
  25. 青KT（黄褐侯）《本草纲目》完整版
  26. 青刺尖《滇南本草》
  27. 青（音箱）《证类本草》
  28. 青刺尖【中药大全】
  29. 寝室宜忌说《寿世青编》
  30. 青黛《本草纲目》完整版
  1. 青春期的生理心理特征《医学心理学》
  2. 青春期保健《中医儿科学》
  3. 青春期发育《家庭医学百科·预防保健篇》
  4. 青春期《中医儿科学》
  5. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  6. 青春期《默克家庭诊疗手册》
  7. 青春期和青少年问题《默克家庭诊疗手册》
  8. 青城山仙传接骨方《救伤秘旨》
  9. 青雌《千金翼方》
  10. 青肠《中医词典》
  11. 青雌《新修本草》
  12. 青茶饮《减肥新法与技巧》
  13. 青雌《证类本草》
  14. 青菜《滇南本草》
  15. 青雌《名医别录》
  16. 青布《得配本草》
  17. 青刺尖《滇南本草》
  18. 青饼子《妇人大全良方》
  19. 青带《中医名词词典》
  20. 青冰散《重楼玉钥》
  21. 青带《中医词典》
  22. 青崩《中医词典》
  23. 青带第二《竹泉生女科集要》
  24. 青?《名医别录》
  25. 青带第三《竹泉生女科集要》
  26. 青、黄、白粱米《本草衍义》
  27. 青带第一《竹泉生女科集要》
  28. 青（音箱）《证类本草》
  29. 青带下《傅青主女科》
  30. 青（音箱）《本草衍义》
  31. 青黛《本草纲目》


青年心理特征_《医学心理学》_中医杂集_【岐黄之术】

第二节　青年心理特征
在线购买《医学心理学》正版书籍

第二节　青年心理特征

  • 上一页
  • 目录
  • 相关
  • 下一页

整个青年期是个过渡期，就其心理发展水平来说，是迅速走向成熟而又尚未达到完全成熟的阶段，这是我们分析青年心理的一个总纲。心理的成熟以生理的成熟为前提，并受个体社会化过程所制约。在当前世界性的生理成熟提前的情况下（近一个世纪提前一年），当然不能不影响到心理的发展。如果以人生观的确立作为心理成熟的标志，那么一般说来只有到了青年中期之末（相当于大学毕业）时人生观才臻形成并趋稳定。青年心理发展的特点有二：一是积极面明显突出，但却伴随着消极面；二是自我意识存在明显矛盾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　青春期的生理心理特征
  • 当前页：第二节　青年心理特征
  • 下一页：一、心理发展中的积极和消极特点
<<< 返回本书目录
  1. 青年心理特征《医学心理学》
  2. 青年性驼背【疾病大全】
  3. 青年心肌梗死【疾病大全】
  4. 青年饮冰食中证《余无言医案》
  5. 青年头风重证《余无言医案》
  6. 青娘子【中药大全】
  7. 青年体弱奔豚证《余无言医案》
  8. 青牛膝《滇南本草》
  9. 青年上肢远端肌萎缩【疾病大全】
  10. 青皮《本草经解》
  11. 青年人中的成年发病型糖尿病【疾病大全】
  12. 青皮《本草择要纲目》
  13. 青年白内障【疾病症状】
  14. 青皮《药鉴》
  15. 青囊药酒【方剂大全】
  16. 青皮【中药大全】
  17. 青囊丸【方剂大全】
  18. 青皮散【方剂大全】
  19. 青木香圆【方剂大全】
  20. 青皮树【中药大全】
  21. 青木香丸【方剂大全】
  22. 青皮汤【方剂大全】
  23. 青木香散【方剂大全】
  24. 青钱柳【中药大全】
  25. 青木香【中药大全】
  26. 青钱柳叶【中药大全】
  27. 青棉花藤叶【中药大全】
  28. 青桑膏【方剂大全】
  29. 青棉花藤根【中药大全】
  30. 青色主病条目《望诊遵经》
  1. 青年心理特征《医学心理学》
  2. 青年头风重证《余无言医案》
  3. 青年饮冰食中证《余无言医案》
  4. 青年体弱奔豚证《余无言医案》
  5. 青年自我意识的矛盾《医学心理学》
  6. 青年病人的心理与心理护理《医学心理学》
  7. 青牛膝《滇南本草》
  8. 青囊丸《韩氏医通》
  9. 青皮《雷公炮制药性解》
  10. 青木香浴汤《备急千金要方》
  11. 青皮《中药炮制》
  12. 青木香丸《太平惠民和剂局方》
  13. 青皮《汤液本草》
  14. 青木香丸《冯氏锦囊秘录》
  15. 青皮《本草备要》
  16. 青木香《本经逢原》
  17. 青皮《本草易读》
  18. 青木香《本草求真》
  19. 青皮《冯氏锦囊秘录》
  20. 青木香《中药炮制》
  21. 青皮《医学入门》
  22. 青膜《中医词典》
  23. 青皮《顾松园医镜》
  24. 青礞石法《古今医统大全》
  25. 青皮《本草求真》
  26. 青礞石《药性切用》
  27. 青皮《本草从新》
  28. 青礞石《本草撮要》
  29. 青皮《本草便读》
  30. 青礞石《本草便读》
  31. 青皮《本草经解》


心理发展中的积极和消极特点_《医学心理学》_中医杂集_【岐黄之术】

一、心理发展中的积极和消极特点
在线购买《医学心理学》正版书籍

一、心理发展中的积极和消极特点

  • 上一页
  • 目录
  • 相关
  • 下一页

1．朝气蓬勃勇往直前由于身体、生理和心理上都处于成熟高峰，具有充沛的青春活力，对自己的力量充满信心，感到没有任何力量能阻碍自己不断前进。表现为意气风发、朝气蓬勃、无所顾忌、勇往直前。这种积极的冲动如超过一定限度也中走向反面，成为消极因素。有些青年因精力旺盛，但没有找到正确的途径发挥作用，就会无事生非，进行一些无益甚至有害的活动。

2．主动积极、勇于创新抽象思维在这时期有大的发展，对事物的认识与评价不仅限于当前直接接触到的，而且能更多地进行间接的判断和推理，并有预见性，对新鲜事物特别感敏感，厌恶因循守旧，勇于探索和创新。但有时也会把尚未认识清楚的腐朽、错误的东西当和真理来接受。抽象思维能力较强，也容易脱离实际产生片面性结论，虽善于推理论证，但也可能表现为坚持己见的强词夺理。

3．类似成人的新需要大量涌现，激起对生活的美好憧憬由于知识阅历增加，交往范围、生活领域的扩大，新需要大量涌现。如：渴求完全独立自主；要求绝对受别人尊重；渴求参加社会活动，关心政治；要求丰富多彩的业余文化生活；渴望同辈人广泛交往，特别是志趣相投的知心友伴；强烈希望获得异性的亲密情意；对未来充满美好的愿望和向往。但是需要产生是无止境的，何况许多要求未必能被环境所许可，即或是合理的需要，由于没有充分考虑客观具体情况，每当遇到阻碍而难以实现，也会对现实不满，或凭冲动而蛮干，一旦受挫又悲观失望。由于富有想象力，也易于陶醉在憧憬中的快乐，而削弱进取心和实际行动。

4．情绪强烈、情感丰富 情绪、情感和需要是紧密上连的，强烈的需要，也会激起强烈的情绪。他们误以为凡是需要的都是合理的，如不能满足则引起强烈不满。还认为人间关系都应是合理的、公正的，对自己认为不公平的事就特别反感，而且总以自己的情感体验去度量别人，对自己认为受到不合理待遇的人富有同情心。易被某种宣传影响而诱发激情，并由于认知、判断能力的下降，会发生一些有害的盲动行为。在与异生交往中也会因激情冲动而超越正常友谊界线。

总之，青年人富有理想、向往真理、积极向上的特点，但也往往由于认识上的局限性和心理上尚处于走向成熟的过程，容易在客观现实与想象不符时遭受挫折打击，以致消极颓废甚至萎靡不振，强烈的自尊也会转化为自卑、自弃。这些如果处理不当都会影响青年的身心健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　青年心理特征
  • 当前页：一、心理发展中的积极和消极特点
  • 下一页：二、青年自我意识的矛盾
<<< 返回本书目录
  1. 心理测验《康复医学》
  2. 心理健康及其水平《医学心理学》
  3. 心理保健原则《医学心理学》
  4. 心理老化【疾病症状】
  5. 心劳实热方《外台秘要》
  6. 心理麻木【疾病症状】
  7. 心劳论《外台秘要》
  8. 心理年龄大于生理年龄【疾病症状】
  9. 心劳《圣济总录》
  10. 心理年龄小于生理年龄【疾病症状】
  11. 心劳《备急千金要方》
  12. 心理伤害【疾病症状】
  13. 心口灼热痛【疾病症状】
  14. 心理调节与心身和谐《医学心理学》
  15. 心口灼热痛【疾病症状】
  16. 心理先兆《中医疾病预测》
  17. 心境高涨【疾病症状】
  18. 心理性性功能障碍【疾病症状】
  19. 心境不良【疾病症状】
  20. 心理因素致病问题《医学心理学》
  21. 心惊恐《针灸资生经》
  22. 心理应对与心理平衡《医学心理学》
  23. 心惊悸《普济方·针灸》
  24. 心理应激《医学心理学》
  25. 心经主病《幼科发挥》
  26. 心理治疗《康复医学》
  27. 心经主病《银海指南》
  28. 心理治疗的层次《医学心理学》
  29. 心经图（注）《厘正按摩要术》
  30. 心理治疗的程序《医学心理学》
  1. 心理发展中的积极和消极特点《医学心理学》
  2. 心理测验定义《医学心理学》
  3. 心理健康及其水平《医学心理学》
  4. 心理测验的类别《医学心理学》
  5. 心理健康水平的评估标准《医学心理学》
  6. 心理测验《康复医学》
  7. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  8. 心理保健原则《医学心理学》
  9. 心理调节与心身和谐《医学心理学》
  10. 心理保健《中医儿科学》
  11. 心理先兆《中医疾病预测》
  12. 心里热（名曰灯笼病）《医林改错》
  13. 心理学的历史与现状（简介）《医学心理学》
  14. 心痨《中医词典》
  15. 心理学中有关情绪和情感的定义《医学心理学》
  16. 心劳实热方五首《外台秘要》
  17. 心理因素《药理学》
  18. 心劳论一首《外台秘要》
  19. 心理因素《预防医学》
  20. 心劳《校注医醇剩义》
  21. 心理因素对以疾病过程的影响《医学心理学》
  22. 心劳《金匮翼》
  23. 心理因素致癌的机制《医学心理学》
  24. 心劳《备急千金要方》
  25. 心理因素致病问题《医学心理学》
  26. 心劳《中医词典》
  27. 心理应对与心理平衡《医学心理学》
  28. 心劳《圣济总录》
  29. 心理障碍的分类《医学心理学》
  30. 心劳《中医名词词典》
  31. 心理治疗《康复医学》


青年自我意识的矛盾_《医学心理学》_中医杂集_【岐黄之术】

二、青年自我意识的矛盾
在线购买《医学心理学》正版书籍

二、青年自我意识的矛盾

  • 上一页
  • 目录
  • 相关
  • 下一页

到了青年时代，自我意识发展，逐渐由儿童少年时代眼光朝外，着重于认识外部世界，变为朝内认识内在的自我。

1．孤独感与强烈交往需要的矛盾 青年自尊心强，使许多思想情感不轻易向他人吐露；自我意识发现自己的内心世界----个人秘密也不便向外泄露；加以长辈不能正确地待他们，于是在一个阶段里造成青年心理上的闭锁性。闭锁性导致与父母、师长及交往熟悉的人之间产生距离，感到缺乏可以倾诉衷肠的知心人。由于成人对他们往往训诫多于鼓励，批评多于同情，故可重由闭锁性产生的孤独感。

2．独立性与依赖性的矛盾 心理发展使青年度过儿童的他律阶段，进入自律阶段，青年自认为已经成人，强烈要求自作主张，竭力摆脱家长的管束，并往往自以为是。青年人最忌别人不把他当作成人对待，甚至儿童少年的东西都成了他讳避的对象。有人称这种力求摆脱幼稚时代的心理状态为心理上的“断乳”，即心理上割断对父母的依赖关系，产与以往的时代决裂。心理上的“断乳”要比生理的“断乳”复杂得多，往往引起许多矛盾。处理不妥就会导致心身障碍。产生矛盾的原因，一方面是由于青年实践阅历少，当处于陌生中复杂的情境时，心中无数；另一方面我国青年特别在求学期间在经济上还得靠父母供给，不可能得到真正的独立。而且由于既往的意识倾向作用，要想摆脱多年来形成的对家庭的依赖性并非易事。如报考大学、选择就业、择偶婚配等，一般都要征求父母意见。

3．求知欲强而识别力低的矛盾 求知欲旺盛，对增长知识十分有益，但由于识别能力低，有时会瑕瑜不分，甚至及取了有害的糟粕。对不理解的东西往往不象儿童那样去询问别人，而且是按自己的想法去理解，自圆其说，因之可能造成一误再误。

4．情绪与理智的矛盾 青年追求所需要的尽快满足，并往往容易感情用事。虽然他们也懂得一些世故道理，但却不善于处理情感与理智之间关系，以致不能坚持正确的认识和理智的控制，而成为情感的俘虏。事后又都往往为此追悔莫及、苦恼不已。

5．幻想与现实的矛盾 青年想象丰富、抽象思维活跃，对未来充满希望，对当前一时难以满足的需要，往往容易靠想象构思“美妙”的幻境，以“白日梦”来补尝现实。这种幻想或不切实际的“理想”，容易和现实发生矛盾，甚至导致对现实不满，轻者苦闷牢骚，重者可能受不良倾向影响而做出越轨行为。此外，这种矛盾也会表现为“理想我”与“现实我”的冲突，自寻苦恼，造成心理平衡的危机。

6．强烈的性意识与社会规范的矛盾 这一点在下节青年性心理卫生中阐述。

总之，青年自我意识发展过程中矛盾是复杂的，除以上所述外，还有反抗与屈从、自负与自卑、自信与气馁等等，这些都是青年心理不成熟的表现。青春期的精神病发病率是相当高的，探其诱因往往是上述矛盾心理加深所致。所以善于和青年交知心朋友，循循善诱，平等、友好地给以指导，对于养成健康心理具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心理发展中的积极和消极特点
  • 当前页：二、青年自我意识的矛盾
  • 下一页：第三节　性心理卫生
<<< 返回本书目录
  1. 青年饮冰食中证《余无言医案》
  2. 青娘子【中药大全】
  3. 青年性驼背【疾病大全】
  4. 青牛膝《滇南本草》
  5. 青年心理特征《医学心理学》
  6. 青皮《本草经解》
  7. 青年心肌梗死【疾病大全】
  8. 青皮《本草择要纲目》
  9. 青年头风重证《余无言医案》
  10. 青皮《药鉴》
  11. 青年体弱奔豚证《余无言医案》
  12. 青皮【中药大全】
  13. 青年上肢远端肌萎缩【疾病大全】
  14. 青皮散【方剂大全】
  15. 青年人中的成年发病型糖尿病【疾病大全】
  16. 青皮树【中药大全】
  17. 青年白内障【疾病症状】
  18. 青皮汤【方剂大全】
  19. 青囊药酒【方剂大全】
  20. 青钱柳【中药大全】
  21. 青囊丸【方剂大全】
  22. 青钱柳叶【中药大全】
  23. 青木香圆【方剂大全】
  24. 青桑膏【方剂大全】
  25. 青木香丸【方剂大全】
  26. 青色主病条目《望诊遵经》
  27. 青木香散【方剂大全】
  28. 青少年白发【疾病症状】
  29. 青木香【中药大全】
  30. 青少年的保健《中医养生学》
  1. 青年自我意识的矛盾《医学心理学》
  2. 青年饮冰食中证《余无言医案》
  3. 青牛膝《滇南本草》
  4. 青年心理特征《医学心理学》
  5. 青皮《雷公炮制药性解》
  6. 青年头风重证《余无言医案》
  7. 青皮《中药炮制》
  8. 青年体弱奔豚证《余无言医案》
  9. 青皮《汤液本草》
  10. 青年病人的心理与心理护理《医学心理学》
  11. 青皮《本草备要》
  12. 青囊丸《韩氏医通》
  13. 青皮《本草易读》
  14. 青木香浴汤《备急千金要方》
  15. 青皮《冯氏锦囊秘录》
  16. 青木香丸《太平惠民和剂局方》
  17. 青皮《医学入门》
  18. 青木香丸《冯氏锦囊秘录》
  19. 青皮《顾松园医镜》
  20. 青木香《本经逢原》
  21. 青皮《本草求真》
  22. 青木香《本草求真》
  23. 青皮《本草从新》
  24. 青木香《中药炮制》
  25. 青皮《本草便读》
  26. 青膜《中医词典》
  27. 青皮《本草经解》
  28. 青礞石法《古今医统大全》
  29. 青皮《本草分经》
  30. 青礞石《药性切用》
  31. 青皮《本草分经》


性心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第三节　性心理卫生
在线购买《医学心理学》正版书籍

第三节　性心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

一、对性的好奇与性知识的需求

青春期对性的好奇和对性知识的需求是性发育和性心理发展的必然产物。他们需要懂得性知识是正常生理和心理的表现，既非可耻，亦非罪恶或下流。获得科学的性知识，会促进性心理的健康发展，改变对性的愚昧无知状况，破除对性的神秘感和好奇心，为生理和心理的进一步成熟打下良好的基础。然而，由于对性的禁锢的封建意识影响，青少年很难从学校或家长、科技书刊上获得系统的科学的性知识，虽然生物、生理教科书上有生殖器官的解剖结构和生理功能的介绍，但对性功能及性心理方面很少涉及，而且教师也往往回避性的问题，只是轻描淡写地一提而过。青少年不能满足这些有限的知识而对自身的心理体验和行为进行思考和探索，通过社会其它途径获得的知识，往往是支离破碎的，甚至是有害的淫诲的东西。

为解决青少年追求性知识的胆怯、神秘和自罪感的困扰，分清性科学知识和淫秽下流的界限而不致受害。一是要从中小学有系统地分层次地进行青春期性教育；一是要开展心理咨询工作，以解决一些特殊的问题。

二、异性间的疏远与吸引

青春期青少年对异性的态度一般经过两小无猜→疏远隔离→吸引接近→爱慕初恋几个阶段。

对异性的好感与爱慕，是进入青春期的青少年随性机能成熟而产生的正常性心理现象。但在青春期前儿童处于两小无猜的状态，青春期开始之初，随性发育而感不安，女孩束胸怕显露日益增大的乳房，男孩怕别人看见自己长了阴毛，这时男女两性界限分明，男女同学间很少在一起，个别人之间接触稍多时会遭到诽议，即使童年两小无猜的朋友，这时也自然回避而疏远了。

性机能的发育成熟导致性意识的发展，两性间开始出现一种关注和情感上的吸引，有彼此接近的需求和倾向。逐步摆脱心理上隔离状态而趋向于了解对方、认识和接触异性的心理状态。最初，往往表现为美化和崇拜，对年龄稍长异性的热情；随后，则表现为对同龄异性的爱慕，这时在对方面前的自我显示往往是极不自然的，有时甚至是笨拙的，但却天真烂漫。这种性显示，包括有意打扮自己，总认为异性的眼睛盯着自己，因而一举一动都觉得又紧张又有意义。女子显得羞涩、腼腆、温柔；男子有意显示自己的能力的威严，说话、办事都要让地方认为是“好样的”。

在自我性显示和被异性吸引的同时，有可能发起性试探和性进攻。如有意接近对方，找借口与对方讲话，主动帮助对方做事或求对方帮忙，以此事试探对方有无爱的反应，等等。性试探较为隐晦、含蓄，是求爱的前奏，性进攻则是明确的以口头或书信方式向对方求爱的主动行为。这阶段的对异性的亲近，其对象往往是广泛而不专一，处于幼稚期而情感强烈易冲动而失控，所以给以指导和教育是十分重要的。

恋爱期则把性吸引、性试探缩小并集中到一个人身上。希望与选定的一个对象单独在一起，而不喜欢参加集体活动的离群的心理倾向。这时青年已能有礼而慎重地与对方幽会、言谈，较确切地表达自己的感情，并力求取得家庭和社会的认可与支持。但也可能有一些青年仍然出现粗鲁、荒唐、失礼和失控的行为，必须加强引导。

为指导青年正确区别友谊与爱情，热情而慎重地与异性交往，避免早恋，避免发生不愉快的事件，了解青年是处于“狂飙”时期十分重要。这时期其心理生活有三个特点。

一是强烈性，青年不同于少年和成人，少年月日心扉是敞开的，进多少出多少，有委曲和痛苦，可随时发泄，没有情绪的积累，而不至于发展到悲痛欲绝的强烈状态。青年则在见到钟情倾慕的异性对象时如鱼得水不分离。这种强烈性可以从《红楼梦》“慧紫鹃情辞试莽玉”一章中宝玉得悉黛玉要南行的痴呆状可见一斑。

二是丰富性，青年情感的丰富性不但表现在其内容的复杂多样，而且表现在表达的形式方面也是丰富的。

三是波动性，青年情绪易走极端，顺利时兴高采烈甚至忘乎所以，挫折时灰心丧气悲观人望，情绪的波动性和行为冲动性，导致在失意时行为越轨，铸成大错甚至犯罪。

青年应认识自身这种情绪特点，发扬强烈性的合理成分，抑制其破坏成分，利用丰富性的有益成分，克服其消极成分；将其波动性引向积极、健康的方面，进行正确的自我疏导。

三、几个性困扰问题

青春期性冲动与心理困扰，主要表现有三。

1．性幻想　青年好幻想，这可以有助于形成奋发前进的理想，但性幻想则不同。性幻想的内容是与异性交往有关，有情节、有人物、当事人可以自编、自导、自演，可以从情意缠绵的镜头直至性交，甚至会导致性兴奋、性器官充血及出现性高潮。性幻想在青春期是性冲动的一种发泄形式，是正常的心理现象，不应因此而自卑或自责，但是如果不能控制自己，过分沉溺其中，则有害于心身健康。

2．性梦青春期后在梦中出现带色情的梦境，谓之性梦。其机理尚不明，一般认为与性激素达到一定水平和睡眠中性器官受刺激有关。男性性梦一般伴有遗精，梦越是生动逼真、肉体的快感愈大，醒后愈感到轻松。女性醒后往往以回忆梦境详情，并影响其情绪和行为。《红楼梦》中贾宝玉在秦可卿房中午睡，梦游太虚幻境，因云雨情而梦遗。

性幻想、性梦是正常生理状态的一种心理的反映，青少年要懂得这种现象的实质，不必因此而苦恼或慌恐不安。

3．手淫手淫是人对性冲动和性欲的一种处理方式，是暂时的自慰行为。在作者咨询过的数百名大学生中有过手淫史的男性达98%，女性为78%。由于某种不科学、不健康的错误宣传，诸如“一滴精，十滴血”“手淫引起肾虚，会伤元气、会健忘、头晕”使一些青少年十分不安，一方面有恐惧感，另一方面难以戒除手淫行为。手淫后的追悔和焦虑，影响心理平衡和健康。应当告诫青少年要增强克制自己的能力，但不应恐吓。

手淫和两性之间的性行为不同，正常的两性间性生活，是身心两方面都得到满足，手淫虽然也可得到某种发泄的快感。但不满足之感会接踵而来，还会产生沮丧的情绪，感到精疲力竭、羞耻和悔恨。

要养成良好的生活习惯，如内衣勿太紧、被子勿太重、醒来立即起床，充实生活内容，丰富课余活动，不看色情文艺作品，善于约束自己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、青年自我意识的矛盾
  • 当前页：第三节　性心理卫生
  • 下一页：第三十五章　中年人的心理卫生
<<< 返回本书目录
  1. 性心理卫生《医学心理学》
  2. 性心理障碍【疾病大全】
  3. 性心理不成熟【疾病症状】
  4. 性心理咨询《医学心理学》
  5. 性腺发育不良【疾病症状】
  6. 性兴奋障碍【疾病大全】
  7. 性味以下出【中药主治】
  8. 性兴趣减退感【疾病症状】
  9. 性味宜忌《中西汇通医经精义》
  10. 性厌恶【疾病大全】
  11. 性受虐癖【疾病症状】
  12. 性欲减退【疾病症状】
  13. 性施虐癖【疾病症状】
  14. 性欲亢进【疾病症状】
  15. 性身份和性心理障碍《默克家庭诊疗手册》
  16. 性欲亢进【疾病症状】
  17. 性取向障碍sexual target disorder《神经精神疾病诊断学》
  18. 性欲亢进【疾病大全】
  19. 性气好嗜《养老奉亲书》
  20. 性欲预兆《中医疾病预测》
  21. 性气好嗜《古今医统大全》
  22. 性早熟《家庭医学百科-医疗康复篇》
  23. 性偏好障碍sexual tendency disordor《神经精神疾病诊断学》
  24. 性早熟【疾病症状】
  25. 性命篇下《性命要旨》
  26. 性早熟【疾病大全】
  27. 性命篇上《性命要旨》
  28. 性障碍【疾病大全】
  29. 性冷淡【疾病大全】
  30. 性窒息【疾病症状】
  1. 性心理卫生《医学心理学》
  2. 性腺功能减退症——更年期综合征先兆《中医疾病预测》
  3. 性心理咨询《医学心理学》
  4. 性腺功能的临床生化检测《临床生物化学》
  5. 性学《中医词典》
  6. 性味宜忌《中西汇通医经精义》
  7. 性厌恶《默克家庭诊疗手册》
  8. 性味《中医词典》
  9. 性欲高潮抑制《默克家庭诊疗手册》
  10. 性事法则《古代房中术》
  11. 性欲降低《默克家庭诊疗手册》
  12. 性身份和性心理障碍《默克家庭诊疗手册》
  13. 性欲预兆《中医疾病预测》
  14. 性染色体遗传《医学遗传学基础》
  15. 性欲预兆的理论基础《中医疾病预测》
  16. 性染色体数目异常综合征《医学遗传学基础》
  17. 性欲预兆的临床预报意义《中医疾病预测》
  18. 性染色体的结构畸变《医学遗传学基础》
  19. 性早熟《默克家庭诊疗手册》
  20. 性取向障碍《神经精神疾病诊断学》
  21. 性早熟《家庭医学百科-医疗康复篇》
  22. 性前嬉《古代房中术》
  23. 性状《常见病自测》
  24. 性器长而大时的姿势#《玉房秘诀》
  25. 臖核《中医名词词典》
  26. 性器短小的姿势《玉房秘诀》
  27. 凶风《中医词典》
  28. 性器的伦常《素女经》
  29. 凶证《景岳全书》
  30. 性气好嗜《养老奉亲书》
  31. 兄妹例《此事难知》


中年人的心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第三十五章　中年人的心理卫生
在线购买《医学心理学》正版书籍

第三十五章　中年人的心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

中年，按我国当前习惯，是指30～35岁到60岁这一处于青年到老年之间的时期。这种划分大致上反映大多数社会成员一生中成熟阶段的上下限。

孔子概括他的一生说：“三十而立，四十而不惑，五十而知天命。”表明人在这一年龄期时，能独立自主行事，处事有决断（不惑），掌握了客观事物的一般规律（知天命）。中年人正处在心理上成熟的时期，肩负承前启后、继往开来的社会重任。重视心身保健十分重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　性心理卫生
  • 当前页：第三十五章　中年人的心理卫生
  • 下一页：第一节　中年人的身心特点
<<< 返回本书目录
  1. 中年人的心理卫生《医学心理学》
  2. 中年人心理保健《医学心理学》
  3. 中年人的生活就变迁与适应《医学心理学》
  4. 中砒毒《外科正宗》
  5. 中年人的身心特点《医学心理学》
  6. 中篇《圆运动的古中医学》
  7. 中年人的社会责任与心理状态《医学心理学》
  8. 中品《增广和剂局方药性总论》
  9. 中年保健《中医养生学》
  10. 中品《增广和剂局方药性总论》
  11. 中南星【中药大全】
  12. 中品《增广和剂局方药性总论》
  13. 中闷绝《圣济总录》
  14. 中品《增广和剂局方药性总论》
  15. 中满门《辨证录》
  16. 中品药一百二十种《本草纲目》完整版
  17. 中满臌胀者脾虚不运《医学传心录》
  18. 中品之上《增广和剂局方药性总论》
  19. 中满分消丸【方剂大全】
  20. 中品之下《增广和剂局方药性总论》
  21. 中满分消汤【方剂大全】
  22. 中期妊娠引产《妇产科学》
  23. 中马忤《幼幼新书》
  24. 中气《秘传证治要诀及类方》
  25. 中六条《仲景伤寒补亡论》
  26. 中气《四圣心源》
  27. 中髎穴【人体背部穴位】
  28. 中气《医碥》
  29. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  30. 中气《医碥》
  1. 中年人的心理卫生《医学心理学》
  2. 中年人的生活就变迁与适应《医学心理学》
  3. 中年人心理保健《医学心理学》
  4. 中年人的身心特点《医学心理学》
  5. 中鸟雀毒《外科证治全书》
  6. 中年人的社会责任与心理状态《医学心理学》
  7. 中牛马肉毒《外科证治全书》
  8. 中年病人的心理与心理护理《医学心理学》
  9. 中砒毒《外科正宗》
  10. 中年保健《中医养生学》
  11. 中砒毒《外科证治全书》
  12. 中年《中医词典》
  13. 中砒毒《奇效简便良方》
  14. 中木瓜毒《奇效简便良方》
  15. 中砒毒秘方《华佗神方》
  16. 中木鳖毒秘方《华佗神方》
  17. 中砒毒已久不能吐者《奇效简便良方》
  18. 中木鳖毒《外科证治全书》
  19. 中砒霜毒《奇方类编》
  20. 中面毒《奇效简便良方》
  21. 中脾积《中医词典》
  22. 中面毒《外科证治全书》
  23. 中脾积《证治准绳·幼科》
  24. 中蒙汗药及闷香毒《外科证治全书》
  25. 中痞《中医词典》
  26. 中闷香蒙汗药《奇效简便良方》
  27. 中篇读法《圆运动的古中医学》
  28. 中闷绝《圣济总录》
  29. 中频电流的特点《理疗学》
  30. 中煤炭毒《外科证治全书》
  31. 中品《中医词典》


中年人的身心特点_《医学心理学》_中医杂集_【岐黄之术】

第一节　中年人的身心特点
在线购买《医学心理学》正版书籍

第一节　中年人的身心特点

  • 上一页
  • 目录
  • 相关
  • 下一页

人到中年，知识仍在积累增长，经验日益丰富，然而人体生理功能却在不知不觉中下降。心理能力的继续增长和体力的逐渐衰减，是中年人的身心特点。

一、生理功能由盛到衰

人在20～25岁时，生理功能达到一生中的全盛时期。经过短暂的稳定，大约从30岁始，人体各器官系统功能一始缓缓衰减，每年约递减1%。因之，随年龄增长，患病率也逐渐高于青年，以高血压为例，患病机会是青年人的8倍。

心血管系统，从30岁起，每10年心输血量下降6～8%，同期血压却上升5～6%。血管壁弹性因动脉逐渐硬化而降低，血管运动功能和血压调节能力减弱。血液胆固醇浓度也随年龄增长而增高，心脏冠状动脉和脑动脉可因而发生粥样硬化。病变进一步严重时，动脉管腔变窄，引起心脏或脑的供血不足甚至缺血，造成诸如慢性心肌缺氧、心绞痛、心肌梗塞、猝死、脑溢血、脑血栓形成、脑软化等心脑血管病。这些疾病对中年人的健康与生命是最大威胁。

呼吸功能也逐年下降，肺泡和毛细血管的直径随年龄增长而扩大，肺组织弹性逐渐减小，肺的扩张与收缩能力随之下降，肺活量因而变小。由于肺泡间质纤维增生，毛细血管壁增厚，肺的气体交换功能也逐年降低。在肺呼吸功能下降的同时，其抗病能力也下降，慢性支气管炎等呼吸道慢性疾病的发病率随年龄增长而增高。

消化功能下降，最明显的是胃液分泌量逐渐减少。胃液酸度和胃蛋白酶原含量降低，其他消化腺的功能也减退。这是因为人体生长发育停止，不再需要满足新陈代谢正平衡的营养要求；同时，机体功能减退，新陈代谢变慢，基础代谢率逐年缓慢下降，需要的营养也相应减少。

各种内分泌腺的功能也在减退。胰岛素分泌量减少，使一些个体发生糖尿病倾向或罹患糖尿病。性腺功能降低，使性欲减退。到中年后期，还会因内分泌功能紊乱而出现更年期综合征。

其他器官系统功能也在减退。如肌肉开始萎缩、弹性降低、收缩力减弱；骨骼出现脱钙过程，致使骨质密度降低；胃功能减低，使清除体内废物的能力下降等等。

应特别强调指出的是免疫功能的降低。中年后期，细胞免疫和体液免疫都开始出现功能减退现象。抗体生成减少是一个突出表现，各种抗体的滴度随年龄增长而下降；机体出现变异蛋白质，免疫识别系统会将此作为异体蛋白而产生自家抗体，与此相关的是血液中还会出现抗原抗体复合物；细胞免疫功能也减弱，巨噬细胞的吞噬功能和自然杀伤细胞的杀灭能力都有所减退；免疫监视系统对发生癌性突变的细胞的监视功能减弱。这种变化在五十岁左右和五十岁以后十分明显。这就是五十岁前后的中年人常常心力交瘁，易患多种疾病的重要原因。特别是癌症的发病率在五十岁前后是高峰期。

这种功能减退的生理变化如与不良的心理相结合，就可能导致中年人疾病的发生。

二、心理能力继续发展

生理成熟是心理成熟的生物学基础。中年人的心理能力处于继续向上发展的时期。一个智力正常的人，其心理发展所能达到的高度，不仅与社会环境有关，更重要的是自身的主观努力。勤于实践、积极主动地接触社会、接触新生事物、不断扩展生活领域、不断更新知识、勇于探索和创造的人，其心理能力在整个中年期都在继续增长。反之，则会停滞，甚至提前衰退。

孔子对自己的心理能力发展精辟地概括为：“吾十有五而有志于学，三十而立，四十而不惑，五十则知天命，六十而耳顺，七十而从心所欲，不逾矩。”孔子的这种分析说明心理能力不仅在中年期仍在发展，到了老年也还没有终止。

这里的心理能力是指人的全部心理活动能力的综合和总和，而非单项能力。因为就某一单项心理能力来说，从中年之始就处于下降过程、如机械记忆能力、反应速度等。中年人应充分利用心理能力继续发展的优势，不断提高自己的心理品质和完善人格，努力实现心理健康和身心和谐。

中年人的心理能力发展始终处于动态过程，而且个体差异很大，所以心理成熟的标准很难界定，一般应包括以下几个方面。

1．能独立自主地进行观察和思维，组织自己的生活，决定并调整一生的目标和道路，则不必依赖长辈的训诫和保护。目标和道路的决定绝非臆造，而是以符合社会进步和民族利益的个人抱负为前提，依条件而灵活地选择时机和决定方向。

2．智力发展到最佳状态，能进行逻辑思维和作出理智的判断，具备独立解决问题的能力。

3．情绪趋于稳定，有能力延缓对刺激的反应，能在大多数场合下按照客观情境控制和调节自己的情绪和情感。

4．处世待人的社会行为趋于干练豁达。能适应环境和把握环境。能接受批评和意见，并按正确意见调整自己的行为。

5．自我意识明确，有“自知之明”。了解自己的才能和所处社会地位，并以此为立足点，决定自己的言行举止，有所为和有所不为。

6．意志坚强。对既定目标，勇往直前，遇困难、遭挫折、均不气馁、不退缩，有克服困难度过难关的容忍耐受能力。当既定目标失去实现的客观可能性时，能理智地调整目标并选择实现目标的通途。

应当指出，成熟的界定指标还能列举许多，但上述诸项为其要者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十五章　中年人的心理卫生
  • 当前页：第一节　中年人的身心特点
  • 下一页：第二节　中年人的社会责任与心理状态
<<< 返回本书目录
  1. 中年人的身心特点《医学心理学》
  2. 中年人的生活就变迁与适应《医学心理学》
  3. 中年人的社会责任与心理状态《医学心理学》
  4. 中年人的心理卫生《医学心理学》
  5. 中年保健《中医养生学》
  6. 中年人心理保健《医学心理学》
  7. 中南星【中药大全】
  8. 中砒毒《外科正宗》
  9. 中闷绝《圣济总录》
  10. 中篇《圆运动的古中医学》
  11. 中满门《辨证录》
  12. 中品《增广和剂局方药性总论》
  13. 中满臌胀者脾虚不运《医学传心录》
  14. 中品《增广和剂局方药性总论》
  15. 中满分消丸【方剂大全】
  16. 中品《增广和剂局方药性总论》
  17. 中满分消汤【方剂大全】
  18. 中品《增广和剂局方药性总论》
  19. 中马忤《幼幼新书》
  20. 中品药一百二十种《本草纲目》完整版
  21. 中六条《仲景伤寒补亡论》
  22. 中品之上《增广和剂局方药性总论》
  23. 中髎穴【人体背部穴位】
  24. 中品之下《增广和剂局方药性总论》
  25. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  26. 中期妊娠引产《妇产科学》
  27. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  28. 中气《秘传证治要诀及类方》
  29. 中老年人的体质变化《家庭医学百科·预防保健篇》
  30. 中气《四圣心源》
  1. 中年人的身心特点《医学心理学》
  2. 中年人的社会责任与心理状态《医学心理学》
  3. 中年人的生活就变迁与适应《医学心理学》
  4. 中年病人的心理与心理护理《医学心理学》
  5. 中年人的心理卫生《医学心理学》
  6. 中年保健《中医养生学》
  7. 中年人心理保健《医学心理学》
  8. 中年《中医词典》
  9. 中鸟雀毒《外科证治全书》
  10. 中木瓜毒《奇效简便良方》
  11. 中牛马肉毒《外科证治全书》
  12. 中木鳖毒秘方《华佗神方》
  13. 中砒毒《外科正宗》
  14. 中木鳖毒《外科证治全书》
  15. 中砒毒《外科证治全书》
  16. 中面毒《奇效简便良方》
  17. 中砒毒《奇效简便良方》
  18. 中面毒《外科证治全书》
  19. 中砒毒秘方《华佗神方》
  20. 中蒙汗药及闷香毒《外科证治全书》
  21. 中砒毒已久不能吐者《奇效简便良方》
  22. 中闷香蒙汗药《奇效简便良方》
  23. 中砒霜毒《奇方类编》
  24. 中闷绝《圣济总录》
  25. 中脾积《中医词典》
  26. 中煤炭毒《外科证治全书》
  27. 中脾积《证治准绳·幼科》
  28. 中满者泻之于内《中医词典》
  29. 中痞《中医词典》
  30. 中满者泻之于内《中医名词词典》
  31. 中篇读法《圆运动的古中医学》


中年人的社会责任与心理状态_《医学心理学》_中医杂集_【岐黄之术】

第二节　中年人的社会责任与心理状态
在线购买《医学心理学》正版书籍

第二节　中年人的社会责任与心理状态

  • 上一页
  • 目录
  • 相关
  • 下一页

中年人是社会中坚，肩负民族与社会责任，是各部门、各行业的主力，任务重，责任大，对事业成就的期望高，劳心劳力，尽职尽责，长期持续承受高强度的精神紧张压力。这种状况严重地威胁着中年人的心身健康，特别是中年知识分子的情况更为严重。

一、社会责任感

在当今历史背景的条件下，以中年知识分子为代表的一代中年人，在改革和社会主义建设事业中，深感自己的责任重大，为了实现自己历史使命，他们不畏艰辛、任劳任怨，希望振兴中华、富国强民。这种强烈的历史责任感，激励着他们奋发图强，夜以继日地劳动在各自岗位上。高度的社会责任感是中年人的精神支柱并形成了最美好的心理状态，造就了他们的献身精神。

二、事业上至善至美的追求与现实的差距

对大多数中年人来说，在事业上都有一个明确的目标，并期望通过自己的不懈努力付诸实现，但由于主、客观的种种因素，事业上经常会遇到困难、遭受挫折，甚至失败。这对追求至善至美的个体是强烈的或持久的打击和压力。

三、工作效率与内耗之间的矛盾

人们都盼望以集中精力地开展工作并有较高的工作效率。但由于体制上、人事上、程序上或工作作风上诸种不良因素的干扰，抵消了中年人对事业投入的努力，造成他们在精力和时间上的消耗。为此，他们要忍受长期的心理压力。这种内耗现象及其根源的彻底改革，并非一朝一夕所能实现，所以，这种心理压力的承受将是长期的过程。

四、希望健康与忽视疾病的矛盾

人们总希望自己能身心健康、精力充沛地为祖国建设作贡献，但繁忙的工作和高度责任心，往往使中年人对健康状况疏忽不顾。时间紧迫而无暇体检，疾病的早期症兆往往被忽视。即或有一些明显的症状也缺乏必要的重视和措施。这可能是缺乏医学知识，也可能是一种心理防御则自认为不会得病。凡此种种，往往会延误诊治良机，造成不中挽回的损失。许多颇有才华的中年人，积劳成疾，又未及早发现和诊治，过早地离开人世。这种教训不能不引以为戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　中年人的身心特点
  • 当前页：第二节　中年人的社会责任与心理状态
  • 下一页：第三节　中年人的生活就变迁与适应
<<< 返回本书目录
  1. 中年人的社会责任与心理状态《医学心理学》
  2. 中年人的身心特点《医学心理学》
  3. 中年保健《中医养生学》
  4. 中年人的生活就变迁与适应《医学心理学》
  5. 中南星【中药大全】
  6. 中年人的心理卫生《医学心理学》
  7. 中闷绝《圣济总录》
  8. 中年人心理保健《医学心理学》
  9. 中满门《辨证录》
  10. 中砒毒《外科正宗》
  11. 中满臌胀者脾虚不运《医学传心录》
  12. 中篇《圆运动的古中医学》
  13. 中满分消丸【方剂大全】
  14. 中品《增广和剂局方药性总论》
  15. 中满分消汤【方剂大全】
  16. 中品《增广和剂局方药性总论》
  17. 中马忤《幼幼新书》
  18. 中品《增广和剂局方药性总论》
  19. 中六条《仲景伤寒补亡论》
  20. 中品《增广和剂局方药性总论》
  21. 中髎穴【人体背部穴位】
  22. 中品药一百二十种《本草纲目》完整版
  23. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  24. 中品之上《增广和剂局方药性总论》
  25. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  26. 中品之下《增广和剂局方药性总论》
  27. 中老年人的体质变化《家庭医学百科·预防保健篇》
  28. 中期妊娠引产《妇产科学》
  29. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  30. 中气《秘传证治要诀及类方》
  1. 中年人的社会责任与心理状态《医学心理学》
  2. 中年病人的心理与心理护理《医学心理学》
  3. 中年人的身心特点《医学心理学》
  4. 中年保健《中医养生学》
  5. 中年人的生活就变迁与适应《医学心理学》
  6. 中年《中医词典》
  7. 中年人的心理卫生《医学心理学》
  8. 中木瓜毒《奇效简便良方》
  9. 中年人心理保健《医学心理学》
  10. 中木鳖毒秘方《华佗神方》
  11. 中鸟雀毒《外科证治全书》
  12. 中木鳖毒《外科证治全书》
  13. 中牛马肉毒《外科证治全书》
  14. 中面毒《奇效简便良方》
  15. 中砒毒《外科正宗》
  16. 中面毒《外科证治全书》
  17. 中砒毒《外科证治全书》
  18. 中蒙汗药及闷香毒《外科证治全书》
  19. 中砒毒《奇效简便良方》
  20. 中闷香蒙汗药《奇效简便良方》
  21. 中砒毒秘方《华佗神方》
  22. 中闷绝《圣济总录》
  23. 中砒毒已久不能吐者《奇效简便良方》
  24. 中煤炭毒《外科证治全书》
  25. 中砒霜毒《奇方类编》
  26. 中满者泻之于内《中医词典》
  27. 中脾积《中医词典》
  28. 中满者泻之于内《中医名词词典》
  29. 中脾积《证治准绳·幼科》
  30. 中满门（四则）《辨证录》
  31. 中痞《中医词典》


中年人的生活就变迁与适应_《医学心理学》_中医杂集_【岐黄之术】

第三节　中年人的生活就变迁与适应
在线购买《医学心理学》正版书籍

第三节　中年人的生活就变迁与适应

  • 上一页
  • 目录
  • 相关
  • 下一页

中年人不但工作繁重，而且还有家庭重担。事业成败、职务升降、人事变动、家境优劣、生老病死、婚丧嫁娶，无不在心理上掀起波澜，需要他们去适应，去应付。

一、社会角色的转换与适应

社会地位演变、角色的转换要比因躯体变化而需作的适应与调整更加困难。失败与贬降，固然会造成严重的心理压力；成功和跃升，也决不会是轻松的。原来的同级，现在变成上级或下属，如何相处？到一新单位、新环境如何进行角色转换的适应？这些都造成了对中年人的心理压力。在一上有几代人的家庭中，中年人同时要担负奉养长辈和教育子女甚至儿孙的责任，也要处理得当和能避免角色冲突和角色危机。

二、中年丧偶与再婚

中年夫妻，朝夕相处，患难同当、荣辱与共，遇有委屈相对诉，碰到挫折相抚慰，一旦丧偶就会出现危机，整个家庭稳态失去了平衡。

英国伯克斯等有一份报告，调查了4，500位55岁的寡妇中，有213人于丈夫故去后6上月内死亡，占同下年龄组死亡总数的40%。雷斯等观察903例近亲死亡的这属（主要是丧偶），发现一年内他们的死亡率高出常人7倍多。这些说明丧偶带来的精神创伤会极大地损害身心健康。

丧偶或离婚之后应再娶或再嫁，但由于情感上的创伤、经济状况、子女负担、生活习惯等因素的作用，重组家庭谈何容易。这里往往有来自传统观念的影响和子女的阻挠。

三、望子成龙但不一定如愿

人们总希望后代超越自己而飞腾翱翔，望子成龙是一种普遍存在于父母对子女的期待心理。

人总是有理想、有抱负的，尽管有不同的水平和指向性。但是，并非任何人能如愿以偿地实现其理想和抱负。于是父母往往把未酬之志寄希望于子女。但是，遗传素质、环境条件，以及其他许多动因和变量的作用，事物的发展并非个人愿望所能左右，历史和机遇是无情的。同时，子女的意向和父母的期待也并不一定相符。过分勉强，将造成亲子关系紧张和不快。

四、亲子关系与两代间差异

任何人都属于他的时代。由于时代背景不同，两代人之间在心理上出现差异是十分自然的。青年人活动范围和生活领域不断扩大，知识增长、想象丰富、家庭难以满足其需要。同辈人的相互影响逐步超过父母的管教。他们坚持自己的理想和判断是非的标准，形成自己的人生观、价值观和世界观，往往并不符合父母的期待，在求学、就业、交友、生活（如发型、服饰等）等各方面都不愿受父母干预而独立行事。应十分清醒地认识这种现实状况并妥善处理，要尊重子女的人格，不适当的干涉和过分的要求会引起子女的忿懑而导致家庭不和，甚至酿成悲剧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　中年人的社会责任与心理状态
  • 当前页：第三节　中年人的生活就变迁与适应
  • 下一页：第四节　中年人心理保健
<<< 返回本书目录
  1. 中年人的生活就变迁与适应《医学心理学》
  2. 中年人的心理卫生《医学心理学》
  3. 中年人的身心特点《医学心理学》
  4. 中年人心理保健《医学心理学》
  5. 中年人的社会责任与心理状态《医学心理学》
  6. 中砒毒《外科正宗》
  7. 中年保健《中医养生学》
  8. 中篇《圆运动的古中医学》
  9. 中南星【中药大全】
  10. 中品《增广和剂局方药性总论》
  11. 中闷绝《圣济总录》
  12. 中品《增广和剂局方药性总论》
  13. 中满门《辨证录》
  14. 中品《增广和剂局方药性总论》
  15. 中满臌胀者脾虚不运《医学传心录》
  16. 中品《增广和剂局方药性总论》
  17. 中满分消丸【方剂大全】
  18. 中品药一百二十种《本草纲目》完整版
  19. 中满分消汤【方剂大全】
  20. 中品之上《增广和剂局方药性总论》
  21. 中马忤《幼幼新书》
  22. 中品之下《增广和剂局方药性总论》
  23. 中六条《仲景伤寒补亡论》
  24. 中期妊娠引产《妇产科学》
  25. 中髎穴【人体背部穴位】
  26. 中气《秘传证治要诀及类方》
  27. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  28. 中气《四圣心源》
  29. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  30. 中气《医碥》
  1. 中年人的生活就变迁与适应《医学心理学》
  2. 中年人的身心特点《医学心理学》
  3. 中年人的心理卫生《医学心理学》
  4. 中年人的社会责任与心理状态《医学心理学》
  5. 中年人心理保健《医学心理学》
  6. 中年病人的心理与心理护理《医学心理学》
  7. 中鸟雀毒《外科证治全书》
  8. 中年保健《中医养生学》
  9. 中牛马肉毒《外科证治全书》
  10. 中年《中医词典》
  11. 中砒毒《外科正宗》
  12. 中木瓜毒《奇效简便良方》
  13. 中砒毒《外科证治全书》
  14. 中木鳖毒秘方《华佗神方》
  15. 中砒毒《奇效简便良方》
  16. 中木鳖毒《外科证治全书》
  17. 中砒毒秘方《华佗神方》
  18. 中面毒《奇效简便良方》
  19. 中砒毒已久不能吐者《奇效简便良方》
  20. 中面毒《外科证治全书》
  21. 中砒霜毒《奇方类编》
  22. 中蒙汗药及闷香毒《外科证治全书》
  23. 中脾积《中医词典》
  24. 中闷香蒙汗药《奇效简便良方》
  25. 中脾积《证治准绳·幼科》
  26. 中闷绝《圣济总录》
  27. 中痞《中医词典》
  28. 中煤炭毒《外科证治全书》
  29. 中篇读法《圆运动的古中医学》
  30. 中满者泻之于内《中医词典》
  31. 中频电流的特点《理疗学》


中年人心理保健_《医学心理学》_中医杂集_【岐黄之术】

第四节　中年人心理保健
在线购买《医学心理学》正版书籍

第四节　中年人心理保健

  • 上一页
  • 目录
  • 相关
  • 下一页

从社会和国家的发展着眼，维护中年人的身心健康应作为一项战略任务。不仅个人应对自身的健康负责，而且社会要对中年人的健康负责。

一、社会对中年人心理保健的责任

中年人是社会的柱石，任务大、责任重，特别是当今40～50岁的中年人在成长过程中多遭磨难，因而身体素质差，内心烦扰多。所以，维护中年人的健康应有立法和政策的保证。

1．量力而为 　对自己的体力与能力要有正确的认识和估计，勿使超负荷任务强加于己，要尽力而为，量力而行。不少科技界中年知识分子，富有不怕疲劳连续作业的拼搏精神，但缺乏营养及休整等后勤保证，结果积劳成疾，过早谢世，壮志未酬身先死，给家庭、社会造成重大损失。据测北京地区中年知识分子的平均期望寿命为58岁，这比社会总的平均期望寿命的68岁整整少10年，这一严重现实应引起社会和个人的重视。所以，中年人要力戒超负荷运转。

2．修身养性 中年人应有更高的修养，克己奉公、力戒奢欲、表理如一、光明磊落。古人云：“君子坦荡荡，小人常戚戚。”良好的品行有益于保持心理平衡。还应善自调适。

3．陶冶性情 琴、棋、书、画，可陶冶性情，丰富业余爱好和精神生活有益健康。只有会休息，才能更好地工作。高尚的、典雅的、积极的休息，应是生活中必要的组成部分。

4．放松技术、紧张的活动、持续的劳累，要学会放松技术，以利休息和睡眠。气功、太极拳、自律训练，放松功等都有助于消除疲倦和紧张状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　中年人的生活就变迁与适应
  • 当前页：第四节　中年人心理保健
  • 下一页：第五节　更年期心理卫生
<<< 返回本书目录
  1. 中年人心理保健《医学心理学》
  2. 中砒毒《外科正宗》
  3. 中年人的心理卫生《医学心理学》
  4. 中篇《圆运动的古中医学》
  5. 中年人的生活就变迁与适应《医学心理学》
  6. 中品《增广和剂局方药性总论》
  7. 中年人的身心特点《医学心理学》
  8. 中品《增广和剂局方药性总论》
  9. 中年人的社会责任与心理状态《医学心理学》
  10. 中品《增广和剂局方药性总论》
  11. 中年保健《中医养生学》
  12. 中品《增广和剂局方药性总论》
  13. 中南星【中药大全】
  14. 中品药一百二十种《本草纲目》完整版
  15. 中闷绝《圣济总录》
  16. 中品之上《增广和剂局方药性总论》
  17. 中满门《辨证录》
  18. 中品之下《增广和剂局方药性总论》
  19. 中满臌胀者脾虚不运《医学传心录》
  20. 中期妊娠引产《妇产科学》
  21. 中满分消丸【方剂大全】
  22. 中气《秘传证治要诀及类方》
  23. 中满分消汤【方剂大全】
  24. 中气《四圣心源》
  25. 中马忤《幼幼新书》
  26. 中气《医碥》
  27. 中六条《仲景伤寒补亡论》
  28. 中气《医碥》
  29. 中髎穴【人体背部穴位】
  30. 中气《证治准绳·类方》
  1. 中年人心理保健《医学心理学》
  2. 中年人的心理卫生《医学心理学》
  3. 中鸟雀毒《外科证治全书》
  4. 中年人的生活就变迁与适应《医学心理学》
  5. 中牛马肉毒《外科证治全书》
  6. 中年人的身心特点《医学心理学》
  7. 中砒毒《外科正宗》
  8. 中年人的社会责任与心理状态《医学心理学》
  9. 中砒毒《外科证治全书》
  10. 中年病人的心理与心理护理《医学心理学》
  11. 中砒毒《奇效简便良方》
  12. 中年保健《中医养生学》
  13. 中砒毒秘方《华佗神方》
  14. 中年《中医词典》
  15. 中砒毒已久不能吐者《奇效简便良方》
  16. 中木瓜毒《奇效简便良方》
  17. 中砒霜毒《奇方类编》
  18. 中木鳖毒秘方《华佗神方》
  19. 中脾积《中医词典》
  20. 中木鳖毒《外科证治全书》
  21. 中脾积《证治准绳·幼科》
  22. 中面毒《奇效简便良方》
  23. 中痞《中医词典》
  24. 中面毒《外科证治全书》
  25. 中篇读法《圆运动的古中医学》
  26. 中蒙汗药及闷香毒《外科证治全书》
  27. 中频电流的特点《理疗学》
  28. 中闷香蒙汗药《奇效简便良方》
  29. 中品《中医词典》
  30. 中闷绝《圣济总录》
  31. 中平《中医词典》


更年期心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第五节　更年期心理卫生
在线购买《医学心理学》正版书籍

第五节　更年期心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

一、更年期的生理和心理特点

更年期标志着中年向老年过渡。女性一般在47岁至52岁左右开始，绝经后2至3年。男性比女性晚10年左右。这个阶段是生理和心理上较明显地呈现衰老过程的一个起点，是一生中变化比较剧烈的时期，所以被称为“多事之秋”。

更年期主要的生理、心理变化是大脑功能在某些方面开始衰退，内分泌系统功能下降，卵巢和睾丸分泌减少。由于性腺和神经系统之间有着相互制约的关系，当性腺发生变化时，神经系统也就受到一定的影响。表现为月经紊乱、性功能下降、性欲减退、记忆力下降、感知觉迟纯、动作缓慢等。这些变化对大多数人来说是缓慢而不明显的，可以通过植物性神经系统的调节、代偿及相应的行为改变来适应。但有些人的变化较快而突然，以致植物性神经功能紊乱，出现较多的生理反应，如心悸、呼吸不畅、眩晕、麻木、刺痛感、耳鸣、失眠、肠胃功能紊乱、食欲减退、便秘等；同时，心理活动也发生变化，如情绪易波动而不稳定，焦虑、敏感、好借故生事，多疑、忧郁、好争吵、因小事而冲动、注意力不易集中、不安而无主见、絮叼多话、无名怒火及易激惹等。

更年期出现的症状和变化，轻重程度不同。如果多而集中，称为“更年期综合征”。这是个功能性变化的病症，不是器质性病变。经这一段时间，这些症状即可逐步消失。因此，不必过分担心或忧虑。要正确对待，泰然处之。许多事例说明，健康的心理和乐观的情绪，常常是战胜疾病的有力武器。如果平稳地渡过更年以后，还能为家庭、为社会、为国家作出有益的贡献。反之，如整天心烦意乱、忧心忡忡、悲观沮丧、惶惶不可终日，均会削弱机的免疫机能和器官的整体机能，加重更年期综合征的症状，并对心身健康造成不良果，也可能影响家庭关系。

二、更年期心理卫生

无论是妇女或男子的更年期，都是人类生命过程中的正常发展阶段，既是生理性的，也是心理性的。注重讲究心理卫生，有助于顺利地渡过更年期。

1．科学地理解更年期是生命的必然过程 更年期是人生长育成熟转向衰退的转折时期，是生命的必然过程，是不以人的意志为转移的自然规律。每个人对更年期的反应及其征象，只有程度轻重，时间长短的差别，而不可能不存在更年期。将进入和已进入更年期的人，尤其是妇女，要有准备地去迎接这一变化。要努力提高自我控制能力，有意识地去控制更年期的各种症状，对于症状带来的苦恼，要善于自我宽解，适当调理，使机体功能早日恢复平稳。切忌盲目疑虑，无休止地寻找和探求自己身上所出现的任何一点不适，以免食不甘味，睡不安席。须知，心理不安宁可进一步促使机体功能失调。

2．正确对待症状，有病早治，适当调整　人到更年期不论有无症状出现，都应该主动地、积极地求诊，如果发现器质性疾病，就应积极治疗；要是更年期反应，则主要通过自我调理来解决而不必介意。

应该指出的是，对男性在更年期出现某些症状时，决不可轻易下结论。因为男性这一时期内脏器质性疾病发病率也比较高。例如恶性肿瘤、高血压病、脑动脉硬化症等，早期也出现类似更年期综合征的症状，必须仔细检查，以免延误器质性疾病的诊断和治疗。

此外，更年期抑郁症也很常见，但却往往不被注意，误认为不过是精神不快而已，这是特别要注意的。由于机体虚弱、精力不足、皮肤松弛、颜容色衰而感到悲哀，加重了紧张不安、焦虑抑郁，因而坐卧不安、顿足叹息、惶惶不可终日，若有大祸临头等临床症状。有的常把自己过去生活中的一些缺点认为莫大罪过，担心自己将失去能力，变成废人，成为家庭和社会的累赘，自责自罪，甚至产生轻生念头和发生自杀行为。也有的认为自己已病入膏肓，危在旦夕。抑郁症是一种严重的疾病，必须及时诊治。

总之，处于更年期的人，对个人、家庭、社会、以及过去、现在和未来，都要有正确的认识和评价，要合理地对待。子女亲属也要对更年期的人，尤其是妇女的心理、生理变化有所了解。如果他们出现某些症状如烦躁、发怒时，需要家庭成员的谅解、同情和照顾，使之平稳地渡过更年期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　中年人心理保健
  • 当前页：第五节　更年期心理卫生
  • 下一页：第三十六章　老年人的心理卫生
<<< 返回本书目录
  1. 更年期心理卫生《医学心理学》
  2. 更年期抑郁【疾病症状】
  3. 更年期卫生《中医妇科学》
  4. 更年期抑郁症《家庭医学百科-医疗康复篇》
  5. 更年期角化症【疾病大全】
  6. 更年期综合征《百病自测》
  7. 更年期功血【疾病症状】
  8. 更年期综合征《常见中老年疾病防治》
  9. 更年期妇女保健《家庭医学百科·预防保健篇》
  10. 更年期综合征《妇产科学》
  11. 更年期肥胖【疾病症状】
  12. 更年期综合征《家庭医学百科-医疗康复篇》
  13. 更年安片【方剂大全】
  14. 更年期综合征《老年百病防治》
  15. 鲠刺《续名医类案》
  16. 更年期综合征《赵绍琴临证验案精选》
  17. 梗阻性肾病【疾病大全】
  18. 更年期综合征《自我调养巧治病》
  19. 梗阻性尿路疾病【疾病大全】
  20. 更年期综合征《自我调养巧治病》
  21. 梗噎【疾病症状】
  22. 更年期综合征【疾病大全】
  23. 梗通草【中药大全】
  24. 更生散【方剂大全】
  25. 梗死《病理学》
  26. 更生十七物紫参丸【方剂大全】
  27. 梗连二陈汤【方剂大全】
  28. 更生丸【方剂大全】
  29. 梗花雀梅藤【中药大全】
  30. 更苏膏【方剂大全】
  1. 更年期心理卫生《医学心理学》
  2. 更年期卫生《中医妇科学》
  3. 更年期抑郁症《家庭医学百科-医疗康复篇》
  4. 更年期卫生《家庭医学百科·预防保健篇》
  5. 更年期综合征《常见中老年疾病防治》
  6. 更年期精神病先兆《中医疾病预测》
  7. 更年期综合征《家庭医学百科·预防保健篇》
  8. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  9. 更年期综合征《家庭医学百科-医疗康复篇》
  10. 更年期妇女保健《家庭医学百科·预防保健篇》
  11. 更年期综合征《百病自测》
  12. 鲠刺《续名医类案》
  13. 更年期综合征《赵绍琴临证验案精选》
  14. 鲠《新修本草》
  15. 更年期综合征《老年百病防治》
  16. 梗死的原因《病理学》
  17. 更年期综合征《自我调养巧治病》
  18. 梗死的影响和结局《病理学》
  19. 更年期综合征《自我调养巧治病》
  20. 梗死的病变《病理学》
  21. 更年期综合征《中医词典》
  22. 梗死《病理学》
  23. 更年期综合征《妇产科学》
  24. 梗舌《中医词典》
  25. 更苏膏《中藏经》
  26. 梗鸡《名医别录》
  27. 更衣《中医名词词典》
  28. 梗鸡《证类本草》
  29. 更衣丸《医宗金鉴》
  30. 梗鸡《新修本草》
  31. 更衣丸《删补名医方论》


老年人的心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第三十六章　老年人的心理卫生
在线购买《医学心理学》正版书籍

第三十六章　老年人的心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

人类的寿命延长，人口结构老龄化，是当代的世界性趋势。解放前，我国人口的平均寿命为38岁，而1982年全国人口普查时，已提高到68岁，一些大城市（如上海、成都等的调查报告）人口寿命已达70岁。人类的寿命延长了，说明医药卫生、预防保健事业发达，疾病减少，人民的生活水平提高，营养和精神生活改善。但是，老人多了，又会给老人自身和社会带来一系列问题。例如，老人体弱多病，行动和生活不方便；对老人的赡养、医疗保健和社会福利设施的负担加重等，都会给老人增添苦恼，给社会增加压力。

如何保障老人欢度晚年，提高其心身健康水平，已成为全社会关切的问题。其中，老人的保健问题，又直接关系着老人晚年是否健康幸福的问题。从预防医学的角度来看，老人的心理卫生应该提高到重要的位置。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　更年期心理卫生
  • 当前页：第三十六章　老年人的心理卫生
  • 下一页：第一节　老年的生理、心理和社会生活特点
<<< 返回本书目录
  1. 老年人的心理卫生《医学心理学》
  2. 老年人的营养素需要量《老年食养食疗》
  3. 老年人的食养原则《老年食养食疗》
  4. 老年人低钙血症【疾病大全】
  5. 老年人的生理特点《老年食养食疗》
  6. 老年人低钾血症【疾病大全】
  7. 老年人的合理用药《家庭医学百科·预防保健篇》
  8. 老年人低钠血症【疾病大全】
  9. 老年人的合理营养《老年食养食疗》
  10. 老年人低血糖昏迷【疾病大全】
  11. 老年人胆石症【疾病大全】
  12. 老年人低血糖症【疾病大全】
  13. 老年人胆囊炎【疾病大全】
  14. 老年人低血压【疾病大全】
  15. 老年人胆囊癌【疾病大全】
  16. 老年人短暂性大脑缺血性发作【疾病大全】
  17. 老年人单纯疱疹病毒性脑炎【疾病大全】
  18. 老年人多发性骨髓瘤【疾病大全】
  19. 老年人代谢性酸中毒【疾病大全】
  20. 老年人多器官功能衰竭【疾病大全】
  21. 老年人代谢性碱中毒【疾病大全】
  22. 老年人恶性心包积液【疾病大全】
  23. 老年人大肠肿瘤【疾病大全】
  24. 老年人耳聋与少年人异治法论《叶选医衡》
  25. 老年人垂体瘤【疾病大全】
  26. 老年人非病变性眼前飞蚊【疾病症状】
  27. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  28. 老年人非霍奇金恶性淋巴肿瘤【疾病大全】
  29. 老年人肠易激综合征【疾病大全】
  30. 老年人肥厚型心肌病【疾病大全】
  1. 老年人的心理卫生《医学心理学》
  2. 老年人的食养原则《老年食养食疗》
  3. 老年人的依从性问题《默克家庭诊疗手册》
  4. 老年人的生理特点《老年食养食疗》
  5. 老年人的饮料《家庭医学百科·预防保健篇》
  6. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  7. 老年人的营养和膳食《食物疗法》
  8. 老年人的膳食要求《家庭医学百科·预防保健篇》
  9. 老年人的营养素需要量《老年食养食疗》
  10. 老年人的膳食《预防医学》
  11. 老年人耳聋与少年人异治法论《叶选医衡》
  12. 老年人的合理用药《家庭医学百科·预防保健篇》
  13. 老年人喝咖啡应注意什么《老年食养食疗》
  14. 老年人的合理营养《老年食养食疗》
  15. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  16. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  17. 老年人能否吃蛋黄《老年食养食疗》
  18. 老年怯症难治说《理虚元鉴》
  19. 老年人四季食补《老年食养食疗》
  20. 老年期阳痿《自我调养巧治病》
  21. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  22. 老年期糖尿病《自我调养巧治病》
  23. 老年人药物动力学的特点《医院药学》
  24. 老年期糖尿病《老年百病防治》
  25. 老年人宜补钙《老年食养食疗》
  26. 老年期生理变化及特征《老年学》
  27. 老年人宜食粥《老年食养食疗》
  28. 老年期功能失调性子宫出血《自我调养巧治病》
  29. 老年人营养《临床营养学》
  30. 老年期妇女保健《家庭医学百科·预防保健篇》
  31. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》


老年的生理、心理和社会生活特点_《医学心理学》_中医杂集_【岐黄之术】

第一节　老年的生理、心理和社会生活特点
在线购买《医学心理学》正版书籍

第一节　老年的生理、心理和社会生活特点

  • 上一页
  • 目录
  • 相关
  • 下一页

进入老年后，人的各种生理机能都进入衰退阶段，这必将引起心身一系列变化，使老年人的心理具有特殊状态；同时老年人社会角色的改变，也必然引起其特有的心理变化。

一、衰老

衰老过程是人们不可避免的自然规律，它给老年人带来许多不适、烦恼和困境。

1．形态的老化　衰老引起形态的变化必然导致老人不满意自己的形象，挫伤老年人自尊心，并由此提示老年人已是来日无多。

2．感觉器官功能下降　老眼昏花、听力下降、味觉迟钝，这些都会给老年人的生活和社交活动带来诸多不便。例如，由于听力下降，容易误听，误解他人谈话的意义，出现敏感、猜疑、甚或有心因性偏执观念。

3．神经运动机能缓慢　老年人的行动以及各项操作技能变得缓慢、准确、不协调，甚至笨拙，这些都会减少老年人外出参加一些社会活动的积极性。操作性动作缓慢、迟钝，在劳动生产中，势必跟不上青壮年。老年人为此既苦恼又不服气。一些老人常采用好谈“当年勇”的心理自我防御方式，以补偿和掩饰自己能力的不足。

4．记忆减退 老年人的记忆特点是：近事容易遗忘，而远记忆尚好。有命名性遗忘。速记、强记虽然困难，但理解性记忆、逻辑性记忆常不逊色。

5．性格改变 老年人性格逐渐发生改变，因常不为老人自己察觉，故多否认。性格改变的特点是：由于记忆减退，故说话重复唠叼，再三叮嘱，总怕别人和自己一样忘事。抽象概括能力差，思维散慢，说话抓不住重点。学习新鲜事物的机会减少，故多根据老经验办事，固执、刻板。工作能力下降，会增加老朽感、无能感、情感脆弱和情绪不稳定。有些老人由于自我中心，常常影响人际关系，乃至夫妻感情，彼此抱怨对方脾气变怪了，对不起自己。实际上，双方的性格都因年老而改变，但又只看到对方在变，互不理解。

二、体弱多病

老年人常患有一种或多种慢性疾病，给晚年生活带来痛苦和不便。因为体弱多病，自然会想到与“死”有关的问题，并不得不做出随时迎接死亡的准备。多数老人表示并不怕死，但考虑最多的是“如何死”。一般老人都希望急病快死，最怕久病缠绵，惹人讨厌。为摆脱这种局面，他们四处求医，寻找养生保健之术，并能坚持锻炼。这对开展老年人心理卫生工作颇有帮助。

三、离、退休

离休或退休，必然带来社会角色的改变。有些老人对离、退休的思想准备不够，会出现强烈的情绪波动，出现焦虑、抑郁、孤独感和被社会抛弃感，对离、退休后的生活方式改变，出现适应不良而影响身体健康。所以，老年人离、退休后，如何保持与社会联系，量力而行，继续发挥余热，是心理卫生和老年社会学应研究的问题。

四、生活方式的变化

由于离、退休和体弱多病，使老人与社会的交往减少。看的想的少了，必然孤陋寡闻，慢慢对外界漠不关心、反应迟钝并缺乏生活的动力。有人误以为这是“享清福”，实际上，老人的生活安排，也应遵循“生命在于运动”的原则，适当地做一点家务劳动，参加一些社会工作，从事一些爱好和消遣，是老人最好的精神营养。

部分老人到了晚年才开始吸烟和饮酒，这种生活方式当然对老人的健康不利。但他们常辩解道：“我对烟酒没有瘾，抽点烟、喝点酒是老年人的一种生活享受。人老了，还不会享受，那有什么意思呢！”近年来，社会上赌博成风，沉溺于赌博的老年人颇多。这不仅对老人的心身健康不利，也常是老人犯罪的基础。

五、生活事件

在人的一生中，总会遭遇一些不幸的生活事件，给人招来烦恼、忧愁与痛苦。而在晚年遭遇到生活事件，对老年人的精神打击尤为沉重，不仅留下心灵创伤，也可诱发一些躯体疾病，如冠心病、脑血管意外等，甚至在精神创伤的折磨下，加速老人的衰老和死亡。重大的生活事件常有以下几种：

1．丧偶 老伴死亡，自己形影孤单，寂寞难熬，对未来丧失信心而陷于孤独、空虚、抑郁之中。有人统计，在失去配偶的人中，在一、二年内相继死去的人数，高于夫妇都存在者的死亡人数的7倍。

2．再婚 老年人再婚常有阻力，使老年人苦恼。阻力或来自社会舆论，或来自子女的阻挠。婚后，老年人也不一定都幸福愉快。原因在于有些老年人再婚的动机不正确，多从实用主义出发，如找个老伴侍候自己；对方物质条件好，可化为公用。或有利于解决自己子女的就业问题……。所以，老年人再婚，既要慎重，也要有个恋爱过程，以增加彼此的了解和培养爱情，有了真正的爱情，才会为老年人的再婚带来幸福。

3．丧子（女）晚年丧子是人生一大恸事，这不仅基于父母和子女之间的感情，还涉及到老年人日后的瞻养及善后问题。

4．家庭不和睦　除了经济原因外，还有时代差异的因素。两代人由于对社会价值观念、伦理道德观念及生活方式诸方面的看法不一致，彼此之间又缺乏了解和理解，常导致抱怨、争吵、指责、甚至发展到关系恶化、歧视和虐待老人。婆媳关系不和，则是中国封建社会文化影响的结果。总之，老年人面临的人际关系问题，已不再是来自外部，而主要是集中在家庭内部。家庭不和，为老年人的晚景投下了阴影，危害老人的心身健康。

5．经济困窘　老人的退休金不够时，在通货膨胀的威胁下，就会人心惶惶，有一种对前景的不安全感。靠儿女赡养的老人，则有寄人篱下，看儿女脸色屈辱生活之感，这些都会挫伤老人感情和自尊心。

此外，有的老年人还可能遭遇到自然灾害、财产损失、车祸、外伤或亲友死亡等意外生活事件，造成极大痛苦和不幸，冲击老人的心身健康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十六章　老年人的心理卫生
  • 当前页：第一节　老年的生理、心理和社会生活特点
  • 下一页：第二节　增进老人心理卫生的原则
<<< 返回本书目录
  1. 老年的生理、心理和社会生活特点《医学心理学》
  2. 老年跌倒【疾病大全】
  3. 老年大便失禁【疾病大全】
  4. 老年肺炎《老年学》
  5. 老年痴呆【疾病大全】
  6. 老年肺炎《赵绍琴临证验案精选》
  7. 老年病研究中实验动物的选择与应用《实验动物科学》
  8. 老年肺炎《自我调养巧治病》
  9. 老年病毒性肝炎《自我调养巧治病》
  10. 老年肺炎【疾病大全】
  11. 老年便秘【疾病大全】
  12. 老年妇女乳房增大【疾病症状】
  13. 老年便秘《常见中老年疾病防治》
  14. 老年感冒谨防慎治《免疫与健康》
  15. 老年保健《中医养生学》
  16. 老年高血压病《老年百病防治》
  17. 老年斑【疾病大全】
  18. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  19. 老年白血病《自我调养巧治病》
  20. 老年急性白血病【疾病大全】
  21. 老年白带方【方剂大全】
  22. 老年急性动脉栓塞【疾病大全】
  23. 老年癌症病人的急性感染【疾病大全】
  24. 老年急性阑尾炎【疾病大全】
  25. 老嫩《证治准绳·幼科》
  26. 老年甲状腺功能减退症【疾病大全】
  27. 老嫩《冯氏锦囊秘录》
  28. 老年甲状腺机能亢进《自我调养巧治病》
  29. 老膜散【方剂大全】
  30. 老年角化病《自我调养巧治病》
  1. 老年的生理、心理和社会生活特点《医学心理学》
  2. 老年病研究中实验动物的应用《实验动物科学》
  3. 老年肺炎《赵绍琴临证验案精选》
  4. 老年病研究中实验动物的选择与应用《实验动物科学》
  5. 老年肺炎《自我调养巧治病》
  6. 老年病研究中实验动物的选择《实验动物科学》
  7. 老年肺炎《老年学》
  8. 老年病毒性肝炎《自我调养巧治病》
  9. 老年感冒谨防慎治《免疫与健康》
  10. 老年便秘《常见中老年疾病防治》
  11. 老年高血压病《老年百病防治》
  12. 老年保健《中医养生学》
  13. 老年呼吸道感染为什么常迁延不愈《免疫与健康》
  14. 老年白血病《自我调养巧治病》
  15. 老年黄斑变性《眼科学》
  16. 老嫩《证治准绳·幼科》
  17. 老年急性阑尾炎《普通外科学》
  18. 老嫩《冯氏锦囊秘录》
  19. 老年甲状腺机能亢进《自我调养巧治病》
  20. 老龙《中医词典》
  21. 老年角化病《自我调养巧治病》
  22. 老龙《手穴手纹诊治》
  23. 老年咳嗽秘方《华佗神方》
  24. 老淋《中医词典》
  25. 老年免牙落《奇效简便良方》
  26. 老老余编（下）《古今医统大全》
  27. 老年男性异常勃起《自我调养巧治病》
  28. 老老余编（上）《古今医统大全》
  29. 老年贫血《自我调养巧治病》
  30. 老酒糟《得配本草》
  31. 老年贫血《老年学》


增进老人心理卫生的原则_《医学心理学》_中医杂集_【岐黄之术】

第二节　增进老人心理卫生的原则
在线购买《医学心理学》正版书籍

第二节　增进老人心理卫生的原则

  • 上一页
  • 目录
  • 相关
  • 下一页

基于以上对老年人的生理特点、心理状况及其社会变化的介绍，我们就可以设计一套如何增进老年人卫生的提纲，它从理论和实践上都应具有一定的指导意义。其原则如下：

一、提高心身健康水平、增强体质

随着衰老和体弱多病，名誉地位已不再象以前那样有现实意义了。有个健康的身体，行动方便，能随心所欲地参加家务劳动和社会活动，那才是老人最大的幸福。体弱多病，给老年人带来种种躯体不适，如疼痛、便秘、食欲不好、消化不良和睡眠障碍等，可导致焦虑及朝不保夕的不安全感。由于患病、行动不方便，不但与社会交往减少，甚至料理个人生活也很困难。因久病引起某些儿孙的厌烦冷淡；医药费用的开支加重，致使实际生活水平下降，这些都可增加老人的孤独、寂寞、与世隔绝、悲观失望、自叹自怜和厌世之感。处于此情此境，哪有幸福愉快可言。

对老人的幸福来说，其健康的自我评价，比实际的健康状况更具重要意义。这种自我评价包括有两个标准，即实际健康水平的高低和老人对疾病不适感的态度。自我健康评价高的老年人，其晚年幸福高于自我评价低者，而自我健康评价低的老年人，由于对疾病的过分担心、焦虑、病感增强、对死亡恐惧，整日忧心忡忡，十分不利于老人的心身健康。在老年人心身健康的实践指导中，应实事求是，指导老人正确评价自己的健康，对健康应持乐观态度。

健康的好坏还影响老人的认识活动。健康不良者，多有日益衰老和死亡临近感，因之悲观、绝望甚至想早死了事。由于健康不良的影响，老人自感跟不上社会发展的步伐，自暴自弃，称自己是思想僵化、知识老化、血管硬化，即将火化的“四化”干部，足见其悲观消极的态度。

健康对老年人幸福的影响比经济水平的高低更重要。我们发现，虽然是低收入的老人，如其对自我健康评价高，则其晚年的幸福感也高，“乐天安命，怡然自得”。相反，富裕的老人，如对自我健康评价低，虽然钱多，却不一定感到幸福。

因此，应加强老年医学的研究，特别是对老人的常见病和多发病的研究，并改善老年人的卫生保健措施，以提高对老年病的防治水平。

二、维持与社会接触

国内的调查表明，有1/3的老人不愿意退休，健康的退休老人中，有50%希望继续工作。老人深感社会生活的重要性，他们通过各种方式，走向社会，保持与人交往，从社会生活中寻找友谊、精神寄托和生活的动力。老人希望通过新的社会角色身份，发展自我实现，以补偿他们的社会活动范围的缩小。1/3的退休老人有自己的兴趣和爱好活动，兼职兼差，充当顾问，或从事某些与公共利益有关的活动。46.2%的老人认为工作或劳动是为社会尽责，27.1%的老人认为工作会使他们愉快，24.6%的老人把工作视为获得经济上补偿途径。这些统计数字表明，老年人参加社会工作，是人生价值观的体现，他们力图摆脱衰老的限制，回归社会，在继续学习、工作和与人交界中摆脱空虚感和孤独感，以求得精神上的充实与愉快。同时，社会对老年人成就的肯定，以及对老年人的尊重，都会增强老年人的自尊心和荣誉感。所以，为他们提供发挥余热的机会，使他们对社会有贡献、有作为，有精神充实的愉快，这是老人心理卫生中不可缺少的内容之一。

三、独立支配的经济收入

有无经济收入，和经济收入的多少，必然影响老人的晚年幸福和在家庭中的地位。我国目前尚有一大批无经济收入的居民和农民老人，他们依赖子女赡养，而没有自己支配的经济权。收入低的老人也会因通货膨胀、物价上涨，影响生活水平。没有经济收入，或收入较低，再加上物价上涨及部分儿女的态度不端，都会造成老人对生活保障的担心，在忧愁中渡过残年。故在老人的心理卫生工作中，应重视改善老人的经济条件，使其能有足够的经济来源以维持生活。

四、家庭和睦

老人的生活有子女体贴照料，有病能及时诊治，经济上有保障，父慈子孝，就会使老人感到温暖，家庭成员间和睦，友爱互助，而使老人备享天伦之乐。有些家庭，尊老传统受到破坏，子女对老人的生活不闻不问，把老人选为勒索和役使对象，老人在精神上备受折磨，出现焦虑、抑郁，并有万念皆空、前景渺茫之感。在这种不愉快的逆境中，假如老伴尚存在，尚可相依为命，互相照应体贴。一旦老伴去世，孤单一人，实难适应这种悲惨凄凉的晚景。所以，帮助丧偶老人在自愿的前提下，重组家庭，对于孤寡老人的心理卫生也是一个主要环节。

五、生活富于艺术

为了更好地安排晚年生活，提高生活情趣，应持如下原则：

1．生命在于运动老人不能太清闲，只要不过分劳累和紧张，生活安排得弛张有度，对心身健康有好处。

2．爱劳动从家务劳动做起，也可做些力所能及的社会义务劳动，并体会其中乐趣。

3．培养兴趣和爱好根据自己的文化、爱好和条件，自由选择。琴、棋、书、画或栽花、养鸟、钓鱼、体育锻炼等，都可以培养老人对生活的热爱，既可体会人生的乐趣，又可陶情冶志，养生益寿。

4．交朋友相互多串联，在人与人交往中，可以交流思想、抒发感情、互相安慰鼓励、学习交流生活的经验。这种交朋友活动，可以减少孤独空虚和消沉之感，体会到人间有友谊，无处不温暖。

5．活到老，学到老要关心国家大事，读书、看报，不断更新知识。有造诣的知识分子，尚可在晚年著书立说，总结一生经验。

6．不可沉溺于某种爱好　通宵达旦地的打牌、下棋，或久看电视，自不量力地过劳旅游，都是应当禁忌的。

六、发挥社会支持系统的作用

老年是许多危机和应激因素集中于一起的时期。老年人和青年人相互比较，会在短时期内丧失更多功能东西。如退休引起的原社会角色的丧失、收入减少、离开热爱的工作和熟悉的朋友、晚年丧偶、同龄亲友相继死亡、体弱多病等，都会给老人带来许多心情不安的各种应激因素。在这些因素的威胁下，会破坏老人的幸福晚年。因此，政府、社会、单位、邻里、家庭及亲友等，都应对老人给予关心、安慰、同情和支持，为老人建立起广泛的社会支持系统网，形成尊老、敬老的社会舆论，满足老人的物质和文化需要。发展老人服务事业，提供老龄食品和服装，改善居住条件，建立老人公寓、老人病院、老人门诊，极大地方便老人的生活和保健需要，以克服衰老所造成的生活不便。不断丰富老人的精神文化生活，为老人开辟娱乐场所，在报刊、电视、电台的节目中增添老人所喜爱的内容，指导老人过好晚年生活。此外，还应加强老人的社会保险和法律保护，为维护老人的合法权益，享受天伦之乐，欢度晚年提供社会保证。

七、从战略观点预测和规划老龄问题

我国人口居世界第一，老年人的绝对数相当于整个欧洲老年人的总数。而且，我国老龄化的进程快，60%的老人分布在农村，他们的生活水平还很低，文化、精神生活缺乏，社会福利事业还不完善。因此，应从战略的观点进行预测和规划，以解决好老龄化带来的问题。现代社会已形成科学、技术、生产、生活等方面紧密联系的动态大系统，越来越要求有关各科专业协同工作，以促进社会发展整体最优化。所以，国家有关部门应从政治、人口学、社会学、生态学、医学和经济学诸学科对老年人的心理卫生问题进行综合研究，以提出相应决策和措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　老年的生理、心理和社会生活特点
  • 当前页：第二节　增进老人心理卫生的原则
  • 下一页：第三十七章　不同群体和特殊职业群体的心理卫生
<<< 返回本书目录
  1. 增进老人心理卫生的原则《医学心理学》
  2. 增龄性黄斑变性【疾病大全】
  3. 增进健康靠自己《家庭医学百科·预防保健篇》
  4. 增录《重订囊秘喉书》
  5. 增加身体的能量，是减肥的第一课《人体使用手册》
  6. 增明丸【方剂大全】
  7. 增订治麻问答捷要《麻科活人全书》
  8. 增生性瘢痕【疾病症状】
  9. 增订客气客运活法《增订叶评伤暑全书》
  10. 增生性玻璃体视网膜病变【疾病大全】
  11. 增补诸方《增订叶评伤暑全书》
  12. 增生性骨关节病【疾病大全】
  13. 增补胎前十症《胎产指南》
  14. 增生性骨膜炎【疾病症状】
  15. 增补省风汤【方剂大全】
  16. 增生性骨性关节病《常见中老年疾病防治》
  17. 增补临产须知（万密斋先生女科）《胎产指南》
  18. 增生性毛根鞘瘤【疾病大全】
  19. 增补本草备要自序《本草备要》
  20. 增损柴胡汤【方剂大全】
  21. 怎样制作茶饮《茶饮保健》
  22. 增损当归丸【方剂大全】
  23. 怎样预防病毒性肝炎《免疫与健康》
  24. 增损乐令汤【方剂大全】
  25. 怎样预防艾滋病传播《免疫与健康》
  26. 增损理中丸【方剂大全】
  27. 怎样学习外科学《外科学总论》
  28. 增损启膈散【方剂大全】
  29. 怎样选择配料《茶饮保健》
  30. 增损肾沥汤【方剂大全】
  1. 增进老人心理卫生的原则《医学心理学》
  2. 增进健康靠自己《家庭医学百科·预防保健篇》
  3. 增录《重订囊秘喉书》
  4. 增加染色强度方法《实用免疫细胞与核酸》
  5. 增生《病理学》
  6. 增订治麻问答捷要《麻科活人全书》
  7. 增生性骨性关节病《常见中老年疾病防治》
  8. 增订客气客运活法《增订叶评伤暑全书》
  9. 增水行舟《中医词典》
  10. 增补胎前十症《胎产指南》
  11. 增损柴胡汤《妇人大全良方》
  12. 增补临产须知（万密斋先生女科）《胎产指南》
  13. 增损建脾丸《备急千金要方》
  14. 增补本草备要自序《本草备要》
  15. 增损乐令汤《三因极一病证方论》
  16. 增爱丸《是斋百一选方》
  17. 增损肾沥汤《备急千金要方》
  18. 怎样制作茶饮《茶饮保健》
  19. 增损肾沥汤《备急千金要方》
  20. 怎样预防病毒性肝炎《免疫与健康》
  21. 增损四物汤《三因极一病证方论》
  22. 怎样预防艾滋病传播《免疫与健康》
  23. 增损四物汤《太平惠民和剂局方》
  24. 怎样学习外科学《外科学总论》
  25. 增损四物汤方《妇人大全良方》
  26. 怎样选择配料《茶饮保健》
  27. 增损胃苓法《时病论歌括新编》
  28. 怎样选择茶具《茶饮保健》
  29. 增损续断丸《普济本事方》
  30. 怎样选择保健茶饮《茶饮保健》
  31. 增损续命汤《备急千金要方》


不同群体和特殊职业群体的心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第三十七章　不同群体和特殊职业群体的心理卫生
在线购买《医学心理学》正版书籍

第三十七章　不同群体和特殊职业群体的心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

群体是指由某些相同的心理、文化因素而以特定的方式组合在一起进行活动且相互制约的人们的共同体。群体由作为群体成员的若干个体所组成，这些个体在心理上有一定联系并发生相互影响，他们在群体中均承担一定的角色与任务，有共同的目标和利害，有一定的组织结构。群体心理卫生对个体心理保健具有十分重要的意义。本章概括介绍家庭、学校、工作单位和海员、飞行员的心理卫生问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　增进老人心理卫生的原则
  • 当前页：第三十七章　不同群体和特殊职业群体的心理卫生
  • 下一页：第一节　家庭
<<< 返回本书目录
  1. 不同群体和特殊职业群体的心理卫生《医学心理学》
  2. 不同生理状况下膳食调配原则《预防医学》
  3. 不同情况下病人的心理护理《医学心理学》
  4. 不同体形的肥胖，有不同的原因《人体使用手册》
  5. 不同年龄阶段儿童的心理卫生《医学心理学》
  6. 不痛者【方剂主治】
  7. 不同年龄病人的心理与心理护理《医学心理学》
  8. 不透表《麻科活人全书》
  9. 不同成像技术的综合应用《医学影像学》
  10. 不完全性房内阻滞【疾病症状】
  11. 不啼《医宗金鉴》
  12. 不忘散【方剂大全】
  13. 不随意运动【疾病大全】
  14. 不闻香臭《扁鹊神应针灸玉龙经》
  15. 不死之药《趣味中医》
  16. 不闻香臭【方剂主治】
  17. 不死草《滇南本草》
  18. 不稳定型心绞痛【疾病大全】
  19. 不思饮食【方剂主治】
  20. 不稳定性心绞痛【疾病症状】
  21. 不思饮食【中药主治】
  22. 不稳定血红蛋白病【疾病大全】
  23. 不思食案《名师垂教》
  24. 不卧《普济方·针灸》
  25. 不思食【方剂主治】
  26. 不卧《医法圆通》
  27. 不思乳食【方剂主治】
  28. 不卧《针灸资生经》
  29. 不嗜食【方剂主治】
  30. 不卧多卧《类经》
  1. 不同群体和特殊职业群体的心理卫生《医学心理学》
  2. 不同年龄阶段儿童的心理卫生《医学心理学》
  3. 不同生理状况下膳食调配原则《预防医学》
  4. 不同名称的同一品种《医院药学》
  5. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  6. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  7. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  8. 不同成像技术的综合应用《医学影像学》
  9. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  10. 不啼《慈幼新书》
  11. 不痛疮候《诸病源候论》
  12. 不啼《幼科心法要诀》
  13. 不透表《麻科活人全书》
  14. 不啼《竹林女科证治》
  15. 不退位《中医词典》
  16. 不啼《医述》
  17. 不完全恢复健康《病理生理学》
  18. 不啼《医宗金鉴》
  19. 不忘进早餐《家庭医学百科·预防保健篇》
  20. 不随意运动辨病《常见病自测》
  21. 不为良相愿为良医《友渔斋医话》
  22. 不死之药《趣味中医》
  23. 不闻香臭《扁鹊神应针灸玉龙经》
  24. 不死药《中医词典》
  25. 不稳定性规律《中医疾病预测》
  26. 不死草《滇南本草》
  27. 不卧《医法圆通》
  28. 不思食案《名师垂教》
  29. 不卧《普济方·针灸》
  30. 不收口《奇效简便良方》
  31. 不卧《针灸资生经》


家庭_《医学心理学》_中医杂集_【岐黄之术】

第一节　家庭
在线购买《医学心理学》正版书籍

第一节　家庭

  • 上一页
  • 目录
  • 相关
  • 下一页

家庭是社会群体的基本单元，承担着各种社会职能。最基本的职能是组织生活、繁衍生息，满足两性间生理和心理的需要。夫妻情感是否和谐、亲子关系是否融洽、家族成员关系是否协调，影响着每位成员的心身健康。

一、夫妻情感

婚姻的缔结和家庭的组成，就产生了对配偶、子女、双方父母、对社会的法律责任和道德义务。尊重人、爱护人、照顾人，把自己的幸福与配偶、子女和家庭的幸福凝聚在一起，是社会主义婚姻家庭的道德观。结婚绝不是爱情的结束，而是更深厚的爱情的开始。夫妻情感要在生活中不断吸取新的营养来培植，来丰富，才能巩固和发展。生活是严峻的、复杂的、曲折的，各种思想的、道德的、经济的、政治的、文化的个性的、亲属的、性的因素在影响着双方。夫妻双方要在生活的长河中，互相支持、互相关心、互相谅解、互相慰藉、互相忍让、甚至作出必要的牺牲，才能做到互敬互爱使爱情之树常青。

性生活和谐是夫妻情感的基础之一。据一些地区离婚民事诉讼案件分析，性生活不满足导致夫妻情感破裂的占离婚案件的50%以上。性功能障碍属器质性疾患者极少，往往与心理因素有关。有人把性生活作为一种惩罚、要挟和满足不合理要求的法宝，从而造成对方性功能障碍，这种人害人也害己的做法实不可取。那种一方强求，一方厌烦的倾向也应避免。

家庭中权力和义务的分工应平等和民主，要互相尊重，共同承担家务劳动。对内、对外可有所侧重，发挥各自的长处，也要考虑各自所处环境等因素，不断调节平衡。经济生活应共同商定，勤俭持家，量入为出，十分重要。

夫妻情感，要经常培养，不断增添新情趣。如果随便放纵自己的弱点、缺点，不善于保持自己的吸引力（含事业成就、社会声望、经济收入、仪表风度等），那么可能给家庭带来麻烦。夫妻的一方由于得不到原来的设想的温情幸福，有可能在某种机会有了外遇。这时，另一方要冷静考虑：“为什么会有第三者插足？”

家庭不可能与世隔绝，生活的需要和乐趣主要来自家庭之外。一个人的最高乐趣还是对工作的成就和事业的贡献，拥有诚实的朋友和同志。妒嫉自己的爱侣和异性正常接触交往是自寻烦恼。家庭至上，而不赞成对方在事业上和工作上付出艰辛劳动则会导致家庭乐趣之源枯竭。夫妻间要善于重新认识对方、充分估计对方在社会活动中的进展和个性的再塑造。双方不断从为实现共同理想、共同事业的努力和社会交往中吸取营养，浇灌爱情之树。

二、亲子关系

父母与子女由于时代背景不同，两代人之间在心理上出现差异是自然的。随年龄增长，儿童时代唯父母之命是遵的情况有了变化，似乎与父母有些格格不入，有人称这种现象为“代沟”。这种亲子间的矛盾现象有普遍性。父母要用发展的眼光去观察和认识发育成长中的孩子，研究和掌握他们的一系列心理变化。

首先要改变传统的家长式教育。要做孩子的良师益友，在尊重和理解和心理气氛中，使子女乐意倾诉衷肠，才能做到相互了解，真实情感得以交流。

其次要理解子女的需要和追求。新的一代比起父母当年的生活丰富，视野开阔，而且欲求也提高了。对子女的正当需要，应努力恰当地予以满足，不能立即实现的或过高的要求，也要耐心指导，而不要动辄呵斥。

第三是要尊重孩子的独立意向与创造精神。随年龄增长，孩子的成人感、独立感、自尊心日益加强，他们不喜欢别人（包括家长）对自己过多地干预和限制，对无休止的重复劝说和训导容易产生反感，甚至有对抗情绪。父母要树立民主家风，鼓励子女参与家政，倾听他们的独立见解，表扬孩子的创见，使孩子能自觉地认识良好行为的道德价值，培养和发展孩子的社会责任感和家庭义务感的积极性。

还要注意对子女教育的一致性，夫妻要经常交换意见，统一认识。如发生意见不一时，不要在子女面前争执，而应互相维护威信。否则使子女无所适从，造成不和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十七章　不同群体和特殊职业群体的心理卫生
  • 当前页：第一节　家庭
  • 下一页：第二节　学校
<<< 返回本书目录
  1. 家庭《医学心理学》
  2. 家庭接生及紧急情况处置《妇产科学》
  3. 家属性地中海热《基因与疾病》
  4. 家庭疗法《医学心理学》
  5. 家生兄怔忡治法《程杏轩医案》
  6. 家庭医案章《韩氏医通》
  7. 家若谷兄乃郎胁痛《程杏轩医案》
  8. 家兔（Rabbit,Oryctolagus　curiculus）《实验动物科学》
  9. 家秘滋肾丸【方剂大全】
  10. 家兔骨【中药大全】
  11. 家秘枳壳黄连汤【方剂大全】
  12. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  13. 家秘正气散【方剂大全】
  14. 家用膏丹丸散方《疡科心得集》
  15. 家秘芎归汤【方剂大全】
  16. 家猪屎散【方剂大全】
  17. 家秘泻黄散【方剂大全】
  18. 家族性出血性肾炎【疾病大全】
  19. 家秘泻白散【方剂大全】
  20. 家族性地中海热【疾病大全】
  21. 家秘消滞汤【方剂大全】
  22. 家族性高胆固醇血症【疾病大全】
  23. 家秘消胀散【方剂大全】
  24. 家族性高脂血症动物模型《动脉粥样硬化》
  25. 家秘消坚散【方剂大全】
  26. 家族性红细胞增多症【疾病大全】
  27. 家秘消积散【方剂大全】
  28. 家族性混合型高脂血症【疾病大全】
  29. 家秘香薷饮【方剂大全】
  30. 家族性甲状腺非髓样癌【疾病大全】
  1. 家庭《医学心理学》
  2. 家属性地中海热《基因与疾病》
  3. 家庭接生及紧急情况处置《妇产科学》
  4. 家生兄怔忡治法《程杏轩医案》
  5. 家庭疗法《医学心理学》
  6. 家若谷兄乃郎胁痛《程杏轩医案》
  7. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  8. 家秘内科经验速效方《外科全生集》
  9. 家庭医案章《韩氏医通》
  10. 家猫肉《饮食须知》
  11. 家庭育儿方式与儿童心理卫生《医学心理学》
  12. 家韭子丸（《三因》）《虚损启微》
  13. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  14. 家韭子丸《三因极一病证方论》
  15. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  16. 家韭子丸《冯氏锦囊秘录》
  17. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  18. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  19. 家用膏丹丸散方《疡科心得集》
  20. 家火丹候《诸病源候论》
  21. 家族史《默克家庭诊疗手册》
  22. 家火丹《证治准绳·幼科》
  23. 家族性高脂血症《默克家庭诊疗手册》
  24. 家火丹《幼幼新书》
  25. 家族性高脂血症动物模型《动脉粥样硬化》
  26. 家火丹《中医词典》
  27. 嘉补注总叙《证类本草》
  28. 家传西圣膏方《外科大成》
  29. 嘉禾散《三因极一病证方论》
  30. 家传单方《冷庐医话》
  31. 嘉禾散《太平惠民和剂局方》


学校_《医学心理学》_中医杂集_【岐黄之术】

第二节　学校
在线购买《医学心理学》正版书籍

第二节　学校

  • 上一页
  • 目录
  • 相关
  • 下一页

学校生活是人生极为重要的一个阶段，一生能否取得良好成就并对社会做出贡献，学校教育是关键。学风、校风、班风、师生关系、同学关系以及能否按照教育心理学原理组织教学，这些都属学校心理卫生问题。

一、心理气氛

对于培养德智体美劳全面发展的学生，良好的校风、学风具有潜移默化的作用。民主平等、团结合作、遵章守纪、活泼愉快的心理气氛，对于鼓励学生独立思考、勇于探索，养成乐观开朗的性格，学习良好的社会功能和建立良好的人际关系等，都是必不可少的。

二、教师言行

教师言行对学生影响甚大，特别是低年级学生。教师为人师表、言行举止要令人敬佩和赞许，才能做到言传身教，教书育人。

三、几个值得注意的问题

1．学习负担过重导致学生压力感和情绪紧张久之会形成睡眠障碍、注意力不易集中、记忆力下降、学习效率速减、成绩退步，甚至失去自信。应注意提高教学效果，合理安排作息，积极参加文体活动。必要时给予放松训练等心理治疗。

2．考试焦虑这一现象在大、中、小学生普遍存在，与学习负担过重引起的心理紧张有关。加之，过分重视考试成绩，导致心理紧张，以致头痛 失眠、食欲不振、怯场晕场。如果考试一再失败则抑郁不安，甚至失去学习兴趣，自卑失望。

3．学校恐怖症是一种情绪障碍。这类学生对学校有一种不明显原因的恐惶不安。可能与遗传素质、适应不良、父母期望过高、教师过分严厉、同学之间纠纷有关。应改善家庭关系和师生关系，吸引他们参加有益活动，克服孤独感和退缩心理，必要时需进行行为矫正。

4．商品经济的冲击商品经济的发展，冲击着教育事业及其体制、讲究实惠取代理想主义，急功的利忽视百年树人，部分学生不安心读书之苦，个别教师不安于清贫之业。必须进行正确的认识与评价，不然将导致心理动荡不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　家庭
  • 当前页：第二节　学校
  • 下一页：第三节　工作单位
<<< 返回本书目录
  1. 学校《医学心理学》
  2. 学医说《研经言》
  3. 学习障碍【疾病症状】
  4. 学诊例《三因极一病证方论》
  5. 学习困难【疾病症状】
  6. 雪参【中药大全】
  7. 学习技能发育障碍【疾病大全】
  8. 雪蚕《本草纲目》完整版
  9. 学习和研究病理生理学的指导思想《病理生理学》
  10. 雪茶【中药大全】
  11. 学习的方法和要求《中医养生学》
  12. 雪胆【中药大全】
  13. 学习传染病的目的与任务《传染病》
  14. 雪羹【方剂大全】
  15. 学五运六气纲领《古今医统大全》
  16. 雪花莲子《保健药膳》
  17. 学问的传承《思考中医》
  18. 雪见草根【中药大全】
  19. 学龄前期保健《中医儿科学》
  20. 雪梨膏【中药大全】
  21. 学龄期保健《中医儿科学》
  22. 雪梨膏【方剂大全】
  23. 穴在阴掌者《幼科推拿秘书》
  24. 雪梨浆【方剂大全】
  25. 穴在阴膊者《幼科推拿秘书》
  26. 雪里见【中药大全】
  27. 穴在阳掌者《幼科推拿秘书》
  28. 雪里开【中药大全】
  29. 穴在阳膊者《幼科推拿秘书》
  30. 雪莲花【中药大全】
  1. 学校《医学心理学》
  2. 学习困难《默克家庭诊疗手册》
  3. 学医便读《中医词典》
  4. 学习和研究病理生理学的指导思想《病理生理学》
  5. 学医说《研经言》
  6. 学习和记忆的机制《生理学》
  7. 学医宜慎《冷庐医话》
  8. 学习和记忆《生理学》
  9. 学诊例《三因极一病证方论》
  10. 学习的形式《生理学》
  11. 雪蚕《本经逢原》
  12. 学习的方法和要求《中医养生学》
  13. 雪貂《实验动物科学》
  14. 学习传染病的目的与任务《传染病》
  15. 雪羹汤《老年百病防治》
  16. 学五运六气纲领《古今医统大全》
  17. 雪羹汤（《古方选注》）《中医饮食营养学》
  18. 学问的传承《思考中医》
  19. 雪红汤《食物疗法》
  20. 学木核《名医别录》
  21. 雪花莲子《保健药膳》
  22. 学木核《证类本草》
  23. 雪煎《备急千金要方》
  24. 学木核《新修本草》
  25. 雪口《中医词典》
  26. 学木核《千金翼方》
  27. 雪里青《本草从新》
  28. 学龄前期保健《中医儿科学》
  29. 雪里青《本草分经》
  30. 学龄前期《中医儿科学》
  31. 雪里青《药性切用》


工作单位_《医学心理学》_中医杂集_【岐黄之术】

第三节　工作单位
在线购买《医学心理学》正版书籍

第三节　工作单位

  • 上一页
  • 目录
  • 相关
  • 下一页

在正常发展的社会里，成年人总是在某一工作单位人事某种劳动，因此，工作单位作为社会群体对每个成员的心身健康休戚相关。某些有害因素虽然短时间作用不很明显，但却具有慢性刺激的不良影响。

一、劳动自身的因素

简单、重复操作容易引起抑制和疲劳。因为它违背了人的追求新颖、寻求刺激的基本需要。有人报道，从事不过一分钟就重复操作的工人，要比间隔3～30分钟才重复一次操作的工人多患失眠、肠胃病和抑郁症。

变动频繁、无章可循的工作，造成生活节律紊乱，容易引起睡眠障碍、精神不安、食欲不振等症状。昼、夜倒班者要经过较长时间的调节适应。流行病学调查表明，持续从事夜班的工人其神经症、心脏病的发病率高于白班的工人。由于注意力不易集中、反应迟钝、判断能力也受影响，故夜班工伤事故也较白班多。

工作无计划、没有心理准备，全凭上级的临时指挥，难以发挥主动精神，容易引起疲劳和厌倦。紧张、危险的工作，注意力持续高度集中，心理过度紧张，责任感压力过重，易罹患神经症、哮喘、指震颤和痉挛、消化不良，消化性溃疡和慢性皮肤病。Cobb等比较了4000名空中交通调度和8 000名空勤人员发现前者的高血压患病率比后者高4倍，而且患病年龄也较小（分别为41和48岁）。

隔离和孤独的环境（高山、天文、气象、远洋货轮、边远地区勤务、长年暗室和单仪表观察等），生活寂寞、单调、容易导致疲劳和厌倦。

环境污染（如超量的噪音、振动、粉尘、气味、高温、冷冻、潮湿、拥挤、放射性等等理化刺激的延续），会影响人的生理和心理状态，改变人的情绪和行动。例如，噪音会影响人对信息的感知和情绪，改变一个人的智能和操作反应能力，导致失误。据工伤事故原因分析，与噪音有关者所占比例很大。还应指出，那些突然来临的噪音对人的干扰更为严重。

二、生理疲劳与心理疲劳

生理因素和心理因素是交互作用的。心理上的疲劳往往能加重生理上的疲劳。强体力劳动，如矿山、井下、森林、高温等环境的工种，如果业余生活只用于恢复生理疲劳，而没有足够的文体活动，便会加重心理疲劳。某些药物对消除疲劳和调节厌倦情绪有积极效应，但不能解决根本问题，甚至会产生对药物的依赖性。心理上的不满、烦恼，可增加易疲劳感，并使厌倦情绪加重。因此，正确的认知与评价，意志的调节具有重要意义。

三、人与工作的相互适应

这有两方面问题。一方面是工作特点对进行这种工作的人员要求。一个人如果长期地不能满足和适应工作的要求，如不能胜任某一岗位职务，就会产生强烈的持久的心理应激，严重时亦可与其他因素共同作用使人患病。Thearell等在瑞典的中年工作人员的一个调查中，按照每个人的教育水平和所担负工作的责任大小和职位高低，评价其现有能力和工作要求间的不和谐分数。结果发现，随着不和谐分数的增加，被调查者的平均收缩压水平从130mmHg上升到144mmHg。而且，后者的不适感和疾病的报告也较多。

另一方面是作为具有某种个性心理特征的人对工作是否满意。人的需要是多方面的、多层次的，不单只是为了谋求物质资料而工作，还有更多、更高的社会和精神的需要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　学校
  • 当前页：第三节　工作单位
  • 下一页：专栏37-1 疲劳状态
<<< 返回本书目录
  1. 工作单位《医学心理学》
  2. 工作倦怠【疾病症状】
  3. 工业中毒所致的精神障碍【疾病大全】
  4. 弓动脉的演变《组织学与胚胎学》
  5. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  6. 弓果藤【中药大全】
  7. 工业毒物中毒性周围神经病【疾病大全】
  8. 弓弩弦《本草纲目》完整版
  9. 工具酶《实用免疫细胞与核酸》
  10. 弓弩弦《证类本草》
  11. 工具酶《生物化学与分子生物学》
  12. 弓形虫病【疾病大全】
  13. 工具避孕法《妇产科学》
  14. 弓形体病《家庭医学百科-医疗康复篇》
  15. 工布乌头【中药大全】
  16. 弓形体病【疾病大全】
  17. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  18. 弓形体病性巩膜炎【疾病大全】
  19. 更衣丸【方剂大全】
  20. 弓形体感染【疾病症状】
  21. 更衣大黄丸【方剂大全】
  22. 弓形体脑病【疾病大全】
  23. 更苏膏【方剂大全】
  24. 弓形足【疾病症状】
  25. 更生丸【方剂大全】
  26. 弓状指【疾病症状】
  27. 更生十七物紫参丸【方剂大全】
  28. 公丁香【方剂大全】
  29. 更生散【方剂大全】
  30. 公鸡步态【疾病症状】
  1. 工作单位《医学心理学》
  2. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  3. 工作细胞的跨膜电位及其形成机制《生理学》
  4. 工尾势《中医词典》
  5. 工作有关疾病《预防医学》
  6. 工伤《预防医学》
  7. 弓动脉的演变《组织学与胚胎学》
  8. 工具酶《实用免疫细胞与核酸》
  9. 弓反里形《中医词典》
  10. 工具酶《生物化学与分子生物学》
  11. 弓反外形《中医词典》
  12. 工具避孕法《妇产科学》
  13. 弓蛔虫病《默克家庭诊疗手册》
  14. 工《中医词典》
  15. 弓箭鸟枪伤门主方《疡医大全》
  16. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  17. 弓弩弦《千金翼方》
  18. 更衣丸《时方歌括》
  19. 弓弩弦《本草经集注》
  20. 更衣丸《医述》
  21. 弓弩弦《新修本草》
  22. 更衣丸《删补名医方论》
  23. 弓弩弦《证类本草》
  24. 更衣丸《医宗金鉴》
  25. 弓弩弦《本经逢原》
  26. 更衣《中医名词词典》
  27. 弓弩弦《名医别录》
  28. 更苏膏《中藏经》
  29. 弓形虫病《实用免疫细胞与核酸》
  30. 更年期综合征《妇产科学》
  31. 弓形体病《默克家庭诊疗手册》


疲劳状态_《医学心理学》_中医杂集_【岐黄之术】

专栏37-1 疲劳状态
在线购买《医学心理学》正版书籍

专栏37-1 疲劳状态

  • 上一页
  • 目录
  • 相关
  • 下一页

疲劳作为一种心理生理状态，向来广为人们所注意，特别是在应用心理学领域中，医学心理学、劳动心理学和运动心理学的研究者们一直在探讨、争论这一问题，因为疲劳状态是直接与人的健康和劳动效果相关联的重要因素。至今对于疲劳问题的全面理解，至少包括以下三方面：①疲劳的指标（多半是以活动的成效为衡量尺度）；②生理机制；③心理机制。

为什么把活动的成效作为疲劳指标呢？因为随着疲劳因素的发展和增强，人的工作能力必然要出现明显变化。也就是说，在长时间操作活动的影响下，人的工作能力往往下降，而这种工作能力的下降，无法用其他生理心理因素（如熟练过程）解释，另外伴随着这种工和能力的下降，人还有其它生理和心理变化的体验（疲劳体验）出现。为此，工作能力的下降就成了疲劳状态的最重要的方面。

从生理角度来看，疲劳是有机体内部能量的耗减和工能最佳状态的改变。在疲劳状态下，只能用加快心搏次数来维持原来的血液搏出容量；由于单位肌纤维的收缩力下降，而要完成运动反射。只有增加功能肌肉单位的数量；与此同时，植物性神经的反射活动开始紊乱；其他条件反射活动开始失调，为此，运动的速度和准确性下降。

从生理学角度理解疲劳现象是比较直观的。但从心理学角度去理解疲劳就不那么容易。因为它是一种主观的体验，它只能从主诉中被表达出来，当然也可以用实验心理学的方法加以证实。综合起来，可以把疲劳的体验归为以下几点：

1．无力感疲劳往往被体验为力量不足。在活动中，原来可以完成的动作现在觉得无力完成，似乎“力量已经用尽”。

2．注意力不集中 觉得萎靡不振、反应迟钝、思想不能集中在当前应完成的任务上。同时，注意的转换和分配也失去应有的灵活性。原来的工作能力再也无法保持下去。

3．感受能力下降 各个感觉分析器的感受性下降，而感觉阈限升高。

4．运动能力失调 疲劳往往体现在运动和动作方面，疲劳时往往觉得自己变得很笨，在完成简单的或复杂的动作时，觉得几种动作无法配合的很好，“手脚不听使唤”。随着疲劳程度的增长，动作往往变得反常，错误数目增加。

5．记忆出现障碍 对过去的事难以回忆，对眼前的事难以记住。可以继续读书，但不知读的是什么。可以继续谈话，但往往前言不搭后语。

6．思维障碍 由于传导性下降，思维变得刻板。或者由于注意力涣散，思维变得失去中心，漫无边际。

7．活动动机变性 如果开始参予一项目的性很强的任务时兴致勃勃，那么，随着疲劳的体验增强，就会变得很不耐烦，活动动机可以由自觉地承担某种责任而变为应付差事。

8．由于思维和动机的障碍，便可引起意志力的薄弱，无法继续坚持工作。

9．欲睡 当疲劳体验达到很高程度时，往往出现睡眠欲望。这是一条警戒线，在这时应当睡眠，以防止各种事故和精神的崩溃。这时的睡眠欲望是极强的，甚至在各种状态下都可以睡着，不管是站着、坐着或是在走动着，都可以进入睡眠。

综合生理和心理的特点，可以把疲劳划分为三种阶段或三种程度。

在第一阶段上，疲劳表现为精神不振、困倦、打盹等等。这时仍能够在提高工作兴趣的情况下，用意志力量控制自己以保持原有的工作水平。当然，如果硬性地在这种疲劳状态下长时间坚持工作，将会引起“疲劳暴发”。

第二阶段的疲劳，表现为准确性下降，工作中错误率提高，但工作速度往往仍然可以维持原有的水平。这时的准确性下降无法用意志力和加强外部刺激的办法得以改善。

第三阶段的疲劳是一种极度的疲劳体验。如果说前两种疲劳只是一种保护性反应，那么第三种疲劳就已经告诉我们：身心已经受到伤害。在这种过度疲劳情况下，工作能力急速下降，人们会体验到无法继续工作下去，对工作毫无兴趣，甚至厌倦、憎恨，有的人可以进入歇斯底里状态。

疲劳发展的速度和程度，一方面取决于外部条件和工作份量，另外也取决于主体的工作动机、对工作的兴趣和认识以及主体的健康状况等等。

因此，做为领导者要尽力改善劳动环境和优化劳动组织、减轻劳动强度、强调劳动卫生、提倡劳逸适度，鼓励职工积极参加文娱生活和体育活动。作为职工个人，则要把具体工作岗位任务与对社会的义务感、责任感及远大理想目标联系起来，充分认识所从事工作的社会意义，从而感受其中乐趣，并能对某些环境欠佳或志向不符的工作也能有较好的适应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　工作单位
  • 当前页：专栏37-1 疲劳状态
  • 下一页：第四节　海员心理卫生
<<< 返回本书目录
  1. 疲劳是万病之源《家庭医学百科·预防保健篇》
  2. 啤酒肚【疾病症状】
  3. 疲劳【疾病症状】
  4. 啤酒花【中药大全】
  5. 疲乏预兆《中医疾病预测》
  6. 啤酒酵母【中药大全】
  7. 疲乏【疾病症状】
  8. 脾《古今医彻》
  9. 铍中毒【疾病大全】
  10. 脾《顾松园医镜》
  11. 铍及其化合物引起的皮肤病【疾病大全】
  12. 脾《证治准绳·幼科》
  13. 蚍子草【中药大全】
  14. 脾痹《圣济总录》
  15. 毗黎勒【中药大全】
  16. 脾痹《也是山人医案》
  17. 毗梨勒《证类本草》
  18. 脾病《千金翼方》
  19. 毗梨勒《本草纲目》完整版
  20. 脾病《审视瑶函》
  21. 枇杷芋【中药大全】
  22. 脾病呕吐泄泻《医法圆通》
  23. 枇杷饮《保健药膳》
  24. 脾病生时须撮口《痰火点雪》
  25. 枇杷叶粥【方剂大全】
  26. 脾不主时《类经》
  27. 枇杷叶粥《保健药膳》
  28. 脾部（足太阴属脏）《笔花医镜》
  29. 枇杷叶汁【方剂大全】
  30. 脾大【疾病症状】
  1. 疲劳状态《医学心理学》
  2. 疲劳是万病之源《家庭医学百科·预防保健篇》
  3. 琵琶《中医词典》
  4. 疲劳咳嗽《中医词典》
  5. 琵琶骨《中医词典》
  6. 疲乏预兆的临床预报意义《中医疾病预测》
  7. 脾《经络全书》
  8. 疲乏预兆的理论基础《中医疾病预测》
  9. 脾《中医名词词典》
  10. 疲乏预兆《中医疾病预测》
  11. 脾《中医词典》
  12. 铍中毒《默克家庭诊疗手册》
  13. 脾《疡医大全》
  14. 铍针主治法歌《医宗金鉴》
  15. 脾《中医基础理论》
  16. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  17. 脾《医述》
  18. 铍针《中医词典》
  19. 脾《证治准绳·幼科》
  20. 铍石《中医词典》
  21. 脾《普济方·针灸》
  22. 铍刀《中医词典》
  23. 脾《顾松园医镜》
  24. 蚍蜉漏《中医词典》
  25. 脾《小儿卫生总微论方》
  26. 蚍蜉候《诸病源候论》
  27. 脾《古今医彻》
  28. 毗梨勒《证类本草》
  29. 脾《人体解剖学》
  30. 毗梨勒《海药本草》
  31. 脾《人体解剖学》


海员心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第四节　海员心理卫生
在线购买《医学心理学》正版书籍

第四节　海员心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

航海职业的特殊性，一方面培养和锻炼了海员的坚毅顽强精神，同时也给海员心身健康带来许多不良因素。适应与调节航海生活和自身功能，以维护海员的心身健康非常重要。

一、职业特殊性

由于航海远离家乡，在天水一色的大海上飘曳几个月以至近年，自然环境变化多端，危机四伏，所以海员的心理负荷极重。

海员的活动范围狭窄，一年有80%以上的时间在这小天地里度过。虽然值班制度规定轮流休息，但不可能有大的环境变化，而且值班交替循环不已、作息时间不一、生活节律无常。每航行两天，时差为一小时多，昼夜节律不断变化、季节不断迁移、海员生物节律变更频繁，因则引起焦虑、厌倦和种种疾病。

航行中船舶的噪声昼夜不停。1980年国际海洋协商组织制定的标准规定为：机舱内连续操作时噪声远远超过90分贝，间歇操作时不超过110分贝，但实际情况往往超过这一规定。舱内噪声远远超过纺织、锻压车间。船上生活区与昼夜不停的主机、发电机和副机紧靠，它们产生的噪声和振动，持续作用于海员，使其并无片刻安宁。由于噪音持续作用，引起听力下降和精神疲劳。低频噪声还能减低海员对单调工作的适应能力。

船体的振动和摇晃，使海员经常处于颠簸和震荡之中，轻者出现前庭-植物性神经综合征，重者则出现复视、意识模糊。

空气污染、酷热、光照不足等都会加重海员心理负荷，使工作效率下降，视力疲劳、精神倦怠及其它不良反应。淡水缺乏、没有新鲜蔬菜、睡眠不安和不足等等生活条件不佳也会影响海员情绪和健康。

二、职能和角色

工作地点、社交场所和个人区域，在船上不能分开，而且是一成不变的。海员在船上几乎没有角色调适机会。以高级海员为例，在船上整个期间和所有场合，他都是海员的领导人。在等级制度中，人们按照他的地位，期待他的角色行为，使他不能摆脱这樊笼。没有角色转换的变化是不利于心理健康的。固定工作中的上下级关系、刻板的作息时间表、不变的生活环境和舱位、天天见面的伙伴关系等等形成了一种压力。

三、事故与应激反应

海洋事故率相当高，1978年世界船只损失473艘，是近年来最高的一年。发生事故，一方面有海员心理因素、工作状态的原由，反过来又威胁航海安全，形成一种对海员的心理压力。

1980年我国一艘一万二千吨级杂货船，先后与日本和南朝鲜货船相撞，对方船沉，我方受伤。事故发生后一天之内，发病率明显增多。当晚全船49人均失眠、1人心脏供血不足、2人血压增高、10人心动过速、心律不齐、16人胃痛、8人腹泻。在事故后出现心身障碍，虽然表现不同，但说明应激状态强烈影响海员的心身健康。

1979年到1981年间全世界在海上沉没、着火、爆炸、相撞、触礁和原因不明失踪的船只平均每天一艘。据荷兰海洋研究院和英国海岸警卫队的研究指出：约有四分之三的事故是人为失误所造成，由于种种原因形成心理障碍是肇事之源。

四、主要的心身障碍

单调的工作、单一的男性社群、单调的环境造成海员的性压抑、厌倦、疲劳、不安全感；他们情绪不稳，易激惹、攻击、争吵殴斗、冷漠、固执、退缩、迟钝、种种心理困扰，引发不良行为和疾病。

由于性压抑和对家庭的怀念，加之某些画片和境头的性诱惑，使一些海员手淫成习。有的由于手淫导致休假期夫妻生活中出现性功能障碍而影响家庭和睦，有的染上性病。

酗酒是海员堕落的表现。酒精破坏大脑功能，视觉、共济能力和运动功能都受损害，因酗酒而发生事故占相当比例。洒瘾者虽然酒后中出现心满意足的欣快感，但责任感丧失，无视自身健康，对他人、家庭情感淡漠，毫不关心，只见酒亲。停止饮酒就变得颓丧、嫉妒，易激懑、粗野。酒精中毒引起人格改变通常与不适应航海工作有关。

海员中抑郁症常见。主要症状是情绪低落、消沉沮丧、自觉脑子迟钝、思路闭塞和丧失了工作以力；动作迟缓、活动减少，常有类似心肌梗塞病人一样的感觉和焦虑、气短、恶心、呕吐、无力。严重的有自杀意向，且计划周密、行动隐蔽。海员中“不明原因”的跳海，多为病态行为。躁狂症和反应性精神病也时有发生，症状性精神病多表现为谵妄状态。

在海员中的心身疾病以溃疡病、心血管病和肿瘤较多见。消化系统疾病占海员发病率的15.7%～30%，比陆上居民发病率高。心血管病发病率和死亡率高于陆上同年龄组的居民。特别是船长、高级船员和驾驶员发病率高，这和他们责任负荷高于一般海员有关。

五、影响海员心身健康最主要的因素

1．长期航海带来的冷漠、消极和无聊感，这种情绪状态十分有害。

2．人际关系难处。严格的等级制度和固定的角色，特别是多种国籍海员之间的言语障碍和文化差异因素。

3．环境的不安全感和多种有害因素。

4．作为终身职业的海员，自觉无力改变处境，适应困难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专栏37-1 疲劳状态
  • 当前页：第四节　海员心理卫生
  • 下一页：第五节　飞行员心理卫生
<<< 返回本书目录
  1. 海员心理卫生《医学心理学》
  2. 海月【中药大全】
  3. 海芋【中药大全】
  4. 海月（玉珧）《本草纲目》完整版
  5. 海芋《本草纲目》完整版
  6. 海月壳【中药大全】
  7. 海鱼分枝杆菌感染【疾病大全】
  8. 海蕴《本草纲目》完整版
  9. 海鹞鱼尾刺【中药大全】
  10. 海蕴【中药大全】
  11. 海鹞鱼肝【中药大全】
  12. 海藻《本草纲目》完整版
  13. 海鹞鱼胆【中药大全】
  14. 海藻《本草乘雅半偈》
  15. 海鹞鱼齿【中药大全】
  16. 海藻《本草崇原》
  17. 海鹞鱼【中药大全】
  18. 海藻《本草图经》
  19. 海鹞鱼《本草纲目》完整版
  20. 海藻《本草新编》
  21. 海燕【中药大全】
  22. 海藻《本草易读》
  23. 海燕《本草纲目》完整版
  24. 海藻《本草择要纲目》
  25. 海星【中药大全】
  26. 海藻《雷公炮炙论》
  27. 海蟹壳【中药大全】
  28. 海藻《药鉴》
  29. 海仙丸【方剂大全】
  30. 海藻《药笼小品》
  1. 海员心理卫生《医学心理学》
  2. 海鹞鱼齿《证类本草》
  3. 海月《证类本草》
  4. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  5. 海月〈平〉《食疗本草》
  6. 海虾《药性切用》
  7. 海蕴《证类本草》
  8. 海虾《本草撮要》
  9. 海藻《神农本草经》
  10. 海虾《本草分经》
  11. 海藻《本草纲目》
  12. 海豚鱼《证类本草》
  13. 海藻《雷公炮炙论》
  14. 海豚鱼《医学入门》
  15. 海藻《千金翼方》
  16. 海桐皮《本草图经》
  17. 海藻《药笼小品》
  18. 海桐皮《药性切用》
  19. 海藻《长沙药解》
  20. 海桐皮《本草撮要》
  21. 海藻《中药炮制》
  22. 海桐皮《本草分经》
  23. 海藻《本草经集注》
  24. 海桐皮《增广和剂局方药性总论》
  25. 海藻《新修本草》
  26. 海桐皮《本草便读》
  27. 海藻《吴普本草》
  28. 海桐皮《中药学》
  29. 海藻《食疗本草》
  30. 海桐皮《得配本草》
  31. 海藻《海药本草》


飞行员心理卫生_《医学心理学》_中医杂集_【岐黄之术】

第五节　飞行员心理卫生
在线购买《医学心理学》正版书籍

第五节　飞行员心理卫生

  • 上一页
  • 目录
  • 相关
  • 下一页

航空是一种特殊的劳动，“人”、“机”、“环境”、和“任务”紧密相联又相互制约。航空一般分民用与军事两大类，不同的飞行，其劳动特点也不相同。训练飞行员有初、高级教练机训练飞行和改装飞行。运输飞行员国内及国际的客、货、邮件的运输。专业航空有：播种、施肥、喷撒农药、森林防火、抢险救灾、侦察渔情、航空摄影、探矿和海上打捞等飞行。专业航空工作点分散、流动性大、作业环境特殊、设备条件差、任务复杂、事故发生率较高。乘超音速飞机做洲际飞行，在短时间内不仅有气候的变化，还有昼夜节律的改变。长时间和长距离的飞行，容易产生飞行疲劳，机组人员的生活作息要随航班时间和任务的变化而变化。民有航空和军事航空的基本特性虽大致相同，但民航要求安全第一，而军事飞行则需要达到军事上的目的，特别是战斗的目的，安全要服从军事任务。

一、环境与心理

航空环境与地面环境有很大差别。人在飞行中受气体环境影响之一是大气的变化。在航空中因暴露于高空低气压环境而导致缺氧。虽然现代飞机具有密封座舱和性能良好的供氧装备，但在实际飞行过程中，缺氧现象仍时有发生。轻度缺氧对警觉、记忆、计算和注意等都有影响，对周围事物易感兴趣，可有轻度欣快感。中等程度缺氧，可丧失紧急判断力，思维缓慢，精细协调动作力降低，性格变得固执，工作能力下降。急剧的严重缺氧可导致人的意识迅速丧失。

从大气温度和气象环境来说，低温对触、压觉的影响最先出现，手的精细动作的灵巧度和双手协调能力降低。在高温作用下，注意力不易集中，反应时间延长，操纵动作的准确性和协调性降低，复杂反应错误增多等。

在直升机和运输机上，噪声和振动是一个突出的因素。调查表明有87.9%的人反映噪声大，约有30～50%的人对振动感到厌烦。噪声和振动可使飞行人员的注意力不稳定、诸感受器的敏感性下降、精细动作的协调性和准确性变差、复杂反应的准确性降低、时间延长、工作效率降低、容易疲劳。噪声中掩盖语音，振动可使语音品质下降，难以维持足够的清晰度。

在航空航天和救生过程中，会遇到特种力环境，如加速度、失重、冲撞、气流冲击、振动、旋转、噪声等。还有辐射环境和污染等问题，都会作用于人的心理和行为。

二、飞行心理障碍

飞行紧张是在航空中的应激状态。这时，飞行员的认知、情绪和行为可发生不同程度的障碍，导致驾驶水平降低，严重者造成飞行事故。飞行紧张多发生于飞行学员，在初级教练机训练阶段，约有20%的飞行学员会发生飞行紧张。轻微者可通过意志努力来保持原有水平，严重者可出现情绪木僵状态。当飞行状态出现明显异常才能觉查出来，而修正动作则粗猛且不准确，遗忘动作或将操作顺序颠倒，注意范围缩小，注意分配和转移刻板、困难、对各种信息不能迅速加以综合判断，甚至发生综合困难，对飞行中的问题感到束手无策。全身肌紧张，用力握驾驶杆和油门，动作刻板，甚至发生不由自主的震颤。容易发生操作失误，酿成事故。

航空不安反应是正常现象，这是一种警戒性因素，有利于飞行人员动员自身能量来适应飞行活动。但不安反映继续发展而失去警戒性质时则成为一种心理障碍。高空恐怖症会危及飞行安全。飞行中飞行人员发生高空恐怖症后，感到自己飞行的空间无限辽阔广大，自己和飞机远离地球，在一个无限空间飞行，自己非常渺小，预感这高空空间是人机不安全的唯一因素，只有迅速离开这种环境才行。儿童时期有对高度的恐惧感经历者，易患此症。

空间定向障碍是飞行员在飞行中，对自己驾驶的飞机场位置和姿态产生错觉。据报道有93～100%的飞行员发生过空间定向障碍，由于人在地面生活的空间定向是通过视觉系统、前庭、本体感受器系统输入有关信息，经过大脑的整合，并与既往经验相联系而实现，但在飞行过程中，由于人的不完全适应造成对环境的感觉错误或将不适应的感觉输入大脑，或大脑对正确的感觉信息知觉错误而发生空间定向障碍。

三、飞行员的心身疾病

飞行人员心身疾病多见于心血管系统和胃肠系统。

冠心病是在飞行中突然丧失能力的重要原因。据国际民用航空组织成员的报告，每年都有1～2名飞行员因冠心病在空中丧失能力。Mc Granahan报告美国空军宇航医学院在1971～1979年间有553例飞行员进行心导管检查，其中375例正常，178例不正常。异常者中有45例有症状，有133例为无症状病人。美国空中交通管理人员在1972～1977年间，因健康失去执照的人有15%是心血管疾病病人，有人报告，飞行员冠心病的患病年龄比一般职业人群为早，而且随飞行人员年龄的增长，冠心病的发病率也有增加。对飞行人员停飞后随访3年，大多数病人自觉症状明显减轻，发作间歇明显延长，心电图有明显改善，但眼底无改变。因此，进行健康教育和心理卫生是有效的预防措施。

慢性消化系统疾病也较常见。据一单位统计因消化系统疾病而停习的情况：消化性溃疡病占20%、胃肠功能紊乱占18%、慢性肝炎占4.7%，其他为32.7%。这些疾病与心理因素明显有关者达34.8%，在消化性溃疡的复发因素中心理因素明显者占21.3%。

四、航空心理卫生要点

1．选拨和培养有益于飞行的个性特征。有人总结了飞行员应具备的个性特征12条：（1）对飞行有浓厚兴趣；（2）在短时间内能改进工作方法，提高工作效率；（3）能有效地控制情绪，并保持知觉和运动和稳症性；（4）主动、机警，以正确自我评价；（5）勇敢、有坚持性；（6）注意分配广、转移快并稳定；（7）反应敏捷准确、动作协调，操作技能容易养成也容易改造；（8）逻辑思维良好；（9）有一定的预测能力和计划能力；（10）决策迅速；（11）记忆力好；（12）有组织能力。总之，这些个性特征都有利于对飞行生活的良好适应能力。

2．改造人-机系统是长期任务，使飞行人员能较好适应环境，各项设备、仪表、装置有利于人的飞行活动。

3．妥善安排飞行生活，把不良因素减少到最低限度。

4．加强保健系统，对飞行员心身健康严密观察，及早发现不适于飞行的征象，并给予治疗和指导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　海员心理卫生
  • 当前页：第五节　飞行员心理卫生
  • 下一页：第一节　心理保健原则
<<< 返回本书目录
  1. 飞行员心理卫生《医学心理学》
  2. 飞虎散【方剂大全】
  3. 飞矾散【方剂大全】
  4. 飞黄丹【方剂大全】
  5. 飞矾丹【方剂大全】
  6. 飞黄散【方剂大全】
  7. 飞蛾藤【中药大全】
  8. 飞机草（图）【中药大全】
  9. 飞蛾树【中药大全】
  10. 飞剑斩黄龙【方剂大全】
  11. 飞蛾入耳方《外台秘要》
  12. 飞经走气法《厘正按摩要术》
  13. 飞蛾七【中药大全】
  14. 飞经走气法《推拿抉微》
  15. 飞鹅风《喉科秘诀》
  16. 飞经走气四法《中医刺灸》
  17. 飞丹散【方剂大全】
  18. 飞来鹤（图）【中药大全】
  19. 飞鸱头丸【方剂大全】
  20. 飞来蓝【中药大全】
  21. 飞尘入眼《银海精微》
  22. 飞廉《本草纲目》完整版
  23. 飞尘眯目《目经大成》
  24. 飞廉《证类本草》
  25. 飞步饮【方剂大全】
  26. 飞廉（图）【中药大全】
  27. 飞步丸【方剂大全】
  28. 飞廉分清汤【方剂大全】
  29. 飞步丹【方剂大全】
  30. 飞炼研煮五石及和草药服疗《千金翼方》
  1. 飞行员心理卫生《医学心理学》
  2. 飞法《中医词典》
  3. 飞虎《中医词典》
  4. 飞蛾入耳秘方《华佗神方》
  5. 飞滑石《药性切用》
  6. 飞蛾入耳方二首《外台秘要》
  7. 飞火丹候《诸病源候论》
  8. 飞蛾入耳《奇效简便良方》
  9. 飞金走气《中医词典》
  10. 飞鹅风《喉科秘诀》
  11. 飞金走气《幼科推拿秘书》
  12. 飞痘《中医名词词典》
  13. 飞经走气《中医词典》
  14. 飞处《中医词典》
  15. 飞经走气法《推拿抉微》
  16. 飞尘入眼《银海精微》
  17. 飞经走气法《厘正按摩要术》
  18. 飞尘入眼《中医词典》
  19. 飞经走气四法《中医刺灸》
  20. 飞尘眯目《目经大成》
  21. 飞廉《神农本草经》
  22. 飞尘眯目《中医词典》
  23. 飞廉《雷公炮炙论》
  24. 飞奔怪病《奇方类编》
  25. 飞廉《千金翼方》
  26. 飞《中医词典》
  27. 飞廉《新修本草》
  28. 放杖木《本经逢原》
  29. 飞廉《证类本草》
  30. 放杖木《证类本草》
  31. 飞廉《名医别录》


心理保健原则_《医学心理学》_中医杂集_【岐黄之术】

第一节　心理保健原则
在线购买《医学心理学》正版书籍

第一节　心理保健原则

  • 上一页
  • 目录
  • 相关
  • 下一页

心理保健要注意自我意识良好、社会功能良好、人际关系良好和积极劳动实践四项原则。

一、自我意识良好

就心理保健来说，自我意识良好的核心是自知自爱。人贵有自知之明，能做到自知是很不容易的。需要自我观察、自我认定、自我判断和自我评价。不能自知的人，不自量力，承担非力所能及的任务，人仅影响工作效果，而且可能由于过度疲劳和心理压力而罹患疾病。

自爱要比自知要难些。自爱是悦纳自己、爱惜自己、保护自己、重视身体健康、珍惜自己的品德和荣誉，以此取得别人的尊敬和友情，并能善于适应现实环境，力求事业的进展和自身的充分发展。自爱的反面是自暴自弃，酗酒就是一种不自爱的表现。

自尊、自信、自强、自制是自爱的内涵。自尊是人的基本动机之一。人的能力有大小、地位有高低、收入有多少、但作为一个社会人，在社会生活中和别人应居平等的状态，表现出不退缩、不畏惧，更不妄菲薄。谦虚上美德，但谦而不卑方为适度。自卑就是对自己不满意，严重的自卑，甚至中以发展为自疚、自责、自罪、持续下去会影响健康，罹患疾病，甚至失去生活信心。没有自信心的人是什么事情也干不成的。自己对自己的信任是以自知为基础的，以往成功的经验有助于强化自信。自强不息是立身之本，也是心理健康之本，人人都应力争自强。自制是指不但能控制自己的情绪，而且能根据自己的能力，做到有所作为和有所不为，能独立自主地做出决定，善于掌握和支配自己的行动。

自爱要以自知为基础，完全对自己“毫无了解”的人很少，但能真正完全了解自己的人也并不多。增进自知，培养自爱，非一朝一夕之功，尽管人随社会阅历而增添生活经验，如果没有明确的意识，自觉地进行修养，自知和自爱也难随岁月的增长而自然养成。

二、社会适应自如

社会适应自如即社会功能良好。适应是个体为满足生存的需要与环境发生的调节作用。或改造环境以适应个体的需要，或改造自身以适应环境的要求，都是适应形式。

心理健康者能和客观环境保持良好的接触，在社会实践和生产实践过程中，从实际出发，对现实环境做客观观察并取得正确的认识，以便作正常、有效的适应。对生活中的各种问题，不退缩、不幻想、不逃避、正视现实，以切实的方式给以处理。心理健康的人虽不能时时、事事都能顺利的解决他所遇到的问题，但是他所采用的方法应当是积极的。即使偶尔采取消极性的防卫措施，也不至于成为习惯性行为。

三、良好的人际关系

在社会生活中，良好的人际关系可以消除孤独感，获得安全感。心理卫生的原则是有朋友来往，乐于助人，也能接受别人情感的和实质的帮助，在和别人相处时持善意态度（如信任、尊敬、喜悦等）多于敌意的态度（如怀疑、轻蔑、厌恶等）。相互关心能促进心理健康。当一个人意识到自己能够对别人关心和帮助时，他的自信和自尊也会增强。

人与人之间靠信息的交流互相了解。交谈时，要善于倾听别人讲述的内容，并不应抱定某种成见，不然则无法弄清楚别人的意见和信息。交流除言语外，还要注意对方的体态、表情，以及整个的反应。有学者认为“体态”的语言比申诉更为重要。

以下三点对友谊的建立十分重要：第一，团结的愿望和善意的批评。第二，对人有真诚的鼓励和赞美，则非阿谀奉迎。第三，要尊重人格，不强加于人。

四、积极劳动实践

劳动创造是社会存在和发展的必要条件，每个社会成员都必须通过劳动以谋生，通过工作为社会贡献一份力量。这不仅有经济和道德上的意义，还有心理方面的意义。通过劳动可以促进个体的发展和为社会做出贡献，从而可以使人认识到自己存在的价值，并和现实保持良好的接触。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　飞行员心理卫生
  • 当前页：第一节　心理保健原则
  • 下一页：第二节　心理应对与心理平衡
<<< 返回本书目录
  1. 心理保健原则《医学心理学》
  2. 心理测验《康复医学》
  3. 心劳实热方《外台秘要》
  4. 心理健康及其水平《医学心理学》
  5. 心劳论《外台秘要》
  6. 心理老化【疾病症状】
  7. 心劳《圣济总录》
  8. 心理麻木【疾病症状】
  9. 心劳《备急千金要方》
  10. 心理年龄大于生理年龄【疾病症状】
  11. 心口灼热痛【疾病症状】
  12. 心理年龄小于生理年龄【疾病症状】
  13. 心口灼热痛【疾病症状】
  14. 心理伤害【疾病症状】
  15. 心境高涨【疾病症状】
  16. 心理调节与心身和谐《医学心理学》
  17. 心境不良【疾病症状】
  18. 心理先兆《中医疾病预测》
  19. 心惊恐《针灸资生经》
  20. 心理性性功能障碍【疾病症状】
  21. 心惊悸《普济方·针灸》
  22. 心理因素致病问题《医学心理学》
  23. 心经主病《幼科发挥》
  24. 心理应对与心理平衡《医学心理学》
  25. 心经主病《银海指南》
  26. 心理应激《医学心理学》
  27. 心经图（注）《厘正按摩要术》
  28. 心理治疗《康复医学》
  29. 心经兼证《幼科发挥》
  30. 心理治疗的层次《医学心理学》
  1. 心理保健原则《医学心理学》
  2. 心理保健《中医儿科学》
  3. 心理测验《康复医学》
  4. 心里热（名曰灯笼病）《医林改错》
  5. 心理测验的类别《医学心理学》
  6. 心痨《中医词典》
  7. 心理测验定义《医学心理学》
  8. 心劳实热方五首《外台秘要》
  9. 心理发展中的积极和消极特点《医学心理学》
  10. 心劳论一首《外台秘要》
  11. 心理健康及其水平《医学心理学》
  12. 心劳《校注医醇剩义》
  13. 心理健康水平的评估标准《医学心理学》
  14. 心劳《金匮翼》
  15. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  16. 心劳《备急千金要方》
  17. 心理调节与心身和谐《医学心理学》
  18. 心劳《中医词典》
  19. 心理先兆《中医疾病预测》
  20. 心劳《圣济总录》
  21. 心理学的历史与现状（简介）《医学心理学》
  22. 心劳《中医名词词典》
  23. 心理学中有关情绪和情感的定义《医学心理学》
  24. 心愦愦《中医词典》
  25. 心理因素《药理学》
  26. 心愦愦《中医名词词典》
  27. 心理因素《预防医学》
  28. 心咳汤《退思集类方歌注》
  29. 心理因素对以疾病过程的影响《医学心理学》
  30. 心咳《中医词典》
  31. 心理因素致癌的机制《医学心理学》


心理应对与心理平衡_《医学心理学》_中医杂集_【岐黄之术】

第二节　心理应对与心理平衡
在线购买《医学心理学》正版书籍

第二节　心理应对与心理平衡

  • 上一页
  • 目录
  • 相关
  • 下一页

由于自然（含个体生理）和社会因素的压力或不和谐，会在心理上产生紧张，以至出现心理障碍；由于需要的不能满足，动机的不能实现，可产生挫折和心理冲突。如应对不当，心理会失去平衡，甚至精神崩溃。通过合理的心理应对以维持心理平衡是心理保健的重要措施。心理应对在个体社会化和人格形成过程中逐步获得并随社会阅历而不断丰富。心理应对具有个性特征，对同样的生活事件不同的人会有不同的应对，同一个人在不同情境下对同样的生活事件也可能采取不同应对。心理应对一般可分为消极的和积极的两大类。但需指出的是，消极的心理应对由于可以在某各程度上暂时维持心理平衡而不致使人精神崩溃也可具有积极作用。但是，消极心理应对的过度运用或运用失当有可能形成心理病态。

增强对刺激或压力的耐受力和挫折的容忍力是心理平衡的根本。在现实困难面前，自觉地克服矛盾，以坚忍不拔、百折不挠的积极态度去想方设法达到目标，是应予鼓励和支持的。但我们也不能要求人人、事事、时时都能采取坚毅刚烈的意志行为。因为作为个人免不了会有软弱和心理暂时失控的时候。但那种失败主义和精神病态的现象则应尽力杜绝。

心理应对形式多样，分述如下：

升华（sublimation）改变不被社会所允许和接纳的动机和行为，导向比较崇高的目的，使之符合社会规范和时代要求，具有建设性作用，有利于社会和个人发展，被社会所接纳，谓之升华。如追求异性的爱情但限于种种因素而不能实现，用写诗作赋或书画音乐来抒发其不能倾泻之情感是属升华。歌德因夏绿蒂另有所爱而初恋失败，写《少年维特的烦恼》，脍炙人口。南通才子范曾婚恋受挫，发奋作画，成为当代名画家。孔子厄而著《春秋》，太史公腐而《史记》出，都是升华的范例。“化悲痛为力量”也是升华。

补偿（compensation）个人所追求的目标、理想受挫，或因自己生理缺陷、行为过失而遭失败时，选择其他能获得成功的活动来代替，借以弥补因失败而丧失的自尊与自信，称为补偿作用。高度近视不能参加运动竞技，就在学问上下功夫；身躯残缺，发奋钻技术；中年丧偶，热心公益；身边无子女，热心少儿教育。一来为自己所受挫折争气，作出成绩，赢得社会尊重，弥补心理创伤；二来努力工作、学习可以充实大部分时间，使自己免于思虑不快事件；积极参加文体活动、社会群众团体及社会服务活动，减轻内心空虚苦闷，松弛精神紧张状态，都能使生活和心理得以充实和具有活力。补偿可分直接补偿和间接补偿。直接对挫折经验、生理缺陷、自卑情绪进行补偿为直接补偿；“失之东隅，收之桑榆”为间接补偿。

鼓劲（encouragement）即增强努力。发现目标难以达到时，鼓起勇气、增强干劲，经过努力实现动机而获满足。不但可增强自信，而且可以获得成功的经验，“跳一跳摘果子吃”，可以产生良好的心理效应，增进心理健康。

认同（identification）认同是深层次模仿，如学习模范人物，模仿其行为和形象，进而把他的典型性格、思想品德内化为自己的生活准则，是为认同。作为心理应对的认同，是指个人在现实生活中无法获得成功和满足时，将自己比拟为其他成功的人物（包括虚构人物），借以分享成功者的愉快，也能在一定程度上缓解个人的痛苦和焦虑。

合理化（rationalization）亦称文饰作用（或“找辙”），当个人的动机或行为不被社会所接受，或由于从事某项工作失败时，为减轻因动机冲突或失败挫折所产生的紧张和焦虑，并为维护个人的自尊，总要对自己的所作所为给以开脱“合理”的辨解，自圆其说，称为“找辙”。找来为自己掩饰或辨护的理由常经不起推敲（并非真理由，也非好理由），但在某种程度上也能被社会接受。伊索寓言中狐狸跳起来摘不到熟红的葡萄就说葡萄是酸的，“酸葡萄非我欲也”，扬长而去。“酸葡萄”心理是认为自己得不到的或是没有的东西就是不好的，是不值得关注和争取的，以冲淡内心欲愿和不安。“甜柠檬”心理则百般强调凡是自己所有的东西都是好的。

推诿是“找辙”的一种形式，即把自己的过失或失败归因于自身以外的原因，以推卸责任而减轻内疚。西楚霸王项羽兵败垓下，自刎乌江时说：“天亡我，非用兵之罪也！”把失败归因于天意，临死前“找辙”来文饰无颜以对江东父老的内疚，以维持心理平衡，上班迟到，赖交通堵塞；考试失利，怪老师不公平；自己不努力学习，抱怨条件不好；生产上不去，领导怪群众，群众怨领导等等，均属推诿。

援例也是“找辙”的形式之一，凡事都有前例可循，不论具体历史背景如何，总是前有辙后有车，找些理由来解释种种事实的需要，也可使人觉得有“不得已”的苦衷而谅解之，等等。

韬晦（conceal one’s true feature）韬光养晦，收敛锋芒，隐藏才能行迹，使对方被假象所迷惑而忘却自己的存在或不再注意自己存在的意义，以免遭到不测。刘备起兵之初，寄曹操篱下，表现出一各无所作为的假象，以缓解紧张。《三国演义》中“青梅煮酒论英雄”一章中有精采描述。

幽默（humour）幽默可化解挫折困境，尴尬场面，并赋予生活以情趣和活力。幽默是与乐观相联系的，幽默一笑解千愁。幽默是一种以奇特、含蓄、双关、讽喻、诙谐、巧合等形式的良性刺激。当被认识后可导致欢快感。它超越滑稽、逗眼，寓意微妙深邃，给人以启迪和韵味。歌德一次路遇地痞，地痞不给让路并说：“我不给傻子让路”，歌德退让在道旁说：“我正好相反。”此即幽默一例。

克己利他（restrain self and altruism）遵守社会行为规范，克服非分欲求，净化自身言行，以求心理平衡。利他行为中以在帮助他人的过程中体验到自己社会存在的价值而获得自我满足。克己并非一定苦行禁欲。当然禁欲主义和苦行僧活动也是一种求得超脱而得心理平衡的一种形式，寄希望于来世，行施慈善救济以弥补早年有害社会的罪过。

修正目标（revise goal）根据主客观情况，重新解释目标，或延期、或修订、或转化，以解决因目标难达而受挫折情境。

难得糊涂（feign muddleheaded）扬州八怪之一郑板桥一生坎坷，为官不得志，老年写“难得糊涂”以自慰。在被扭曲的社会处境下学会“难得糊涂”可以保全自身，并维持心理不致过分不宁。这与“王顾左右而言它”有相似义。

反向（reaction）一般说来个人行为的方向与其动机方向是一致的，但有时其外在地为与内在动机在方向上正好反向，南辕北辙、口是心非和“形左实右”。过分炫耀自己的优点，可能是由于严重的自卑所致；过分的奉迎献媚者，可能是怀有敌意或某种企图；过分溺爱子女的继母，可能是包藏祸心。在特别爱慕的异性面前，反不如对待一般异性朋友那样自然和谐，甚至显出做作中故意回避，病人十分关注自己的病情，但在别人面前反而故和无所谓的姿态，均属反向。

幻想（phantasy）遇到无力解决的问题，把自己置于一种脱离现实的想象的境界，企图以非现实的虚构方式来应对挫折或取得满足。白日梦是幻想，个人可借之暂时离开挫折处境在虚幻中追求满足。白日梦遇尔为之，可缓冲紧张状态而有所助益，但若完全依赖幻想来解决实际问题，则属不正常了。通过幻想，使自己变弱为强，转败为胜，自夸以保持自信，是阿Q的精神胜利法，儿童以幻想方式处理心理问题属正常现象，如失去父母的儿童，往往幻想他们的父母多么慈爱，这种理想化对儿童是安慰。若成人终于沉溺于幻境之中则属病态了。

投射（projection）把自己所不喜欢或不能接受的性格、态度、意念、欲望、转移到外部世界或他人身上，称投射。某些人自己有某种恶念狂欲，却坚信别人也有这些念头，以此来保持心理安宁，“以小人之心度君子之腹”。一个职工相信别人也占公家便宜，那么，他占公家便宜时则不感到羞愧。一个学生考试作弊，他会说别人也作弊，而且更严重。不少人责怪别人的缺点和错误，而未查觉自己有类似问题。以“五十步笑百步”者，习惯于投身来维持自己心理平衡的人，往往会影响对自己的真正了解，也会影响和别人的交往。在投射类的心理测验中，被测者可通过投射暴露自己真实的内心世界，从而为医生提供线索来分析病因。内向投射（introjection）是投射作用由外及内的摄入形式。将他人的特征转移到自己身上，以达到相抗衡或据为己有的目的。有时人们把爱或恨的对象象征性地变成了自我的组成部分，如当失去他所喜爱的人时，他常会模仿所失去的人的举动或喜好，以慰藉内心因丧失所爱而产生的痛苦。相反，也会转化为对自己的不满或恨，严重时会导致抑郁和自杀。

退化（regression）当人们遇到挫折时，放弃已经习得的成人方式而用早期幼稚的方式去应对处境和问题，或用以满足自己的欲望，谓之退化。晋级遇阻，大哭大闹如同小孩就地打滚耍赖，是退化。如有病人曾受重创或重病死里逃生，虽然以医学观点来看，目前身体虽已复原，但病人藉有种种借口而不愿出院，这是因为病人经受巨大打击，不愿再去承担成人的责任，以免承担随之而来的恐惧与不安。退化现象在癔病性格人中常有表现。

压抑（repression）把不被社会所接纳的念头、情感等在其尚未被觉察时压抑在潜意识层，或把痛苦的记忆主动忘掉、排除在记忆之外，从而免受动机冲突、紧张、焦虑而形成的心理压力。这些被压抑的内容并非消失。遇有机会仍会逸出，如触景生情。压抑的内容虽然不被意识，但往往能影响人们的日常行为，如梦境、记忆或言行上的一时失误，可能在某种程度上反映了压抑的动机和冲动。倘若内心蕴藏着被压抑的经验过多，超过意志的控制力和个体耐受性时，有可能发生心理失常、精神病、神经症、心身疾病等等。癔症病人常把内心难以接受的欲望压抑下来，甚至自我感觉丧失，不觉得自己是自己，而是什么别人；也可产生心因性记忆丧失，把某些曾发生过的不快事件作选择性遗忘。

否认（denial）否认不是把痛苦事件有目的地忘掉，而是把已发生的不愉快的事件加以否认，认为它根本没有发生过，以逃避心理上的刺激和痛苦。如亲人突然死亡，自己患了绝症，事业一败涂地，但根本不信会发生类似情况。这种心理应对是最低级原始的一种形式，如“掩耳盗铃”、“眼不见为净”。否认可以缓冲突然来临的打击，不致于过分震惊和过度悲痛，以避免精神崩溃，维持一时心理平衡，使心理上有所准备以接受痛苦的现实。

以上各种形式的心理应对分别属于消极的和积极的两种应对。某些消极色彩的应对（如退化、否认）在特定的情况下可以避免压力太大、打击太重而导致精神崩溃，维持暂时的心理平衡以求得转机或使心理上有所准备，则具有积极意义。由于人格形成和社会化过程的复杂多样，人们的应对能力和应对方式常是不同的。良好的应对能力和适当的应对方式对心身健康的维护具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　心理保健原则
  • 当前页：第二节　心理应对与心理平衡
  • 下一页：第三节　心理调节与心身和谐
<<< 返回本书目录
  1. 心理应对与心理平衡《医学心理学》
  2. 心理应激《医学心理学》
  3. 心理因素致病问题《医学心理学》
  4. 心理治疗《康复医学》
  5. 心理性性功能障碍【疾病症状】
  6. 心理治疗的层次《医学心理学》
  7. 心理先兆《中医疾病预测》
  8. 心理治疗的程序《医学心理学》
  9. 心理调节与心身和谐《医学心理学》
  10. 心理治疗的定义《医学心理学》
  11. 心理伤害【疾病症状】
  12. 心理治疗的分类《医学心理学》
  13. 心理年龄小于生理年龄【疾病症状】
  14. 心理治疗的机理和内容《医学心理学》
  15. 心理年龄大于生理年龄【疾病症状】
  16. 心理治疗的原则《医学心理学》
  17. 心理麻木【疾病症状】
  18. 心理治疗简史《医学心理学》
  19. 心理老化【疾病症状】
  20. 心理状态与心理护理《医学心理学》
  21. 心理健康及其水平《医学心理学》
  22. 心理咨询的对象、任务和形式《医学心理学》
  23. 心理测验《康复医学》
  24. 心理咨询的方法、技巧及规律《医学心理学》
  25. 心理保健原则《医学心理学》
  26. 心力衰竭《家庭医学百科-医疗康复篇》
  27. 心劳实热方《外台秘要》
  28. 心力衰竭《家庭医学百科-自救互救篇》
  29. 心劳论《外台秘要》
  30. 心力衰竭《老年百病防治》
  1. 心理应对与心理平衡《医学心理学》
  2. 心理因素致病问题《医学心理学》
  3. 心理障碍的分类《医学心理学》
  4. 心理因素致癌的机制《医学心理学》
  5. 心理治疗《康复医学》
  6. 心理因素对以疾病过程的影响《医学心理学》
  7. 心理治疗的层次《医学心理学》
  8. 心理因素《预防医学》
  9. 心理治疗的程序《医学心理学》
  10. 心理因素《药理学》
  11. 心理治疗的定义《医学心理学》
  12. 心理学中有关情绪和情感的定义《医学心理学》
  13. 心理治疗的分类《医学心理学》
  14. 心理学的历史与现状（简介）《医学心理学》
  15. 心理治疗的机理和内容《医学心理学》
  16. 心理先兆《中医疾病预测》
  17. 心理治疗的原则《医学心理学》
  18. 心理调节与心身和谐《医学心理学》
  19. 心理治疗简史《医学心理学》
  20. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  21. 心理咨询的对象、任务和形式《医学心理学》
  22. 心理健康水平的评估标准《医学心理学》
  23. 心理咨询的方法、技巧及规律《医学心理学》
  24. 心理健康及其水平《医学心理学》
  25. 心力衰竭《默克家庭诊疗手册》
  26. 心理发展中的积极和消极特点《医学心理学》
  27. 心力衰竭《家庭医学百科-医疗康复篇》
  28. 心理测验定义《医学心理学》
  29. 心力衰竭《家庭医学百科-自救互救篇》
  30. 心理测验的类别《医学心理学》
  31. 心力衰竭《老年百病防治》


心理调节与心身和谐_《医学心理学》_中医杂集_【岐黄之术】

第三节　心理调节与心身和谐
在线购买《医学心理学》正版书籍

第三节　心理调节与心身和谐

  • 上一页
  • 目录
  • 相关
  • 下一页

心身和谐是心身健康的基础，其关键是心理调节作用。心理作用于躯体时，有利于维持内环境的体内动态平衡（homeostasis），有利于个体对环境的适应和协调。医学心理学重视和强调自我意识对机体心身的主动调节作用。

自我意识是人类个体与动物界限显着区别，它是人格发展的核心结构，是一种高级反映形式。自我意识不是生而就有的。只有经过社会化过程，个体意识到自己的社会存在、社会地位和社会价值，并对自己的能力、特点，以及前途等有所看法才构成自我意识。

主动的自我控制和调节功能，是自我意识发展成熟的重要标志。自我意识的能动性是指个体不仅能根据客观评价和自我实践的反馈信息形成对自己的意识，而且能根据自我意识来控制和调整自身的心理生活和行为。这种活动可以通过心理而作用于躯体生理，作用于心身健康。与心身健康有关的控制与调节功能主要是自我意识对人格的发展和对情绪的作用。一个人只有对自己人格特征有比较清楚的认识，扬长避短，他的人格发展就置于自我意识的调节之下，才能做到自觉地、能动地指导自己人格的不断完善。

情绪和心身健康关系密切，任何情绪活动总伴随着生理、生化的变化，控制和调节情绪状态对心身健康影响很大。青年人的情绪虽不再象儿童那样容易起伏波动，但一般也要到青年后期或中年时才趋于稳定。自我意识的水平达到成熟的标志之一，就是可以推延情绪发作和发作适可而止。某些中年代的城府较深，喜怒哀乐可以不形于色，但若不能内在消化心理冲突也会导致结郁罹疾。自我意识调节和控制情绪与对客观的认识与评价和自我评价有关。学会善于掌握自我、控制和调节情绪，适应社会发展情况，对维护心身健康至关重要。

情绪生活是心理因素中对健康影响最大、作用最强的成分。因为人的任何活动莫不以情绪为背景，莫不伴随情绪色彩。情绪要由个体自我意识来控制和调节。培养健康的情绪生活，要注意情绪的紧张适度。要使情绪有适当表现，要培养乐观态度和幽默感。

一、紧张适度、心身和谐

人们所以喜观看惊险镜头，喜欢从事冒险活动，喜欢进行各种体力和脑力比赛，喜欢一些新奇的信息，是因为这些活动可以提供刺激以使情绪紧张。适当的紧张是健康生活所必需的。它不仅可使人们的生活富有节奏和情趣，而且能发挥潜能使心身达到最高效率状态，从而能获得较高级的心身和谐和健康人格结构。没有一定的紧迫感而松松垮垮是什么事情也干不成的。在完全放松的状态下不用说学习，就连迈步行走也难完成。但是，持续的或超越个体负荷能力的紧张，既不利于健康、也不利于效率的持续高涨。“有张有弛”、“有劳有逸”、调节适度才能维持最佳的心身和谐状态。

二、适当表现、疏导有方

所谓控制情绪并非无限地压抑自己的情绪反应，持续的压抑也会导致心身障碍。喜怒哀乐人之常情。要使情绪能有适当表现，不过分、不过久，需要通过情绪表现来解脱和疏导。如亲人亡故时的悲痛欲绝中号喊大哭就是适当表现。强忍住你的泪水就等于慢性自杀。因为哭泣也是一种调节方式。但要避免无休止的哭泣，越哭越悲伤，持久的哭泣会伤心伤身。遇有烦恼时，找知心朋友倾吐积郁、发牢骚、诉委屈，即或不能得到什么有效的解决，但也可一吐为快，使心情平静下来。这些都是自我意识的调节。

三、乐观开朗、面向光明

乐观的人一般都自我感觉良好，并能保持旺盛的生命力，从而心身健康、生活幸福、事业成功。悲观忧郁会降低个体的机体活力和免疫系统功能，导致寂寞感、抑郁症和心身疾病。乐观的态度是以科学的认识和进步的世界观、价值观、人生观为基础的，是以相信人类社会不断进步、人类生活断不断进步为前提的。乐观的人习惯于从光明面看问题，对于生活和前途，充满希望和信心。乐观的人性格开朗，敢于面对现实、正视现实和接受客观现实的挑战，则不逃避、不畏缩，遇到挫折能采取有效的积极态度去应以，努力进取，永不失望。乐观的人一般是善于运用幽默来丰富生活，缓解紧张、愉慰心身。

总之，心理调节是以正确认识与评价（对个人自身和所处环境）为前提，尽力消除那些能够改变不愉快生活事件，理智地接受那些非个人力量所能改变的现实，以达到良好适应和积极情绪的稳态，实现躯体、心理、社会诸方面的完整康宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　心理应对与心理平衡
  • 当前页：第三节　心理调节与心身和谐
  • 下一页：第三十九章　药物心理学
<<< 返回本书目录
  1. 心理调节与心身和谐《医学心理学》
  2. 心理先兆《中医疾病预测》
  3. 心理伤害【疾病症状】
  4. 心理性性功能障碍【疾病症状】
  5. 心理年龄小于生理年龄【疾病症状】
  6. 心理因素致病问题《医学心理学》
  7. 心理年龄大于生理年龄【疾病症状】
  8. 心理应对与心理平衡《医学心理学》
  9. 心理麻木【疾病症状】
  10. 心理应激《医学心理学》
  11. 心理老化【疾病症状】
  12. 心理治疗《康复医学》
  13. 心理健康及其水平《医学心理学》
  14. 心理治疗的层次《医学心理学》
  15. 心理测验《康复医学》
  16. 心理治疗的程序《医学心理学》
  17. 心理保健原则《医学心理学》
  18. 心理治疗的定义《医学心理学》
  19. 心劳实热方《外台秘要》
  20. 心理治疗的分类《医学心理学》
  21. 心劳论《外台秘要》
  22. 心理治疗的机理和内容《医学心理学》
  23. 心劳《圣济总录》
  24. 心理治疗的原则《医学心理学》
  25. 心劳《备急千金要方》
  26. 心理治疗简史《医学心理学》
  27. 心口灼热痛【疾病症状】
  28. 心理状态与心理护理《医学心理学》
  29. 心口灼热痛【疾病症状】
  30. 心理咨询的对象、任务和形式《医学心理学》
  1. 心理调节与心身和谐《医学心理学》
  2. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  3. 心理先兆《中医疾病预测》
  4. 心理健康水平的评估标准《医学心理学》
  5. 心理学的历史与现状（简介）《医学心理学》
  6. 心理健康及其水平《医学心理学》
  7. 心理学中有关情绪和情感的定义《医学心理学》
  8. 心理发展中的积极和消极特点《医学心理学》
  9. 心理因素《药理学》
  10. 心理测验定义《医学心理学》
  11. 心理因素《预防医学》
  12. 心理测验的类别《医学心理学》
  13. 心理因素对以疾病过程的影响《医学心理学》
  14. 心理测验《康复医学》
  15. 心理因素致癌的机制《医学心理学》
  16. 心理保健原则《医学心理学》
  17. 心理因素致病问题《医学心理学》
  18. 心理保健《中医儿科学》
  19. 心理应对与心理平衡《医学心理学》
  20. 心里热（名曰灯笼病）《医林改错》
  21. 心理障碍的分类《医学心理学》
  22. 心痨《中医词典》
  23. 心理治疗《康复医学》
  24. 心劳实热方五首《外台秘要》
  25. 心理治疗的层次《医学心理学》
  26. 心劳论一首《外台秘要》
  27. 心理治疗的程序《医学心理学》
  28. 心劳《校注医醇剩义》
  29. 心理治疗的定义《医学心理学》
  30. 心劳《金匮翼》
  31. 心理治疗的分类《医学心理学》


药物心理学_《医学心理学》_中医杂集_【岐黄之术】

第三十九章　药物心理学
在线购买《医学心理学》正版书籍

第三十九章　药物心理学

  • 上一页
  • 目录
  • 相关
  • 下一页

药物心理学（pharmacopsychology）是研究药物在应用过程中，对心理活动和行为的影响规律以及影响药物效应的心理因素，是提高药物疗效的心理学分支学科。

药物心理学的研究成果可用于临床实践，如：研制合理的药物剂型、寻找合理的用药方法和给药途径、提高药物的疗效、促使病人在使用药的时增强自觉接受治疗的顺从性（compliance）、避免或减少药物的副作用以及防止药物使用不当作造成的药源性伤害。

药物心理学是在多学科研究成果的基础上发展起来的一门综合性学科。它与临床心理学、行为科学、精神药理学、其它医学学科有着密切的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　心理调节与心身和谐
  • 当前页：第三十九章　药物心理学
  • 下一页：第一节　药物的生理心理效应
<<< 返回本书目录
  1. 药物心理学《医学心理学》
  2. 药物性肥胖【疾病症状】
  3. 药物消除动力学《药理学》
  4. 药物性肝病【疾病大全】
  5. 药物相关性青光眼【疾病大全】
  6. 药物性肝硬化【疾病大全】
  7. 药物相关性免疫性溶血性贫血【疾病大全】
  8. 药物性呼吸衰竭【疾病大全】
  9. 药物体内过程《药理学》
  10. 药物性狼疮【疾病大全】
  11. 药物浓度测定常用技术《临床生物化学》
  12. 药物性皮炎【疾病大全】
  13. 药物免疫性血小板减少性紫癜【疾病大全】
  14. 药物性皮炎（Dermafifis medicamentosa）《皮肤性病学》
  15. 药物抗早孕《妇产科学》
  16. 药物性食管炎【疾病大全】
  17. 药物经济学与社会药学的研究《医院药学》
  18. 药物性水肿【疾病症状】
  19. 药物剂量与效应关系《药理学》
  20. 药物性胃病【疾病大全】
  21. 药物或化学物质所致的色素沉着【疾病大全】
  22. 药物性心肌病【疾病大全】
  23. 药物和化妆品引起的皮炎《免疫与健康》
  24. 药物性牙龈增生【疾病大全】
  25. 药物过敏试验法《基础护理学》
  26. 药物养生《中医养生学》
  27. 药物过敏反应【疾病症状】
  28. 药物养生的机理《中医养生学》
  29. 药物过敏【疾病大全】
  30. 药物养生的应用原则《中医养生学》
  1. 药物心理学《医学心理学》
  2. 药物消除动力学《药理学》
  3. 药物信息的来源《医院药学》
  4. 药物相互作用《药理学》
  5. 药物信息室必备图书标准《医院药学》
  6. 药物吸收《默克家庭诊疗手册》
  7. 药物信息业务的组织人员和设备《医院药学》
  8. 药物外治《中医儿科学》
  9. 药物信息在医院中的应用《医院药学》
  10. 药物体内过程与药代动力学《临床生物化学》
  11. 药物信息中心和区域协作《医院药学》
  12. 药物体内过程《药理学》
  13. 药物性肝损伤《病理学》
  14. 药物生产与流通《中国医学通史》
  15. 药物性经漏化瘀灵《三十年临证经验集》
  16. 药物如何通过胎盘《默克家庭诊疗手册》
  17. 药物性皮炎《皮肤性病学》
  18. 药物清除《默克家庭诊疗手册》
  19. 药物学《中国医学通史》
  20. 药物浓度测定常用技术《临床生物化学》
  21. 药物学《中国医学通史》
  22. 药物命名《默克家庭诊疗手册》
  23. 药物学的发展《中国医学通史》
  24. 药物滥用《默克家庭诊疗手册》
  25. 药物学的迅速发展《中国医学通史》
  26. 药物抗早孕《妇产科学》
  27. 药物研究室工作制度《医院药学》
  28. 药物经济学《医院药学》
  29. 药物养生《中医养生学》
  30. 药物结晶《临床基础检验学》
  31. 药物养生的机理《中医养生学》


药物的生理心理效应_《医学心理学》_中医杂集_【岐黄之术】

第一节　药物的生理心理效应
在线购买《医学心理学》正版书籍

第一节　药物的生理心理效应

  • 上一页
  • 目录
  • 相关
  • 下一页

神经心理学、神经生物化学、神经内分泌学、精神药理学和行为科学等的研究进展，为阐明药物的心理效应提供了生物学的理论基础，使我们有可能认识药物引起的心理和行为变化的生理机制。

例如，抗精神病药物作用于脑干的脑桥上端到中脑、下丘脑的网状结构以及边缘系统脑结构，通过调整乙酰胆碱与多巴胺、5-羟色胺与去甲肾上腺素的关系，可以消除幻觉、妄想，使行为恢复正常。抗抑郁药物，作用于下丘脑和边缘系统，影响突触间隙去甲肾上腺素的代谢，使之在神经末梢中贮积，进而释放增加或减少其耗损，以消除抑郁，改善情绪。吗啡和鸦片可以影响体内的吗啡受体，通过影响内啡肽而止痛。再如，抗高血压药物往往引起抑郁状态；抗结核病的异烟肼可以引起轻度躁狂状态等实例可以看出，许多药物和心理活动有着密切的关系。某些药物，如果作用不当可以引起人们心理上的变异；反之，也可以使用某些药物来纠正病人的异常心理。

使用药物时，不仅要重视药物引起的生理效应，还要重视病人在接受药物治疗时的心理效应。如对药物高度信任，病人的心理上处于良好的感受状态，则药物疗效可大大提高，甚至没有药理作用的安慰剂也可以具有某种良好的药效。反之，纵然是应有治疗效果的药物，如果病人对它不信任或厌恶，则其疗效大大下降，甚至没有治疗效果。

Wolf曾经做过一项很有意义的实验：从胃管给一位有恶心呕吐症状的病人注入催吐剂，但对病人说：“现在向你胃里注入镇吐剂，很快就会显效，停止呕吐。”30分钟后，恶心呕吐果然停止了。一小时后病人又呕吐，于是再次注入催吐剂，15分钟恶心感受消失。这一实验证明药物确实具有心理效应，在某些情况下，它甚至可以逆转生理反应。对药物心理效应的这些研究表明，可以利用病人对药物认知活动的规律，因势利导，以提高药物的疗效。

在讨论药物心理学时，除了研究药物的治疗效应外，还应当了解药物对正常心理活动的干扰。具备这方面的知识，有助于防止或减少副作用，保护病人的安全，防止意外，减少工作、学习、生活中的不便和烦恼。药物引起的干扰正常心理活动的现象有如下几类：

1．记忆力减退 使用作用于中枢神经系统的各种安定剂、催眠药、镇静剂和抗癫痫药物，可有此副作用。

2．意识障碍 使用阿托品、蔓陀萝、安定、莨菪碱类、抗组织胺等药物可引起意识障碍。

3．情绪改变 抗高血压药物可致抑郁；酒精、催眠药、异烟肼，可以引起欣快。

4．精神运动性失调 如安定不适于驾驶人员服用，抗精神病药物可引起巴金森氏综合征；长期饮酒或服用催眠药可致震颤。

5．幻觉和妄想 使用苯丙胺、激素、异烟肼、合霉素等药物时，可以出现幻觉、妄想，类似精神病症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三十九章　药物心理学
  • 当前页：第一节　药物的生理心理效应
  • 下一页：第二节　影响药物心理效应的因素
<<< 返回本书目录
  1. 药物的生理心理效应《医学心理学》
  2. 药物的贮存《中药炮制》
  3. 药物的临床试验《中药法规》
  4. 药物动力学《默克家庭诊疗手册》
  5. 药物的基本作用《药理学》
  6. 药物动力学《医院药学》
  7. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  8. 药物反应的遗传基础《医学遗传学基础》
  9. 药物的不良反应《默克家庭诊疗手册》
  10. 药物反应性甲病【疾病大全】
  11. 药物导致的肺部疾病【疾病大全】
  12. 药物方面的因素《药理学》
  13. 药物代谢动力学《药理学》
  14. 药物概述《默克家庭诊疗手册》
  15. 药物不良反应与相互作用《医院药学》
  16. 药物过敏【疾病大全】
  17. 药物不良反应的判定及报告《流行病学》
  18. 药物过敏反应【疾病症状】
  19. 药物避孕《妇产科学》
  20. 药物过敏试验法《基础护理学》
  21. 药味专精《卫生宝鉴》
  22. 药物和化妆品引起的皮炎《免疫与健康》
  23. 药王茶【中药大全】
  24. 药物或化学物质所致的色素沉着【疾病大全】
  25. 药筒拔法歌《医宗金鉴》
  26. 药物剂量与效应关系《药理学》
  27. 药所出州土《外台秘要》
  28. 药物经济学与社会药学的研究《医院药学》
  29. 药丝线《外科传薪集》
  30. 药物抗早孕《妇产科学》
  1. 药物的生理心理效应《医学心理学》
  2. 药物的肾排泄《医院药学》
  3. 药物的生物转化《临床生物化学》
  4. 药物的设计与开发《默克家庭诊疗手册》
  5. 药物的吸收《医院药学》
  6. 药物的临床试验《中药法规》
  7. 药物的相互作用《默克家庭诊疗手册》
  8. 药物的给药途径、分布和排泄《默克家庭诊疗手册》
  9. 药物的相互作用《默克家庭诊疗手册》
  10. 药物的副作用《默克家庭诊疗手册》
  11. 药物的贮存《中药炮制》
  12. 药物的分布《医院药学》
  13. 药物的作用《默克家庭诊疗手册》
  14. 药物的反应《默克家庭诊疗手册》
  15. 药物动力学《默克家庭诊疗手册》
  16. 药物的代谢《医院药学》
  17. 药物动力学在抗生素临床用药中的指导作用《医院药学》
  18. 药物的不良反应《默克家庭诊疗手册》
  19. 药物发泡灸《中医词典》
  20. 药物的不良反应《默克家庭诊疗手册》
  21. 药物分布《默克家庭诊疗手册》
  22. 药物代谢动力学《药理学》
  23. 药物概述《默克家庭诊疗手册》
  24. 药物不良反应的判定及报告《流行病学》
  25. 药物过量《默克家庭诊疗手册》
  26. 药物不良反应的类型《预防医学》
  27. 药物过敏试验法《基础护理学》
  28. 药物避孕《妇产科学》
  29. 药物和化妆品引起的皮炎《免疫与健康》
  30. 药物艾卷《中医名词词典》
  31. 药物和疾病的关系《默克家庭诊疗手册》


影响药物心理效应的因素_《医学心理学》_中医杂集_【岐黄之术】

第二节　影响药物心理效应的因素
在线购买《医学心理学》正版书籍

第二节　影响药物心理效应的因素

  • 上一页
  • 目录
  • 相关
  • 下一页

病人使用药物后，有无效果，疗效多大，受很多因素的影响，其中与心理因素有关的列举如下：

1．文化因素 病人的求医行为、选择药物的习惯与偏见、对用药的民间传说、舆论和宣传、病人的社会地位和经济情况等因素都能影响药物的心理效应。例如：城市居民一般推崇现代医学，喜欢用西药；而农村居民，多首先去找中医或民间医，服用中药或单方草药。一般在治疗无效时，才去找西医。也有一部分人，始终只相信中医或西医。

2．疾病的性质 一般来说，凡是感染、代谢、内分泌紊乱和营养不良疾病，应进行抗感染、纠正代谢及内分泌的异常机能活动、补充营养，以使用调整生理功能的药物为主。而心因性疾病、心身疾病，或虽为器质性疾病，但其症状中有心理因素色彩明显的心因性症状夹杂其中者，在使用药物时，要充分发挥药物的心理效应。此外，还应注意的一个规律是：应用治疗症状的药物，如止痛药、催眠药、助消化药、镇咳药等，较易产生心理效应。而消除病因的药物，如抗生素、解毒剂，则以产生生理效应为主。

3．个体特征 如气质、人格特点、年龄等因素，也会影响药物的心理效应。动物实验证明，强而不可抑制的兴奋型实验动物，其所需药物的剂量要大于弱而抑制型动物的8倍，才能产生药物的生理心理效应。具有癔病人格特征的病人，由于暗示性强，极易接受药物心理效应。儿童也容易出现心理效应；老人产生药物的生理心理效应所需剂量仅为成人的1/3。老人出现心理效应的机会较少，但对不少药物的生理反应敏感，在一般剂量下即可引起意识恍惚或谵妄。

4．药物的制备、剂型和包装 医务人员应当交流并把病人对药物选择的信息（如剂量、包装、价格等）提供给药厂或商人。成都军区军医学校调查了8所部队医院中1，016名内科住院病人的心理需求问题，结果发现，对药物颜色的选择，以喜欢白色的最多（41.6%），其它依次为：浅黄色（23.2%）、浅红灯色（17.2%）、浅绿色（11.7%）、棕色（2.3%）、黑色（2.2%）、紫色（1.8%）。看来，病人喜欢色淡鲜明的药片，不喜欢深色者。对药物的味道，最喜欢甜味（40.9%），其它依次为：无味（34.5%）、香味（12.2%）、酸味（5.6%）、苦味（4.7%）、咸味（1.8%）。对药物剂型的选择，最喜用糖衣片（42.2%），冲剂则锐减为（17.9%），其次依次为：胶囊（15.2%）、普通片剂（13.6%）、丸剂（7.3%）、合剂（2.1%）、散剂（11.3%），对包装的选择，喜欢玻璃瓶者仍较多（35%）；喜欢压膜药物的病人也较多（31.4%），因携带轻便，又可防潮；对塑料包装满意者仅有14.8%；无所谓者占10.1%；愿用纸包者最少，仅占8.7%。此外，药物的装璜设计、美工造型、图案、商标，也都会产生药物的心理效应。为了适应病人的求异心理，市场上不断有新药推出。

5．用药心理 医师和病人都喜欢使用作用强、见效快、安全的药物。成都军区军医学校对5所医院的门诊用药进行了调查，共查处方10，090张，发现滥用抗生素、维生素、激素的现象十分严重。究其原因，一是病人要求用，二是医生也往往有一定的投其所好的心理。享受公费医疗的病人，喜欢用新药、进口药、名贵药、多用药、联合用药的心理十分普遍，而经济条件差的农村病人则希望用价廉而有效的药物。

6．用药方法和途径 就服药次数来说，病人倾向于以少为好。因为既可减少麻烦，又能避免遗忘服药。故出现一日一次、一周一次或两周一次的用药方法。用药次数过频、间隔时间太短，易发生副作用、干扰工作和学习、引起病人的不良心理反应。就用药途径来说，在病菌中往往有一种偏见，认为注射比口服好，静脉输液又比肌注好。故而有人伤风感冒也要求注射一针青霉素（只一次）。直肠用药，在中国文化传统的影响下，病人多因害羞不愿用。吸入法，因对呼吸道粘膜有激惹，也不乐意应用。

7．药物副作用 如用药后出现疲乏、头晕、恶心、呕吐、震颤、共济失调等症状，使病人不易耐受，往往就会引起不遵从医嘱、中断治疗、甚至动摇对治愈的信心。假如对药物副作用不预先告诉病人。更会因副作用的产生而多虑，怀疑病情恶化、用药不当，或吃错了药等，因而引起不少心理障碍。为此，医护人员应先向病人介绍一些用药知识，这可以增加病人对医务人员的信任感，强化药物的心理效应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　药物的生理心理效应
  • 当前页：第二节　影响药物心理效应的因素
  • 下一页：第三节　安慰剂效应、药物依赖和用药依从性
<<< 返回本书目录
  1. 影响药物心理效应的因素《医学心理学》
  2. 影响药物作用的因素《默克家庭诊疗手册》
  3. 影响药物效应的因素及合理用药原则《药理学》
  4. 影象学检查（imaging examination）《神经病学》
  5. 影响消化吸收的药物《减肥新法与技巧》
  6. 瘿《儒门事亲》
  7. 影响免疫耐受形成的因素《医学免疫学》
  8. 瘿《杂病治例》
  9. 影响免疫功能的药物　制剂及用法《药理学》
  10. 瘿《中医外科学》
  11. 影响免疫功能的药物《药理学》
  12. 瘿病《千金翼方》
  13. 影响弥散性血管内凝血《病理生理学》
  14. 瘿病《中医内科学》
  15. 影响流行过程的因素《流行病学》
  16. 瘿病方《外台秘要》
  17. 影响抗原抗体反应的因素《免疫学和免疫学检验》
  18. 瘿病咽喉噎塞《圣济总录》
  19. 影响寄生虫病流行因素《人体寄生虫学》
  20. 瘿花香茶菜【中药大全】
  21. 影响机体缺氧耐受性的因素《病理生理学》
  22. 瘿瘤《保幼新编》
  23. 影响动物实验效果的动物因素《实验动物科学》
  24. 瘿瘤《备急千金要方》
  25. 影响动物实验效果的动物饲养环境和营养因素《实验动物科学》
  26. 瘿瘤《备急千金要方》
  27. 影响动物实验效果的动物实验技术环节因素《实验动物科学》
  28. 瘿瘤《古今医鉴》
  29. 影响大脑功能康复的因素《医学心理学》
  30. 瘿瘤《急救广生集》
  1. 影响药物心理效应的因素《医学心理学》
  2. 影响药物效应的因素及合理用药原则《药理学》
  3. 影响药物作用的因素《默克家庭诊疗手册》
  4. 影响氧离曲线的因素《生理学》
  5. 影响因素《生物化学与分子生物学》
  6. 影响血液凝固的药物《默克家庭诊疗手册》
  7. 影响营养的代谢因素《临床营养学》
  8. 影响血管紧张素Ⅱ形成的抗高血压药——血管紧张素Ⅰ转化酶抑制剂《药理学》
  9. 影响再生修复的因素《病理学》
  10. 影响心脏及大血管外形的生理因素《放射诊断学》
  11. 影响肿瘤发生、发展的内在因素及其作用机制《病理学》
  12. 影响消化吸收的药物《减肥新法与技巧》
  13. 影响组织液生成的因素《生理学》
  14. 影响微溶电解质溶解度的因素《医用化学》
  15. 瘿《中医名词词典》
  16. 影响实验动物免疫反应的因素《实验动物科学》
  17. 瘿《中医词典》
  18. 影响生物转化的因素《生物化学与分子生物学》
  19. 瘿《杂病治例》
  20. 影响肾小球滤过的因素《生理学》
  21. 瘿《儒门事亲》
  22. 影响能量代谢的因素《生理学》
  23. 瘿《儒门事亲》
  24. 影响免疫耐受形成的因素《医学免疫学》
  25. 瘿《明医指掌》
  26. 影响免疫耐受持续时间的因素《医学免疫学》
  27. 瘿《中医外科学》
  28. 影响免疫功能的药物《药理学》
  29. 瘿病《千金翼方》
  30. 影响弥散性血管内凝血《病理生理学》
  31. 瘿病《中医内科学》


安慰剂效应、药物依赖和用药依从性_《医学心理学》_中医杂集_【岐黄之术】

第三节　安慰剂效应、药物依赖和用药依从性
在线购买《医学心理学》正版书籍

第三节　安慰剂效应、药物依赖和用药依从性

  • 上一页
  • 目录
  • 相关
  • 下一页

一、安慰剂效应

所谓安慰剂，是指既无药效，又无毒副作用的中性物质构成的、外形似药的制剂。安慰剂多由葡萄糖、淀粉等无药理作用的惰性物质构成。安慰剂对于那些渴求治疗、对医务人员充分信任或崇拜的病人，能在心理上产生良好的积极反应，出现希望达到的药效。这种反应就称为安慰剂效应（placebo effect）。

医务人员可以利用安慰剂，以激发病人的安慰剂效应。当对某种药坚信不移时，就可增强该药物的治疗效果，提高医疗质量。当某种新药问世，评价其疗效价值时，要把药物的安慰剂效应估计进去。如果某种新药的疗效与安慰剂的疗效经双盲法试用后，相差不大，没有显著的差异时，这种新药的临床使用价值就不大。这也就是为什么一些新药刚刚问世时，人们往往把它们当作灵丹妙药，而经过一段时间的使用后，其热潮消失、身价下降的原因。安慰剂效应在药物使用过程中比比皆是。甚至如心绞痛这样严重的器质性疾病，使用安慰剂也有1/3以上的患者获得症状的改善，许多镇痛剂都具有明显的安慰剂效应。还有一些病人，在使用安慰剂时，也可出现恶心、头痛、头晕及嗜睡的药物副反应，这也属于安慰剂效应。

使用安慰剂时容易出现相应的心理和生理效应的人，被称为安慰剂反应者。这种人的人格特点是：好与交往、有依赖性、易受暗示、自信心不足、好注意自身的各种生理变化和不适感、有疑病倾向和神经质。

安慰剂效应是一种不稳定状态，可以随疾病的性质、病后的心理状态、不适或病感的程度和自我评价，以及医务人员的言行和环境医疗气氛的变化而变化。所以，就出现了安慰剂效应有时明显，有时不明显，或根本没有的现象。我们应当记住，在病人中安慰剂效应是较易出现的，大约有35%的躯体疾病病人和40%的精神病病人都会出现此种效应。也正由于病人有此心理特点，才使江湖医生和巫医术士得以有活动市场，施展其术。

二、药物依赖或瘾癖

医务人员在指导病人使用药物以及药政管理和药物销售部门都要考虑到药物引起的一种严重心理效应即药物依赖或瘾癖的出现。为了保护人民健康、社会安定、减少犯罪，医务人员、公安机关和海关等部门都应十分重视药物的合理使用和加强对药物的管理。

所谓药物依赖或瘾癖，都有对药物和毒物的生理依赖和心理依赖，一旦突然中止药物或毒物，就会出现戒断反应：焦虑、惶恐、疼痛不适、流涎、无力、疲乏、失眠等症状、严重者可以出现震颤性谵妄：震颤、大汗、恐怖性幻视、幻听、意识障碍、兴奋、躁动、甚至可以导致虚脱死亡。

（一）引起药物依赖的原因

1.因疾病引起，如由于疼痛、失眠而长期服用止痛片、APC、安乃近、麻黄素及催眠剂等。

2.医师滥用或过度使用某种药物；药物选择不严肃。

3.药物销售管理不严。

4.医务人员凭借职务之便，轻易或长期使用某种药物而引起药物依赖。

(二)引起瘾癖

1.疾病或手主后为了止痛，过度使用如吗啡类药物而成瘾。

2．焦虑症或抑郁症病人，精神痛苦不能自拔，或借酒消愁或服用抗焦虑、抗抑郁剂而成瘾。

3．精神空虚、无聊、企图寻找刺激，获得暂时欣快，如吸印度大麻、致幻剂药物。

4．年幼无知、意志薄弱，为猎奇异，尝试而成瘾。

5.某些病态人格或精神病病人，抱着特殊动机而沉溺于某种毒物而成瘾。

6．文化因素 以酒待客已成为许多活动的必备形式，而且非一醉方休才够朋友，豪饮者才是英雄。在这样的社群中，很易形成酒癖。

（三)病人用药依从性

用药依从性（compliance）是指病人是否按医师所嘱用药。在临床医疗实践中，要治好疾病，不仅决定于医师的正确用药，还决定于病人是否合作，严格执行医嘱用药。事实上，据调查约有30～70%的病人没有按医嘱用药，甚至未用药，或中途停药。

病人不依从医嘱的原因有：不信任医师、怕中毒、怕副作用、怕成瘾；有些是自觉病情好转，不愿再服药；用药时出现副作用，不能忍受；用药方式或途径不方便，嫌麻烦；太忙，忘记按时服药，因而时断时续，经济因素，嫌药物太贵，或认为药价太便宜治不了病，等等。当然，也有相反的现象，病人急于求成，滥用、多用药物。

因此，医师应郑重用药，耐心地向病人说明必须用药的道理，可能出现的药物副作用，不执行医嘱的危害。尊重病人在用药过程中的反映和意见；与药剂人员及药厂互通信息、加强合作，制备病人乐意使用和能坚持服用的药物制剂，以提高药物的治疗效应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　影响药物心理效应的因素
  • 当前页：第三节　安慰剂效应、药物依赖和用药依从性
  • 下一页：第一节　概述
<<< 返回本书目录
  1. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  2. 安卧如神汤【方剂大全】
  3. 安胃饮【方剂大全】
  4. 安五脏【中药主治】
  5. 安胃饮《医学衷中参西录》
  6. 安五脏【方剂主治】
  7. 安胃醒脾汤【方剂大全】
  8. 安息膏【方剂大全】
  9. 安胃丸【方剂大全】
  10. 安息活血丹【方剂大全】
  11. 安胃汤【方剂大全】
  12. 安息丸【方剂大全】
  13. 安胃汤《脾胃论》
  14. 安息香《本草纲目》完整版
  15. 安胃散【方剂大全】
  16. 安息香《本草易读》
  17. 安胃片【方剂大全】
  18. 安息香《本草择要纲目》
  19. 安胃煎【方剂大全】
  20. 安息香《药笼小品》
  21. 安胃化痰汤【方剂大全】
  22. 安息香《证类本草》
  23. 安胃和中汤【方剂大全】
  24. 安息香《本草纲目》图文版
  25. 安胃和脾散【方剂大全】
  26. 安息香【中药大全】
  27. 安胃行血汤【方剂大全】
  28. 安息香膏【方剂大全】
  29. 安胃定胎散【方剂大全】
  30. 安息香煎【方剂大全】
  1. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  2. 安慰剂《默克家庭诊疗手册》
  3. 安息活血丹《太平惠民和剂局方》
  4. 安胃饮《医学衷中参西录》
  5. 安息香《本草纲目》
  6. 安胃汤《脾胃论》
  7. 安息香《千金翼方》
  8. 安胃汤《仁术便览》
  9. 安息香《药笼小品》
  10. 安体舒通《医院药学》
  11. 安息香《玉楸药解》
  12. 安坦中毒《医院药学》
  13. 安息香《新修本草》
  14. 安胎总论《竹林女科证治》
  15. 安息香《海药本草》
  16. 安胎逐月主方补《张氏妇科》
  17. 安息香《本草蒙筌》
  18. 安胎有二法《济生集》
  19. 安息香《本草易读》
  20. 安胎用黄芩白术论《女科经纶》
  21. 安息香《冯氏锦囊秘录》
  22. 安胎饮加减活法《女科指掌》
  23. 安息香《医学入门》
  24. 安胎饮《仁术便览》
  25. 安息香《证类本草》
  26. 安胎饮《医学心悟》
  27. 安息香《本草求真》
  28. 安胎饮《太平惠民和剂局方》
  29. 安息香《本经逢原》
  30. 安胎饮《太平惠民和剂局方》
  31. 安息香《本草从新》


概述_《医学心理学》_中医杂集_【岐黄之术】

第一节　概述
在线购买《医学心理学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

康复心理学是研究残疾人和病人在康复过程中的心理规律。按照这些心理规律，使其克服消极心理因素，发挥心理活动中的积极因素，唤起他们的乐观积极情绪，调动其主观能动性，发挥机体的代偿能力，使其丧失的功能获得恢复或改善、心理创伤获得愈合、社会再适应获得恢复，且能享受人应该享受的权利。

康复心理学得以发展不是偶然的，而是有其诞生的历史背景。促使康复心理学出现的条件是：

1.医学模式转变的结果

这就是说，根据生物-心理-社会医学模式，医学的服务对象不再仅仅是病人，还应包括健康人和长久以来被遗忘、被忽视了的残疾人。医学服务的目的也不仅仅是治愈伤痛，而还应保证人类的健康与幸福，以提高人类的生存素质。服务的方式，是要对人全面负责。健康时要防病、生病后要治病，对疾病后遗的残疾和不幸要给以康复处理。为此，在医学领域内便出现了健康医学、康复医学，健康心理学和康复心理学也应运而生。

2.社会的进步和发展，为康复心理学创造了发展的条件。

在物质文明有了一定提高的时候，人类更加重视精神文明。首先就要重视人的价值，强调人道主义和提高人的素质。在发达国家，卫生保健事业已走向与社会福利事业相结合的道路。这种世界趋势启示我们，应当去关怀那些不幸的残疾人和病后伤残者的处境，尽力改变他们的不幸现状。为此目的，也促使了康复心理学的诞生。

3.科学的发展，为康复心理学提供了多学科的理论和实践指导

康复心理学不是孤立地诞生的，它是在心理学、行为科学、社会学、管理学以及现代医学发展中诞生的。这些学科的发展，大大丰富了康复心理学的内容，并指导康复实践和提供康复技术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　安慰剂效应、药物依赖和用药依从性
  • 当前页：第一节　概述
  • 下一页：第二节　康复过程中的心理障碍
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《医学心理学》
  2. 概述《医学心理学》
  3. 概述《实用免疫细胞与核酸》
  4. 概述《医学心理学》
  5. 概述《实用免疫细胞与核酸》
  6. 概述《医学心理学》
  7. 概述《实用免疫细胞与核酸》
  8. 概述《医学心理学》
  9. 概述《实用免疫细胞与核酸》
  10. 概述《医学心理学》
  11. 概述《人体解剖学》
  12. 概述《医学微生物学》
  13. 概述《人体解剖学》
  14. 概述《核、化学武器损伤》
  15. 概述《人体解剖学》
  16. 概述《核、化学武器损伤》
  17. 概述《呼吸病学》
  18. 概述《核、化学武器损伤》
  19. 概述《儿科学》
  20. 概述《核、化学武器损伤》
  21. 概述《儿科学》
  22. 概述《预防医学》
  23. 概述《外科学总论》
  24. 概述《预防医学》
  25. 概述《外科学总论》
  26. 概述《预防医学》
  27. 概述《外科学总论》
  28. 概述《人体寄生虫学》
  29. 概述《外科学总论》
  30. 概述《人体寄生虫学》
  31. 概述《外科学总论》


康复过程中的心理障碍_《医学心理学》_中医杂集_【岐黄之术】

第二节　康复过程中的心理障碍
在线购买《医学心理学》正版书籍

第二节　康复过程中的心理障碍

  • 上一页
  • 目录
  • 相关
  • 下一页

在帮助残疾人和病人获得康复的过程中，首先必须克服一切阻碍康复的心理障碍、排除一些不利因素的干扰，才能落实康复措施，发挥康复医疗技术的作用。

一、认知活动的影响

1．否认一般来说，否认对疾病的康复不利。例如：有些癌症或白血病患者往往抱有侥幸心理，怀疑自己的检查、透视、化验报告结果，是否由于医务人员不小心，与癌症或白血病病人的报告调换了，因而不及时求医诊治，延误了病情，失掉了可能康复的机会。在健康心理学和康复医学中，已把病人的否认心理和不遵医嘱（uncomplaisance）行为列入专门研究课题。

2．偏见 多见于文化水平较低、缺乏卫生科学知识人群。他们对卫生、保健和康复的理解和态度，受到陈腐传统观念和某些错误理论的影响，以致作出很多愚昧的、不利于康复的行为。例如，拒绝手术，认为开刀要疼痛、要失血、麻醉后醒不过来、开刀常死人、开刀有后遗症。截瘫病人，有小便潴留，应作膀胱造瘘，但由于拒绝手术，最后病人死于尿毒症。也有的不愿下床活动和锻炼，认为：“能下床活动，还算什么病菌！”由于长期卧床，结果引起肢体的肌肉萎缩及各种心理和生理功能退化。

3．偏信 由于有偏见，就易偏信。对医师的科学指导不相信，反而对江湖医生或骗子的“灵丹妙药”、“祖传秘方”、巫医神汉的鬼话和非医务人员的不科学建议坚信不疑；也有人虽不全信，但往往抱着“试试看”的心理，结果上当受骗，延误治疗康复。

4．依赖 由于过分强调了自己的病人角色身份，可出现对医师、护士和家属的依赖。在治疗和康复过程中，被动、不重视自我调节和自我训练，阻碍了主观能动性的发挥，不利于及时康复。

5．固执 可能是人格特点的反映，也可能是受偏见的影响，少数人也可能受其特殊地位的影响。他们坚持己见，自以为是，摆布医生、护士和家人、百般挑剔，干预诊断、治疗和康复方案，因而往往打乱康复部署。这些人常有敏感、多疑的特点，一旦违反其意志，就发脾气，采取不合作态度。

6．宿命观 一些残疾人或病人，在不幸面前，往往有自怜、自责或罪孽感，误认为生病是命中注定，是祖宗不积德的报应，罪延子孙，合当受罪；有的甚至自卑、自责，把自己视为等外公民，甚至没有求治和康复的信心与要求。在康复中，必须去掉宿命观，振作精神，与自己的不幸拼搏，才有利于康复。

二、情绪的影响

残疾人和病人在心理上的变化，最明显的是情绪障碍。由于残疾，多伴有形象的破坏，因而就出现对自我形象的不满意，自卑、羞愧、孤独，不愿参加社交活动，自我封闭，由此引起空虚感、孤独感、焦虑、抑郁、悲观、绝望、甚至自暴自弃，失掉康复信心，出现各种躯体不适感和疼痛症状。抑郁严重时，可以有厌世和轻生的行为。

三、人格的影响

对挫折、残疾和病痛的反应强度、对不幸遭遇的态度，以及自我评价的高低，都与人格特点有一定的关系。具有疑病人格的残疾人或病人，他们敏感、多疑，对不适和病痛的耐受性低下，往往夸大疾病伤残的严重程度。对治疗、康复缺乏信心，导致康复过程的延缓。癔病人格的人，则感情脆弱，在挫折和不幸面前，情绪极不稳定，对不适感则过分小心谨慎，拘泥于程序和治疗常规，固执、偏见，治疗程序略多有变动，就对康复怀疑、信心动摇。

四、社会因素的影响

1．社会对残疾人的态度 人们对残疾人有不同态度。同情和爱护会给残疾人以温暖，支持和康复的信心；怜悯虽无恶意，但会伤害残疾人和病人的自尊心；嘲弄、侮辱是恶作剧行为，是不道德的，会使残疾人和病人有屈辱感、愤懑、或自怜，易导致消极情绪，不利于康复。而虐待、遗弃残疾儿童或慢性病老人，属犯罪行为，这就剥夺了残疾人和病人康复的机会。

2．家庭态度 残疾人和病人的父母、配偶、子女对他们的态度有一个演变过程。不同阶段有不同态度。这些不同的态度，就会对康复有不同的影响。有了残疾者或有了后遗症病人的家庭，全家都会感到不幸，并会伴有一种内疚感。认为家庭成员中某某人不幸、残疾或病后有后遗症，都是因为大家对他关心不够，求治不及时，护理不周到，坐失治疗良机，才造成他（她）遭此不幸，大家是有责任的。为了弥补良心的谴责，对残疾人和病人开始时百般一贴照顾，不惜花钱，四处求医。这一时期，容易养成残疾人和病人的依赖思想。如果医治无效，有的全家人开始绝望、灰心丧气，以至出现一种无可奈何的沮丧感。认为：“算了，全当他死了！”或者“等于我们没有生他。”从此，对康复失去信心，不再积极寻求康复之道，甚至采取放弃态度。更有甚者，把家庭的一切不幸和苦恼都怪罪于是残疾人和病人带来的。把残疾人或病人作为家门不幸的替罪羊。此时，则抱怨、虐待、甚至遗弃残疾人和病人。

3．企图保障个人利益 有些残疾人为了长期享受优抚、劳保、不愿降低残疾补助金等级。虽然病好应当出院，但他们仍夸大不适感，制造新症状（即不愿放弃症状），甚至抵制康复，以争取长期住院，以此获得个人利益。

4．社会性干扰 家属或工作单位出于某种动机，出面阻止治疗和康复措施。应该出院者，如能及时回归社会有利于适应环境，获得康复，但所属单位和家属怕增加负担不愿来接病人出院。殊不知，应该出院而不能出院的残疾人和病人，由于长期住院导致社会性剥夺而出现心理退化现象。对那些希望出院的残疾人来说，长期禁锢于医院中，无异于判处无期徒刑。因此，病人苦恼、痛苦、病情恶化，甚至因绝望而自杀。

5．缺乏社会支持系统 社会为残疾人和病人提供支援的水平，社会保险、福利和康复医疗机构的条件，有无足够的、训练有素的康复医学家、康复心理学家、社会工作者以及为残疾人和病人服务的自愿人员（或积极分子），都会影响康复者的保障感和安全感。

五、医源性因素对心理的影响

1．医务人员的态度简单、生硬；可以强化症状，使残疾人焦虑、悲观，滋生疑病观念。

2．治疗操作粗暴、草率或不熟练，增加了本来可以避免的痛苦，使病人惧怕手术、不愿注射等，形成康复医疗中的心理阻力。

3．药物治疗的程序复杂，时间太长，康复工具设计笨重，使用时不舒服，都会使病人放弃或中断治疗，以致达不到康复的结果。

4．药物副作用太大，用药前又未先向病人说明，当副作用出现时，病人由于不能耐受，而不能坚持治疗，影响康复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　康复过程中的心理障碍
  • 下一页：第三节　利用积极的心理因素促使病人康复
<<< 返回本书目录
  1. 康复过程中的心理障碍《医学心理学》
  2. 康复计划的制定《医学心理学》
  3. 康复功能评定《康复医学》
  4. 康复丸【方剂大全】
  5. 康复工程概述《康复医学》
  6. 康复医疗机构《康复医学》
  7. 看指纹法《圆运动的古中医学》
  8. 康复医学的基本概念、范围、简史《康复医学》
  9. 看症治法歌《尤氏喉症指南》
  10. 康复医学科病历《病历书写规范》
  11. 看症口诀《穴道秘书》
  12. 康复医学在现代医学中的作用《康复医学》
  13. 看症服药《达生编》
  14. 康乐汤【方剂大全】
  15. 看症凡例《尤氏喉症指南》
  16. 康诺尔立克次体斑疹热【疾病大全】
  17. 看疹诸色论《原要论》
  18. 糠秕孢子菌毛囊炎【疾病大全】
  19. 看眼诀图《异授眼科》
  20. 糠地糊膏【方剂大全】
  21. 看眼法《异授眼科》
  22. 糠谷老【中药大全】
  23. 看眼法《眼科阐微》
  24. 糠焦油糊膏【方剂大全】
  25. 看胸识病《百病自测》
  26. 糠蜜南瓜子【方剂大全】
  27. 看小儿寿夭法《景岳全书》
  28. 糠锌油【方剂大全】
  29. 看小儿虎口纹《万氏秘传片玉心书》
  30. 糠油【中药大全】
  1. 康复过程中的心理障碍《医学心理学》
  2. 康复功能评定《康复医学》
  3. 康复计划的制定《医学心理学》
  4. 康复工程概述《康复医学》
  5. 康复期的生活指导《家庭医学百科-医疗康复篇》
  6. 康复《临床激光治疗学》
  7. 康复调理《常见中老年疾病防治》
  8. 康复《康复医学》
  9. 康复调理《常见中老年疾病防治》
  10. 康《中医词典》
  11. 康复调理《常见中老年疾病防治》
  12. 康《中医词典》
  13. 康复调理《常见中老年疾病防治》
  14. 看指纹《医述》
  15. 康复调理《常见中老年疾病防治》
  16. 看症治法歌《尤氏喉症指南》
  17. 康复调理《常见中老年疾病防治》
  18. 看症口诀《穴道秘书》
  19. 康复调理《常见中老年疾病防治》
  20. 看症服药《达生编》
  21. 康复调理《常见中老年疾病防治》
  22. 看症凡例《尤氏喉症指南》
  23. 康复调理《常见中老年疾病防治》
  24. 看疹诸色论《原要论》
  25. 康复调理《常见中老年疾病防治》
  26. 看眼诀图《异授眼科》
  27. 康复调理《常见中老年疾病防治》
  28. 看眼法《眼科阐微》
  29. 康复调理《常见中老年疾病防治》
  30. 看眼法《异授眼科》
  31. 康复调理《常见中老年疾病防治》


利用积极的心理因素促使病人康复_《医学心理学》_中医杂集_【岐黄之术】

第三节　利用积极的心理因素促使病人康复
在线购买《医学心理学》正版书籍

第三节　利用积极的心理因素促使病人康复

  • 上一页
  • 目录
  • 相关
  • 下一页

以上分析了不利于康复的一些因素，应该认识到还有一些积极的心理因素，可用以为残疾人和病人的康复服务。

1．培养积极的情绪状态 通过心理的和社会的支持和一定的指导措施，鼓励残疾人和病人培养起乐观、自信、顽强、自尊的心理状态，以促进机体的抗病能力和发挥器官肢体的代偿功能。例如，组织残疾人参加文艺工作队、残疾人运动会等。日本某医院组织癌症病人集体攀登富士山高峰，其指导思想是通过战胜困难以培养合理的乐观情绪，顽强地生存下去。

2．动员心理的代偿功能 人类的心理活动功能有很大的潜力。当人们不幸丧失了某种心理功能，而其他心理功能则会予以代偿。例如，在现实生活中，盲人充分发展了听觉和触觉的心理功能，使其维持了与环境的适应，并能和其他人交往。有的无臂人经过锻炼后，可以用足穿针引线，绣花作画，并能做到生活自理。

3．纠正错误认知活动，建立正确的求医行为 错误的认知活动，会歪曲客观事实；偏见和偏信，会干扰和阻碍康复过程的进行。纠正的方法主要是靠宣传、讲科学、介绍卫生保健知识，与愚昧落后作斗争；揭露、批判、制裁一切散布迷信活动的诈骗行为，清除引人误入歧途的舆论，指导残疾人和病人正确的求医行为。当然，社会也应提供求医条件和求医途径。

4．正确运用心理防卫方式 正确的心理防卫方式，可以帮助人树立勇气去适应困难和寻求新的出路，对付人生的不幸遭遇。有些残疾人是强者，他们在不幸面前，不屈服、不低头、顽强拼搏，最终自学成才或成为学有专长的人。善于运用心理防卫方式的残疾人，能较好地康复，同样可以在人生旅途留下光辉的足迹。

5．寻求心理咨询和心理治疗的帮助 心理咨询可以为残疾人和病人排难解忧，使他们在困难和不幸中找到光明和希望。而心理治疗则进一步指导残疾人和病人消除他们的特殊痛苦，并帮助他们选择人生道路，坚定他们康复的信心和决心。

6．防止医原性影响 医务人员和一切医疗设备，本是为病人解除痛苦的。但由于某些医务人员的医德不佳、心理素质不良和业务水平不高，往往会加重残疾人和病人的痛苦与不幸。要为康复创造良好的条件，就必须针对医务人员存在的上述问题，认真进行教育和培训，使医务人员能真正按心理规律办事，全心全意为人民服务。

7．发展社会福利事业 全面考虑残疾人和病人面临的不幸和困难，在学习、特殊训练、就业、职业选择、恋爱和婚姻等方面，使他们都能得到全社会的关心和支持。并使他们的人格受到尊重，能享受普通人应该享受的待遇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　康复过程中的心理障碍
  • 当前页：第三节　利用积极的心理因素促使病人康复
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 利用积极的心理因素促使病人康复《医学心理学》
  2. 利止遗止反为死证《读医随笔》
  3. 利腰丹【方剂大全】
  4. 沥青膏【方剂大全】
  5. 利咽汤【方剂大全】
  6. 沥青烧伤【疾病症状】
  7. 利咽散【方剂大全】
  8. 例《本草易读》
  9. 利咽解毒汤【方剂大全】
  10. 例论《笔花医镜》
  11. 利咽解毒颗粒【方剂大全】
  12. 例言《灵素节注类编》
  13. 利咽喉【中药主治】
  14. 例言《三家医案合刻》
  15. 利咽膈【方剂主治】
  16. 例言《文堂集验方》
  17. 利咽【中药主治】
  18. 例言《疡科心得集》
  19. 利血通经丸【方剂大全】
  20. 例言《张聿青医案》
  21. 利胸膈【方剂主治】
  22. 例言《中西汇通医经精义》
  23. 利小便【方剂主治】
  24. 例治《张氏医通》
  25. 利小便【中药主治】
  26. 疠《冷庐医话》
  27. 利小便《读医随笔》
  28. 疠《杂病广要》
  29. 利五脏【中药主治】
  30. 疠风《扁鹊心书》
  1. 利用积极的心理因素促使病人康复《医学心理学》
  2. 利用ISHH技术对肿瘤或癌前组织的细胞间期染色体铺片进行研究《实用免疫细胞与核酸》
  3. 利用性染色体特异性DNA探针的ISHH技术《实用免疫细胞与核酸》
  4. 利药《中医词典》
  5. 利用药物修饰免疫反应《医院药学》
  6. 利眼宁中毒《医院药学》
  7. 利止遗止反为死证《读医随笔》
  8. 利咽玄参茶《茶饮保健》
  9. 沥胞生《中医词典》
  10. 利咽良品《痰火点雪》
  11. 沥浆产《中医词典》
  12. 利咽解毒汤《冯氏锦囊秘录》
  13. 沥浆生《中医词典》
  14. 利血平《医院药学》
  15. 沥青疮《中医词典》
  16. 利血脉《千金翼方》
  17. 沥血腰痛《中医词典》
  18. 利小便秘方（华佗利小便）《华佗神方》
  19. 例《本草易读》
  20. 利小便，实大便《中医名词词典》
  21. 例论《笔花医镜》
  22. 利小便《读医随笔》
  23. 例言《张聿青医案》
  24. 利小便《千金翼方》
  25. 例言《灵素节注类编》
  26. 利痰丸《万氏秘传片玉心书》
  27. 例言《文堂集验方》
  28. 利斯特菌病《默克家庭诊疗手册》
  29. 例言《疡科心得集》
  30. 利水通淋《中医词典》
  31. 例言《中西汇通医经精义》


《医学心理学》

  • 第一篇　总论
  • 第一章　概论
    • 第一节　医学心理学的概念
      • 专栏1-1 心理学的历史与现状（简介）
      • 专栏1-2 恩格尔：需要新的医学模式
    • 第二节　医学心理学的研究对象和任务
    • 第三节　医学心理学的分支学科
  • 第二章　医学心理学简史
    • 第一节　西方医学心理学的形成过程
      • 专栏2-1美国临床心理学训练计划
      • 专栏2-2 欧洲一些国家的医学心理学情况
    • 第二节　古代医学中的医学心理学思想
    • 第三节　现代医学心理学在我国发展简史
  • 第三章　医学心理学对人的健康和疾病的观点
    • 第一节　国外有关学派的观点
    • 第二节　医学心理学对健康和疾病的理解
      • 专栏3-1 医学系统的思想
  • 第四章　医学心理学的研究方法
    • 第一节　医学心理学研究方法的基本原则
    • 第二节　临床法
      • 专栏4-1 行为观察表（每条的细目省略）
    • 第三节　实验法
    • 第四节　测验法
  • 第二篇　临床心理
  • 第四章　心理因素致病问题
    • 第一节　心理应激
      • 一、应激过程的概念
      • 二、应激过程的模式
      • 专栏5－1 社会重新适应评定量表
    • 第二节　心身疾病
      • 专栏5－2 常见的一些心身疾病
    • 第三节　应对机制
  • 第六章　内科疾病中的心理问题
    • 第一节　心血管疾病中的心理社会问题
      • 专栏6－1 情绪对心脏的效应
      • 一、冠心的心理问题
      • 二、致死性心律失常中的心理因素
      • 三、原发性高血压发病的心理社会因素
    • 第二节　呼吸系统疾病中的心理问题
      • 一、过度换气综合征
      • 二、支气管哮喘
      • 三、慢性阻塞性疾病
    • 第三节　消化道疾病中的心理问题
      • 一、溃疡病的心理学研究
      • 二、心理社会因素与消化性溃疡的临床研究
    • 第四节　内分泌及代谢疾病中的心理问题
      • 一、甲状腺机能亢进的心理障碍
      • 二、甲状腺机能低下的心理障碍
      • 三、库兴氏综合征的心理障碍
      • 四、糖尿病的心理问题
    • 第五节　内窥镜检查中的心理问题
  • 第七章　外科领域中的心理问题
    • 第一节　手术病人的心理问题
    • 第二节　心脏外科手术病人的心理问题
      • 一、心脏直视手术病人的心理反应
      • 专栏7－1 心脏直视手术病人的心理分型
      • 二、冠状动脉架桥术病人的心理
      • 三、埋藏起搏器对病人的心理影响
    • 第二节　整形外科中的心理问题
    • 第三节　透析及肾移植病人的心理问题
      • 一、透析病人的心理
      • 二、肾移植病人的心理
  • 第八章　妇产科领域中的心理问题
    • 第一节　与月经有关的心理问题
      • 一、经前期紧张综合征
      • 二、心因性闭经
      • 三、绝经期的心理障碍
      • 四、异常月经的心理问题
    • 第二节　妊娠的心理问题
      • 二、妊娠各期的心理反应
      • 三、未婚先孕者的心理
      • 四、高龄初产妇的心理适应
    • 第三节　分娩的心理问题
      • 一、分娩的应激与焦虑
      • 二、母体焦虑与胎儿死亡
    • 第四节　分娩后的心理问题
      • 一、母－婴联结
      • 二、产褥期精神障碍
    • 第五节　妇产科手术中的心理问题
      • 一、计划生育手术中的心理问题
      • 二、对妇科手术的情绪反应
  • 第九章　儿科临床中的心理问题
    • 第一节　儿童疾病过程中的心理社会因素
      • 一、心理因素对以疾病过程的影响
      • 二、慢性疾病对儿童的心理冲击
      • 三、儿科疾病的情绪因素
    • 第二节　儿童的异常行为
      • 一、儿童多动症
      • 二、儿童退缩行为
      • 三、儿童过度焦虑反应
      • 四、儿童强迫行为
      • 五、儿童恐怖症
      • 六、儿童遗尿症
      • 七、夜惊
      • 八、儿童不良习惯
    • 第三节　儿童心身疾病
      • 一、神经性压食
      • 二、肥胖症
      • 三、儿童消化性疾病
  • 第十章　临床其他各科的心理问题
    • 第一节　眼、耳鼻咽喉科中的心理问题
      • 一、眼科心身问题
      • 二、心因性耳聋及耳聋心理
      • 三、心因性发音障碍
      • 四、咽部异常感觉
    • 第二节　皮肤科的心身问题
      • 一、异常皮肤感觉
      • 二、异常的皮肤表现
    • 第三节　口腔科的心理问题
    • 第四节　癌症的心理问题
      • 一、癌症发生发展中的心理社会因素
      • 二、心理因素致癌的机制
      • 三、对癌症治疗的心理反应
  • 第十一章　临床评估与晤谈技术
    • 第一节　临床评估
      • 一、临床评估
      • 二、临床评估的作用
      • 三、评估的信息来源和利用
      • 四、评估过程
      • 五、评估者应具备的条件
    • 第二节　晤谈技术
      • 一、晤谈的概念
      • 二、评估晤谈
      • 专栏11－1 收集个案史的晤谈提纲（以咨询为例）。
      • 三、晤谈技术
  • 第十二章　心理测验总则
    • 第一节　概述
      • 一、心理测验定义
      • 二、心理测验的类别
    • 第二节　标准化测验的基本特征
    • 第三节　如何提高测验效用
      • 一、建立友好信任的关系
      • 二、不合作病人的测验方法
      • 三、注意夸大病情的情况
      • 四、正确对持心理测验
  • 第十三章　临床心理测验（一）
    • 第一节　智力测验
      • 一、韦克斯勒量表
      • 二、比奈量表
    • 第二节　人格的客观评估
      • 一、明尼苏达多相人格调查表（Minnseotamultiphasic personality inventory,MMPI)
      • 二、加州心理调查表（Californiapsychologicalinventory,CPI)
      • 三、艾森克人格调查表（EPI）和问卷（EPQ）
  • 第十四章　临床心理测验（二）
    • 第一节　投射技术
      • 一、概述
      • 二、墨迹技术
      • 三、主题统觉测验（TAT）
    • 第二节　神经心理测验
      • 一、概述
      • 二、halstead-Reitan神经心理成套测验（H-R）
      • 专栏14－1 H·R·B(A)-RC的分测验、检查及其功用
      • 专栏14－2 测验结果与脑病损的的侧性关系
      • 专栏14－3 用于5～8岁儿童几个修改测验
      • 三、Luria-Nebraska神经心理成套测验（LNNB）
      • 专栏14－4 LNNB各分测验及其功用
      • 四、记忆测验
  • 第十五章　评定量表
    • 第一节　适应行为量表
      • 一、适应行为标准和分级方法
      • 二、美国智力低下协会适应行为量表
      • 三、成人智残评定量表
      • 专栏15－1 成人智残评定量表主要内容
    • 第二节　精神病学评定量表
      • 一、概述
      • 二、临床常用量表
      • 专栏15－2 SCL－90问题举例
      • 专栏15－3　POMS的分量表及其所属项目
  • 第十六章　临床评估结果的解释和报告
    • 第一节　测验结果的分析和解释
      • 一、分析和解释技术的基础
      • 二、结果分析步骤和方法
    • 第二节　测验报告书写内容和方式
      • 专栏16－1智力衰退的心理学检查报告
  • 第十七章　心理治疗概述
    • 第一节　心理治疗的定义
    • 第二节　心理治疗简史
      • 专栏17－1 祖国医学中的心理治疗方法
    • 第三节　心理治疗的机理和内容
  • 第十八章　心理治疗的层次和原则
    • 第一节　心理治疗的层次
    • 第二节　心理治疗的原则
    • 第三节　实施心理治疗者应具备的条件
    • 第四节　心理治疗的程序
  • 第十九章　心理治疗的分类
    • 第一节　依据学派的理论对心理治疗进行分类
      • 一、建立在心理动力学派理论基础上的心理疗法
      • 二、建立在行为主义学习理论基础上的心理疗法
      • 三、建立在人本主义理论基础上的心理疗法
    • 第二节　根据心理现象的实质对心理治疗进行分类
      • 一、言语治疗或言语心理治疗（Verbal psychotherapy）
      • 二、非言语心理治疗（non-verbal psychotherapy）
      • 三、行为疗法或行为矫正
    • 第三节　根据医生与病人的沟通方式对心理治疗进行分类
    • 第四节　根据病人意识范围的大小对心理治疗进行分类
      • 专栏19－1 什么是暗示
  • 第二十章　专门心理治疗方法介绍
    • 第一节　经典的心理分析疗法
    • 第二节　认知领悟心理疗法
    • 第三节　询者中心疗法
    • 第四节　系统脱敏疗法
    • 第五节　满灌疗法
    • 第六节　厌恶疗法
    • 第七节　标记奖励法
    • 第八节　理性情绪疗法
    • 第九节　气功疗法
    • 第十节　生物反馈疗法
    • 第十一节　家庭疗法
    • 第十二节　悟践心理疗法
    • 第十三节　催眠疗法
  • 第二十一章　临床心理咨询
    • 第一节　概述
    • 第二节　心理咨询的对象、任务和形式
    • 第三节　心理咨询的方法、技巧及规律
    • 第四节　性心理咨询
  • 第三篇　变态心理
  • 第二十二章　概论
    • 第一节　变态心理学的概念
    • 第二节　正常和异常心理的判断标准
      • 专栏杆22-1　变态心理模型
      • 专栏22-2　心理障碍的分类
  • 第二十三章　心理过程障碍
    • 第一节　感知障碍
      • 一、错觉
      • 二、幻觉
    • 第二节　注意和记忆障碍
    • 第三节　思维障碍
      • 一、概括过程障碍
      • 二、思维动力障碍
      • 三、思维动机成分的障碍
      • 四、思维内容障碍
    • 第四节　情感障碍
      • 专栏23－1　心理学中有关情绪和情感的定义
      • 一、焦虑
      • 二、恐惧
      • 三、抑郁
      • 四、情感反应性异常
      • 五、情感统一性异常
    • 第五节　意志和行为障碍
      • 一、意志障碍
      • 二、行为障碍
    • 第六节　意识障碍
      • 专栏23－2 意识
      • 一、一般意识障碍
      • 二、自我意识障碍
    • 第七节　智能障碍
      • 一、精神发育迟滞
      • 二、痴呆综合征
  • 第二十四章　人格障碍
    • 第一节　人格与人格障碍的概念
      • 专栏24－1个性心理的问题（一）
      • 专栏24－2 个性心理的问题（二）
    • 第二节　形成人格障碍的有关因素
    • 第三节　人格障碍的类型
    • 第四节　性变态
  • 第四篇　神经心理
  • 第二十五章　概述
    • 第一节　神经心理学的概念和分类
    • 第二节　神经心理学的发展历史
      • 专栏25－1 颅相学（Phrenology）
    • 第三节　有关心理（行为）与脑关系的理论
    • 第四节　脑的三个基本机能联合区
  • 第二十六章　神经心理的研究和评定方法
    • 第一节　神经心理的研究方法
    • 第二节　言语障碍与失语症的检查方法
    • 第三节　神经心理学检查目的与测验的选择
  • 第二十七章　大脑两半球机能的不对称性
    • 第一节　大脑优势概念和利手
      • 专栏27－1 婴幼儿的利手研究
      • 专栏27－2 中国和利手评定方法和分类
    • 第二节　正常人、裂脑人和半脑人的大脑两半球机能不对称性
      • 专栏27－3　大脑右半球切除十四年后对某些高级机能的观察
    • 第三节　大脑两半球机能不对称性与精神病理学的关系
  • 第二十八章　神经心理学技术在脑功能康复中的应用
    • 第一节　脑功能康复的理论依据
    • 第二节　影响大脑功能康复的因素
    • 第三节　康复计划的制定
    • 第四节　脑机能康复治疗的技术
      • 一、运动障碍的康复
      • 二、脑机能治疗
  • 第五篇　护理心理
  • 第二十九章　护理心理学概述
    • 第一节　护理心理学的意义
      • 一、护理心理学正在推动着护理制度的改革
      • 专栏29－1 责任制护理的概念及内容
      • 二、护理心理学正在推动着护理学的发展
      • 三、护理心理学有助于提高护理质量
      • 四、护理心理学有助于提高医护人员的整体医学观念
    • 第二节　护理心理学的对象与任务
      • 一、护理心理学的对象
      • 专栏29－2 弗洛伦斯．南丁格尔生平简介
      • 二、护理心理学的任务
    • 第三节　护士的心理品质与培养
      • 一、护士的心理品质
      • 二、护士心理品质的培养
  • 第三十章　病人的心理与心理护理
    • 第一节　病人的一般心理活动
      • 一、抑郁
      • 二、焦虑
      • 三、怀疑
      • 四、孤独感
      • 五、被动依赖
      • 六、否认
      • 七、同情相怜
      • 八、侥幸
    • 第二节　不同情况下病人的心理护理
      • 一、急性病人的心理护理
      • 二、慢性病人的心理护理
      • 三、手术病人的心理护理
      • 四、传染科病人的心理与心理护理
      • 五、重危病人的心理与心理护理
    • 第三节　不同年龄病人的心理与心理护理
      • 一、对儿童病人的心理护理
      • 二、青年病人的心理与心理护理
      • 三、中年病人的心理与心理护理
  • 第三十一章　心理护理技艺
    • 第一节　心理状态与心理护理
      • 一、恐惧与护理
      • 二、焦虑与护理
      • 三、疼痛与护理
      • 四、异常感受与护理
      • 五、需要与护理
      • 专栏31－1需要及满足
      • 专栏31-2动机
      • 六、暗示与护理
    • 第二节　医护人员的语言与沟通技巧
      • 一、避免使用伤害性语言
      • 二、善于使用美好语言
      • 三、与患者沟通的技巧
      • 专栏31－3交往
  • 第六篇　健康心理
  • 第三十二章　健康心理学
    • 第一节　健康概念的演变
    • 第二节　心理健康及其水平
      • 一、判断心理正常与否的三项原则
      • 二、心理健康水平的评估标准
    • 第三节　健康心理学简史
      • 专栏32－1 中国心理卫生协会简况
    • 第四节　健康心理学的发展趋势
      • 专栏32－2 1866、1916及1974年美国的主要死亡原因[/b]
      • 专栏32－3　中国部分市前十位主要疾病死亡率及死亡原因构成[/b]
  • 第三十三章　儿童心理卫生
    • 第一节　儿童心理卫生的一般问题
      • 一、优生是儿童心理卫生的基础
      • 二、适宜的信息刺激有益于儿童心理健康
      • 三、母爱是儿童心理健康的重要营养
      • 四、家庭育儿方式与儿童心理卫生
      • 五、年龄特征、个性特征与儿童心理卫生
    • 第二节　不同年龄阶段儿童的心理卫生
      • 二、婴幼期儿童的心理卫生
      • 三、幼儿期儿童的心理卫生
      • 四、童年期儿童的心理卫生
  • 第三十四章　青少年的心理卫生
    • 第一节　青春期的生理心理特征
    • 第二节　青年心理特征
      • 一、心理发展中的积极和消极特点
      • 二、青年自我意识的矛盾
    • 第三节　性心理卫生
  • 第三十五章　中年人的心理卫生
    • 第一节　中年人的身心特点
    • 第二节　中年人的社会责任与心理状态
    • 第三节　中年人的生活就变迁与适应
    • 第四节　中年人心理保健
    • 第五节　更年期心理卫生
  • 第三十六章　老年人的心理卫生
    • 第一节　老年的生理、心理和社会生活特点
    • 第二节　增进老人心理卫生的原则
  • 第三十七章　不同群体和特殊职业群体的心理卫生
    • 第一节　家庭
    • 第二节　学校
    • 第三节　工作单位
      • 专栏37-1 疲劳状态
    • 第四节　海员心理卫生
    • 第五节　飞行员心理卫生
  • 第三十八章　心理保健
    • 第一节　心理保健原则
    • 第二节　心理应对与心理平衡
    • 第三节　心理调节与心身和谐
  • 第七篇　医学心理学的其他领域
  • 第三十九章　药物心理学
    • 第一节　药物的生理心理效应
    • 第二节　影响药物心理效应的因素
    • 第三节　安慰剂效应、药物依赖和用药依从性
  • 第四十章　康复心理学
    • 第一节　概述
    • 第二节　康复过程中的心理障碍
    • 第三节　利用积极的心理因素促使病人康复
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行