循环系统总论_《心脏病学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《心脏病学》
第一节　循环系统总论
在线购买《心脏病学》正版书籍

第一节　循环系统总论

  • 上一页
  • 目录
  • 相关
  • 下一页

循环系统是由心脏和血管两部分组成，其功能是为身体运输血液，通过血液将氧气、营养物质及激素等供给组织，并将组织里的代谢废物带走。这些功能是在神经体液等因素的调节下进行的，近些年来，由于急性传染病、肺结核的得到满意的的治病与预防。死于循环系统疾病的人数上升到第一或第二位。因此学习循环系统疾病的知识，提高疾病的诊疗水平，对保障人民健康，具有重要的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　循环系统总论
  • 下一页：一、心脏
<<< 返回本书目录
  1. 循环系统总论《心脏病学》
  2. 循经丸【方剂大全】
  3. 循环系统疾病研究的进展《心脏病学》
  4. 循衣撮空《张氏医通》
  5. 循环系统疾病的诊断方法《心脏病学》
  6. 循衣撮空《证治准绳·类方》
  7. 循环系统疾病的诊断《心脏病学》
  8. 循衣摸床《伤寒标本心法类萃》
  9. 循环系统的解剖生理要点《心脏病学》
  10. 循衣摸床《伤寒捷诀》
  11. 循环系统的X线诊断《放射诊断学》
  12. 循衣摸床《伤寒括要》
  13. 循环系统《组织学与胚胎学》
  14. 循衣摸床《伤寒心法要诀》
  15. 循环系统《人体解剖学》
  16. 循衣摸床《医宗金鉴》
  17. 循环衰竭【疾病症状】
  18. 循衣摸床《张氏医通》
  19. 循环生理《急诊医学》
  20. 循衣摸床《证治准绳·杂病》
  21. 荨麻疹与血管性水肿《急诊医学》
  22. 循衣摸床撮空《伤寒指掌》
  23. 荨麻疹性血管炎【疾病大全】
  24. 循衣摸床门《张氏医通》
  25. 荨麻疹型药疹【疾病大全】
  26. 循衣摸床-伤寒补遗 《古今医统大全》
  27. 荨麻疹汤【方剂大全】
  28. 循衣摸床证《伤寒九十论》
  29. 荨麻疹和血管性水肿【疾病大全】
  30. 循衣摸空歌《伤寒百证歌》
  1. 循环系统总论《心脏病学》
  2. 循环系统疾病研究的进展《心脏病学》
  3. 循环性缺氧《病理生理学》
  4. 循环系统疾病的诊断《心脏病学》
  5. 循环障碍《病理学》
  6. 循环系统的X线诊断《放射诊断学》
  7. 循脊《中医词典》
  8. 循环系统变化《病理生理学》
  9. 循际《中医词典》
  10. 循环系统《儿科学》
  11. 循经传《中医词典》
  12. 循环系统《组织学与胚胎学》
  13. 循经感传现象《中医词典》
  14. 循环系统《人体解剖学》
  15. 循经接气法《中医词典》
  16. 循环系统《病理生理学》
  17. 循经取穴《中医名词词典》
  18. 循环器《止园医话》
  19. 循经选穴法《中医词典》
  20. 循环免疫复合物的检测《免疫学和免疫学检验》
  21. 循衣撮空《傅青主男科》
  22. 循环抗凝物《默克家庭诊疗手册》
  23. 循衣撮空《医学纲目》
  24. 循环功能障碍《病理生理学》
  25. 循衣撮空《张氏医通》
  26. 循环功能——休克《病理生理学》
  27. 循衣撮空《证治准绳·类方》
  28. 循法《中医词典》
  29. 循衣摸床《中医名词词典》
  30. 循《中医名词词典》
  31. 循衣摸床《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


心脏_《心脏病学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《心脏病学》
一、心脏
在线购买《心脏病学》正版书籍

一、心脏

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏是整个血液循环的发动机。其主要结构由以下几个部分构成：

（一）心腔心脏是由房、室间隔及房室瓣分隔成四个心腔。两个薄壁、压力低的心房腔，即右、左心房，其功能主要是分别接受、储存和转运由体静脉和肺静脉回心血液；两个厚壁和压力高的心室腔，即右、左心室，其功能是充分接收由心房来的血液后，立即由心脏冲动引起心室肌收缩，使血液排入肺动脉和主动脉及其分支，分别将血液输入肺进行气体交换（摄氧和排出二氧化碳）和输送至组织以供代谢需要。

（二）心壁　心壁由心内膜、心肌、心外膜三层构成，内外两膜很薄，而肌层肥厚，心脏的舒缩是靠后者进行的。

1．心内膜　此紧贴于心腔内壁，由含弹性纤维的结缔组织表面被复内皮细胞所构成，平滑光亮。各瓣膜都是由心内膜皱折而成。

2．心外膜　透明而光滑，紧密贴附于心脏表面及大血管起始部。

3．心肌层　是心壁的主要部分，由心肌纤维构成。心房肌薄，心室肌层厚，二者由房室口上的纤维坏隔开，故心房与心室可在不同时间内收缩。心室肌层由内、外螺旋肌及环形肌构成。螺旋肌为纵走纤维，呈螺旋状从心室基底部纤维环绕至心尖，而后转入深层内外螺旋肌互相垂直，故收缩时心腔沿长轴（心底至心尖）缩短，环形肌在内外螺旋肌层之间，为环形纤维，它的收缩可使心腔横径缩短，左心室含大量环形肌，故射血收缩时，主要是横径缩短多而纵轴缩短少；相对右心室富于螺旋肌，收缩时沿长轴缩短的程度较大，而游离缘仅轻度向室隔。这样右心室适应克服低阻力而泵出适量的血。而左心室适应高压力泵血。

（三）心脏中心纤维体　也就是整个心脏的支架（将心房和心室肌以及各瓣膜组织牢固地连接在一起）包括结缔组织、腱索和瓣膜其功能为控制血流的方向。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　循环系统总论
  • 当前页：一、心脏
  • 下一页：二、主动脉
<<< 返回本书目录
  1. 心脏《组织学与胚胎学》
  2. 心脏“偷停”感【疾病症状】
  3. 心脏《寿世传真》
  4. 心脏瓣膜病《放射诊断学》
  5. 心脏《保婴撮要》
  6. 心脏瓣膜疾病《默克家庭诊疗手册》
  7. 心源性晕厥【疾病症状】
  8. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  9. 心源性休克【疾病大全】
  10. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  11. 心源性休克《急诊医学》
  12. 心脏病是肥胖的原因《人体使用手册》
  13. 心源性胸痛【疾病症状】
  14. 心脏病引发的晕厥【疾病症状】
  15. 心源性哮喘【疾病大全】
  16. 心脏穿透伤【疾病大全】
  17. 心源性水肿【疾病症状】
  18. 心脏穿透性损伤【疾病症状】
  19. 心源性呼吸困难【疾病症状】
  20. 心脏刺痛【疾病症状】
  21. 心源性呼吸窘迫【疾病症状】
  22. 心脏猝死《急诊医学》
  23. 心原性肝硬化【疾病大全】
  24. 心脏大血管创伤《胸外科学》
  25. 心欲软肾欲坚《医学读书记》
  26. 心脏的泵血功能《生理学》
  27. 心与大血管《医学影像学》
  28. 心脏的发生《组织学与胚胎学》
  29. 心俞穴【人体背部穴位】
  30. 心脏第九问《婴童百问》
  1. 心脏《心脏病学》
  2. 心脏《组织学与胚胎学》
  3. 心脏瓣膜病的超声心动图表现《物理诊断学》
  4. 心脏《人体解剖学》
  5. 心脏瓣膜疾病《默克家庭诊疗手册》
  6. 心脏《人体解剖学》
  7. 心脏瓣膜狭窄经皮球囊成形术《医学影像学》
  8. 心脏《保婴撮要》
  9. 心脏泵功能的评定《生理学》
  10. 心脏《寿世传真》
  11. 心脏泵功能的调节《急诊医学》
  12. 心脏《物理诊断学》
  13. 心脏泵功能的调节《生理学》
  14. 心源性休克《病理生理学》
  15. 心脏泵功能的贮备《生理学》
  16. 心源性休克《急诊医学》
  17. 心脏病《默克家庭诊疗手册》
  18. 心源性肺水肿的发病机制《急诊医学》
  19. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  20. 心欲软肾欲坚《医学读书记》
  21. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  22. 心郁《中医词典》
  23. 心脏传导系统《心脏病学》
  24. 心与小肠病辨证《中医诊断学》
  25. 心脏猝死《急诊医学》
  26. 心与大血管《医学影像学》
  27. 心脏猝死的病因及病理改变《急诊医学》
  28. 心俞《针灸学》
  29. 心脏猝死的定义《急诊医学》
  30. 心俞《中医词典》
  31. 心脏猝死的临床表现及病理生理《急诊医学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


主动脉_《心脏病学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《心脏病学》
二、主动脉
在线购买《心脏病学》正版书籍

二、主动脉

  • 上一页
  • 目录
  • 相关
  • 下一页

主动脉根部与主动脉瓣三个半月瓣相应部向外膨出处为主动脉窦、分别为左、右、后窦，若该处发生动脉瘤（动脉窦瘤）常可破入邻近的心腔、肺动脉或心包。如右窦动脉常破入右心，尤其右心室。

主动脉弓的左侧部与肺动脉之间，在胚胎期有动脉导管相连，出生后，此导管闭合而为动脉韧带，如出生后不闭临床上称为动脉导管未闭。左锁骨下动脉与动脉导管之间的主动脉缩窄，绝大多数是先天性，动脉导管以下缩窄多为后天性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心脏
  • 当前页：二、主动脉
  • 下一页：三、冠状动脉
<<< 返回本书目录
  1. 主不明则十二官危《卫生宝鉴》
  2. 主动脉瓣闭锁不全【疾病大全】
  3. 主病条目附识《望诊遵经》
  4. 主动脉瓣关闭不全《心脏病学》
  5. 主病条目大意《望诊遵经》
  6. 主动脉瓣关闭不全【疾病大全】
  7. 烛烬《本草纲目》完整版
  8. 主动脉瓣膜部狭窄【疾病大全】
  9. 逐月宜忌《急救广生集》
  10. 主动脉瓣上膈膜型狭窄【疾病症状】
  11. 逐月养胎法《证治准绳·女科》
  12. 主动脉瓣狭窄《心脏病学》
  13. 逐月养胎法《女科证治准绳》
  14. 主动脉瓣狭窄【疾病大全】
  15. 逐月养胎法《济阴纲目》
  16. 主动脉瓣狭窄合并关闭不全【疾病大全】
  17. 逐月养胎法《济阴纲目》
  18. 主动脉肠道瘘【疾病大全】
  19. 逐月养胎辨并慎择医药论《胎产心法》
  20. 主动脉窦破裂【疾病症状】
  21. 逐月养胎（胎教二）《宜麟策》
  22. 主动脉弓右位【疾病症状】
  23. 逐月胎形论《女科切要》
  24. 主动脉弓综合征视网膜病变【疾病大全】
  25. 逐月忌日开列于下《达生编》
  26. 主动脉和肺动脉影偏小【疾病症状】
  27. 逐瘀至神丹【方剂大全】
  28. 主动脉环扩张【疾病症状】
  29. 逐瘀止血汤【方剂大全】
  30. 主动脉夹层【疾病大全】
  1. 主动脉《心脏病学》
  2. 主导问题《思考中医》
  3. 主动脉瓣瓣膜病《放射诊断学》
  4. 主不明则十二官危《卫生宝鉴》
  5. 主动脉瓣关闭不全《病理学》
  6. 主病条目附识《望诊遵经》
  7. 主动脉瓣关闭不全《心脏病学》
  8. 主病条目大意《望诊遵经》
  9. 主动脉瓣回流《默克家庭诊疗手册》
  10. 主《中医词典》
  11. 主动脉瓣狭窄《默克家庭诊疗手册》
  12. 烛卸疳《奇效简便良方》
  13. 主动脉瓣狭窄《病理学》
  14. 逐折《名医别录》
  15. 主动脉瓣狭窄《心脏病学》
  16. 逐折《证类本草》
  17. 主动脉改变《放射诊断学》
  18. 逐折《新修本草》
  19. 主动脉弓及其分支《人体解剖学》
  20. 逐折《千金翼方》
  21. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  22. 逐月养胎法《女科证治准绳》
  23. 主动脉缩窄《病理学》
  24. 逐月养胎法《济阴纲目》
  25. 主动免疫治疗《医学免疫学》
  26. 逐月养胎法《济阴纲目》
  27. 主动转运《生理学》
  28. 逐月养胎法《证治准绳·女科》
  29. 主方《仁术便览》
  30. 逐月养胎辨并慎择医药论《胎产心法》
  31. 主观感觉障碍《神经精神疾病诊断学》


冠状动脉_《心脏病学》_中医内科_【岐黄之术】

三、冠状动脉

三、冠状动脉

  • 上一页
  • 目录
  • 相关
  • 下一页

是主动脉的第一个分支动脉，为心腔的营养血管。左、右冠状动脉分别开口于主动脉窦的左前及右前窦内。

（一）左冠状动脉　分两大支，前降支与左旋支。前降支行径弯曲，末稍多超过心尖到达膈面。它有左室前支、左圆锥支、左间隔前动脉等分支，供血给左室前壁及部分侧壁、前间隔及心尖。左、右圆锥支有时吻合成环，冠状动脉阻塞时可有侧支循环的形成。左旋支行走于冠状沟中，呈弧形弯曲向左直达膈面，分支有左室钝缘支、左室后支和左房支，供血给左室钝缘、侧壁及后壁（膈面）以及左心房。

（二）右冠状动脉　分支有右室锐缘支、右室后支、左室后支、后降支、后间隔支、右房支等。右冠状动脉除供血右心室外，常越过后纵沟供血给左心室后壁（膈面）及室间隔之后半部。窦房结和房室结的血供多数人来自右冠状动脉，少数人来自左冠状动脉。（图3－1－1）

图3－1－1 冠状动脉分布示意图

1．锐缘 2、钝缘 3、右心耳 4、左心耳 5、主动脉 6、肺动脉干 7、上腔静脉 8、下腔静脉 9、右心室　10、左心室 11、肺动脉圆锥 12、左冠状动脉13、前降支 14、左旋支 15、左圆锥支 16、左室前支　17、右室钝缘支 18、左室后支19、右冠状动脉 20、窦房结支21、右心房支 22、右室锐缘支23、右室后支 24、左室后支25、后降支

动脉粥样斑块好发于左冠状动脉前降支上1／3，右冠状动脉或左旋支的近端。当动脉粥样斑块等阻塞血管可引起该支血管供血部位的缺血、坏死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、主动脉
  • 当前页：三、冠状动脉
  • 下一页：四、心脏传导系统
<<< 返回本书目录
  1. 冠状病毒感染【疾病大全】
  2. 冠状动脉供血不足《物理诊断学》
  3. 冠心通络丸【方剂大全】
  4. 冠状动脉供血不足【疾病症状】
  5. 冠心苏合丸【方剂大全】
  6. 冠状动脉疾病《默克家庭诊疗手册》
  7. 冠心灵【方剂大全】
  8. 冠状动脉痉挛【疾病症状】
  9. 冠心丹参片【方剂大全】
  10. 冠状动脉瘤【疾病大全】
  11. 冠心病的中医食疗《老年食养食疗》
  12. 冠状动脉窃血现象【疾病症状】
  13. 冠心病的预防《现代院外急救手册》
  14. 冠状动脉栓塞【疾病症状】
  15. 冠心病的饮食调养《老年食养食疗》
  16. 冠状动脉栓塞【疾病症状】
  17. 冠心病的分布和危险因素《预防医学》
  18. 冠状动脉性心脏病《病理学》
  19. 冠心病 一《赵绍琴临证验案精选》
  20. 冠状动脉异常起源于肺动脉【疾病大全】
  21. 冠心病 二《赵绍琴临证验案精选》
  22. 冠状动脉异常起源主动脉【疾病大全】
  23. 冠心病【方剂主治】
  24. 冠状动脉异位起源【疾病大全】
  25. 冠心病【中药主治】
  26. 冠状动脉终止异常【疾病大全】
  27. 冠心病【疾病大全】
  28. 冠状动脉粥样硬化性心脏病【疾病大全】
  29. 冠心病《自我调养巧治病》
  30. 雚芦散【方剂大全】
  1. 冠状动脉《心脏病学》
  2. 冠周炎《急诊医学》
  3. 冠状动脉供血不足《理疗学》
  4. 冠心的心理问题《医学心理学》
  5. 冠状动脉疾病《默克家庭诊疗手册》
  6. 冠心病人中室早的临床意义《急诊医学》
  7. 冠状动脉架桥术病人的心理《医学心理学》
  8. 冠心病及高血压心脏病《放射诊断学》
  9. 冠状动脉性猝死《病理学》
  10. 冠心病的中医食疗《老年食养食疗》
  11. 冠状动脉性心脏病《病理学》
  12. 冠心病的预防《现代院外急救手册》
  13. 冠状动脉造影《默克家庭诊疗手册》
  14. 冠心病的饮食调养《老年食养食疗》
  15. 冠状动脉粥样硬化性心脏病《物理诊断学》
  16. 冠心病 一《赵绍琴临证验案精选》
  17. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  18. 冠心病 二《赵绍琴临证验案精选》
  19. 冠状循环《人体解剖学》
  20. 冠心病《自我调养巧治病》
  21. 惯堕胎《中医词典》
  22. 冠心病《自我调养巧治病》
  23. 雚菌《神农本草经》
  24. 冠心病《老年百病防治》
  25. 灌《中医词典》
  26. 冠心病《赵绍琴临证验案精选》
  27. 灌草《证类本草》
  28. 冠心病《百病自测》
  29. 灌草《名医别录》
  30. 冠心病《家庭医学百科-医疗康复篇》
  31. 灌草叶《千金翼方》


心脏传导系统_《心脏病学》_中医内科_【岐黄之术】

四、心脏传导系统

四、心脏传导系统

  • 上一页
  • 目录
  • 相关
  • 下一页

此由具有较高兴奋性及传导性的心肌纤维所组成。包括：窦房结、结间束、房室结、房室束、束支、及浦氏纤维。

（一）窦房结　位于右心房上腔静脉入口处，是血管、神经、肌肉结构，有起搏细胞及过渡细胞，此处起搏细胞冲动发放频率最高，是整个心肌活动的起步点。

（二）结间束　窦结与房室结间有三条传导途径，称前、中、后结间束，前结间束又分出一房间束称：Bachamnn束，以此联接左、右心房、窦房结与房室结。三条结间束中以前结间束最短，故在正常情况下，冲动易于先通过此束传导。

（三）房室结　位于房间隔右侧壁的后下方。其上端与三条结间束相连，下端延续至房室束。房室结为房室间正常传导的唯一通路。房室连接区包括冠状窦区、房室结、房室结与房室束的连接区。许多心律失常的发生与房室连接区的传导功能异常有密切关系。

（四）房室束（希氏束）　在房室 结下部传导纤维逐渐排列呈束状，向下延续成房室束。

（五）左、右束支　房室束在室间隔上部分成左、右两支，左束支下行至室间隔上、中1／3交界处分成两组纤维，分别称为前上及后下分支。前上分支扇形分布于室间隔的前半部及左心室前侧壁。后下分支扇形分布于室间隔后半部及左心室膈壁。右束支较左束支细小，沿室间隔右侧面走行，分布至整个右心室。

（六）浦氏纤维　左、右束支的分支在心内膜下分成无数呈网状的传导纤维，即浦氏纤维。其末端与普通心肌纤维相连接。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、冠状动脉
  • 当前页：四、心脏传导系统
  • 下一页：五、血液循环的神经体液调节
<<< 返回本书目录
  1. 心脏穿透性损伤【疾病症状】
  2. 心脏刺痛【疾病症状】
  3. 心脏穿透伤【疾病大全】
  4. 心脏猝死《急诊医学》
  5. 心脏病引发的晕厥【疾病症状】
  6. 心脏大血管创伤《胸外科学》
  7. 心脏病是肥胖的原因《人体使用手册》
  8. 心脏的泵血功能《生理学》
  9. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  10. 心脏的发生《组织学与胚胎学》
  11. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  12. 心脏第九问《婴童百问》
  13. 心脏瓣膜疾病《默克家庭诊疗手册》
  14. 心脏毒性作用【疾病症状】
  15. 心脏瓣膜病《放射诊断学》
  16. 心脏钝性闭合伤【疾病大全】
  17. 心脏“偷停”感【疾病症状】
  18. 心脏肥大【疾病症状】
  19. 心脏《组织学与胚胎学》
  20. 心脏复苏【疾病症状】
  21. 心脏《寿世传真》
  22. 心脏歌《脉诀乳海》
  23. 心脏《保婴撮要》
  24. 心脏功能突然失代偿【疾病症状】
  25. 心源性晕厥【疾病症状】
  26. 心脏和血管的生物学特征《默克家庭诊疗手册》
  27. 心源性休克【疾病大全】
  28. 心脏横纹肌瘤【疾病大全】
  29. 心源性休克《急诊医学》
  30. 心脏畸形【疾病症状】
  1. 心脏传导系统《心脏病学》
  2. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  3. 心脏猝死《急诊医学》
  4. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  5. 心脏猝死的病因及病理改变《急诊医学》
  6. 心脏病《默克家庭诊疗手册》
  7. 心脏猝死的定义《急诊医学》
  8. 心脏泵功能的贮备《生理学》
  9. 心脏猝死的临床表现及病理生理《急诊医学》
  10. 心脏泵功能的调节《生理学》
  11. 心脏猝死的预防和治疗《急诊医学》
  12. 心脏泵功能的调节《急诊医学》
  13. 心脏猝死危险因素的识别《急诊医学》
  14. 心脏泵功能的评定《生理学》
  15. 心脏大血管创伤《胸外科学》
  16. 心脏瓣膜狭窄经皮球囊成形术《医学影像学》
  17. 心脏的“易损期”和“超常应激期”《急诊医学》
  18. 心脏瓣膜疾病《默克家庭诊疗手册》
  19. 心脏的泵血功能《生理学》
  20. 心脏瓣膜病的超声心动图表现《物理诊断学》
  21. 心脏的传导系统《组织学与胚胎学》
  22. 心脏《心脏病学》
  23. 心脏的发生《组织学与胚胎学》
  24. 心脏《组织学与胚胎学》
  25. 心脏的功能《默克家庭诊疗手册》
  26. 心脏《人体解剖学》
  27. 心脏的结构《组织学与胚胎学》
  28. 心脏《人体解剖学》
  29. 心脏的结构歌诀《人体解剖学歌诀》
  30. 心脏《保婴撮要》
  31. 心脏的输出量《生理学》


血液循环的神经体液调节_《心脏病学》_中医内科_【岐黄之术】

五、血液循环的神经体液调节

五、血液循环的神经体液调节

  • 上一页
  • 目录
  • 相关
  • 下一页

心血管的神经支配有交感神经及副交感神经。如交感神经兴奋，通过肾上腺素能受体，可使心跳加快而有力，并使周围血管收缩；副交感神经兴奋通过乙酰胆碱能受体，可使心跳减慢，并使周围血管扩张；但冠状循环与此相反，在主动脉弓、颈动脉窦有丰富的压力感受器，通过反射可调节动脉压。体液调节主要是通过激素的作用，如紧张劳动时，肾上腺髓质的分泌增加，从而引起相应的血流动力学的改变，如血管收缩及血压增高。上述神经体液调节机理中，大脑皮层起着主导作用。

六、心脏活动的电生理

心肌细胞受外刺激或邻位细胞传来的冲动，使膜的极化程度减少，达到阈电位（－1Cmv）时，快钠孔道开放，大量Na＋涌入细胞内，膜内电位急速上升至＋30mv，形成动作电位“0”相；膜内电位上升至－55mv时，慢钙孔道开放，Ca2＋内流量少，对“0”相影响不大；膜内电位上升至－10mv时氯孔道开放，CI－内流及经常的K＋外渗而以前者为主，使膜内电位减低，为动作电位“1”相；此后由于Ca2＋内流及K＋外渗大致平衡，膜内外电位差接近于零，呈等电位状态，形成动作电位“2”相平波；随时间后移K＋外流增加动作电位渐降，降至－55mv时，慢钙孔道关闭而快钾孔道开放，形成动作电位“3”相；第“4”相细胞复极完了呈舒张状态，细胞内Na+过多，激活ATP酶，泵出Na+换回K＋，同时Ca2＋与细胞外Na+交换，“4”相电位稳定，非自律细胞都是上述的“快反应电位”，而自律细胞第4相舒张期自动除极，自动除极时程越短自律性越高，且静息电位小，为－70mv，无快Na＋内流，由Ca++内流而除极，达阈电位－55mv时慢钙孔道开放，除极形成缓慢上升低幅度的动作电位曲线，称“慢反应电位”。当“快反应电位”因病或药物使静息电位减少时，快钠孔道失活转变为“慢反应电位”。此时，自律性增高，同时“0”相上升速度减慢幅度减低，与邻位静止细胞之间电位差小，传导性减慢，易形成折返。出现心律失常。（图3－1－2）

图3－1－2 窦房结和心肌收缩细胞的膜内动作电位

A、慢反应电位（窦房结） B、快反应电位（心室肌）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、心脏传导系统
  • 当前页：五、血液循环的神经体液调节
  • 下一页：一、心血管系统疾病的病史特点
<<< 返回本书目录
  1. 血液循环《生理学》
  2. 血液一般检查《临床基础检验学》
  3. 血液学进展《血液病学》
  4. 血液粘度增高【疾病症状】
  5. 血液学检查《临床基础检验学》
  6. 血液粘滞度增高【疾病症状】
  7. 血液系统用药《国家基本药物目录》（2009版）
  8. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  9. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  10. 血溢论《小儿卫生总微论方》
  11. 血液透析（Hemodialysis HD)《肾脏病学》
  12. 血翳包睛《目经大成》
  13. 血液生物学《默克家庭诊疗手册》
  14. 血翳包睛《银海精微》
  15. 血液气体分析《物理诊断学》
  16. 血胤疮《外科启玄》
  17. 血液凝固《生物化学与分子生物学》
  18. 血胤疮门主论《疡医大全》
  19. 血液尿素氮（BUN）《常用化验值及意义》
  20. 血营气卫论《仁斋直指方论（附补遗）》
  21. 血液内科病历《病历书写规范》
  22. 血营气卫论《叶选医衡》
  23. 血液滤过（Hemofiltration,HF）《肾脏病学》
  24. 血影细胞性青光眼【疾病大全】
  25. 血液净化《急诊医学》
  26. 血友病《百病自测》
  27. 血液肌酸（Cre）《常用化验值及意义》
  28. 血友病《家庭医学百科-医疗康复篇》
  29. 血液肌酐（Cr）《常用化验值及意义》
  30. 血友病【疾病大全】
  1. 血液循环的神经体液调节《心脏病学》
  2. 血液循环《生理学》
  3. 血液一般检查《临床基础检验学》
  4. 血液循行与五脏调节《中医基础理论》
  5. 血溢《中医词典》
  6. 血液学进展《血液病学》
  7. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  8. 血液学检查《临床基础检验学》
  9. 血溢论《小儿卫生总微论方》
  10. 血液性缺氧《病理生理学》
  11. 血翳包睛《中医词典》
  12. 血液系统《预防医学》
  13. 血翳包睛《目经大成》
  14. 血液系统《病理生理学》
  15. 血翳包睛《银海精微》
  16. 血液透析病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 血胤疮《外科启玄》
  18. 血液透析《肾脏病学》
  19. 血胤疮门主论《疡医大全》
  20. 血液透析《急诊医学》
  21. 血营气卫论《仁斋直指方论（附补遗）》
  22. 血液生物学《默克家庭诊疗手册》
  23. 血营气卫论《叶选医衡》
  24. 血液气体运输《临床生物化学》
  25. 血瘿《中医名词词典》
  26. 血液气体分析《物理诊断学》
  27. 血瘿《中医词典》
  28. 血液凝固的机理《生物化学与分子生物学》
  29. 血拥《外科证治全书》
  30. 血液凝固《生物化学与分子生物学》
  31. 血壅《中医词典》


心血管系统疾病的病史特点_《心脏病学》_中医内科_【岐黄之术】

一、心血管系统疾病的病史特点

一、心血管系统疾病的病史特点

  • 上一页
  • 目录
  • 相关
  • 下一页

心血管系统疾病病人常有以下症状：

（一）心悸　是心脏病开始时常见的症状，为一种心跳不适的感觉，多见于心律失常或心力衰竭，也可见于高动力性循环。

（二）呼吸困难　左心功能不全所致肺瘀血，往往诱发呼吸困难。初起常为劳力性呼吸困难，休息后好转。随着病情发展，可出现夜间阵发性呼吸困难,迫坐呼吸，不能平卧，且常伴有咳嗽、甚至咯血。严重者可发生肺水肿。

（三）胸痛　由心绞痛引起者多位于胸骨后，呈压迫性紧缩感或闷痛，并向左上肢或颈部等处放射，多因体力活动、情绪激动或饱餐所诱发，每次持续1－5分钟，很少超过15分钟。急性心肌梗塞引起的胸痛持续时间较长，约半小时到数小时，发作可与活动无关。其它如急性心包炎，肺栓塞亦可引起胸痛，结合发病情况、体征及其他检查可以鉴别。

（四）水肿　是右心功能不全的常见表现，心源性水肿的发生部位与体位有密切关系，例如右心衰竭早期水肿先见于下肢，常在白天活动后傍晚下肢水肿明显，休息一夜后消失。

（五）咯血　二尖瓣狭窄、肺梗塞或左心衰竭肺瘀血病人常有咯血，左至右分流的先天性心脏病，当肺循环血流量过多和（或）肺动脉高压时，亦可咯血。

（六）晕阙　高度的房室传导阻滞、窦性停搏、阵发性室速、室扑、室颤等严重心律失常所致暂时脑缺血，临床表现短暂的意识丧失及抽搐，亦称阿一斯（Adams—Stokes）综合征。

（七）紫绀　是一种缺氧的表现。当毛细血管内还原血红蛋白超过5g/dl时，临床才表现有紫绀。如有右向左分流的先天性心脏病或因肺瘀血换气不良的心力衰竭病人均可有中枢性紫绀，休克，右心衰竭病人因周围血流缓慢，组织从血液摄取氧过多而引起周围性紫绀。

此外，还应了解病人过去有无风湿热、上呼吸道感染、关节炎、高血压、糖尿病、慢性气管炎等病史，及其就诊诊断及治疗情况，有利诊断治疗参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、血液循环的神经体液调节
  • 当前页：一、心血管系统疾病的病史特点
  • 下一页：二、体格检查
<<< 返回本书目录
  1. 心血管系统核医学《物理诊断学》
  2. 心血管系统用药《国家基本药物目录》（2009版）
  3. 心血管系统的发生《组织学与胚胎学》
  4. 心血管造影见双球征【疾病症状】
  5. 心血管内科病历《病历书写规范》
  6. 心血系统的常见畸形《组织学与胚胎学》
  7. 心血管疾病中的心理社会问题《医学心理学》
  8. 心痒《金针秘传》
  9. 心血管疾病伴发的精神障碍【疾病大全】
  10. 心叶百合【中药大全】
  11. 心血管疾病《临床营养学》
  12. 心叶党参【中药大全】
  13. 心血管疾病《病理学》
  14. 心叶风毛菊【中药大全】
  15. 心血管活动的调节《生理学》
  16. 心叶忽布【中药大全】
  17. 心血管和血栓栓塞综合征【疾病大全】
  18. 心叶虎耳草【中药大全】
  19. 心血管病急诊药物临床药理学《急诊医学》
  20. 心叶黄花仔【中药大全】
  21. 心虚实《备急千金要方》
  22. 心叶荚蒾根【中药大全】
  23. 心虚惊悸【方剂主治】
  24. 心叶荆芥【中药大全】
  25. 心虚不寐《医学衷中参西录》
  26. 心叶秋海棠【中药大全】
  27. 心虚【方剂主治】
  28. 心叶兔耳风【中药大全】
  29. 心虚《药症忌宜》
  30. 心叶野海棠【中药大全】
  1. 心血管系统疾病的病史特点《心脏病学》
  2. 心血管系统疾病《中国医学通史》
  3. 心血管系统药理实验中的选择与应用《实验动物科学》
  4. 心血管系统核医学《物理诊断学》
  5. 心血管中枢《生理学》
  6. 心血管系统的发生《组织学与胚胎学》
  7. 心血系统的常见畸形《组织学与胚胎学》
  8. 心血管系统的变化《病理生理学》
  9. 心血系系疾病的动物模型《实验动物科学》
  10. 心血管系统的变化《病理生理学》
  11. 心血虚《中医名词词典》
  12. 心血管系统《核、化学武器损伤》
  13. 心血虚《中医词典》
  14. 心血管内科病历《病历书写规范》
  15. 心血虚不得卧《中医词典》
  16. 心血管疾病中的心理社会问题《医学心理学》
  17. 心血虚不得卧《症因脉治》
  18. 心血管疾病《病理学》
  19. 心血瘀阻《中医词典》
  20. 心血管机能改变《病理生理学》
  21. 心演《中医词典》
  22. 心血管活动的调节《生理学》
  23. 心阳《中医名词词典》
  24. 心血管反射的中枢整合型式《生理学》
  25. 心阳《中医词典》
  26. 心血管反射《生理学》
  27. 心阳盛《中医词典》
  28. 心血池动态显像及心室功能测定《物理诊断学》
  29. 心阳虚《中医名词词典》
  30. 心血《中医词典》
  31. 心阳虚《中医词典》


体格检查_《心脏病学》_中医内科_【岐黄之术】

二、体格检查

二、体格检查

  • 上一页
  • 目录
  • 相关
  • 下一页

系统的体格检查是诊断心血管疾病的最基本而又重要的手段，有的单凭体征就可作出诊断。在心血管系统疾病病人进行体格检查时，除仍应遵照正规操作外，还应重点注意以下几个方面。

（一）心脏是否扩大和扩大的性质。采用视、触、叩诊的方法，可以确定心脏是否扩大，如左心室扩大时，心界向左下扩大。右心室肥厚或扩大时，心界向左而不向下扩大，左心室容量负荷增加时（如主动脉瓣或二尖瓣关闭不全），心尖搏动多呈弥漫性搏动，在阻力负荷增加时（如主动脉瓣狭窄引起左心室肥厚），在心尖部可触及有力的抬举性搏动。

（二）心脏有无细震颤。如触及细震颤常表示为器质性病变，二尖瓣狭窄在二尖瓣区可触及舒张期细震颤，主、肺动脉瓣狭窄则可分别在胸骨右缘第二肋间，胸骨左缘第二肋间触及收缩期细震颤。

（三）听诊时应注意心音性质，有无杂音，附加音和心律失常等。

1．注意心音强度，心音有无分裂，有无第三、四心音。如二尖瓣狭窄常有第一心音亢进，肺动脉高压时常伴有肺动脉瓣区第二心音增强。房间隔缺损时可有固定的第二心音分裂。第三心音的出现可以是一种正常的生理现象，但亦可发生于严重的心肌损害或心力衰竭，此称室性奔马律，是病理现象，有临床意义。第四心音的出现常表示心室肌功能失常，心室舒张未压增高或其顺应性减退，心房收缩有力，心室充盈受阻而产生第四心音。

2．注意有无附加音。收缩期喷射音常因主、肺动脉瓣有轻度到中度狭窄和主、肺动脉扩张而引起。在收缩中或晚期听到喀喇音，常表示有二尖瓣脱垂，心包叩击音的出现，提示缩窄性心包炎的存在。

3．有无心脏杂音。心脏杂音对诊断心脏病有重要意义。舒张期杂音常表示有器质性心脏病。但出现收缩期杂音，不一定说明有心脏病，应根据杂音的响度、性质、占时长短和有无传导而定。如伴有细震颤则可肯定为器质性，三级以上的收缩期杂音也多为器质性。

此外，听诊还可发现心律失常，发现心包摩擦音可确诊为急性心包炎。

（四）血管的检查对心血管疾病的诊断可提供信息。如肝颈静脉回流试验阳性是早期右心衰竭的表现。通过观察颈静脉搏动的高度，可以估计静脉压增高的程度。四肢脉搏强弱不相等，血压显著不对称提示大动脉炎或栓塞性脉管炎。奇脉表示有心包积液或缩窄性心包炎。交替脉是左心衰竭的早期体征。

（五）其他部位的表现有时也可提供诊断心脏病的线索。如风湿热时，可发现皮肤有环形红斑或皮下结节；脂质代谢异常时，皮肤可有黄色瘤；感染性心内膜炎病人，可有皮肤或粘膜出血点，并可有发热、心脏杂音和脾脏肿大等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心血管系统疾病的病史特点
  • 当前页：二、体格检查
  • 下一页：三、化验检查
<<< 返回本书目录
  1. 体格检查《物理诊断学》
  2. 体股癣《家庭医学百科-医疗康复篇》
  3. 体肺循环栓塞【疾病症状】
  4. 体检的基本方法《物理诊断学》
  5. 体肥脉虚中症论《三指禅》
  6. 体疽发《外科启玄》
  7. 体察爱护论《外科精要》
  8. 体疽发门主论《疡医大全》
  9. 体表部位《中医名词词典》
  10. 体厥《温疫论》
  11. 蹄铁形肾【疾病大全】
  12. 体力劳动者的保健《中医养生学》
  13. 醍醐菜《证类本草》
  14. 体毛脱落【疾病症状】
  15. 醍醐菜《雷公炮炙论》
  16. 体毛脱落【疾病症状】
  17. 醍醐菜《本草纲目》完整版
  18. 体内水钠潴留【疾病症状】
  19. 醍醐【中药大全】
  20. 体内药量变化的时间过程《药理学》
  21. 醍醐《本草纲目》图文版
  22. 体气《寿世保元》
  23. 醍醐《证类本草》
  24. 体气《外科正宗》
  25. 醍醐《雷公炮炙论》
  26. 体气《万病回春》
  27. 醍醐《本草乘雅半偈》
  28. 体气门主论《疡医大全》
  29. 醍醐《本草纲目》完整版
  30. 体气散【方剂大全】
  1. 体格检查《心脏病学》
  2. 体格检查《默克家庭诊疗手册》
  3. 体格检查《泌尿外科学》
  4. 体格检查《默克家庭诊疗手册》
  5. 体格生长《中医儿科学》
  6. 体格检查《物理诊断学》
  7. 体股癣《家庭医学百科-医疗康复篇》
  8. 体格检查《病历书写规范》
  9. 体骨《中医词典》
  10. 体格发育《默克家庭诊疗手册》
  11. 体检的基本方法《物理诊断学》
  12. 体格锻炼《中医儿科学》
  13. 体疽发《中医词典》
  14. 体格锻炼《家庭医学百科·预防保健篇》
  15. 体疽发《外科启玄》
  16. 体肥脉虚中症论《三指禅》
  17. 体疽发门主论《疡医大全》
  18. 体臭候《诸病源候论》
  19. 体厥《中医词典》
  20. 体臭候《巢氏病源补养宣导法》
  21. 体厥《温疫论》
  22. 体察爱护论《外科精要》
  23. 体力劳动者的保健《中医养生学》
  24. 体禀纯阳《中医词典》
  25. 体疗《中医词典》
  26. 体表心电图《生理学》
  27. 体内药量变化的时间过程《药理学》
  28. 体表感觉《生理学》
  29. 体气《中医名词词典》
  30. 体表标志（图6－1）《人体解剖学》
  31. 体气《中医词典》


化验检查_《心脏病学》_中医内科_【岐黄之术】

三、化验检查

三、化验检查

  • 上一页
  • 目录
  • 相关
  • 下一页

常用的有：有关风湿的检查如抗链球菌溶血素O、C反应蛋白、粘蛋白等；有关血清心肌酶的测定、如乳酶脱氢酶及其同功酶，谷草转氨酶、磷酸肌酸激酶及其MB同功酶和其亚型等；脂质代谢紊乱的血脂测定，如胆固醇、甘油三酯、高密度脂蛋白等；高血压病人尿儿茶酚胺、VMA测定；动脉血氧和二氧化碳含量或分压测定，血pH和碱剩余测定；血清钠、钾、氯、钙、镁等电解质测定，近年来有应用放射免疫等新技术测血清肌红蛋白、心肌肌凝蛋白轻链等以协助诊断急性心肌梗塞和指导治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、体格检查
  • 当前页：三、化验检查
  • 下一页：四、心电图检查
<<< 返回本书目录
  1. 化炎汤【方剂大全】
  2. 化阳汤【方剂大全】
  3. 化岩汤【方剂大全】
  4. 化痒汤【方剂大全】
  5. 化血胆【中药大全】
  6. 化药【中药大全】
  7. 化血丹【方剂大全】
  8. 化阴煎【方剂大全】
  9. 化血丹《医学衷中参西录》
  10. 化淫消毒汤【方剂大全】
  11. 化雪丹【方剂大全】
  12. 化瘿丹【方剂大全】
  13. 化学元素中文外中称对照表《医院药学》
  14. 化硬散【方剂大全】
  15. 化学液体吸入【疾病大全】
  16. 化痈汤【方剂大全】
  17. 化学药品注册分类及申报资料要求《中药法规》
  18. 化瘀【中药主治】
  19. 化学药品和生物制品《国家基本药物目录》（2009版）
  20. 化瘀丹【方剂大全】
  21. 化学性支气管炎【疾病症状】
  22. 化瘀方【方剂大全】
  23. 化学性眼外伤【疾病大全】
  24. 化瘀解毒汤【方剂大全】
  25. 化学性眼外伤《中医眼科学》
  26. 化瘀理膈丹《医学衷中参西录》
  27. 化学性食物中毒《预防医学》
  28. 化瘀理膈丹【方剂大全】
  29. 化学性皮肤灼伤【疾病症状】
  30. 化瘀清散汤【方剂大全】
  1. 化验检查《心脏病学》
  2. 化血丹《医学衷中参西录》
  3. 化验检查《泌尿外科学》
  4. 化学组成与基本单位《生物化学与分子生物学》
  5. 化饮解表《中医名词词典》
  6. 化学治疗《默克家庭诊疗手册》
  7. 化饮解表《中医词典》
  8. 化学元素中文外中称对照表《医院药学》
  9. 化瘿丹《儒门事亲》
  10. 化学元素性地方病流行特点《预防医学》
  11. 化瘀理膈丹《医学衷中参西录》
  12. 化学因素对呼吸的调节《生理学》
  13. 化源《中医词典》
  14. 化学因素《医学微生物学》
  15. 化源论《冯氏锦囊秘录》
  16. 化学因素《预防医学》
  17. 化燥《中医名词词典》
  18. 化学药品注册分类及申报资料要求《中药法规》
  19. 化燥《中医词典》
  20. 化学性窒息性气体《预防医学》
  21. 化滞汤《医学衷中参西录》
  22. 化学性眼外伤《中医眼科学》
  23. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  24. 化学性眼烧伤《急诊医学》
  25. 画《中医词典》
  26. 化学性危害因素与健康的关系《预防医学》
  27. 画卦定生男生女歌《医学集成》
  28. 化学性食物中毒《预防医学》
  29. 画眉方治小儿思乳《急救广生集》
  30. 化学性食物中毒《默克家庭诊疗手册》
  31. 画眉膏《冯氏锦囊秘录》


心电图检查_《心脏病学》_中医内科_【岐黄之术】

四、心电图检查

四、心电图检查

  • 上一页
  • 目录
  • 相关
  • 下一页

是诊断心律失常最有用的方法，对诊断心肌梗塞、冠状动脉供血不足、心肌炎及心包炎等也很有价值。对心肌梗塞，不仅可明确诊断还可判定梗塞的部位和范围，以及了解病情是属急性、亚急性或陈旧性。心电图还能反应血钾和钙的过高或过低及药物如奎尼丁、洋地黄、锑剂等对心肌的毒性作用，心电图显示或右心室肥厚或心房肥大对临床诊断心脏病有一定的帮助。心电图检查虽是一项很重要的诊断方法。但有其局限性，例如不能判定心脏病病因和病变部位；此外，心电图正常不能排除心脏病；反之，心电图不正常也不能说明必定有心脏病。因此，心电图检查必须与临床结合，才能作出正确诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、化验检查
  • 当前页：四、心电图检查
  • 下一页：五、胸部X线检查
<<< 返回本书目录
  1. 心电图基本知识《物理诊断学》
  2. 心电图异常【疾病症状】
  3. 心电图的分析方法及临床应用《物理诊断学》
  4. 心电向量概念《物理诊断学》
  5. 心电图导联及心电轴《物理诊断学》
  6. 心动过缓《家庭医学百科-自救互救篇》
  7. 心胆草【中药大全】
  8. 心动过缓【疾病症状】
  9. 心掣《圣济总录》
  10. 心动过速《家庭医学百科-自救互救篇》
  11. 心部（手少阴属脏）《笔花医镜》
  12. 心动过速【疾病症状】
  13. 心不干【中药大全】
  14. 心动过速性心肌病【疾病大全】
  15. 心搏漏跳【疾病症状】
  16. 心动悸《伤寒捷诀》
  17. 心病不安《医法圆通》
  18. 心-耳综合征【疾病大全】
  19. 心病《千金翼方》
  20. 心烦《普济方·针灸》
  21. 心病《急救良方》
  22. 心烦《血证论》
  23. 心病《丹溪治法心要》
  24. 心烦【中药主治】
  25. 心痹《圣济总录》
  26. 心烦不安【方剂主治】
  27. 心背彻痛方《外台秘要》
  28. 心烦不得眠《药症忌宜》
  29. 心包转移瘤【疾病大全】
  30. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  1. 心电图检查《心脏病学》
  2. 心电图检查《家庭医学百科-家庭护理篇》
  3. 心电向量与心电图的关系《物理诊断学》
  4. 心电图基本知识《物理诊断学》
  5. 心电向量与综合心电向量《物理诊断学》
  6. 心电图各波的形成《物理诊断学》
  7. 心电轴及心脏转位《物理诊断学》
  8. 心电图负荷试验《物理诊断学》
  9. 心疔《中医词典》
  10. 心电图分析方法《物理诊断学》
  11. 心动《医学纲目》
  12. 心电图的临床应用《物理诊断学》
  13. 心动过缓《家庭医学百科-自救互救篇》
  14. 心电图的测量方法《物理诊断学》
  15. 心动过速《家庭医学百科-自救互救篇》
  16. 心电图导联《物理诊断学》
  17. 心动悸《中医名词词典》
  18. 心电图《默克家庭诊疗手册》
  19. 心动悸《中医词典》
  20. 心电生理学《急诊医学》
  21. 心动悸《伤寒捷诀》
  22. 心电传导系统《物理诊断学》
  23. 心动周期的概念《生理学》
  24. 心电产生的原理《物理诊断学》
  25. 心动周期中心房压力的变化《生理学》
  26. 心的前戏与身的前戏《玉房秘诀》
  27. 心恶热《中医名词词典》
  28. 心导管术《默克家庭诊疗手册》
  29. 心恶热《中医词典》
  30. 心导管检查和选择性心血管造影《心脏病学》
  31. 心烦《中医名词词典》


胸部X线检查_《心脏病学》_中医内科_【岐黄之术】

五、胸部X线检查

五、胸部X线检查

  • 上一页
  • 目录
  • 相关
  • 下一页

可协助判断心脏及各房室腔是否增大，了解心脏、主动脉与肺门搏动情况，以及肺动脉充血或肺瘀血情况等，计波摄影有助于心包病变和动脉瘤的诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、心电图检查
  • 当前页：五、胸部X线检查
  • 下一页：六、心机械图
<<< 返回本书目录
  1. 胸部CT诊断《放射诊断学》
  2. 胸部阿米巴病【疾病大全】
  3. 胸博证治（计四证）《外科证治全书》
  4. 胸部病症《中医伤科按摩学》
  5. 胸博《外科大成》
  6. 胸部沉重感【疾病症状】
  7. 胸博《经穴汇解》
  8. 胸部创伤《放射诊断学》
  9. 胸壁血管充盈【疾病症状】
  10. 胸部挫伤【疾病症状】
  11. 胸壁疼痛【疾病症状】
  12. 胸部大片斑块【疾病症状】
  13. 胸壁塌陷【疾病症状】
  14. 胸部放线菌病【疾病大全】
  15. 胸壁深部软组织感染【疾病大全】
  16. 胸部腹部穴位图【胸部腹部穴位】
  17. 胸壁软组织肿瘤【疾病大全】
  18. 胸部紧迫或束带感【疾病症状】
  19. 胸壁软组织肿瘤《临床激光治疗学》
  20. 胸部丝虫病【疾病大全】
  21. 胸壁软组织损伤【疾病大全】
  22. 胸部损伤《家庭医学百科-医疗康复篇》
  23. 胸壁软组织畸形【疾病大全】
  24. 胸部外伤《家庭医学百科-自救互救篇》
  25. 胸壁前部《人体解剖学》
  26. 胸部下垂【疾病症状】
  27. 胸壁皮下气肿【疾病大全】
  28. 胸部小结《人体解剖学》
  29. 胸壁静脉炎【疾病大全】
  30. 胸部隐痛【疾病症状】
  1. 胸部X线检查《心脏病学》
  2. 胸部CT诊断《放射诊断学》
  3. 胸部摒伤循经取《三十年临证经验集》
  4. 胸部《医门补要》
  5. 胸部不对称《百病自测》
  6. 胸部《医宗金鉴》
  7. 胸部常用的体表标志《人体解剖学》
  8. 胸不任物《医林改错》
  9. 胸部创伤《放射诊断学》
  10. 胸博证治（计四证）《外科证治全书》
  11. 胸部的标志线《人体解剖学》
  12. 胸博第四行六穴远近法《备急千金要方》
  13. 胸部固有肌及胸内筋膜《人体解剖学》
  14. 胸博第三行六穴远近法《备急千金要方》
  15. 胸部上肢肌《人体解剖学》
  16. 胸博第二行六穴远近法《备急千金要方》
  17. 胸部损伤《家庭医学百科-医疗康复篇》
  18. 胸博《经穴汇解》
  19. 胸部外伤《家庭医学百科-自救互救篇》
  20. 胸博《外科大成》
  21. 胸部先兆的理论基础《中医疾病预测》
  22. 胸壁软组织肿瘤《临床激光治疗学》
  23. 胸部小结《人体解剖学》
  24. 胸壁前部解剖步骤与方法《人体解剖学》
  25. 胸导管歌诀《人体解剖学歌诀》
  26. 胸壁前部《人体解剖学》
  27. 胸第二侧线《中医词典》
  28. 胸壁筋肉挫伤《中医伤科按摩学》
  29. 胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴《经穴汇解》
  30. 胸壁结核《胸外科学》
  31. 胸第三侧线《中医词典》


心机械图_《心脏病学》_中医内科_【岐黄之术】

六、心机械图

六、心机械图

  • 上一页
  • 目录
  • 相关
  • 下一页

包括心音图、心尖搏动图、颈动脉搏动图及心电图同步记录，在某些病例可协助判定物理检查所见，如心音图可协助确定心音或杂音的发生时期有无附加音，通过杂音的形态可帮助辨别病变的性质。测定收缩时间间期，可判定左心室收缩功能。例如左室喷血时间（LVET）为颈动脉波从开始上升至切迹这一段时期；心脏电机械收缩时间（QA2）即由QRS波开始至第二心音动脉瓣成分的时间，喷血前期时间（PEP）即QA2减去LVET，左室不全时，喷血前期时间延长而左室喷血时间缩短，因此PEP／LVET比值增大。测定收缩时间间期对冠心病、心肌病等病人的左心收缩功能判定有一定帮助。（图3－1－3）

图3－1－3 心动周期内左心室各种时相的测定示意图

QA2；电－机械收缩时间；LVET：左心室喷血时间；IRP：等容舒张期；REP：快速充盈期；
SFP：缓慢充盈期

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、胸部X线检查
  • 当前页：六、心机械图
  • 下一页：七、超声心动图检查
<<< 返回本书目录
  1. 心火篇《外经微言》
  2. 心肌《组织学与胚胎学》
  3. 心火乘金水衰反制之病《原机启微》
  4. 心肌病《病理学》
  5. 心火乘金水衰反制之病《审视瑶函》
  6. 心肌病《默克家庭诊疗手册》
  7. 心火【疾病症状】
  8. 心肌病【疾病大全】
  9. 心恍惚（余见肺中风）《针灸资生经》
  10. 心肌病（Cardiomyopathy）《心脏病学》
  11. 心恍惚《普济方·针灸》
  12. 心肌的生物电现象和生理特征《生理学》
  13. 心慌气短【疾病症状】
  14. 心肌冬眠现象【疾病症状】
  15. 心慌【疾病症状】
  16. 心肌顿抑【疾病症状】
  17. 心呵顶上连叉手《痰火点雪》
  18. 心肌肥厚【疾病症状】
  19. 心功能障碍【疾病大全】
  20. 心肌梗塞《百病自测》
  21. 心功能失代偿【疾病症状】
  22. 心肌梗塞《家庭医学百科-自救互救篇》
  23. 心功能不全发病过程中机体的代偿活动《病理生理学》
  24. 心肌梗塞《心脏病学》
  25. 心功能不全《自我调养巧治病》
  26. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  27. 心梗救逆汤【方剂大全】
  28. 心肌梗塞并发心室间隔穿破【疾病大全】
  29. 心膈烦躁【方剂主治】
  30. 心肌梗塞并发左心室室壁瘤【疾病大全】
  1. 心机械图《心脏病学》
  2. 心火上炎《中医词典》
  3. 心肌《组织学与胚胎学》
  4. 心火上炎《中医名词词典》
  5. 心肌病《默克家庭诊疗手册》
  6. 心火篇《外经微言》
  7. 心肌病《病理学》
  8. 心火内炽《中医词典》
  9. 心肌病《心脏病学》
  10. 心火内炽《中医名词词典》
  11. 心肌的传导功能《急诊医学》
  12. 心火亢盛《中医词典》
  13. 心肌的传导性和心脏内兴奋的传导《生理学》
  14. 心火乘金水衰反制之病《原机启微》
  15. 心肌的电生理特性《生理学》
  16. 心火乘金水衰反制之病《审视瑶函》
  17. 心肌的结构破坏《病理生理学》
  18. 心火《校注医醇剩义》
  19. 心肌的缺血/再灌注损伤《病理生理学》
  20. 心火《中医词典》
  21. 心肌的生物电现象和生理特征《生理学》
  22. 心恍惚（余见肺中风）《针灸资生经》
  23. 心肌的兴奋性《生理学》
  24. 心恍惚《普济方·针灸》
  25. 心肌的自动节律性《生理学》
  26. 心黄《中医词典》
  27. 心肌梗塞《家庭医学百科-自救互救篇》
  28. 心慌自汗《评注产科心法》
  29. 心肌梗塞《百病自测》
  30. 心候《诸病源候论》
  31. 心肌梗塞《心脏病学》


超声心动图检查_《心脏病学》_中医内科_【岐黄之术】

七、超声心动图检查

七、超声心动图检查

  • 上一页
  • 目录
  • 相关
  • 下一页

此是利用超声扫描技术 在荧光屏上显示超声波通过心脏各层结构如；心包、心肌、心内膜、室间隔、瓣膜和主动脉时发生的反射，借以观察心脏与大血管的搏动情况、房室的舒张和瓣膜开关的活动规律。目前常用的M型、B型超声心动图对二尖瓣、主动脉瓣的狭窄和关闭不全、三尖瓣狭窄，二尖瓣脱垂，特发性肥厚性主动脉瓣下狭窄，心房粘液瘤，心包积液，房、室间隔缺损等的诊断均有较大的价值。此外，利用超声心动图测量房、室腔的大小，计算心排出量、射血分数等以了解左心室功能。近年来应用彩色多普勒血流显像探查瓣膜关闭不全的返流和先心病的分流量、提高了疾病诊断质量。（图3－1－4图3－1－5）

图3－1－4 超声心动图测量左心室功能各项指标示意图

Dd：心室舒张期末短轴长度；Ds：左心室收缩期末短轴长度；Apw：左心室后壁运动幅度；AIS室间隔运动幅度

图3－1－5 心尖四腔心切面二维超声心动图

A、照片 B、示意图

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、心机械图
  • 当前页：七、超声心动图检查
  • 下一页：八、放射性核素检查
<<< 返回本书目录
  1. 超声间动电疗法《理疗学》
  2. 超声药物透入疗法（或称声透疗法）《理疗学》
  3. 超声成像《医学影像学》
  4. 超声药物雾化吸入疗法《理疗学》
  5. 超声波疗法（Ultrasonic therapy）《理疗学》
  6. 超声诊断《物理诊断学》
  7. 超声·免疫·肿瘤《免疫与健康》
  8. 超声治癌《理疗学》
  9. 超敏反应《医学免疫学》
  10. 超雄【疾病症状】
  11. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  12. 巢氏论针眼候《秘传眼科龙木论》
  13. 超短波疗法（Ultrashort wave therapy）《理疗学》
  14. 朝服《本草纲目》完整版
  15. 超雌【疾病症状】
  16. 朝贵秘授神妙紫金丸【方剂大全】
  17. 抄复论《松峰说疫》
  18. 朝食暮吐《女科百问》
  19. 畅中汤【方剂大全】
  20. 朝食暮吐【方剂主治】
  21. 畅中散【方剂大全】
  22. 朝天罐【中药大全】
  23. 畅郁汤【方剂大全】
  24. 朝天子【中药大全】
  25. 畅卫舒中汤【方剂大全】
  26. 朝廷对于医者之医方《医医医》
  27. 畅卫豁痰汤【方剂大全】
  28. 朝鲜当归【中药大全】
  29. 畅通经络《中医养生学》
  30. 朝鲜梾木枝【中药大全】
  1. 超声心动图检查《心脏病学》
  2. 超声心动图《默克家庭诊疗手册》
  3. 超声心动图诊断《医学影像学》
  4. 超声间动电疗法《理疗学》
  5. 超声药物透入疗法（或称声透疗法）《理疗学》
  6. 超声的物理特性《物理诊断学》
  7. 超声药物雾化吸入疗法《理疗学》
  8. 超声的概念《物理诊断学》
  9. 超声与超声波《医学微生物学》
  10. 超声成像《医学影像学》
  11. 超声诊断《物理诊断学》
  12. 超声波疗法《理疗学》
  13. 超声诊断基础《物理诊断学》
  14. 超声波疗法《康复医学》
  15. 超声诊断术语《物理诊断学》
  16. 超声波检查《家庭医学百科-家庭护理篇》
  17. 超声诊断仪简介《物理诊断学》
  18. 超声·免疫·肿瘤《免疫与健康》
  19. 超声治癌《理疗学》
  20. 超敏反应《医学免疫学》
  21. 超速离心法简介《动脉粥样硬化》
  22. 超抗原《医学免疫学》
  23. 超氧化物歧化酶作用《动脉粥样硬化》
  24. 超距发功手法《气功外气疗法》
  25. 超正性平衡与潜病《中医疾病预测》
  26. 超二级结构和结构域《生物化学与分子生物学》
  27. 超正性平衡与潜病预兆《中医疾病预测》
  28. 绰法《中医词典》
  29. 超重和肥胖《预防医学》
  30. 绰尔济《中医词典》
  31. 巢氏论针眼候《秘传眼科龙木论》


放射性核素检查_《心脏病学》_中医内科_【岐黄之术】

八、放射性核素检查

八、放射性核素检查

  • 上一页
  • 目录
  • 相关
  • 下一页

心血管放射性核素检查，大致可分为：心脏功能检查和心脏显像检查两大类。

（一）心脏功能检查　此包括心放射图法，心脏核听诊器检查法，门电路r照像检查法等。心放射图法是核素检查心脏功能的简便方法，使用一般功能仪即可描记出心放射图，通过图形分析计算可得出心排出量与每搏排出量。核听诊器法是将专用于心脏功能测定的单探头闪烁描记器，配合以后电路装置，心电图机及微处理机等，可快速测定左室射血分数，心室舒张未期容量和收缩未期容量等多次心功能参数。门电路r照像法应用门电路触发装置控制r照像机快门，以显示心动周期中某个预定间期的心血池图象及放射性计数值，将心动周期简单地分成收缩未期和舒张未期两幅图像，经过电子计算机进行数据处理后可在荧光屏上显示出左室射血分数等心功能指标，并可通过图像了解室壁运动情况，作局部病变的定位等。

（二）心脏显像　此包括心肌显像，心脏大血管血池显像（静态）及核素心血管动态显像。

1．心肌显像　目前可分两类。

（1）心肌“冷区显像”，正常心肌细胞对某些碱性离子（如43钾、131铯，201铊等）有选择性摄取功能，从而可获得正常心肌的放射图像，其显像密度不仅与心肌血流灌注量成正比、亦与心肌细胞的功能状态有关。当局部心肌血流受损，心肌细胞坏死或瘢痕组织形成，即显示局部放射稀疏或缺损。

（2）心肌“热区”显像 新鲜梗死的心肌组织对某些放射核素标记化合物（如99m锝－焦磷酸盐）有选择性蓄积作用，可显示出放射性浓集影，而周围正常的心肌不显影。

2．心脏血池显像　放射性核素标记的某种蛋白或红细胞注射入静脉后，短期内不透出血管壁，均匀混合循环于心脏和大血管池内，通过扫描或r照像可显示心腔和大血管腔的形态，大小及其与周围组织的关系。本法可作为心腔及血管病变的初步诊断方法。

3．核素心血管动态显像　应用短半衰期的核素，作快速“弹丸式”静脉注射。当核素通过心肺及大血管时，利用闪烁照像机和显象记录装置，进行快速连续摄影，从而获得核素在不同时相通过心腔各房、室及肺部大血管的动态显像。采用电子计算机，分析一系列图像，可以了解心脏血流动力学变化，了解中心循环各段经过的时间，及显示胸腔大血管的解剖结构等，以对某些先天性或后天性心脏病作出初步诊断。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、超声心动图检查
  • 当前页：八、放射性核素检查
  • 下一页：九、心导管检查和选择性心血管造影
<<< 返回本书目录
  1. 放射性肺炎【疾病大全】
  2. 放射性核素在体内的代谢《核、化学武器损伤》
  3. 放射性碘标记《实用免疫细胞与核酸》
  4. 放射性脊髓病【疾病大全】
  5. 放射性肠炎【疾病大全】
  6. 放射性甲状腺炎【疾病大全】
  7. 放射卫生防护基础《核、化学武器损伤》
  8. 放射性皮炎【疾病大全】
  9. 放射卫生防护概述《核、化学武器损伤》
  10. 放射性肾炎【疾病大全】
  11. 放射卫生防护《核、化学武器损伤》
  12. 放射性食管炎【疾病大全】
  13. 放射损伤《默克家庭诊疗手册》
  14. 放射性视网膜病变【疾病大全】
  15. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  16. 放射性疼痛【疾病症状】
  17. 放射免疫分析法的建立《实用免疫细胞与核酸》
  18. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  19. 放射免疫分析《免疫学和免疫学检验》
  20. 放射性心包炎【疾病大全】
  21. 放射免疫分析《免疫学和免疫学检验》
  22. 放射性心脏损害【疾病大全】
  23. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  24. 放射性药品的管理《医院药学》
  25. 放射防护标准《核、化学武器损伤》
  26. 放射性周围神经病【疾病大全】
  27. 放射反应与放射损伤《放射诊断学》
  28. 放射学检查rabiology examination《神经精神疾病诊断学》
  29. 放射病【疾病大全】
  30. 放射与物质的相互作用《核、化学武器损伤》
  1. 放射性核素检查《心脏病学》
  2. 放射性碘标记《实用免疫细胞与核酸》
  3. 放射性核素检查《神经病学》
  4. 放射性碘《药理学》
  5. 放射性核素进入体内的途径与吸收《核、化学武器损伤》
  6. 放射卫生防护基础《核、化学武器损伤》
  7. 放射性核素肾图《物理诊断学》
  8. 放射卫生防护《核、化学武器损伤》
  9. 放射性核素数据《实用免疫细胞与核酸》
  10. 放射损伤《默克家庭诊疗手册》
  11. 放射性活度《核、化学武器损伤》
  12. 放射事故及其处理原则《核、化学武器损伤》
  13. 放射性胶体金的制备方法《实用免疫细胞与核酸》
  14. 放射生物学研究中实验动物的应用《实验动物科学》
  15. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  16. 放射生物学研究中实验动物的选择《实验动物科学》
  17. 放射性药品的管理《医院药学》
  18. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  19. 放射性药品申报资料和要求《中药法规》
  20. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  21. 放射学检查《默克家庭诊疗手册》
  22. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  23. 放射学检查《神经精神疾病诊断学》
  24. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  25. 放射学检查与诊断《急诊医学》
  26. 放射免疫分析《免疫学和免疫学检验》
  27. 放射医学《中国医学通史》
  28. 放射免疫分析《免疫学和免疫学检验》
  29. 放射源及其设备《放射诊断学》
  30. 放射核素显像《默克家庭诊疗手册》
  31. 放射治疗《默克家庭诊疗手册》


心导管检查和选择性心血管造影_《心脏病学》_中医内科_【岐黄之术】

九、心导管检查和选择性心血管造影

九、心导管检查和选择性心血管造影

  • 上一页
  • 目录
  • 相关
  • 下一页

右或左心导管检查，通过测定各心腔和大血管内的压力，血氧分析或指示剂稀释曲线测定，以及观察导管是否被推送进入异常途径，对诊断先天性心血管疾病和心瓣膜病以及估计病变程度都有帮助。通过心导管进行心血管造影和电影记录式心血管造影，可进一步了解心脏和大血管的病变情况和功能变化。左心室造影可观察有无节段性室壁运动异常及了解左心室功能。选择性冠状动脉造影可明确冠状动脉狭窄的程度和部位，为决定治疗方案提供依据，应用带电极的导管可进行希氏束电图的描记。希氏束电图对传导阻滞的定位，阐明心律失常的机制，鉴别室性早搏与室上性早搏伴差异性传导等有很大帮助。应用带微音器的心导管可记录心内心音图，用以判定心音发生的部位。带气囊的漂浮导管可用以监测血流动力学的变化。带热敏电阻的导管可用以直接测定心排出量。通过心导管进行心内膜心肌活检，对临床上难以确诊的心肌病变者可提供诊断线索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、放射性核素检查
  • 当前页：九、心导管检查和选择性心血管造影
  • 下一页：十、动态心电图
<<< 返回本书目录
  1. 心胆草【中药大全】
  2. 心电图导联及心电轴《物理诊断学》
  3. 心掣《圣济总录》
  4. 心电图的分析方法及临床应用《物理诊断学》
  5. 心部（手少阴属脏）《笔花医镜》
  6. 心电图基本知识《物理诊断学》
  7. 心不干【中药大全】
  8. 心电图异常【疾病症状】
  9. 心搏漏跳【疾病症状】
  10. 心电向量概念《物理诊断学》
  11. 心病不安《医法圆通》
  12. 心动过缓《家庭医学百科-自救互救篇》
  13. 心病《千金翼方》
  14. 心动过缓【疾病症状】
  15. 心病《急救良方》
  16. 心动过速《家庭医学百科-自救互救篇》
  17. 心病《丹溪治法心要》
  18. 心动过速【疾病症状】
  19. 心痹《圣济总录》
  20. 心动过速性心肌病【疾病大全】
  21. 心背彻痛方《外台秘要》
  22. 心动悸《伤寒捷诀》
  23. 心包转移瘤【疾病大全】
  24. 心-耳综合征【疾病大全】
  25. 心包转移【疾病症状】
  26. 心烦《普济方·针灸》
  27. 心包肿瘤【疾病大全】
  28. 心烦《血证论》
  29. 心包炎（Pericarditis）《心脏病学》
  30. 心烦【中药主治】
  1. 心导管检查和选择性心血管造影《心脏病学》
  2. 心疸《中医词典》
  3. 心导管术《默克家庭诊疗手册》
  4. 心出气《重订囊秘喉书》
  5. 心的前戏与身的前戏《玉房秘诀》
  6. 心出气《中医词典》
  7. 心电产生的原理《物理诊断学》
  8. 心虫病《中医词典》
  9. 心电传导系统《物理诊断学》
  10. 心掣《医述》
  11. 心电生理学《急诊医学》
  12. 心掣《中医词典》
  13. 心电图《默克家庭诊疗手册》
  14. 心掣《圣济总录》
  15. 心电图导联《物理诊断学》
  16. 心常有余《中医词典》
  17. 心电图的测量方法《物理诊断学》
  18. 心瘥《中医词典》
  19. 心电图的临床应用《物理诊断学》
  20. 心嘈《中医词典》
  21. 心电图分析方法《物理诊断学》
  22. 心藏神《中医词典》
  23. 心电图负荷试验《物理诊断学》
  24. 心部（手少阴属脏）《笔花医镜》
  25. 心电图各波的形成《物理诊断学》
  26. 心病候《诸病源候论》
  27. 心电图基本知识《物理诊断学》
  28. 心病候《巢氏病源补养宣导法》
  29. 心电图检查《家庭医学百科-家庭护理篇》
  30. 心病不安《医法圆通》
  31. 心电图检查《心脏病学》


动态心电图_《心脏病学》_中医内科_【岐黄之术】

十、动态心电图

十、动态心电图

  • 上一页
  • 目录
  • 相关
  • 下一页

采用特殊仪器对病人进行24小时心电图连续监测，可提高在单次心电图记录时未能发现的ST段变化和心律失常的检出，对冠心病、心律失常的诊断很价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、心导管检查和选择性心血管造影
  • 当前页：十、动态心电图
  • 下一页：十一、心向量图
<<< 返回本书目录
  1. 动态食管测压《胃肠动力检查手册》
  2. 动物的类群和生物学分类上的位置《实验动物科学》
  3. 动态γ计数检测《胃肠动力检查手册》
  4. 动物肝粥【方剂大全】
  5. 动胎腰腹痛方《外台秘要》
  6. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  7. 动腧《灵枢悬解》
  8. 动物类《中药炮制》
  9. 动暑《温热暑疫全书》
  10. 动物类食疗方《食疗方》
  11. 动输《黄帝内经·灵枢》
  12. 动物模型《动脉粥样硬化》
  13. 动气（新法参景岳全书）《伤寒指掌》
  14. 动物模型的分类《实验动物科学》
  15. 动气《周慎斋遗书》
  16. 动物模型的复制方法《实验动物科学》
  17. 动气《伤寒明理论》
  18. 动物模型的设计原则和注意事项《实验动物科学》
  19. 动气《伤寒六书》
  20. 动物模型的意义和优越性《实验动物科学》
  21. 动气《伤寒六书》
  22. 动物实验基本方法《实验动物科学》
  23. 动气《伤寒括要》
  24. 动物疫源菌《医学微生物学》
  25. 动气《景岳全书》
  26. 动眼、滑车及外展神经疾病【疾病大全】
  27. 动气《丹溪手镜》
  28. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  29. 动脉阻塞或狭窄视网膜病变【疾病大全】
  30. 动眼神经麻痹【疾病症状】
  1. 动态心电图《心脏病学》
  2. 动态条件下的肺通气《急诊医学》
  3. 动物病毒载体《生物化学与分子生物学》
  4. 动态食管测压《胃肠动力检查手册》
  5. 动物的类群《实验动物科学》
  6. 动态γ计数检测《胃肠动力检查手册》
  7. 动物的选择与免疫《实用免疫细胞与核酸》
  8. 动胎腰腹痛方三首《外台秘要》
  9. 动物的选择与应用《实验动物科学》
  10. 动腧《灵枢悬解》
  11. 动物的选择与应用《实验动物科学》
  12. 动暑《温热暑疫全书》
  13. 动物肝急性中毒的急救《现代院外急救手册》
  14. 动暑《中医词典》
  15. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  16. 动输《黄帝内经·灵枢》
  17. 动物模型《动脉粥样硬化》
  18. 动气续法《医学纲目》
  19. 动物模型的意义和优越性《实验动物科学》
  20. 动气（新法参景岳全书）《伤寒指掌》
  21. 动物模型的应用《中国幽门螺杆菌研究》
  22. 动气《伤寒括要》
  23. 动物实验的常用方法《实验动物科学》
  24. 动气《伤寒明理论》
  25. 动物饲养密度《实验动物科学》
  26. 动气《医效秘传》
  27. 动物饲养室工作制度《医院药学》
  28. 动气《丹溪手镜》
  29. 动物选择《实验动物科学》
  30. 动气《伤寒六书》
  31. 动物疫源菌《医学微生物学》


心向量图_《心脏病学》_中医内科_【岐黄之术】

十一、心向量图

十一、心向量图

  • 上一页
  • 目录
  • 相关
  • 下一页

是整个心动周期每个瞬间的综合心向量的顶点的轨迹组成的空间向量环在3个垂直交义的平面（额面、侧面与横面）上的投影。心向量图对心电图各种图形的理解有一定帮助，对心室肥大、束支传导阻滞、预激综合征和心肌梗塞的诊断有一定价值。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、动态心电图
  • 当前页：十一、心向量图
  • 下一页：十二、其他检查方法
<<< 返回本书目录
  1. 心下悬急懊痛方《外台秘要》
  2. 心小肠部《脉经》
  3. 心下虚痞【方剂主治】
  4. 心小肠经虚实寒热证治《三因极一病证方论》
  5. 心下痞证《伤寒总病论》
  6. 心小肠脾胃病《普济本事方》
  7. 心下痞硬【方剂主治】
  8. 心邪癫狂部《神应经》
  9. 心下痞闷【方剂主治】
  10. 心邪癫狂门《针灸大成》
  11. 心下痞满【方剂主治】
  12. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  13. 心下痞二十五条《仲景伤寒补亡论》
  14. 心性猝死综合征【疾病大全】
  15. 心下痞《卫生宝鉴》
  16. 心胸不利【方剂主治】
  17. 心下痞《卫生宝鉴》
  18. 心胸烦闷【方剂主治】
  19. 心下满急《普济方·针灸》
  20. 心胸烦热【方剂主治】
  21. 心下满《伤寒明理论》
  22. 心胸烦躁【方剂主治】
  23. 心下满《伤寒大白》
  24. 心胸痞闷【方剂主治】
  25. 心下满《丹溪手镜》
  26. 心胸痰壅【方剂主治】
  27. 心下坚痞【方剂主治】
  28. 心胸胃脘腹痛诸证《古今名医汇粹》
  29. 心下坚满【方剂主治】
  30. 心胸胃脘胁腹诸痛辨《叶选医衡》
  1. 心向量图《心脏病学》
  2. 心痫《中医词典》
  3. 心小肠部《脉经》
  4. 心下支结《中医词典》
  5. 心小肠俱实《中医词典》
  6. 心下支结《中医名词词典》
  7. 心小肠俱实《备急千金要方》
  8. 心下硬满证十二　阳明六十三《伤寒悬解》
  9. 心小肠俱虚《中医词典》
  10. 心下悬急懊痛方四首《外台秘要》
  11. 心小肠俱虚《备急千金要方》
  12. 心下温温欲吐《中医名词词典》
  13. 心邪《中医词典》
  14. 心下痛《中医词典》
  15. 心邪《灵素节注类编》
  16. 心下痞证《伤寒总病论》
  17. 心邪癫狂《针灸聚英》
  18. 心下痞硬《中医词典》
  19. 心邪癫狂部《神应经》
  20. 心下痞痛《中医词典》
  21. 心邪癫狂门《针灸大成》
  22. 心下痞满《中医词典》
  23. 心性猝死《心脏病学》
  24. 心下痞二十五条《仲景伤寒补亡论》
  25. 心性水肿《病理生理学》
  26. 心下痞《卫生宝鉴》
  27. 心胸胃脘腹痛诸证《古今名医汇粹》
  28. 心下痞《卫生宝鉴》
  29. 心胸胃脘胁腹诸痛辨《叶选医衡》
  30. 心下痞《中医词典》
  31. 心虚《中医名词词典》


其他检查方法_《心脏病学》_中医内科_【岐黄之术】

十二、其他检查方法

十二、其他检查方法

  • 上一页
  • 目录
  • 相关
  • 下一页

近年如心室晚电位的记录分析、频谱分析等对心律失常的严重性预测，冠心病诊断有一定帮助。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、心向量图
  • 当前页：十二、其他检查方法
  • 下一页：循环系统疾病的诊断
<<< 返回本书目录
  1. 其他弧菌感染【疾病大全】
  2. 其他晶体性关节病【疾病大全】
  3. 其他合成抗菌药《药理学》
  4. 其他抗心绞痛药《药理学》
  5. 其他行为问题《神经精神疾病诊断学》
  6. 其他抗炎有机酸类《药理学》
  7. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  8. 其他抗原呈递细胞《医学免疫学》
  9. 其他病因《中医基础理论》
  10. 其他类《中药炮制》
  11. 其他病毒肺炎【疾病大全】
  12. 其他类精神活性物质依赖【疾病大全】
  13. 其他避孕法《妇产科学》
  14. 其他类型的眼外伤《西医眼科学》
  15. 其他《证治准绳·杂病》
  16. 其他螺旋体《医学微生物学》
  17. 其气三论《内经博议》
  18. 其他弥散性肺间质疾病《呼吸病学》
  19. 其历痈《医宗金鉴》
  20. 其他人体寄生线虫《人体寄生虫学》
  21. 其二《张聿青医案》
  22. 其他沙门菌感染【疾病大全】
  23. 岐真人传儿科秘法《石室秘录》
  24. 其他实验动物《实验动物科学》
  25. 岐天师又传治回毒岁久不愈方《石室秘录》
  26. 其他食物《中医饮食营养学》
  27. 岐天师儿科治法《石室秘录》
  28. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  29. 岐天师传治回毒方《石室秘录》
  30. 其他体液检查《临床基础检验学》
  1. 其他检查方法《心脏病学》
  2. 其他检测方法《免疫学和免疫学检验》
  3. 其他介入技术《医学影像学》
  4. 其他寄生虫病《实用免疫细胞与核酸》
  5. 其他抗心绞痛药《药理学》
  6. 其他疾病引起的血小板减少《默克家庭诊疗手册》
  7. 其他抗原呈递细胞《医学免疫学》
  8. 其他疾病引起的肝血管疾病《默克家庭诊疗手册》
  9. 其他口腔溃疡和新生物《默克家庭诊疗手册》
  10. 其他激素反应《病理生理学》
  11. 其他类《药理学》
  12. 其他肌营养不良《默克家庭诊疗手册》
  13. 其他类型避孕药《妇产科学》
  14. 其他行为问题《神经精神疾病诊断学》
  15. 其他类型的眼外伤《眼科学》
  16. 其他吩噻嗪类药物《药理学》
  17. 其他弥散性肺间质疾病《呼吸病学》
  18. 其他分类方法《免疫学和免疫学检验》
  19. 其他农药《预防医学》
  20. 其他毒物中症状及解救措施表《医院药学》
  21. 其他器官移植《默克家庭诊疗手册》
  22. 其他虫媒病毒感染《默克家庭诊疗手册》
  23. 其他人体寄生线虫《人体寄生虫学》
  24. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  25. 其他神经肌肉传递障碍《默克家庭诊疗手册》
  26. 其他部位淋病《基因诊断与性传播疾病》
  27. 其他食物《中医饮食营养学》
  28. 其他病因《中医基础理论》
  29. 其他舒血管物质《急诊医学》
  30. 其他避孕法《妇产科学》
  31. 其他思维障碍《神经精神疾病诊断学》


循环系统疾病的诊断_《心脏病学》_中医内科_【岐黄之术】

循环系统疾病的诊断

循环系统疾病的诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

心血管疾病的病情估计及治疗正确与否，基于诊断的正确性与完整性，一个完整的诊断应包括以下几个方面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、其他检查方法
  • 当前页：循环系统疾病的诊断
  • 下一页：一、病因诊断
<<< 返回本书目录
  1. 循环系统疾病的诊断《心脏病学》
  2. 循环系统疾病的诊断方法《心脏病学》
  3. 循环系统的解剖生理要点《心脏病学》
  4. 循环系统疾病研究的进展《心脏病学》
  5. 循环系统的X线诊断《放射诊断学》
  6. 循环系统总论《心脏病学》
  7. 循环系统《组织学与胚胎学》
  8. 循经丸【方剂大全】
  9. 循环系统《人体解剖学》
  10. 循衣撮空《张氏医通》
  11. 循环衰竭【疾病症状】
  12. 循衣撮空《证治准绳·类方》
  13. 循环生理《急诊医学》
  14. 循衣摸床《伤寒标本心法类萃》
  15. 荨麻疹与血管性水肿《急诊医学》
  16. 循衣摸床《伤寒捷诀》
  17. 荨麻疹性血管炎【疾病大全】
  18. 循衣摸床《伤寒括要》
  19. 荨麻疹型药疹【疾病大全】
  20. 循衣摸床《伤寒心法要诀》
  21. 荨麻疹汤【方剂大全】
  22. 循衣摸床《医宗金鉴》
  23. 荨麻疹和血管性水肿【疾病大全】
  24. 循衣摸床《张氏医通》
  25. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  26. 循衣摸床《证治准绳·杂病》
  27. 荨麻疹（Urticaria）《皮肤性病学》
  28. 循衣摸床撮空《伤寒指掌》
  29. 荨麻疹【方剂主治】
  30. 循衣摸床门《张氏医通》
  1. 循环系统疾病的诊断《心脏病学》
  2. 循环系统的X线诊断《放射诊断学》
  3. 循环系统疾病研究的进展《心脏病学》
  4. 循环系统变化《病理生理学》
  5. 循环系统总论《心脏病学》
  6. 循环系统《儿科学》
  7. 循环性缺氧《病理生理学》
  8. 循环系统《组织学与胚胎学》
  9. 循环障碍《病理学》
  10. 循环系统《人体解剖学》
  11. 循脊《中医词典》
  12. 循环系统《病理生理学》
  13. 循际《中医词典》
  14. 循环器《止园医话》
  15. 循经传《中医词典》
  16. 循环免疫复合物的检测《免疫学和免疫学检验》
  17. 循经感传现象《中医词典》
  18. 循环抗凝物《默克家庭诊疗手册》
  19. 循经接气法《中医词典》
  20. 循环功能障碍《病理生理学》
  21. 循经取穴《中医名词词典》
  22. 循环功能——休克《病理生理学》
  23. 循经选穴法《中医词典》
  24. 循法《中医词典》
  25. 循衣撮空《傅青主男科》
  26. 循《中医名词词典》
  27. 循衣撮空《医学纲目》
  28. 荨麻疹与血管性水肿《急诊医学》
  29. 循衣撮空《张氏医通》
  30. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  31. 循衣撮空《证治准绳·类方》


病因诊断_《心脏病学》_中医内科_【岐黄之术】

一、病因诊断

一、病因诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

常见的病因有：①先天性心血管病，如心房间隔缺损；②感染性心脏血管病，如亚急性细菌性心内膜炎；③结缔组织病性心脏血管疾病，如风湿性心瓣膜病，系统性红斑狼疮；④动脉粥样硬化，如冠状动脉粥样硬化性心脏病；⑤高血压病及继发性高血压，如肾动脉狭窄；⑥内分泌性心血管病，如甲状腺功能亢进；⑦贫血性心脏病；⑧肺原性心脏病等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循环系统疾病的诊断
  • 当前页：一、病因诊断
  • 下一页：二、解剖部位诊断
<<< 返回本书目录
  1. 病因与疾病的联系《流行病学》
  2. 病有八不治《寿世青编》
  3. 病因与发病机制《动脉粥样硬化》
  4. 病有变怪《此事难知》
  5. 病因研究中偏倚的控制《流行病学》
  6. 病有标本刺有逆从《类经》
  7. 病因研究中的偏倚《流行病学》
  8. 病有标本取有逆顺《类经》
  9. 病因研究方法《预防医学》
  10. 病有不必服药论《医学源流论》
  11. 病因研究的方法《流行病学》
  12. 病有不愈不死虽愈必死论《医学源流论》
  13. 病因学概论《病理生理学》
  14. 病有感伤中《明医杂着》
  15. 病因推导《预防医学》
  16. 病有鬼神论《医学源流论》
  17. 病因推导《流行病学》
  18. 病有七失不可治《寿世青编》
  19. 病因探索《预防医学》
  20. 病有三因受病主治不同论《外科选要》
  21. 病因及其推断《流行病学》
  22. 病有三因受病主治不同论《外科正宗》
  23. 病因和机理《神经精神疾病诊断学》
  24. 病有十不治《冯氏锦囊秘录》
  25. 病因和机理《神经精神疾病诊断学》
  26. 病有十不治《养生秘旨》
  27. 病因赋《医学传心录》
  28. 病有十失《寿世青编》
  29. 病因的概念《预防医学》
  30. 病有新故辩《侣山堂类辩》
  1. 病因诊断《心脏病学》
  2. 病因诊断《预防医学》
  3. 病因诊断《外科学总论》
  4. 病因与疾病的联系《流行病学》
  5. 病音《中医词典》
  6. 病因与分类《骨科学》
  7. 病有八不治《寿世青编》
  8. 病因与分类《外科学总论》
  9. 病有变怪《此事难知》
  10. 病因与发病机制《动脉粥样硬化》
  11. 病有标本刺有逆从《类经》
  12. 病因与病理《普通外科学》
  13. 病有标本取有逆顺《类经》
  14. 病因研究中偏倚的控制《流行病学》
  15. 病有不必服药论《医学源流论》
  16. 病因研究中的偏倚《流行病学》
  17. 病有不宜汗者《医法圆通》
  18. 病因研究方法《预防医学》
  19. 病有不宜吐者《医法圆通》
  20. 病因研究的方法《流行病学》
  21. 病有不宜下者《医法圆通》
  22. 病因学和诊断学《中国医学通史》
  23. 病有不愈不死虽愈必死论《医学源流论》
  24. 病因学和分布《临床营养学》
  25. 病有感伤中《明医杂着》
  26. 病因学概论《病理生理学》
  27. 病有鬼神论《医学源流论》
  28. 病因学《基因诊断与性传播疾病》
  29. 病有七失不可治《寿世青编》
  30. 病因学《基因诊断与性传播疾病》
  31. 病有三因受病主治不同论《外科正宗》


解剖部位诊断_《心脏病学》_中医内科_【岐黄之术】

二、解剖部位诊断

二、解剖部位诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

应写明病变部位：①先天性心血管疾病的畸形所在部位，如动脉导管未闭、肺动脉瓣狭窄；②心内膜病变，如心内膜炎（亚急性或急性）和瓣膜病（瓣膜狭窄或关闭不全）；③心包病变：如急性心包炎或慢性缩窄性心包炎；④冠状动脉病变，如冠状动脉硬化、栓塞或血栓形成；⑤心肌病变，如心肌炎、心肌病、心肌梗塞等；⑥心脏肿瘤，如心房粘液瘤；⑦血管病变，如主动脉窦瘤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、病因诊断
  • 当前页：二、解剖部位诊断
  • 下一页：三、病理生理诊断
<<< 返回本书目录
  1. 解砒石毒兼解火柴毒方《医学衷中参西录》
  2. 解剖生理《中医眼科备读》
  3. 解怒补肝汤【方剂大全】
  4. 解剖生理概要《普通外科学》
  5. 解凝散【方剂大全】
  6. 解剖学《默克家庭诊疗手册》
  7. 解糵汤【方剂大全】
  8. 解剖学姿势和常用的方位术语《人体解剖学》
  9. 解沫散【方剂大全】
  10. 解期早晚《伤寒悬解》
  11. 解明散【方剂大全】
  12. 解钳丸【方剂大全】
  13. 解魅丹【方剂大全】
  14. 解热【中药主治】
  15. 解卤汁《景景医话》
  16. 解热柴陈汤【方剂大全】
  17. 解颅治法《三因极一病证方论》
  18. 解热除毒丸【方剂大全】
  19. 解颅囟陷囟填总论《证治准绳·幼科》
  20. 解热毒【中药主治】
  21. 解颅囟填囟陷《保婴撮要》
  22. 解热毒【方剂主治】
  23. 解颅论（附）囟填、囟陷《婴童类萃》
  24. 解热方【方剂大全】
  25. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  26. 解热化斑汤【方剂大全】
  27. 解颅龟胸龟背《笔花医镜》
  28. 解热化毒汤【方剂大全】
  29. 解颅第三十二问《婴童百问》
  30. 解热化痰汤【方剂大全】
  1. 解剖部位诊断《心脏病学》
  2. 解剖《中医词典》
  3. 解剖概要《普通外科学》
  4. 解剖《默克家庭诊疗手册》
  5. 解剖概要《普通外科学》
  6. 解砒石毒兼解火柴毒方《医学衷中参西录》
  7. 解剖生理概要《普通外科学》
  8. 解砒毒《是斋百一选方》
  9. 解剖学《默克家庭诊疗手册》
  10. 解砒毒《是斋百一选方》
  11. 解剖学《中国医学通史》
  12. 解砒毒《是斋百一选方》
  13. 解剖学鼻烟壶（窝）《人体解剖学》
  14. 解脲脲原体《医学微生物学》
  15. 解剖学和疾病《默克家庭诊疗手册》
  16. 解面毒门主方《疡医大全》
  17. 解剖学和组织胚胎学《中国医学通史》
  18. 解霉托里散《冯氏锦囊秘录》
  19. 解剖学及大脑的新知识《中国医学通史》
  20. 解脉《中医词典》
  21. 解剖学姿势和常用的方位术语《人体解剖学》
  22. 解麻药秘方（华佗解麻药）《华佗神方》
  23. 解期早晚《伤寒悬解》
  24. 解卤汁《景景医话》
  25. 解热镇痛抗炎药《药理学》
  26. 解颅眼白多《中医词典》
  27. 解散《备急千金要方》
  28. 解颅囟陷囟填总论《证治准绳·幼科》
  29. 解散鼻塞候《诸病源候论》
  30. 解颅囟填囟陷《保婴撮要》
  31. 解散除热候《诸病源候论》


病理生理诊断_《心脏病学》_中医内科_【岐黄之术】

三、病理生理诊断

三、病理生理诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

①心力衰竭（急性或慢性），②周围循环衰竭（休克），③心绞痛，④阿－斯综合征，⑤高动力性循环，⑥心律失常，如窦性心动过速、过缓或不齐、过早搏动、阵发性心动过速、房室传导阻滞、心房（心室）扑动或颤动、预激综合征等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、解剖部位诊断
  • 当前页：三、病理生理诊断
  • 下一页：四、心功能诊断
<<< 返回本书目录
  1. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  2. 病理特征《动脉粥样硬化》
  3. 病理生理学的内容《病理生理学》
  4. 病理性Q波 【疾病症状】
  5. 病理生理学的发展简史《病理生理学》
  6. 病理性REM睡眠【疾病症状】
  7. 病理反射pathoiogic《神经精神疾病诊断学》
  8. 病理性赌博【疾病症状】
  9. 病理反射《物理诊断学》
  10. 病理性发笑和哭喊【疾病症状】
  11. 病理《中医名词词典》
  12. 病理性钙化【疾病症状】
  13. 病可下证《脉经》
  14. 病理性骨折《病理学》
  15. 病可温证《脉经》
  16. 病理性骨折【疾病症状】
  17. 病可温十三条《仲景伤寒补亡论》
  18. 病理性黄疸【疾病症状】
  19. 病可吐证《脉经》
  20. 病理性近视【疾病症状】
  21. 病可水证《脉经》
  22. 病理性神经损伤【疾病症状】
  23. 病可水八条《仲景伤寒补亡论》
  24. 病理性听觉适应【疾病症状】
  25. 病可灸证《脉经》
  26. 病理性偷窃【疾病症状】
  27. 病可灸八条《仲景伤寒补亡论》
  28. 病理性脱发【疾病症状】
  29. 病可火证《脉经》
  30. 病理性因素《中医基础理论》
  1. 病理生理诊断《心脏病学》
  2. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  3. 病理特征《动脉粥样硬化》
  4. 病理生理学的内容《病理生理学》
  5. 病理条件下的肺血流分布不均《急诊医学》
  6. 病理生理学的发展简史《病理生理学》
  7. 病理性骨折《病理学》
  8. 病理生理及发病机制《儿科学》
  9. 病理性呼吸者《物理诊断学》
  10. 病理生理和病理解剖学变化《儿科学》
  11. 病理性简述《神经精神疾病诊断学》
  12. 病理生理变化《普通外科学》
  13. 病理性脉象《中医诊断学》
  14. 病理生理《普通外科学》
  15. 病理性因素《中医基础理论》
  16. 病理生理《儿科学》
  17. 病理性赘述《神经精神疾病诊断学》
  18. 病理生理《急诊医学》
  19. 病理性自身免疫发生机制《医学免疫学》
  20. 病理生理《急诊医学》
  21. 病理学《中国医学通史》
  22. 病理生理《临床营养学》
  23. 病理学合参卷二《止园医话》
  24. 病理全息与先兆《中医疾病预测》
  25. 病理优势情感《神经精神疾病诊断学》
  26. 病理情况《药理学》
  27. 病理与病理生理学《临床营养学》
  28. 病理类型《普通外科学》
  29. 病历书写《口腔科学》
  30. 病理及病理生理《儿科学》
  31. 病历书写的基本要求《病历书写规范》


心功能诊断_《心脏病学》_中医内科_【岐黄之术】

四、心功能诊断

四、心功能诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

根据病人在不同程度的活动量下所产生的主观症状，而将心功能划分为四级；

第一级：有心脏血管疾病，但一切活动不受限制且无症状。

第二级：能胜任一般轻体力活动，但较重的体务活动可引起心悸、气短等心功能不全症状。

第三级：休息时无任何不适，但做一般轻活动时即有心功能不全表现。

第四级：任何活动均有症状，即使在卧床休息时，亦有心功能不全症状，如心悸、呼吸困难及不能平卧等。

为了全面了解病情，心血管疾病的诊断除包括上述四个方面以外，还应列入并发症如脑栓塞等。例如“风湿性心脏病，二尖瓣狭窄及关闭不全，风湿活动，心力衰竭Ⅱ度，心功能三级，并发心房颤动，脑栓塞及左侧偏瘫。这是一个完整的诊断，对判断病情，估计预后，指导治疗是很有价值的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、病理生理诊断
  • 当前页：四、心功能诊断
  • 下一页：循环系统疾病研究的进展
<<< 返回本书目录
  1. 心功能障碍【疾病大全】
  2. 心呵顶上连叉手《痰火点雪》
  3. 心功能失代偿【疾病症状】
  4. 心慌【疾病症状】
  5. 心功能不全发病过程中机体的代偿活动《病理生理学》
  6. 心慌气短【疾病症状】
  7. 心功能不全《自我调养巧治病》
  8. 心恍惚《普济方·针灸》
  9. 心梗救逆汤【方剂大全】
  10. 心恍惚（余见肺中风）《针灸资生经》
  11. 心膈烦躁【方剂主治】
  12. 心火【疾病症状】
  13. 心膈烦闷【方剂主治】
  14. 心火乘金水衰反制之病《审视瑶函》
  15. 心膈不利【方剂主治】
  16. 心火乘金水衰反制之病《原机启微》
  17. 心疳《医宗金鉴》
  18. 心火篇《外经微言》
  19. 心疳《儿科萃精》
  20. 心肌《组织学与胚胎学》
  21. 心肝肾虚损淋血《轩岐救正论》
  22. 心肌病《病理学》
  23. 心肝肾三经劳郁吐血《轩岐救正论》
  24. 心肌病《默克家庭诊疗手册》
  25. 心腹作痛【方剂主治】
  26. 心肌病【疾病大全】
  27. 心腹卒胀痛《圣济总录》
  28. 心肌病（Cardiomyopathy）《心脏病学》
  29. 心腹诸痛总括《杂病心法要诀》
  30. 心肌的生物电现象和生理特征《生理学》
  1. 心功能诊断《心脏病学》
  2. 心功能评估《康复医学》
  3. 心寒《中医词典》
  4. 心功能不全发病过程中机体的代偿活动《病理生理学》
  5. 心寒痛《金匮翼》
  6. 心功能不全《自我调养巧治病》
  7. 心汗《中医名词词典》
  8. 心膈饱胀腹中又饥又痛《奇效简便良方》
  9. 心汗《中医词典》
  10. 心疳《幼科心法要诀》
  11. 心汗《明医指掌》
  12. 心疳《儿科萃精》
  13. 心呵顶上连叉手《痰火点雪》
  14. 心疳《证治准绳·幼科》
  15. 心合脉《中医词典》
  16. 心疳《医宗金鉴》
  17. 心合小肠《中医名词词典》
  18. 心疳《中医词典》
  19. 心合小肠《中医词典》
  20. 心疳《中医名词词典》
  21. 心候《诸病源候论》
  22. 心肝肾虚损淋血《轩岐救正论》
  23. 心慌自汗《评注产科心法》
  24. 心肝肾三经劳郁吐血《轩岐救正论》
  25. 心黄《中医词典》
  26. 心腹卒胀痛《圣济总录》
  27. 心恍惚《普济方·针灸》
  28. 心腹诸痛总括《杂病心法要诀》
  29. 心恍惚（余见肺中风）《针灸资生经》
  30. 心腹诸痛总括《医宗金鉴》
  31. 心火《中医词典》


循环系统疾病研究的进展_《心脏病学》_中医内科_【岐黄之术】

循环系统疾病研究的进展

循环系统疾病研究的进展

  • 上一页
  • 目录
  • 相关
  • 下一页

近几年来，在有关循环系统疾病机理、诊断技术和防治措施等方面都取得了较大的进展。

心血管疾病基础研究已进入分子、细胞和基因水平。利用基因探针等探索病因、发病机理和诊断疾病已较普遍，如应用于高血压、高血脂症的病因探查。随着生化分离技术、微量分析方法与分子生物学的进展，发现心脏、血管、内皮细胞和血细胞具有重要的分泌功能，它们分泌大量的体液因素和血管活性物质如：心钠素、肾素－血管紧张素－醛固酮、前列环素I2、内源性洋地黄、心肌生长因子及各种肽（降钙素基因相关肽、缓激肽、抗心律失常肽等），调节心血管、呼吸、血凝、水盐等许多生理功能。并发现组织肾素－血管紧张素－醛固酮）（RAA）系统在心血管系统长期调节中居重要的地位。对LDL在致动脉粥样硬化过程有较深入的研究，动脉粥样斑块和血栓是由血管壁与血液成分以十分复杂的形式相互作用而成。

新的诊断仪器的使用将提高循环系统疾病的诊断水平。磁共振成象在心血管疾病诊断的应用，证实对以下六大类的疾病诊断具有优良的效用。如：①缺血性心脏病，尤其陈旧性心肌梗塞、室壁瘤；②各型原发性心肌病，尤其肥厚型；③心包疾病；④心脏肿瘤；⑤先心病；⑥胸腹主动脉疾患及畸形。近年来心肌显象在心血管病中的应用取得很大的进展，单光子电子计算机断层（SPECT）、正电子发射型计算机断层（PET）的应用，为冠心病的诊断，病变范围程度的估价，疗效估价以及预后预测提供了可靠的无创性方法。心肌显象还可应用于心肌病、心肌炎、肺心病、糖心病、高血压心脏病的诊断、鉴别诊断。超声技术在最近的发展有：血管内超声波导管可以直接观察血管内病变，多普勒的流量探针可估计血流量。

治疗方面的进展，溶栓治疗，用于急性心肌梗塞后，正进一步研究新的溶栓药物观察并比较疗效，药物对急性心肌梗塞病死率的影响，如何减少再灌注损伤。介入治疗，冠状动脉狭窄自1977年首先应用经皮球囊扩张冠状血管成形术（PTCA）成功以来，为了解决长狭窄和轻度钙化病变，近年又有：激光血管成形术、钻头导管、切割导管的问世。为了解决PTCA后的再狭窄，有试用支架扩展狭窄血管。球囊扩张术目前除应用于扩张狭窄的冠状动脉外，还应用于解除肺动脉瓣、主动脉瓣及二尖瓣的狭窄，使一部分病人免于手术。

心律失常的诊断和治疗也有较大的进展，平均信号心电图更有效地检出猝死高危的病人，电生理药物试验对选用有疗效的抗心律失常药物提供有用的方法，电消蚀术、射频消融术等的非药物治疗心律失常，已应用于临床。抗快速心律失常的仪器如埋藏起搏器、自动除颤器等电子仪器的研制，在临床处于试用改进阶段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、心功能诊断
  • 当前页：循环系统疾病研究的进展
  • 下一页：第二节　心力衰竭（Heart Failure）
<<< 返回本书目录
  1. 循环系统疾病研究的进展《心脏病学》
  2. 循环系统总论《心脏病学》
  3. 循环系统疾病的诊断方法《心脏病学》
  4. 循经丸【方剂大全】
  5. 循环系统疾病的诊断《心脏病学》
  6. 循衣撮空《张氏医通》
  7. 循环系统的解剖生理要点《心脏病学》
  8. 循衣撮空《证治准绳·类方》
  9. 循环系统的X线诊断《放射诊断学》
  10. 循衣摸床《伤寒标本心法类萃》
  11. 循环系统《组织学与胚胎学》
  12. 循衣摸床《伤寒捷诀》
  13. 循环系统《人体解剖学》
  14. 循衣摸床《伤寒括要》
  15. 循环衰竭【疾病症状】
  16. 循衣摸床《伤寒心法要诀》
  17. 循环生理《急诊医学》
  18. 循衣摸床《医宗金鉴》
  19. 荨麻疹与血管性水肿《急诊医学》
  20. 循衣摸床《张氏医通》
  21. 荨麻疹性血管炎【疾病大全】
  22. 循衣摸床《证治准绳·杂病》
  23. 荨麻疹型药疹【疾病大全】
  24. 循衣摸床撮空《伤寒指掌》
  25. 荨麻疹汤【方剂大全】
  26. 循衣摸床门《张氏医通》
  27. 荨麻疹和血管性水肿【疾病大全】
  28. 循衣摸床-伤寒补遗 《古今医统大全》
  29. 荨麻疹（风疹块）《家庭医学百科-医疗康复篇》
  30. 循衣摸床证《伤寒九十论》
  1. 循环系统疾病研究的进展《心脏病学》
  2. 循环系统疾病的诊断《心脏病学》
  3. 循环系统总论《心脏病学》
  4. 循环系统的X线诊断《放射诊断学》
  5. 循环性缺氧《病理生理学》
  6. 循环系统变化《病理生理学》
  7. 循环障碍《病理学》
  8. 循环系统《儿科学》
  9. 循脊《中医词典》
  10. 循环系统《组织学与胚胎学》
  11. 循际《中医词典》
  12. 循环系统《人体解剖学》
  13. 循经传《中医词典》
  14. 循环系统《病理生理学》
  15. 循经感传现象《中医词典》
  16. 循环器《止园医话》
  17. 循经接气法《中医词典》
  18. 循环免疫复合物的检测《免疫学和免疫学检验》
  19. 循经取穴《中医名词词典》
  20. 循环抗凝物《默克家庭诊疗手册》
  21. 循经选穴法《中医词典》
  22. 循环功能障碍《病理生理学》
  23. 循衣撮空《傅青主男科》
  24. 循环功能——休克《病理生理学》
  25. 循衣撮空《医学纲目》
  26. 循法《中医词典》
  27. 循衣撮空《张氏医通》
  28. 循《中医名词词典》
  29. 循衣撮空《证治准绳·类方》
  30. 荨麻疹与血管性水肿《急诊医学》
  31. 循衣摸床《中医名词词典》


心力衰竭_《心脏病学》_中医内科_【岐黄之术】

第二节　心力衰竭（Heart Failure）
在线购买《心脏病学》正版书籍

第二节　心力衰竭（Heart Failure）

  • 上一页
  • 目录
  • 相关
  • 下一页

心力衰竭是指心血管疾病发展至一定的严重程度，心肌收缩力减弱或舒张功能障碍，心排血量减少，不能满足机体组织细胞代谢需要，同时静脉血回流受阻，静脉系统瘀血，引发血液动力学、神经体液的变化，从而出现一系列的症状和体征。根据心力衰竭的发展过程，可分为急性和慢性心力衰竭，又有根据心脏收缩、舒张功能障碍，分为收缩性心力衰竭和舒张性心力衰竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循环系统疾病研究的进展
  • 当前页：第二节　心力衰竭（Heart Failure）
  • 下一页：病因
<<< 返回本书目录
  1. 心力衰竭【疾病症状】
  2. 心力衰竭（Heart Failure）《心脏病学》
  3. 心力衰竭《默克家庭诊疗手册》
  4. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 心力衰竭《老年百病防治》
  6. 心力衰竭的发病机制《病理生理学》
  7. 心力衰竭《家庭医学百科-自救互救篇》
  8. 心力衰竭的防治原则《病理生理学》
  9. 心力衰竭《家庭医学百科-医疗康复篇》
  10. 心力衰竭的分类《病理生理学》
  11. 心理咨询的方法、技巧及规律《医学心理学》
  12. 心力衰竭的原因和诱因《病理生理学》
  13. 心理咨询的对象、任务和形式《医学心理学》
  14. 心力衰竭及高血压《病理生理学》
  15. 心理状态与心理护理《医学心理学》
  16. 心力衰竭时机体的机能和代谢变化《病理生理学》
  17. 心理治疗简史《医学心理学》
  18. 心力贮备减少【疾病症状】
  19. 心理治疗的原则《医学心理学》
  20. 心漏《寿世保元》
  21. 心理治疗的机理和内容《医学心理学》
  22. 心漏门主论《疡医大全》
  23. 心理治疗的分类《医学心理学》
  24. 心律不整《人体使用手册》
  25. 心理治疗的定义《医学心理学》
  26. 心律失常《百病自测》
  27. 心理治疗的程序《医学心理学》
  28. 心律失常《家庭医学百科-医疗康复篇》
  29. 心理治疗的层次《医学心理学》
  30. 心律失常《老年百病防治》
  1. 心力衰竭《心脏病学》
  2. 心力衰竭《老年百病防治》
  3. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 心力衰竭《家庭医学百科-自救互救篇》
  5. 心力衰竭的发病机制《病理生理学》
  6. 心力衰竭《家庭医学百科-医疗康复篇》
  7. 心力衰竭的分类《病理生理学》
  8. 心力衰竭《默克家庭诊疗手册》
  9. 心力衰竭的原因和诱因《病理生理学》
  10. 心理咨询的方法、技巧及规律《医学心理学》
  11. 心力衰竭及高血压《病理生理学》
  12. 心理咨询的对象、任务和形式《医学心理学》
  13. 心力衰竭时机体的机能和代谢变化《病理生理学》
  14. 心理治疗简史《医学心理学》
  15. 心漏《古今医统大全》
  16. 心理治疗的原则《医学心理学》
  17. 心漏《寿世保元》
  18. 心理治疗的机理和内容《医学心理学》
  19. 心漏门主论《疡医大全》
  20. 心理治疗的分类《医学心理学》
  21. 心漏异疾《奇方类编》
  22. 心理治疗的定义《医学心理学》
  23. 心律失常《默克家庭诊疗手册》
  24. 心理治疗的程序《医学心理学》
  25. 心律失常《家庭医学百科-医疗康复篇》
  26. 心理治疗的层次《医学心理学》
  27. 心律失常《百病自测》
  28. 心理治疗《康复医学》
  29. 心律失常《老年百病防治》
  30. 心理障碍的分类《医学心理学》
  31. 心律失常《自我调养巧治病》


病因_《心脏病学》_中医内科_【岐黄之术】

病因

病因

  • 上一页
  • 目录
  • 相关
  • 下一页

影响心排血量的五个决定因素为：①心脏的前负荷，②后负荷，③心肌收缩力，④心率，⑤心肌收缩的协调。上述诸因素中单个或多个的改变均可影响心脏功能，甚至发生心力衰竭。

一、基本病因

（一）前负荷过重　心室舒张回流的血量过多，如主动脉瓣或二尖瓣关闭不全，室间隔缺损，动脉导管未闭等均可使左心室舒张期负荷过重，导致左心衰竭；先天性房间隔缺损可使右心室舒张期负荷过重，导致右心衰竭。贫血、甲状腺机能亢进等高心排血量疾病，由于回心血量增多，加重左、右心室的舒张期负荷，而导致全心衰竭。

（二）后负荷过重　如高血压、主动脉瓣狭窄或左心室流出道梗阻，使左心室收缩期负荷加重，可导致左心衰竭。肺动脉高压，右心室流出道梗阻，使右心室收缩期负荷加重，可导致右心衰竭。

（三）心肌收缩力的减弱　常见的如由于冠状动脉粥样硬化所引起的心肌缺血或坏死，各种原因的心肌炎（病毒性、免疫性、中毒性、细菌性），原因不明的心肌病，严重的贫血性心脏病及甲状腺机能亢进性心脏病等，心肌收缩力均可有明显减弱，导致心力衰竭。

（四）心室收缩不协调　冠心病心肌局部严重缺血招致心肌收缩无力或收缩不协调，如室壁瘤。

（五）心室顺应性减低　如心室肥厚、肥厚性心肌病，心室的顺应性明显减低时，可影响心室的舒张而影响心脏功能。

二、诱发因素

（一）感染　病毒性上感和肺部感染是诱发心力衰竭的常见诱因，感染除可直接损害心肌外，发热使心率增快也加重心脏的负荷。

（二）过重的体力劳动或情绪激动。

（三）心律失常　尤其是快速性心律失常，如阵发性心动过速、心房颤动等，均可使心脏负荷增加，心排血量减低，而导致心力衰竭。

（四）妊娠分娩　妊娠期孕妇血容量增加，分娩时由于子宫收缩，回心血量明显增多，加上分娩时的用力，均加重心脏负荷。

（五）输液（或输血过快或过量）　液体或钠的输入量过多，血容量突然增加，心脏负荷过重而诱发心力衰竭。

（六）严重贫血或大出血　使心肌缺血缺氧，心率增快，心脏负荷加重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　心力衰竭（Heart Failure）
  • 当前页：病因
  • 下一页：发病机理及病理生理
<<< 返回本书目录
  1. 病因《中医眼科学》
  2. 病因辩证《中医诊断学》
  3. 病因《中医伤科按摩学》
  4. 病因病机《虚损病类钩沉》
  5. 病因《中医名词词典》
  6. 病因病机《中医眼科备读》
  7. 病因《中医基础理论》
  8. 病因的概念《流行病学》
  9. 病因《中医妇科学》
  10. 病因的概念《预防医学》
  11. 病宜早治《卫生宝鉴》
  12. 病因赋《医学传心录》
  13. 病宜速治《景岳全书》
  14. 病因和机理《神经精神疾病诊断学》
  15. 病形脉诊第二（下）《针灸甲乙经》
  16. 病因和机理《神经精神疾病诊断学》
  17. 病形脉诊第二（上）《针灸甲乙经》
  18. 病因及其推断《流行病学》
  19. 病邪虽实胃气伤者勿使攻击论《格致余论》
  20. 病因探索《预防医学》
  21. 病邪胜负传变《灵素节注类编》
  22. 病因推导《流行病学》
  23. 病邪传变《灵素节注类编》
  24. 病因推导《预防医学》
  25. 病笑《景景医话》
  26. 病因学概论《病理生理学》
  27. 病无纯虚论《研经言》
  28. 病因研究的方法《流行病学》
  29. 病位《虚损病类钩沉》
  30. 病因研究方法《预防医学》
  1. 病因《心脏病学》
  2. 病因《神经精神疾病诊断学》
  3. 病因《儿科学》
  4. 病因《神经精神疾病诊断学》
  5. 病因《儿科学》
  6. 病因《神经精神疾病诊断学》
  7. 病因《儿科学》
  8. 病因《神经精神疾病诊断学》
  9. 病因《儿科学》
  10. 病因《神经精神疾病诊断学》
  11. 病因《儿科学》
  12. 病因《神经精神疾病诊断学》
  13. 病因《儿科学》
  14. 病因《神经精神疾病诊断学》
  15. 病因《儿科学》
  16. 病因《神经精神疾病诊断学》
  17. 病因《儿科学》
  18. 病因《预防医学》
  19. 病因《儿科学》
  20. 病因《中医眼科学》
  21. 病因《儿科学》
  22. 病因《中医妇科学》
  23. 病因《儿科学》
  24. 病因《中医基础理论》
  25. 病因《外科学总论》
  26. 病因《家庭医学百科-医疗康复篇》
  27. 病因《普通外科学》
  28. 病因《中医伤科按摩学》
  29. 病因《普通外科学》
  30. 病因《急诊医学》
  31. 病因《口腔科学》


发病机理及病理生理_《心脏病学》_中医内科_【岐黄之术】

发病机理及病理生理

发病机理及病理生理

  • 上一页
  • 目录
  • 相关
  • 下一页

心力衰竭的发展过程可分为心功能代偿期和失代偿期。

一、心功能代偿期

心脏有很大的储备力，当患病的心脏负荷增加，心排血量减少时，心脏可通过以下途径进行代偿，使心排血量增加甚至接近正常，此为心功能的代偿期。起代偿作用的途径有：

（一）交感神经兴奋　心功能不全开始时，心排血量减少，血压下降刺激了主动脉体和颈动脉窦内压力感受器，同时心室舒张末压和血容量的增加刺激心房、大静脉内压力感受器，两者均可反射性地引起交感神经兴奋，使心肌收缩力加强，心率加快，心排血量增加。

（二）心室舒张末容量增加　由于交感神经兴奋，通过儿茶酚胺释放增多，全身各组织器官内的血管，包括阻力血管和容量血管有不同程度的收缩，使血容量重新分布，以保证心、脑等重要器官的供应。容量血管收缩使血容量减少，静脉压升高，故回心血量有所增加。此外，肾素一血管紧张－醛固酮系统的活性增加，加强肾脏对钠及水份的重吸收，使细胞外液及血容量增加，回心血量更为增多。Frank—Starling定律，即心室舒张期未容量在一定范围的增加，可使心肌收缩力加强，因而心搏血量增加。

（三）心肌肥厚　持久的容量负荷或压力负荷加重时，可使心肌肥厚，心肌收缩的功能单位一肌节数目增多，因而心肌收缩力加强。

通过以上代偿功能，心排血量增加，尚能适应人体在中等度体力劳动时的组织代谢需要，而不发生瘀血症状，称为心功能代偿期。

二、心功能失代偿期

当心脏病变不断加重，心功能减退超过其代偿功能时，则出现心功能失代偿，其主要的病理生理变化有：

（一）心率加快，心排血量减低　心功不全早期，心率代偿性加快，虽有助于增加心排血量使其达到或接近正常水平，然而，心率加快也增加心肌耗氧量，且冠状动脉供血和心室充盈时间缩短，而使每搏血量下降心排血量反而降低。

（二）水、钠潴溜　心排血量的降低，引起血液的重新分配，肾血流量减少。肾血流量的减少可使肾小球滤过率减低或肾素分泌增加，进而作用于肝脏产生的血管紧张素原，形成血管紧张素Ⅰ。血管紧张素Ⅰ经过肺及肾循环，在转化酶的作用下，形成管紧张素Ⅱ，后者除有使全身及肾细小动脉痉挛加重肾缺血外，还促使肾上腺皮质分泌更多的醛固酮，使钠潴留增多，血浆渗透压增高，刺激下丘脑视上核附近的渗透压感受器，反射性地使垂体后叶抗利尿激素分泌增多，从而引起钠、水潴留、血容量增加，静脉及毛细血管充血和压力增高。

（三）心室舒张末压增高　心力衰竭时，心肌收缩力减弱，心搏出量减少，心室腔内的残余血容量增加，心室舒张末期压力升高，静脉回流受阻，引起静脉瘀血和静脉压的增高，当毛细血管内静水压力增高超过血浆渗透压和组织压力时，毛细血管内液外渗，组织水肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病因
  • 当前页：发病机理及病理生理
  • 下一页：临床表现
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病机理及病理生理《心脏病学》
  2. 发病机理及病理改变《传染病》
  3. 发病机理与病理《传染病》
  4. 发病机理和病理变化《传染病》
  5. 发病机理与病理变化《传染病》
  6. 发病机理和病理变化《传染病》
  7. 发病机理与病理变化《传染病》
  8. 发病机理和病理《临床营养学》
  9. 发病机理与病理变化《传染病》
  10. 发病机理《基因诊断与性传播疾病》
  11. 发病机理与病理变化《传染病》
  12. 发病机理《基因诊断与性传播疾病》
  13. 发病机理与病理变化《传染病》
  14. 发病机理《基因诊断与性传播疾病》
  15. 发病机理与病理变化《传染病》
  16. 发病机理《基因诊断与性传播疾病》
  17. 发病机理与病理变化《传染病》
  18. 发病机理《基因诊断与性传播疾病》
  19. 发病机理与病理变化《传染病》
  20. 发病机理《基因诊断与性传播疾病》
  21. 发病机理与病理变化《传染病》
  22. 发病机理《基因诊断与性传播疾病》
  23. 发病机理与病理改变《传染病》
  24. 发病机理《基因诊断与性传播疾病》
  25. 发病机现与病理改变《儿科学》
  26. 发病机理《儿科学》
  27. 发病机制《儿科学》
  28. 发病机理《神经精神疾病诊断学》
  29. 发病机制《普通外科学》
  30. 发病机理《传染病》
  31. 发病率《预防医学》


临床表现_《心脏病学》_中医内科_【岐黄之术】

临床表现

临床表现

  • 上一页
  • 目录
  • 相关
  • 下一页

心力衰竭的临床表现与何侧心室或心房受累有密切关系。左心衰竭的临床特点主要是由于左心房和（或）右心室衰竭引起肺瘀血、肺水肿；而右心衰竭的临床特点是由于右心房和（或）右心室衰竭引起体循环静脉瘀血和水钠潴留。在发生左心衰竭后，右心也常相继发生功能损害，最终导致全心衰竭。出现右心衰竭时，左心衰竭症状可有所减轻。

一、左心衰竭

（一）呼吸困难　是左心衰竭的最早和最常见的症状。主要由于急性或慢性肺瘀血和肺活量减低所引起。轻者仅于较重的体力劳动时发生呼吸困难，休息后很快消失，故称为劳力性呼吸困难。此由于劳动促使回心血量增加，在右心功能正常时，更促使肺瘀血加重的缘故。随病情的进展，轻度体力活动即感呼吸困难，严重者休息时也感呼吸困难，以致被迫采取半卧位或坐位，称为端坐呼吸（迫坐呼吸）。因坐位可使血液受重力影响，多积聚在低垂部位如下肢与腹部，回心血量较平卧时减少，肺淤血减轻，同时坐位时横膈下降，肺活量增加，使呼吸困难减轻。

阵发性夜间呼吸困难是左心衰竭的一种表现，病人常在熟睡中憋醒，有窒息感，被迫坐起，咳嗽频繁，出现严重的呼吸困难。轻者坐起后数分钟，症状即告消失，重者发作时可出现紫绀、冷汗、肺部可听到哮鸣音，称心脏性哮喘。严重时可发展成肺水肿，咯大量泡沫状血痰，两肺满布湿罗音，血压可下降，甚至休克。

（二）咳嗽和咯血　是左心衰竭的常见症状。由于肺泡和支气管粘膜淤血所引起，多与呼吸困难并存，咯血色泡沫样或血样痰。

（三）其它　可有疲乏无力、失眠、心悸等。严重脑缺氧时可出现陈一斯氏呼吸，嗜睡、眩晕，意识丧失，抽搐等。

（四）体征　除原有心脏病体征外，心尖区可有舒张期奔马律，肺动脉瓣听诊区第二心音亢进，两肺底部可听到散在湿性罗音，重症者两肺满布湿罗音并伴有哮鸣音，常出现交替脉。

二、右心衰竭

（一）上腹部胀满　是右心衰竭较早的症状。常伴有食欲不振、恶心、呕吐及上腹部胀痛，此多由于肝、脾及胃肠道充血所引起。肝脏充血、肿大并有压痛，急性右心衰竭肝脏急性淤血肿大者，上腹胀痛急剧，可被误诊为急腹症。长期慢性肝淤血缺氧，可引起肝细胞变性、坏死、最终发展为心源性肝硬化，肝功能呈现不正常或出现黄疸。若有三尖瓣关闭不全并存，触诊肝脏可感到有扩张性搏动。

（二）颈静脉怒张　是右心衰竭的一个较明显征象。其出现常较皮下水肿或肝肿大为早，同时可见舌下、手臂等浅表静脉异常充盈，压迫充血肿大的肝脏时，颈静脉怒张更加明显，此称肝一颈静脉回流征阳性。

（三）水肿　右心衰竭早期，由于体内先有钠、水潴留，故在水肿出现前先有体重的增加，体液潴留达五公斤以上时才出现水肿。心衰性水肿多先见于下肢，卧床病人常有腰、背及骶部等低垂部位明显，呈凹陷性水肿，重症者可波及全身，下肢水肿多于傍晚出现或加重，休息一夜后可减轻或消失，常伴有夜间尿量的增加，此因夜间休息时的回心血量较白天活动时为少，心脏尚能泵出静脉回流的血量，心室收缩末期残留血量明显减少，静脉和毛细血管压力的增高均有所减轻，因而水肿减轻或消退。

少数病人可有胸水和腹水。胸水可同时见于左、右两侧胸腔，但以右侧较多，其原因不甚明了，由于壁层胸膜静脉回流至腔静脉，脏层胸膜静脉回流至肺静脉，因而胸水多见于全心衰竭者。腹水大多发生于晚期，多由于心源性肝硬化所引起。

（四）紫绀　右心衰竭者多有不同程度的紫绀，最早见于指端、口唇和耳廓，较左心衰竭者为明显。其原因除血液中血红蛋白在肺部氧合不全外，常因血流缓慢，组织从毛细血管中摄取较多的氧而使血液中还原血红蛋白增加有关（周围型紫绀）。严重贫血者紫绀可不明显。

（五）神经系统症状　可有神经过敏，失眠，嗜睡等症状。重者可发生精神错乱，此可能由于脑淤血，缺氧或电解质紊乱等原因引起。

（六）心脏体征　主要为原有心脏病表现，由于右心衰竭常继发于左心衰竭，因而左、右心均可扩大。右心室扩大引起三尖瓣关闭不全时，在三尖瓣听诊可听到吹风性收缩期杂音。由左心衰竭引起的肺淤血症状和肺动脉瓣区第二心音亢进，可因右心衰竭的出现而减轻。

三、全心衰竭　可同时存在左、右心衰竭的临床表现，也可以左或右心衰竭的临床表现为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发病机理及病理生理
  • 当前页：临床表现
  • 下一页：实验室及其他检查
<<< 返回本书目录
  1. 临床表现《神经精神疾病诊断学》
  2. 临床法《医学心理学》
  3. 临床表现《神经精神疾病诊断学》
  4. 临床分类《儿科学》
  5. 临产坐草法《证治准绳·女科》
  6. 临床护理记录单《病历书写规范》
  7. 临产坐草法《女科证治准绳》
  8. 临床检测方法《胃肠动力检查手册》
  9. 临产治要《类证治裁》
  10. 临床检查用饮食《临床营养学》
  11. 临产之处置《儿科要略》
  12. 临床简明辨症法《幼科概论》
  13. 临产斟酌《冯氏锦囊秘录》
  14. 临床决策分析《流行病学》
  15. 临产需用《达生编》
  16. 临床疗效分析《流行病学》
  17. 临产须知-胎产须知 《古今医统大全》
  18. 临床评估《医学心理学》
  19. 临产须知《胎产心法》
  20. 临床评估结果的解释和报告《医学心理学》
  21. 临产须知《女科秘旨》
  22. 临床生化方法的建立《临床生物化学》
  23. 临产调护法《济生集》
  24. 临床生化方法的选择《临床生物化学》
  25. 临产胎不降生《女科秘要》
  26. 临床生化方法学的评价《临床生物化学》
  27. 临产门《评注产科心法》
  28. 临床生化方法学性能判断《临床生物化学》
  29. 临产门《丹台玉案》
  30. 临床生化检验室间质量评价《临床生物化学》
  1. 临床表现《心脏病学》
  2. 临床表现《神经精神疾病诊断学》
  3. 临床表现《儿科学》
  4. 临床表现《神经精神疾病诊断学》
  5. 临床表现《儿科学》
  6. 临床表现《神经精神疾病诊断学》
  7. 临床表现《儿科学》
  8. 临床表现《神经精神疾病诊断学》
  9. 临床表现《儿科学》
  10. 临床表现《神经精神疾病诊断学》
  11. 临床表现《儿科学》
  12. 临床表现《神经精神疾病诊断学》
  13. 临床表现《儿科学》
  14. 临床表现《神经精神疾病诊断学》
  15. 临床表现《儿科学》
  16. 临床表现《神经精神疾病诊断学》
  17. 临床表现《儿科学》
  18. 临床表现《神经精神疾病诊断学》
  19. 临床表现《儿科学》
  20. 临床表现《神经精神疾病诊断学》
  21. 临床表现《外科学总论》
  22. 临床表现《神经精神疾病诊断学》
  23. 临床表现《外科学总论》
  24. 临床表现《神经精神疾病诊断学》
  25. 临床表现《普通外科学》
  26. 临床表现《神经精神疾病诊断学》
  27. 临床表现《普通外科学》
  28. 临床表现《神经精神疾病诊断学》
  29. 临床表现《普通外科学》
  30. 临床表现《神经精神疾病诊断学》
  31. 临床表现《普通外科学》


实验室及其他检查_《心脏病学》_中医内科_【岐黄之术】

实验室及其他检查

实验室及其他检查

  • 上一页
  • 目录
  • 相关
  • 下一页

一、X线　左心衰竭可显示心影扩大，上叶肺野内血管纹理增粗，下叶肺野血管纹理细，有肺静脉内血液重新分布的表现，肺门阴影增大，肺间质水肿引起肺小叶间隔变粗，在两肺下野可见水平位的Kerley氏B线。急性肺水肿,肺门充血显着，呈蝶形云雾状阴影。右心衰竭时可见上腔静脉扩张。

二、心电图　可出现左心室、右心室或左、右心室肥厚的心电图图形。

三、血流动力学监测　除二尖瓣狭窄外，肺毛细血管楔嵌压的测定能间接反应左房压或左室充盈压，肺毛细血管楔嵌压的平均压，正常值为0.8-1.6kpa(6-12mmHg),高于2kpa(15mmHg)者常提示有左心衰竭，高于4.8kpa(36mmHg)者，提示有即将发生急性肺水肿可能。中心静脉压正常值为0.588-1.176(6-12cmH2o)，右心衰竭时，中心静脉压可增高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临床表现
  • 当前页：实验室及其他检查
  • 下一页：诊断
<<< 返回本书目录
  1. 实验室常用技术参数资料《实用免疫细胞与核酸》
  2. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  3. 实验设计的意义、原则与基本内容《医学统计学》
  4. 实验室诊断《医学微生物学》
  5. 实验法《医学心理学》
  6. 实验室质量保证概述《临床基础检验学》
  7. 实验动物科学在生物医学发展中的作用《实验动物科学》
  8. 实验性研究——临床试验《预防医学》
  9. 实验动物和动物试验管理规程《中国生物制品规程》
  10. 实胀《儿科萃精》
  11. 实验动物的应用《实验动物科学》
  12. 实胀《医宗金鉴》
  13. 实验动物的饲育管理《实验动物科学》
  14. 实证《医学实在易》
  15. 实验动物的进口与出口管理《实验动物科学》
  16. 实证《圆运动的古中医学》
  17. 实验动物的检疫和传染病控制《实验动物科学》
  18. 实证类《医学摘粹》
  19. 实验动物的分类方法《实验动物科学》
  20. 实证类《医学摘粹》
  21. 实验动物常用的各种生物学数据《实验动物科学》
  22. 实证似虚论《张氏医通》
  23. 实习十一　方差分析《预防医学》
  24. 实治法《石室秘录》
  25. 实习十五　相关回归分析《预防医学》
  26. 拾遗《活幼心书》
  27. 实习十四　非参数统计《预防医学》
  28. 拾遗《活幼心书》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 拾遗《医学入门》
  1. 实验室及其他检查《心脏病学》
  2. 实验室方法评价《临床基础检验学》
  3. 实验室及影像学检查《默克家庭诊疗手册》
  4. 实验室测试《预防医学》
  5. 实验室检查《临床营养学》
  6. 实验设计的原则《医学统计学》
  7. 实验室检查《急诊医学》
  8. 实验设计的意义《医学统计学》
  9. 实验室检查《传染病》
  10. 实验设计的基本内容《医学统计学》
  11. 实验室检查《传染病》
  12. 实验设计《预防医学》
  13. 实验室检查《传染病》
  14. 实验季节《实验动物科学》
  15. 实验室检查《神经精神疾病诊断学》
  16. 实验方法的评价《临床生物化学》
  17. 实验室检查《儿科学》
  18. 实验法《医学心理学》
  19. 实验室检查《儿科学》
  20. 实验动物组织与器官中细胞色素氧化酶活性《实验动物科学》
  21. 实验室检查《儿科学》
  22. 实验动物组织生长和细胞更新数据《实验动物科学》
  23. 实验室检查《外科学总论》
  24. 实验动物重要脏器重量《实验动物科学》
  25. 实验室检查《基因诊断与性传播疾病》
  26. 实验动物正常血压数值《实验动物科学》
  27. 实验室检查《基因诊断与性传播疾病》
  28. 实验动物正常新陈代谢率《实验动物科学》
  29. 实验室检查《基因诊断与性传播疾病》
  30. 实验动物正常心率时心脏周期情况《实验动物科学》
  31. 实验室检查《基因诊断与性传播疾病》


诊断_《心脏病学》_中医内科_【岐黄之术】

诊断

诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、充血性心力衰竭的诊断　有心脏病的既往史，有左心或右心心力衰竭的症状与体征常不难诊断。X线检查心肺对诊断也有帮助，必要时可行血液动力学监测以明确诊断。

二、心力衰竭程度的判定　临床上根据病人的心脏功能状态分为四级，若以心力衰竭来划分，则分三度，心功能二级相当于心力衰竭一度，其余类推。

心功能一级有心脏血管疾病，但一切劳动都不受限制（无症状）。

心功能二级（心衰I度）能胜任一般日常劳动，但作较重体力活动可引起心悸，气短等心功能不全症状。

心功能三级（心衰Ⅱ度）休息时无任何不适，但作普通日常活动时即有心功能不全表现。

心功能四级（心衰Ⅲ度）任何活动均有症状，即使在卧床休息时，亦有心功能不全症状。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实验室及其他检查
  • 当前页：诊断
  • 下一页：鉴别诊断
<<< 返回本书目录
  1. 诊断《中医诊断学》
  2. 诊断步骤《物理诊断学》
  3. 诊断《外科学总论》
  4. 诊断分子生物学技术的临床应用《临床生物化学》
  5. 诊大肉消长捷法篇《形色外诊简摩》
  6. 诊断概要《中医眼科学》
  7. 诊寸口脉《千金翼方》
  8. 诊断酶学《临床生物化学》
  9. 诊唇形容条目《望诊遵经》
  10. 诊断试验《流行病学》
  11. 诊唇望法提纲《望诊遵经》
  12. 诊断试验《预防医学》
  13. 诊唇气色条目《望诊遵经》
  14. 诊断试验和筛检试验《预防医学》
  15. 诊唇法《形色外诊简摩》
  16. 诊断室中所测血压始终增高【疾病症状】
  17. 诊齿法《形色外诊简摩》
  18. 诊断用药《国家基本药物目录》（2009版）
  19. 诊尺中脉《千金翼方》
  20. 诊耳法《形色外诊简摩》
  21. 诊尺论疾《类经》
  22. 诊耳望法提纲《望诊遵经》
  23. 诊产后证论《女科旨要》
  24. 诊法《冷庐医话》
  25. 诊不专主寸关尺议《目经大成》
  26. 诊法《脉确》
  27. 诊病愈剧《医学纲目》
  28. 诊法《重订囊秘喉书》
  29. 诊病内外法《察病指南》
  30. 诊法（二）《中国医籍考》
  1. 诊断《心脏病学》
  2. 诊断《神经精神疾病诊断学》
  3. 诊断《儿科学》
  4. 诊断《传染病》
  5. 诊断《儿科学》
  6. 诊断《传染病》
  7. 诊断《儿科学》
  8. 诊断《传染病》
  9. 诊断《儿科学》
  10. 诊断《传染病》
  11. 诊断《儿科学》
  12. 诊断《传染病》
  13. 诊断《儿科学》
  14. 诊断《传染病》
  15. 诊断《儿科学》
  16. 诊断《传染病》
  17. 诊断《儿科学》
  18. 诊断《传染病》
  19. 诊断《儿科学》
  20. 诊断《传染病》
  21. 诊断《外科学总论》
  22. 诊断《传染病》
  23. 诊断《普通外科学》
  24. 诊断《传染病》
  25. 诊断《普通外科学》
  26. 诊断《传染病》
  27. 诊断《普通外科学》
  28. 诊断《传染病》
  29. 诊断《普通外科学》
  30. 诊断《传染病》
  31. 诊断《口腔科学》


鉴别诊断_《心脏病学》_中医内科_【岐黄之术】

鉴别诊断

鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

一、心性哮喘与支气管哮喘的鉴别　前者多见于中年以上，有心脏病史及心脏增大等体征，常在夜间发作，肺部可闻干、湿罗音，对强心剂有效；而后者多见于青少年,无心脏病史及心脏体征，常在春秋季发作，有过敏史,肺内满布哮鸣音，对麻黄素，肾上腺皮质激素和氨茶硷等有效。

二、右心衰竭与心包积液、缩窄性心包炎等的鉴别　三者均可出现肝脏肿大，腹水、但右心衰竭多伴有心脏杂音或肺气肿，心包积液时扩大的心浊音界可随体位而变动，心音遥远，无杂音，有奇脉；缩窄性心包炎心界不大或稍大，无杂音，有奇脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊断
  • 当前页：鉴别诊断
  • 下一页：治疗
<<< 返回本书目录
  1. 鉴别诊断《神经精神疾病诊断学》
  2. 鉴远汤【方剂大全】
  3. 鉴别诊断《神经精神疾病诊断学》
  4. 箭刺伤《卫生易简方》
  5. 鉴鼻汤【方剂大全】
  6. 箭刀草【中药大全】
  7. 腱索断裂【疾病症状】
  8. 箭毒疮《外科启玄》
  9. 腱鞘炎《自我调养巧治病》
  10. 箭杆风【中药大全】
  11. 腱鞘炎《家庭医学百科-医疗康复篇》
  12. 箭杆七【中药大全】
  13. 腱鞘囊肿【疾病大全】
  14. 箭杆杨【中药大全】
  15. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  16. 箭及镞《本草纲目》完整版
  17. 腱鞘巨细胞瘤【疾病大全】
  18. 箭头入肉《证治准绳·疡医》
  19. 腱鞘变干【疾病症状】
  20. 箭头入肉（附毒）《医宗金鉴》
  21. 腱或腱止点处增粗或钙化【疾病症状】
  22. 箭叶苣【中药大全】
  23. 腱反射异常【疾病症状】
  24. 箭叶蓼【中药大全】
  25. 腱反射消失【疾病症状】
  26. 箭蚛散【方剂大全】
  27. 腱反射亢进【疾病症状】
  28. 箭镞金刃入肉《圣济总录》
  29. 腱病【疾病大全】
  30. 江鳔丸【方剂大全】
  1. 鉴别诊断《心脏病学》
  2. 鉴别诊断《神经精神疾病诊断学》
  3. 鉴别诊断《儿科学》
  4. 鉴别诊断《神经精神疾病诊断学》
  5. 鉴别诊断《儿科学》
  6. 鉴别诊断《神经精神疾病诊断学》
  7. 鉴别诊断《儿科学》
  8. 鉴别诊断《神经精神疾病诊断学》
  9. 鉴别诊断《儿科学》
  10. 鉴别诊断《神经精神疾病诊断学》
  11. 鉴别诊断《普通外科学》
  12. 鉴别诊断《神经精神疾病诊断学》
  13. 鉴别诊断《普通外科学》
  14. 鉴别诊断《神经精神疾病诊断学》
  15. 鉴别诊断《基因诊断与性传播疾病》
  16. 鉴别诊断《神经精神疾病诊断学》
  17. 鉴别诊断《基因诊断与性传播疾病》
  18. 鉴别诊断《神经精神疾病诊断学》
  19. 鉴别诊断《基因诊断与性传播疾病》
  20. 鉴别诊断《神经精神疾病诊断学》
  21. 鉴别诊断《基因诊断与性传播疾病》
  22. 鉴别诊断《神经精神疾病诊断学》
  23. 鉴别诊断《基因诊断与性传播疾病》
  24. 鉴别诊断《神经精神疾病诊断学》
  25. 鉴别诊断《基因诊断与性传播疾病》
  26. 鉴别诊断《神经精神疾病诊断学》
  27. 鉴别诊断《基因诊断与性传播疾病》
  28. 鉴别诊断《神经精神疾病诊断学》
  29. 鉴真《中医词典》
  30. 鉴别诊断《神经精神疾病诊断学》
  31. 箭刺伤《卫生易简方》


治疗_《心脏病学》_中医内科_【岐黄之术】

治疗

治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、心力衰竭的治疗

（一）减轻心脏负荷

1．休息　根据病情适当安排病人的生活，活动和休息。轻度心力衰竭病人，可仅限制其体力活动，以保证有充足的睡眠和休息。较严重的心力衰竭者应卧床休息，包括适当的脑力休息。当心功能改善后，应鼓励病人根据个体情况尽早逐渐恢复体力活动。对有兴奋、烦燥不安的病人，可酌情给予镇静剂如安定、利眠宁等，对老年或重症病人尤其有肺气肿者应慎用。

2．控制钠盐摄入　减少钠盐的摄入，可减少体内水潴留，减轻心脏的前负荷，是治疗心力衰竭的重要措施。在中、重度心力衰竭病人应限制钠盐在0.5-1.0g相当食盐1－2.5g，心力衰竭控制后可给予低盐饮食，钠盐摄入量限制在2-3g（相当食盐5－7g），在大量利尿的病人，可不必严格限制食盐。

3．利尿剂的应用　可使体内潴留过多的液体排出，减轻全身各组织和器官的水肿，使过多的血容量减少，减轻心脏的前负荷。

常用利尿剂

（1）噻嗪类　目前常用药物有双氢克尿塞、氯噻酮等，为口服利尿剂，服后一小时出现疗效，主要作用于肾脏远曲小管近端，抑制钠、氯的回吸收，因而尿中钠、钾和氯排出增加，长期服用易产生低血钾。故应加服氯化钾或与潴钾利尿剂合用，或间歇用药。剂量为：双氢克尿噻25－50mg，一日3次；氯噻酮100－200mg，隔日服一次。

（2）袢利尿剂　作用快而强，静脉注射可在5－10分钟内产生利尿作用，1小时达高峰，适用于急性左心衰竭或顽固性心力衰竭。因其作用于享利氏袢上升支，阻止钠、氯回吸收，大量利尿后可引起低血钠、低血钾、低血氯性硷中毒，或因循环血量过分降低而产生循环衰竭。剂量为：速尿20－40mg口服，每日2－3次，肌肉或静脉注射，每日1－2次；利尿酸钠25-50mg，静脉注射，每日一次；丁苯氧酸作用部位与副作用同速尿，对速尿有耐药性者可用，剂量1mg每日2次，口服。

（3）保钾利尿剂　作用于远曲小管，排钠留钾。单用时利尿效果产较差，常与其它排钾利尿药合用，可提高利尿效果和减少电解质紊乱的副作用，肾功能不全者慎用，剂量为：安替舒通20－40mg，每日3－4次，氨苯喋啶为50mg每日3次，口服。

（4）碳酸酐酶抑制剂　常用的有醋氮酰胺，利尿作用较轻，主要抑制肾小管细胞的碳酸酐酶，使钠氢交换受阻，钠、钾及碳酸氢根排出而利尿。一般剂量：0.25-0.5g，每日一次，口服。

使用利尿剂时应注意事项。

（1）利尿剂的选择应根据病情而定，轻度心力衰竭可选用噻嗪类利尿剂，同时补钾，中度心力衰竭可首选噻嗪类加潴钾利尿剂，如无效再选用袢利尿剂。重度心力衰竭则应首选袢利尿剂加潴钾利尿剂，疗效不满意者可加肾上腺皮质激素。

（2）联合用药及间歇使用。联合用药可发挥最大的利尿效果，减少副作用。间歇用药使抗体有时间恢复电解质的平衡，可提高疗效。

（3）及时处理电解质紊乱如低钠血症，低钾血症等。

（4）应注意有无其他药物的相互作用，如应用消炎痛，可能通过抑制前列腺素的合成而拮抗速尿的作用。

4．血管扩张剂的应用　血管扩张剂治疗心力衰竭的基本原理是通过减轻前或（和）后负荷来改善心脏功能。心力衰竭时，由于心排血量减少，反射性交感－肾上腺系统兴奋，导致外周血管收缩，左室射血阻抗增加，后负荷加重。应用小动脉扩张剂如肼苯哒嗪等，可以降低动脉压力，减少左心室射血阻抗，因而心搏出量和心排出量增加。应用容量血管扩张剂如硝酸甘油、二硝酸异山梨醇等，可直接扩张容量血管，使静脉系统容量增大，减低静脉张力，使回到右心血减少，从而降低心室舒张末压，减轻心脏前负荷，心室收缩时室壁张力下降，心肌耗氧量减少，有利于心功能改善。

常用的血管扩张剂种类繁多，根据其主要作用机理可为分；①静脉扩张剂，如硝酸甘油和硝酸盐类等；②小动脉扩张剂，如肼苯哒嗪、敏乐啶等；③小动脉和静脉扩张剂，如硝普钠、酚妥拉明、哌唑嗪、巯甲丙脯酸等。静脉扩张剂可减轻后负荷。

酚妥拉明　为α肾上腺素能抑制剂，能直接松驰血管平滑肌，对小动脉和静脉、均有扩张作用，但对小动脉的扩张更强，故能降低外周血管阻力，增加静脉血容量，降低左室充盈压，从而增加每搏血量及心排血量，改善左心室功能。剂量因人而异，一般以10－20mg酚妥拉明加入10％葡萄糖液250ml内静脉缓慢滴入，开始0.1mg/min，每10－15分钟加0.1mg/min。紧急者也可用3mg加入20－40ml葡萄糖液中，以每分钟0.1-0.2mg的速度缓慢静脉推注，用药过程应密切观察防止低血压。

硝普钠　兼有扩张小动脉和静脉的作用，因而有效地减轻心室前、后负荷。作用强，维持时间短，适用于高血压危象和各种原因所致的急性左心衰竭。用法：硝普钠25－50mg加入葡萄糖液500ml中避光静滴，开始剂量每分钟8－16ug，以后每5－10分钟增加5－10ug，剂量应因人而异。应用时应注意低血压，长期或输入较大剂量时，应测定血硫氰盐水平，如发生氰化物中毒可出现神经中毒症状。

硝酸盐类　硝酸甘油及二硝酸异山梨醇主要作用于静脉系统，对阻力动脉的作用不强，含服硝酸盐后显著降低肺毛细血管楔嵌压，左室充盈压，但心排血量或心搏血量无大改变。硝酸甘油0.6mg含服，只维持20－30分钟，二硝酸异山梨醇5mg含服，可维持60－90分钟。

表3－2－1　几种血管扩张剂的剂量及其所引起的血流动力学变化

 | 品名 | 常用剂量 | 静脉张力 | 小动脉阻力 | 心率 | 动脉压 | 心搏量 | 左室充盈压
静 脉 扩 张 剂 | 硝酸甘油 消心痛 | 0.3-0.6mg舌下，必要时12.5-50mg油膏局部一日6次 由10ug/min开始静滴2.5-20mg舌下，必要时5-20mg口服 4－6小时一次 | ↓↓ ↓↓ ↓↓ | ←→ ↓ ←→或↓ | ←→ ←→ ←→ | ←→ ↓ ←→ | ←→ ↑或←→↑ | ↓↓ ↓↓ ↓↓
小扩动张脉剂 | 肼苯哒嗪 | 50-100mg口服一日三次 | ←→ | ↓↓ | ↑或 ←→ | ←→或↓ | ↑↑ | ←→
静 脉 小 动 脉 扩 张 剂 | 硝普钠 酚妥拉明 酚苄明 哌唑嗪 疏甲丙脯 氨酸 硝苯吡啶 | 8-400ug/min静滴 0.1-1mg/min静滴 10-20mg口服一日3次 1-12mg口服一日3次 12.5-25mg口服一日3次 10-20mg口服一日3次 | ↓↓ ↓ ↓ ↓或←→ ↓或←→ ↓ | ↓↓ ↓↓ ↓↓ ↓ ↓↓ ↓↓ | ←→ ↑ ←→ ←→ ←→ ↑ | ↓ ↓ ↓ ←→或↓ ↓ ↓ | ↑↑ ↑↑ ↑↑ ↑或←→ ↑↑ ↑↑ | ↓↓ ↓↓ ↓ ←→或↓ ←→ ↑

巯甲丙脯酸（开搏通）为血管紧张素转换酶抑制剂，使血管紧张素Ⅰ转变为血管紧张素Ⅱ减少，醛固酮浓度降低，减少了血管收缩及水钠潴留，减轻心脏前后负荷，同时减少缓激肽分解增加前列腺素活动，使血管扩张，降低心脏后负荷。市售开搏通开始剂量为6.25mg每日3次，无副作用者。可酌情增加剂量。主要副作用为低血压。

其他血管扩张剂如哌唑嗪、硝苯吡啶、肼苯哒嗪等用法与剂量见表3－2－1。

应用血管扩张剂时，应密切观察血压、脉搏的变化。血液动力学监测对指导心力衰竭的治疗，血管扩张剂的选用有重要的价值，可酌情放置漂浮导管，进行血流动力学监测，根据病人前后负荷情况确定治疗方案（表3－2－2）。同时还应注意药物的副作用。

表3－2－2 根据血流动力学变化制订治疗方案

心脏指数 L/min/M2 | 肺毛细血管楔嵌压 kpa(mmHg) | 肺瘀血 | 灌注不足 | 治疗方案
＞2.2 | ＜2.40(<18) | － | － | 可不处理
＞2.2 | ＞2.40(>18) | ＋ | － | 容量血管扩张剂＋利尿剂 （硝酸甘油）
＜2.2 | ＜2.409＜18) 1.33-2.67(10-20) | － | ＋ | 阻力血管扩张剂＋补液 （肼苯哒嗪）
＜2.2 | ＞2.40(>18) | ＋ | ＋ | 血管扩张剂（小动静脉） ＋正性肌力药

（二）加强心肌收缩力

1．洋地黄类药物的应用　洋地黄类强心甙主要能直接加强心肌收缩力，增加心脏每搏血量，从而使心脏收缩末期残余血量减少，舒张末期压力下降，有利于缓解各器官淤血，尿量增加，心率减慢。洋地黄增加心肌收缩力的作用机理可能是通过洋地黄抑制细胞膜Na+－K＋－ATP酶，使细胞内钠增多。Na+－Ca++交换趋于活跃，Ca＋＋内流增加，而致心肌收缩力加强。心肌收缩力加强虽可使心肌耗氧量增加，但心室腔缩小及室壁张力下降则使心肌耗氧量下降，因而洋地黄类制剂能改善心肌的工作能力而不增加心肌耗氧量。其次，洋地黄可直接或间接通过兴奋迷走神经减慢房室传导，可用于治疗心房颤动或心房扑动伴有快速心室率者。过量的洋地黄相反会降低心肌收缩力，增加房室交界区及浦氏纤维自律性，故可引起异位节律及折返现象而致心律失常。

（1）适应证和禁忌证　适应证有①除洋地黄中毒所诱发的心力衰竭外，其他原因所引起的心力衰竭均可用。②快速性室上性心律失常，如快速心率的心房颤动及扑动，阵发性室上性心动过速等。

禁忌证为①有洋地黄中毒的心力衰竭，②预激综合征伴有心房颤动或扑动者，③梗阻型心肌病，洋地黄可加重左室流出道梗阻，故不宜使用，但在伴发心力衰竭时仍可应用；④房室传导阻滞，仅在伴有心力衰竭时可小心使用，完全性房室传导阻滞伴心力衰竭时，应在放置心室起搏器后，再用洋地黄。⑤窦性心动过缓心室率在每分钟50次以下者，心房颤动或心房扑动伴有完全性房室传导阻滞或心室率低于每分钟60次者。

（2）常用制剂及其用法　常用制剂：临床上常用的洋地黄制剂，按其作用的快慢可分为①快速作用制剂，如毒毛旋花子甙K、G、西地兰、地高辛等；②缓慢作用制剂有洋地黄叶、洋地黄毒甙等。这些制剂的给药途径，药物作用，半衰期，有效治疗量及维持量见表3－2－3。

制剂选择　根据发病缓急、病情轻重而选择制剂，如急性左心衰竭选用快速作用药如西地兰、毒毛旋花子甙K；慢性心力衰竭则以口服地高辛为宜。心率快的心力衰竭如快速心室率的心房颤动可选用西地兰。洋地黄剂量：洋地黄的正性肌力作用与剂量呈线性关系，即随着体内药物剂量的增加，心肌收缩力也相应加强，病人每日服用一定量的药物时，药物以一定的比例被排出体外，并以一定的比例积蓄于体内，体内蓄积药物达到一定浓度而取得最好疗效时，称为有效治疗量，随后每日给予一定量的药物补充每日代谢所排泄丢失的药量此称维持量。洋地黄类制剂的用量个体差异很大，因此应详细记录每日剂量，根据疗效和药物反应调整剂量。影响洋地黄剂量的因素有：

表3－2－3 几种常用的洋地黄类制剂的作用和平均用量

类 别 | 品名 | 给药 途径 | 药物作用 开始时间 高峰时间持续时间 消失时间 | 半衰期 | 有效治疗量 | 维持量
作 用 缓 慢 类 | 洋地黄叶 洋地黄 毒甙 | 口服 口服 | 2－4小时8－12小时 4－7天 2－3周 2－4小时 8－12小时 4－7天2－3周 | 4－6天 4－6天 | 0.8-1.2g 0.8-1.2g | 0.05-0.15g 0.05-0.15mg
作 用 快 | 地高辛 | 口服 静脉 | 1－2小时4－6小时 1－2天 5－10天 5－10分 第一次30分 第二次 4－6小时 | 36小时 | 0.5-1.5g | 0.125-0.75mg
速 类 | 西地兰 毒毛旋花子甙K |  | 5－10分1/2-2小时 1－2天3－5天 1/2-2小时1－2天 2－3天 | 33小时 21小时 | 1.0-1.6g 0.25-0.5g | 0.2-0.4mg

①年龄　不同年龄对洋地黄的耐量有明显差异。老年人可能由于心肌ATP酶活性降低，对洋地黄敏感性增加，且肾功能减退，配糖体经肾排泄减少，因此用药量宜小。

②肝肾功能状态　地高辛经肾排出，因此肾功能不全的病人地高辛的用量应减少，少尿或无尿时应减量或停药。洋地黄毒甙在肝脏内代谢，因而在肝功能不全的病人药量亦应较常量为小。

③甲状腺机能　甲状腺机能减退者，地高辛清除率减低，洋地黄需要量减少；甲状腺机能亢进者，地高辛清除率增高，洋地黄需要量增加。

④心脏病变的性质与程度　缺血性心脏病、缺氧性肺心病、心肌病等心力衰竭的病人对洋地黄类药的耐受性减低，尤其是严重的心力衰竭病人对洋地黄的耐受性更差。

⑤电解质紊乱　低血钾、低血镁、高血钙症均可使机体对洋地黄的耐受性更差。

⑥其他药物的影响　在应用洋地黄的同时应用利血平、胍乙腚、乙胺碘呋酮、奎尼丁等药物时，可增加对洋地黄的敏感性而易引起中毒。

给药方法　首先应询问在两周内有无服用过洋地黄类药物，并根据病情的轻重紧急选择给药的方法。

①速给法　凡病情危急，最近两周内又未用过洋地黄者，可用西地兰0.4g，以葡萄糖液20ml稀释后，缓慢静脉注射，2－4小时后，必要时，可再静脉注射0.2-0.4mg，以后改口服洋地黄维持。或选用毒毛旋花子甙K0.25mg，以葡萄糖液稀释后缓慢静脉注射，必要时在2－4小时后再静脉注射0.125mg。地高辛口服在开始一、两天可根据情况给予0.25mg每日2－3次，俟取得较好疗效后再用维持量。

②缓给法　对病情较轻的心力衰竭病人可口服小剂量的地高辛，相当于每日的维持量（0.25-0.5mg）在5个半衰期后（一个半衰期为1.5日，即1.5×5=7.5日），血药浓度即可达治疗水平。此法比较安全有效，中毒发生率低。

判定洋地黄疗效的临床指标，在窦性心律者为①自觉症状改善，利尿作用良好，水肿消退；②心率减慢，心影缩小；③静脉压及循环时间恢复正常；④肝脏缩小，压痛消除，对伴有心房颤或心房扑动者，可以心室率降至每分钟80次作为有效指标。

（3）洋地黄中毒反应及处理

洋地黄制剂的毒性反应，常见的有：

①胃肠道反应　食欲不振是最早出现的中毒症状，继之可出现恶心、呕吐、偶有消化道出血。

②神经系统症状　如头痛、乏力、失眠、抑郁、眩晕及幻觉等。

③视觉异常　可出现黄视、绿视、红视或视力模糊、闪光等。

④心脏方面的表现　洋地黄中毒可诱发心律失常和心力衰竭加重。常见的心律失常为：室性早搏，常呈二联、三联或呈多源性；阵发性房性心动过速伴有房室传导阻滞；非阵发性交界性心动过速伴有或不伴有房室传导阻滞；室性心动过速；心房颤动伴高度房室传导阻滞等。上述几种类型可同时或先后出现，服用洋地黄时发现此类心律失常为药物中毒表现。心电图可出现鱼钩状或起匙状的ST－T改变，这些变化只反映洋地黄对心电图的影响，并不表示洋地黄中毒。洋地黄中毒对心肌的直接作用可引起局灶性的心肌变性或坏死，从而使心肌收缩力减弱，加重心力衰竭。

洋地黄中毒的诊断主要根据病人对洋地黄的敏感性，已用洋地黄剂量过大，有诱发中毒因素，用药后有心律失常等的毒性症状和心电图表现，综合分析作出诊断。测定血清地高辛浓度对诊断洋地黄中毒有一定的参考价值，但亦有限制性，例如地高辛有效血药浓度≤1.92nmol/L(1.5ng/ml),大多数中毒者为＞2.5nmol/L(2ng/ml)，但有少数中毒病人血清地高辛浓度＜1.92nmol/L(1.5ng/ml)，因此应结合临床表现全面分析。

洋地黄中毒的治疗首要措施为立即停用洋地黄，同时也应暂停利尿剂，有低血钾者应给予补钾。轻度中毒病人经以上处理数天内即可恢复。严重心律失常者如频发的，二联或三联室性早搏，尤其是室性心动过速可选用下列方法：

①氯化钾6－8g/日，分次服用，或以氯化钾1－2g加入5％葡萄糖液500ml中，静脉滴注，必要时可重复给予。少尿、肾功能不全及有高度房室传导阻滞者禁用。

②洋地黄中毒导致早搏、心动过速者，苯妥因钠、利多卡因、心得安均可选用，用法见《心律失常》节。硫酸镁对洋地黄诱发的心律失常有效，用法：25％硫酸镁溶液20－40ml加入极化液250－500ml中静脉缓慢滴入，肾功能不全者应慎用，此药可抑制房室传导，使心率减慢或血压降低。

③对缓慢型心律失常可试用阿托品，高度房室传导阻滞伴有阿一斯氏综合征者，应安置临时按需型起搏器。

④洋地黄特异抗体治疗洋地黄中毒所致各种严重心律失常，具有快速，特效的作用，是洋地黄中毒治疗的新进展，在试用中。

2．其他强心甙类药物　强心灵为夹竹桃制剂，片剂与地高辛作用相似，口服剂量：有效治疗量为0.5-1.5mg，维持量为每日0.125-0.75mg。

3．非强心甙类正性肌力药

（1）多巴胺与多巴酚丁胺　其主要作用是直接兴奋心脏的β－肾上腺素能受体，增强心肌收缩力和心搏血量。用法：多巴胺开始以每分钟2-5ug/kg滴注为宜，以后根据病情调整。如剂量过大可使心率增快，周围血管收缩而增加负荷。多巴酚丁胺开始以每分钟2.5ug/kg，逐渐增量10ug/kg静脉滴注，正性肌力作用较强，副作用少，可与洋地黄或血管扩张剂合用。

（2）对羟苯心安　为β1受体兴奋剂，有加强心肌收缩力而无收缩周围血管或导致心律失常的作用。用法：一般30-200mg/日口服，必要时可用每分钟15ug/kg静滴，适用于β阻滞剂，急性心肌梗塞所致低排出量性心力衰竭。

（3）吡丁醇　作用于β受体（β1β2），使其兴奋，除有增强心肌收缩力外，又有较强的扩张血管及解除气道梗阻作用，用法：20mg3-4次。副作用：偶有恶心和焦虑不安。

（4）氨联吡啶酮　可使心肌收缩力加强而无血压，心率或心律变化，作用机制尚不清楚。用法：300－900mg／日口服，对难治性心力衰竭病人有效，长期服用可并发血小板减少症。

（三）其他治疗

1、有呼吸困难者可给予吸氧。

2、并发症及其治疗　心力衰竭时常见的并发症及其治疗如下：

（1）呼吸道感染　较常见，由于心力衰竭时肺部瘀血，易继发支气管炎和肺炎，必要时可给予抗菌素。

（2）血栓形成和栓塞　长期卧床可导致下肢静脉血栓形成，脱落后可引起肺栓塞。肺栓塞的临床表现与栓子大小有密切关系。小的肺栓塞可无症状，大的肺栓塞可表现为突发呼吸急促、胸痛、心悸、咯血和血压下降，同时肺动脉压升高，右心衰竭加重。相应肺部呈现浊音，呼吸音降低伴有湿罗音，部分病人有胸膜摩擦音或胸腔积液体征，巩膜可有黄染，或有短阵心房颤动发作。起病后12－36小时或数天后在下肺野出现三角形或园形密度增深阴影。巨大的肺动脉栓塞可在数分钟内导致心原性休克和猝死。心力衰竭伴有心房颤动者，易发生心房内血栓，栓子脱落而引起脑、肾、四肢或肠系膜动脉栓塞。

长期卧床的病人应注意及时翻身按摩肢体作被动活动，预防血栓形成，对有栓子脱落引起肢体动脉栓塞者，轻症者可用尿激酶或链激酶进行溶血栓治疗，肢体缺血严重者应作外科治疗。

（3）心原性肝硬化　由于长期右心衰竭，肝脏长期淤血缺氧，小叶中央区肝细胞萎缩和结缔组织增生，晚期出现门脉高压，表现为大量腹水、脾脏增大和肝硬化。处理：经强心利尿等治疗，腹水仍不减退，大量腹水影响心肺功能者，可行穿刺适量放液。

（4）电解质紊乱　常发生于心力衰竭治疗过程中，尤其多见于多次或长期应用利尿剂后，其中低血钾和失盐性低钠综合征最为多见。

①低血钾症　轻者全身乏力，重者可出现严重的心律失常，常加重洋地黄毒性，必须及时补充钾盐，轻症可口服氯化钾3-6g/日，重者可用氯化钾1-1.5g溶于5％葡萄糖液500ml内静脉滴注，必要时可重复给予。

②失盐性低钠综合征　是由于大量利尿和限制钠盐摄入所引起，多发生在大量利尿之后。发病较急，出现软弱无力，肌肉抽搐，口渴及食欲不振等症状，严重者可有头痛、烦燥不安意识不清，甚至昏迷等低钠性脑病表现。患者皮肤干躁，脉细速，尿量减少，甚至血压降低。化验：血钠、氯化物、二氧化碳结合力皆低，红细胞压积增高。治疗，应不限制食盐，并可用3％氯化钠液100－500ml缓慢静脉滴入。

二、积极防治病因及诱因

心力衰竭发生后，如能应用药物和手术治疗基本病因，则心力衰竭可获改善。例如贫血性心脏病的纠正贫血，高血压心脏病的降压治疗，甲状腺机能亢进性心脏病的调整甲状腺机能，心脏瓣膜病及先天性心脏病的外科手术矫治等。均为防治该病发展至心力衰竭的重要方法。积极而有效地避免或控制心力衰竭的诱发因素，如急性感染风湿活动，心律失常，操劳过度，常可减少或防止心力衰竭的发生。

三、难治性心力衰竭的治疗

有些严重慢性心力衰竭的病人，对各项治疗措施包括：休息、饮食、洋地黄和利尿剂等均不能改善其心力衰竭状态，称之为难治性心力衰竭。对难治性心力衰竭病人应逐个排除导致难治性心力衰竭的常见病因：①诊断是否正确或有无遗漏，如隐匿型甲状腺机能亢进、贫血等。②应注意有无并发症存在，如肺部感染、亚急性细菌性心内膜炎、电解质紊乱、肺栓塞等。③洋地黄剂量是否适当，剂量不足或过量均可影响疗效；④所用利尿剂是否恰当，⑤所用药物中有无负性收缩能药物如心得安等，常可使心力衰竭加重。⑥原有心脏病如慢性瓣膜病、先天性心脏病等是否及时手术治疗，失去手术时机常发展为难治性心力衰竭。⑦电解质紊乱是否纠正。

对每一例难治心力衰竭病人都应详细观察和分析，找出影响疗效的原因，采取适当的治疗措施，心力衰竭亦可能改善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鉴别诊断
  • 当前页：治疗
  • 下一页：预后
<<< 返回本书目录
  1. 治疗《外科学总论》
  2. 治疗次数《气功外气疗法》
  3. 治痢诸方《史载之方》
  4. 治疗的费用效益《流行病学》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治疗精神障碍药《国家基本药物目录》（2009版）
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治疗药物监测常用标本及预处理《临床生物化学》
  9. 治痢散【方剂大全】
  10. 治疗药物监测的临床应用《临床生物化学》
  11. 治痢，四神散。《苏沈良方》
  12. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  13. 治痢，芍药散。《苏沈良方》
  14. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  15. 治痢《洪氏集验方》
  16. 治疗用气味《本草蒙筌》
  17. 治例《针灸聚英》
  18. 治疗用气味《冯氏锦囊秘录》
  19. 治冷漏《洪氏集验方》
  20. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  21. 治冷积降气，宽膈逐痰《洪氏集验方》
  22. 治疗重药性《冯氏锦囊秘录》
  23. 治老人眼疾《本草易读》
  24. 治临产病方《妇科玉尺》
  25. 治老人不寐丸《外科传薪集》
  26. 治淋《洪氏集验方》
  27. 治劳伤崩漏《济阴纲目》
  28. 治癃闭熨吐汗三法《杂病心法要诀》
  29. 治烂缘风眼《洪氏集验方》
  30. 治漏疮《洪氏集验方》
  1. 治疗《心脏病学》
  2. 治疗《传染病》
  3. 治疗《儿科学》
  4. 治疗《传染病》
  5. 治疗《儿科学》
  6. 治疗《传染病》
  7. 治疗《儿科学》
  8. 治疗《传染病》
  9. 治疗《儿科学》
  10. 治疗《传染病》
  11. 治疗《儿科学》
  12. 治疗《传染病》
  13. 治疗《儿科学》
  14. 治疗《传染病》
  15. 治疗《儿科学》
  16. 治疗《传染病》
  17. 治疗《儿科学》
  18. 治疗《传染病》
  19. 治疗《儿科学》
  20. 治疗《传染病》
  21. 治疗《儿科学》
  22. 治疗《传染病》
  23. 治疗《儿科学》
  24. 治疗《传染病》
  25. 治疗《儿科学》
  26. 治疗《传染病》
  27. 治疗《儿科学》
  28. 治疗《传染病》
  29. 治疗《儿科学》
  30. 治疗《传染病》
  31. 治疗《外科学总论》


预后_《心脏病学》_中医内科_【岐黄之术】

预后

预后

  • 上一页
  • 目录
  • 相关
  • 下一页

决定于原有心脏病的情况及心力衰竭的程度以及对治疗的反应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疗
  • 当前页：预后
  • 下一页：急性心力衰竭（Acute HeartFailure）
<<< 返回本书目录
  1. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  2. 预后的判断《流行病学》
  3. 预防中风《寿世保元》
  4. 预激综合征【疾病大全】
  5. 预防中风《经验丹方汇编》
  6. 预解宣毒《麻科活人全书》
  7. 预防与保健《中医妇科学》
  8. 预料疹后《经验麻科》
  9. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  10. 预免难产《冯氏锦囊秘录》
  11. 预防瘟疫【方剂主治】
  12. 预兆《冯氏锦囊秘录》
  13. 预防流感【中药主治】
  14. 预知子《本草纲目》完整版
  15. 预防接种《传染病》
  16. 预知子《本草图经》
  17. 预防感染的免疫接种《默克家庭诊疗手册》
  18. 预知子《证类本草》
  19. 预防保健策略和措施《预防医学》
  20. 预知子《本草纲目》图文版
  21. 预防《中医基础理论》
  22. 预知子【中药大全】
  23. 预防《证治准绳·幼科》
  24. 预知子圆【方剂大全】
  25. 预防《痧疹辑要》
  26. 欲不可遏法宜疏肝健脾《读医随笔》
  27. 预测值《流行病学》
  28. 欲不可绝-养生余录（上）《古今医统大全》
  29. 预卜生机《医学集成》
  30. 欲不可强-养生余录（上）《古今医统大全》
  1. 预后《心脏病学》
  2. 预后《传染病》
  3. 预后《儿科学》
  4. 预后《传染病》
  5. 预后《基因诊断与性传播疾病》
  6. 预后《传染病》
  7. 预后的判断《流行病学》
  8. 预后《传染病》
  9. 预后与随访《儿科学》
  10. 预后《传染病》
  11. 预激综合征《默克家庭诊疗手册》
  12. 预后《传染病》
  13. 预激综合征《心脏病学》
  14. 预后《传染病》
  15. 预激综合症《物理诊断学》
  16. 预后《传染病》
  17. 预解痘毒方《奇方类编》
  18. 预后《传染病》
  19. 预解胎毒免痘《寿世保元》
  20. 预后《传染病》
  21. 预解小儿胎毒秘方《华佗神方》
  22. 预后《临床营养学》
  23. 预解宣毒《麻科活人全书》
  24. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  25. 预料疹后《经验麻科》
  26. 预防中风《经验丹方汇编》
  27. 预免难产《冯氏锦囊秘录》
  28. 预防中风《急救广生集》
  29. 预免难产《女科精要》
  30. 预防中风《万病回春》
  31. 预养以培其元一《育婴家秘》


急性心力衰竭_《心脏病学》_中医内科_【岐黄之术】

急性心力衰竭（Acute HeartFailure）
在线购买《心脏病学》正版书籍

急性心力衰竭（Acute HeartFailure）

  • 上一页
  • 目录
  • 相关
  • 下一页

急性心力衰竭，最常见的是急性左心衰竭所引起的急性肺水肿。

【病因及发病机理】

一、广泛的急性心肌梗塞，急性心肌炎或急进型高血压时，左心室排血量急剧下降，肺循环压力升高。

二、二尖瓣狭窄，尤其伴有心动过速时，心室舒张期缩短，左心房的血液不能充分地流入左心室，左心房瘀血扩张，因而引起肺静脉压升高。

三、严重的心律失常，如发作较久的快速性心律失常或重度的心动过缓，左心室充盈及排血量减低，导致左心房及肺静脉压升高。

四、输液过快或过多，心脏的负荷突然增加，在原有左心衰竭病人可引起急性肺静脉高压。

由于上述诸病因引起的肺静脉和肺毛细血管压力突然明显增高，当肺毛细血管渗透压超过4.8kpa（36mmHg）时，则有大量浆液由毛细血管渗出至肺间质和肺泡内，发生急性肺水肿严重者左心室排血量急剧下降，同时出现心原性休克。

【临床表现】

病人常突然感到极度呼吸困难，迫坐呼吸，恐惧表情，烦燥不安、频频咳嗽，咯大量白色或血性泡沫状痰液，严重时可有大量泡沫样液体由鼻涌出，面色苍白，口唇青紫，大汗淋漓，四肢湿冷，两肺满布湿罗音，心脏听诊可有舒张期奔马律，脉搏增快，可呈交替脉。血压下降，严重者可出现心原性休克。

【诊断及鉴别诊断】

诊断主要根据上述病史和临床表现，本病应与支气管哮喘鉴别。

【治疗】

急性肺水肿是内科急症，必须及时诊断，迅速抢救。

一、镇静　皮下或肌肉注射吗啡5-10mg或杜冷丁50-100mg，使病人安静，扩张外周血管，减少回心血量，减轻呼吸困难。对老年人，神志不清，已有呼吸抑制，休克或合并肺部感染者禁用。

二、吸氧　加压高流量给氧每分钟6－8升，可流经25－70％酒精后用鼻管吸入，加压可减少肺泡内液体渗出，酒精能降低泡沫的表面张力使泡沫破裂，从而改善通气，也可使用有机硅消泡剂消除泡沫。

三、减少静脉回流　患者取坐位或卧位，两腿下垂，以减少静脉回流，必要时，可加止血带于四肢，轮流结扎三个肢体，每5分钟换一肢体，平均每肢体扎15分钟，放松5分钟，以保证肢体循环不受影响。

四、利尿　静脉给予作用快而强的利尿剂如速尿20－40mg或利尿酸钠25－40mg加入葡萄糖内静脉注射，以减少血容量，减轻心脏负荷，应注意防止或纠正大量利尿时所伴发的低血钾症和低血容量。

五、血管扩张剂　静脉滴注硝普钠或酚妥拉明以降低肺循环压力，但应注意勿引起低血压，也可舌下含化硝酸甘油或二硝酸异山梨醇降低肺循环静脉压。

六、强心药　如近期未用过洋地黄类药物者，可静脉注射快速作用的洋地黄类制剂，如西地兰、毒毛旋花子甙K等，对二尖瓣狭窄所引起的肺水肿，除伴有心室率快的心房颤动外，不用强心药，以免因右心室输出量增加而加重肺充血。

七、氨茶碱　对伴有支气管痉挛者可选用，氨茶碱0.25g加入10％葡萄糖液20ml稀释后静脉缓慢注入，可减轻支气管痉挛，扩张冠状动脉和加强利尿。副作用：室性早搏和／或室性心动过速。故应慎用。

八、皮质激素　氢化考的松100－200mg或地塞米松10mg加入葡萄糖液中静滴亦有助肺水肿的控制。

九、原有疾病和诱发因素治疗　如有发作快速性心律失常，应迅速控制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预后
  • 当前页：急性心力衰竭（Acute HeartFailure）
  • 下一页：概论
<<< 返回本书目录
  1. 急性心力衰竭【疾病大全】
  2. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  3. 急性心力衰竭《急诊医学》
  4. 急性血吸虫病《病理学》
  5. 急性心肌梗死【疾病大全】
  6. 急性血源性骨髓炎【疾病大全】
  7. 急性心肌梗死《急诊医学》
  8. 急性牙髓炎《百病自测》
  9. 急性心肌梗塞的急救《现代院外急救手册》
  10. 急性咽部感染《家庭医学百科-医疗康复篇》
  11. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  12. 急性咽喉炎【中药主治】
  13. 急性心功能不全【疾病大全】
  14. 急性咽炎《中西医结合耳鼻喉科》
  15. 急性心包炎【疾病大全】
  16. 急性咽炎【疾病大全】
  17. 急性心包炎《心脏病学》
  18. 急性咽炎（acute pharyngitis）《耳鼻咽喉外科学》
  19. 急性下肢缺血【疾病症状】
  20. 急性炎症《病理学》
  21. 急性细支气管炎【疾病大全】
  22. 急性眼眶蜂窝织炎【疾病大全】
  23. 急性细菌性痢疾《赵绍琴临证验案精选》
  24. 急性腰背部扭伤【疾病大全】
  25. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  26. 急性腰扭伤《百病自测》
  27. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  28. 急性腰扭伤《自我调养巧治病》
  29. 急性胃粘膜病变【疾病大全】
  30. 急性腰扭伤【疾病大全】
  1. 急性心力衰竭《心脏病学》
  2. 急性心力衰竭《急诊医学》
  3. 急性心力衰竭的病因《急诊医学》
  4. 急性心肌梗死的影象学诊断《急诊医学》
  5. 急性心力衰竭的治疗《急诊医学》
  6. 急性心肌梗死《急诊医学》
  7. 急性血吸虫病《病理学》
  8. 急性心肌梗塞的急救《现代院外急救手册》
  9. 急性牙槽脓肿《急诊医学》
  10. 急性心包炎《心脏病学》
  11. 急性牙髓炎《百病自测》
  12. 急性心包炎《病理学》
  13. 急性咽部感染《家庭医学百科-医疗康复篇》
  14. 急性心包炎《默克家庭诊疗手册》
  15. 急性咽喉炎《手穴手纹诊治》
  16. 急性心包积液的影象学检查《急诊医学》
  17. 急性咽炎《中西医结合耳鼻喉科》
  18. 急性胁痛先兆《中医疾病预测》
  19. 急性咽炎《耳鼻咽喉外科学》
  20. 急性细支气管炎《病理学》
  21. 急性炎症《病理学》
  22. 急性细菌性痢疾《赵绍琴临证验案精选》
  23. 急性炎症的结局《病理学》
  24. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  25. 急性炎症的类型《病理学》
  26. 急性胃粘膜病变《消化病学》
  27. 急性眼眶蜂窝织炎《急诊医学》
  28. 急性胃炎《消化病学》
  29. 急性腰扭伤《中医伤科按摩学》
  30. 急性胃炎《家庭医学百科-医疗康复篇》
  31. 急性腰扭伤《百病自测》


概论_《心脏病学》_中医内科_【岐黄之术】

概论

概论

  • 上一页
  • 目录
  • 相关
  • 下一页

心律失常是指心律起源部位，心搏频率与节律以及冲动传导等的任一项异常。

心脏起源传导系统

心脏起搏传导系统包括窦房结、结间束、房室结、房室束（希氏束）左右束支及其分支以及浦顷野纤维网。窦房结位于右心房上腔静脉入口处，是控制心脏正常活动的起搏点，窦房结的冲动经前、中、后三条结间束传导至房室结，向前延续成房室束（又称希氏束）。房室束先发出左束支后分支，再分出左束支前分支，本身延续成右束支，构成三条系统。左束支后分支细长，分支晚；两侧束支于心内膜下走向心尖分支再分支，细支相互吻合成网，称为浦顷野纤维网深入心室肌。（图3－3－1）。

图3－3－1　心脏传导系统示意图

心脏传导系统的血液供应，窦房结、房室结和房室束主干大多由右冠状动脉供血，房室束分支部分、左束支前分支和右束支供血来自左冠状动脉前降支，而左束支后分支则由左冠状动脉回旋支和右冠状动脉供血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性心力衰竭（Acute HeartFailure）
  • 当前页：概论
  • 下一页：一、按病理生理分类
<<< 返回本书目录
  1. 概论《中医疾病预测》
  2. 概念《病理生理学》
  3. 概论《中医疾病预测》
  4. 概念《医学统计学》
  5. 概论《心脏病学》
  6. 概念及结构模式《预防医学》
  7. 概论《西医眼科学》
  8. 概念及设计原理《预防医学》
  9. 概论《外科学总论》
  10. 概述《病理生理学》
  11. 概论《人体寄生虫学》
  12. 概述《病理学》
  13. 概论《人体寄生虫学》
  14. 概述《病理学》
  15. 概论《人体寄生虫学》
  16. 概述《病理学》
  17. 概论《人体寄生虫学》
  18. 概述《骨科学》
  19. 概论《人体寄生虫学》
  20. 概述《呼吸病学》
  21. 概论《泌尿外科学》
  22. 概述《基础护理学》
  23. 概论《临床生物化学》
  24. 概述《基础护理学》
  25. 概论《理疗学》
  26. 概述《基础护理学》
  27. 概论《理疗学》
  28. 概述《基础护理学》
  29. 概论《理疗学》
  30. 概述《基础护理学》
  1. 概论《心脏病学》
  2. 概论《人体寄生虫学》
  3. 概论《外科学总论》
  4. 概论《人体寄生虫学》
  5. 概论《泌尿外科学》
  6. 概论《人体寄生虫学》
  7. 概论《理疗学》
  8. 概论《人体寄生虫学》
  9. 概论《理疗学》
  10. 概论《人体寄生虫学》
  11. 概论《理疗学》
  12. 概论《中医疾病预测》
  13. 概论《眼科学》
  14. 概论《中医疾病预测》
  15. 概率《医学统计学》
  16. 概论《急诊医学》
  17. 概率《预防医学》
  18. 概论《急诊医学》
  19. 概念《临床生物化学》
  20. 概论《急诊医学》
  21. 概念《中医饮食营养学》
  22. 概论《急诊医学》
  23. 概念《病理生理学》
  24. 概论《临床生物化学》
  25. 概念《医学统计学》
  26. 概括过程障碍《医学心理学》
  27. 概念《预防医学》
  28. 概况《外科学总论》
  29. 概念《预防医学》
  30. 概况《急诊医学》
  31. 概念《预防医学》


按病理生理分类_《心脏病学》_中医内科_【岐黄之术】

一、按病理生理分类

一、按病理生理分类

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）冲动起源异常所致的心律失常

1．窦性心律失常　窦性心动过速、窦性心动过缓、窦性心律不齐、窦性停搏、窦房阻滞。

2．异位心律

(1)被动性异位心律　①逸搏（房性 房室交界性、室性）；②逸搏心律（房性、房室交界性、室性）。

（2）主动性异位心律　①过早搏动（房性、房室交界性、室性）；②阵发性心动过速（室上性、室性）；③心房扑动、心房颤动；④心室扑动、心室颤动。

（二）冲动传导异常所致的心律失常

1．生理性　干扰及房室分离。

2．病理性　窦房传导阻滞，心房内传导阻滞，房室传导阻滞，心室内传导阻滞（左、右束支及左束支分支传导阻滞）。

3．房室间传导途径异常　预激综合征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：概论
  • 当前页：一、按病理生理分类
  • 下一页：二、按临床心率变化分类
<<< 返回本书目录
  1. 犴（貘犴）《本草纲目》完整版
  2. 按法《厘正按摩要术》
  3. 鞍上生殖细胞瘤【疾病大全】
  4. 按法《形色外诊简摩》
  5. 鞍结节脑膜瘤【疾病大全】
  6. 按脉论《金疮跌打接骨药性秘书》
  7. 鞍鼻【疾病症状】
  8. 按摩《老年百病防治》
  9. 鹌鹑肉片《保健药膳》
  10. 按摩《圣济总录》
  11. 鹌鹑蛋【中药大全】
  12. 按摩法《备急千金要方》
  13. 鹌鹑【中药大全】
  14. 按摩法《伤科大成》
  15. 鹌鹑《食物疗法》
  16. 按摩疗法《针灸学》
  17. 鹌《本草纲目》完整版
  18. 按摩推拿疗法《手穴手纹诊治》
  19. 庵子《滇南本草》
  20. 按摩心包经《人体使用手册》
  21. 庵摩勒【中药大全】
  22. 按摩心包经流水声侦测点《人体使用手册》
  23. 庵摩勒《本草纲目》完整版
  24. 按五轮治疗捷法《异授眼科》
  25. 庵闾子丸【方剂大全】
  26. 按弦搓摩法《厘正按摩要术》
  27. 庵闾子【中药大全】
  28. 按弦搓摩法《推拿抉微》
  29. 庵闾子《本草乘雅半偈》
  30. 按胸腹《厘正按摩要术》
  1. 按病理生理分类《心脏病学》
  2. 按《中医词典》
  3. 按产生原因分类《实验动物科学》
  4. 鞍鼻《中西医结合耳鼻喉科》
  5. 按法《中医词典》
  6. 鹌鹑肉片《保健药膳》
  7. 按法《形色外诊简摩》
  8. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  9. 按法《厘正按摩要术》
  10. 鹌鹑《医学入门》
  11. 按肌群取穴《中医词典》
  12. 鹌鹑《饮膳正要》
  13. 按脊法《中医词典》
  14. 鹌鹑《食物疗法》
  15. 按季《中医词典》
  16. 鹌鹑《老年食养食疗》
  17. 按临床心率变化分类《心脏病学》
  18. 鹌鹑《减肥新法与技巧》
  19. 按脉论《金疮跌打接骨药性秘书》
  20. 庵子《滇南本草》
  21. 按摩《圣济总录》
  22. 庵子《本草蒙筌》
  23. 按摩《老年百病防治》
  24. 庵子《本草备要》
  25. 按摩《中医词典》
  26. 庵摩勒《本草衍义》
  27. 按摩（推拿）《中医名词词典》
  28. 庵闾子《本草乘雅半偈》
  29. 按摩博士《中医词典》
  30. 庵罗果《证类本草》
  31. 按摩法《中医词典》


按临床心率变化分类_《心脏病学》_中医内科_【岐黄之术】

二、按临床心率变化分类

二、按临床心率变化分类

  • 上一页
  • 目录
  • 相关
  • 下一页

临床上，心律失常可按其发作时心率的快慢分为快速性和缓慢性两大类，此种分类方法较为简便，实用。

（一）快速性心律失常

1．过早搏动　（房性、房室交界性、室性）

2．心动过速

（1）窦性心动过速

（2）室上性

阵发性室上性心动过速

非折返性房性心动过速

非阵发性交界性心动过速

（3）室性

室性心动过速（阵发性、持续性）

尖端扭转型

加速性心室自主心律

3．扑动和颤动

心房扑动、心房颤动、心室扑动、心室颤动

4．可引起快速性心律失常的预激综合征

（二）缓慢性心律失常

1．窦性　窦性心动过缓、窦性停搏、窦房阻滞、病态窦房结综合征

2．房室交界性心律

3．心室自主心律

4．引起缓慢性心律失常的传导阻滞

（1）房室传导阻滞　一度、二度（Ⅰ型、Ⅱ型）、三度

（2）心室内传导阻滞　完全性右束支传导阻滞、完全性左束支传导阻滞、左前分支阻滞、左后分支阻滞、双侧束支阻滞、右束支传导阻滞合并分支传导阻滞、三分支传导阻滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、按病理生理分类
  • 当前页：二、按临床心率变化分类
  • 下一页：一、快速性心律失常发生机理
<<< 返回本书目录
  1. 按法《形色外诊简摩》
  2. 按脉论《金疮跌打接骨药性秘书》
  3. 按法《厘正按摩要术》
  4. 按摩《老年百病防治》
  5. 犴（貘犴）《本草纲目》完整版
  6. 按摩《圣济总录》
  7. 鞍上生殖细胞瘤【疾病大全】
  8. 按摩法《备急千金要方》
  9. 鞍结节脑膜瘤【疾病大全】
  10. 按摩法《伤科大成》
  11. 鞍鼻【疾病症状】
  12. 按摩疗法《针灸学》
  13. 鹌鹑肉片《保健药膳》
  14. 按摩推拿疗法《手穴手纹诊治》
  15. 鹌鹑蛋【中药大全】
  16. 按摩心包经《人体使用手册》
  17. 鹌鹑【中药大全】
  18. 按摩心包经流水声侦测点《人体使用手册》
  19. 鹌鹑《食物疗法》
  20. 按五轮治疗捷法《异授眼科》
  21. 鹌《本草纲目》完整版
  22. 按弦搓摩法《厘正按摩要术》
  23. 庵子《滇南本草》
  24. 按弦搓摩法《推拿抉微》
  25. 庵摩勒【中药大全】
  26. 按胸腹《厘正按摩要术》
  27. 庵摩勒《本草纲目》完整版
  28. 按穴却病手法论《幼科推拿秘书》
  29. 庵闾子丸【方剂大全】
  30. 按语八十五条《柳洲医话》
  1. 按临床心率变化分类《心脏病学》
  2. 按季《中医词典》
  3. 按脉论《金疮跌打接骨药性秘书》
  4. 按脊法《中医词典》
  5. 按摩《圣济总录》
  6. 按肌群取穴《中医词典》
  7. 按摩《老年百病防治》
  8. 按法《厘正按摩要术》
  9. 按摩《中医词典》
  10. 按法《形色外诊简摩》
  11. 按摩（推拿）《中医名词词典》
  12. 按法《中医词典》
  13. 按摩博士《中医词典》
  14. 按产生原因分类《实验动物科学》
  15. 按摩法《中医词典》
  16. 按病理生理分类《心脏病学》
  17. 按摩法《伤科大成》
  18. 按《中医词典》
  19. 按摩法《医宗金鉴》
  20. 鞍鼻《中西医结合耳鼻喉科》
  21. 按摩法《医方考》
  22. 鹌鹑肉片《保健药膳》
  23. 按摩法《伤科汇纂》
  24. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  25. 按摩工《中医词典》
  26. 鹌鹑《医学入门》
  27. 按摩科《中医词典》
  28. 鹌鹑《饮膳正要》
  29. 按摩疗法《针灸学》
  30. 鹌鹑《食物疗法》
  31. 按摩麻醉《中医词典》


快速性心律失常发生机理_《心脏病学》_中医内科_【岐黄之术】

一、快速性心律失常发生机理

一、快速性心律失常发生机理

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）冲动传导异常－－折返 折返是发生快速心律失常的最常见的机理。形成折返激动的条件是：①心脏的两个或多个部位的电生理的不均一性（即传导性或不应性的差异），这些部位互相连接，形成一个潜在的闭合环；②在环形通路的基础上一条通道内发生单向阻滞；③可传导通道的传导减慢,使最初阻滞的通道有时间恢复其兴奋性；④最初阻滞的通道的再兴奋，从而可完成一次折返的激动。冲动经过这个环反复循环，引起持续性加速心律失常。折返心律失常能由早搏发动和终止，也能由快速刺激终止（称为超速抑制）。这些特点有助于区别折返性心律失常和触发活动引起的心律失常。

（二）自律性增高　窦房结和异位起搏点的自律性增强。窦房结或其某些传导纤维的自发性除极明显升高，该处所形成的激动更可控制整个心脏导致心动过速。或提前发出冲动形成期前收缩。多发生于以下病理生理状态包括：①内源性或外源性儿茶酚胺增多；②电解质紊乱（如高血钙、低血钾）；③缺血缺氧；④机械性效应（如心脏扩大）；和⑤药物：如洋地黄等。

（三）触发活动（triggered activity）在某些情况下，如局部儿茶酚胺浓度增高、低血钾、高血钙、洋地黄中毒等，在心房、心室或希氏一浦肯野组织能看到触发活动。这些因素导致细胞内钙的积累，引起动作电位后的除极化，称为后除极化。当后除极化的振幅继续增高时，能达到阈水平和引起重复的激动。连续触发激动即可形成阵发性心动过速。（图3－3－2）

图3－3－2 动作电位后除极化（即延迟后电位）振幅

达到阈水平，引起连续触发激动，形成阵发心动过速

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、按临床心率变化分类
  • 当前页：一、快速性心律失常发生机理
  • 下一页：二、缓慢性心律失常发生机理
<<< 返回本书目录
  1. 快速性心律失常《心脏病学》
  2. 快速血浆反应素环状卡片试验（RPR）《常用化验值及意义》
  3. 快速型心律失常的药物选用《药理学》
  4. 快汤【方剂大全】
  5. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  6. 快透散【方剂大全】
  7. 快气消块散【方剂大全】
  8. 快丸儿【方剂大全】
  9. 快气丸【方剂大全】
  10. 快胃舒肝丸【方剂大全】
  11. 快气汤【方剂大全】
  12. 快胃丸【方剂大全】
  13. 快气饼子【方剂大全】
  14. 脍齑散【方剂大全】
  15. 快脾饮子【方剂大全】
  16. 宽瓣红景天【中药大全】
  17. 快脾饮【方剂大全】
  18. 宽肠丸【方剂大全】
  19. 快脾温胃丸【方剂大全】
  20. 宽肠丸散【方剂大全】
  21. 快脾丸【方剂大全】
  22. 宽肠药【方剂大全】
  23. 快脾散【方剂大全】
  24. 宽唇神香草【中药大全】
  25. 快肌丸【方剂大全】
  26. 宽带汤【方剂大全】
  27. 快肌膏【方剂大全】
  28. 宽腹丸【方剂大全】
  29. 快活丸【方剂大全】
  30. 宽肝汤【方剂大全】
  1. 快速性心律失常发生机理《心脏病学》
  2. 快速性心律失常《心脏病学》
  3. 快速血浆反应素环状卡片试验《常用化验值及意义》
  4. 快速型心律失常的药物选用《药理学》
  5. 快速原位杂交细胞化学技术《实用免疫细胞与核酸》
  6. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  7. 快汤《太平惠民和剂局方》
  8. 快散《仁术便览》
  9. 脍《证类本草》
  10. 快气汤《太平惠民和剂局方》
  11. 脍食在胃不化，吐不出，速下除之，久成症病，治之方。《医宗金鉴》
  12. 快女丹《古代房中秘方》
  13. 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方《金匮悬解》
  14. 快活丸《是斋百一选方》
  15. 宽膈丸《三因极一病证方论》
  16. 块痛《产宝》
  17. 宽喉法《中医词典》
  18. 块痛《中医词典》
  19. 宽喉法《中医词典》
  20. 块痛《中医词典》
  21. 宽气汤《是斋百一选方》
  22. 块痰《中医词典》
  23. 宽胸《中医词典》
  24. 块痰《中医词典》
  25. 宽胸《中医词典》
  26. 块（一名积瘕第八十）《丹溪治法心要》
  27. 宽胀散《冯氏锦囊秘录》
  28. 跨马痈《外科心法要诀》
  29. 宽中《中医词典》
  30. 跨马痈《医宗金鉴》
  31. 宽中《中医词典》


缓慢性心律失常发生机理_《心脏病学》_中医内科_【岐黄之术】

二、缓慢性心律失常发生机理

二、缓慢性心律失常发生机理

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）窦房结自律性受损　如因炎症、缺血、坏死或纤维化可致窦房结功能衰竭，起搏功能障碍，引起窦性心动过缓，窦性停搏。

（二）传导阻滞　①窦房结及心房病变，可引起窦房阻滞，房内传导阻滞。②房室传导阻滞是由于房室结或房室束的传导功能降低，窦房结的兴奋激动不能如期向下传导而引起，可分为生理性和病理性两种，病理性常见于风湿性心肌炎、白喉及其他感染、冠心病、洋地黄中毒等，生理性多系迷走神经兴奋性过高。按程度不同，房室传导阻滞分为三度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、快速性心律失常发生机理
  • 当前页：二、缓慢性心律失常发生机理
  • 下一页：快速性心律失常
<<< 返回本书目录
  1. 缓慢性心律失常《心脏病学》
  2. 缓气丸【方剂大全】
  3. 缓脉指法主病《脉诀乳海》
  4. 缓疼煎【方剂大全】
  5. 缓脉（阴）《诊家正眼》
  6. 缓息丹【方剂大全】
  7. 缓脉（阴）《脉诀汇辨》
  8. 缓息汤【方剂大全】
  9. 缓脉【疾病症状】
  10. 缓治法《石室秘录》
  11. 缓脉《疡科纲要》
  12. 缓中葱白汤【方剂大全】
  13. 缓脉《脉理求真》
  14. 缓中汤【方剂大全】
  15. 缓疽门主论《疡医大全》
  16. 缓中丸【方剂大全】
  17. 缓疽方《外台秘要》
  18. 幻觉【疾病症状】
  19. 缓疽《医宗金鉴》
  20. 幻觉hallucination《神经精神疾病诊断学》
  21. 缓疽《医宗金鉴》
  22. 幻听【疾病症状】
  23. 缓疽《圣济总录》
  24. 幻味【疾病症状】
  25. 缓惊红饼子【方剂大全】
  26. 幻想失去时间和空间感觉【疾病症状】
  27. 缓筋汤【方剂大全】
  28. 幻肢痛【疾病症状】
  29. 缓颊散【方剂大全】
  30. 换肠丸【方剂大全】
  1. 缓慢性心律失常发生机理《心脏病学》
  2. 缓慢性窦性心律失常《心脏病学》
  3. 缓下《中医名词词典》
  4. 缓慢心律失常《急诊医学》
  5. 缓下《中医词典》
  6. 缓脉指法主病《脉诀乳海》
  7. 缓则治本《中医词典》
  8. 缓脉（阴）《诊家正眼》
  9. 缓治法《石室秘录》
  10. 缓脉（阴）《脉诀汇辨》
  11. 幻觉《医学心理学》
  12. 缓脉《脉理求真》
  13. 幻觉《神经精神疾病诊断学》
  14. 缓脉《疡科纲要》
  15. 幻觉妄想综合征《神经精神疾病诊断学》
  16. 缓脉《中医词典》
  17. 幻觉症《神经精神疾病诊断学》
  18. 缓脉《中医名词词典》
  19. 幻嗅《百病自测》
  20. 缓疽门主论《疡医大全》
  21. 幻肢《神经精神疾病诊断学》
  22. 缓疽候《诸病源候论》
  23. 宦者《中医词典》
  24. 缓疽方四首《外台秘要》
  25. 换骨丹《冯氏锦囊秘录》
  26. 缓疽《外科心法要诀》
  27. 换骨丹《三因极一病证方论》
  28. 缓疽《外科心法要诀》
  29. 换骨丹《扁鹊心书》
  30. 缓疽《医宗金鉴》
  31. 换骨散《扁鹊心书》


快速性心律失常_《心脏病学》_中医内科_【岐黄之术】

快速性心律失常

快速性心律失常

  • 上一页
  • 目录
  • 相关
  • 下一页

快速性心律失常包括过早搏动，阵发性心动过速（室上性、室性），扑动与颤动（房性、室性），预激综合征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、缓慢性心律失常发生机理
  • 当前页：快速性心律失常
  • 下一页：过早搏动（Prematurebeat）
<<< 返回本书目录
  1. 快速性心律失常《心脏病学》
  2. 快速血浆反应素环状卡片试验（RPR）《常用化验值及意义》
  3. 快速型心律失常的药物选用《药理学》
  4. 快汤【方剂大全】
  5. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  6. 快透散【方剂大全】
  7. 快气消块散【方剂大全】
  8. 快丸儿【方剂大全】
  9. 快气丸【方剂大全】
  10. 快胃舒肝丸【方剂大全】
  11. 快气汤【方剂大全】
  12. 快胃丸【方剂大全】
  13. 快气饼子【方剂大全】
  14. 脍齑散【方剂大全】
  15. 快脾饮子【方剂大全】
  16. 宽瓣红景天【中药大全】
  17. 快脾饮【方剂大全】
  18. 宽肠丸【方剂大全】
  19. 快脾温胃丸【方剂大全】
  20. 宽肠丸散【方剂大全】
  21. 快脾丸【方剂大全】
  22. 宽肠药【方剂大全】
  23. 快脾散【方剂大全】
  24. 宽唇神香草【中药大全】
  25. 快肌丸【方剂大全】
  26. 宽带汤【方剂大全】
  27. 快肌膏【方剂大全】
  28. 宽腹丸【方剂大全】
  29. 快活丸【方剂大全】
  30. 宽肝汤【方剂大全】
  1. 快速性心律失常《心脏病学》
  2. 快速型心律失常的药物选用《药理学》
  3. 快速性心律失常发生机理《心脏病学》
  4. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  5. 快速血浆反应素环状卡片试验《常用化验值及意义》
  6. 快散《仁术便览》
  7. 快速原位杂交细胞化学技术《实用免疫细胞与核酸》
  8. 快气汤《太平惠民和剂局方》
  9. 快汤《太平惠民和剂局方》
  10. 快女丹《古代房中秘方》
  11. 脍《证类本草》
  12. 快活丸《是斋百一选方》
  13. 脍食在胃不化，吐不出，速下除之，久成症病，治之方。《医宗金鉴》
  14. 块痛《产宝》
  15. 脍食之在心胸中不化，吐复不出，速下除之，久成瘕病，治之方《金匮悬解》
  16. 块痛《中医词典》
  17. 宽膈丸《三因极一病证方论》
  18. 块痛《中医词典》
  19. 宽喉法《中医词典》
  20. 块痰《中医词典》
  21. 宽喉法《中医词典》
  22. 块痰《中医词典》
  23. 宽气汤《是斋百一选方》
  24. 块（一名积瘕第八十）《丹溪治法心要》
  25. 宽胸《中医词典》
  26. 跨马痈《外科心法要诀》
  27. 宽胸《中医词典》
  28. 跨马痈《医宗金鉴》
  29. 宽胀散《冯氏锦囊秘录》
  30. 跨骨《中医词典》
  31. 宽中《中医词典》


过早搏动_《心脏病学》_中医内科_【岐黄之术】

过早搏动（Prematurebeat）
在线购买《心脏病学》正版书籍

过早搏动（Prematurebeat）

  • 上一页
  • 目录
  • 相关
  • 下一页

过早搏动简称早搏、系窦房结以外的异位起搏点（心房、心室、房室结区）提前发出激动所致，也称期前（期外）收缩，可发生于正常人，如过度吸烟、饮酒、喝浓茶、情绪激动。及发热等均可诱发。常见于多种心脏病如冠心病、急性心肌炎、心肌病和甲状腺功能亢进性心脏病等病人，洋地黄类药物，锑剂、奎尼丁、氯仿等毒性作用，低血钾以及心脏手术或心导管检查等均可引起。

【临床表现】

一、症状　早搏可无症状，也可有心悸或心跳暂停感。频发早搏使心排血量降低时引起乏力、头晕及胸闷，并可使原有的心绞痛或心力衰竭加重。

二、体征　体检可发现在基本心律间夹有提前搏动，其后有一较长间歇。房性早搏的心音和基本心律类似。房性早搏的第一心音多增强或减轻，第二心音可听不到，早搏引起的桡动脉搏动较弱或扪不到，形成漏脉，这是心室充盈和搏血量少的结果。早搏呈二联或三联律时，可听到每2或3次心搏后有一次间歇。早搏插入在两个基本心搏之间，称插入性早搏，听诊可为连接三次较基本心搏为快的心搏。

【心电图特点】

可分为房性 房室交界处性和室性三种，其中以室性最为多见，其次为房性、交界性。

一、房性早搏　提前出现的P波，形态与窦性心律的P波不同，P－R间期＞0.12秒。QRS波群大多与窦性心律相同，有时稍增宽或呈畸形，伴ST段及T波相应改变,称为室内差异性传导，需与室性早搏鉴别，前者QRS波群前可见P'波，P－R间期＞0.12秒，V1QRS波群多为rsR'。提早畸形P'波之后无QRS波出现，称为房性早搏未下转呈阻滞性房性早搏。（图3－3－3）

图3－3－3 房性期前收缩及房性期前收缩伴室内差异性传导

二、房室交界处性早搏　 提早出现的QRS波群，其形态与窦性的相同或兼有室内差异传导。QRS波群前后有时可见逆行P波，P'－R间期短于0.12秒，或没有P'波。其代偿间期可为不完全性或完全性。（图3－3－4）

图3－3－4　房室交界处性过早搏动

三、室性早搏　有过早出现的QRS波群，其形态异常，时间大多≥0.12秒，T波与QRS波群主波方面相反，S－T段随T波方向移位，其前无相关的P波,有完全性代偿间歇（图3－3－5）。室性早搏可发生在两次窦性心搏之间，形成插入性室性早搏。

图3－3－5　室性早搏

四、多源性早搏　房性或室性早搏有时由两个以上的起搏点产生，心电图中房性早搏的P波和室性早搏的QRS波有两种或两种以上的不同形态，且配对间期不等，称为多源性早搏。频发的早搏可接连发生，如超过3次则称为短阵心动过速。

五、并行心律型早搏　其特点是配对间期不恒定，但早搏之间有固定规律，最长的早搏间距与最短早搏间距之间成整倍数关系，且常出现房性或室性融合波。

【临床意义】

早搏发生在无器质性病变的心脏，多无临床意义。频发房性早搏，见于二尖瓣病变，甲状腺功能亢进或冠心病，尤其是多源性的，可能是心房颤动的前奏，发生于下列情况的室性早搏有可能为室性心动过速或心室颤动的前奏，应高度重视，及时予以处理：①频发（＞6次/分或30次／小时），持续呈联律的，连续发生2－3次早搏，呈多源性或短阵心动过速者；QRS波群畸形显著或时限＞0.14秒者。②急性心肌梗塞72小时内出现的室性早搏。③洋地黄或锑剂中毒。④低血钾引起的室性早搏。⑤急性心肌炎。⑥奎尼丁晕厥、QT时间延长综合征。⑦体外循环术后24小时内。

室性早搏的图形可帮助诊断心肌梗塞；如早搏的QRS波形宽且呈QR型，合并ST段抬高，即使窦性心律中心肌梗塞图形不明显，也应考虑有急性心肌梗塞的可能。

【治疗】

治疗室性早搏的主要目的是预防室性心动过速，心室颤动和心性猝死。但室早和心性猝死的因果关系尚未确定，也无证据说明抗心律失常药物抑制室早能防止猝死的发生。此外必须提出，抗心律失常药物本身也能引起致命心律失常。因此，抗心律失常药物的选择必须审慎。

一、无心脏病的病人，室早并不增加其死亡率　对无症状的孤立的室早，无论其形态和频率如何，无需药物治疗，有症状出现时，首先应向病人解释，减轻其焦虑。无效时用抗心律失常药物减少室早以减轻其症状。

二、对伴发于器质性心脏病的室早，应对其原发病进行治疗　当运动引起，或动态心电图监测显示短阵连续的室早，或室早引起心绞痛等严重症状时，应对室早进行治疗，需紧急处理的室性早搏可静注50－100mg利多卡因，直至早搏消失或总量达250mg为止。心律失常纠正后可按需要每分钟滴入1－3mg，稳定后可改用口服药物维持。利多卡因静脉注射后数分钟内即起作用，持续15-20分钟。治疗剂量对心肌收缩力、血压、房室或室内传导影响不大。副作用有头晕、嗜睡。大剂量可引起抽搐、呼吸或心搏抑制并可加重原有房室或室内传导阻滞。有肝肾功能障碍或严重心力衰竭者慎用。

三、对洋地黄中毒引起的室性早搏　除停药外，静脉注射苯妥因钠或静脉滴注氯化钾常有效。低钾引起的早搏，应积极去除原因，纠正低血钾。补钾以口服较安全，常用枸桶酸钾或氯化钾，3－6g／日,病情重或不能口服时则静滴氯化钾，常用浓度为5％葡萄糖液1000ml中加入10％氯化钾20－30ml。静脉补钾的浓度以不超过40mmol/L为宜。最多不超过60mmol/L，均匀地静脉滴注，其速度每小时不超过20mmol，每日补钾总量不超过200mmol。如果必须短期内大量补钾时，应作心电图监测及血钾连续观察。每小时尿量少于30ml者，补钾应很慎重或暂不补钾。

四、奎尼丁晕厥或锑剂治疗中出现的室性早搏，应立即停用奎尼丁或锑剂　口服药物可选用：①慢心律0.1～0.2g，每8小时一次，剂量过大可导致严重胃肠道反应。②β受体阻滞剂，如心得安10－20mg，3－4次／日，有心衰或支气管哮喘者忌用。③洋地黄类；适用于由心力衰竭而非洋地黄中毒引起的室性早搏，常用地高辛0.125mg2次／日口服，一周后改为1次／日维持。④普鲁卡因酰胺0.25g口服，每8小时一次，早搏控制后改为0.25～0.5g，3次／日。⑤胺碘酮0.2口服，3次／日，一周后改为0.2，1次／日维持。还可选用双异丙吡胺、心律平、安他心、常咯啉，室安卡因，乙吗噻嗪及英卡胺等。

五、房性早搏应积极治疗病因　去除诱因并选用下列药物治疗：①β肾上腺素能受体阻滞剂，如心得安10　～20mg，3－4次／日口服。②异搏定40～80mg，3－4次／日，以上两类药物对低血压和心力衰竭者忌用。③洋地黄类，适用于伴心力衰竭而非洋地黄所致的房性早搏，常用地高辛0.25mg ,1次／日。④奎尼丁可先试用0.1g，以后0.2g，3－4次／日口服。⑤苯妥因钠0.1g，3次／日。⑥胺碘酮0.2g，3次／日，一周后渐减量0.1～0.2g，1次／日。房室交界处性早搏治疗与房性早搏相同，如无效，可试用治疗室性早搏的药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：快速性心律失常
  • 当前页：过早搏动（Prematurebeat）
  • 下一页：窦性心动过速（Sinustachycardia)
<<< 返回本书目录
  1. 过夜消【方剂大全】
  2. 过早丧失咀嚼功能【疾病症状】
  3. 过腰蛇【中药大全】
  4. 过早衰老【疾病症状】
  5. 过氧化酶染色《常用化验值及意义》
  6. 哈蟆油（图）【中药大全】
  7. 过塘蛇【中药大全】
  8. 哈士蟆【中药大全】
  9. 过坛龙【中药大全】
  10. 蛤蚕散【方剂大全】
  11. 过食辛辣成毒《景景医话》
  12. 蛤粉膏【方剂大全】
  13. 过山消根【中药大全】
  14. 蛤粉散【方剂大全】
  15. 过山消【中药大全】
  16. 蛤粉丸【方剂大全】
  17. 过山青【中药大全】
  18. 蛤蚧《本草纲目》完整版
  19. 过山龙、穿山藤《滇南本草》
  20. 蛤蚧《本草新编》
  21. 过山龙【中药大全】
  22. 蛤蚧《本草易读》
  23. 过山蕨【中药大全】
  24. 蛤蚧《本草择要纲目》
  25. 过山枫【中药大全】
  26. 蛤蚧《雷公炮炙论》
  27. 过山风【中药大全】
  28. 蛤蚧《证类本草》
  29. 过墙风【中药大全】
  30. 蛤蚧《本草纲目》图文版
  1. 过早搏动《心脏病学》
  2. 过用《中医词典》
  3. 过早绝经《默克家庭诊疗手册》
  4. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  5. 过铸《中医词典》
  6. 过氧化酶染色《常用化验值及意义》
  7. 哈特纳普病《默克家庭诊疗手册》
  8. 过氧化《病理学》
  9. 哈文台《中医词典》
  10. 过胸通臂《中医词典》
  11. 哈昔呢《饮膳正要》
  12. 过膝风《中医词典》
  13. 蛤粉《玉楸药解》
  14. 过食辛热经闭《竹林女科证治》
  15. 蛤粉《本草备要》
  16. 过食辛辣成毒《景景医话》
  17. 蛤粉《本草从新》
  18. 过食生冷经闭《竹林女科证治》
  19. 蛤粉《本草分经》
  20. 过食生冷经闭《中医词典》
  21. 蛤粉《本草分经》
  22. 过食伤《明医指掌》
  23. 蛤粉《本草撮要》
  24. 过山龙、穿山藤《滇南本草》
  25. 蛤粉丸《三因极一病证方论》
  26. 过桥疳《中医词典》
  27. 蛤粉丸《明目至宝》
  28. 过期证治《妇科心法要诀》
  29. 蛤蚧《本草纲目》
  30. 过期证治《医宗金鉴》
  31. 蛤蚧《雷公炮炙论》


窦性心动过速_《心脏病学》_中医内科_【岐黄之术】

窦性心动过速（Sinustachycardia)
在线购买《心脏病学》正版书籍

窦性心动过速（Sinustachycardia)

  • 上一页
  • 目录
  • 相关
  • 下一页

成人窦房结冲动形成的速率超过每分钟100次，称为窦性心动过速，速率常在每分钟101－160次之间。窦性心动过速开始和终止时，其心率逐渐增快和减慢。

健康人运动和情绪紧张可引起心动过速。酒、茶、咖啡和药物如异丙肾上腺素和阿托品常引起窦性心动过速。在疾病状态中常见的病因为发热、低血压、缺氧、心功能不全、贫血、甲状腺机能亢进和心肌炎。

心电图显示窦性P波，P波速率超过每分钟100次，P－R间期大于0.12秒。

治疗主要是针对病因，必要时可应用镇静剂或β－受体阻滞剂。

阵发性心动过速　（Paroxysmal Tachycardia)

阵发性心动过速是一种阵发性过速而整齐的心律。其特征是突然发作和突然停止。根据异位起搏点的部位，可分为房性、结性、和室性阵发性心动过速。房性与结性心动过速有时难以区别，常统称为室上性心动过速。

【病因】

阵发性室上性心动过速的病因在国人最常见为预激综合征（含隐匿性旁道），约占60％，房室结双通道占30％，其它心脏病包括冠心病、原发性心肌病、甲状腺机能亢进、洋地黄中毒等约占10％，室性阵发性心动过速常伴有各种器质性心脏病，最常见于冠心病、急性心肌梗塞、二尖瓣脱垂、艾勃斯坦畸形、心脏手术以及Q-T间期延长综合征，也可见于器质性心脏病的特发性心动过速。诱因包括运动、过度疲劳、情绪激动、妊娠、饮酒或吸烟过多等。

【发病机理】

电生理研究已经证明，折返是引起大多数阵发性室上性心动过速的机理，折返可发生于窦房结、心房、房室结和大折返回路－－包括沿顺行方向通过房室结的正常传导和经房室旁道发生于房室结内和通过无预激表现的隐匿性旁道的折返，约占阵发性室上性心动过速的90％左右。

房室结折返性心动过速的发生机理：房室结双通道是房室结折返发生的基础。这一概念假定房室结纵向分离成两条功能上的不同通道。①β通道传导快而不应期长（快通道）；②α通道传导缓慢但不应期短（慢通道）。心房额外刺激可在β通道遭遇其不应期而被阻滞，沿α通道缓慢传导。如α通道的传导缓慢，使原来不起反应的β通道得到时间恢复兴奋性，则冲动可沿β通道逆转，形成单一的房性回波或持续的心动过速。这种折返的维持，依赖于房室结内传导速度和不应期的相对平衡。由于心房和心室的除极同时发生，体表心电图上P波不明显。（图3－3－6）

图3－3－6　折返的机理示意图

近端的公共通道分成两条散开的通道，α和β通道，然后在远端再合并成为公共通道。甲，在正常情况下，传导在α和β通道中同步进行。乙，早搏在β通道中遇到单向阻滞区，传导在α通道中延迟进行。丙，β通道的兴奋性已恢复，允许沿α通道往下传的冲动返回β通道往上传，引起折返。丁，折返持续存在。

房室折返性心动过速的折返回路为正常房室传导通道与旁道的结合，房室旁道只向逆行方向传导。这样，冲动顺行从心房沿房室结、希氏－浦野系统到达心室，然后经隐匿的旁道逆行返回心房。这种心律失常与预激综合征并发性室上性心动过速为同一类型。但前者的旁道不向顺行方向传导。房室折返性心动过速可由房早、也可由室早发动和终止。

室性阵发性心动过速的发病机理主要为室内微折返，少数为束支大折返。心室异位起搏点自律性异常增高及触发活动仅占心动过速的少数。

【临床表现】

室上性阵发性心动过速，突然发作，心率增快至每分钟150－250次，可能持续数秒，数小时或数日。心悸可能是唯一的症状，但如有心脏病基础或心率超过每分钟200次，可能表现无力、头晕、心绞痛、呼吸困难或昏厥。若心动过速发作时伴典型心绞痛。或出现缺血性ST段改变,并持续至心动过速停止后1－2周者，提示可能有冠心病。体检时心律规则，第一心音强度一致。

室性阵发性心动过速由于快速的心率及心房收缩与心室收缩不协调，引起心室充盈减少，心排血量降低，产生血液动力学异常。其严重性取决于心脏的基本情况和心动过速的持续时间。可出现呼吸困难、心绞痛、低血压、少尿和昏厥。当这种情况发生在急性心肌梗塞时，预示室颤可能即将发生。听诊时第一、第二心音的分裂增宽，心律基本规则或轻度不规则，第一心音强度不一致。

【心电图】

一、阵发性房性心动过速　①持续3次以上快速而规则的心搏，其P波形态异常，②P－R间期＞0.12s；③QRS波群形态与窦性相同。④心房率每分钟160－220次。⑤有时P波重叠于前一心搏的T波中而难以认出。可伴有一或二度房室传导阻滞。（图3－3－7）

图3－3－7　阵发性房性心动过速

二、阵发性交界区性心动过速　①连续3次或3次以上房室交界区过早搏动，频率每分钟160－250次，节律规则。②P'波和QRS波群形态具有前述房室交界处性早搏的特征，P'波可在QRS波群前、中或后，呈逆行性。可伴有不同程度的前向或逆向传导阻滞，同时或不同时都可出现房室分离。（图3－3－8）

若不能辨别房性和交界区性心动过速时，可统称为室上性阵发性心动过速。

图3－3－8 室上性心动过速（与上相连）压迫颈动脉窦使发作终止

三、阵发性室性心动过速　 ①连续3次以上快速的室性早搏，QRS波群畸形，时间≥0.12秒，频率规则或略不规则。②窦性P波与QRS无关，呈房室分离，P波频率较慢，埋于QRS波群内故不易发现。③有时见心室夺获和心室融合波。心室夺获的QRS波群形态接近正常，偶有1:1室房逆行传导，QRS波群后有P'波，并兼有不同程度的室房传导阻滞。（图3－3－9）

图3－3－9　室性阵发性心动过速

【鉴别诊断】

阵发性室上性心动过速伴室内差异传导与阵发性室性心动过速应注意鉴别。（表3－3－1）

表3－3－1　QRS波宽大畸形的阵发性心动过速的鉴别

项目 | 阵发性室性心动过速 | 阵发性室上性心动过速
频率 | 很少＞200次／分 | 多为160－200次／分
节律 | 相对规则 | 十分规则
V1呈rsR' | 少见 | 常见
心室夺获 | 可有 | 无
室性融合波 | 可有 | 无
房率／室率 | ＜1 | ＝1
压迫颈动脉窦 | 室率无变化 | 心率可变缓或终止

【治疗】

一、室上性阵发性心动过速

（一）急性发作的治疗　发作持续或有器质性心脏病者，应尽早控制其发作。

1．去除病因

2．刺激迷走神经　①用压舌板刺激悬雍垂诱发恶心呕吐。②深吸气后摒气，再用力作呼气动作（Valsalva法）或深呼气后摒气，再用力作吸气动作（Muller法）。③颈动脉窦按摩；按摩前应听颈动脉，如有杂音不宜按摩。病人取仰卧位以免发生昏厥。先按摩右侧约10分钟，如无效则按摩左侧，且不可两侧同时按摩，以免引起脑缺血。颈动脉窦按摩的同时，作Valsalva动作可能提高疗效。如单用药物治疗无效，加作颈动脉窦按摩则可使心动过速终止。④压迫眼球；病人取平卧位，闭眼并向下看，用拇指在一侧眶下适度压迫眼球上部，每次10秒，重压眼球可引起视网膜剥离，对青光眼或高度近视者禁忌。

3．药物治疗　①异搏定：无心衰的患者首选，一般用5mg稀释后缓慢静注、室上速未终止，再给5mg，总量一般不超过15mg。②西地兰：大心脏特别是伴心衰者，如两周内未用洋地黄类药物，首选西地兰0.4mg稀释后作静脉注射，2小时后无效，再静脉注射0.2mg，24小时总量不超过1.2mg。③升压药物；通过升高血压反射性地兴奋迷走神经达到终止室上性心动过速的目的。可选用苯肾上腺素0.5-1mg或甲氧胺10－20mg稀释后静脉缓慢推注或快速滴注，以收缩压不超过21.3～24.0kpa（160－180mmHg）为度。一旦心动过速停止，即应停药。有器质性心脏病或高血压患者不宜应用。④三磷酸腺苷酶（ATP）10－20mg加入于稀释后静脉注射。病窦综合征患者忌用。⑤新斯的明：为兴奋迷走神经的药物，用0.5-1mg皮下或肌肉注射；有器质性心脏病或支气管哮喘者忌用，常可引起腹痛或肠鸣音亢进，该药一般较少使用。⑥还可用胺碘酮或心律平稀释后静脉注射或滴注。奎尼丁、普鲁卡因酰胺等口服。通过电生理检查诱发和药物试验观察，以选择较敏感有效的药物治疗。

4．同步直流电复律　上述方法治疗无效时，可考虑同步直流电复律。但洋地黄中毒所致的心动过速及有低血钾者不宜用电复律治疗。

5．有条件者可单独或与药物合用经食道或直接心脏起搏，用超速刺激或短阵猝发刺激终止心动过速。

6．频繁发作而药物治疗预防无效者可考虑在电生理标测基础上，进行心内膜导管消蚀、射频或手术阻断折返径路。

（二）预防复发　发作频繁的病人，可选用能控制发作的药物口服，如异搏定，心律平、或胺碘酮口服期维持。并应避免发作的诱因。

二、室性阵发性心动过速

（一）急性发作的治疗　室性阵发性心动过速可引起严重的血液动力学障碍，甚至可发展为心室颤动，因而必须处理。

1．治疗诱因及原发病

2．药物治疗首选利多卡因50－100mg，稀释后缓慢静注，有效以后1－4mg/分，静滴维持。也可用胺碘酮150－300mg溶于10％葡萄糖液250ml静滴。亦可选用普鲁卡因酰胺、安搏律定、双异丙吡胺及心律平等。洋地黄中毒所致者，用苯妥因钠150－250mg溶于注射用水20ml中缓慢静注,必要5－10分钟后再予100mg。在高度房室传导阻滞或病态窦房结综合征基础上发生的室性心动过速。宜用异丙肾上腺素0.5mg%，静脉滴注。

3．有条件者，可单独或与药物合用经食道或直接心脏起搏，用程序刺激超速起搏或短阵猝发刺激终止心动过速。

4．电学疗法　①同步直流电复律；病情危急时，应在利多卡因1－2剂无效后立即应用同步直流电复律。②顽固性室速可用直流电或射频导管法消融治疗。

（二）预防复发　发作终止后，可选用能够控制发作的药物口服，以防止复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过早搏动（Prematurebeat）
  • 当前页：窦性心动过速（Sinustachycardia)
  • 下一页：心房扑动与心房颤动（AtrialFlutter and Atrial Fibrillation)
<<< 返回本书目录
  1. 窦性心动过速【疾病大全】
  2. 窦性心律失常【疾病大全】
  3. 窦性心动过缓【疾病大全】
  4. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  5. 窦性停搏【疾病大全】
  6. 督《诸脉主病诗》
  7. 窦性停搏【疾病症状】
  8. 督会汤【方剂大全】
  9. 窦性期前收缩【疾病大全】
  10. 督脉《丹医秘授古脉法》
  11. 窦文真公八法流注《针灸大全》
  12. 督脉《黄帝内经太素》
  13. 窦太师针灸法流注八穴《普济方·针灸》
  14. 督脉《奇经八脉考》
  15. 窦室传导【疾病大全】
  16. 督脉《圣济总录》
  17. 窦侍御仙酒【方剂大全】
  18. 督脉《针灸大成》
  19. 窦氏八穴《针灸聚英》
  20. 督脉《针灸聚英》
  21. 窦气饮【方剂大全】
  22. 督脉（共二十八穴）《经络汇编》
  23. 窦汉卿针经气血问答《普济方·针灸》
  24. 督脉分寸经穴歌《医学集成》
  25. 窦汉卿流注指要后序《针经指南》
  26. 督脉歌《医宗金鉴》
  27. 窦房折返性心动过速【疾病大全】
  28. 督脉图（注）《厘正按摩要术》
  29. 窦房结病变【疾病症状】
  30. 督脉为病《奇经八脉考》
  1. 窦性心动过速《心脏病学》
  2. 窦性心动过缓《心脏病学》
  3. 窦性心律与窦性心律失常《物理诊断学》
  4. 窦性停搏《心脏病学》
  5. 督《经络全书》
  6. 窦太师针灸法流注八穴《普济方·针灸》
  7. 督《诸病主病诗》
  8. 窦氏八穴《针灸聚英》
  9. 督脊《中医词典》
  10. 窦默《中医词典》
  11. 督脉《针灸大成》
  12. 窦汉卿针经气血问答《普济方·针灸》
  13. 督脉《针灸大成》
  14. 窦汉卿流注指要后序《针经指南》
  15. 督脉《黄帝内经太素》
  16. 窦桂芳《中医词典》
  17. 督脉《中医名词词典》
  18. 窦房阻滞《心脏病学》
  19. 督脉《圣济总录》
  20. 窦材灸法《扁鹊心书》
  21. 督脉《丹医秘授古脉法》
  22. 窦材《中医词典》
  23. 督脉《中医词典》
  24. 窦、道《地震灾后常见病多发病中医药治疗手册》
  25. 督脉《奇经八脉考》
  26. 痘自汗《保婴撮要》
  27. 督脉《疡医大全》
  28. 痘主部位《痘疹心法要诀》
  29. 督脉《脉诀汇辨》
  30. 痘主部位《医宗金鉴》
  31. 督脉《针灸问对》


心房扑动与心房颤动_《心脏病学》_中医内科_【岐黄之术】

心房扑动与心房颤动（AtrialFlutter and Atrial Fibrillation)
在线购买《心脏病学》正版书籍

心房扑动与心房颤动（AtrialFlutter and Atrial Fibrillation)

  • 上一页
  • 目录
  • 相关
  • 下一页

心房扑动与心房颤动是发生于心房内的、冲动频率较房性心动过速更快的心律失常。当心房异位起搏点的频率达250－350次／分，心房收缩快而协调为心房扑动。若频率＞350次／分且不规则时，则为心房颤动。两者均可有阵发性和慢性持续型两种类型。

【病因】

心房扑动与颤动的病因基本相同，最常见者为风湿性心脏病、二尖瓣狭窄、其次是冠心病、甲亢性心脏病、心肌病（包括克山病）、心肌炎、高血压性心脏病。其它还有缩窄性心包炎、病态窦房结综合征等。少数阵发性房颤找不到明显病因，称特发性房颤。近年来有人认为可能与病毒感染或传导组织退行性变或植物神经功能不稳定等因素有关。

【发病机理】

心房扑动与颤动的发病机理：主要是折返激动及异位起搏点自律性增高，而以多发性折返或微型折返激动学说较为合理。

【临床表现】

对血流动力学与心脏功能的影响及其所引起的症状，主要取决于心室率的恢复及原来心脏病的轻重。阵发型或持续型初发时心室率常较快，心悸、胸闷与恐慌等症状较显著。心室率较接近正常对循环功能影响较小，症状亦较轻。快速心房颤动，左房压与肺静脉压急剧升高时可引起急性肺水肿。心房颤动发生后还易引起心房内血栓形成，部分血栓脱落可引起体循环动脉栓塞。

心房颤动主要体征是心律绝对不规则，心音强弱不等，患者脉搏次数显著少于心搏数，称为脉搏短础。心房扑动时心律可规则或不规则、视心房与心室传导比例而定，若规则地按比例传导如3:1或6:1等。则心室律规则。

【心电图】

一、心房扑动　①P波消失、代以形态、间距及振幅绝对规则，呈锯齿样的心房扑动波（F波）。频率每分钟250－350次。②最常见的房室传导比例为2:1，产生每分钟150次左右快而规则的心室律，其次是4:1的房室传导比例，形成每分钟70－80次的心室率。有时房室传导比例不恒定，引起不规则的心室律。③QRS波群形态多与窦性心律相同，也可有心室内差异性传导。（图3－3－10）

图3－3－10　心房扑动

二、心房颤动　①P波消失，代以形态，间距及振幅均绝对不规则的心房颤动波（f波），频率每分钟350－600次；②QRS波群间距绝对不规则，其形态和振幅可常有不等。（图3－3－11）

图3－3－11　心房颤动

【治疗】

心房扑动与心房颤动，除针对病因和诱因治疗,应注意心室率的控制，异位心律的转复以及复发的予防。

一、心房扑动　发作时心室率快的，宜用洋地黄治疗。一般应先用西地兰静脉注射，使心室率控制在每分钟100次以下，若心房扑动持续，宜考虑同步直流电或奎尼丁转复。心房扑动电复率成功率达95％以上，而且所需电能量较小，较使用奎尼丁安全，有条件的宜首先使用。口服奎尼丁或胺碘酮也可能终止其发作，反复发作者，需长期服奎尼丁或胺碘酮预防。

二、心房颤动

（一）急性房颤　首先应针对原发病治疗。心室率快且症状明显,首选西地兰静脉注射以减慢心室率，部分患者用西地兰可转复为窦性心律。若症状仍严重，则可行电复律治疗。无严重的心血管损害时，可选用洋地黄、钙通道阻滞剂或β阻滞剂可以延长房室结的不应期，减慢房室传导，往往能有效地降低心室率。

（二）慢性房颤 心房颤动使心排出量明显减少，如能转变为窦性心律则对病人有利。但无论是电复律或药物复律都有一定的危险，且复律后还必须长期服药维持，复发率高。因此，在考虑复律时，须根据病人具体情况，估计复律的成功率和维持窦性心律的可能性，权衡利弊而作出决定。

复律后可用奎尼丁或同类药物预防复发。如复律不成功或房颤复发，则以钙拮抗剂，β阻滞剂，或洋地黄控制心室率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：窦性心动过速（Sinustachycardia)
  • 当前页：心房扑动与心房颤动（AtrialFlutter and Atrial Fibrillation)
  • 下一页：心室扑动与心室颤动（Ventriculer Flutterand Ventriculer Fibrillation）
<<< 返回本书目录
  1. 心房扑动与心房颤动【疾病大全】
  2. 心房纤颤《三十年临证经验集》
  3. 心房扑动【疾病大全】
  4. 心房纤颤《邹孟城三十年临证经验集》
  5. 心房内折返性心动过速【疾病大全】
  6. 心房心肌梗死【疾病大全】
  7. 心房内形成混合血【疾病症状】
  8. 心房游走性节律【疾病症状】
  9. 心房内传导阻滞【疾病大全】
  10. 心房游走性节律【疾病症状】
  11. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  12. 心肺复苏《家庭医学百科-自救互救篇》
  13. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  14. 心肺功能测定《康复医学》
  15. 心房颤动【疾病大全】
  16. 心肺脑复苏《基础护理学》
  17. 心烦失眠【中药主治】
  18. 心肺脑复苏《外科学总论》
  19. 心烦热《圣济总录》
  20. 心肺栓塞【疾病症状】
  21. 心烦闷（心痹 余见心气）《针灸资生经》
  22. 心风《千金翼方》
  23. 心烦闷《普济方·针灸》
  24. 心风门《古今医统大全》
  25. 心烦口渴【方剂主治】
  26. 心腹《备急千金要方》
  27. 心烦口渴【中药主治】
  28. 心腹【方剂主治】
  29. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  30. 心腹刺痛【方剂主治】
  1. 心房扑动与心房颤动《心脏病学》
  2. 心房利尿钠肽《生理学》
  3. 心房纤颤《急诊医学》
  4. 心房间隔缺损《心脏病学》
  5. 心房纤颤《邹孟城三十年临证经验集》
  6. 心房和心室在心脏泵血活动中的作用《生理学》
  7. 心房纤颤《三十年临证经验集》
  8. 心房肥大《物理诊断学》
  9. 心房粘液瘤 多发生在左房内。《物理诊断学》
  10. 心房颤动和心房扑动《默克家庭诊疗手册》
  11. 心肺烦而呕血方《中藏经》
  12. 心烦嗜睡痧《中医词典》
  13. 心肺复苏《家庭医学百科-自救互救篇》
  14. 心烦热《圣济总录》
  15. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  16. 心烦闷（心痹 余见心气）《针灸资生经》
  17. 心肺功能测定《康复医学》
  18. 心烦闷《普济方·针灸》
  19. 心肺脑复苏《基础护理学》
  20. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  21. 心肺脑复苏《外科学总论》
  22. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  23. 心肺气虚《中医词典》
  24. 心烦不得眠《药症忌宜》
  25. 心肺之部《中医词典》
  26. 心烦不得眠《丹溪手镜》
  27. 心风《千金翼方》
  28. 心烦《血证论》
  29. 心风《中医词典》
  30. 心烦《普济方·针灸》
  31. 心风病七十五法《针灸神书》


心室扑动与心室颤动_《心脏病学》_中医内科_【岐黄之术】

心室扑动与心室颤动（Ventriculer Flutterand Ventriculer Fibrillation）
在线购买《心脏病学》正版书籍

心室扑动与心室颤动（Ventriculer Flutterand Ventriculer Fibrillation）

  • 上一页
  • 目录
  • 相关
  • 下一页

是最严重的心律失常。心室扑动时心室有快而微弱无效的收缩；心室颤动时则心室内各部分肌纤维发生更快而不协调的乱颤，两者对血液动力学的影响均等于心室停搏。

【病因及发病机理】

常见的有急性心肌梗塞、严重低钾血症、药物如洋地黄、奎尼丁、氯喹等的毒性作用；心脏手术、低温麻醉以电击伤等。

发病机理与心房扑动及颤动相似。

【临床表现】

心室扑动与颤动，一旦发生，病人迅即出现心脑缺血综合征（即Adrms-Stokes综合征）。表现为意识丧失、抽搐、继以呼吸停止。检查时听不到心音也无脉搏。

【心电图】

心室扑动表现为规则而宽大的心室波，向上和向下的波幅不等，频率为每分钟150－250次（图3－3－12）。心室颤动则表现为形态、频率及振幅均完全不规则的波动，频率为每分钟150－500次。（图3－3－13）

图3－3－12心室扑动

图3－3－13心室颤动

图中可见形状和振幅不同的不规则波动，频率约为320／min，分不清QRS与T波

【治疗】

应立即就地进行心肺复苏的抢救，病人取平卧头低位，以掌根在心前区胸骨下端拳击2－3次后，继以胸外心脏按压及进行口对口对鼻的人工呼吸，并尽快建立有效的呼吸通道，静脉输液通道，心电图监测，静脉注射肾上腺素，必要时加用阿托品和利多卡因，以及应用一些其他药物，无效者予以电击除颤和心脏起搏，同时给予纠治酸硷与电解质平衡的失调，低氧血症等治疗措施，对易发心室颤动而药物预防无效的高危患者，可置自动除颤器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心房扑动与心房颤动（AtrialFlutter and Atrial Fibrillation)
  • 当前页：心室扑动与心室颤动（Ventriculer Flutterand Ventriculer Fibrillation）
  • 下一页：预激综合征（Pre-excitationSyndrome）
<<< 返回本书目录
  1. 心室扑动和心室颤动【疾病大全】
  2. 心室纤颤【疾病症状】
  3. 心室扑动【疾病症状】
  4. 心手少阴经病证《脉经》
  5. 心室内传导阻滞【疾病大全】
  6. 心手少阴之脉《经络考》
  7. 心室静止【疾病大全】
  8. 心术《古今医彻》
  9. 心室间隔缺损【疾病大全】
  10. 心衰愈后呃逆《三十年临证经验集》
  11. 心室肌致密化不全【疾病大全】
  12. 心衰愈后呃逆《邹孟城三十年临证经验集》
  13. 心室肥厚及心房肥大《物理诊断学》
  14. 心说《医学实在易》
  15. 心室肥大【疾病症状】
  16. 心忪气短【方剂主治】
  17. 心实热方《外台秘要》
  18. 心所生病《幼科发挥》
  19. 心实《药症忌宜》
  20. 心跳《医学集成》
  21. 心实《小儿药证直诀》
  22. 心跳过速【疾病症状】
  23. 心实《圣济总录》
  24. 心跳很乱【疾病症状】
  25. 心肾虚劳吐血《轩岐救正论》
  26. 心跳加快【疾病症状】
  27. 心肾丸【方剂大全】
  28. 心跳骤停《家庭医学百科-自救互救篇》
  29. 心肾论《内经博议》
  30. 心跳骤停院外复苏技术《现代院外急救手册》
  1. 心室扑动与心室颤动《心脏病学》
  2. 心室内传导阻滞《心脏病学》
  3. 心手少阴经病证《脉经》
  4. 心室肌收缩的速度《急诊医学》
  5. 心手少阴经病证《中医词典》
  6. 心室功能的调节《急诊医学》
  7. 心手少阴之脉《经络考》
  8. 心室肥厚与构形重建《药理学》
  9. 心术《古今医彻》
  10. 心室肥厚及心房肥大《物理诊断学》
  11. 心衰愈后呃逆《邹孟城三十年临证经验集》
  12. 心室的收缩功能《急诊医学》
  13. 心衰愈后呃逆《三十年临证经验集》
  14. 心室颤动《默克家庭诊疗手册》
  15. 心水《中医词典》
  16. 心室壁张力《急诊医学》
  17. 心说《医学实在易》
  18. 心实证《中医词典》
  19. 心说《医学三字经》
  20. 心实热证《中医词典》
  21. 心死脏《中医词典》
  22. 心实热方三首《外台秘要》
  23. 心忪《中医词典》
  24. 心实热《备急千金要方》
  25. 心损《中医词典》
  26. 心实热《中医词典》
  27. 心所生病《幼科发挥》
  28. 心实《药症忌宜》
  29. 心跳《医学集成》
  30. 心实《小儿药证直诀》
  31. 心跳心慌《中医词典》


预激综合征_《心脏病学》_中医内科_【岐黄之术】

预激综合征（Pre-excitationSyndrome）
在线购买《心脏病学》正版书籍

预激综合征（Pre-excitationSyndrome）

  • 上一页
  • 目录
  • 相关
  • 下一页

【分类及发病机理】

心房的冲动使整个心室或心室的某一部分提前激动，或心室的冲动使整个心房或心房的某一部分提前激动，称为预激综合征。最常见的预激类型是心室预激伴有房室旁道（accessory atrinventricular Pathways）即kent束。这些旁道由心房肌样肌束组成，几乎可存在于环绕房室环的任何部位。Wolff-Parkiason-White综合症（W．P．w syndrome ）一词适用于心电图上有预激表现且有阵发性心动过速发作的病人。

此外，还有三种异常的通道。房室结旁道束，即James纤维连接心房与房室结下部或希氏束，Lown-Ganong-Levine综合征即属此类。两种Mahaim纤维，包括从房室到心室的纤维称为结室纤维，和起源于希斯束或束支，附着于心室肌的纤维称为分支室纤维，结室连接时PR间期可能正常或缩短，而QRS波群为融合波,分支室连接产生正常的PR间期和固定的异常的QRS波群，以上四种旁道见图3－3－14。

图3－3－14　预缴综合征的解剖分类

【临床表现】

预激本身不引起症状，但常导致快速性室上性心律失常发作。发生的室上性阵发性心动过速与一般阵发性室上性心动过速相似。发生心房颤动或心房扑动时，心室率可快达每分钟220－360次，而导致休克、心力衰竭、甚至猝死。

【心电图检查】

房室旁道顺行传导引起：①PR间期缩短（＜0.12秒）；②QRS波群升支起始部粗纯（delta波）和③QRS波群增宽的典型心电图改变。这种图形代表通过旁道的和通过希斯－浦肯野系统的心室除极的融合，其变形程度由各系统相应的除极作用决定。

按胸导联QRS波群的形态，预激可分为A型和B型。A型的预激波和QRS波群在各胸导联均向上（图3－3－15A），B型的预激波和QRS波群在V1导联向下,在左胸导联向上。（图3－3－15B）。

预激综合征伴阵发性室上性心动过速发作时，冲动常沿正常传导系统顺行传导，经旁道逆传，因而表现为QRS波群形态正常。约有5％的病人显示相反的图形，即通过旁道顺行传导,经希斯－浦肯野系统逆传，心室完全由旁道除极，引起宽阔QRS波群的心动过速。心房颤动和心房扑动也常见于预激综合征的病人，由于旁道没有象房室结那样的减慢传导的特性，此时心室率可能很快，甚至引起室颤。

对怀疑预激综合征的病人，行电生理检查的目的在于：①进一步证实诊断；②确定旁道的起源；③证明旁道对心律失常发生的作用；④确定旁道的不应期；和⑤选择正确的治疗措施。

图3－3－15　预激症群A型

图3－3－15　预激症群B型

【治疗】

心室预激病人可能无症状或偶然有快速心律失常而不伴有明显的症状。这些病人不需要电生理检查或治疗。如病人有频繁的快速心律失常发作并引起明显的症状，应给予治疗。

若心电图示QRS波正常，P－R间期规则，心率约200次／分，应考虑为反复性心动过速，其治疗与一般室上性心动过速相同，可选用异搏定、心律平，ATP或洋地黄等，若QRS波群异常而R－R间期显著不规则，则应疑及预激合并房颤，则应选用心律平，普鲁卡因酰胺，或奎尼丁和心得安合用，而禁用异搏定，洋地黄和ATP，因后三者可缩短旁道不应期而加速旁路传导，甚至发生室颤。

对于经常发作室上速，症状明显者，宜行电生理检查明确旁道部位后用电消融术，射频消融术，或外科手术治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心室扑动与心室颤动（Ventriculer Flutterand Ventriculer Fibrillation）
  • 当前页：预激综合征（Pre-excitationSyndrome）
  • 下一页：缓慢性窦性心律失常
<<< 返回本书目录
  1. 预激综合征【疾病大全】
  2. 预解宣毒《麻科活人全书》
  3. 预后的判断《流行病学》
  4. 预料疹后《经验麻科》
  5. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  6. 预免难产《冯氏锦囊秘录》
  7. 预防中风《寿世保元》
  8. 预兆《冯氏锦囊秘录》
  9. 预防中风《经验丹方汇编》
  10. 预知子《本草纲目》完整版
  11. 预防与保健《中医妇科学》
  12. 预知子《本草图经》
  13. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  14. 预知子《证类本草》
  15. 预防瘟疫【方剂主治】
  16. 预知子《本草纲目》图文版
  17. 预防流感【中药主治】
  18. 预知子【中药大全】
  19. 预防接种《传染病》
  20. 预知子圆【方剂大全】
  21. 预防感染的免疫接种《默克家庭诊疗手册》
  22. 欲不可遏法宜疏肝健脾《读医随笔》
  23. 预防保健策略和措施《预防医学》
  24. 欲不可绝-养生余录（上）《古今医统大全》
  25. 预防《中医基础理论》
  26. 欲不可强-养生余录（上）《古今医统大全》
  27. 预防《证治准绳·幼科》
  28. 欲不可早-养生余录（上）《古今医统大全》
  29. 预防《痧疹辑要》
  30. 欲不可纵-养生余录（上）《古今医统大全》
  1. 预激综合征《心脏病学》
  2. 预激综合征《默克家庭诊疗手册》
  3. 预激综合症《物理诊断学》
  4. 预后与随访《儿科学》
  5. 预解痘毒方《奇方类编》
  6. 预后的判断《流行病学》
  7. 预解胎毒免痘《寿世保元》
  8. 预后《基因诊断与性传播疾病》
  9. 预解小儿胎毒秘方《华佗神方》
  10. 预后《儿科学》
  11. 预解宣毒《麻科活人全书》
  12. 预后《心脏病学》
  13. 预料疹后《经验麻科》
  14. 预后《传染病》
  15. 预免难产《冯氏锦囊秘录》
  16. 预后《传染病》
  17. 预免难产《女科精要》
  18. 预后《传染病》
  19. 预养以培其元一《育婴家秘》
  20. 预后《传染病》
  21. 预兆《冯氏锦囊秘录》
  22. 预后《传染病》
  23. 预知男女法《竹林女科证治》
  24. 预后《传染病》
  25. 预知子《本草纲目》
  26. 预后《传染病》
  27. 预知子《本草备要》
  28. 预后《传染病》
  29. 预知子《本草蒙筌》
  30. 预后《传染病》
  31. 预知子《冯氏锦囊秘录》


缓慢性窦性心律失常_《心脏病学》_中医内科_【岐黄之术】

缓慢性窦性心律失常

缓慢性窦性心律失常

  • 上一页
  • 目录
  • 相关
  • 下一页

缓慢性窦性心律失常包括：窦性心动过缓、窦性停搏、窦房传导阻滞和病态窦房结综合征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预激综合征（Pre-excitationSyndrome）
  • 当前页：缓慢性窦性心律失常
  • 下一页：窦性心动过缓（SinusBradycardia）
<<< 返回本书目录
  1. 缓脉指法主病《脉诀乳海》
  2. 缓慢性心律失常《心脏病学》
  3. 缓脉（阴）《诊家正眼》
  4. 缓气丸【方剂大全】
  5. 缓脉（阴）《脉诀汇辨》
  6. 缓疼煎【方剂大全】
  7. 缓脉【疾病症状】
  8. 缓息丹【方剂大全】
  9. 缓脉《疡科纲要》
  10. 缓息汤【方剂大全】
  11. 缓脉《脉理求真》
  12. 缓治法《石室秘录》
  13. 缓疽门主论《疡医大全》
  14. 缓中葱白汤【方剂大全】
  15. 缓疽方《外台秘要》
  16. 缓中汤【方剂大全】
  17. 缓疽《医宗金鉴》
  18. 缓中丸【方剂大全】
  19. 缓疽《医宗金鉴》
  20. 幻觉【疾病症状】
  21. 缓疽《圣济总录》
  22. 幻觉hallucination《神经精神疾病诊断学》
  23. 缓惊红饼子【方剂大全】
  24. 幻听【疾病症状】
  25. 缓筋汤【方剂大全】
  26. 幻味【疾病症状】
  27. 缓颊散【方剂大全】
  28. 幻想失去时间和空间感觉【疾病症状】
  29. 缓急止痛【方剂主治】
  30. 幻肢痛【疾病症状】
  1. 缓慢性窦性心律失常《心脏病学》
  2. 缓慢心律失常《急诊医学》
  3. 缓慢性心律失常发生机理《心脏病学》
  4. 缓脉指法主病《脉诀乳海》
  5. 缓下《中医名词词典》
  6. 缓脉（阴）《诊家正眼》
  7. 缓下《中医词典》
  8. 缓脉（阴）《脉诀汇辨》
  9. 缓则治本《中医词典》
  10. 缓脉《脉理求真》
  11. 缓治法《石室秘录》
  12. 缓脉《疡科纲要》
  13. 幻觉《医学心理学》
  14. 缓脉《中医词典》
  15. 幻觉《神经精神疾病诊断学》
  16. 缓脉《中医名词词典》
  17. 幻觉妄想综合征《神经精神疾病诊断学》
  18. 缓疽门主论《疡医大全》
  19. 幻觉症《神经精神疾病诊断学》
  20. 缓疽候《诸病源候论》
  21. 幻嗅《百病自测》
  22. 缓疽方四首《外台秘要》
  23. 幻肢《神经精神疾病诊断学》
  24. 缓疽《外科心法要诀》
  25. 宦者《中医词典》
  26. 缓疽《外科心法要诀》
  27. 换骨丹《冯氏锦囊秘录》
  28. 缓疽《医宗金鉴》
  29. 换骨丹《三因极一病证方论》
  30. 缓疽《医宗金鉴》
  31. 换骨丹《扁鹊心书》


窦性心动过缓_《心脏病学》_中医内科_【岐黄之术】

窦性心动过缓（SinusBradycardia）
在线购买《心脏病学》正版书籍

窦性心动过缓（SinusBradycardia）

  • 上一页
  • 目录
  • 相关
  • 下一页

窦性心律慢于每分钟60次称为窦性心动过缓（Sinus brady-cardia）。常见于健康的成人，尤其是运动员、老年人和睡眠时，其它原因为颅内压增高、血钾过高、甲状腺机能减退、低温、以及应用洋地黄、β受体阻滞剂、利血平、呱乙啶、甲基多巴等药物。在器质性心脏病中，窦性心动过缓可见于冠心病，急性心肌梗塞（尤其是下壁心肌梗塞的早期）、心肌炎、心肌病和病窦综合征。

【心电图】为窦性心律，心率低于每分钟60次，常伴有窦性心律不齐。

【治疗】

如心率不低于每分钟50次，一般不引起症状，不需治疗。如心率低于每分钟40次伴心绞痛、心功能不全或中枢神经系统功能障碍，可用阿托品，麻黄素或含服异丙肾上腺素以提高心率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缓慢性窦性心律失常
  • 当前页：窦性心动过缓（SinusBradycardia）
  • 下一页：窦性停搏（Sinus Arrest）
<<< 返回本书目录
  1. 窦性心动过缓【疾病大全】
  2. 窦性心动过速【疾病大全】
  3. 窦性停搏【疾病大全】
  4. 窦性心律失常【疾病大全】
  5. 窦性停搏【疾病症状】
  6. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  7. 窦性期前收缩【疾病大全】
  8. 督《诸脉主病诗》
  9. 窦文真公八法流注《针灸大全》
  10. 督会汤【方剂大全】
  11. 窦太师针灸法流注八穴《普济方·针灸》
  12. 督脉《丹医秘授古脉法》
  13. 窦室传导【疾病大全】
  14. 督脉《黄帝内经太素》
  15. 窦侍御仙酒【方剂大全】
  16. 督脉《奇经八脉考》
  17. 窦氏八穴《针灸聚英》
  18. 督脉《圣济总录》
  19. 窦气饮【方剂大全】
  20. 督脉《针灸大成》
  21. 窦汉卿针经气血问答《普济方·针灸》
  22. 督脉《针灸聚英》
  23. 窦汉卿流注指要后序《针经指南》
  24. 督脉（共二十八穴）《经络汇编》
  25. 窦房折返性心动过速【疾病大全】
  26. 督脉分寸经穴歌《医学集成》
  27. 窦房结病变【疾病症状】
  28. 督脉歌《医宗金鉴》
  29. 窦房传导阻滞【疾病大全】
  30. 督脉图（注）《厘正按摩要术》
  1. 窦性心动过缓《心脏病学》
  2. 窦性停搏《心脏病学》
  3. 窦性心动过速《心脏病学》
  4. 窦太师针灸法流注八穴《普济方·针灸》
  5. 窦性心律与窦性心律失常《物理诊断学》
  6. 窦氏八穴《针灸聚英》
  7. 督《经络全书》
  8. 窦默《中医词典》
  9. 督《诸病主病诗》
  10. 窦汉卿针经气血问答《普济方·针灸》
  11. 督脊《中医词典》
  12. 窦汉卿流注指要后序《针经指南》
  13. 督脉《针灸大成》
  14. 窦桂芳《中医词典》
  15. 督脉《针灸大成》
  16. 窦房阻滞《心脏病学》
  17. 督脉《黄帝内经太素》
  18. 窦材灸法《扁鹊心书》
  19. 督脉《中医名词词典》
  20. 窦材《中医词典》
  21. 督脉《圣济总录》
  22. 窦、道《地震灾后常见病多发病中医药治疗手册》
  23. 督脉《丹医秘授古脉法》
  24. 痘自汗《保婴撮要》
  25. 督脉《中医词典》
  26. 痘主部位《痘疹心法要诀》
  27. 督脉《奇经八脉考》
  28. 痘主部位《医宗金鉴》
  29. 督脉《疡医大全》
  30. 痘中有疔《奇方类编》
  31. 督脉《脉诀汇辨》


窦性停搏_《心脏病学》_中医内科_【岐黄之术】

窦性停搏（Sinus Arrest）
在线购买《心脏病学》正版书籍

窦性停搏（Sinus Arrest）

  • 上一页
  • 目录
  • 相关
  • 下一页

窦性停搏是指窦房结在一个或多个心动周期中不产生冲动，以致不能激动心房或整个心脏。窦房停搏多是窦房结功能低下的结果。可见于洋地黄、奎尼丁的毒性作用及各种病因引起的病窦综合征，偶尔亦见于迷走神经张力增高的病人。

【心电图】

示在一段较平常P－P间期显着延长的时间内不见P波，或P波与QRS波均不出现，而长的P－P间期与基本的窦性P－P间期之间无公倍数关系（图3－3－16）。长间歇后可出现结性或室性逸搏。如窦性停搏时间过长，可出现结性或室性自主性心律。若房室交界区或心室未能及时发出冲动，病人可有头晕，甚至发生昏厥和抽搐，即Adams－stodes综合征。

图3－3－16　窦性停搏及交界性逸搏

【治疗】

窦性停搏频繁伴症状明显者可用阿托品、麻黄素或异丙肾上腺素治疗。有Adams-stokes综合征者应用异丙肾上腺素0.5-1mg加于500ml葡萄糖液中静脉滴注，如疗效不满意或需长期滴注异丙肾上腺素者，应考虑装置按需型人工心脏起搏器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：窦性心动过缓（SinusBradycardia）
  • 当前页：窦性停搏（Sinus Arrest）
  • 下一页：窦房阻滞（SinoatrialBlock）
<<< 返回本书目录
  1. 窦性停搏【疾病大全】
  2. 窦性心动过缓【疾病大全】
  3. 窦性停搏【疾病症状】
  4. 窦性心动过速【疾病大全】
  5. 窦性期前收缩【疾病大全】
  6. 窦性心律失常【疾病大全】
  7. 窦文真公八法流注《针灸大全》
  8. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  9. 窦太师针灸法流注八穴《普济方·针灸》
  10. 督《诸脉主病诗》
  11. 窦室传导【疾病大全】
  12. 督会汤【方剂大全】
  13. 窦侍御仙酒【方剂大全】
  14. 督脉《丹医秘授古脉法》
  15. 窦氏八穴《针灸聚英》
  16. 督脉《黄帝内经太素》
  17. 窦气饮【方剂大全】
  18. 督脉《奇经八脉考》
  19. 窦汉卿针经气血问答《普济方·针灸》
  20. 督脉《圣济总录》
  21. 窦汉卿流注指要后序《针经指南》
  22. 督脉《针灸大成》
  23. 窦房折返性心动过速【疾病大全】
  24. 督脉《针灸聚英》
  25. 窦房结病变【疾病症状】
  26. 督脉（共二十八穴）《经络汇编》
  27. 窦房传导阻滞【疾病大全】
  28. 督脉分寸经穴歌《医学集成》
  29. 窦房传导阻滞【疾病症状】
  30. 督脉歌《医宗金鉴》
  1. 窦性停搏《心脏病学》
  2. 窦太师针灸法流注八穴《普济方·针灸》
  3. 窦性心动过缓《心脏病学》
  4. 窦氏八穴《针灸聚英》
  5. 窦性心动过速《心脏病学》
  6. 窦默《中医词典》
  7. 窦性心律与窦性心律失常《物理诊断学》
  8. 窦汉卿针经气血问答《普济方·针灸》
  9. 督《经络全书》
  10. 窦汉卿流注指要后序《针经指南》
  11. 督《诸病主病诗》
  12. 窦桂芳《中医词典》
  13. 督脊《中医词典》
  14. 窦房阻滞《心脏病学》
  15. 督脉《针灸大成》
  16. 窦材灸法《扁鹊心书》
  17. 督脉《针灸大成》
  18. 窦材《中医词典》
  19. 督脉《黄帝内经太素》
  20. 窦、道《地震灾后常见病多发病中医药治疗手册》
  21. 督脉《中医名词词典》
  22. 痘自汗《保婴撮要》
  23. 督脉《圣济总录》
  24. 痘主部位《痘疹心法要诀》
  25. 督脉《丹医秘授古脉法》
  26. 痘主部位《医宗金鉴》
  27. 督脉《中医词典》
  28. 痘中有疔《奇方类编》
  29. 督脉《奇经八脉考》
  30. 痘中呛逆《中医词典》
  31. 督脉《疡医大全》


窦房阻滞_《心脏病学》_中医内科_【岐黄之术】

窦房阻滞（SinoatrialBlock）
在线购买《心脏病学》正版书籍

窦房阻滞（SinoatrialBlock）

  • 上一页
  • 目录
  • 相关
  • 下一页

窦房阻滞是指窦房结产生的冲动，部份或全部不能到达心房，引起心房和心室停搏。短暂的窦房阻滞见于急性心肌梗塞、急性心肌炎、高血钾症、洋地黄或奎尼丁类药物作用以及迷走神经张力过高。慢性窦房阻滞的病因常不明，多见于老年人，基本病变可能为特发性窦房结退行性变。其它常见病因为冠心病和心肌病。窦房阻滞按其阻滞程度可分第一度、第二度和第三度。但只有第二度窦房阻滞才能从心电图上作出诊断。心电图表现为P波之间出现长间歇。是基本P－P间期的倍数。窦性停搏则没有这样的倍数关系，可据此进行鉴别诊断，有些病例可见文氏（Wenckebach）现象。与第二度房室传导阻滞中的文氏现象相似，但表现为P－P间期而不是R－R间期进行性缩短，直至出现长间歇（图3－3－17）。窦房阻滞后可出现结性逸搏。很多病例中，逸搏前的间歇相当长，提示低位起搏点亦同时有机能障碍。

窦房阻滞的临床表现，意义及治疗措施、与病窦综合征相仿。

图3－3－17　第二度窦房阻滞文氏现象

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：窦性停搏（Sinus Arrest）
  • 当前页：窦房阻滞（SinoatrialBlock）
  • 下一页：病态窦房结综合征（Sick SinusSyndrome,SSS）
<<< 返回本书目录
  1. 窦房折返性心动过速【疾病大全】
  2. 窦汉卿流注指要后序《针经指南》
  3. 窦房结病变【疾病症状】
  4. 窦汉卿针经气血问答《普济方·针灸》
  5. 窦房传导阻滞【疾病大全】
  6. 窦气饮【方剂大全】
  7. 窦房传导阻滞【疾病症状】
  8. 窦氏八穴《针灸聚英》
  9. 窦道相【疾病症状】
  10. 窦侍御仙酒【方剂大全】
  11. 窦道相【疾病症状】
  12. 窦室传导【疾病大全】
  13. 窦材灸法《扁鹊心书》
  14. 窦太师针灸法流注八穴《普济方·针灸》
  15. 窦、道《地震灾后常见病多发病中医药治疗手册》
  16. 窦文真公八法流注《针灸大全》
  17. 痘自汗《保婴撮要》
  18. 窦性期前收缩【疾病大全】
  19. 痘煮砂【方剂大全】
  20. 窦性停搏【疾病症状】
  21. 痘主部位《医宗金鉴》
  22. 窦性停搏【疾病大全】
  23. 痘主部位《痘疹心法要诀》
  24. 窦性心动过缓【疾病大全】
  25. 痘症决生死期略《冯氏锦囊秘录》
  26. 窦性心动过速【疾病大全】
  27. 痘症《吴鞠通医案》
  28. 窦性心律失常【疾病大全】
  29. 痘证总论《温病条辨》
  30. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  1. 窦房阻滞《心脏病学》
  2. 窦材灸法《扁鹊心书》
  3. 窦桂芳《中医词典》
  4. 窦材《中医词典》
  5. 窦汉卿流注指要后序《针经指南》
  6. 窦、道《地震灾后常见病多发病中医药治疗手册》
  7. 窦汉卿针经气血问答《普济方·针灸》
  8. 痘自汗《保婴撮要》
  9. 窦默《中医词典》
  10. 痘主部位《痘疹心法要诀》
  11. 窦氏八穴《针灸聚英》
  12. 痘主部位《医宗金鉴》
  13. 窦太师针灸法流注八穴《普济方·针灸》
  14. 痘中有疔《奇方类编》
  15. 窦性停搏《心脏病学》
  16. 痘中呛逆《中医词典》
  17. 窦性心动过缓《心脏病学》
  18. 痘症小便不通《奇效简便良方》
  19. 窦性心动过速《心脏病学》
  20. 痘症十日以后宜用诸方考《医方考》
  21. 窦性心律与窦性心律失常《物理诊断学》
  22. 痘症十日以后宜用诸方考《医方考》
  23. 督《经络全书》
  24. 痘症十日以后宜用诸方考《医方考》
  25. 督《诸病主病诗》
  26. 痘症十日以后宜用诸方考《医方考》
  27. 督脊《中医词典》
  28. 痘症十日以后宜用诸方考《医方考》
  29. 督脉《针灸大成》
  30. 痘症十日以后宜用诸方考《医方考》
  31. 督脉《针灸大成》


病态窦房结综合征_《心脏病学》_中医内科_【岐黄之术】

病态窦房结综合征（Sick SinusSyndrome,SSS）
在线购买《心脏病学》正版书籍

病态窦房结综合征（Sick SinusSyndrome,SSS）

  • 上一页
  • 目录
  • 相关
  • 下一页

病态窦房结综合征简称病窦综合征。是由于窦房结或其周围组织原器质性病变导致窦房结冲动形成障碍，或窦房结至心房冲动传导障碍所致的多种心律失常和多种症状的综合病征。主要特征为窦性心动过缓，当合并快速性心律失常反复发作时称为心动过缓一心动过速综合征。

【病因及病理】

特发性硬化－退行性变、冠心病、心肌病、心肌炎、风湿性心脏病、外科手术损伤，高血压等。部分为家族性或原因不明。病理改变主要为窦房结和心房纤维增生，可伴有窦房结动脉的结内部分闭塞，偶可累及房室交界处和分支。

【临床表现】

起病隐袭，进展缓慢，有时被偶然发现。如心、脑、胃肠及肾等脏器供血不足的症状为主，如乏力、胸痛、心悸、头晕、失眠、记忆力减退、易激动、反应迟钝、尿多、食欲差等。可持久或间歇发作。出现高度窦房阻滞或窦性停搏时，可发作短阵晕厥或黑朦。偶可发生心绞痛、心力衰竭或休克等。急性下壁心肌梗塞和心肌炎，可引起暂时性窦房结功能不全，急性期过去后多消失。

【诊断】

除临床症状外，还要根据下述检查进一步明确诊断。

一、心电图　①严重的窦性心动过缓，每分钟少于50次。②窦性停搏和（或）窦房阻滞。③心动过缓与心动过速交替出现。心动过缓为窦性心动过缓，心动过速为室上性心动过速，心房颤动或扑动。④慢性心房颤动在电复律后不能转为窦性心律。⑤持久的缓慢的房室交界区性逸搏节律，部分患者可合并房室传导阻滞和束支传导阻滞。

二、窦房结功能测定　可对疑患者可选择应用下述方法

（一）运动和阿托品试验　 运动或静注阿托品1.5～2mg，注射后1、2、3、5、10、15、20分钟分别描记心电图或示波连续观察，如窦性心律不能增快到90次／分和（或）出现窦房阻滞、交界区性心律、室上性心动过速为阳性。如窦性心律增快＞90次／分为阴性，多为迷走神经功能亢进，有青光眼或明显前列腺肥大患者慎用。

（二）经食道或直接心房调搏检测窦房结功能　本法是病窦综合征较可靠的诊断方法，特别是结合药物阻滞自主神经系统的影响，更可提高敏感性。经食道插入双极起搏导管，电极置入左房后面，然后接人工心脏起搏器，行快速起搏，频率由每分钟90次、100次、120次，逐渐增至每分钟150次，每次调搏持续1分钟，然后终止起搏，并描记心电图，看窦房结经历多长时间能温醒并复跳，自停止刺激起搏至恢复窦性P波的时间为窦房结恢复时间。病窦综合征者固有心率在80次／分以下（予阿托品2mg加心得安5mg静注后测定），窦房结恢复时间＞1500m.s，窦房传导时间＞180m.s。

（三）动态心电图监测　可了解到最快和最慢心率、窦性停搏、窦房阻滞等心律失常表现。

（四）运动试验　踏车或平板运动试验时，若运动后心率不能明显增加，提示窦房结功能不良。但必须严密监护观察，以防发生意外。

【鉴别诊断】

首先要除外各种迷走神经兴奋性增高的因素，经详细询问病史，凡休息或夜间心率慢于60次／分，而活动后或稍用药后心率可达90次／分以上者，说明为生理性心动过缓，对可疑者可借助辅助诊断方法以判定窦房结功能。

【治疗】

一、病因治疗　首先应尽可能地明确病因，如冠状动脉明显狭窄者可行经皮穿刺冠状动脉腔内成形术，应用硝酸甘油等改善冠脉供血。心肌炎则可用能量合剂、大剂量维生素丙静脉滴注或静注。

二、药物治疗　对不伴快速性心律失常的患者，可试用阿托品，麻黄素或异丙肾上腺素以提高心率。烟酰胺600－1000mg溶于10％葡萄糖液250－500ml中静滴每日1次，避免使用减慢心率的药物如β受体阻滞剂及钙拮抗剂等。

中医治疗以补气、温阳、活血为主，可用人参加灸甘草汤，生脉散加四逆汤。

三、安装按需型人工心脏起搏器　最好选用心房起搏（AAI）或频率应答式起搏器，在此基础上用抗心律失常药控制快速性心律失常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：窦房阻滞（SinoatrialBlock）
  • 当前页：病态窦房结综合征（Sick SinusSyndrome,SSS）
  • 下一页：逸搏与逸搏心律（Escape Beatand Escape Rhythms）
<<< 返回本书目录
  1. 病态窦房结综合征【疾病大全】
  2. 病态平衡与潜病《中医疾病预测》
  3. 病态窦房结综合征《赵绍琴临证验案精选》
  4. 病态欣快感【疾病症状】
  5. 病随国运论《医学源流论》
  6. 病同人异论《医学源流论》
  7. 病死牛肉有毒《医门补要》
  8. 病同因别论《医学源流论》
  9. 病死《洗冤集录》
  10. 病退缓进饮食《医门补要》
  11. 病室常用物品的清洁与保养《基础护理学》
  12. 病位《虚损病类钩沉》
  13. 病似痨怯《医门补要》
  14. 病无纯虚论《研经言》
  15. 病史采集（history taking）《神经病学》
  16. 病笑《景景医话》
  17. 病史、症状和体征《医学遗传学基础》
  18. 病邪传变《灵素节注类编》
  19. 病时静心息虑《明医杂着》
  20. 病邪胜负传变《灵素节注类编》
  21. 病时病后要省劳节欲《医门补要》
  22. 病邪虽实胃气伤者勿使攻击论《格致余论》
  23. 病深非浅药能治论《医学源流论》
  24. 病形脉诊第二（上）《针灸甲乙经》
  25. 病深而形色毛发有不变者篇《形色外诊简摩》
  26. 病形脉诊第二（下）《针灸甲乙经》
  27. 病入膏肓《趣味中医》
  28. 病宜速治《景岳全书》
  29. 病乳《续名医类案》
  30. 病宜早治《卫生宝鉴》
  1. 病态窦房结综合征《心脏病学》
  2. 病态窦房结综合征《赵绍琴临证验案精选》
  3. 病态平衡与潜病《中医疾病预测》
  4. 病态窦房结综合征《默克家庭诊疗手册》
  5. 病态人格先兆《中医疾病预测》
  6. 病随国运论《医学源流论》
  7. 病同人异论《医学源流论》
  8. 病死牛肉有毒《医门补要》
  9. 病同因别论《医学源流论》
  10. 病死率《预防医学》
  11. 病退缓进饮食《医门补要》
  12. 病死《洗冤集录》
  13. 病位《虚损病类钩沉》
  14. 病水《中医词典》
  15. 病位传变《中医基础理论》
  16. 病暑《中医词典》
  17. 病温《中医名词词典》
  18. 病室十要《中医词典》
  19. 病无纯虚论《研经言》
  20. 病室常用物品的清洁与保养《基础护理学》
  21. 病虾《中医词典》
  22. 病似天钓《幼科发挥》
  23. 病小《中医词典》
  24. 病似痨怯《医门补要》
  25. 病笑《景景医话》
  26. 病史和查体《默克家庭诊疗手册》
  27. 病笑不休《奇方类编》
  28. 病史采集《神经病学》
  29. 病邪虽实胃气伤者勿使攻击论《格致余论》
  30. 病史、症状和体征《医学遗传学基础》
  31. 病邪因素《中医内科学》


逸搏与逸搏心律_《心脏病学》_中医内科_【岐黄之术】

逸搏与逸搏心律（Escape Beatand Escape Rhythms）
在线购买《心脏病学》正版书籍

逸搏与逸搏心律（Escape Beatand Escape Rhythms）

  • 上一页
  • 目录
  • 相关
  • 下一页

逸搏是基本心搏延迟或阻滞后，异位起搏点被动地发生冲动所产生的心搏。最常发生的部位是房室交界区，但亦可发生于心室或心房。连续发生的逸搏称为逸搏心律。

【病因】

常见于窦房结自律性减低或Ⅱ度以上窦房或房室传导阻滞时，亦见于迷走神经张力增高，病态窦房结综合征、麻醉、洋地黄及奎尼丁等药物中毒、冠心病、心肌病和心肌炎等。

【心电图】

交界区性逸搏心律为连续3次以上的交界性逸搏。心率慢而规则，每分40－60次，P波见不到或呈交界区型，　即在Ⅱ、Ⅲ、avF导联中倒置，AvF中直立。QRS波群形态与窦性时相同。P波可能在QRS波群之前、中或后。（图3－3－18）

图3－3－18　逸搏心律

交界区性心律的临床意义决定于其病因。短暂发作与迷走神经张力增高有关，大多无重要性。持久发作提示有器质性心脏病或药物引起窦房结功能低下或房室传导障碍。

心室自主心律为起源于心室内的异位逸搏心律，心率每分30－40次，见于窦房结或心房和房室交界组织处于抑制状态或位于房室束分支以下的三度房室传导阻滞时，亦可由奎尼丁等药物中毒引起，亦常为临终前的一种心律。心电图示心室律规则或不规则，QRS波群宽大畸形（起源于束支近端的畸形可不明显）。临终前的心室自主心律，QRS时限可达0.16秒以上，并呈多种形态、心室率慢而规则，心室自主心律可严重影响心排出量，引起低血压、休克或Adms-Stokes综合征。

【治疗】

逸搏本身是具有保护作用的生理现象，应针对引起逸搏的病因及心律失常进行治疗。对心室自主心律的紧急对症治疗可用异丙基肾上腺素静脉滴注。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病态窦房结综合征（Sick SinusSyndrome,SSS）
  • 当前页：逸搏与逸搏心律（Escape Beatand Escape Rhythms）
  • 下一页：房室传导阻滞（Atrioventricular　Block）
<<< 返回本书目录
  1. 逸搏出现【疾病症状】
  2. 逸治法《石室秘录》
  3. 谊妄【疾病症状】
  4. 意念按摩《人体使用手册》
  5. 益中活血汤【方剂大全】
  6. 意舍穴【人体背部穴位】
  7. 益智子《本草纲目》图文版
  8. 意识短暂中断【疾病症状】
  9. 益智子《证类本草》
  10. 意识改变状态【疾病症状】
  11. 益智子《本草图经》
  12. 意识朦胧状态 【疾病症状】
  13. 益智子《本草经解》
  14. 意识模糊【疾病症状】
  15. 益智子《本草乘雅半偈》
  16. 意识丧失【疾病症状】
  17. 益智子《本草纲目》完整版
  18. 意识障碍《神经精神疾病诊断学》
  19. 益智粥【方剂大全】
  20. 意识障碍《医学心理学》
  21. 益智汤【方剂大全】
  22. 意识障碍【疾病症状】
  23. 益智散【方剂大全】
  24. 意识障碍【疾病大全】
  25. 益智仁粥【方剂大全】
  26. 意识障碍（dysfunction of consciousness）《神经病学》
  27. 益智仁汤【方剂大全】
  28. 意识障碍和昏迷《急诊医学》
  29. 益智仁【中药大全】
  30. 意态望法提纲《望诊遵经》
  1. 逸搏与逸搏心律《心脏病学》
  2. 悒悒《中医词典》
  3. 逸风疮《中医词典》
  4. 益智子散《妇人大全良方》
  5. 逸风疮候《诸病源候论》
  6. 益智子《本草图经》
  7. 逸老《中医词典》
  8. 益智子《本草乘雅半偈》
  9. 逸者行之《中医名词词典》
  10. 益智子《增广和剂局方药性总论》
  11. 逸者行之《中医词典》
  12. 益智子《本草经解》
  13. 逸治法《石室秘录》
  14. 益智子《本草从新》
  15. 骮（yì，音亦）《中医词典》
  16. 益智子《本经逢原》
  17. 意《中医词典》
  18. 益智子《证类本草》
  19. 意不存人《中医词典》
  20. 益智子《本草备要》
  21. 意气功《中医词典》
  22. 益智子《本草纲目》
  23. 意舍《针灸大成》
  24. 益智汤《太平惠民和剂局方》
  25. 意舍《中医词典》
  26. 益智散《太平惠民和剂局方》
  27. 意舍《针灸学》
  28. 益智仁《药性切用》
  29. 意识《医学心理学》
  30. 益智仁《本草撮要》
  31. 意识障碍《医学心理学》


房室传导阻滞_《心脏病学》_中医内科_【岐黄之术】

房室传导阻滞（Atrioventricular　Block）
在线购买《心脏病学》正版书籍

房室传导阻滞（Atrioventricular　Block）

  • 上一页
  • 目录
  • 相关
  • 下一页

房室传导阻滞是指冲动在房室传导过程中受到阻滞。分为不完全性和完全性两类。前者包括第一度和第二度房室传导阻滞，后者又称第三度房室传导阻滞，阻滞部位可在心房、房室结，希氏束及双束支。

【病因】

①病因以各种原因的心肌炎症最常见，如风湿性、病毒性心肌炎和其它感染。②迷走神经兴奋，常表现为短暂性房室传导阻滞。③药物：如洋地黄和其他抗心律失常药物，多数停药后，房室传导阻滞消失。④各种器质性心脏病如冠心病、风湿性心脏病及心肌病。⑤高血钾、尿毒症等。⑥特发性的传导系统纤维化、退行性变等。⑦外伤，心脏外科手术时误伤或波及房室传导组织可引起房室传导阻滞。

【临床表现】

第一度房室传导阻滞患者常无症状。听诊时心尖部第一心音减弱，此是由于P－R间期延长，心室收缩开始时房室瓣叶接近关闭所致。第二度Ⅰ型房室传导阻滞病人可有心搏暂停感觉。听诊时有心搏脱漏，第一心音强度可随P－R间期改变而改变。第二度Ⅱ型房室传导阻滞病人常疲乏、头昏、昏厥、抽搐和心功能不全，常在较短时间内发展为完全性房室传导阻滞。听诊时心律整齐与否，取决于房室传导比例的改变。完全性房室传导阻滞的症状取决于是否建立了心室自主节律及心室率和心肌的基本情况。如心室自主节律未及时建立则出现心室停搏。自主节律点较高如恰位于希氏束下方，心室率较快达40－60次／分，病人可能无症状。双束支病变者心室自主节律点甚低，心室率慢在40次／分以下，可出现心功能不全和脑缺血综合征（Adams-Stokes,Syndrome）或猝死。心室率缓慢常引起收缩压升高和脉压增宽。每搏量增大产生肺动脉瓣区收缩期喷射性杂音和第三心音。由于房室分离、房室收缩不协调，以致不规则地出现心房音及响亮的第一心音。

【心电图】

一、第一度房室传导阻滞　①P－R间期＞0.20秒，②每个P波后，均有QRS波群。（图3－3－19）

图3－3－19　第一度房室传导阻滞

二、第二度房室传导阻滞　部分心房激动不能传至心室，一些P波后没有QRS波群，房室传导比例可能是2:1；3:2；4:3……。第二度房室传导阻滞可分为两型。Ⅰ型又称文氏（Wenckebach）现象，或称莫氏（Mobitz）Ⅰ型，Ⅱ型又称莫氏Ⅱ型，Ⅰ型较Ⅱ型为常见。

（一）第二度Ⅰ型传导阻滞－文氏现象①P-R间期逐渐延长，直至P波受阻与心室脱漏，②R－R间期逐渐缩短，直至P波受阻；③包含受阻P波的R－R间期比两个P－P间期之和为短。（图3－3－20）

（二）第二度Ⅱ型房室传导阻滞莫氏Ⅱ型①P－R间期固定，可正常或延长。②QRS波群有间期性脱漏，阻滞程度可经常变化，可为1:1；2:1；3:1；3:2；4:3等。下传的QRS波群多呈束支传导阻滞图型。（图3－3－21）

图3－3－20　Ⅱ度Ⅰ型房室传导阻滞（文氏现象）

图3－3－21 　Ⅱ度Ⅱ型房室传导阻滞（莫氏Ⅱ型）

第一度和第二度Ⅰ型房室传导阻滞，阻滞部位多在房室结，其QRS波群不增宽；第二度Ⅱ型房室传导阻滞，其阻滞部位多在希氏束以下，此时QRS波群常增宽。

（三）完全性房室传导阻滞　①P波与QRS波群相互无关；②心房速率比心室速率快，心房心律可能为窦性或起源于异位；③心室心律由交界区或心室自主起搏点维持。

QRS波群的形态主要取决于阻滞的部位，如阻滞位于希氏束分支以上，则逸搏起搏点多源于房室交界区紧靠分支处出现高位心室自主心律，QRS波群不增宽。（图3－3－22）如阻滞位于双束支，则逸搏心律为低位心室自主心律，QRS波群增宽或畸形（图3－3－23）。邻近房室交界区高位逸搏心律的速率常在每分钟40－60次之间，而低位心室自主心律的速率多在每分钟30－50次之间。

图3－3－22 第三度房室传导阻滞（心室起搏点在房室束分叉以上）

图3－3－23 第三度房室传导阻滞（心室起搏点在房室束分叉以下）QRS波＞0.12秒

【治疗】

首先针对病因，如用抗菌素治疗急性感染，肾上腺皮质激素抑制非特异性炎症，阿托品等解除迷走神经的作用，停止应用导致房室传导阻滞的药物，用氯化钾静脉滴注治疗低血钾等。第一度与第二度Ⅰ型房室传导阻滞预后好，无需特殊处理。但应避免用抑制房室传导的药物，口服小剂量阿托品0.3mg，每日3－4次或麻黄素30mg，每日3－4次可使文氏现象暂时消失。

阿托品有加速房室传导纠正文氏现象的作用，但也可加速心房率。使二度房室传导阻滞加重，故对第二度Ⅱ型房室传导阻滞不利。Ⅱ度Ⅱ型房室传导阻滞如QRS波群增宽畸形，临床症状明显，尤其是发生心原性昏厥者，宜安置人工心脏起搏器。

完全性房室传导阻滞，心室率在40次／分以上，无症状者，可不必治疗，如心室率过缓可试给麻黄素、阿托品、小剂量异丙肾上腺素5－10mg，每日4次，舌下食化。如症状明显或发生过心原性昏厥，可静脉滴注异丙肾上腺素（1-4ug／分）并准备安置人工心脏起搏器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逸搏与逸搏心律（Escape Beatand Escape Rhythms）
  • 当前页：房室传导阻滞（Atrioventricular　Block）
  • 下一页：心室内传导阻滞（IntraventricularBlock）
<<< 返回本书目录
  1. 房室传导阻滞【疾病大全】
  2. 房室分离【疾病症状】
  3. 房事与养生《中医养生学》
  4. 房室管畸形【疾病症状】
  5. 房事养生药膳《古代房中秘方》
  6. 房室管畸形【疾病大全】
  7. 房事养生教育的重要性《中医养生学》
  8. 房室交接区性期前收缩【疾病大全】
  9. 房事头疼症【疾病大全】
  10. 房室交接区逸搏和逸搏心律【疾病大全】
  11. 房事两感症【疾病大全】
  12. 房室结折返性心动过速【疾病大全】
  13. 房事劳伤疗法《古代房中秘方》
  14. 房室折返性心动过速【疾病大全】
  15. 房事禁忌《中医养生学》
  16. 房性期前收缩【疾病大全】
  17. 房事的生理作用《中医养生学》
  18. 房性心动过速伴房室传导阻滞【疾病大全】
  19. 房事保健食谱《古代房中秘方》
  20. 房性逸搏和房性逸搏心律【疾病大全】
  21. 房事保健的原则和方法《中医养生学》
  22. 房性逸搏心律加速【疾病症状】
  23. 房内传导阻滞【疾病症状】
  24. 房性早搏【疾病症状】
  25. 房劳伤寒《轩岐救正论》
  26. 房中补益论《格致余论》
  27. 房劳复阴阳易《医宗金鉴》
  28. 房中游神方位（忌安床、换帐）《胎产心法》
  29. 房劳复阴阳易《伤寒心法要诀》
  30. 鲂鱼《本草纲目》完整版
  1. 房室传导阻滞《心脏病学》
  2. 房室传导阻滞《默克家庭诊疗手册》
  3. 房室非阴证辨《医述》
  4. 房室传导阻滞《物理诊断学》
  5. 房室模型《药理学》
  6. 房事与养生《中医养生学》
  7. 房室伤《中医词典》
  8. 房事养生教育的重要性《中医养生学》
  9. 房水《眼科学》
  10. 房事劳伤疗法《古代房中秘方》
  11. 房水歌诀《人体解剖学歌诀》
  12. 房事禁忌《中医养生学》
  13. 房性早搏《默克家庭诊疗手册》
  14. 房事的生理作用《中医养生学》
  15. 房中《中医词典》
  16. 房事触伤经闭《竹林女科证治》
  17. 房中补益《备急千金要方》
  18. 房事保健的原则和方法《中医养生学》
  19. 房中补益论《格致余论》
  20. 房痨伤寒诗《医学实在易》
  21. 房中的重要过程《素女经》
  22. 房劳蓄血《中医词典》
  23. 房中术《中医词典》
  24. 房劳胁痛《中医词典》
  25. 房中游神方位（忌安床、换帐）《胎产心法》
  26. 房劳伤胎《竹林女科证治》
  27. 房中原则《玉房秘诀》
  28. 房劳伤寒《轩岐救正论》
  29. 鲂鱼《饮膳正要》
  30. 房劳伤寒《医学实在易》
  31. 鲂鱼《食疗本草》


心室内传导阻滞_《心脏病学》_中医内科_【岐黄之术】

心室内传导阻滞（IntraventricularBlock）
在线购买《心脏病学》正版书籍

心室内传导阻滞（IntraventricularBlock）

  • 上一页
  • 目录
  • 相关
  • 下一页

心室内传导阻滞指的是希氏束分支以下部位的传导阻滞，一般分为左、右束支传导阻滞及左分支前、后分支传导阻滞。临床上除心音分裂外无其它特殊表现。诊断主要依靠心电图。

【病因】

右束支较粗分支也早，左束支阻滞常表示有弥漫性的心肌病变。最常见的病因为冠心病、也见于高血压病、风湿性心脏病、急性及慢性肺原性心脏病、心肌炎、心肌病、传导系统的退行性疾病，埃勃斯坦（Ebstein）畸形，以及Fallot 四联症或室间隔缺损纠正手术后，很多右束支传导阻滞者无心脏病的证据，这种孤立的右束支传导阻滞常见，其发生率随年龄而增加。

左束支较粗分支也早，左束支阻滞常表示有弥漫性的心肌病变。最常见的病因为冠心病、高血压性心脏病或二者并存。也见于风湿性心脏病、主动脉瓣钙化狭窄，原发性或继发性心肌病及梅毒性心脏病，极少见于健康人。

左束支又分为左前分支及左后分分支两支，左前分支较细，仅接受左前降支的血供，故易受损；而左后分支较粗，接受左冠前降支及右冠后降支的双重血液供应，不易发生传导阻滞，如出现多表示病变严重。主要病因为冠心病，亦可见于高血压病、心肌病、主动脉缩窄等。

【心电图】

一、完全性右束支传导阻滞　 ①V1导联呈rsR/型，r波狭小，R'波高宽；②V5、V6导联呈qRs或Rs型，S波宽；③Ⅰ导联有明显增宽的S波、avR导联有宽R波。④QRS≥0.12秒；⑤T波与QRS波群主方向相反。（图3－3－24）

二、完全性左束支传导阻滞　 ①V5、V6导联出现增宽的R波，其顶端平坦，模糊或带切迹（M形R波），其前无q波；②V1导联多呈rS或QS型，S波宽大；③Ⅰ导联R波宽大或有切迹；④QRS≥0.12秒；⑤T波与QRS波群主波方向相反。（图3－3－25）

三、左前分支阻滞　 ①电轴左偏－45°～－90°；②Ⅰ、avL导联为qR型，R波在avL大于Ⅰ导联；③Ⅱ、Ⅲ、avF导联为rS型，S波在Ⅲ导联＞Ⅱ导联；④QRS＜0.11秒，大多数正常。（图3－3－26）

四、左后分支阻滞　 ①电轴右偏（达＋120°或以上）；②Ⅰ，avL导联为rS型，Ⅱ、Ⅲ、avL导联为qR型；③QRS＜0.11S。（图3－3－27）

图3－3－24　完全性右束支传导阻滞

图3－3－25　完全性左束支传导阻滞

图3－3－27　左后分支阻滞

图3－3－26　左前分支阻滞

左后分支较粗，血供也丰富，不易出现传导阻滞，如发生表示病变严重，右束支如同时发生传导阻滞，很容易发展成完全性房室传导阻滞。

五、双束支传导阻滞

双束支传导阻滞是指左、右束支主干部位传导发生障碍引起的室内传导阻滞。每一侧束支传导阻滞有一、二度之分。若两侧阻滞程度不一致，必然造成许多形式的组合，出现间歇性，规则或不规则的左、右束支传导阻滞，同时伴有房室传导阻滞，下传心动的P－R间期、QRS波群规律大致如下：①仅一侧束支传导延迟，出现该侧束支阻滞的图形，P－R间期正常；②如两侧为程度一样的一度阻滞，则QRS波群正常，P－R间期稍延长；③如两侧传导延迟（一度）而程度不一，QRS波群呈慢的一侧束支传导阻滞图形，并有P－R间期延长，QRS波群增宽的程度取决于二束支传导速度之差，PR间期延长程度取决于下传的束支传导性；④两侧均有二度或一侧为一度，另一侧为二度，三度阻滞，将出现不等的房室传导和束支传导阻滞图形；⑤两侧都阻断，则P波之后无QRS波群。

当一帧心电图前、后对照能看到同时有完全性左束支传导阻滞及完全性右束支传导阻滞的图形，伴或不伴有房室传导阻滞，可以肯定有双侧束支传导阻滞。如仅见到一侧束支阻滞兼有P－R间期延长或房室传导阻滞，只能作为可疑，因这时的房室阻滞可由房室结、房室束病变引起，若希氏束电图检查仅有A－－H延长而H－V正常，可否定双侧束支阻滞。

左束支二分支或右束支与左束支一分支发生传导障碍时均称为二支传导阻滞，较常见的有：①右束支传导阻滞伴左前分支传导阻滞；心电图上同时具备右束支和左前分支传导阻滞的特征。②右束支传导阻滞伴左后分支传导阻滞。③左前分支传导阻滞合并左后分支传导阻滞引起的左束支传导阻滞。

图3－3－28 双束支传导阻滞（完全性右束支伴左前分支阻滞）

右束支传导阻滞伴交替的左前分支和左后分支阻滞引起左束支和左束支的双发支传导阻滞（称三分支阻滞），这种形式常伴有莫氏Ⅱ型房室传导阻滞。

双侧或三支传导阻滞是严重心脏病变引起，包括急性心肌梗塞、心肌炎及原因不明的束支纤维化，容易发展成完全性房室传导阻滞。（图3－3－28）

【治疗】

主要针对病因，若左、右束支同时发生阻滞，则将引起完全性房室传导阻滞，这是因为心室起搏点的位置低，其频率较慢，易致Adams～Stokes综合征发作，应考虑及早安装人工心脏超搏器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房室传导阻滞（Atrioventricular　Block）
  • 当前页：心室内传导阻滞（IntraventricularBlock）
  • 下一页：常用抗心律失常药物的临床应用
<<< 返回本书目录
  1. 心室内传导阻滞【疾病大全】
  2. 心室扑动【疾病症状】
  3. 心室静止【疾病大全】
  4. 心室扑动和心室颤动【疾病大全】
  5. 心室间隔缺损【疾病大全】
  6. 心室纤颤【疾病症状】
  7. 心室肌致密化不全【疾病大全】
  8. 心手少阴经病证《脉经》
  9. 心室肥厚及心房肥大《物理诊断学》
  10. 心手少阴之脉《经络考》
  11. 心室肥大【疾病症状】
  12. 心术《古今医彻》
  13. 心实热方《外台秘要》
  14. 心衰愈后呃逆《三十年临证经验集》
  15. 心实《药症忌宜》
  16. 心衰愈后呃逆《邹孟城三十年临证经验集》
  17. 心实《小儿药证直诀》
  18. 心说《医学实在易》
  19. 心实《圣济总录》
  20. 心忪气短【方剂主治】
  21. 心肾虚劳吐血《轩岐救正论》
  22. 心所生病《幼科发挥》
  23. 心肾丸【方剂大全】
  24. 心跳《医学集成》
  25. 心肾论《内经博议》
  26. 心跳过速【疾病症状】
  27. 心肾论《理虚元鉴》
  28. 心跳很乱【疾病症状】
  29. 心肾两交汤【方剂大全】
  30. 心跳加快【疾病症状】
  1. 心室内传导阻滞《心脏病学》
  2. 心室肌收缩的速度《急诊医学》
  3. 心室扑动与心室颤动《心脏病学》
  4. 心室功能的调节《急诊医学》
  5. 心手少阴经病证《脉经》
  6. 心室肥厚与构形重建《药理学》
  7. 心手少阴经病证《中医词典》
  8. 心室肥厚及心房肥大《物理诊断学》
  9. 心手少阴之脉《经络考》
  10. 心室的收缩功能《急诊医学》
  11. 心术《古今医彻》
  12. 心室颤动《默克家庭诊疗手册》
  13. 心衰愈后呃逆《邹孟城三十年临证经验集》
  14. 心室壁张力《急诊医学》
  15. 心衰愈后呃逆《三十年临证经验集》
  16. 心实证《中医词典》
  17. 心水《中医词典》
  18. 心实热证《中医词典》
  19. 心说《医学实在易》
  20. 心实热方三首《外台秘要》
  21. 心说《医学三字经》
  22. 心实热《备急千金要方》
  23. 心死脏《中医词典》
  24. 心实热《中医词典》
  25. 心忪《中医词典》
  26. 心实《药症忌宜》
  27. 心损《中医词典》
  28. 心实《小儿药证直诀》
  29. 心所生病《幼科发挥》
  30. 心实《中医词典》
  31. 心跳《医学集成》


常用抗心律失常药物的临床应用_《心脏病学》_中医内科_【岐黄之术】

常用抗心律失常药物的临床应用

常用抗心律失常药物的临床应用

  • 上一页
  • 目录
  • 相关
  • 下一页

近十多年来，心律失常的治疗有较大的进展，包括病因治疗、药物治疗、电学治疗和手术治疗等。抗心律失常药物的应用，仍是最主要的疗法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心室内传导阻滞（IntraventricularBlock）
  • 当前页：常用抗心律失常药物的临床应用
  • 下一页：一、抗心律失常药物及其分类
<<< 返回本书目录
  1. 常用抗心律失常药物的临床应用《心脏病学》
  2. 常用术语《药理学》
  3. 常用抗心律失常药《药理学》
  4. 常用药膳中药材《中医饮食营养学》
  5. 常用抗疟药《药理学》
  6. 常用药物的简介《家庭医学百科-家庭护理篇》
  7. 常用抗高血压药《药理学》
  8. 常用药物的药代动力学参数参考表《医院药学》
  9. 常用经穴与奇穴《气功外气疗法》
  10. 常用药物中毒的急救《现代院外急救手册》
  11. 常用近交系动物品系特征《实验动物科学》
  12. 常用药中特别注意药《圆运动的古中医学》
  13. 常用降血脂中药《减肥新法与技巧》
  14. 常用镇痛药物《现代院外急救手册》
  15. 常用检查方法《泌尿外科学》
  16. 常用中药饮片进行研究和改革《本草纲目》完整版
  17. 常用急救技术《基础护理学》
  18. 常用注射法《基础护理学》
  19. 常用基因诊断技术《医学遗传学基础》
  20. 常镇道刘公治效《仿寓意草》
  21. 常用功能锻炼方法《中医伤科按摩学》
  22. 常治法《石室秘录》
  23. 常用钙拮抗药《药理学》
  24. 场所恐惧【疾病症状】
  25. 常用的随机化方法《医学统计学》
  26. 畅春丹《毓麟验方》
  27. 常用的抗肿瘤药物《药理学》
  28. 畅肺饮【方剂大全】
  29. 常用传染病学词汇（英汉对照）《传染病》
  30. 畅肝清痢汤【方剂大全】
  1. 常用抗心律失常药物的临床应用《心脏病学》
  2. 常用抗生素溶液《实用免疫细胞与核酸》
  3. 常用酶的配制《实用免疫细胞与核酸》
  4. 常用近交系小鼠品系特征《实验动物科学》
  5. 常用凝胶的技术参数《实用免疫细胞与核酸》
  6. 常用降血脂中药《减肥新法与技巧》
  7. 常用判断方法《病理生理学》
  8. 常用降血脂复方《减肥新法与技巧》
  9. 常用实验动物的生殖功能、结构特点《实验动物科学》
  10. 常用降血脂的单味中药《减肥新法与技巧》
  11. 常用实验动物口腔解剖生理特点《实验动物科学》
  12. 常用急救技术《基础护理学》
  13. 常用实验动物在分类学上的位置《实验动物科学》
  14. 常用激光治疗的适应症《理疗学》
  15. 常用食欲抑制剂用法《减肥新法与技巧》
  16. 常用基因诊断技术《医学遗传学基础》
  17. 常用术语《药理学》
  18. 常用缓冲液《实用免疫细胞与核酸》
  19. 常用酸碱技术参数《实用免疫细胞与核酸》
  20. 常用辅料《中药炮制》
  21. 常用统计图的绘制方法及注意事项《医学统计学》
  22. 常用耳六减肥方法介绍《减肥新法与技巧》
  23. 常用药品非专利名和商品名《默克家庭诊疗手册》
  24. 常用短效口服避孕药。《妇产科学》
  25. 常用药物的非专利名和商品名《默克家庭诊疗手册》
  26. 常用的突变品系《实验动物科学》
  27. 常用药物的药代动力学参数参考表《医院药学》
  28. 常用的抗心律失常药物《心脏病学》
  29. 常用药物用法《减肥新法与技巧》
  30. 常用的分离方法《实用免疫细胞与核酸》
  31. 常用药中特别注意药《圆运动的古中医学》


抗心律失常药物及其分类_《心脏病学》_中医内科_【岐黄之术】

一、抗心律失常药物及其分类

一、抗心律失常药物及其分类

  • 上一页
  • 目录
  • 相关
  • 下一页

目前常用的是改良的Vaughan williams分类法（1984），按细胞电生理和临床应用分成四类，并将Ⅰ类分成三个亚类。

第Ⅰ类：膜抑制剂。主要降低心肌细胞对钠离子的通透性，使心肌动作电位0相上升速度及幅度降低，从而减慢传导，同时使膜反应性降低，有效不应期延长，也降低起搏细胞4位相的坡度，从而降低自律性，该类又分为三个亚类。

ⅠA类：奎尼丁、普鲁卡因酰胺，双异丙吡胺、安搏律定、安它唑琳、缓脉灵、吡呱醇（Pirmenol）、环苯唑啉（Cibenyoline）等。

ⅠB类：利多卡因，慢心律、室安卡因、苯妥英钠、乙吗噻嗪。

ⅠC类：英卡胺、氟卡胺、劳卡胺、心律平及Indecainide。

表3－3－2　Ⅰ类药电生理效应及心电图变化

亚类 | 抑制O相 | APD | ERP | ERP／APD | 减低传导速度 | P－R | QRS | Q－T
ⅠA | 中 | ↑↑（↑Q－T） | ↑↑ | ↑ | ↑（↑HV） | 0↑ | 0↑ | ↑↑↑
ⅠB | 弱 | ↓（Q－T） | ↓ | ↑ | 小 | 0 | － | 0↓
ⅠC | 强 | ↓ | ↑ | ↑ | ↑↑（↑HV） | ↑ | ↑↑ | ↑

第Ⅱ类：β肾上腺素能受体阻滞剂，主要作用为阻断或减弱交感神经对心肌的兴奋作用，包括心得定。氨酰心安、美多心安、心得平等。

第Ⅲ类：动作电位延长剂。延长心肌细胞动作电位时间及有效不应期，包括胺碘酮，溴苄胺、甲磺胺心定(sotolol)等。

第Ⅳ类：钙拮抗剂。抑制心肌细胞钙慢通道，阻止钙离子流入主要对慢反应纤维起作用。包括异搏定、硫氮卓酮。

其它药物：包括腺苷（Adenosine）、三磷腺苷、洋地黄、钾盐、异丙肾上腺素等。

以上仅是根据主要的电生理作用来分的，而有些药物可有多种电生理作用，如胺碘酮不仅具有第Ⅲ类的作用，而且有第Ⅰ类的钠通道阻滞作用，溴苄胺及甲磺胺心定属第三类药物，亦具有Ⅱ类药的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常用抗心律失常药物的临床应用
  • 当前页：一、抗心律失常药物及其分类
  • 下一页：二、常用的抗心律失常药物
<<< 返回本书目录
  1. 抗心律失常药的致心律失常作用《药理学》
  2. 抗血清的鉴定和保存《免疫学和免疫学检验》
  3. 抗心律失常药　制剂与用法《药理学》
  4. 抗血清的制备《免疫学和免疫学检验》
  5. 抗心律失常药《药理学》
  6. 抗血清中抗体的纯化《免疫学和免疫学检验》
  7. 抗心律失常的基本电生理作用及药物分类《药理学》
  8. 抗血吸虫病药《药理学》
  9. 抗心绞痛药　制剂及用法《药理学》
  10. 抗血小板药《药理学》
  11. 抗心绞痛药《药理学》
  12. 抗荨麻疹散【方剂大全】
  13. 抗心梗合剂【方剂大全】
  14. 抗炎愈消散治疗幽门螺杆菌消化性溃疡186例《中国幽门螺杆菌研究》
  15. 抗消化性溃疡药《药理学》
  16. 抗氧化剂《药理学》
  17. 抗细菌感染的免疫《医学微生物学》
  18. 抗胰蛋白酶缺乏症【疾病大全】
  19. 抗微生物药《国家基本药物目录》（2009版）
  20. 抗幽合剂治疗幽门螺杆菌阳性胃炎1300例《中国幽门螺杆菌研究》
  21. 抗痛风药《药理学》
  22. 抗幽门螺杆菌单克隆抗体的制备和临床应用《中国幽门螺杆菌研究》
  23. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  24. 抗幽门螺杆菌抗体检测标准系统的应用《中国幽门螺杆菌研究》
  25. 抗体免疫缺陷病【疾病大全】
  26. 抗幽门螺杆菌尿素酶抗体诊断试剂盒的研制与临床应用《中国幽门螺杆菌研究》
  27. 抗体法检测LDL-R《动脉粥样硬化》
  28. 抗幽门螺杆菌治疗研究进展《中国幽门螺杆菌研究》
  29. 抗体的制备《医学免疫学》
  30. 抗原《免疫学和免疫学检验》
  1. 抗心律失常药物及其分类《心脏病学》
  2. 抗心律失常药物的应用《急诊医学》
  3. 抗休克裤的应用《现代院外急救手册》
  4. 抗心律失常药物的分类《药理学》
  5. 抗血清的鉴定和保存《免疫学和免疫学检验》
  6. 抗心律失常药的致心律失常作用《药理学》
  7. 抗血清的制备《免疫学和免疫学检验》
  8. 抗心律失常药《药理学》
  9. 抗血清的制备《实用免疫细胞与核酸》
  10. 抗心律失常药《急诊医学》
  11. 抗血清中抗体的纯化《免疫学和免疫学检验》
  12. 抗心律失常药《临床生物化学》
  13. 抗血吸虫病、黑热病及丝虫病药物中毒《医院药学》
  14. 抗心律失常的基本电生理作用《药理学》
  15. 抗血吸虫病药《医院药学》
  16. 抗心绞痛药《药理学》
  17. 抗血吸虫病药《药理学》
  18. 抗消化性溃疡药《药理学》
  19. 抗血小板药《药理学》
  20. 抗纤维蛋白溶解剂《药理学》
  21. 抗炎愈消散治疗幽门螺杆菌消化性溃疡186例《中国幽门螺杆菌研究》
  22. 抗细菌感染的免疫《医学微生物学》
  23. 抗氧化剂《药理学》
  24. 抗痛风药《药理学》
  25. 抗叶酸代谢《药理学》
  26. 抗体有关事项《实用免疫细胞与核酸》
  27. 抗抑郁药《医院药学》
  28. 抗体血酸还原法《实用免疫细胞与核酸》
  29. 抗抑郁症药《药理学》
  30. 抗体形成过程中免疫细胞间的相互作用《医学免疫学》
  31. 抗幽合剂治疗幽门螺杆菌阳性胃炎1300例《中国幽门螺杆菌研究》


常用的抗心律失常药物_《心脏病学》_中医内科_【岐黄之术】

二、常用的抗心律失常药物

二、常用的抗心律失常药物

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）奎尼下（Quinidine）　用于各种过早搏动，心动过速以及心房颤动，心房扑动的复律。目前主要用于房颤、房扑复律以及电复律后维持窦性心律之治疗，有时亦用于某些顽固性室上性或室性快速心律失常而用其它药物难以控制者。房颤复律多口服0.2g每2小时一次，共5次，如无效逐渐增加0.1g的剂量，一般最多用到0.4g每二小时一次，避免发生严重副作用。本药疗效显着，但安全范围小,主要问题为发生奎尼丁昏厥，为室速或室颤所致，多数学者认为其发生似与剂量无关，小剂量亦可发生，而可能与低钾、心功能差，对本药敏感等因素有关。

（二）普鲁卡因酰胺（Procainamide）　对室上性、室性心律失常均有效，主要用于以难治性室速、预激综合征合并房颤。静脉给药0.1克加5％葡萄糖20ml缓慢推注5分钟，5－10分钟注射1次，总量不超过1克；也可静脉滴注。应在心电监护下进行，并密切观察血压。应用时应谨慎。有时也用于治疗顽固性室早，用量每日4次，每次0.25～0.5克，但不宜长期维持，因用药几月后有近三分之一病例发生狼疮综合征。

（三）双异丙吡胺（Disopyramide）　作用类似奎尼丁，可用于室性与室上性心律失常，有效率为75－80％，口服100－150mg，每日4次，常见副作用是由抗胆硷作用引起的排尿困难，口干和视力模糊等。负性肌力作用显著、故不能轻易和β阻滞剂，异搏定同用。对心衰、青光眼、尿潴留、传导阻滞，病窦综合征等应禁忌或慎用，孕妇亦不宜用。

（四）安搏律定（茚满丙二胺Aprindine）　对室性与室上性心律失常均有效，本药的毒性作用剂量和治疗剂量很接近，用量应小，25－50mg，每日2次。神经系统副作用常见，包括头晕、颤抖、复视、癫痫样抽搐等，可在其它药无效时选用。

（五）利多卡因(Lidocaine）　本药对频发室早、室速、室颤均有效，包括急性心肌梗塞、洋地黄中毒、手术引起者，并可提高室颤阈，室颤电击不能复律者可用利多卡因后再电击，可能复律。静脉给药，先给负荷量50－100mg，5－10分钟酌情给50mg，第一小时不超过300mg，维持量1-3mg/分。本药毒副作用小，用药过大时可引起嗜睡、肌肉颤动，抽搐，甚至窦性静止，房室阻滞。心衰、肝功能损害及老年人应酌情减量。

（六）慢心律(Mexiletine）　作用与利多卡因相似，但可口服。主要用于室早与室速。口服剂量为0.1～0.2g，每6－8小时一次，静脉内可首次在15－20分钟内滴注100－200mg，以后2－3小时内给200mg。副作用较轻，主要副作用有恶心、呕吐及运动失调、颤抖、头晕、视力模糊等神经系统症状。

（七）室安卡因（Tocainide）　作用也类似利多卡因，主要用于室性心律失常，口服剂量0.3-0.6g 　，每8－12小时一次，副作用轻，与慢心律者相似。

（八）苯妥英钠（Diphenylbydantion）　目前主要用于洋地黄性反应引起的异位心律。静脉内每次用100－125mg，3－5分钟内缓慢注入，每隔5－10分钟可重复，共3－4次。快速静脉内给药可引起低血压与虚脱，甚至死亡，应特别注意。

（九）乙吗噻嗪（Ethmozine）　是一种吩噻嗪类衍生物，适用于各种过早搏动，阵发性室上速或短阵室速的转复或使心室率减慢，多用于口服，每日400－800mg 　，分3－4次服。静脉内给药为1.8mg/kg稀释于葡萄糖盐水20ml中，5－10分钟注入。副作用小，主要为头晕、恶心　、纳差、亦可引起窦房阻滞。P－R延长及QRS增宽，停药后即可消失。房室阻滞、窦房阻滞、病窦综合征、肝肾功能异常者慎用。

（十）心律平（Propafenone）　药物作用与奎尼丁相似，但较奎尼丁作用强，并有轻度抗交感和慢通道阻滞作用，可用于治疗复发性室上性及室性心律失常；可使部分房颤转复，并可预防其发作；可阻断附加束折返，对预激综合征合并房颤或室上速亦有较好效果对于交感神经兴奋有关的心律失常更为有效。口服剂量为150mg，每日3－4次，维持量150mg，每日2－3次，静脉内每次70mg葡萄糖20ml，本药一般耐受良好。主要副作用为胃肠道症状，头痛、眩晕、味觉障碍等；心血管系统不良反应，主要引起传导障碍，包括房室或束支传导阻滞、窦性停搏等。静脉注射偶可引起血压明显下降。本药对心肌有抑制作用，左心功能不良者可诱发和加重心衰，故有心功能不全，低血压、传导阻滞者应禁用或慎用。

（十一）氟卡胺（Flecainide）　为－高效抑制室早药，对房早较差。终止和防止室上速、室速发作的疗效可靠，控制房扑、房颤发作的疗效较差，预防发作有效。能明显延长旁路的有效不应期和抑制旁路的逆向传导，是治疗预激综合征伴快速心律失常极有前途的药物，口服剂量100mg，每日2次，可渐增，不超过300－400mg/天，静脉滴注2mg/kg。本药有轻度负性肌力作用和使心肌不应期延长，P－R延长，QRS增宽，对原有左房室功能不良者可加重心衰，偶见致心律失常作用，其它副作用有腹痛、腹胀、头痛、嗜睡、口干、恶心、呕吐等。

（十二）β受体阻滞剂 主要是阻断或减弱交感神经对心肌的兴奋作用，适用于顽固性窦速、室上性过早搏动、心动过速、减慢房颤的室率，可与地高辛合用。对运动或兴奋使心率增快时发生的室早或室速也可能有效。二尖瓣脱垂时发生的室早或室速可能与交感神经因素有关，疗效良好。常用的是心得安，每日30－200mg，分3－4次口服，主要副作用有窦缓、房室传导阻滞、心衰加重及支气管痉挛。对哮喘、心衰、病窦综合征，房室传导阻滞、休克等禁用。心脏选择性（即β1受体）阻滞剂，如氨酰心胺对支气管影响小，故不易引起支气管痉挛。口服剂量25－50mg，每日1－2次。

（十三）胺碘酮(Amiodarone）　是一种广谱的抗心律失常药，对室上性、室性和预激综合征合并心律失常均有效但毒性明显，故目前主张用于其它药物无效者，口服每日2-3次，每次200mg，奏效后逐渐减量，紧急情况下静脉注射，5mg/kg，分2－3次，或点滴15-20分钟内注入。常见副作用为角膜色素沉着，少数病例发生甲亢或甲低，停药后消失，心脏方面可引起窦缓、或房室传导阻滞，Q－T延长常见，若延长大与用药前的25％，需立即停药，偶可发生扭转性室速与室颤，副作用与剂量有关，我国用量较小。

（十四）溴苄胺（Bretylium Tosyleate） 主要用于难治性室速与室颤等危急情况下，可提高室颤阈，室颤电击无效时，可注射溴苄胺后再电击，有时可使之复律。室颤无电击条件可用溴苄胺静脉注射，5mg/kg加5％葡萄糖40ml，10－20分钟注入，主要副作用为低血压及恶心、呕吐、应密切观察血压。

（十五）异搏定（Verapamil）　对窦房结、房室结具有抑制作用，延长房室结有效不应期，为终止房室结折返性与房室折返性室上速的首选药物，也可减慢房颤、房扑的心室率，但仅少数能复律，可治疗房早预防室上速复发，口服剂量40－120mg，每天3次，静脉注射每次5mg溶于葡萄糖中缓慢推注。副作用为头晕、心衰、孕妇一般不宜用，忌与β阻滞剂并用。

（十六）三磷酸腺苷（ATP）　有报道本药治疗室上性心动过速，见效快、疗效好，但副作用较多。一般200mg/次快速静注。不良反应有头昏、恶心、面红、亦有窦房结暂停,房室传导阻滞、个别发生阿－斯氏综合征。

（十七）黄连素 近年通过药理试验及临床观察发现黄连素有抗心律失常作用，动物试验显示本药轻度降低0相上升速度，延长心肌动作电位时间和有效不应期。除轻度胃肠道症状外，无其它副作用，一般口服0.3-0.4g，每日3－4次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、抗心律失常药物及其分类
  • 当前页：二、常用的抗心律失常药物
  • 下一页：三、使用抗心律失常药物时应注意的问题
<<< 返回本书目录
  1. 常用传染病学词汇（英汉对照）《传染病》
  2. 常用的抗肿瘤药物《药理学》
  3. 常用冲寒散【方剂大全】
  4. 常用的随机化方法《医学统计学》
  5. 常现丝虫病【疾病大全】
  6. 常用钙拮抗药《药理学》
  7. 常蜀截疟辨《研经言》
  8. 常用功能锻炼方法《中医伤科按摩学》
  9. 常暑《温热暑疫全书》
  10. 常用基因诊断技术《医学遗传学基础》
  11. 常熟俞《曹仁伯医案论》
  12. 常用急救技术《基础护理学》
  13. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  14. 常用检查方法《泌尿外科学》
  15. 常山饮【方剂大全】
  16. 常用降血脂中药《减肥新法与技巧》
  17. 常山饮《汤头歌诀》
  18. 常用近交系动物品系特征《实验动物科学》
  19. 常山阎明广序《普济方·针灸》
  20. 常用经穴与奇穴《气功外气疗法》
  21. 常山丸【方剂大全】
  22. 常用抗高血压药《药理学》
  23. 常山汤【方剂大全】
  24. 常用抗疟药《药理学》
  25. 常山太守马灌酒【方剂大全】
  26. 常用抗心律失常药《药理学》
  27. 常山石膏汤【方剂大全】
  28. 常用抗心律失常药物的临床应用《心脏病学》
  29. 常山散【方剂大全】
  30. 常用术语《药理学》
  1. 常用的抗心律失常药物《心脏病学》
  2. 常用的分离方法《实用免疫细胞与核酸》
  3. 常用的突变品系《实验动物科学》
  4. 常用的采样器材《预防医学》
  5. 常用短效口服避孕药。《妇产科学》
  6. 常用齿药《三因极一病证方论》
  7. 常用耳六减肥方法介绍《减肥新法与技巧》
  8. 常用残疾人辅助器具简介《康复医学》
  9. 常用辅料《中药炮制》
  10. 常用标记抗体《实用免疫细胞与核酸》
  11. 常用缓冲液《实用免疫细胞与核酸》
  12. 常用标本及收集《临床生物化学》
  13. 常用基因诊断技术《医学遗传学基础》
  14. 常用辨证方法《中医儿科学》
  15. 常用激光治疗的适应症《理疗学》
  16. 常洗《明目至宝》
  17. 常用急救技术《基础护理学》
  18. 常蜀截疟辨《研经言》
  19. 常用降血脂的单味中药《减肥新法与技巧》
  20. 常暑《温热暑疫全书》
  21. 常用降血脂复方《减肥新法与技巧》
  22. 常熟俞《曹仁伯医案论》
  23. 常用降血脂中药《减肥新法与技巧》
  24. 常食之物《冷庐医话》
  25. 常用近交系小鼠品系特征《实验动物科学》
  26. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  27. 常用抗生素溶液《实用免疫细胞与核酸》
  28. 常山饮《博济方》
  29. 常用抗心律失常药物的临床应用《心脏病学》
  30. 常山饮《汤头歌诀》
  31. 常用酶的配制《实用免疫细胞与核酸》


使用抗心律失常药物时应注意的问题_《心脏病学》_中医内科_【岐黄之术】

三、使用抗心律失常药物时应注意的问题

三、使用抗心律失常药物时应注意的问题

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）首先应熟悉各种药物的药理作用，根据心律失常和药物的电生理特点选择治疗方案，对一些顽固性心律失常可有做电生理的急性药物试验。

（二）利用反映药物吸收、分布、代谢及排泄的药代动力学参数，指导临床应用。

（三）注意药物相互作用，可减少不良反应。如服地高辛者加服奎尼丁、异搏定、胺碘酮、心律平均可使地高辛浓度上升，易引起洋地黄毒性反应，抗心律失常药联合应用，可提高疗效，也可产生有害作用，如胺碘酮与IA类药物合用可使Q－T明显延长或伴发扭转性室速。

（四）注意抗心律失常药物的致心律失常作用，即加重或产生心律失常，几乎每种抗心律失常药物有此作用，估计发生率在10％以上，多见于器质性心脏病、左心功能不全、有持续性室速、合用多种抗心律失常药物者。临床多见者如IA（奎尼丁、普鲁卡因酰胺、双异丙吡胺）和Ⅲ类（胺碘酮和Sotalol）药可致尖端扭转型室速。IC类（氟卡胺、英卡胺、心律平）可加快原有室速，延长持续时间，甚至成为连续性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、常用的抗心律失常药物
  • 当前页：三、使用抗心律失常药物时应注意的问题
  • 下一页：第四节　风湿热（Rheumatic Fever）
<<< 返回本书目录
  1. 使君子圆【方剂大全】
  2. 使用性激素的注意事项《妇产科学》
  3. 使君子叶【中药大全】
  4. 始基子宫【疾病症状】
  5. 使君子丸《小儿药证直诀》
  6. 始于眼部，扩张开来的面头痛【疾病症状】
  7. 使君子根【中药大全】
  8. 始终《冯氏锦囊秘录》
  9. 使君子【中药大全】
  10. 始终《证治准绳·幼科》
  11. 使君子《本草纲目》图文版
  12. 始终潮热《麻科活人全书》
  13. 使君子《证类本草》
  14. 屎咕咕【中药大全】
  15. 使君子《药笼小品》
  16. 屎中粟（马屎）《本草纲目》完整版
  17. 使君子《本草择要纲目》
  18. 士大夫家藏《幼幼新书》
  19. 使君子《本草易读》
  20. 士的宁中毒【疾病大全】
  21. 使君子《本草新编》
  22. 示从容论《黄帝内经·素问》
  23. 使君子《本草图经》
  24. 示从容论《素问悬解》
  25. 使君子《本草经解》
  26. 世界对于医者之医方《医医医》
  27. 使君子《本草乘雅半偈》
  28. 世秘资生丹方《宁坤秘籍》
  29. 使君子《本草纲目》完整版
  30. 市门溺坑水《本草纲目》完整版
  1. 使用抗心律失常药物时应注意的问题《心脏病学》
  2. 使用近交系的优点《实验动物科学》
  3. 使用可信区间判断指标判断《临床生物化学》
  4. 使用方法《临床营养学》
  5. 使用性激素的注意事项《妇产科学》
  6. 使用单值判断指标判断《临床生物化学》
  7. 使用荧光显微镜的注意事项《实用免疫细胞与核酸》
  8. 使用F1动物的优点《实验动物科学》
  9. 始《中医词典》
  10. 使内《中医词典》
  11. 始春《中医词典》
  12. 使君子丸《博济方》
  13. 始膏《中医词典》
  14. 使君子丸《小儿药证直诀》
  15. 始光《中医词典》
  16. 使君子丸《医方论》
  17. 始皇童女丹《古代房中秘方》
  18. 使君子丸《太平惠民和剂局方》
  19. 始胚《中医词典》
  20. 使君子《本草图经》
  21. 始素《中医词典》
  22. 使君子《本草乘雅半偈》
  23. 始胎《中医词典》
  24. 使君子《药性切用》
  25. 始脂《中医词典》
  26. 使君子《本草撮要》
  27. 始终《冯氏锦囊秘录》
  28. 使君子《本草害利》
  29. 始终《证治准绳·幼科》
  30. 使君子《本草择要纲目》
  31. 始终潮热《麻科活人全书》


风湿热_《心脏病学》_中医内科_【岐黄之术】

第四节　风湿热（Rheumatic Fever）
在线购买《心脏病学》正版书籍

第四节　风湿热（Rheumatic Fever）

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿热是甲族乙型溶血性链球菌感染后的免疫性晚期续发病。各器官有非细菌性炎症，临床上以多发性游走性关节炎、心脏炎、皮肤环形红斑及皮下结节等为主要表现。其特点为反复风湿活动发作，若波及心脏则产生心脏瓣膜永久性损害，导致风湿性心脏病。

本病多发生于气候多变的冬春季节，在潮湿拥挤的环境中发病较多，好发年龄5－15岁，复发多在初发后的3－5年内，复发可导致心脏损害加重。近年来由于抗生素的应用及居住。营养条件等的改善，发病率已明显下降。

【发病机理】

一、链球菌方面的研究

通过电子显微镜观察链球菌细胞结构，可以分以下几部分（图3－4－1）：

（一）荚膜是链球菌的最外层透明质酸酶，其结构与人体透明质酸酶类似，完整而粘滑的荚膜可抗细胞的吞噬作用，无抗原性。

图3－4－1　链球菌抗原构造图

（二）细胞壁：从外向内可分为三层：

1．蛋白质抗原　为特异性抗原含M、T、R、S，抗原成分，其中M抗原与致病有关，与人体心肌与原肌球蛋白有交叉抗原性。

2．多糖成分　含有M－乙酰氨基葡萄糖，与人体心脏瓣膜糖蛋白有交叉抗原性。

3．粘多肽　由丙胺酸等组成，有抗原性，与结缔组织结节性损害有关。

（三）细胞膜　为脂蛋白形成，与人心肌有交叉抗原性。

二、风湿热的发病机理

风湿热的发病机理目前提出中毒免疫学说和病毒感染学说，现分述如下：

（一）中毒免疫学说　风湿热发病于链球菌感染后的2－3周，恰是机体受染后的细胞体液的反应过程。机体与链球菌有相似的免疫结构的心肌和结缔组织，在感染后，人体的心肌和结缔组织成份发生了变化，也具备了抗原性，并产生自身抗体，当再次受到链球菌感染后，在链球菌抗原与自身组织抗原存在的情况下，抗体与之结合，产生交叉免疫反应，抗原抗体免疫复合物激活补体，吸引白细胞聚集，粒细胞分解，分离水解酶，产生组织损伤和炎症反应。

（二）病毒感染学说　有人通过动物实验及病毒抗体检查发现柯萨奇B4在爪哇猴可引起全心炎、类风湿病变，心肌内可发生类似的阿少夫肉芽肿。在手术前二尖瓣狭窄的年轻患者，其柯萨奇B3、B4抗体滴定有明显增加。

【病理】

风湿病病理变化可累及全身结缔组织中的胶原纤维，以关节、心脏、血管及浆膜等处改变为最常见，但以心脏病变最为重要，可波及心内膜、心肌及心包，心肌间质内胶原纤维及血管周围，其发展过程可分为三个阶段。

一、变性渗出期

胶元纤维肿胀变性，周围有淋巴细胞及园细胞浸润及浆液渗出。本期可持续1－2月。

二、增殖期

主要病变为阿少夫小体（Aschoff 体），是风湿热的特征病变，小体中心胶元纤维变性坏死，周围有椭圆多形细胞，体积大，胞浆丰富呈嗜硷性。并有淋巴细胞和浆细胞浸润，此期持续3－4月。

三、硬化期

阿少夫小体中央变性坏死物质吸收，周围炎症细胞减少，病变纤维化，形成瘢痕组织。

由于本病反复发作及慢性迁延过程，上述三期常交叉存在。

风湿病变可侵及心脏各部分，心肌炎和心内膜炎最常见和最重要。心肌中可见有典型的阿少夫小体，主要存在于心肌间质血管周围的结缔组织中，心内膜炎主要累及瓣膜，导致瓣膜肿胀及增厚，表面出现小赘生物，瓣叶闭合处有纤维蛋白沉着，形成瓣叶间粘连，风湿若反复发作可使瓣膜病变加重，引起瓣叶间粘连，缩短变形，加上腱索和乳头肌粘连使变形加重，形成瓣口狭窄。心包的浆液渗出吸收后，轻型病例可完全恢复，多数病例反复迁延发作，使心瓣膜变形及心肌瘢痕形成。关节炎以渗出为主，炎症消退后不遗留后患。

【临床表现】

风湿热主要表现为多发性关节炎、心脏炎、皮肤环形红斑、皮下结节与舞蹈病等，于链球菌感染后，单独或不同组合出现。随着社会进步、医疗卫生居住营养条件的改善，风湿热的临床表现与以前已有明显的不同。除发病率下降外，不典型及轻型病例增多，心脏受侵的数字及严重程度均有明显减轻。

发病期1－4周，约1/2患者有急性咽炎、扁桃腺炎、可有发热、乏力、出汗、贫血、体重下降等症状，部分人亦可无任何不适。

一、心脏炎

为最严重的病变，多见于青少年风湿热患者，心脏炎发病率和严重程度随发病年龄增长而渐减低。轻者无症状，心包、心肌、心内膜可个别受累，或同时三层不同程度受累称为全心炎。

（一）心肌炎　症状取决于心肌受侵的范围与程度，可有心悸及心前区不适；严重者并发心力衰竭，出现咳嗽、呼吸困难、出汗等，常是急性期患儿死亡的主要原因。查体：可有与体温不成比例的心动过速，心脏普遍增大，心尖第一心音减低，可以出现舒张期奔马律，心脏杂音等及其他心衰体征。心电图有房室传导阻滞、早搏、房颤、T波平坦或倒置，ST段下移及Q-T延长，提示心肌损害。

（二）心内膜炎　急性期可无明显体征。初发风湿热可由于血流加速，心脏扩大或者由于瓣膜水肿，炎症反应而产生相应杂音，心脏杂音多数源于二尖瓣，小部分源于主动脉瓣。由于心肌病变及二尖瓣炎症反应所产生的舒张中期杂音，又名Carey-Coombs杂音。急性期的杂音常需追踪观察，轻者随风湿热控制可消失。若反复风湿活动可产生瓣膜永久损害，杂音可持续存在。产生永久损害一般约需2年以上，约有1／2心脏炎患者初始无症状而最终发生慢性心瓣膜病。

（三）心包炎　为风湿性全心炎或浆膜炎的一部分。常先有纤维蛋白的渗出，患者有胸痛，可闻及心包摩擦音，继之可有浆液渗出形成心包积液，但液量常不多。可同时有胸膜炎或肺炎。心电图可有ST段上移及T波倒置。

据统计约有1／3心脏炎患者无明显自觉症状，最终发展为慢性心瓣膜病。多见于成年人。

二、关节炎

是风湿热最常见的主要表现，随着患者年龄的增长，关节炎多见，为不对称性，游走性，大关节炎。其严重程度差异较大，轻者只有关节痛而无炎症表现，典型者可有红肿热痛，活动受限。炎症消退后不遗留关节功能障碍。关节炎与心脏炎症严重程度不相关。成人风湿热患者多以关节炎为突出表现，而青少年幼儿则以心脏病变为主。

三、皮肤表现

环形红斑及皮下结节为特征性。环形红斑多发生于躯干或四肢的内侧，为一种轮廓清楚易消退的淡红色环形红斑，周边可有葡行疹，中央苍白，常呈一过性。皮下结节为2－5毫米大小的皮下硬结，圆形或椭圆形，不与皮肤粘连，无压痛，可移动。常出现于大关节的伸侧，尤其是肘、膝及腕关节，枕骨区或胸腰椎棘突等部位。皮下结节多与心脏炎同时存在。近年来皮下小结较为少见。

四、舞蹈症

成人中少见，在儿童中发生率也很低，多见于女孩。在链球菌感染后数月出现。由于风湿脑血管病变引起，为无意识不协调的手足动作，有时面部抽搐，常与心脏炎并存。

五、其他表现

其他心外风湿活动如①风湿性肺炎或胸膜炎。②以腹痛为主的腹膜炎，③风湿性肾炎，其肾功正常，可有蛋白尿及血尿，④风湿性脉管炎，可发生在大小动脉，如肺、脑小动脉可造成肺、脑梗塞、累及冠状动脉可出现心绞痛。

【实验室及其他检查】

一、反映链球菌感染指标

（一）咽拭子培养　要采取新鲜标本，采后立即培养。阳性者只说明有此菌感染，阴性者不能排除风湿热。

（二）链球菌抗体测定　常用的为抗链球菌溶血素O或ALSO（Anti-Streptolysin 　O)。在感染后2周开始升高，至第5、6周达高峰，下降较慢，抗“O”滴度≥500u才有意义。滴度的高低与下降速度与病的严重性及预后无关。升高只说明近期有溶血性链球菌感染，不是本病特异性诊断指征。

其他尚有抗透明质酸酶（AH）、抗链球菌激酶（ASK）、抗脱氧核糖核酸（抗DNA酶）。后者维持阳性时间较长。若＞20万u／L（＞200u／ml）说明有链球菌感染。

二、反映非特异性炎症指标

（一）白细胞计数及中性粒细胞比例增高，并有贫血。

（二）血沉增块，可能与球蛋白及纤维蛋白原升高有关，前者与免疫反应有关，后者与炎症反应有关，心衰时血沉可正常。

（三）粘蛋白升高，正常为30－70g/L（30－70mg/ml）。

（四）C反应蛋白阳性，C反应蛋白是炎症时血中出现的蛋白。贫血时血沉增快，C反应蛋白阴性，心衰病人血沉正常，C反应蛋白阳性。

以上实验室检查指标应联合进行，综合分析。

【诊断】

风湿热缺乏特异的诊断方法，主要参考修订的Jones标准。

有链球菌感染的依据同时有两个主要表现或一个主要加两项次要表现，则风湿热可能性很大。

1981年华北东北心血管协作会议时风湿热诊断补充建议：心电图除P－R延长,可有ST－T改变，Q－T延长或心律失常，可有风湿性肺炎、胸膜炎、腹膜炎、脉管炎，风湿性脑病，风湿性肾炎等，作为诊断参考条件。

近年由于风湿热病情较轻，且不典型，因而修订的Jones标准在敏感性特异性均不足，在诊断风湿时需注意以下几个方面：

表3－4－2　为指导风湿热诊断而订正的标准

主要表现 | 次要表现 | 支持链球菌感染的依据
心脏炎 | 临床 | 抗链球菌抗体、抗链球菌溶血素O及其他滴度增加
多关节炎 | 曾患风湿热或风湿性心脏病 |
舞蹈病 | 关节痛 | 甲族链球菌咽培养阳性
边缘性红斑 | 发热 | 近期患猩红热
皮下结节 | 实验 急性期反应 血沉 C反应蛋白 白细胞增多 P－R间期延长 |

*如果其前有A族链球菌感染的依据而有两项主要标准，或一项主要标准加两项次要标准，则指示有急性风湿热的高度可能性。

一、以心脏炎为主要临床表现时，若没有明显的杂音，需注意与病毒性心肌炎鉴别。

二、若以关节炎、发热、血沉快为主要临床表现时需注意与类风湿性关节炎、结核性变态反应性关节炎（Poncet氏综合征）、结缔组织病进行鉴别。

三、链球菌感染后病情轻，心脏不受侵，仅有关节酸痛，常为链球菌感染后状态。

四、已有慢性风湿性瓣膜病，判断有无风湿活动的诊断参考条件：

（一）原有器质性杂音性质变化或有新的病理性杂音。

（二）近来出现无明显诱因的心脏增大或心力衰竭。

（三）心力衰竭难以控制，毛地黄耐受量降低，且出现中毒表现。

（四）新近出现各种心律失常，或未用毛地黄而安静情况下窦性心动过速＞100次／分。

（五）心衰时血沉正常，心衰控制后或心脏手术后出现能排除其他原因所致的血沉增速。

（六）近期上感后出现发热、出汗、乏力、关节酸痛，心衰症状出现或加重。

（七）出现风湿热的心外表现。

（八）抗风湿试验治疗后病情显著好转。

【治疗】

控制炎症，预防复发，保护心脏。

一、一般治疗

急性期应卧床休息，有心脏炎者严格卧床休息，减轻心脏负担，直到风湿活动症状消失及各项指征恢复正常。饮食应易于消化及富于营养。

二、抗生素

应用青霉素每日160-480万u，持续两周。若对青霉素过敏时可用红霉素。

三、水杨酸制剂

此药能抑制前列腺素的合成。从而减轻炎症反应。成人每日4－6g，小儿100-150mg/kg体重，分3－4次口服。症状控制后可酌情减量，风湿活动停止后2－－4周方可停药。其副作用为出血或／及消化道反应。

四、肾上腺皮质激素

能减少组织反应，适用于高热、心脏炎、出现心力衰竭、或有完全性房室传导阻滞出现阿斯综合征。紧急时可静脉给药地塞米松每次5-10mg或的氢化考地松每次50-100mg，每日2-4次。一般情况下可用强的松每日30-60mg口服，2周后减量。总疗程6－8周。在激素治疗减量或停药时，可有“反跳”现象，轻者2－3天消失，有时持续1－2周，此时仍应按风湿活动处理。

【预防】

主要为预防与控制链球菌感染

一、注意防寒保暖，加强抵抗力。

二、患过风湿热者，应用长效青霉素肌注，每日一次，于好发季节应用，并定期追踪随访。

三、风湿活动停止后，可去除慢性病灶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、使用抗心律失常药物时应注意的问题
  • 当前页：第四节　风湿热（Rheumatic Fever）
  • 下一页：第五节　慢性风湿性心瓣膜病（Rheumatic Valvular Disease）
<<< 返回本书目录
  1. 风湿热【疾病大全】
  2. 风湿热（Rheumatic Fever）《心脏病学》
  3. 风湿热《赵绍琴临证验案精选》
  4. 风湿热痹【中药主治】
  5. 风湿气膏【方剂大全】
  6. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  7. 风湿木【中药大全】
  8. 风湿身痛部《本草易读》
  9. 风湿麻木【中药主治】
  10. 风湿汤【方剂大全】
  11. 风湿论《医门法律》
  12. 风湿疼痛【中药主治】
  13. 风湿六合汤【方剂大全】
  14. 风湿痛【中药主治】
  15. 风湿两祛散【方剂大全】
  16. 风湿温证治《三因极一病证方论》
  17. 风湿筋骨痛【中药主治】
  18. 风湿相搏《伤寒括要》
  19. 风湿筋骨疼痛【中药主治】
  20. 风湿相搏【方剂主治】
  21. 风湿寒证治《三因极一病证方论》
  22. 风湿性边缘性红斑【疾病大全】
  23. 风湿关节炎【中药主治】
  24. 风湿性多发性肌痛症【疾病症状】
  25. 风湿关节痛【中药主治】
  26. 风湿性多肌痛【疾病大全】
  27. 风湿关节疼痛【中药主治】
  28. 风湿性二尖瓣关闭不全【疾病大全】
  29. 风湿骨痛胶囊【方剂大全】
  30. 风湿性二尖瓣狭窄【疾病大全】
  1. 风湿热《心脏病学》
  2. 风湿热《赵绍琴临证验案精选》
  3. 风湿热头痛《中医词典》
  4. 风湿热《默克家庭诊疗手册》
  5. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  6. 风湿论《医门法律》
  7. 风湿身痛部《本草易读》
  8. 风湿灸饼方《急救广生集》
  9. 风湿四条《伤寒贯珠集》
  10. 风湿候《诸病源候论》
  11. 风湿酸软《症因脉治》
  12. 风湿候《巢氏病源补养宣导法》
  13. 风湿瘫痪《奇效简便良方》
  14. 风湿寒证治《三因极一病证方论》
  15. 风湿头痛《中医词典》
  16. 风湿寒热痛《明医指掌》
  17. 风湿痿软《中医词典》
  18. 风湿腹胀《症因脉治》
  19. 风湿痿软《症因脉治》
  20. 风湿腹胀《中医词典》
  21. 风湿温证治《三因极一病证方论》
  22. 风湿方九首《外台秘要》
  23. 风湿相搏《中医名词词典》
  24. 风湿打法《奇效简便良方》
  25. 风湿相搏《医学心悟》
  26. 风湿病《病理学》
  27. 风湿相搏《伤寒括要》
  28. 风湿病《自我调养巧治病》
  29. 风湿性多肌痛《默克家庭诊疗手册》
  30. 风湿痹身体手足不随候《诸病源候论》
  31. 风湿性舞蹈病《神经病学》


慢性风湿性心瓣膜病_《心脏病学》_中医内科_【岐黄之术】

第五节　慢性风湿性心瓣膜病（Rheumatic Valvular Disease）
在线购买《心脏病学》正版书籍

第五节　慢性风湿性心瓣膜病（Rheumatic Valvular Disease）

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿性心瓣膜病系由于反复风湿性心脏炎发作，发生心瓣膜及其附属结构（腱索、乳头肌）病变，导致瓣膜狭窄和关闭不全的瓣膜功能异常，产生血液动力学障碍，即为慢性风湿性瓣膜病，心瓣膜损害患者往往有反复风湿活动史，但近　1／2病人无明确风湿热病史而出现心瓣膜病。本病为我国常见的心脏病之一，多见于20－40岁成人。风湿性心瓣膜病以二类瓣最常见，其次为主动脉瓣，后者常与二尖瓣病损同时存在称联合瓣膜病。易侵犯二尖瓣及主动脉瓣原因，可能与两者所承受压力负荷较大有关。瓣膜功能异常的主要原因为风湿热发作，但也可由于非风湿性所引起，需注意鉴别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　风湿热（Rheumatic Fever）
  • 当前页：第五节　慢性风湿性心瓣膜病（Rheumatic Valvular Disease）
  • 下一页：二尖瓣狭窄
<<< 返回本书目录
  1. 慢性肺源性心脏病【疾病大全】
  2. 慢性风湿性心瓣膜病（Rheumatic Valvular Disease）《心脏病学》
  3. 慢性肺源性心脏病《老年百病防治》
  4. 慢性附睾炎【疾病大全】
  5. 慢性肺原性心脏病《百病自测》
  6. 慢性腹痛【疾病症状】
  7. 慢性肺炎【疾病大全】
  8. 慢性腹泻【疾病大全】
  9. 慢性肥厚性鼻炎【疾病大全】
  10. 慢性肝炎《赵绍琴临证验案精选》
  11. 慢性肥厚性鼻炎《临床激光治疗学》
  12. 慢性肝炎【中药主治】
  13. 慢性放射病诊断《核、化学武器损伤》
  14. 慢性肝炎案《名师垂教》
  15. 慢性放射病预防和治疗《核、化学武器损伤》
  16. 慢性肝炎丸【方剂大全】
  17. 慢性放射病临床表现《核、化学武器损伤》
  18. 慢性干燥性鼻炎【疾病大全】
  19. 慢性放射病《核、化学武器损伤》
  20. 慢性宫颈炎《百病自测》
  21. 慢性反流性肾病【疾病大全】
  22. 慢性宫颈炎【疾病大全】
  23. 慢性额窦炎【疾病大全】
  24. 慢性骨髓炎《百病自测》
  25. 慢性蝶窦炎【疾病大全】
  26. 慢性骨髓炎【疾病大全】
  27. 慢性胆囊炎证治一得《名师垂教》
  28. 慢性骨髓炎【中药主治】
  29. 慢性胆囊炎【疾病大全】
  30. 慢性喉炎《家庭医学百科-医疗康复篇》
  1. 慢性风湿性心瓣膜病《心脏病学》
  2. 慢性肺源性心脏病《病理学》
  3. 慢性附睾炎《泌尿外科学》
  4. 慢性肺源性心脏病《老年百病防治》
  5. 慢性腹泻《手穴手纹诊治》
  6. 慢性肺原性心脏病《百病自测》
  7. 慢性肝细胞损伤的检验指标《临床生物化学》
  8. 慢性肺原性心脏病《放射诊断学》
  9. 慢性肝炎《默克家庭诊疗手册》
  10. 慢性肥厚性鼻炎《耳鼻咽喉外科学》
  11. 慢性肝炎《赵绍琴临证验案精选》
  12. 慢性肥厚性鼻炎《中西医结合耳鼻喉科》
  13. 慢性肝炎案《名师垂教》
  14. 慢性肥厚性鼻炎《临床激光治疗学》
  15. 慢性肝炎的治疗《邹孟城三十年临证经验集》
  16. 慢性放射病《核、化学武器损伤》
  17. 慢性肝炎的治疗《三十年临证经验集》
  18. 慢性胆囊炎证治一得《名师垂教》
  19. 慢性干燥性鼻炎《耳鼻咽喉外科学》
  20. 慢性胆囊炎《自我调养巧治病》
  21. 慢性高原适应不全症《病理生理学》
  22. 慢性胆囊炎《老年百病防治》
  23. 慢性宫颈炎《百病自测》
  24. 慢性胆囊炎《常见中老年疾病防治》
  25. 慢性骨髓炎《百病自测》
  26. 慢性胆囊炎《默克家庭诊疗手册》
  27. 慢性冠特动脉供血不全《物理诊断学》
  28. 慢性单纯性鼻炎《耳鼻咽喉外科学》
  29. 慢性喉炎《家庭医学百科-医疗康复篇》
  30. 慢性单纯性鼻炎《中西医结合耳鼻喉科》
  31. 慢性喉炎《赵绍琴临证验案精选》


二尖瓣狭窄_《心脏病学》_中医内科_【岐黄之术】

二尖瓣狭窄

二尖瓣狭窄

  • 上一页
  • 目录
  • 相关
  • 下一页

【病理】

风湿性心内膜炎反复发作致二尖瓣膜间发生融合粘连，瓣叶与腱索增厚，以致钙化缩短，瓣叶与腱索也可发生粘连，使瓣膜僵硬瓣口狭窄，按病变程度可分为隔膜型与漏斗型。

一、隔膜型　主瓣体病变较轻，腱索病变不明显，瓣叶柔软，尚可自由活动，又可分为三个亚型。

（一）交界粘连型　瓣叶交界处粘连使瓣口狭窄，其边缘可有纤维样增厚。

（二）瓣膜增厚型　除上述交界处粘连外，瓣膜本身有不同程度增厚，影响其动度，可伴有轻度关闭不全。

（三 ）隔膜漏斗型　除瓣膜病变外，有腱索及乳头肌的粘连与缩短，牵拉瓣叶向室腔，但瓣叶尚有一定活动度，常伴有关闭不全。

二、漏斗型　瓣膜有明显增厚和纤维化，甚至钙化，腱索与乳头肌相互粘连及缩短，瓣叶活动受限，使瓣膜呈漏斗状，瓣膜明显狭窄与关闭不全常同时存在。

【病理生理】

一、左心房压力增高及扩张　由于二尖瓣狭窄造成瓣口血流受阻，致左心房压力升高，以克服由于狭窄所致的瓣口流量限制，保证左心室充盈。

二、肺阻性充血期　由于左心房压力增高，使肺静脉及肺毛细血管扩张、淤血，肺静脉压升高，致阻塞性肺淤血，可产生：①肺淤血使肺顺应性减低，呼吸阻力增加；肺通气／血流比值下降（＜0.8），引起低氧血症，致呼吸困难。②肺淤血可使肺静脉和支气管静脉建立侧支循环，使支气管粘膜下静脉曲张，破裂而致大咳血。③肺静脉压升高，一旦超过血浆胶体渗透压则液体由毛细血管到肺间质，可致肺水肿。由各种原因所致体循环回心血量增加，或者心动过速使充盈期缩短时，均可加重肺静脉与肺毛细血管淤血，使上述情况加重。

三、肺动脉高压期　随着二尖瓣狭窄渐重或者血流动力学障碍时间延长，肺静脉毛细血管压力增高，机体势必提高肺动脉压以维持肺循环，早期则主要通过反射性肺小动脉痉挛，为可逆性，肺动脉压可有波动。为动力性肺动脉高压。随时间的推移，长期肺小动脉痉挛可导致血管内膜增生及中层增厚，产生肺小动脉硬化，则进入阻塞性肺动脉高压阶段。由于右心室收缩期负荷增加，产生右心室肥厚，可致右心衰竭及体循环淤血，在发生右心衰竭后，肺淤血常可减轻。

在肺动脉高压阶段由于限制了肺血流量，使肺毛细血管和肺静脉淤血减轻，故发生肺水肿及咳血反而减少。

【临床表现】

主要与瓣口狭窄程度有关，正常二尖瓣口面积为4－6cm2，当瓣口缩小到2.5-3cm2时，重活动后出现呼吸困难症状。＜1.5cm2时，轻活动后可发生明显症状，但也和左心房压力升高程度与速度、有无心律失常和感染等合并症及心肌状态有关。

一、症状　（一）呼吸困难：主要由于肺淤血所致的肺顺应性减低和肺毛细血管壁增厚，使换气发生障碍所致。为二尖瓣狭窄最常见和最早的症状，开始时在活动后，因回心血量增加或心动过速，肺淤血加重，发生阵发性呼吸困难，严重时可产生端坐呼吸。

肺水肿多发生在肺动脉高压不严重、右心功能尚可的病例。一旦发生阻塞性肺动脉高压及右心衰竭后，则很少发生肺水肿。

（二）咳嗽　多在睡眠时或活动后加重，其原因是：①肺淤血加重，引起咳嗽反射。②支气管粘膜水肿和肺淤血易于并发呼吸道感染。③左心房过大压迫支气管。

（三）咯血　①大咯血常为支气管粘膜下曲张的静脉破裂，多发生于妊娠或者体力活动后，见于严重二尖瓣狭窄的较早期，咯血后由于肺静脉压减低而自行停止，②血栓性静脉炎，房颤或血栓脱落所致肺梗塞。③肺动脉高压、肺淤血或支气管内膜血管破裂可反复痰中带血。

（四）右心衰竭表现　为长期肺动脉高压的结果，右心衰竭引起体循环淤血，有肝肿大、下肢浮肿和尿少等。右心衰竭后呼吸困难常可减轻。

二、体征

（一）视诊　二尖瓣面容，即两颧部及口唇轻度紫绀，该部位小血管较多，缺氧时小血管扩张所致。心前区隆起见于久病儿童患者。

（二）触诊　 心尖区可有舒张期细震颤。

（三）叩诊　心界于胸骨左缘第Ⅲ肋间（心腰部）向左扩大。

（四）听诊　①心尖部拍击性第一心音亢进。由于瓣口狭窄，血流由左心房充盈左心室的时间延长，一直到进入收缩期开始房室间仍有压差，使瓣膜处于左心室腔中较低的位置，在收缩早期左心室压力骤然上升，迫使二尖瓣叶猛抬及关闭，从而产生拍击性第一心音。②舒张早期二尖瓣开放拍击音，在胸骨左缘第Ⅲ－Ⅳ肋间心尖区内上方最清楚。在舒张早期，由于左心房压力较高，使瓣叶中心区凹向左心室，随着左心室充盈，房室间压差渐小，而使凹向左心室的瓣叶弹回，产生开瓣音。开瓣音距第二心音时限愈短，则房室间压差愈大，二尖瓣狭窄愈重。减少回心血量，左心房压减低时，可使开瓣音减低；相反，增加回心血量时则使其增加明显。第一心音和开瓣音均反映瓣膜有较好的活动性和弹性。若瓣叶失去弹性或僵硬，拍击性第一心音亢进与开瓣音可消失。③心尖部可有舒张中、晚期隆隆性杂音，并有收缩期前加强，在左侧卧位或活动后听诊较明显，为最有特征性的体征。④肺动脉瓣第二心音亢进与分裂，因肺动脉高压与右心室射血时间延长所致。随着肺动脉高压的进展，肺动脉瓣区可听到收缩期喷射音。肺动脉环扩张，可出现相对性肺动脉瓣关闭不全，在肺动脉瓣区域，胸骨左缘Ⅱ－Ⅲ肋间听到舒张早期泼水样杂音，深吸气时加强，称为Graham-Steell杂音。

【实验室及其他检查】

一、X线　轻度狭窄者心影可正常。中度以上狭窄者，可见①左心房增大，肺动脉干突出。②右心室增大，与左心房增大呈双重影。③左前斜位可见食道后移有左心房压迹。④慢性肺静脉高压及肺淤血时，血管影明显，血流重新分布，肺上部血管影较下部多。由于肺毛细血管压增高，当大于血浆胶体渗透压时，可引起下叶间质水肿及间质纤维增生，肺野透亮度减低，淋巴管扩张及小叶间隔渗液，在右肺下叶肋隔角有水平走向的Kerley,sB线。

二、心电图　窦性心律时，由于左房增大，P波增宽有切迹。肺动脉高压时有右心室肥厚，晚期常有心房颤动。

三、超声心动图 　 ①M型、二尖瓣狭窄时，二尖瓣前叶活动曲线在舒张期双峰消失，在舒张早期快速充盈时，形成E峰，下隆速度减慢，二尖瓣呈持续开放，EA间的F点消失，形成城墙样改变，二尖瓣后叶在舒张期向前活动，与前叶同向运动，以舒张期前后叶最大距离（EA－EP）可以估计二尖瓣的口径。②二维超声心动图可直接观察，二尖瓣活动度，瓣口狭窄程度，瓣膜增厚情况，左心房右心室腔的大小及以心壁厚度，并可直接检查左心房有无血栓存在。③多普勒超声：在狭窄的二尖瓣口下有舒张期流频谱。

四、心导管检查　右心导管检查可计算二尖瓣口面积，肺血管阻力及肺毛细血管嵌一顿压。

【诊断及鉴别诊断】

通过典型体征，X一线和心电图，多可作出诊断，超声心动图有助于判断病变类型和程度。也需注意和其它有舒张中晚期隆隆性杂音的疾病鉴别。

一、功能性二尖瓣狭窄　由于①通过二尖瓣口的血流量及流速增加，见于有较大量左致右分流的先天性心脏病，如动脉导管未闭，室间隔缺损等。②由于主动脉瓣舒张返流血液冲击二尖瓣叶，可在心尖部听到舒张期杂音，称Austin-Flint杂音。功能性二尖瓣狭窄杂音较轻，无细震颤也无第一心音亢进及开瓣音。用亚硝酸异戊酯后杂音减轻或消失。

二、左心房粘液瘤　为良性肿瘤，常有蒂附着于房间隔，当心室收缩时瘤体在左心房，心室舒张时瘤体移至二尖瓣附近，可部分阻塞二尖瓣口引起类似二尖瓣狭窄的表现，但其症状与体征，如杂音变化、呼吸困难、眩晕，呈间歇性，与体征改变有关。超声心动图可发现左心房内有云雾样光团。心血管造影显示左心房充盈缺损。另外粘液瘤可引起发热，血沉快，贫血等，需注意与风湿热鉴别，超声心动图和心血管造影有助于鉴别。

三、先天性二尖瓣狭窄　较少见，二尖瓣呈降落伞样畸形，亦可位于腱索及乳头肌平面多在幼儿期出现，常早期死亡。

【并发症】

一、心力衰竭　为风心病死亡的主要因素，本病较早期易并发肺水肿，晚期则并发右心衰竭。

二、心房颤动　约有半数的二尖瓣狭窄病人发生。风湿性心肌炎后遗损害和心房过大，均为发生房颤的因素。多发性房性早搏及阵发性房颤往往是持续房颤的先兆。一旦出现房颤，使左心室充盈量进一步减少，易于诱发心衰，且心房易有附壁血栓形成。

三、动脉栓塞多见于二尖瓣狭窄的晚期，约20％－25％有长期心衰及持续房颤的患者，左心房有附壁血栓，血栓脱落可引起动脉血栓，常见周围动脉栓塞及肾栓塞，来自右心房或周围静脉栓子可引起肺栓塞。

【治疗】

一、内科治疗

（一）积极预防及治疗风湿活动，并防治心律失常，肺部感染，心力衰竭。

（二）二尖瓣狭窄出现心房颤动时，易于诱发心力衰竭，可先用洋地黄制剂控制心室率，必要时亦可用药物或电复律。

（三）出现栓塞情况时，除一般治疗外，可用抗凝治疗或血栓溶解疗法。

（四）出现心衰时，应用强心利尿剂，并加用血管扩张剂。若患者对毛地黄耐受量减低，并出现中毒症状，可能并存有潜在风湿活动。

（五）经皮穿刺导管球囊扩张成形术，对于单纯二尖瓣或主动脉瓣狭窄的患者，可用带球囊的右心导管经房间隔穿刺到达二尖瓣行瓣膜扩张成形术。由于不需开胸，创伤小，恢复快，痛苦小，易为病人接受。其适应证为：①心功能Ⅱ－Ⅲ级。②以瓣膜狭窄为主，且以瓣叶间粘连、融合、瓣叶不／或轻度增厚，无钙化。③瓣膜附属结构腱索，乳头肌无明显病变。④年龄25－40岁，25岁以下易有或诱发风湿活动，年龄较大,瓣膜易有纤维化或钙化。⑤二尖瓣狭窄口面积在1～1.5cm2为宜。⑥左心房内径＜50mm，房内无血栓。其禁忌证为：①近期有风湿活动，或感染性心内膜炎未完全控制。②二尖瓣口面积＜0.8cm2。③肺动脉高压，反复右心衰竭，不能完全控制。心功能Ⅳ级。④腱索或乳头肌有病变存在。⑤有动脉栓塞的病史。

二、外科治疗　手术的目地在于扩张瓣口，改善瓣膜功能，但需注意掌握适应证，手术方式及手术时机，根据瓣膜病变的性质，严重程度，病人年龄，心功能状态，有无风湿活动或并发症综合考虑。症状进行性加重，无风湿活动的病例应列入手术重点选择对象，手术有分离术和置换术两类。

分离术适应症为：①二尖瓣病变为隔膜型，无明显二尖瓣关闭不全。②无风湿活动并存或风湿活动控制后6个月。③心功能Ⅱ－Ⅲ级。④年龄20－50岁。⑤有心房颤动及动脉栓塞但无新鲜血栓时均非禁忌。⑥合并妊娠后，若反复发生肺水肿，内科治疗效果不佳时，可考虑在妊娠4－6月期间行紧急手术。

置换术适应症为：①心功能Ⅲ级。而Ⅳ级者手术死亡率较高。②隔膜型二尖瓣狭窄伴有明显关闭不全；漏斗型二尖瓣狭窄；或者瓣膜及瓣膜下有严重粘连、钙化或缩短者，但需注意若患者有出血性疾病或溃疡病出血，不能进行抗凝治疗时，不宜置换机械瓣，生物瓣经济价廉，不需长期抗凝，但有瓣膜老化问题存在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　慢性风湿性心瓣膜病（Rheumatic Valvular Disease）
  • 当前页：二尖瓣狭窄
  • 下一页：二尖瓣关闭不全
<<< 返回本书目录
  1. 二尖瓣狭窄【疾病大全】
  2. 二间穴【上肢外侧穴位】
  3. 二尖瓣狭窄《心脏病学》
  4. 二碱基氨基酸尿症【疾病症状】
  5. 二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）《心脏病学》
  6. 二将丸【方剂大全】
  7. 二尖瓣脱垂综合征【疾病大全】
  8. 二姜散【方剂大全】
  9. 二尖瓣脱垂【疾病症状】
  10. 二姜汤【方剂大全】
  11. 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）《心脏病学》
  12. 二姜丸【方剂大全】
  13. 二尖瓣环钙化【疾病大全】
  14. 二姜圆【方剂大全】
  15. 二尖瓣和主动脉瓣的疾患【疾病大全】
  16. 二胶散【方剂大全】
  17. 二尖瓣关闭不全【疾病大全】
  18. 二蛟散【方剂大全】
  19. 二尖瓣关闭不全《心脏病学》
  20. 二角散【方剂大全】
  21. 二尖瓣闭锁不全【疾病大全】
  22. 二角消毒散【方剂大全】
  23. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  24. 二角饮【方剂大全】
  25. 二甲复脉汤【方剂大全】
  26. 二金散【方剂大全】
  27. 二加生化汤【方剂大全】
  28. 二金汤【方剂大全】
  29. 二加龙牡汤【方剂大全】
  30. 二金泻热汤【方剂大全】
  1. 二尖瓣狭窄《心脏病学》
  2. 二尖瓣狭窄《病理学》
  3. 二间《中医词典》
  4. 二尖瓣狭窄《默克家庭诊疗手册》
  5. 二间《针灸学》
  6. 二尖瓣脱垂综合征《心脏病学》
  7. 二间（手阳明之荥穴）《手穴手纹诊治》
  8. 二尖瓣脱垂《默克家庭诊疗手册》
  9. 二间（一名间谷）《针灸大成》
  10. 二尖瓣回流《默克家庭诊疗手册》
  11. 二间（荥穴）《子午流注说难》
  12. 二尖瓣环钙化《心脏病学》
  13. 二姜汤《儒门事亲》
  14. 二尖瓣关闭不全《心脏病学》
  15. 二姜丸《太平惠民和剂局方》
  16. 二尖瓣关闭不全《病理学》
  17. 二姜丸《医方考》
  18. 二尖瓣瓣膜病《放射诊断学》
  19. 二姜丸《是斋百一选方》
  20. 二甲弗林《药理学》
  21. 二联疗法治疗幽门螺杆菌相关消化性溃疡50例《中国幽门螺杆菌研究》
  22. 二加龙骨汤《时方歌括》
  23. 二联治疗幽门螺杆菌阳性胃炎消化性溃疡及对胃液EGF的影响《中国幽门螺杆菌研究》
  24. 二火类《儒门事亲》
  25. 二陵《中医词典》
  26. 二火《中医词典》
  27. 二六功课《养生导引秘籍》
  28. 二活同祛法《时病论歌括新编》
  29. 二龙摆尾《中医词典》
  30. 二灰散《三因极一病证方论》
  31. 二龙戏珠《中医词典》


二尖瓣关闭不全_《心脏病学》_中医内科_【岐黄之术】

二尖瓣关闭不全

二尖瓣关闭不全

  • 上一页
  • 目录
  • 相关
  • 下一页

大多为风湿性，　其中约1／2患者合并有二尖瓣狭窄，男性较多见。其他原因引起的多为乳头肌功能不全，二尖瓣脱垂和左心室增大所致的功能性二尖瓣关闭不全。

【病理及病理生理】

主要病理变化为瓣叶，乳头肌和腱索的粘连、缩短，使瓣膜在收缩期不能正常关闭，左心室部分血流返流入左心房，使左心房扩张及肥厚，肺毛细血管扩张，肺静脉淤血，在舒张期，左心室充盈量增多，肺淤血减轻，故二尖瓣关闭不全的早期，肺淤血是间歇性，病人可较长期无症状。若出现左心衰竭，左心室舒张末压增高，肺淤血加重，继之，肺动脉压也增高，出现右心室肥厚和右心室衰竭。

【临床表现】

一、症状　无症状期较长，一旦出现左心衰竭，有乏力、易疲倦，心悸及呼吸困难，病情急剧进行恶化。也可合并心房颤动。肺水肿及咯血较二尖瓣狭窄为少见。

二、体征　心尖搏动向左移位，心尖部可触及抬举性冲动，心浊音界向左下移位。心尖部有3级及以上全收缩期杂音，向左下及背部传导，可伴有收缩期细震颤，心尖部第一心音正常或减弱，少数病例有第三心音及短促的舒张期杂音，此杂音由于舒张期左心房血流快速通过二尖瓣口进入左心室产生。肺动脉瓣区第二音亢进及分裂。

实验室及其他检查

一、X－线　左心房及左心室增大，以后可有肺动脉干凸出，肺血管影增多，右前斜位可见食道因左心房增大向右向后移位。

二、心电图　左心室肥大，电轴左偏，P波双峰及增宽。

三、超声心动图　 ①M型：仍呈双峰，但EF下降较快，左心房前后径增大。②二尖超声：瓣膜及腱索增厚，回声增强，收缩期前后叶不能闭合完全，左心房左心室内径增大。③多普勒超声：在二尖瓣上可测出收缩期湍流频谱。

【诊断及鉴别诊断】

典型者诊断并不困难，需注意与其他非风湿性二尖瓣关闭不全鉴别。

一、急性二尖瓣关闭不全　由于感染性心内膜炎致的瓣膜破裂、穿孔，急性心肌梗塞致的乳头肌功能不全，或者外伤等原因引起。临床上多为突然发病，心尖部新近出现收缩期杂音，严重者有急性左心衰竭。

二、二尖瓣脱垂综合征　常由于二尖瓣后叶组织粘液性变，使二尖瓣在收缩期突入左心房，而产生二尖瓣关闭不全的相应杂音，并有收缩期喀喇音。本病可伴有胸廓异常、直背、脊柱侧突等异常。

三、乳头肌功能不全　由于乳头肌慢性缺血、纤维化或附着部位改变，左心室扩大使乳头肌收缩时位置偏移等，均可导致乳头肌收缩无力，功能障碍。其临床特征为心尖部有全收缩期杂音；杂音不恒定，随体位、呼吸变化，可伴有舒张期奔马律，第四心音，其病因可以是慢性冠脉供血不足，心肌病，心肌淀粉样变化，类癌，先天性乳头肌、腱索畸形等。

【并发症】

感染性心内膜炎，多易发生于中、轻度二尖瓣关闭不全的病例，心房颤动较常见，病人常合并有二尖瓣狭窄，发生体循环栓塞者较二尖瓣狭窄少见。

【治疗】

一、内科治疗 对中、轻度二尖瓣关闭不全病例，主要注意预防风湿活动复发，进行手术和器械操作前后及时用抗生素防止感染性心内膜炎。

有心房颤动及心衰时，应用洋地黄及血管扩张剂。

二、外科治疗

（一）二尖瓣置换术　二尖瓣关闭不全和狭窄，以二尖瓣关闭不全为主或者虽以狭窄为主，但为漏斗型病变，心功能Ⅲ－Ⅳ级，或有急性二尖瓣关闭不全，症状进行性恶化并出现急性左心衰时，均可考虑行瓣膜置换术。

（二）二尖瓣环成形术　若由于瓣环扩张或者瓣膜病变轻，活动度好，以关闭不全为主的病例，可考虑行二尖瓣环成形术。

外科治疗的注意事项同二尖瓣狭窄章节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二尖瓣狭窄
  • 当前页：二尖瓣关闭不全
  • 下一页：主动脉瓣关闭不全
<<< 返回本书目录
  1. 二尖瓣关闭不全【疾病大全】
  2. 二尖瓣和主动脉瓣的疾患【疾病大全】
  3. 二尖瓣关闭不全《心脏病学》
  4. 二尖瓣环钙化【疾病大全】
  5. 二尖瓣闭锁不全【疾病大全】
  6. 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）《心脏病学》
  7. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  8. 二尖瓣脱垂【疾病症状】
  9. 二甲复脉汤【方剂大全】
  10. 二尖瓣脱垂综合征【疾病大全】
  11. 二加生化汤【方剂大全】
  12. 二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）《心脏病学》
  13. 二加龙牡汤【方剂大全】
  14. 二尖瓣狭窄《心脏病学》
  15. 二加龙骨汤【方剂大全】
  16. 二尖瓣狭窄【疾病大全】
  17. 二加减正气散【方剂大全】
  18. 二间穴【上肢外侧穴位】
  19. 二火类《儒门事亲》
  20. 二碱基氨基酸尿症【疾病症状】
  21. 二活散【方剂大全】
  22. 二将丸【方剂大全】
  23. 二茴散【方剂大全】
  24. 二姜散【方剂大全】
  25. 二灰散【方剂大全】
  26. 二姜汤【方剂大全】
  27. 二黄丸【方剂大全】
  28. 二姜丸【方剂大全】
  29. 二黄汤【方剂大全】
  30. 二姜圆【方剂大全】
  1. 二尖瓣关闭不全《心脏病学》
  2. 二尖瓣关闭不全《病理学》
  3. 二尖瓣环钙化《心脏病学》
  4. 二尖瓣瓣膜病《放射诊断学》
  5. 二尖瓣回流《默克家庭诊疗手册》
  6. 二甲弗林《药理学》
  7. 二尖瓣脱垂《默克家庭诊疗手册》
  8. 二加龙骨汤《时方歌括》
  9. 二尖瓣脱垂综合征《心脏病学》
  10. 二火类《儒门事亲》
  11. 二尖瓣狭窄《默克家庭诊疗手册》
  12. 二火《中医词典》
  13. 二尖瓣狭窄《病理学》
  14. 二活同祛法《时病论歌括新编》
  15. 二尖瓣狭窄《心脏病学》
  16. 二灰散《三因极一病证方论》
  17. 二间《中医词典》
  18. 二黄汤《增订叶评伤暑全书》
  19. 二间《针灸学》
  20. 二黄汤《医方考》
  21. 二间（手阳明之荥穴）《手穴手纹诊治》
  22. 二黄汤《删补名医方论》
  23. 二间（一名间谷）《针灸大成》
  24. 二黄汤《医宗金鉴》
  25. 二间（荥穴）《子午流注说难》
  26. 二黄散《明目至宝》
  27. 二姜汤《儒门事亲》
  28. 二画　三画《伤寒说意》
  29. 二姜丸《太平惠民和剂局方》
  30. 二画　三画《伤寒悬解》
  31. 二姜丸《医方考》


主动脉瓣关闭不全_《心脏病学》_中医内科_【岐黄之术】

主动脉瓣关闭不全

主动脉瓣关闭不全

  • 上一页
  • 目录
  • 相关
  • 下一页

在慢性风湿性瓣膜病中，主动脉瓣病变约占30－40％，且多数合并有二尖瓣病变。男性较多见。单纯的主动脉瓣关闭不全多为非风湿性。

【病理及病理生理】

主动脉瓣增厚缩短，僵硬，游离缘有赘生物。瓣膜根部常有交界处粘连，可造成不同程度狭窄。风湿性主动脉瓣关闭不全多与狭窄并存。

在舒张期，左心室与主动脉压差较大,由于有主动脉瓣关闭不全，左心室同时接受左心房和主动脉返流的血液，左心室充盈过度，舒张期负荷加强，引起左心室代偿性扩张及肥厚，以较长期维持有效心排血量正常。当心率加快时，舒张期缩短,可减少返流，故本病患者可较长期能支持正常的体力活动。一旦左心室功能失偿。左心室舒张末压增高，此时，主动脉返流量有减少，最终出现左心衰竭，左心房压力增加，出现肺淤血和肺动脉高压，以至右心衰竭。

由于主动脉在舒张期反流，使主动脉舒张压减低，脉压增加，可引起周围血管体征。另外，可导致冠状动脉灌注不足，发生心绞痛。

【临床表现】

一、症状　可长期无症状，若无感染性心内膜炎，甚至终生无影响，若有明显主动脉瓣关闭不全及周围血管体征的患者，可有头颈部搏动感，心悸等。出现左心功能不全后，病情进行性加重，可有不同程度呼吸困难，以至肺水肿，最后也可出现右心衰竭。部分病人有心绞痛，多在夜间发生。

二、体征　心尖搏动增强，范围增大并向左下移位。心浊音界向左下扩大。在胸骨左缘Ⅱ－Ⅲ肋间及主动脉瓣区有舒张早期泼水样杂音，向主动脉瓣区及心尖部传导，坐位及呼气时明显。明显的主动脉瓣关闭不全，可在心尖部出现Austin-Flint 杂音。周围血管体征包括①收缩压增高，舒张压减低，脉压差增大。②水冲脉。③颈动脉搏动增强。④口唇及指甲毛细血管搏动。⑤动脉有鎗击音。⑥用胸件稍加压，可出现双期血管杂音，叫杜氏(Duroziez's）征。常并有瓣膜狭窄体征。

【实验室及其他检查】

一、X-线　左心室增大，心影呈靴形，主动脉弓凸出，有明显搏动。

二、心电图　左心室肥大及劳损。电轴左偏。

三、超声心动图　①M型：主动脉瓣开放与关闭速度增快，关闭不能合拢。呈二线或三线。左心室及流出道增宽，主动脉内径增大。②二维超声：示主动脉根部内径增大，主动脉瓣一叶或数叶增厚，回声增强，瓣叶缩短。左心室增大。③多普勒超声：示主动脉瓣下测出舒张期湍流频谱。

四、心血管造影　升主动脉造影可估计主动脉瓣关闭不全的程度，了解主动脉根部情况，对确定手术方案有帮助。

【诊断及鉴别诊断】

典型杂音及周围血管体征，X线与心电图即可作出诊断。需注意与其他原因所致非风湿性心底部舒张期杂音鉴别。

一、升主动脉扩张的相对性主动脉瓣关闭不全　多为单纯性主动脉瓣关闭不全，不伴有其他瓣膜病，常见的原因有梅毒性、主动脉粥样硬化或中层退化、高血压、主动脉窦瘤破裂等，除各有其本身特点外，发病年龄大，多见于男性，升主动脉明显扩张，超声波及心血管造影均有助于鉴别。

二、感染性心内膜炎　本病急性起病，无器质性心脏病基础，突然出现主动脉瓣区舒张期杂音，由于感染的瓣膜变形，破裂或穿孔以及赘生物重力牵拉所致。杂音多变，不伴其他瓣膜病变，有感染的临床征象有助于鉴别。

三、相对性肺动脉瓣关闭不全　多继发于肺动脉高压，杂音于吸气时明显，不伴有周围血管体征，超声波亦可协助鉴别。

四、室上嵴上型室间隔缺损伴主动脉瓣脱垂　本病除主动脉瓣关闭不全外，还有室间隔缺损的临床特征。

【并发症】

轻、中度主动脉瓣关闭不全，易并发感染性心内膜炎，晚期可发生心力衰竭。

【治疗】

一、内科治疗　适当限制体力活动。在口腔治疗、器械检查或手术前后应注意预防感染性心内膜炎。积极治疗心律失常、心绞痛。预防风湿热复发。

二、外科治疗　已有心绞痛或心力衰竭出现后，手术效果欠佳。瓣膜置换术的适应证为①心　功能Ⅲ－Ⅳ级。②X－线、心电图、超声波显示左心室有进行性增大。③急性主动脉瓣关闭不全，并出现心功能不全。④血压舒张压＜5.2kpa(40mmHg)。⑤超声波示左心室收缩末内径＞55mm。

进行外科手术其他一般注意事项同二尖瓣狭窄章节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二尖瓣关闭不全
  • 当前页：主动脉瓣关闭不全
  • 下一页：主动脉瓣狭窄
<<< 返回本书目录
  1. 主动脉瓣关闭不全【疾病大全】
  2. 主动脉瓣膜部狭窄【疾病大全】
  3. 主动脉瓣关闭不全《心脏病学》
  4. 主动脉瓣上膈膜型狭窄【疾病症状】
  5. 主动脉瓣闭锁不全【疾病大全】
  6. 主动脉瓣狭窄《心脏病学》
  7. 主不明则十二官危《卫生宝鉴》
  8. 主动脉瓣狭窄【疾病大全】
  9. 主病条目附识《望诊遵经》
  10. 主动脉瓣狭窄合并关闭不全【疾病大全】
  11. 主病条目大意《望诊遵经》
  12. 主动脉肠道瘘【疾病大全】
  13. 烛烬《本草纲目》完整版
  14. 主动脉窦破裂【疾病症状】
  15. 逐月宜忌《急救广生集》
  16. 主动脉弓右位【疾病症状】
  17. 逐月养胎法《证治准绳·女科》
  18. 主动脉弓综合征视网膜病变【疾病大全】
  19. 逐月养胎法《女科证治准绳》
  20. 主动脉和肺动脉影偏小【疾病症状】
  21. 逐月养胎法《济阴纲目》
  22. 主动脉环扩张【疾病症状】
  23. 逐月养胎法《济阴纲目》
  24. 主动脉夹层【疾病大全】
  25. 逐月养胎辨并慎择医药论《胎产心法》
  26. 主动脉瘤【疾病大全】
  27. 逐月养胎（胎教二）《宜麟策》
  28. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  29. 逐月胎形论《女科切要》
  30. 主-肺动脉隔缺损【疾病大全】
  1. 主动脉瓣关闭不全《心脏病学》
  2. 主动脉瓣关闭不全《病理学》
  3. 主动脉瓣回流《默克家庭诊疗手册》
  4. 主动脉瓣瓣膜病《放射诊断学》
  5. 主动脉瓣狭窄《默克家庭诊疗手册》
  6. 主动脉《心脏病学》
  7. 主动脉瓣狭窄《病理学》
  8. 主导问题《思考中医》
  9. 主动脉瓣狭窄《心脏病学》
  10. 主不明则十二官危《卫生宝鉴》
  11. 主动脉改变《放射诊断学》
  12. 主病条目附识《望诊遵经》
  13. 主动脉弓及其分支《人体解剖学》
  14. 主病条目大意《望诊遵经》
  15. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  16. 主《中医词典》
  17. 主动脉缩窄《病理学》
  18. 烛卸疳《奇效简便良方》
  19. 主动免疫治疗《医学免疫学》
  20. 逐折《名医别录》
  21. 主动转运《生理学》
  22. 逐折《证类本草》
  23. 主方《仁术便览》
  24. 逐折《新修本草》
  25. 主观感觉障碍《神经精神疾病诊断学》
  26. 逐折《千金翼方》
  27. 主化汤（加味主化汤）《冯氏锦囊秘录》
  28. 逐月养胎法《女科证治准绳》
  29. 主觉检查法《眼科学》
  30. 逐月养胎法《济阴纲目》
  31. 主客《中医词典》


主动脉瓣狭窄_《心脏病学》_中医内科_【岐黄之术】

主动脉瓣狭窄

主动脉瓣狭窄

  • 上一页
  • 目录
  • 相关
  • 下一页

主动脉瓣狭窄约占风湿性瓣膜病的1／4，男性多见，常同时伴有关闭不全和二尖瓣病变。

【病理及病理生理】

风湿性主动脉瓣狭窄为瓣叶增厚，交界处有粘连，有瓣叶缩短时常伴有关闭不全，正常主动脉口面积为3cm2，当瓣口面积＜1cm2时，左心室排血受阻，左心室压力增加。左心室－主动脉间压力阶差增大，左心室肥厚。当心功能不全出现后，有左心室扩张，顺应性减低，心排出量减少，左心室舒张末压增高，和肺淤血。由于心排血量减低及左心室肥厚，心肌耗氧量增加，活动后，可有心肌缺血、心绞痛及各种心律失常。

【临床表现】

一、症状　轻者可多年无症状。严重狭窄者可有晕厥，心绞痛或心衰，少部分病例可发生猝死，系因心肌缺血引起的室颤及心搏骤停。

二、体征　左心室肥厚明显时，出现心尖搏动向左下移位。主动脉瓣区有4－5级喷射性收缩期杂音，向颈部传导；伴有收缩期细震颤，为本病的典型体征，主动脉瓣第二音减低并有逆分裂，小部分患者可听到收缩期喷射音。狭窄严重时，心尖部可听到第四心音，左心功能不全后，心尖可听到第三心音，脉压变小。

【实验室及其他检查】

一、X线　早期或轻度狭窄者心影正常，后期有左心室增大，主动脉弓受长期血流喷射影响有狭窄后扩张。

二、心电图　 左心室肥厚及劳损。

三、超声心动图　主动脉瓣增厚，开放速度减慢及幅度较小，左心室室壁增厚，多普勒超声于主动脉瓣测出收缩期湍流频谱。

四、心导管　左心导管示左心室－主动脉间压力阶差增加。左心室造影显示主动脉瓣口狭窄程度。

【诊断及鉴别诊断】

依据典型体征，X－线，心电图及心导管和造影可明确诊断，需要注意与其他原因所致的主动脉瓣口狭窄鉴别。

一、先天性主动脉瓣狭窄　瓣上狭窄常为主动脉窦上的纤维组织嵴先天性异常，同时有大血管异常，常伴有智力迟钝及发育障碍，面容异常，多早年死亡。瓣下狭窄多为流出道纤维肌环引起。成人瓣膜狭窄多为二叶主动脉瓣长期受血流冲击。易于发生瓣膜增厚纤维化或钙化，常与主动脉缩窄或其他先天性心血管畸形并存，易并发感染性心内膜炎。超声波及左心室造影有助于鉴别。

二、老年性变性性主动脉瓣钙化所致的主动脉瓣狭窄　常见于老年人。钙化多位于瓣口根部，故瓣叶活动度尚好，无收缩期喷射音，X线可见有瓣膜钙化。

三、原发性肥厚性梗阻型心肌病　肥厚性梗阻型心肌病有以下特点可助区别：①收缩期喷射性杂音部位较低，多在胸骨左缘第Ⅲ－Ⅳ肋间最响，较少向颈部传导，杂音于回心血量减少或心室收缩力加强时增强，反之则减弱。②主动脉第二心音正常。③无收缩期喷射音。④超声心动图示在心室室间隔与游离壁厚度之比＞1.3:1，左心腔变小，左心室流出道狭窄（＜20mm），二尖瓣前叶收缩期前向运动，主动脉瓣收缩中期关闭。⑤心血管造影，左心室腔显示倒锥形改变。

【并发症】

除晕厥、心绞痛、心力衰竭外，约3－5％无症状患者可发生猝死，有症状者猝死占15－20％，合并主动脉瓣关闭不全时，易发生感染性心内膜炎。

【治疗】

一、内科治疗　①有症状的患者，应限制体力活动，以防止晕厥，心绞痛和猝死。出现心力衰竭时，应用利尿剂及血管扩张剂时，需注意避免由于回心血量急骤减少所致的左心室充盈量突然下降而产生的晕厥等症状。②各种器械检查、手术前后，应注意防治感染性心内膜炎。③有心房颤动或心动过速时，需及时处理，以免影响心排血量。④以主动脉瓣狭窄为主的青年患者，若有症状，瓣膜活动度好，无钙化，可考虑先行经皮穿刺导管球囊扩张成形术。若伴有明显关闭不全时，仍需行瓣膜置换术为宜。

二、外科治疗　瓣膜置换术的适应症为①有晕厥或心绞痛的病史。②心电图示左心室肥厚和劳损。③心功能Ⅲ－Ⅳ级。④左心室－主动脉间压力阶差＞6.65kpa(50mmHg)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主动脉瓣关闭不全
  • 当前页：主动脉瓣狭窄
  • 下一页：第六节　感染性心内膜炎（Infective Endocarditis）
<<< 返回本书目录
  1. 主动脉瓣狭窄【疾病大全】
  2. 主动脉瓣狭窄合并关闭不全【疾病大全】
  3. 主动脉瓣狭窄《心脏病学》
  4. 主动脉肠道瘘【疾病大全】
  5. 主动脉瓣上膈膜型狭窄【疾病症状】
  6. 主动脉窦破裂【疾病症状】
  7. 主动脉瓣膜部狭窄【疾病大全】
  8. 主动脉弓右位【疾病症状】
  9. 主动脉瓣关闭不全【疾病大全】
  10. 主动脉弓综合征视网膜病变【疾病大全】
  11. 主动脉瓣关闭不全《心脏病学》
  12. 主动脉和肺动脉影偏小【疾病症状】
  13. 主动脉瓣闭锁不全【疾病大全】
  14. 主动脉环扩张【疾病症状】
  15. 主不明则十二官危《卫生宝鉴》
  16. 主动脉夹层【疾病大全】
  17. 主病条目附识《望诊遵经》
  18. 主动脉瘤【疾病大全】
  19. 主病条目大意《望诊遵经》
  20. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  21. 烛烬《本草纲目》完整版
  22. 主-肺动脉隔缺损【疾病大全】
  23. 逐月宜忌《急救广生集》
  24. 主观感觉障碍subjective sensation disturbance《神经精神疾病诊断学》
  25. 逐月养胎法《证治准绳·女科》
  26. 主客交《温疫论》
  27. 逐月养胎法《女科证治准绳》
  28. 主疗《伤寒直格》
  29. 逐月养胎法《济阴纲目》
  30. 主气歌《医宗金鉴》
  1. 主动脉瓣狭窄《心脏病学》
  2. 主动脉瓣狭窄《病理学》
  3. 主动脉改变《放射诊断学》
  4. 主动脉瓣狭窄《默克家庭诊疗手册》
  5. 主动脉弓及其分支《人体解剖学》
  6. 主动脉瓣回流《默克家庭诊疗手册》
  7. 主动脉瘤和夹层动脉瘤《默克家庭诊疗手册》
  8. 主动脉瓣关闭不全《心脏病学》
  9. 主动脉缩窄《病理学》
  10. 主动脉瓣关闭不全《病理学》
  11. 主动免疫治疗《医学免疫学》
  12. 主动脉瓣瓣膜病《放射诊断学》
  13. 主动转运《生理学》
  14. 主动脉《心脏病学》
  15. 主方《仁术便览》
  16. 主导问题《思考中医》
  17. 主观感觉障碍《神经精神疾病诊断学》
  18. 主不明则十二官危《卫生宝鉴》
  19. 主化汤（加味主化汤）《冯氏锦囊秘录》
  20. 主病条目附识《望诊遵经》
  21. 主觉检查法《眼科学》
  22. 主病条目大意《望诊遵经》
  23. 主客《中医词典》
  24. 主《中医词典》
  25. 主客交《温疫论》
  26. 烛卸疳《奇效简便良方》
  27. 主客配穴法《中医词典》
  28. 逐折《名医别录》
  29. 主疗《伤寒直格》
  30. 逐折《证类本草》
  31. 主气《中医词典》


感染性心内膜炎_《心脏病学》_中医内科_【岐黄之术】

第六节　感染性心内膜炎（Infective Endocarditis）
在线购买《心脏病学》正版书籍

第六节　感染性心内膜炎（Infective Endocarditis）

  • 上一页
  • 目录
  • 相关
  • 下一页

心内膜炎主要系心瓣膜的炎症。有感染性及非感染性（如风湿性、红斑狼疮性、类风湿性）两大类。临床上以感染性为主，多数由细菌感染引起，故又称细菌性心内膜炎。

感染性心内膜炎依其发病基础，细菌毒力的不同，又分为急性与亚急性。但由于细菌毒力与人体抵抗力对比间常有个体差异，同一细菌在不同病人中可以有不同临床差别，再加上近年来，抗生素的广泛应用，两者临床表现，已无明显界限，有时难以严格区分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：主动脉瓣狭窄
  • 当前页：第六节　感染性心内膜炎（Infective Endocarditis）
  • 下一页：急性感染性心内膜炎　（AcuteInfective Endocarditis）
<<< 返回本书目录
  1. 感染性心内膜炎【疾病大全】
  2. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  3. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  4. 感染性心内膜炎肾损害【疾病大全】
  5. 感染性心内膜炎《病理学》
  6. 感染性休克《传染病》
  7. 感染性肋软骨炎【疾病大全】
  8. 感染性休克《急诊医学》
  9. 感染性疾病所致贫血【疾病大全】
  10. 感染性休克【疾病大全】
  11. 感染性疾病的生物学《默克家庭诊疗手册》
  12. 感染性血小板减少性紫癜【疾病大全】
  13. 感染性疾病《临床肝移植》
  14. 感染性赘生物【疾病症状】
  15. 感染性疾病《病理学》
  16. 感染诱发昏迷【疾病症状】
  17. 感染性急性小管间质性肾炎【疾病大全】
  18. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  19. 感染性关节炎【疾病大全】
  20. 感暑《续名医类案》
  21. 感染性腹主动脉瘤【疾病大全】
  22. 感亭丸【方剂大全】
  23. 感染性腹泻病《儿科学》
  24. 感通汤【方剂大全】
  25. 感染性发热【疾病症状】
  26. 感谢《人体使用手册》
  27. 感染性鼻炎【疾病症状】
  28. 感音神经性聋《中西医结合耳鼻喉科》
  29. 感染外洗煎剂【方剂大全】
  30. 感应草【中药大全】
  1. 感染性心内膜炎《心脏病学》
  2. 感染性心内膜炎《病理学》
  3. 感染性休克《急诊医学》
  4. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  5. 感染性休克《病理生理学》
  6. 感染性心内膜炎《默克家庭诊疗手册》
  7. 感染性休克《传染病》
  8. 感染性胃肠炎《默克家庭诊疗手册》
  9. 感染性休克的临床表现《传染病》
  10. 感染性疾病的生物学《默克家庭诊疗手册》
  11. 感染性休克的诊断《传染病》
  12. 感染性疾病《临床肝移植》
  13. 感染性智能低下《神经精神疾病诊断学》
  14. 感染性疾病《病理学》
  15. 感染中毒性脑病《神经病学》
  16. 感染性疾病《默克家庭诊疗手册》
  17. 感热劳伤《症因脉治》
  18. 感染型食物中毒《预防医学》
  19. 感湿嗽《中医词典》
  20. 感染细胞的损伤和死亡《医学微生物学》
  21. 感受器《急诊医学》
  22. 感染途径《基因诊断与性传播疾病》
  23. 感受器、感觉器官的定义和分类《生理学》
  24. 感染是如何发生的《默克家庭诊疗手册》
  25. 感受器的编码作用《生理学》
  26. 感染伤口《外科学总论》
  27. 感受器的换能作用《生理学》
  28. 感染可致免疫紊乱《免疫与健康》
  29. 感受器的适应现象《生理学》
  30. 感染和外伤病人的营养治疗原则《临床营养学》
  31. 感受器官适宜刺激《生理学》


急性感染性心内膜炎 _《心脏病学》_中医内科_【岐黄之术】

急性感染性心内膜炎　（AcuteInfective Endocarditis）
在线购买《心脏病学》正版书籍

急性感染性心内膜炎　（AcuteInfective Endocarditis）

  • 上一页
  • 目录
  • 相关
  • 下一页

【病因】

常因致病力强的细菌引起，以金黄色葡萄球菌、溶血性链球菌、肺炎球菌、流感杆菌、变形杆菌和大肠杆菌为多见。这些细菌毒力较强，起病急，病情重，常继发于其他部位的感染，为全身感染的一部分，如脑膜炎、肺炎、血栓性静脉炎等，有时伴有其他器官的转移性化脓病灶。通常发生于正常心脏。

【病理】

急性感染性心内膜炎，50－60％发生于正常心瓣膜，瓣膜及腱索可有溃疡穿孔，腱索断裂及大而脆的赘生物，赘生物脱落为细菌栓子，导致栓塞及迁移性脓肿。

【临床表现】

主要为：①败血症表现，起病急，进展快，有高热，寒战、乏力等中毒症状。②皮肤出血点及栓塞现象。③心脏表现，早期多无杂音，个别起病后短期内出现新的杂音并迅速变为高调、粗糙、及出现心力衰竭。④葡萄球菌感染可并发肺脓肿、脑脓肿及其他迁移脓肿，表现为咳嗽，呼吸困难、抽搐、偏瘫等。⑤白细胞增加，进行性贫血，多次连续血培养阳性率较高。

【诊断及鉴别诊断】

急性感染性心内膜炎，主要为败血症的临床表现，尤其在心脏无杂音时，本病常为原发感染所掩盖，易于漏诊，对一周以上的发热，需注意心脏听诊改变，皮肤出血点及栓塞现象。常需与流行性感冒、急性关节炎、急性化脓性脑膜炎、急性肾盂肾炎等鉴别。近年来，由于心脏外科学手术的进展和抗生素的广泛应用，不典型或特殊类型的感染性心内膜炎有日渐增加之势，如人工瓣膜置换术，血液透析或先心病矫正术后，均增加了心内膜感染机会，对手术后发热患者，应提高警惕。

【治疗】

本病预后取决于治疗早晚，抗生素对原发细菌的控制能力，心脏瓣膜的损伤程度及患者的抵抗能力，金黄色葡萄球菌、溶血性链球菌、肺炎双球菌、革兰氏阴性杆菌等，由于细菌毒力强，可较快使感染的瓣叶损伤，在抗生素治疗过程中若出现心力衰竭或原心力衰竭加重，出现新的杂音或杂音多变，有栓塞现象等，均为感染不能控制的征兆，需考虑更换抗生素。加强支持疗法，改善一般情况后，争取早日手术，延迟过久，病情可能进行性恶化，常丧失手术机会。

抗生素治疗的具体细节同亚急性感染性心内膜炎节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　感染性心内膜炎（Infective Endocarditis）
  • 当前页：急性感染性心内膜炎　（AcuteInfective Endocarditis）
  • 下一页：亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）
<<< 返回本书目录
  1. 急性感染性心内膜炎【疾病大全】
  2. 急性感染性心内膜炎　（AcuteInfective Endocarditis）《心脏病学》
  3. 急性感染性多发性神经炎（acute infectious polyneuritis）《神经病学》
  4. 急性高原病【疾病大全】
  5. 急性肝炎【中药主治】
  6. 急性根尖周围炎《百病自测》
  7. 急性腹型-高脂血症综合征【疾病大全】
  8. 急性梗阻性化脓性胆管炎《百病自测》
  9. 急性腹痛【疾病症状】
  10. 急性梗阻性化脓性胆管炎【疾病大全】
  11. 急性腹膜炎【疾病大全】
  12. 急性宫颈炎【疾病症状】
  13. 急性腹膜炎《普通外科学》
  14. 急性宫颈炎【疾病大全】
  15. 急性腹膜炎《家庭医学百科-医疗康复篇》
  16. 急性共同性斜视【疾病大全】
  17. 急性腹膜炎《急诊医学》
  18. 急性骨髓性白血病【疾病大全】
  19. 急性附件炎【疾病大全】
  20. 急性海绵窦栓塞性静脉炎【疾病大全】
  21. 急性附睾炎【疾病大全】
  22. 急性和亚急性硬脑膜下血肿【疾病大全】
  23. 急性腐蚀性胃炎【疾病大全】
  24. 急性颌骨骨髓炎【疾病大全】
  25. 急性蜂窝组织炎【疾病大全】
  26. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  27. 急性蜂窝织炎【疾病大全】
  28. 急性颌下腺炎【疾病大全】
  29. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  30. 急性横贯性脊髓炎【疾病大全】
  1. 急性感染性心内膜炎　《心脏病学》
  2. 急性感染性心内膜炎《病理学》
  3. 急性根尖周围炎《百病自测》
  4. 急性感染性腹泻《默克家庭诊疗手册》
  5. 急性梗阻性化脓性胆管炎《百病自测》
  6. 急性感染性多发性神经炎《神经病学》
  7. 急性颌下淋巴结炎《赵绍琴临证验案精选》
  8. 急性感染 《医学微生物学》
  9. 急性横断性脊髓炎《默克家庭诊疗手册》
  10. 急性肝细胞损伤的检验指标《临床生物化学》
  11. 急性虹膜睫状体炎《眼科学》
  12. 急性腹痛先兆《中医疾病预测》
  13. 急性喉气管支气管炎《默克家庭诊疗手册》
  14. 急性腹膜炎《普通外科学》
  15. 急性喉炎《家庭医学百科-医疗康复篇》
  16. 急性腹膜炎《家庭医学百科-医疗康复篇》
  17. 急性喉炎《家庭医学百科-医疗康复篇》
  18. 急性附睾炎《泌尿外科学》
  19. 急性喉炎《百病自测》
  20. 急性蜂窝织炎《外科学总论》
  21. 急性喉炎《赵绍琴临证验案精选》
  22. 急性蜂窝织炎《家庭医学百科-医疗康复篇》
  23. 急性喉炎《中西医结合耳鼻喉科》
  24. 急性风湿热《百病自测》
  25. 急性喉炎《耳鼻咽喉外科学》
  26. 急性肺原性心脏病《呼吸病学》
  27. 急性喉阻塞《急诊医学》
  28. 急性肺炎《范中林六经辨证医案》
  29. 急性呼吸窘迫综合征《默克家庭诊疗手册》
  30. 急性肺水肿的X线检查与诊断《急诊医学》
  31. 急性呼吸衰竭《呼吸病学》


亚急性感染性心内膜炎 _《心脏病学》_中医内科_【岐黄之术】

亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）
在线购买《心脏病学》正版书籍

亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）

  • 上一页
  • 目录
  • 相关
  • 下一页

亚急性感染性心内膜炎远较急性者为常见且重要。

【病因】

亚急性感染性心内膜炎多发生于风湿性心瓣膜病，如二尖瓣与主动脉瓣关闭不全，及某些先天性心脏病，如室间隔缺损，动脉导管未闭与二叶主动脉瓣等器质性心脏病。个别亦有发生于原无心脏病的基础上，本病病原多为条件性致病菌，如草绿色链球菌、白色葡萄球菌、产硷杆菌和肠球菌等。少数为霉菌感染，其中以念珠菌为多。感染途径：草绿色链球菌感染常与口腔手术有关，肠球菌常发生于泌尿道手术或流产分娩后，葡萄球菌，革兰氏阴性杆菌、霉菌感染常发生于心内手术后。

【发病机理】

口腔局部手术、流产、分娩或泌尿道手术，心脏手术或呼吸道感染，细菌均可进入血流，由于机体防御机制，多不产生危害。但当细菌附着在已有病损的心瓣膜或心内膜时，则局部有血小板，纤维蛋白的沉积，包绕细菌，形成赘生物，吞噬细胞对细菌难以发挥吞噬作用，当赘生物破裂、脱落、细菌多次释放入血流，形成反复慢性菌血症过程。

感染性心内膜炎有一定的好发部位，多发生于血流冲击或局部产生涡流的部位，如二尖瓣关闭不全的心房面，主动脉瓣关闭不全的心室面，室间隔缺损的右心室面动脉导管未闭的肺动脉内膜面等。

亚急性感染性心内膜炎系慢性病程，赘生物上的细菌难以消灭，能长期生存，由于细菌毒力低，较少发生迁移性感染。

【病理】

基本病理变化有病损的心瓣膜或心内膜上有赘生物形成，赘生物由纤维蛋白，血小板及白细胞聚集而成，细菌隐藏于其中，该处缺乏毛细血管，较少吞噬细胞浸润，因而药物难以达到深部，且细菌难以被吞噬，此为细菌得以长期存在的原因。

赘生物所附着的瓣膜有炎性反应及灶性坏死，其周边有淋巴细胞，纤维细胞及巨细胞浸润。坏死细胞周围有新生毛细血管，结缔组织及肉芽组织，当炎症消退，赘生物纤维化，表面为内皮细胞所覆盖，经治疗痊愈的病例，三个月才能完全愈合，未治愈的病例，愈合与炎症反应交叉存在。赘生物大而易碎，脱落可致脏器及周围动脉栓塞，如肾、脑、脾、肠系膜及四肢等，先心病并感染性心内膜炎病例，多并发肺栓塞，局部细菌滋长可使瓣叶产生溃疡或穿孔，腱索及乳头肌断裂及细菌性动脉瘤。抗原－抗体复合物在肾血管球沉积，可发生肾血管球性肾炎，由于免疫反应引起小动脉内膜增生，阻塞及小血管周围炎，表现为皮肤及粘膜的淤点，发生于手指、足趾末端的掌面，稍高于皮面，有压痛，5－15mm大小，称奥氏（Osler）结节，后掌及足趾有数毫米大小的紫红色斑点，称为Janeway氏结节。

【临床表现】

大多数病例起病缓慢，低热、乏力、疲倦，少数起病急，有寒战、高热或栓塞现象，部分患者起病前有口腔手术，呼吸道感染，流产或分娩的病史。

一、全身性感染　发热最常见，常呈原因不明的持续发热一周以上，不规则低热，多在37.5℃－39℃之间，也可为间歇热或弛张热，伴有乏力、盗汗、进行性贫血脾肿大，晚期可有杵状指。

二、心脏表现　固有的心脏病的体征，由于赘生物的增长或脱落，瓣膜、腱索的破坏，杂音多变，或出现新的杂音。若无杂音时也不能除外心内膜炎存在，晚期可发生心力衰竭。当感染波及房室束或室间隔，可引起房室传导阻滞及束支传导阻滞，心律失常少见，可有早搏或心房纤颤。

三、栓塞现象及血管病损

（一）皮肤及粘膜病损　由感染毒素作用于毛细血管使其脆性增加而破裂出血，或微栓塞所引起。可在四肢以皮肤及眼硷结合膜、口腔粘膜成批出现瘀点，在手指、足趾末节掌面可出现稍高于表面的紫或红色的奥氏（Osler）结节，也可在手掌或足部有小结节状出血点（Janewey结节），无压痛。

（二）脑血管病损　可有以下几种表现：

①脑膜脑炎 类似结核性脑膜炎，脑脊液压力增高，蛋白及白细胞计数增加，氯化物或糖定量正常。②脑出血 有持续性头痛或脑膜刺激症状，系由于细菌性动脉瘤破裂引起。③脑栓塞　病人发热，突然出现瘫痪或失明。④中心视网膜栓塞可引起突然失明。

（三）肾栓塞　最常见，约占1/2病例，有肉眼或镜下血尿，严重肾功能不全常由于细菌感染后，抗原－抗体复合物在肾血管球内沉积，引起肾血管球性肾炎的结果。

（四）肺栓塞　常见于先天性心脏病并感染性心内膜炎的病例，赘生物多位于右心室或肺动脉内膜面，发病急，胸痛，呼吸困难，咳血，紫绀或休克。若梗塞面积小，也可无明显症状。

此外，还可有冠状动脉栓塞，表现为急性梗塞，脾栓塞有左上腹痛或左季肋部痛，有发热及局部摩擦音。肠系膜动脉栓塞，表现为急腹症，血便等。四肢动脉栓塞可有栓塞肢体苍白发冷，动脉搏动减弱或消失，肢体缺血疼痛等。

【实验室及其他检查】

一、血培养　阳性可确定诊断，并为选择抗生素提供依据。为了提供培养的阳性率，需注意以下几点：①抗生素应用前，连续培养4－6次。②每次抽血量10ml，同时作需氧及厌氧培养。③培养时间要长，不少于三周。④培养结果阳性，应作药敏试验。

二、血象　有进行性贫血，白细胞计数正常或增高。

三、血沉增快

四、尿常规　有蛋白尿及血尿，约1／3晚期病人有肾功能不全。

五、超声心动图　心瓣膜或心内膜壁有赘生物，及固有心脏病的异常表现。

【诊断及鉴别诊断】

早期诊断主要靠提高对本病的警惕，凡有器质性心脏病病人有不明原因发热持续一周以上，需考虑本病的可能。并应立即连续送血培养及药敏试验。血培养阳性可确诊本病及其病原。若多次血培养阴性，需注意风湿热复发或左心房粘液瘤，非细菌性心内膜炎进行鉴别。只有心脏杂音，发热，而血培养阴性，也需与长期发热病如结核、布氏杆菌瘤、淋巴瘤、肝脓肿等鉴别。若出现出血点或栓塞现象虽对诊断本病有帮助，但多数已进入病的较晚期。

【预后】

本病预后和治疗的早晚，抗生素对病原菌的控制能力，心脏瓣膜的损伤程度及患者抵抗力有关。术后发生的人工瓣膜感染，尤其是革兰氏阴性杆菌和霉菌性感染预后最差。多次复发者预后不佳。

【治疗】

一、抗生素的应用　选择抗生素要根据致病菌培养结果或对抗生素的敏感性。由于细菌多被纤维蛋白，血小板所掩盖，细菌位于赘生物的深层，抗生素只能通过血浆渗透进入赘生物。应用抗生素的原则：①选用杀菌剂，如青霉素、链霉素、先锋霉素、万古霉素等。②剂量要大。按体外杀菌浓度的4－8倍给药。若作杀菌滴价测定，以患者血清二乘积稀释加入血培养出来细菌，如1:8或更高滴价无菌生长，表示抗生素有效和剂量已足。③疗程要够。一般需4－6周，对抗生素敏感性差的细菌或有并发症的顽固病例可延长至8周。④尽早治疗。在连续血培养4－6次后即开始试验治疗，根据临床特点及可能的感染途径，致病菌可选用两种不同抗菌谱的抗生素联合应用。

二、药物选择

（一）致病菌不明确者　β－内酰胺环类抗生素（青霉素、头孢霉素）和氨基甙类抗菌素（链霉素、卡那霉素、庆大霉素）联合应用对大多数细菌有杀灭作用，故可首先选用，先以青霉素G1000－2000万单位静脉滴注，链霉素每日1.0g肌注，有效时，可连续应用6周左右。若上述治疗无效时，可改用苯甲异恶唑青霉素，每日6－12g或二甲氧苯青霉素，每日6－12g，静脉滴注，亦可用万古霉素每日2-3g，分4－6次静脉注射，或静脉滴注 。头孢霉素抗菌范围较广，对青霉素有耐药性者亦可选用此类抗生素。第一代头孢霉素对革兰氏阳性球菌作用较强，第二、三代头孢霉素除前述作用外对革兰氏阴性杆菌也有较强的抗菌作用。如环乙烯胺头孢霉素（先锋霉素Ⅵ），复达新（头孢它定）等，每日4－8g，分3－4次静脉注射，西力欣（头孢呋新），每日1.5-4.5g，分3－4次，静脉注射。若血培养阳性，可根据药敏情况调整抗生素种类和剂量。

（二）致病菌为革兰氏阳性球菌时 ，可选用前述药物联合治疗，在应用大剂量青霉素G时需注意①可加用丙磺舒以减慢青霉素由肾脏排泄，可使青霉素浓度提高4倍，对无明显肾功能损害者，可予以丙磺舒每次0.5g，口服，每日3－4次。②青霉素G钾盐，每100万单位含钾离子39.1mg，大剂量应用时，需注意高血钾。

（三）革兰氏阴性杆菌感染，可参考表，亦可选用头孢霉素。

（四）霉菌感染可用二性霉素，首次10mg加入液体中静滴，后每次增加5－10mg/d，直到0.5-1mg/kg/d，总剂量达3.0g,共6周。大蒜液，5－氟胞嘧啶，密康唑或酮康唑均有一定作用，但疗效均不如二性霉素。

表3－6－1 革兰氏阴性杆菌心内膜炎的抗生素治疗

致病菌 | 抗生素（每日剂量，分2－3次静注） | 疗程（周）
（1）大肠杆菌 | ①氨苄青霉素6～8g+卡那霉素1～1.5g ②氨苄青霉素6～8g+庆大霉素24～32万u | 4～6 4～6
（2）变形杆菌 | 氨苄青霉素6～8g+卡那霉素1～1.5g | 4～6
（3）肺炎杆菌 | 先锋霉素Ⅰ4～6g+庆大霉素24～32万u | 4～6
（4）绿脓杆菌 | ①羧苄青霉素20～40g＋庆大霉素24～32万u ②羧苄青霉素20～40g妥布霉素150～250mg | 4～6 4～6
（5）产硷杆菌 | 链霉素1.5～2g+氯霉素2g肌注 | 6
（6）厌氧杆菌 | 林可霉素1.8～2.4g+氯霉素2g 红霉素1～1.5g＋氯霉素2g | 4～6 4～6
（7）沙门氏菌属 | 氯霉素2g+增效磺胺*2g口服 氨苄青霉素6g+增效磺胺*2g口服 | 4～6 4～6

＊增效磺胺系磺胺甲基异恶唑0.4g+ 甲氧苄氨嘧啶0.08g 合剂

一般用药3－5天后，若体温有下降，白细胞下降，心率减慢，说明治疗有效，如经充分剂量抗生素治疗仍无效果，则需停药数天观察，再送血培养。

赘生物存在是抗生素彻底控制本病的难点，但抗凝治疗不能抑制赘生物形成，且疗效也难上肯定，并有导致脏器出血的危险。

三、治愈标准及复发　治疗后体温恢复正常，脾脏缩小，症状消失者，在抗生素疗程结束后的第一、第二及第六周分别作血培养，如临床未见复发，血培养阴性，则可认为治愈。本病复发率约5－10％，多在停药后6周复发，复发多与下列情况有关：①治疗前病程长，②抗生素不敏感，剂量或疗程不足，③有严重肺、脑或心内膜的损害。有上述情况者治疗时抗生素剂量应增大，疗程应延长，复发病例再治疗时，应采取联合用药，加大剂量和延长疗程。

四、手术治疗　下述情况需考虑手术治疗：①瓣膜穿孔，破裂，腱索离断，发生难治性急性心力衰竭。②工人瓣膜置换术后感染，内科治疗不能控制。③并发细菌性动脉瘤破裂或四肢大动脉栓塞。④先天性心脏病发生感染性心内膜炎，经系统治疗，仍不能控制时，手术应在加强支持疗法和抗生素控制下尽早进行。

【预防】

有风湿性瓣膜病或先天性心脏病，需注意口腔卫生，及时处理各种感染病灶，施行手术或器械检查前应给予抗生素预防。心内膜炎往往发生在术后两周左右。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性感染性心内膜炎　（AcuteInfective Endocarditis）
  • 当前页：亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）
  • 下一页：第七节　高血压病（Hypertension）
<<< 返回本书目录
  1. 亚急性感染性心内膜炎【疾病大全】
  2. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  3. 亚乎奴【中药大全】
  4. 亚急性坏死性脊髓炎【疾病大全】
  5. 亚黑管菌【中药大全】
  6. 亚急性甲状腺炎【疾病大全】
  7. 亚泵礴【中药大全】
  8. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  9. 雅司病【疾病大全】
  10. 亚急性结节性游走性脂膜炎【疾病大全】
  11. 雅丽千金藤【中药大全】
  12. 亚急性联合变性【疾病大全】
  13. 雅叫哈顿散【方剂大全】
  14. 亚急性皮肤红斑狼疮【疾病大全】
  15. 雅红隆【中药大全】
  16. 亚急性渗液缩窄性心包炎《心脏病学》
  17. 哑瘴喉风《医宗金鉴》
  18. 亚急性硬化性全脑炎【疾病大全】
  19. 哑瘴《松峰说疫》
  20. 亚急性硬膜外血肿【疾病大全】
  21. 哑门穴【头部背面穴位】
  22. 亚临床甲状腺功能减退症【疾病大全】
  23. 哑口《幼科推拿秘书》
  24. 亚临床甲状腺功能亢进【疾病大全】
  25. 哑叭挣《松峰说疫》
  26. 亚临床型克汀病【疾病大全】
  27. 崖棕根【中药大全】
  28. 亚硫酸氢钠含量测定《中国生物制品规程》
  29. 崖棕《本草纲目》完整版
  30. 亚罗椿【中药大全】
  1. 亚急性感染性心内膜炎　《心脏病学》
  2. 亚急性感染性心内膜炎《病理学》
  3. 亚急性甲状腺炎《内分泌学》
  4. 痖瘴《中医词典》
  5. 亚急性渗液缩窄性心包炎《心脏病学》
  6. 哑瘴喉风《外科大成》
  7. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  8. 哑瘴喉风《外科心法要诀》
  9. 亚临床感染《医学微生物学》
  10. 哑瘴喉风《医宗金鉴》
  11. 亚硫酸氢钠含量测定《中国生物制品规程》
  12. 哑瘴喉风《中医词典》
  13. 亚麻《饮食须知》
  14. 哑瘴《松峰说疫》
  15. 亚麻《冯氏锦囊秘录》
  16. 哑胎《中医词典》
  17. 亚麻《本经逢原》
  18. 哑嗽《中医词典》
  19. 亚麻《得配本草》
  20. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  21. 亚麻子《证类本草》
  22. 哑门《针灸学》
  23. 亚系的命名法《实验动物科学》
  24. 哑门《中医词典》
  25. 亚硝基化合物《临床营养学》
  26. 哑口《幼科推拿秘书》
  27. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  28. 哑科《中医词典》
  29. 咽《经络全书》
  30. 哑惊《外科全生集》
  31. 咽《医学影像学》


高血压病_《心脏病学》_中医内科_【岐黄之术】

第七节　高血压病（Hypertension）
在线购买《心脏病学》正版书籍

第七节　高血压病（Hypertension）

  • 上一页
  • 目录
  • 相关
  • 下一页

高血压病是内科常见病多发病之一，据1979年我国普查资料高血压发病率为3-9%，与欧美多数国家发病率10－20％相比，发病率相对较低。1982年全国人口普查表明，我国有高血压患者约5000万人，有明显的北高南低的地区差别。病因不明的高血压者称原发性高血压或继发性高血压。1979年我国采用1979年世界卫生组织建议的血压判别标准：①正常血压，收缩压≤18.64Kpa(140mmHg)，舒张压≤12.1Kpa(90mmHg)。②成年人高血压，收缩压≥21.3Kpa(160mmHg)，舒张压≥12.65Kpa(95mmHg)。③临界高血压，指血压介于上述二者之间，收缩压18.8－21.2Kpa(141－159mmHg)。舒张压12.12－12.52Kpa(91－94mmHg)之间者。

【病因】

高血压病因不明，与发病有关的因素有（1）年龄 发病率有随年龄增长而增高的趋势，40岁以上者发病率高。（2）食盐　摄入食盐多者，高血压发病率高，有认为食盐＜2g/日，几乎不发生高血压；3－4g／日，高血压发病率3％，4－15g／日，发病率15％，＞20g/日发病率30％。（3）体重　肥胖者发病率高。（4）遗传 大约半数高血压患者有家族史，可能与遗传性肾排钠缺陷有关。（5）环境与职业 有噪音的工作环境，过度紧张的脑力劳动均易发生高血压，城市中的高压发病率高于农村。

【发病机理】

高血压的发病机理不详，主要学说有：

一、交感肾上腺素能系统功能亢进学说　交感肾上腺素能系统与高血压发病之间关系的研究，极受重视。高血压患者血浆儿茶酚胺显著高于正常人，去甲肾上腺素的升高较肾上腺素更明显。临界高血压交感神经活性明显增强，而稳定性高血压可能由于维持机制和各种反馈机制参与，将其与高血压的关系掩盖，故交感神经活性对高血压始动机制作用大于维持机制，并发现在血压未明显升高前，心肌细胞及血管平滑肌细胞较易肥大、增生和有关酶学变化，提示并非完全是血压升高的结果，可能是交感神经活性增强所致。长期过度紧张或精神创伤，致交感神经肾上腺素能系统功能亢进，血管痉挛收缩，血压升高。

二、肾原学说　肾小球旁细胞分泌肾素。肾素可将血管紧张素原分解为血管紧张素Ⅰ，再经肺循环中转化酶的作用，转变为血管紧张素Ⅱ。血管紧张素Ⅱ作用于中枢，增加交感神经冲动发放或直接收缩血管。也刺激肾上腺分泌醛固酮，引起水钠潴留。肾素－血管紧张素－醛固酮系统，可调节细胞外液及血管阻力，血管紧张素及醛固酮是决定血压的重要因素。肾缺血时肾小球旁细胞血流灌注压低，肾素分泌增多，使血压升高。

三、心钠素学说　实验发现心房、肾脏和血管均含有心钠素，其主要生理效应是利尿，排钠、扩张血管、降低血压，并增加营养心肌血流量。可抑制血管紧张素促醛固酮的作用，并对抗儿茶酚胺的缩血管作用。高血压病患者血浆心钠素明显降低，高血压越重，心钠素越低，提示高血压的发生和维持，可能与心钠素不足有关。

四、离子学说　细胞膜离子转运与高血压的关系，已成为80年代高血压研究最新进展之一，它标志着高血压发病机理的研究已深入到细胞分子水平。高血压病患者的红细胞、白细胞和淋巴细胞内的钠高于正常。实验高血压大鼠心血管组织的钠含量也高于正常对照组。说明细胞钠改变不仅见于血细胞，也见于血管平滑肌细胞，血细胞钠的变化与血压呈正相关。高血压病早期有高血压家族史的正常血压者，细胞内钠也增多，提示细胞钠变化不是血压升高的后果，可能与原发性高血压某些遗传因素有关，Dewardener提出高血压发病的钠泵抑制学说，高血压病有遗传性肾排钠障碍，当摄钠量增多时，排钠障碍加重，为了排泄潴留的钠，机体释放钠转运抑制因子，它抑制肾小管细胞膜钠泵，促进排钠。同时也抑制了小动脉平滑肌细胞钠泵，导致血压升高。钠泵抑制导致血压升高的可能机制有①血管平滑肌细胞膜部分去极化　对加压物质的敏感性提高。②细胞钠增高，通过Na1+－Ca2+交换，使细胞内游离钙增多。③交感神经末稍去甲肾上腺素摄取减少，释放增加。高血压病患者可能存在不同的离子转运缺陷，部分表现为钠泵抑制，与血浆内源性类洋地黄物质增加有关。钠泵转运障碍。使细胞内Na1+浓度升高。部分患者为钙代谢异常，质膜对钙通透性增高，或Ca2+转运能力降低，细胞内钙浓度升高，血管平滑肌张力增高，导致血压升高。

近年来，对胰岛素抵抗与高血压的关系引起人们的重视。

【临床表现】

按起病缓急和病程进展，可分为缓进型和急进型，以缓进型多见。

一、缓进型高血压

（一）早期表现　早期多无症状，偶尔体检时发现血压增高，或在精神紧张，情绪激动或劳累后感头晕、头痛、眼花、耳鸣、失眠、乏力、注意力不集中等症状，可能系高级精神功能失调所致。早期血压仅暂时升高，随病程进展血压持续升高，脏器受累。

（二）脑部表现　头痛、头晕常见，可能由于高血压引起颈外动脉扩张、膨胀及搏动增强所致。周围小动脉发生暂时性强烈痉挛，导致血压急骤升高可致高血压危象。多由于情绪激动，过度疲劳，气候变化或停用降压药而诱发。血压急骤升高，。〉26.16Kpa(200/120mmHg)，剧烈头痛、视力模糊，心悸气促，面色苍白，耳鸣，眩晕，多汗并可出现急性心、脑、肾功能不全，应迅速降压治疗。若血压突然升高引起急性脑循环功能障碍，致使脑血管痉挛，脑水肿，颅内压增高者称高血压脑病，呈亚急性发作，从发病到症状明显约需24－48小时，发病机制可能由于平均动脉压＞21.3Kpa(160mmHg)时引起脑血管调节功能障碍，致脑血管痉挛，脑水肿或斑点状出血。高血压脑病也可见于各种继发性高血压、以急性肾炎较多见。剧烈头痛、视力障碍、恶心、呕吐、抽搐、昏迷、一过性偏瘫、失语等。眼底可见小动脉痉挛、视神经乳头水肿、出血及渗出物等。脑脊液压力升高，经降压治疗1－2小时后，头痛与意识障碍可明显好转。

（三）心脏表现　高血压病患者血浆儿茶酚胺浓度升高，去甲肾上腺素可诱导心肌蛋白合成，致心肌肥厚。室间隔对去甲肾上腺素的敏感性较右心室和左室后壁为高，可能为室间隔增厚早于左室后壁的原因之一。长期血压升高，左心室收缩负荷过度，也是心肌肥厚的原因。心肌肥厚和合并心脏扩张则形成高血压性心脏病。早期，心功能代偿，症状不明显，后期，心功能失代偿，发生心力衰竭。体检发现心尖搏动呈抬举性，心浊音界向左下扩大。主动脉瓣听诊区第二心音亢进，心尖区吹风性收缩期杂音系由于左心室扩大相对性二尖瓣关闭不全，或由于伴存的心肌缺血，乳头肌功能不全所致，主动脉瓣听诊区吹风性收缩期杂音，反映主动脉扩张和相对性主动脉瓣狭窄。少数在主动脉瓣听诊区可闻及泼水样舒张期杂音，此系主动脉扩张，主动脉瓣相对关闭不全所致，出现心力衰竭时，可听到病理性第三心音及／或病理性第四心音，肺动脉瓣区第二心音增强，肺底部水泡音，心电图左心室肥厚及劳损，可有各种类型的心律失常。有时出现ST段下降，这并不是冠心病所引起，应注意鉴别。X线检查，左心室肥厚扩张，主动脉弓延长弯曲。超声心动图检查阳性率高于心电图和X线检查，且能发现早期改变。如早期的左心房扩大，室间隔增厚。高血压性心脏病的典型改变是左心室壁增厚。可伴有左心室及左心房扩张。临界高血压患者，可有室间隔增厚及左房扩大。

（四）肾脏表现　长期高血压致肾小动脉硬化。肾功能减退时，可引起夜尿，多尿、尿中含蛋白、管型及红细胞。尿浓缩功能低下，酚红排泄及尿素廓清障碍。出现氮质血症及尿毒症。

（五）动脉改变　持续的血压升高，可引起胸主动脉扩张和屈曲延长。当主动脉内膜破裂时，血液外渗可形成主动脉夹层动脉瘤。是高血压病少见而严重的合并症之一。高血压病促进主动脉粥样硬化，可进而形成主动脉瘤。下肢动脉粥样硬化，可引起间歇性跛行，并存糖尿病病变严重者可造成肢体环疽。

（六）眼底改变　眼底改变的发生率与年龄、病程、血压水平、心脏及肾脏改变有平行关系。眼底改变分四级。早期视网膜动脉痉挛，动脉变细，属眼底改变Ⅰ级。以后发展为视网膜动脉狭窄硬化，　动静脉交叉压迫，属Ⅱ级改变。眼底出血或棉絮状渗出属Ⅲ级。视神经乳头水肿为Ⅳ级改变。

二、急进型高血压　急进型高血压，也称恶性高血压，占高血压病的1％，可由缓进型突然转变而来，也可起病即为恶性型，其病理特征是全身细小动脉，尤其是肾脏的细小动脉的变化，以纤维素性坏死为主并有显著内膜增厚，导致增殖性内膜炎。这种改变的病理基础是血压升高。恶性高血压可发生在任何年龄，但以30－40岁为最多见。血压明显升高，舒张压多在17.3Kpa(130mmHg)以上，有乏力，口渴、多尿等症状。视力迅速减退，眼底有视网膜出血及渗出，常有双侧视神经乳头水肿。迅速出现蛋白尿，血尿及肾功能不全。也可发生心力衰竭，高血压脑病和高血压危象，病程进展迅速多死于尿毒症。恶性高血压的诊断，可分为两组：A组应具备四个条件，①舒张压持续在17.3Kpa(130mmHg)以上。②眼底改变四级。③急剧进展的肾功能障碍（在六个月发展到肾功衰竭）。④血压及肾功恶化的同时，大多有脑部症状及心力衰竭。B组①舒张压16Kpa(120－130mmHg)。②眼底三级。③肾功能障碍。其余条件同A组。

【高血压病分期】

第一期　血压达确诊高血压水平，临床无心、脑、肾损害征象。

第二期　血压达确诊高血压水平，并有下列一项者①体检、X线、心电图或超声心动图示左心室扩大。②眼底检查，眼底动脉普遍或局部狭窄。③蛋白尿或血浆肌酐浓度轻度增高。

第三期　血压达确诊高血压水平，并有下列一项者；①脑出血或高血压脑病。②心力衰竭。③肾功能衰竭。④眼底出血或渗出，伴或不伴有视神经乳头水肿。⑤心绞痛，心肌梗塞，脑血栓形成。

【诊断及鉴别诊断】

一、确定有无高血压　测量血压应在安静情况下进行，一般取坐位，测右上肢血压，必要时应同时测量左上 肢及下肢血压。应反复测量数次，直至血压测值相对稳定为准。舒张压应声音消失为准。若声音持续不消，可采用音值，并加以注明。有时检查者由于精神紧张或情绪激动，可能出现暂时性加压反应，血压升高应连续数日多次测血压，有两次以上血压升高，方可谓高血压。

二、鉴别高血压的原因　凡遇到高血压患者，应详细询问病史，全面系统检查，以排除症状性高血压。

（一）肾脏疾病　肾脏疾病引起的高血压，称肾性高血压。是症状性高血压中最常见的一种，其中包括肾实质病变及肾动脉狭窄。

1．肾实质病变　肾小球肾炎、肾盂肾炎、多囊肾、肾结核、肾结石等造成肾损害，引起肾缺血，导致高血压。①急性肾炎多见于青少年，起病前有链球菌感染史、有水肿、血尿、蛋白尿。眼底检查可见视网膜动脉痉挛。②慢性肾炎与晚期高血压病合并肾功能损害者，有时不易鉴别，年龄较轻，有急性肾炎史或反复浮肿史,蛋白尿出现在高血压之前，明显贫血，血浆蛋白降低，氮质血症，血压增高相对较轻等，多系慢性肾炎。③慢性肾盂肾炎，女性多见，有尿路感染史。尿中有蛋白、红细胞、脓细胞、尿细菌培养阳性，支持慢性肾盂肾炎。④多囊肾常有家族史，肾区扪及肿大肾脏，超声检查可明确诊断。

2．肾动脉狭窄　单侧或双侧，年轻人多由于大动脉炎引起的，50岁以上年长者，多系肾动脉粥样硬化，肾动脉狭窄性高血压有如下临床表现：①病史较短，②突然发生明显的高血压，或原有高血压突然加重，③无高血压家族史，④降压药物疗效不佳，⑤上腹部或腰部脊肋区可闻及血管杂音，⑥腰部外伤史，进一步检查可做静脉肾盂造影，放射性核素肾图，肾静脉肾素活性测定，确诊依靠肾动脉造影。

（二）内分泌疾病

1．嗜铬细胞瘤　 90％发生在肾上腺髓质，其余发生在交感神经节及体内其它部位的嗜铬组织。由于瘤细胞分泌儿茶酚胺，可引起血压高和代谢紊乱，表现为阵发性或持续性伴阵发加重的高血压。血压升高急剧、头痛剧烈、心悸、气促、多汗、面色苍白、心动过速、血糖升高、恶心、乏力，持续数分钟或数天，发作间歇，血压可正常。血压增高期测定尿中肾上腺素，去甲肾上腺素或其代谢产物3－甲基－4羟苦杏仁酸（VMA），如显著增高，提示嗜铬细胞瘤。血压增高期间可做酚妥拉明降压试验。用酚妥拉明5mg，葡萄糖液90ml稀释，收缩压下降超过4.66Kpa(35mmHg)，舒张压下降超过3.33Kpa(25mmHg)，且能维持3－5分钟者为阳性。正常人及高血压病患者，使用酚妥拉明后血压下降一般不超过4Kpa(30mmHg)。发作间歇，血压正常者，可做组织胺激发试验，用磷酸组织胺0.01-0.02mg静脉注射，如无反应，可增加剂量。注射后，每分钟测血压一次，连续15分钟。本病患者于注射后2分钟内血压即可升高。如收缩压上升大于原来水平8Kpa(60mmHg)以上，舒张压升高大于5.3Kpa(40mmHg)，并持续5分钟以上者为阳性，提示有本病可能，也可做胰高血糖素试验，早晨禁食，静脉注射胰高血糖素1mg 　，以后每分钟测血压一次，连续15分钟，判断标准与组织试验相同。本方法副作用少，假阳性少。静脉肾盂造影和腹膜后充气造影可显示肿瘤部位。B超检查或计算机断层扫描（CT）有确定诊断和肿瘤定位的价值。

2．原发性醛固酮增多症　本病多见于成年女性，有长期血压升高伴以顽固性低血钾。由于肾上腺皮质增生或肿瘤分泌醛固酮增多，而引起高血压，肾脏大量排钾而发生低血钾。神经肌肉功能障碍，阵发性或持续性肌肉软弱无力或麻痹。长期大量失钾可导致肾小管空泡样变性，肾浓缩功能障碍，出现多尿、夜尿、烦渴、多饮。血钾≤33.24mmol/24h(12ug/24h)，17羟类固醇正常，血浆肾素活性降低，安体舒通试验阳性，肾上腺扫描或CT检查，可发现肾上腺区占位性病变，给本病的诊断提供了客观证据。

3．皮质醇增多症　由于肾上腺皮质增生或肿瘤，分泌糖皮质激素过多，水钠潴留而致血压升高，向心性肥胖、满月脸、多毛、皮肤细薄及紫纹、血糖升高。有以下特殊表现，一般诊断不难，要确诊本病，尚需进一步证明皮质醇分泌过多或失去其正常的昼夜节律，即晨间分泌高于正常，晚上及午夜的分泌不低于正常或高于午后的分泌水平。24小时尿中17羟类固醇及17酮类固醇增多，地塞米松抑制试验及促肾上腺皮质激素兴奋试验阳性，部分增生型病例的X线颅骨检查可见蝶胺扩大。也可用肾周围充气造影，以辅助诊断。

（三）妊娠毒血症　发生于妊娠后期3－4个月或分娩期及产后48小时内。以高血压，水肿和蛋白尿为特征。重者抽搐、昏迷。若妊娠早期就发现血压增高，则可能是高血压病或继发性高血压合并妊娠。多有高血压病史，尿蛋白较轻，可资鉴别。但高血压病患者，在妊娠过程中，常可有高血压和尿改变的恶化，也有统计表明高血压病患者合并妊娠时，大约30％，发生妊娠毒血症，诊断时可以考虑。

（四）血管病变　先天性主动脉缩窄，多见于青少年，男性多于女性。临床表现为上肢血压高，下肢血压降低，形成反常的上高下低现象。由于下肢血供不足，可有下肢乏力、肢冷。主动脉听诊区及肩胛间部可闻血管杂音，胸部X线片可显示肋骨因受肋间侧枝循环动脉侵蚀而造成的切迹。主动脉造影可明确诊断。多发性大动脉炎是主动脉及其分枝的非特异性炎症，可致病变血管管腔狭窄。若病变波及主动脉，也可出现上肢血压高而下肢低。若病变波及肾动脉，则致肾血管性高血压，狭窄血管的相应部位，可闻血管杂音，血管造影可明确诊断。

（五）颅脑疾病　颅内肿瘤、脑炎、颅脑创伤等引起颅内压增高者，均可引起高血压，由于有神经系统的表现，一般不难诊断。

【治疗】

高血压病是一种慢性病，容易复发，应坚持长期合理治疗，使血压稳定于近乎正常水平，方能避免高血压对脏器的进一步损害。至于血压高到什么程度才需要治疗？用何种方法较好？对这些问题，目前还没有统一的意见。如临界高血压，是否需要治疗？目前多数人认为，历临界高血压可产生靶器官损害，应予重视，对临界高血压患者，应追踪随访半年，观察血压变化，若血压趋于正常，则不予治疗。若血压转变为确诊高血压水平，应予治疗。对于那些仍波动于临界高血压水平者，可先用非药物。若治疗无效，再选用药物治疗。

一、一般治疗

高血压发病与中枢神经功能紊乱有关，应注意劳逸结合，保证充足睡眠，避免过度精神紧张，防止体力过劳。进行适当的体育锻炼，如散步、体操、太极拳、气功等。血压显著升高，症状多或有并发症的患者，应根据病情和工作性质，适当减轻工作加强休息。饮食宜清淡，少进食盐及胆固醇多的食物，多吃含钾含镁多的食物。食量以不使体重超重为度，应戒烟、避免过量饮酒。精神紧张睡眼不佳者可选用镇静剂，如安定、利眠宁、眠尔通、苯巴比妥等。

二、降压药物治疗

（一）血管紧张素转换酶抑制剂　目前应用较多者为巯甲丙脯酸（Captopril）。作用机制，抑制血管紧张素Ⅰ向血管紧张素Ⅱ转变，抑制缓激肽的分解，抑制醛固酮的合成，减少儿茶酚胺的分泌，扩张血管，降低血压。由于醛固醇分泌减少，防止了水钠潴留。也可促进前列环素的合成，扩张血管。还有抗心律失常作用。可用于各期高血压，剂量6.25mg－25mg口服，一日三次。本品的降压作用可通过限制钠盐摄入而增强。如合并使用利尿剂，降压作用可明显增强。副作用：低热、皮疹、瘙痒、眩晕、白细胞减少，原有肾功不全者可加重肾功不全。依那普利（Enalapril,MK－421）的降压机制；降低血浆中血管紧张素Ⅱ浓度，增强缓激肽的降压作用，降低交感神经张力。特大剂量时可直接干扰交感神经介质的传递。用法5mg，口服，每日二次，可每周增加剂量一次，直到最大剂量40mg/日或有效为止。口服后1－2小时开始出现降压作用，4－6小时达最高峰。有效后逐渐减量，每天一次维持疗效。肌丙抗增压素（Saralasin）是血管紧张素Ⅱ拮抗剂，对血管紧张素Ⅱ有竞争性拮抗作用。对血管紧张素Ⅱ增高引起的高血压有降压作用，也可用于恶性高血压。对低肾素型及正常肾素型高血压，不但不降压，反而能升高血压，这是因为本品是血管紧张素Ⅱ的类似物，对血管紧张素Ⅱ受体有一定的内在兴奋作用。

（二）钙拮抗剂：是一组化学结构不同，作用机制也不尽相同的药物。由于抑制钙离子通过细胞膜上钙通道的内流，因而称为钙通道拮抗剂。钙拮抗剂降低血管平滑肌细胞内的游离钙浓度，使血管扩张，血压下降，还具有抑制血小板聚集，增强红细胞在缺氧的情况下的变形能力，对脂代谢无不良影响等优点，常用药物有异搏定、硫氮卓酮及硝苯吡啶。硝苯吡啶（Nifedipine）（心痛定），具有强力扩血管作用，在高血压治疗中占有重要地位。硝苯吡啶降压有以下特点：①作用迅速，舌下含化1－5分钟发挥作用，口服后10－20分钟起效。②疗效显著，降压幅度与原血压高度有关，血压越高，降压幅度越大，很少发生严重低血压反应。③应用方便，可口服，可含化，昏迷病人可含于舌下。④一药多效，即扩张周围血管而降压，也扩张冠状动脉而治心绞痛。由于增大心脏排血量，扩张肾血管利尿，故可以治疗心力衰竭。剂量：10－20mg，每日3－4次。副作用较小，有时可有轻度扩张性头痛，头胀、面红。降压作用显著时常伴有心率加快，这可能是由于外周血管扩张致反射性交感神经机能亢进所致。本品与巯甲丙脯酸联合应用时，能增强降压效果。异搏定治疗高血压疗效高，副作用少，异搏定降压的优点①扩张周围动脉降低血压作用强，疗效迅速，降压幅度与血压高度有关，血压高，降压幅度大，血压正常者，无明显降压作用，高血压危象可静脉注射，疗效迅速。②扩张冠状动脉治疗心绞痛，保护缺血心肌，尤其适用于高血压合并冠心病者。③具有减慢房室传导速度，延长有效不应期，降低自律性的电生理作用，适用于高血压合并快速心律失常者。④由于扩张周围动脉，可用于高血压伴周围动脉阻塞性病变者，副作用有：窦性心动过缓，房室传导阻滞，负性肌力作用，因而在病窦综合征、心脏传导阻滞、心力衰竭者均禁用，剂量40-80mg，每日3次，必要时0.075mg/kg，静脉注射。硫氮卓酮（Diltiazem）有一定的降压作用，但不及硝苯吡啶，也有抑制房室结传导速度，延长房室结不应期的作用，但弱于异搏定，对于老年轻中度高血压且伴室上性快速心律失常者较适用。剂量30-60mg，口服，每日三次。副作用同异搏定，尼群地平（Nitrendipine）降低周围血管阻力而降压，对正常血压影响很小，服药后一小时开始降压，疗效可维持24小时，对血糖血脂均无不良影响，剂量10mg，口服每日1－2次，尼莫地平（Nimodipine）本品容易透过血脑屏障，是一种强力脑血管扩张剂，既能降压。又有预防脑卒中发作的作用。剂量10－30mg，每日2－3次。尼卡地平（Nicardipine）扩张脑血管的作用较强，适用于高血压合并脑血管病变者，剂量10-20mg，口服，每日3次。

（三）血管扩张剂　直接松弛血管平滑肌，扩张血管，降低血压。常用药物有：

1．硝普钠（Sodium Nitroprusside）能直接扩张小动脉和小静脉，既能降低心脏前负荷，也能降低心脏后负荷。既减少回心血量，也增大前向搏出量，作用时间短，需连续静脉滴注。主要用于高血压急症及高血压伴心力衰竭者。用法：开始用10－20ug/min，可根据血压水平调整滴入剂量，最大不超过300ug/min。副作用：体位性低血压、嗜睡、乏力、恶心、呕吐、出汗、头痛等。连续静脉滴注，一般不超过48小时，硝普钠在体内转化为硫氰酸盐，持续用药超过72小时者，应隔日测定血中硫氰酸盐浓度，若超过10％为中毒浓度。应停药。

2．长压定（Minoxidil）直接作用于小动脉血管平滑肌，降压作用强，作用时间持久。适用重症或顽固性高血压，对其他药物产生耐药或疗效不佳者。本品不降低肾血管流量，故适用于高血压伴肾功能不良者。用法：25mg，口服，每日2－4次，可逐渐增加剂量，一日最大剂量不超过40mg，常见副作用，浮肿、多毛、心动过度、恶心、胃不适等。

3．肼苯达嗪（Hydrolazine）对体内某些为血管收缩所必需的微量金属如铜具有螯合作用，对组织胺酶和双羟苯丙酸去羟酶也有抑制作用，后者与体内去甲肾上腺素的合成有密切关系。此外还能抑制两种肽类物质，即血压支持素和血管紧张素的活性，通过多种途径达到降压目的。本品增强心肌收缩力，加快心率，增大心脏排血量，增加肾血流量，心肌耗氧增加，因而冠心病人应慎用。高血压合并肾功不全者，本品可以与利尿剂合用，常用剂量10－25mg，口服，每日4次，可逐渐增量，一日量以不超过250mg 　为宜。目前多采用双肼苯达嗪，常用量25－50mg，口服，每日3次，副作用：心动过速、头痛、恶心、呕吐、乏力全血细胞减少，多发性神经炎和红斑狼疮样症状等。

（四）作用于交感神经系统的降压药

1．中枢性交感神经抑制药

（1）可乐宁（Clonidine）　能抑制延脑血管运动中枢，使交感神经末稍活性下降，外周阻力下降而达降压目的，还可使迷走神经活性增高，降低心率，降低血压，也能直接扩张周围血管而降压，具有镇静作用，对于易激动和神经过敏的患者较适宜，亦可用于高肾素型者。开始用量75ug，口服，每日2－3次，如无效，可逐渐增加剂量至300ug，每日3次。本药显效较快，口服半小时后即可降压，2－3小时达最大疗效。副作用口干、恶心、乏力、嗜睡、心慌、头痛、头晕。突然停药可致血压反跳增高、头痛、心悸、出汗、应逐渐减量，然后停药。为减轻水钠潴留，宜与利尿剂并用。

（2）甲基多巴（Methyldopa）　能竞争性阻滞去甲肾上腺素合成过程中多巴向多巴胺转化的脱羧作用，阻止去甲肾上腺素的合成而降压。对心率、心排血量影响很小，并能维持肾血流量和肾小球滤过率不变，也能扩张肾内动脉血管，使肾血管阻力降低，适用于高血压病伴肾功能不全者。肝功能不全者禁用。用法：250mg，口服，每日2－3次，可渐增加到1000mg，每日3次。副作用：嗜睡、口干、乏力、发热等。

2．交感神经节阻滞剂　阻滞交感神经兴奋的传递，扩张小动脉，降低血管阻力，也扩张小静脉，易致体位性低血压，常用者有阿方那特500mg，溶于50％葡萄糖液500ml中静脉滴注，用于高血压脑病的治疗。

3．交感神经节后阻滞剂　使交感神经末稍中去甲肾上腺素贮存耗竭，而达降压的目的。

（1）胍乙啶　可阻止交感神经末稍释放去甲肾上腺素，并耗竭去甲肾上腺素的贮存，从而干扰肾上腺素能节后神经末稍的神经传递，使外周阻力降低，血压下降，也使心率减慢，心排血量下降，剂量10mg，口服，每日2－3次，可渐增至75mg/日。降压作用较强，副作用也较多，有体位性低血压，口干、腹泻、鼻塞、阳萎等。目前仅用于严重高血压，其他降压药疗效不佳者。

（2）利血平（Reserpine）属萝芙木类，可使大脑和内脏器官的儿茶酚胺水平降低，从而抑制和耗竭交感神经末稍的神经传递物质，使外周阻力降低，血压下降，也能使大脑内五羟色胺水平下降而有中枢镇静作用。本品作用缓和，发挥作用缓慢，通常在首次服药后1－2小时才逐渐发挥作用，作用持续24－48小时，药物作用的高峰在服药后1－2周。剂量：0.25mg，口服，每日三次，由于有中枢抑制作用，忧郁症者禁用，能促进胃液分泌，可导致消化道出血，原有溃疡者应慎用，副作用有鼻塞、心动过缓、乏力、长期服用可导致血脂升高，由于副作用较多，目前已不做为降压药物的首选用药。

4．肾上腺素能受体阻滞剂

（1）β受体阻滞剂；该药与儿茶酚胺竞争和β受体相结合，降低交感神经张力，提高血管平滑肌对扩血管药物的敏感性。具负性肌力和负性频率作用，使心率减慢，心排血量减少。肾脏内β受体阻滞可抑制肾素分泌。阻滞中枢神经β受体，产生心动过缓和降压，适应证：①年轻高血压患者；②高肾素型高血压（恶性高血压、肾血管性高血压、高肾素型原发性高血压）；③高心排血量型高血压；④伴有心动过速的高血压；⑤合并劳力型心绞痛，心律失常的高血压，常用者有心得安（Propranolol）10－80mg，口服，每日3次，剂量应个体化，由小到大，有效为止。心得安可升高血清甘油三酯，极低密度脂蛋白，高密度脂蛋白降低。由于对血脂的不利影响，目前已不做为降压的首选药物，有支气管哮喘者禁用，柳胺苄心定（Labetalol）是WHO推荐的降压药，系心得安类似物，具有α和β受体联合阻滞作用。可拮抗去甲肾上腺素的缩血管作用，拮抗α受体兴奋的升压作用，拮抗异丙肾上腺素的扩血管作用，拮抗β受体兴奋的心率加快作用。阻滞β受体的作用＞阻滞α受体的作用。剂量100－200mg，口服，每日3次，必要时1.5-2mg/kg 静脉滴注，与利尿剂合用，可增强疗效。副作用：心动过缓、体位性低血压、口干、嗜睡、恶心、呕吐、腹泻等。醋丁酰心安（Acebutolol）对轻，中度高血压有良好降压作用，减慢心率的作用较轻，对血脂无不良影响。剂量400－800mg／日，分2次口服。此外，美多心安、氨酰心安亦有良好降压作用。

（2）α受体阻滞剂　阻滞肾上腺素、去甲肾上腺素和交感神经对血管的作用，降低外周阻力而降压，常用者有哌唑嗪（Prazosin），阻滞α1受体，对心排血量，心率及血浆肾素活性影响较小，先以0.5-1mg试服，如无反应，则以1mg，每日3次，渐增至5mg，每日3次。本品的血管作用较强，首剂后30－60分可能出现体位性低血压，甚至晕厥，宜从小剂量开始。多沙唑嗪，降压作用比哌唑嗪更强，便用方便。2.4mg，每日1次，酚妥拉明（Phentolamine）阻滞α1及α2受体，降低后负荷，心排出量增多，肾素释放增加，心率加快，剂量25－50mg 　，口服，每日3次，或10mg稀释于5％葡萄糖液250ml内静脉滴注，苯苄胺（Didenzyline）阻滞α1及α2受体，剂量10－20mg，口服，每日3次，副作用有头晕、乏力、浮肿。

（五）利尿降压药

1．噻嗪类　 是应用最广的口服利尿降压药，双氢克尿噻（Dihydrochlorothiazide）25mg，每日2－3次，对轻、中度高血压有良好降压作用。由于降低血容量，降低血压，使血液粘滞度增加，对脑血管病者，有诱发脑缺血的危险，老年人有短暂脑缺血发病史者应慎用。本品抑制肾脏对尿酸的排泄，使血清尿酸浓度增高，可诱发痛风。由于抑制胰岛素的释放及周围组织糖利用障碍，可致血糖升高。糖尿病人应慎用。也可使血清胆固醇及甘油三酯升高，对冠心病有不利影响，也能引起低钾低镁。由于副作用较多，不宜作为首选用药。

2．氯噻酮　 作用时间长，剂量50mg，每日1次，本品也升高血清胆固醇及甘油三酯，对冠心病不利。

3．速尿　作用强，疗效短。剂量40mg，每日2次，重症高血压，可静脉注射。

4．氨苯喋啶　降压作用弱，排钠潴钾，剂量50mg，每日1次。

三、药物治疗原则

（一）个体化　根据不同病人的病理生理特点，病程进展和并发症，而采用不同的药物不同的剂量，除非紧急情况，一般不必急剧降压，尤其老年人，以逐渐降压为宜。无并发症者，可使血压降到18.7/12Kpa(140/90mmHg)上下，有心、脑、肾供血不足者，过度降压可加重缺血，药物降压，不是病因治疗，应长期用药，甚至终生治疗，采取最小有效量，长期坚持。

（二）联合用药　联合用药可产生协同作用，抵消副作用。如血管扩张剂常继发交感神经兴奋，心率加快，心排出量增多，并用β阻滞剂可对消心率加快。血管扩张剂可继发醛固酮增多，水钠潴留。并用利尿剂，可对消之。

（三）分级治疗　对一般高血压，先用副作用少的药物，如未取得满意疗效可逐步加用一种或多种作用机制不同的药物。可考虑分级治疗。

一级　利尿剂、β受体阻滞剂、钙拮抗剂、血管紧张素转换酶抑制剂，可选用一种药物，一种无效可改用另一种。

二级　联合用药，两种药物并用，自小量开始，有效为止，若无效转入三级。

三级　联合用药，三种药物并用。

四级　三级治疗效果不佳者，可换用胍乙啶或可乐宁。

（四）高血压脑病的治疗

1．卧床休息　抬高床头、吸氧、镇静。

2．迅速降压　硝苯吡啶10-20mg，舌下含服，硝普钠静脉滴注，硫酸镁肌肉注射或静脉注射。

3．降低脑压　甘露醇、速尿静脉注射。

【预后】

缓进型高血压，发展慢，可长期无症状，预后效果好，经适当治疗，已有的心血管损害，可终止发展或有所恢复，不治疗或未充分治疗者，易发生心、脑、肾合并症。死亡原因以脑血管最多，次为心力衰竭和尿毒症。急进型高血压预后不良，不治疗者多在1－2年内死亡。积极治疗，如未形成严重肾功能衰竭，则有存活的可能。

【预防】

广泛进行有关高血压知识的宣传，注意劳逸结合，适当体育锻炼，饮食清淡、低盐，防止体重超重。组织高血压普查，凡有临界高血压者，工作紧张患者病率高者，如驾驶员、话务员，应列为高血压普查重点，以便早期发现，早期治疗，以防靶器管损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）
  • 当前页：第七节　高血压病（Hypertension）
  • 下一页：动脉粥样硬化　Atherosclerosis
<<< 返回本书目录
  1. 高血压病《自我调养巧治病》
  2. 高血压病【中药主治】
  3. 高血压病《家庭医学百科-医疗康复篇》
  4. 高血压病（Hypertension）《心脏病学》
  5. 高血压病《常见中老年疾病防治》
  6. 高血压病伴发的精神障碍【疾病大全】
  7. 高血压，动脉硬化《赵绍琴临证验案精选》
  8. 高血压病的饮食调养《老年食养食疗》
  9. 高血压 一《赵绍琴临证验案精选》
  10. 高血压病的中医食疗《老年食养食疗》
  11. 高血压 一《赵绍琴临证验案精选》
  12. 高血压病视网膜病变【疾病大全】
  13. 高血压 三《赵绍琴临证验案精选》
  14. 高血压和高血压性心脏病《自我调养巧治病》
  15. 高血压 二《赵绍琴临证验案精选》
  16. 高血压脑病【疾病大全】
  17. 高血压 二《赵绍琴临证验案精选》
  18. 高血压脑病（hypertensive encephalopathy）《神经病学》
  19. 高血压【方剂主治】
  20. 高血压脑出血【疾病大全】
  21. 高血压【中药主治】
  22. 高血压肾病【疾病大全】
  23. 高血压【疾病大全】
  24. 高血压危象《家庭医学百科-自救互救篇》
  25. 高血压【疾病症状】
  26. 高血压危象【疾病大全】
  27. 高血压《人体使用手册》
  28. 高血压危象的急救《现代院外急救手册》
  29. 高血压《默克家庭诊疗手册》
  30. 高血压危象的急诊处理《急诊医学》
  1. 高血压病《心脏病学》
  2. 高血压病《自我调养巧治病》
  3. 高血压病的饮食调养《老年食养食疗》
  4. 高血压病《家庭医学百科-医疗康复篇》
  5. 高血压病的中医食疗《老年食养食疗》
  6. 高血压病《常见中老年疾病防治》
  7. 高血压病是如何诞生的呢?《中医之钥》
  8. 高血压，动脉硬化《赵绍琴临证验案精选》
  9. 高血压的防治原则《病理生理学》
  10. 高血压 一《赵绍琴临证验案精选》
  11. 高血压的分类《病理生理学》
  12. 高血压 一《赵绍琴临证验案精选》
  13. 高血压的原因和机制《病理生理学》
  14. 高血压 三《赵绍琴临证验案精选》
  15. 高血压对机体的影响《病理生理学》
  16. 高血压 二《赵绍琴临证验案精选》
  17. 高血压和高血压性心脏病《自我调养巧治病》
  18. 高血压 二《赵绍琴临证验案精选》
  19. 高血压会使人中风吗?《中医之钥》
  20. 高血压《预防医学》
  21. 高血压脑病《神经病学》
  22. 高血压《预防医学》
  23. 高血压时血液动力学改变《病理生理学》
  24. 高血压《病理学》
  25. 高血压视网膜病变《默克家庭诊疗手册》
  26. 高血压《病理生理学》
  27. 高血压危象《家庭医学百科-自救互救篇》
  28. 高血压《气功外气疗法》
  29. 高血压危象的急救《现代院外急救手册》
  30. 高血压《默克家庭诊疗手册》
  31. 高血压危象的急诊处理《急诊医学》


动脉粥样硬化_《心脏病学》_中医内科_【岐黄之术】

动脉粥样硬化　Atherosclerosis

动脉粥样硬化　Atherosclerosis

  • 上一页
  • 目录
  • 相关
  • 下一页

动脉粥样硬化是动脉硬化中最常见而重要的类型，其特点是受累动脉的内膜有类脂质的沉着，复合糖类的积聚，继而纤维组织增生和钙沉着，并有动脉中层的病变。本病主要累及大型及中型的肌弹力型动脉，以主动脉、冠状动脉及脑动脉为多见，常导致管腔闭塞或管壁破裂出血等严重后果。

动脉粥样硬化多见于40岁以上的男性和绝经期后的女性。本病常伴有高血压、高胆固醇血症或糖尿病等。脑力劳动者较多见，对人民健康危害甚大，为老年人主要病死原因之一。

【病因】

动脉粥样硬化的病因虽未完全明寮，但已知与下述因子（易患因子）有密切关系：

一、高血压　临床及尸检资料均表明，高血压患者动脉粥样硬化发病率明显增高。此可能由于高血压时，动脉壁承受特殊高的压力，内膜层和内皮细胞层损伤，低密度脂蛋白易于进入动脉壁，并刺激平滑肌细胞增生，引发动脉粥样硬化。

二、高血脂症　临床资料表明，动脉粥样硬化常见于高胆固醇血症。实验动物给予高胆固醇饲料可以引起动脉粥样硬化。近年的研究发现低密度脂蛋白与极密度脂蛋白的增高和高密度脂蛋白的降低与动脉粥样硬化有关。血中甘油三酯的增高与动脉粥样硬化的发生也有一定关系。新近的研究发现脂蛋白a〔Lp（a）〕与动脉粥样硬化的发生有密切关系。

三、吸烟　吸烟者血中碳氧血红蛋白浓度可达10－20％，动脉壁内氧合不足，内膜下层脂肪酸合成增多，前列环素释放减少，血小板易在动脉壁粘附聚集。此外，吸烟还可使血中高密度脂蛋白的原蛋白量降低，血清胆固醇含量增高，以致易患动脉粥样硬化。此外，吸烟时烟雾中所含尼古丁可直接作用于心脏和冠状动脉引起动脉痉挛和心肌受损。

四、糖尿病　糖尿病者多伴有高甘油三酯血症或高胆固醇血症，如再伴有高血压，则动脉粥样硬化的发病率明显增高。糖尿病者还常有血第Ⅷ因子增高及血小板活动性增强。第Ⅷ因子由动脉壁内的细胞产生，该因子的增高表示内膜的病变，血小板活动增加使其易在动脉壁上集聚，加速动脉粥样硬化血栓形成和引起动脉管腔的闭塞。近年来的研究认为胰岛素抵抗与动脉粥样硬化的发生有密切关系，Ⅱ型糖尿病病人常有胰岛素抵抗及高胰岛素血症伴发冠心病。

五、肥胖　也是动脉粥样硬化的易患因素。肥胖可导致血浆甘油三酯及胆固醇水平的增高，肥胖者也常伴发高血压或糖尿病，近年研究认为肥胖者常有胰岛素抵抗，因而动脉粥样硬化的发病率明显增高。

【发病机理】

动脉粥样硬化的发病机理学说甚多，如脂质浸润学说、血栓源学说、血液动力学学说、中层平滑肌细胞增生学说、内膜损伤学说及受体学说等，现逐渐明确动脉粥样硬化的发病机理是复杂的，是综合性的较长过程。动脉壁内皮损伤是动脉粥样硬化的始动因素。动脉壁内皮细胞有调节血管张力、血管通透性、抗血栓形成及分泌多种活性物质等重要生理功能。当内皮细胞受某些因素如：高血压、高胆固醇血症、血液中血管紧张素Ⅱ、肾上腺素、去甲肾上腺素、缓激肽的增高，血氧饱和度降低等的刺激均可使血管内皮损伤。受损伤的内皮细胞发生功能改变和渗透性增高，血液中的单核细胞粘附在内皮细胞损伤处进入内皮下，吞噬脂质成为泡沫细胞，形成脂肪斑。血小板聚集并粘附于内皮的损伤处。吞噬细胞、内皮细胞及粘附于内皮细胞损伤处的血小板释放生长因子刺激平滑肌细胞进入内膜并增殖，脂肪斑变成纤维斑块，损伤的内皮细胞通透性改变，血浆中的低密度和极低密度脂蛋白更多地进入内膜，导致动脉粥样硬化。新近研究表明，脂质过氧化在动脉粥样硬化发生中起重要作用。人体内自由基通过对低密度脂蛋白（LDL）的化学修饰。产生过氧化LDL，此对内皮细胞有损伤作用，并能抑制PGI2（前列环素I2）的合成，且修饰的LDL能通过特异性受体被单核－巨噬细胞或平滑肌细胞摄取，使细胞内胆固醇酯显著增高。

【临床表现】

此主要决定于血管病变及受累器官的缺血程度，主动脉粥样硬化常无症状，冠状动脉粥样硬化者，若管径狭窄达75％以上,则可发生心绞痛、心肌梗塞、心律失常，甚至猝死。脑动脉硬化可引起脑缺血、脑萎缩，或造成脑血管破裂出血，肾动脉粥样硬化常引起夜尿、顽固性高血压、严重者可有肾功能不全。肠系膜动脉粥样硬化可表现为饱餐后腹痛便血等症状。下肢动脉粥样硬化引起血管腔严重狭窄者可出现间歇性跛行、足背动脉搏动消失，严重者甚至可发生坏疽。

【实验室及其他检查】

患者常有血胆固醇、甘油三酯增高，高密度脂蛋白减低，脂蛋白电泳图形异常，多数患者表现为第Ⅲ或第Ⅳ型高脂蛋白血症。X线检查可见主动脉伸长、扩张和扭曲，有时可见钙质沉着。动脉造影可显示四肢动脉、肾动脉与冠状动脉由于粥样硬化所造成的管腔狭窄、病变部位及范围，多普勒超声波检查有助于判断四肢动脉、肾动脉血流通畅情况。

【诊断】

40岁以上的病人，如有主动脉增宽扭曲而能排除其他疾病，提示有主动脉粥样硬化的可能；如突然出现眩晕或步态不稳而无颅内压增高征象，则应疑有基底动脉粥样硬化所引起的脑供血不足；活动后出现短暂的胸骨后和心前区闷痛或压迫感，则应疑及冠状动脉供血不足；夜尿常为肾动脉粥样硬化的早期症状之一。此外，患者常伴有动脉粥样硬化的易患因子，如高血压、高胆固醇血症、低HDL血症、糖尿病以及吸烟等。如选择性地作心电图，放射性核素心、脑、肾等脏器扫描，多普勒超声检查，以及选择性血管造影等，有助明确诊断。

【鉴别诊断】

临床上，常需考虑与炎症动脉病变（如多发性大动脉炎、血栓性闭塞性脉管炎等）及先天性动脉狭窄（如主动脉、肾动脉狭窄等）相鉴别。炎症性动脉疾病多具有低热、血沉增快等炎症表现，先天性主动脉缩窄发病年龄轻，不伴有动脉粥样硬化的易患因素。

【治疗及预防】

一、一般治疗

（一）合理饮食　饮食总热量不应过高防止超重，应避免进食过多的动物性脂肪和富含胆固醇的食物，如肥肉、奶油、肝、脑、肾等内脏和骨髓、鱼子、蛋黄、椰子油等。超重者应减少每日总热量，并限制糖类食物。饮食宜清淡，多进富含维生素的蔬菜、水果和富含蛋白质的食物，如瘦肉、豆类及其制品等，并尽可能以豆油、菜油、麻油或玉米油作为食用油。

（二）坚持适量的体力活动　体力活动量需根据原本身体情况而定，要循序渐进，不宜勉强作剧烈运动，对老年人提倡散步做保健体操和打太极拳等。

（三）合理安排工作及生活　应注意劳逸结合，生活规律，保持心情愉快。

（四）其他　提倡不吸烟，可饮少量酒。

二、控制易患因素

如患有糖尿病、应及时控制血糖，包括饮食控制。Ⅱ型糖尿病的降糖药物应以不引起高胰岛素血症为宜如达美康等；如有高血压则应给降压药，使血压降至适当水平，如有血胆固醇增高，则应控制高胆固醇适当给予降脂药物。

降血脂药物

（一）消胆胺（Cholestyramine）为阴离子交换树脂，服后与胆汁酸结合，增加胆固醇与胆酸的排泄而降低血胆固醇，用法：4-5g，口服，每日3次，副作用，胃肠道反应较明显。

（二）安妥明（Atromide,clofibrate）降低血浆甘油三酯作用较降胆固醇为明显，其主要作用为抑制甘油三酯的合成。用法：0.25-0.5g，口服，每日3－4次，副作用，除恶心、腹泻外，且可引起肝功损害，血清GPT增高，故服用时应定期检查肝功能。安妥明衍生物非诺贝特0.1g，口服，每日3次；诺衡300mg，口服，每日3次；能保持降脂作用，而副作用明显减少。

（三）烟酸（Nicotinic acid）有降低胆固醇及甘油三酯的作用，主要通过抑制肝脏产生极低密度脂蛋白转化为低密度脂蛋白进入血循环而降低胆固醇，用法：0.5-1g，口服，每日3次。服用后常有皮肤潮红、搔痒或胃肠道反应等副作用，并可引起血尿酸增高、血糖增高及肝功能损害，因此宜在进餐时服用，开始用小剂量（0.1-0.2g），以后逐渐增加，并定时检查肝功能、血糖及血尿酸。

烟酸肌醇酯（Inositol Hexanicotinate）吸收后在体内逐渐水解出烟酸而发挥作用，用法：0.2-0.4g，口服，每日3次，副作用较少，但血脂调节作用也较烟酸为低。

（四）不饱和脂肪酸（Unsaturated fatty　acid）不饱和脂肪酸在食用玉米油，豆油及红花油中含量较高，可抑制小肠对脂质的吸收，以及胆汁酸的再次吸收，从而减少胆固醇的合成。临床上所用以亚油酸乙酯为主的复方如益寿宁、血脂平及心脉乐等。

（五）藻酸双酯钠　有明显降低甘油三酯及胆固醇作用，可抑制动脉壁脂质的沉着和结缔组织的增生，并有抑制凝血酶活性和血小板聚集作用。

（六）中草药　泽泻、茶树根、月见草及花粉等均有降低胆固醇和甘油三酯作用。

三、抗血小板药物

（一）阿斯匹林　该药的乙酰基和环氧化酶的结合后，可抑制花生四烯酸变为前列腺素H2及G2，使血小板不能产生TXA2,但另方面亦同时抑制动脉壁产生PGI2，若用小剂量（0.1g/日）阿斯匹林则可降低血小板聚集而轻小影响PGI2的产生。

（二）潘生丁　可抑制腺苷进入血小板，使血小板内环磷酸腺苷增高，延长血小板寿命，如和阿斯匹林合用，对抑制血小板聚集起协同作用，用法：25－50mg口服，每日3次。

（三）抵克立得（Ticlid）　有抑制血小板聚集作用，较阿斯匹林为强。用法250mg，口服，每日1次，适用于动脉粥样硬化和造成的动脉循环障碍。宜短期服用，有出血倾向者不用。

四、其他

美降脂（Lovastatin）是胆固醇合成酶系中限速酶甲基羟戊二酰辅酶A（HMG、COA)还原酶的竞争性抑制剂，是目前降低血清胆固醇有效而安全的药物。美多心安不仅可降低血压，并可通过抑制LDL与动脉壁蛋白多糖的结合预防动脉粥样硬化的发生　。丙丁酚（Probucol）不仅能降低LDL胆固醇，并由于其抗氧化作用，能预防LDL的氧化修饰，减少单核巨噬细胞的摄取，防止泡沫细胞的形成，有较好的抗动脉粥样硬化作用。

冠状动脉粥样硬化性心脏病　（CoronaryAtherosclerotic　Heart　Disease）

【临床类型】

由于冠状动脉病变部位、管腔狭窄程度、受累血管支数，侧支循环形成情况的不同，其临床表现也不同。根据临床表现的特点，可有以下几种类型：

一、心绞痛　急性暂时性心肌缺血、缺氧引起阵发性胸骨后或心前区疼痛。根据病情发作的起因可分为：劳力性和自发性；根据病情是否稳定，又分为稳定型和不稳定型心绞痛。

二、心肌梗塞　冠状动脉管腔急性闭塞，血流中断，局部心肌缺血坏死，临床表现可有严重的长时间胸骨后或心前区疼痛、休克、心力衰竭和心律失常，并有心肌梗塞的心电图改变和血清酶增高，根据病程可分为急性或陈旧性心肌梗塞。

三、原发性心脏骤停　急性心肌缺血导致心电不稳定，突发心室颤动或窦停而引起猝死。原发性心脏骤停较多见于急性心肌梗塞或不稳定心绞痛，偶有以本病为首发症状出现。

四、充血性心力衰竭　不稳定心绞痛或急性心肌梗塞患者，心肌缺血或梗塞部位收缩力减弱、丧失或收缩期反常膨出，或有乳头肌缺血、梗塞造成的二尖瓣返流，或有心肌弥漫性萎缩间质纤维化，左心室收缩力减弱可出现左心衰竭，有时发生急性肺水肿。

五、心律失常　心绞痛或急性心肌梗塞时，缺血心肌可发生各种心律失常，如累及传导系统，可导致各种类型的传导阻滞。

六、无症状性心肌缺血　在确诊冠心病患者中，可发现在动态心电图监测，运动试验或核素心肌显象时呈现心肌缺血表现，但患者当时无自觉症状。目前认为此类型与有症状心肌缺血同样可发生心肌梗塞或猝死，故应予以重视。

临床患者可具有一个或多个类型的临床表现，也可由一个类型发展到另一个类型。本节主要介绍心绞痛和心肌梗塞两个类型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　高血压病（Hypertension）
  • 当前页：动脉粥样硬化　Atherosclerosis
  • 下一页：心绞痛　（AnginaPactoris）
<<< 返回本书目录
  1. 动脉粥样硬化【疾病症状】
  2. 动脉粥样硬化　Atherosclerosis《心脏病学》
  3. 动脉粥样硬化《自我调养巧治病》
  4. 动脉粥样硬化参考文献《动脉粥样硬化》
  5. 动脉粥样硬化《自我调养巧治病》
  6. 动脉粥样硬化动物模型《动脉粥样硬化》
  7. 动脉粥样硬化《默克家庭诊疗手册》
  8. 动脉粥样硬化模型及细胞培养参考文献《动脉粥样硬化》
  9. 动脉粥样硬化《老年学》
  10. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  11. 动脉粥样硬化《基因与疾病》
  12. 动脉粥样硬化有关细胞及生物活性因子参考文献《动脉粥样硬化》
  13. 动脉粥样硬化《动脉粥样硬化》
  14. 动脉阻塞或狭窄视网膜病变【疾病大全】
  15. 动脉粥样硬化《病理学》
  16. 动气《丹溪手镜》
  17. 动脉中膜钙化《病理学》
  18. 动气《景岳全书》
  19. 动脉指法主病《脉诀乳海》
  20. 动气《伤寒括要》
  21. 动脉造影异常【疾病症状】
  22. 动气《伤寒六书》
  23. 动脉有三《轩岐救正论》
  24. 动气《伤寒六书》
  25. 动脉硬化性闭塞症【疾病大全】
  26. 动气《伤寒明理论》
  27. 动脉硬化【疾病大全】
  28. 动气《周慎斋遗书》
  29. 动脉硬化《老年百病防治》
  30. 动气（新法参景岳全书）《伤寒指掌》
  1. 动脉粥样硬化《心脏病学》
  2. 动脉粥样硬化《病理学》
  3. 动脉粥样硬化《老年学》
  4. 动脉粥样硬化《自我调养巧治病》
  5. 动脉粥样硬化《动脉粥样硬化》
  6. 动脉粥样硬化《自我调养巧治病》
  7. 动脉粥样硬化的危险因素《病理学》
  8. 动脉粥样硬化《默克家庭诊疗手册》
  9. 动脉粥样硬化动物模型《动脉粥样硬化》
  10. 动脉粥样硬化《基因与疾病》
  11. 动脉粥样硬化发生机制学说《病理学》
  12. 动脉粥样栓塞性肾脏疾病《默克家庭诊疗手册》
  13. 动脉粥样硬化有关细胞及生物活性因子《动脉粥样硬化》
  14. 动脉中膜钙化《病理学》
  15. 动气《景岳全书》
  16. 动脉指法主病《脉诀乳海》
  17. 动气《中医词典》
  18. 动脉有三《轩岐救正论》
  19. 动气《医学纲目》
  20. 动脉硬化《老年百病防治》
  21. 动气《医述》
  22. 动脉血压的长期调节《生理学》
  23. 动气《周慎斋遗书》
  24. 动脉血压《生理学》
  25. 动气《伤寒六书》
  26. 动脉血管壁细胞组分的提取《动脉粥样硬化》
  27. 动气《伤寒六书》
  28. 动脉血管壁免疫化学鉴定方法《动脉粥样硬化》
  29. 动气《丹溪手镜》
  30. 动脉血管壁的生化分析《动脉粥样硬化》
  31. 动气《医效秘传》


心绞痛_《心脏病学》_中医内科_【岐黄之术】

心绞痛　（AnginaPactoris）
在线购买《心脏病学》正版书籍

心绞痛　（AnginaPactoris）

  • 上一页
  • 目录
  • 相关
  • 下一页

心绞痛是指急性暂时性心肌缺血，缺氧所引起的症候群，临床特点为阵发性胸骨后或心前区疼痛。

【病因】

常见病因为冠状动脉粥样硬化引起大支动脉的管腔狭窄，部分可由于冠状动脉痉挛，其他原因的冠状动脉病变如先天性畸形起源极为少见，冠状动脉栓塞也很少，后者主要引起心肌梗塞。除上述情况外,重度主动脉瓣狭窄或关闭不全，肥厚型心肌病等也可发生心绞痛但不归入冠心病心绞痛范畴。

【病理及病理生理】

冠状动脉有左、右两支，分别开口于左、右主动脉窦。左冠状动脉主干仅1－3厘米长即分为前降支和迥旋支，前降支供血给左心室前壁中、下部和心室间隔的前2／3，迥旋支供血给左心室前壁上部，心脏膈面的左半部或全部和左心房。右冠状动脉供血给右心室、心室间隔的后1／3和心脏膈面的右半部或全部。心脏的窦房结由右冠状动脉供血者占60％，而心脏的房室结和房室束由右冠状动脉供血者占90％，上述三支冠状动脉之间有许多细小分支互相吻合，近年将左冠状动脉主干也作为冠状动脉的一支，合称为四支冠状动脉。

动脉的粥样硬化可累及冠状动脉中的一、二或三支，甚至四支同时受累，其中以左前降支最多见，病变也最重；然后依次为右冠状动脉、左迥旋支和左冠状动脉主干，血管近端病变较远端重，粥样斑块多在血管分支的开口处，且常偏于血管的一侧，逐渐增大而引起管腔的狭窄或闭塞。

冠状动脉粥样硬化影响心肌的血供。在正常情况下，心肌的需血和冠状动脉的供血，通过神经和体液调节，保持着动态的平衡。当管腔轻度狭窄时，心肌血供未受影响，病人无症状。当血管狭窄较重时，心脏负荷增加到一定程度，冠状动脉供血不能满足心肌的需要而出现心肌缺血、缺氧诱发心绞痛。但有的心绞痛发作于休息时,发作前并无心肌需氧量指标（心率与血压收缩压的乘积）的增高，劳力时不发生心绞痛。休息时发生心绞痛常为冠状动脉痉挛的结果，常见的如变异型心绞痛，痉挛可发生于正常的冠状动脉，更常见于不同程度动脉粥样硬化病变的动脉。冠状动脉痉挛的发生机理是复杂的，植物神经功能紊乱，交感神经兴奋引起冠状动脉α受体的兴奋。有粥样斑块的动脉壁对神经体液影响过度敏感，直接作用于血管壁平滑肌的代谢物质－血小板释放血管活性物质TXA2的增加，前列腺素PGI2生成的减少等，对冠状动脉的张力变化起一定的影响。

心绞痛发作中疼痛的发生机理，可能是心肌无氧代谢中某些产物（如多肽类）刺激心脏内传入神经末稍所致，且常传播到相当脊髓段的皮肤浅表神经，引起疼痛的放射。

【临床表现】

一、症状　疼痛是心绞痛的重要症状，典型的心绞痛发作常有以下特点：

（一）诱因　常由于体力劳动、情绪激动、饱餐和寒冷所诱发。劳力诱发的心绞痛，休息可使之缓解。典型的心绞痛常在相似的劳动条件下发作，病情严重者也可在吃饭、穿衣、排便或休息时发生，有些亦可发生于夜间。

（二）部位　典型的疼痛部位为胸骨体上段或中段的后方，也可在心前区，疼痛范围大小如手掌，界限不很清楚，疼痛常放射至左肩沿左肩前内侧直至小指无名指，有时也可放射至颈部、下颌及咽部，亦有放射至左肩胛区或上腹部并伴有消化道症状。偶尔放射区疼痛较胸骨区为明显主要症状，此现象较多见于老年人。

（三）性质　疼痛性质因人而异，多为压迫、发闷和紧缩，有时有濒死感。疼痛程度可轻可重，重者表情焦虑，面色苍白，甚至出汗，迫使病人停止动作，直至症状缓解。

（四）持续时间及其缓解　疼痛常持续1－5分钟可自行缓解，偶尔持续15分钟，在休息后即刻或舌下含硝酸甘油后数分钟内疼痛即可缓解。发作可数天或几个星期一次，或一天内多次。

变异型心绞痛常在夜间休息时发作，与劳力无关，疼痛较剧烈，持续时间较长。

二、体征　不发作时，无特殊表现，发作时，常呈焦虑状态，血压增高，心率增快。心尖部第一心音减弱，出现第四心音（心房性）奔马律，此由于左心室功能减低，舒张末压增高，心房收缩力增强而产生。乳头肌缺血时，可发生暂时性二尖瓣关闭不全，心尖部可听到中、晚期收缩期杂音。由于左心室收缩功能的减弱，其收缩时间延长，主动脉瓣的关闭落后于肺动脉瓣的关闭，产生第二心音分裂，呼气时更为明显，此称第二心音逆分裂。上述体征只见于部分病人的心绞痛发作期中，如能及时发现，对诊断很有帮助。

三、心绞痛临床类型　临床可见以下类型：

（一）劳力性心绞痛　此指常见的由于体力劳动或情绪激动等因素使心肌需氧量增加所诱发的心绞痛。主要原因为器质性冠状动脉狭窄使血流不能满足需要的增加。临床上又可分以下类型：①初发型，心绞痛在最近一个月内出现，且日趋发作频繁和加重。②稳定型，病情稳定在一个月以上，即心绞痛发作频数、诱因及发作时间大致相同。③恶化型，原为稳定型心绞痛，而新近心绞痛发作频数增加，程度加重，持续时间增长，可由越来越轻的活动所引起，甚至休息时亦发作，含用硝酸甘油不易缓解。④中间型，发生在一次或几次持续15分钟以上的休息的胸痛，但无急性心肌梗塞的证据。为介于不稳定型心绞痛与心肌梗塞之间的中间型心肌缺血表现。⑤心肌梗塞后心绞痛，指急性心肌梗塞后反复发作的心绞痛。

（二）自发性心绞痛　自发性心绞痛或休息时心绞痛发生于静息状态而无明显的心肌需氧量增加，心绞痛的发作主要由于冠状动脉较大的分支痉挛所致。临床上可有以下几类型：

1．变异型心绞痛　此是Prinzmetal于1959年首先提出，其特点有：①心绞痛有定时发作倾向，常在下半夜或凌晨发作，无明确诱因。②心绞痛发作较重，持续时间较长，可达15－20分钟。③发作时某些导联心电图出现ST段抬高伴有相关对应非缺血区部位导联ST段压低，常伴有室性早搏或室性心动过速。

2．严重的劳力性心绞痛　在休息时可能由于很轻微的活动或情绪激动而诱发心绞痛，此也有可能同时伴有冠状动脉痉挛。心电图表现为ST段的压低。

3．卧位性心绞痛　指平卧时发生的心绞痛，因卧位时心脏静脉回流增多，心脏容积及肌需氧量增大，此时如有心功能不全，心排血量减低，即可发作心绞痛。

除劳力性稳定型心绞痛外，其余各型心绞痛均属不稳定型心绞痛。

【实验室及其他检查】

一、心电图

（一）常规心电图　部分病人在心绞痛未发作时心电图正常，但也可有ST段和T波的异常及陈旧性心肌梗塞的心电图表现，劳力性心绞痛发作时，以P波为主的导联上，可有ST段压低有T波低平或倒置等心内膜下缺血性改变，此由于左心室心内膜下心肌由冠状动脉分支的末稍供血，在冠状动脉有病变供血不足时，更易发生心内膜下的心肌缺血损伤。变异型心绞痛发作时，主要是冠状动脉大的分支痉挛，引起全心室壁厚度有急性心肌缺血损伤，表现为ST段的抬高。

（二）心电图连续监测　让病人佩带慢速转动的磁带盒。以1－2个双极胸导联连续录下24小时心电图，然后在荧光屏上快速播放并选段记录，可以从中发现心电图ST－T波改变及各种心律失常，出现时间可与病人的活动与症状相对照。

（三）心电图运动试验　以运动增加心脏负荷，诱发心肌缺血使其出现缺血症状和心电图改变。常用的有踏板和蹬车试验。受检者在活动的踏板就地踏步运动或在特制的车上作蹬车运动。运动强度逐步分期升级，运动量达到病人心绞痛发作或显著疲劳终点称极量运动。如达到按年龄的预计最高心率的85－90％的运动量，称亚极量运动，观察及记录运动前、运动中、运动后即刻2、4、6、8分钟的心电图，心电图出现ST段水平或下斜型压低≥0.1mv，持续0.08秒者为阳性。监测运动前、中、后血压和心律，血压或心率呈现持续降低，提示有严重的多支冠状动脉疾病和心功能不全，运动中有步态不稳、室早、室速、血压下降者应即刻终止运动，运动试验的禁忌证有：心肌梗塞急性期，不稳定型心绞痛，心力衰竭或严重心律不齐。

二、超声心动图检查　超声心动图在冠心病人可出现室间隔或／和心室后壁部分室壁的运动异常，缺血区可有节段性运动减弱或失调，室壁收缩期厚度较正常为薄，并可获得心室、心房腔大小的资料。

三、放射性核素的检查

（一）201铊－心肌显象　正常心肌能摄取冠状血流中201铊而显象，缺血心肌不显象，呈缺血区灌注缺损，201铊运动试验可用于休息时无异常表现的冠心病人，使其运动诱发心肌缺血而呈现不显象的缺血区。

（二）放射性核素的腔造影　静脉内注射焦磷酸亚锡被红细胞吸附后，再注射99m锝，使红细胞标记上放射性核素而使心腔内血池显影。可测左心室射血分数及显示室壁局部运动异常。

四、冠状动脉造影　选择性冠状动脉造影是诊断冠状动脉疾病的主要方法之一。方法系先后用两根特制的不同弯度的导管，分别做左、右冠状动脉造影。经皮穿刺从股动脉插入导管推送至主动脉根部置于冠状动脉口，然后推注少量造影剂，进行电影摄影或快速连续摄片。重复数次不同部位的摄片，能较满意地发现由主动脉粥样硬化引起的狭窄性病变及其确切部位、范围和程度，并能估计狭窄处远端的管腔情况。一般认为，管腔面积缩小75％以上才有一定意义。冠状动脉造影的适应证：①对在内科治疗下心绞痛仍较重者，需明确冠状动脉病变情况以考虑介入治疗或搭桥手术。②胸痛疑似心绞痛而不能确诊者。

【诊断】

根据疼痛的典型发作，含用硝酸甘油可缓解，年龄40岁以上并有冠心病易患因素，能除外其他原因所致的心绞痛，即应考虑诊断。发作时心电图检查可见以P波为主的导联中，ST段压低，T波平坦或倒置，发作过后很快恢复。发作不典型，静息心电图无改变者应根据病情复查发作时心电图，必要时作心电图负荷试验能诱发心绞痛者可确诊。心电图监测或运动试验无心绞痛发作而出现缺血型ST段改变者，应进行放射性核素心肌灌注显象检查，必要时进行冠状动脉造影可明确诊断。

【鉴别诊断】

心绞痛须与急性心肌梗塞、心脏神经官能症相鉴别。心脏神经官能症多见于青年女性。劳累和休息时均可发生，疼痛大多位于心前区或心尖附近，常局限于一点，多为持续性隐痛、气闷或跳动性刺痛，持续数小时甚至数日，叹息则舒适，而应用硝酸酯制剂无明显效果。不典型心绞痛以上腹部疼痛为主者，须注意与溃疡病、胆道疾患及膈疝相鉴别。心绞痛放射至胸部或肩背部者须与胸膜炎、肋间神经痛、脊柱或肩关节炎鉴别。

【治疗】

除冠心病的基本治疗外，治疗重点在改善冠状动脉供血及减轻心肌耗氧，制止心绞痛的发作及防止其复发。

一、终止心绞痛发作　应立即停止活动，舌下含化硝酸甘油0.3-0.6mg1-2分钟即能缓解；含化二硝酸异山梨醇5－10mg，则5分钟有效；亦可用硝酸异山梨醇酯（易顺脉）口腔喷雾剂数秒即可奏效。副作用有头昏、面红、心悸、偶有血压下降，因此首次用药，应平卧片刻，必要时吸氧，青光眼忌用。

二、预防发作　常用药物有硝酸酯，β受体阻滞剂及钙离子阻滞剂。

（一）硝酸酯制剂　主要作用为扩张静脉减少回心血量，减轻心脏前负荷，心肌耗氧量减少；扩张冠状动脉，改善缺血区心肌血供。常用的有：二硝酸异山梨醇（消心痛）5－20mg，口服，每日3次；硝酸戊四醇酯10－20mg，口服，每日3－4次。在预计可能诱发心绞痛的活动前半小时，舌下含硝酸甘油0.3-0.6mg，可预防心绞痛发作。1－2％硝酸甘油软膏涂于皮肤上逐渐吸收，适用于夜间发作的心绞痛，临睡前涂药可预防发作。

（二）β受体阻滞剂　抗心绞痛的作用主要通过减弱心肌的收缩力，减慢心率，从而降低心肌耗氧量，适用于劳力性心绞痛，但不宜用于变异型心绞痛病人，因可诱发自发性心绞痛。

1．心得安　每次10－40mg口服，每日3次，宜从小剂量开始，根据反应逐步增加，该药属非选择性β受体阻滞剂，副作用除有心动过缓，心功能减退外，也可引起支气管痉挛，因此，心率缓慢者不适用，有心功能不全者要慎用，且事先应给予洋地黄制剂，原有支气管哮喘者禁用。

2．心得平　具有轻度内在拟交感神经作用，较少影响心功能，可每次口服20－40mg，每日3次。

3．氨酰心安　为β1－受体选择性阻滞剂，不易引起支气管痉挛或其他β2－受体阻滞的副作用，每日剂量50－200mg，因作用时间长，可分二次口服。低血压、心功能不全者不适用。

4．美多心安　是心脏选择性，而无内源性拟交感活性的β1受体阻滞剂，副作用较少，新近认为该药不仅可降低血压，还可通过抑制LDL与动脉壁蛋白多糖的结合，预防动脉粥样硬化的发生，故在治疗心绞痛中比其他制剂有较广泛的应用范围。用法：50mg，口服每日2次。

（三）钙拮抗剂　对冠状动脉的扩张及解痉作用较硝酸甘油强而持久，控制自发性心绞痛是最有效。常用的有硝苯吡啶、异搏定和硫氮草酮（见表3－8－1）硝苯吡啶的扩血管作用最强，适用于血压过高或偏高者，对血压低者慎用。该类药物也能抑制心肌收缩力，较大剂量的异搏定偶尔引起心力衰竭，房室传导阻滞者不用。

钙拮抗剂可与消心痛合用。对劳力性心绞痛可采用β－受体阻滞剂与硝苯吡啶，但不可与异搏定合用。

表3－8－1　几种常用钙拮抗剂的比较

 | 硝苯吡啶 | 异搏定 | 硫氮卓酮
口服剂量（mg/8小时） | 10－20 | 40－80 | 30－60
对心血管作用 |  |  |
冠状动脉阻力 | ↓↓↓↓ | ↓↓ | ↓↓
周围动脉阻力 | ↓↓↓↓ | ↓↓↓ | ↓↓
心率 | ↑↑ | ↓ | 0／↓
A－H间期 | 0 | ↑↑ | ↑
心排出量 | ↑↑ | ↑／↓ | ↑／0
左室舒张末压 | ↓ | ↓／0 | ↓／0
副作用 |  |  |
低血压 | +++ | ＋ | 0
房室传导阻滞 | 0 | ++ | ＋／0
心力衰竭 | 0 | ＋ | 0

（四）其它药物　其它的冠状动脉扩张剂如：吗导敏1－2mg，口服，每日3次；延痛心75－100mg，口服，每日3次；心可定30－60mg口服，每日3次，均有一定疗效。

抗血小板聚集药物有：潘生丁25－50mg ,口服，每日3次，阿斯匹林50－100mg，口服，每日一次，抵克力得250mg，口服，每日1－2次。可降低血管病性死亡和发生心肌梗塞的危险率。

（五）中医中药　主要用芳香温通、活血化瘀、理气止痛治则。常用的中成药有：苏合香丸或冠心苏合丸一粒口服，丹参或复方丹参2ml肌肉注射，每日1－2次。

三、介入治疗　经冠状动脉造影证实冠状动脉狭窄程度在75％以上而管腔尚未完全闭塞，长度＜15mm的病变，左室收缩功能正常，运动试验阳性，病史较短的稳定型或不稳定型心绞痛患者均可进行经皮冠状动脉腔内成形术（PTCA）的治疗。PTCA是将带有球囊的特制导管插入置于狭窄部位，通过球囊的机械压力挤压斑块使其碎裂，病变血管壁组织伸展延长，血管内径增大，血流增加，心绞痛发作可减少或消失，近期疗效良好。

冠状动脉内激光成形术是应用激光导管插入病变血管腔内，发射激光使粥样斑块汽化以解除狭窄。也有应用切割导管，内装旋转切割刀可切割多发性或双侧狭窄、钙化或完全阻塞的病变，使管腔获得再通。最近也有放置支架于堵塞血管使血管再通。由于上述各种新疗法尚存在“术后再狭窄”问题，有待进一步研究提高疗效。

四、病因治疗　寻找治疗诱发和可能加重心绞痛发作的原因和疾病，如高血压、贫血、甲状腺机能亢进等。控制易患因素，肥胖者减轻体重，吸烟者戒烟。避免饱餐、发怒和情绪激动。稳定型心绞痛心功能较好者可适当的体力活动。

五、外科治疗　经积极内科治疗不能控制的心绞痛可考虑主动脉－冠状动脉旁路（或称搭桥）手术，常用大隐静脉与主动脉根部和冠状动脉狭窄处远端相吻合接通血流，术后大多数心绞痛缓解或明显减轻。手术死亡率与病情有关，一般低于5％。

急性心肌梗塞　（Acute　Myocardial Infarction）

急性心肌梗塞是指冠状动脉急性闭塞，血流中断，所引起的局部心肌的缺血性坏死，临床表现可有持久的胸骨后疼痛、休克、心律失常和心力衰竭，并有血清心肌酶增高以及心电图的改变。

本病在欧美诸国多见，如美国每年约有130万人发生心肌梗塞，而我国较少。北京、天津华北地区较华南，华东稍多，每年发病率男性为3.40‰，女性0.9‰，60－64岁男性可达13.2%。

【发病机理】

冠状动脉粥样硬化造成管腔狭窄和心肌供血不足，而侧支循环尚未建立时，由于下述原因加重心肌缺血即可发生心肌梗塞。

一、冠状动脉完全闭塞　病变血管粥样斑块内或内膜下出血，管腔内血栓形成或动脉持久性痉挛，使管腔发生完全的闭塞。

二、心排血量骤降　休克、脱水、出血、严重的心律失常或外科手术等引起心排出量骤降，冠状动脉灌流量严重不足。

三、心肌需氧需血量猛增　重度体力劳动、情绪激动或血压剧升时，左心室负荷剧增，儿茶酚胺分泌增多，心肌需氧需血量增加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动脉粥样硬化　Atherosclerosis
  • 当前页：心绞痛　（AnginaPactoris）
  • 下一页：心肌梗塞
<<< 返回本书目录
  1. 心绞痛【疾病大全】
  2. 心绞痛【中药主治】
  3. 心绞痛【疾病症状】
  4. 心绞痛【方剂主治】
  5. 心绞痛《家庭医学百科-自救互救篇》
  6. 心绞痛（AnginaPactoris）《心脏病学》
  7. 心绞痛《急诊医学》
  8. 心绞痛发作时的急救《现代院外急救手册》
  9. 心绞痛《百病自测》
  10. 心经《医学指归》
  11. 心健忘《圣济总录》
  12. 心经歌《医宗金鉴》
  13. 心尖肥厚型心肌病【疾病大全】
  14. 心经兼证《幼科发挥》
  15. 心尖搏动弥散【疾病症状】
  16. 心经图（注）《厘正按摩要术》
  17. 心悸怔忡【方剂主治】
  18. 心经主病《银海指南》
  19. 心悸怔忡【中药主治】
  20. 心经主病《幼科发挥》
  21. 心悸怔忡《凌临灵方》
  22. 心惊悸《普济方·针灸》
  23. 心悸失眠【中药主治】
  24. 心惊恐《针灸资生经》
  25. 心悸气短【方剂主治】
  26. 心境不良【疾病症状】
  27. 心悸健忘【方剂主治】
  28. 心境高涨【疾病症状】
  29. 心悸健忘《邵兰荪医案》
  30. 心口灼热痛【疾病症状】
  1. 心绞痛《心脏病学》
  2. 心绞痛《病理学》
  3. 心绞痛发作时的急救《现代院外急救手册》
  4. 心绞痛《百病自测》
  5. 心筋《中医词典》
  6. 心绞痛《家庭医学百科-自救互救篇》
  7. 心噤《中医词典》
  8. 心绞痛《默克家庭诊疗手册》
  9. 心经《中医词典》
  10. 心绞痛《物理诊断学》
  11. 心经《针灸问对》
  12. 心绞痛《急诊医学》
  13. 心经《医学指归》
  14. 心交感神经和儿茶酚胺的作用《生理学》
  15. 心经（心穴）《手穴手纹诊治》
  16. 心健忘《圣济总录》
  17. 心经表里原络穴主治歌《医宗金鉴》
  18. 心悸怔忡《凌临灵方》
  19. 心经表里原络穴主治歌《刺灸心法要诀》
  20. 心悸脉结代《松峰说疫》
  21. 心经分寸歌《医宗金鉴》
  22. 心悸健忘《邵兰荪医案》
  23. 心经分寸歌《刺灸心法要诀》
  24. 心悸歌《伤寒百证歌》
  25. 心经歌《医宗金鉴》
  26. 心悸点《手穴手纹诊治》
  27. 心经歌《外科心法要诀》
  28. 心悸辨病《常见病自测》
  29. 心经兼证《幼科发挥》
  30. 心悸8年《名师垂教》
  31. 心经咳嗽《中医词典》


心肌梗塞_《心脏病学》_中医内科_【岐黄之术】

心肌梗塞

心肌梗塞

  • 上一页
  • 目录
  • 相关
  • 下一页

心肌梗塞往往发生于饱餐（尤其是进食大量脂肪）后，安静睡眠时，或用力大便后，此因餐后血脂增高，血液粘稠度也高，血小板粘附性增强，局部血流缓慢，血小板易于聚集以致血栓形成；睡眠时，迷走神经张力增高，易引起冠状动脉痉挛，用力大便增加心脏负荷，这些因素均有利于急性心肌梗塞的发生。

急性心肌梗塞亦可发生于无冠状动脉粥样硬化的冠状动脉痉挛，也偶有由于冠状动脉栓塞、炎症、先天性畸形所致。

心肌梗塞后发生的严重心律失常，休克或心力衰竭，均可使冠状动脉灌流量进一步降低，心肌坏死范围扩大。

【病理生理及病理】

心肌梗塞的部位视受累血管而定。左冠状动脉前降支闭塞，梗塞区在左心室前壁、心尖部、下侧壁、室间隔前部和二尖瓣前乳头肌。右冠状动脉闭塞，梗塞区在左心室膈面（右冠状动脉占优势时）、室间隔后部、和右心室，并可累及窦房结和房室结。左冠状动脉迥旋支闭塞，梗塞区在左心室高侧壁、膈面（左冠状动脉占优势时），和左心房，可能累及房室结。左冠状动脉主干闭塞，可引起左心室广泛梗塞。右心室和左、右心房梗塞较少见。

心肌坏死范围大小程度，决定于冠状动脉分支闭塞发生的部位、速度和侧支循环建立的情况。管腔闭塞后20－30分钟，心肌即可有少数坏死，1－12小时，绝大部分心肌呈凝固性坏死，心肌间质充血、水肿、伴有多量炎症细胞浸润。4天后坏死分界明显，心肌溶解并有肉芽组织形成，坏死组织约1－2周后开始吸收，并逐渐纤维化，在6－8周形成疤痕而愈合，心肌梗塞累及心室壁厚度的全层或大部分者称为透壁性心肌梗塞。如波及心包引起心包炎，波及心内膜导致心室腔内附壁血栓形成。心肌梗塞呈灶性分布而仅累及心室壁的内层，不到心室壁厚度的一半，称为心内膜下心肌梗塞。

心肌梗塞的发生导致血流动力学障碍及电生理学改变,梗塞区坏死心肌收缩力减弱，心肌收缩力不协调，左心室压力曲线最大上升速率dp/dt减低，左心室顺应性减低，舒张末压增高，舒张和收缩末期容量增多，喷血分数减低，心搏量心排出量下降，心率增快或有血压下降，出现心力衰竭或心源性休克。梗塞区心室壁薄弱到不足以承受心室内压，在早期能发生心脏破裂，后期可产生心室膨胀瘤，电生理学改变有：梗塞区心电图的特异性变化及各种心律失常的发生。

【临床表现】

一、梗塞先兆　多数病人于发病前数日可有前驱症状，如原有心绞痛近日发作频繁，程度加重，持续时间较久，休息或硝酸甘油不能缓解，甚至在休息中或睡眠中发作。有或无心绞痛史而突发上腹部剧痛、恶心、呕吐、急性心力衰竭，或严重律失常者，及时进行心电图检查，可显示ST段一时性抬高或降低，T波高大或明显倒置，此时应警惕病人近期内有发生心肌梗塞的可能，如及时处理，或能避免发生。

二、症状

（一）疼痛　为此病最突出的症状。发作多无明显诱因，且常发作于安静时，疼痛部位和性质与心绞痛相同，但疼痛程度较重，持续时间久，有长达数小时甚至数天，用硝酸甘油无效。病人常烦躁不安、出汗、恐惧或有濒死感。少数病人可无疼痛，起病即表现休克或急性肺水肿。有些病人疼痛部位在上腹部，且伴有恶心、呕吐、易与胃穿孔、急性胰腺炎等急腹症相混淆。多见于年老患者。部位病人疼痛可放射至下颌、咽部、颈项及背部上方。

（二）休克　20％病人可伴有休克，多在起病后数小时至1周内发生。病人面色苍白、烦躁不安、皮肤湿冷，脉搏细弱，血压下降＜10.7Kpa(80mmHg)，甚至昏厥。若病人只有血压降低而无其他表现者称为低血压状态。休克发生的主要原因有：由于心肌遭受严重损害，左心室排出量急剧降低（心源性休克）；其次，剧烈胸痛引起神经反射性周围血管扩张；此外，有因呕吐、大汗、摄入不足所致血容量不足的因素存在。

（三）心律失常　约75－95％的病人伴有心律失常，多见于起病1－2周内，而以24小时内为最多见，心律失常中以室性心律失常最多，如室性早搏，部位病人可出现室性心动过速或心室颤动而猝死。房室传导阻滞、束支传导阻滞也不少见，室上性心律失常较少发生。前壁心肌梗塞易发生束支传导阻滞，下壁心肌梗塞易发生房室传导阻滞，室上性心律失常多见于心房梗塞。

（四）心力衰竭　梗塞后心脏收缩力显著减弱且不协调，故在起病最初几天易发生急性左心衰竭，出现呼吸困难、咳嗽、烦躁、不能平卧等症状。严重者发生急性肺水肿，可有紫绀及咯大量粉红色泡沫样痰，后期可有右心衰竭，右心室心肌梗塞者在开始即可出现右心衰竭。

（五）全身症状　有发热、心动过速、白细胞增高和红细胞沉降增快等。此主要由于组织坏死吸收所引起，一般在梗塞后1－2天内出现，体温一般在38℃左右，很少超过39℃,持续约一周左右。

三、体征　心脏浊音界可轻度至中度增大，心率多增快，少数也可减慢，第一心音减弱，第二心音逆分裂，第四心音及舒张期奔马律等。若心尖区出现收缩期杂音，则多为乳头肌功能不全所致。少数病例因心肌梗塞累及心外膜而发生心包摩擦音，多见于发病后1－2天，　可持续存在数日，心力衰竭者两肺可闻及湿罗音，血压常有降低，起病前有高血压者，血压可降至正常。

【实验室及其他检查】

一、心电图

（一）特征性改变

1．在面向心肌坏死区的导联上出现宽而深的Q波。

2．在面向坏死区周围心肌损伤区的导联上出现ST段抬高呈弓背向上型。

3．在面向损伤区周围心肌缺血区的导联上出现T波倒置。心内膜下心肌梗塞无病理性Q波。

（二）动态性改变

1．超急性期　发病数小时内，可出现异常高大两肢不对称的T波。

2．急性期　数小时后，ST段明显抬高，弓背向上，与直立的T波连接，形成单向曲线，1－2日内出现病理性Q波，同时R波减低，病理性Q波或QS波常持久不退。

3．亚急性期　ST段抬高持续数日于两周左右，逐渐回到基线水平，T波变为平坦或倒置。

4．恢复期　数周至数月后，T波呈V形对称性倒置，此可永久存在，也可在数月至数年后恢复。

（三）判断部位和范围　可根据出现特征性改变的导联来判断心肌梗塞的部位（表3－8－2）。如V1、V2、V3反映左心室前壁和侧壁，Ⅱ、Ⅲ、aVF反映下壁。Ⅰ、avF反映左心室高侧壁病变。根据上述变化可初步判断何支血管受累。

二、超声心动图　二维和M型超声心动图可检出梗塞部位室壁变薄和运动异常，检测左心室功能，并协助室壁瘤的诊断。

三、放射性核素检查

（一）静脉注射99m锝－焦磷酸盐、血液中的99m锝－焦磷酸与坏死心肌细胞中钙离子结合，坏死区心肌显象，正常心肌不显象。

图3－8－1　急性前壁心肌梗塞

图3－8－2　急性下壁心肌梗塞

图3－8－3　急性前壁心肌梗塞恢复期

表3－8－2　心肌梗塞的心电图定位诊断

导联 | 前间隔 | 局限前壁 | 前侧壁 | 广泛前壁 | 下壁 | 下间壁 | 下侧壁 | 高侧壁 | 正后壁
V1 | ＋ |  |  | ＋ |  | ＋ |  |  |
V2 | ＋ |  |  | ＋ |  | ＋ |  |  |
V3 | ＋ |  |  | ＋ |  | ＋ |  |  |
V4 |  | ＋ |  | ＋ |  |  |  |  |
V5 |  | ＋ | ＋ | ＋ |  |  | ＋ |  |
V6 |  | ＋ | ＋ |  |  |  | ＋ |  |
V7 |  |  | ＋ |  |  |  | ＋ |  | ＋
＋V8 |  |  |  |  |  |  |  |  | ＋
aVR |  |  |  |  |  |  |  |  |
aVL |  |  | ＋ | ± |  |  |  | ＋ |
aVF |  |  |  |  | ＋ | ＋ | ＋ |  |
Ⅰ |  |  | ＋ | ± |  |  |  | ＋ |
Ⅱ |  |  |  |  | ＋ | ＋ | ＋ |  |
Ⅲ |  |  |  |  | ＋ | ＋ | ＋ |  |

（二）静脉注射201铊、131铯、43钾，此类放射性核素，因坏死心肌血供断绝不能进入细胞，坏死区不显象，正常心肌显象。

上述检查对心肌梗塞的定位，确定梗塞范围有一定帮助。门电路γ闪烁照相法进行放射性核素心脏血池显象可检测室壁异常运动和左心室功能。

四、血液检查

（一）血象　起病　24－48小时后白细胞可增至10－20×109／L（10，000－20，000／ul）中性粒细胞增多，嗜酸粒细胞减少或消失，红细胞沉降率增快，均可持续1－3周。

（二）血清酶　心肌细胞内含有大量的酶，心肌梗塞心肌细胞坏死，细胞内酶进入血液，引起血清心肌酶升高。肌酸磷酸激酶（CPK）在6－8小时开始升高，24小时达最高峰。2－3日下降至正常。此酶在其他组织细胞中含量不多，所以特异性较强，其异构酶CPK－MB更具有特异性敏感性，CPK－MB的峰值常可反映梗塞的范围。谷草转氨酶（SGOT）在发病6－12小时开始升高（正常值40单位），20－48小时达最高峰，3－5日恢复正常。因该酶也存在于肝细胞中，所以特异性较差，乳酸脱氢酶在梗塞后8－10小时开始上升，3－5小时达最高峰，约持续8－14日方恢复正常，其同功酶LDH1特异性高。（图3－8－5）

（三）血清心肌特异蛋白的测定　血和尿肌红蛋白增高。血肌红蛋白在心肌梗塞2－4小时开始上升（正常值，放免法6－80ug/L），4小时达最高峰，较血清酶出现早，持续3－5日恢复正常。心脏肌凝蛋白及其轻链是心肌特有的收缩蛋白，在发病后4小时开始上升，持续6－7日，特异性、敏感性均很强，是反映急性心肌梗塞有意义的指标。

【诊断】

根据典型的临床表现及特征性心电图改变和血清酶的升高，诊断并不困难。年老病人如突然发生原因不明的休克、心力衰竭、严重的心律失常或较重持续性胸闷或上腹痛，应考虑有本病的可能，应进行心电图、血清酶的系列观察，血清肌红蛋白，肌凝蛋白轻链Ⅰ的测定，放射性核素心肌扫描可助确诊。

【鉴别诊断】

本病应与下列疾病相鉴别：

一、心绞痛　鉴别要点见表3－8－3

表3－8－3　心绞痛与心肌梗塞鉴别表

临 床 表 现 | 心 绞 痛 | 急 性 心 肌 梗 塞
1．疼痛性质 | 沉重紧缩感 | 压榨性、更剧烈
2．疼痛时限 | 几分钟 | 几小时以上
3．硝酸甘油作用 | 疼痛迅即消失 | 无效
4．诱发因素 | 用力、兴奋、饱餐等 | 同前，有时不明显
5．休克 | 无 | 常有
6．血压 | 可升高 | 常降低
7．气急或肺水肿 | 一般无 | 常有
8．坏死组织反应 |  |
（1）发热 | 无 | 常有
（2）白细胞计数 | 正常 | 增高
（3）血沉 | 正常 | 快
（4）血清谷草转氨酶等 | 正常 | 增高
（5）心包摩擦音 | 无 | 可有
9．心电图改变 |  |
（1）ST段 | 降低，恢复快 | 抬高几小时以上
（2）T波 | 暂时低平或倒置 | 持久性改变
（3）QRS波群 | 不改变 | 常有异常Q波

二、急性非特异性心包炎　急性非特异性心包炎亦可有较剧烈而持久的心前区疼痛，如病人年龄较大，易与急性心肌梗塞混淆。本病发病前常有上呼吸道感染史，疼痛与发热同时出现，全身症状较轻，无休克或心力衰竭征象。心电图除AVR外，多数导联有轻度的ST段抬高弓背向下，无异常Q波出现。

三、急性肺动脉栓塞　本病常有胸痛、咯血、呼吸困难及休克。如栓塞于左侧肺动脉，产生左侧胸痛，可与心肌梗塞混淆。心肌梗塞一般无咯血，除伴有左心衰竭外，一般无明显的呼吸困难。肺动脉栓塞常有右心室急性负荷过度的表现，如肺动脉瓣区第二心音亢进，颈静脉充盈，肝肿大等。心电图有肺性P波及心前区心电图有明显顺时钟转位，X线胸片可显示肺梗塞区阴影。

四、急腹症　急性胰腺炎、消化性溃疡穿孔、急性胆囊炎、胆石症等均有上腹部疼痛，可能伴有休克。仔细询问病史、作体格检查、心电图检查和血清心肌酶测定可协助鉴别。

【并发症】

一、乳头肌功能失调或断裂　本病发生率较高，主要由于乳头肌缺血、坏死而无力收缩，引起二尖瓣脱垂及关闭不全，心尖区出现收缩期喀喇音及响亮的吹风样收缩期杂音。如因缺血或水肿引起者，杂音可随着病情的好转而消失。断裂多发生于二尖瓣后乳头肌，见于下壁心肌梗塞。心力衰竭严重，可迅速发生肺水肿在数日内死亡。

二、心脏破裂　少见，多发生在起病后一周内，心室游离壁破裂，可造成心包积血等导致急性心包填塞而猝死；室间隔梗塞穿孔时，在胸骨左缘第四肋间出现响亮的吹风性收缩期杂音；常伴有细震颤，可发生严重的右心衰竭和休克，在数日内死亡，若心脏破裂属亚急性，病人偶有存活较长。

三、栓塞　发生率为1－6％，常在起病后1－2周发生。主要为梗塞区心内膜附壁血栓的脱落，可出现胸部或其他部位的相应栓塞症状。

四、心室膨胀瘤　发生率在5－20％，主要由于梗塞部位在心脏内压的作用下，显著膨出呈心室膨胀瘤。如室壁瘤发生在前壁或心尖部梗塞区，检查时在心前区第4－5肋间可扪及与心尖不同时出现的微弱搏动，可有收缩期杂音。膨胀瘤内发生附壁血栓时，心音减弱。心电图显示持久（半年以上）的ST段抬高，X线检查见心影有异常膨出和异常搏动。

五、心肌梗塞后综合征　发生率约10％，多发生于心肌梗塞后2－4周。表现为发热、胸痛、咯血性痰、可有心包炎、胸膜炎、肺炎或伴有心包及胸腔积液。此征可反复发生。每次发作持续一周左右。发病原因可能是机体对坏死心肌产生的自身免疫性反应。

【治疗】

应加强在住院前的就地抢救工作，治疗的原则是：保护和维持心脏功能，改善心肌血液供应，挽救濒死心肌，缩小心肌梗塞范围，及处理并发症防止猝死。

一、监护和一般治疗

（一）监护　临床上凝为心肌梗塞先兆或急性心肌梗塞者，应密切观察病情变化。在急性心肌梗塞发病后24－48小时内尤其要密切观察血压、心律、呼吸、神志、疼痛及全身情况，并应进行心电图监测。必要时还需监测肺毛细血管楔嵌压和中心静脉压。

（二）休息　卧床休息2周，保持环境安静，减少探视，防止不良刺激，解除思想负担。病情稳定无并发症者，2－3周后可坐起，4－6周后可逐渐下床活动。

（三）吸氧　最初几日间断或持续通过鼻管面罩给氧。

（四）加强生活护理　饮食不宜过饱，少量多餐。以清淡易消化、低钠、低脂不胀气食物为宜，但须给予必需的热量和营养。保持大便通畅，避免用力，便秘者可给缓泻剂。

二、对症处理

（一）解除疼痛　应尽早解除疼痛，一般可肌注杆冷丁50－100mg，或吗啡5－10mg，为避免恶心呕吐可同时给予阿托品0.5mg 肌注，心动过速者不加阿托品。必要时，4－6小时可重复一次，有呼吸抑制者禁用吗啡。罂粟硷亦有镇痛作用，每次0.03～0.06g，肌注或口服。也可试用硝酸甘油0.3mg或消心痛5－10mg舌下含化，注意心率增加和血压降低。

（二）控制休克　有条件者应进行血流动力学监测，根据中心静脉压、肺毛细血管楔嵌压判定休克的原因，给予针对性治疗。

1．补充血容量　估计有血容量不足，或中心静脉压和肺毛细楔嵌压降低者，可用706代血浆或5－10％葡萄糖静脉滴注。输液后如中心静脉压上升＞1.77Kpa(18cmH2O)，肺毛细楔嵌压＞2～2.4Kpa(15～18mmHg)，则应停止。右心室梗塞时，应大量输液以维持左心室充盈。

2．应用升压药　有周围血管张力不足者可给予多巴胺10－30mg，或（和）间羟胺10－30mg加入5％葡萄糖液100－250ml中静滴，亦可选多巴酚丁胺20－25mg溶于5％葡萄糖液100ml中，以每分钟2.5～10ug/kg静脉滴注。对肺毛细血管楔嵌压增高，心排血量减低，周围血管明显收缩四肢厥冷者，在使用升压药的同时，可加用血管扩张剂如硝普钠或酚妥拉明密切观察血压变化。

3．纠正酸中毒　休克较重，持续时间较长时多伴有酸中毒，可静滴5％碳酸氢钠100－200ml，然后参照血酸碱度或二氧化碳结合力来调整剂量。

4．肾上腺皮质激素　氢化考的松100－200mg或地塞米松10－20mg静脉滴注。可减轻梗塞区炎症反应，保护缺氧心肌，有利于抗休克。

5．辅助循环　主动脉内气囊反搏术进行辅助循环，可提高主动脉内舒张压，增进冠状动脉血流，改善左心功能，争取时间进行冠状动脉造影和外科手术治疗。

（三）消除心律失常　心律失常是引起病情加重及死亡的重要原因。特别要警惕室性早搏演变为室性心动过速或心室颤动的可能。出现下列情况：①一分钟内室性早搏达5次以上，②三个或更多室早成短阵室速音，③多源性室早，④发生于舒张早期重叠于前面T波顶峰之前者，均应及时治疗。

1．起病后立即肌肉注射利多卡因（5％溶液）200－250mg，每8小时一次，持续3日预防室性心律失常。

2．室性早搏或室性心动过速　应立即用利多卡因50－100mg静脉滴注，每5－15分钟重复一次，至早搏消失或总量已达300mg，继以每分钟1－3mg的速度静脉滴注维持（利多卡因100mg加入5％葡萄糖液100ml，每分钟静注1－3ml）情况稳定后可改用口服慢性心律，或胺碘酮。疗效不佳者可改用普鲁卡因酰胺静脉滴注。室性心动过速可采用同步直流电复律，发生室颤时，应立即进行同步直流电除颤。

3．室上性快速心律失常　近期内未用过洋地黄者可用西地兰0.2～0.4mg加5％葡萄糖液20ml缓慢静脉推注，或用异搏定、心律平治疗，无效时用同步直流电转复。或用人工心脏起搏器作快速抑制。

4．缓慢性心律失常严重窦性心动过缓或房室传导阻滞，心室率低于每分钟50次可用阿托品0.3～0.6mg或654－210mg，每日3次口服，Ⅱ度Ⅱ型或Ⅲ度房室传导阻滞有阿一斯综合征患者，应作右心室心内膜临时起搏治疗。

（四）治疗心力衰竭　严格休息、镇痛或吸氧外，可先用利尿剂，常有效而安全。出现急性肺水肿者其治疗方法见心功能不全节，可选用血管扩张剂硝普钠或酚妥拉明减轻心脏后负荷，对伴有高血压者尤为适用。血管紧张素转换酶抑制剂巯甲丙脯酸（开搏通）与消心痛合用可有效控制心衰症状和改善预后，洋地黄类药物对有明显心力衰竭者虽可应用，但因急性心肌梗塞时，由于常有血氧过低、酸中毒、局部心肌缺血易发生室性心律失常，尤其发病早期心肌充血，水肿、顺应性减低，使用洋地黄疗效不满意，因此在发病的1－2日内，应尽量延缓使用洋地黄，右心室梗塞病人应慎用利尿剂。

三、挽救濒死心肌、缩小梗塞范围　减少心肌需氧，增加心肌供氧，尽早使堵塞血管再通，促进缺血再灌注。

（一）溶血栓治疗　应用溶酶激活剂激活血栓中纤溶酶原转变为纤溶酶而溶解血栓。目前常有的药物有链激酶和尿激酶等。链激酶在应用前先作试验（1000Iu），如无过敏反应则可用链激酶50－150万u加入5％葡萄糖液100ml中静脉点滴，1小时内滴完。冠状动脉内给药可用链激酶1次注射10，000－30，000单位，随后用2000－4000Iu/min持续点滴60分钟，为防止链激酶的发热等过敏反应，用药前半小时可先给予异丙嗪25mg肌注或同时给予地塞米松2、5-5mg静脉点滴。尿激酶可用50-100万单位加入葡萄糖生理盐水中静脉滴入，30－60分钟滴完。冠状动脉内给药，首剂4万单位，继之0.6-2.4万单位／分速度输入，每15分钟对梗塞相关血管造影一次，血管再通时剂量减半，再继续30－60分钟，总剂量达50万单位左右。其他如组织型纤溶酶原激活剂（rtpa），等亦应用于临床溶栓治疗。本疗法限用于急性心肌梗塞发病6小时以内，心电图两个导联以上有持续性ST段抬高＞2mm，不伴有异常Q波。有出血倾向，重症高血压，严重肝肾功能障碍者不宜应用。

（二）抗凝疗法　广泛的心肌梗塞或梗塞范围在扩大，可考虑应用。如有出血倾向，严重肝肾功能不全，新近手术创口未愈，活动性溃疡病，应禁用。用肝素50mg静脉滴注每6小时一次，共2日，控制凝血时间（试管法）在20－30分钟内，与此同时口服双香豆素首剂200mg，第2日100mg，以后每日25－75mg维持。也可用华法令首剂15－20mg，第2日5－10mg 　，以后每日2.5-5mg维持。使凝血酶原时间为正常的两倍（25－30秒）左右，疗程至少4周。治疗期中如发生出血应立即中止抗凝治疗，由肝素引起者用等量鱼精蛋白静脉滴注，双香豆素类引起者用维生素K1静脉注射，每次20mg 。

（三）β受体阻滞剂　急性心肌梗塞早期，尤其前壁心肌梗塞伴有交感神经功能亢进（心动过速、高血压），而无心力衰竭，应用心得安或美多心安可能减轻心脏负荷，改善心肌缺血的灌注，与溶栓治疗同时给予，可减少再灌注损伤。

（四）钙拮抗剂　异搏定、硝苯吡啶对预防或减少再灌注心律失常保护心肌有一定作用。

（五）葡萄糖－胰岛素－钾（极化液）　氯化钾1.5g，普通胰岛素8单位加入10％葡萄糖液500ml中，静脉滴注。每日一次，7－14日为一疗程，可促进游离脂肪酸的脂化过程，并抑制脂肪分解，降低血中游离脂肪酸浓度，葡萄糖和氯化钾分别提供能量和恢复心肌细胞膜的极化状态有利于心肌细胞存活。

（六）冠状动脉腔内血管成形术（PTCA)　该法治疗急性心肌梗塞，旨在应用特制的球囊导管扩张刚堵塞的血管使之再通，使缺血心肌获得再灌注以挽救濒死心肌。成功的病例，堵塞的冠状动脉出现再通，胸痛消失，心电图迅速改善。急性心肌梗塞患者若无溶栓的禁忌，应首选溶栓治疗，在溶栓失败或溶栓后残余高度狭窄有PTCA适应证的患者，则可择期进行PTCA。对有溶栓禁忌或左室功能严重失调，出现低血压、休克，可在主动脉内气囊反搏支持下争取主动脉－冠状动脉旁路手术。

（七）激素　急性心肌梗塞早期使用激素可能有保护心肌作用。因皮质激素有稳定溶酶体膜，减少溶酶体酶的释出，减少心肌梗塞范围。氢化考地松、地塞米松、甲基强地松龙必要时可选用。但皮质激素有抑制炎症细胞吞噬，干扰疤痕组织形成，因此在急性心肌梗塞愈合期不宜给予激素。

（八）其他治疗　如维生素C3－4g，辅酶A50－100单位，细胞色素C30mg，维生素B650－100mg可加入5－10％葡萄糖液500ml缓慢静脉滴注，每日一次，两周为一疗程。

四、并发症的处理　严重的乳头肌功能失调可考虑手术治疗。心室膨胀瘤如影响心功能或引起心律失常，应行手术切除心室膨胀瘤并作主动脉－冠状动脉旁路手术，心脏破裂应紧急进行外科手术，心肌梗塞后综合征可用皮质激素、阿斯匹林或消炎痛等。

五、恢复期处理　可长期口服阿斯匹林100mg／日，潘生丁50mg，每日3次，有抗血小板聚集，预防再梗塞作用。广谱血小板聚集抑制剂抵克力得（Ticlid）有减少血小板的粘附，抑制血小板聚集和释放凝血因子等作用，可预防心肌梗塞后复发，剂量：250mg，每日1－2次，口服。病情稳定并无症状，3－4月后，体力恢复，可酌情恢复部分轻工作，应避免过重体力劳动或情绪紧张。

预后

预后与梗塞范围的大小，侧支循环建立的情况及治疗是否及时有关。在急性期第一周病死率最高，如并发心律失常、心力衰竭或休克，死亡率要比无合并症者高2－3倍，恢复期病例亦可因心律失常而死亡。急性期住院病死率过去一般为30％左右，目前已降至10－15％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心绞痛　（AnginaPactoris）
  • 当前页：心肌梗塞
  • 下一页：第九节　先天性心脏血管病（Congenital　Cardiovascular　Diseases）
<<< 返回本书目录
  1. 心肌梗塞《心脏病学》
  2. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  3. 心肌梗塞《家庭医学百科-自救互救篇》
  4. 心肌梗塞并发心室间隔穿破【疾病大全】
  5. 心肌梗塞《百病自测》
  6. 心肌梗塞并发左心室室壁瘤【疾病大全】
  7. 心肌肥厚【疾病症状】
  8. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  9. 心肌顿抑【疾病症状】
  10. 心肌梗死《物理诊断学》
  11. 心肌冬眠现象【疾病症状】
  12. 心肌梗死【疾病症状】
  13. 心肌的生物电现象和生理特征《生理学》
  14. 心肌梗死【疾病大全】
  15. 心肌病（Cardiomyopathy）《心脏病学》
  16. 心肌梗死后心包炎【疾病大全】
  17. 心肌病【疾病大全】
  18. 心肌耗氧量增加【疾病症状】
  19. 心肌病《默克家庭诊疗手册》
  20. 心肌坏死【疾病症状】
  21. 心肌病《病理学》
  22. 心肌灰白而松弛【疾病症状】
  23. 心肌《组织学与胚胎学》
  24. 心肌疾病《心脏病学》
  25. 心火篇《外经微言》
  26. 心肌脓肿【疾病症状】
  27. 心火乘金水衰反制之病《原机启微》
  28. 心肌桥【疾病大全】
  29. 心火乘金水衰反制之病《审视瑶函》
  30. 心肌缺氧【疾病症状】
  1. 心肌梗塞《心脏病学》
  2. 心肌梗塞《百病自测》
  3. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 心肌梗塞《家庭医学百科-自救互救篇》
  5. 心肌梗死《物理诊断学》
  6. 心肌的自动节律性《生理学》
  7. 心肌梗死《默克家庭诊疗手册》
  8. 心肌的兴奋性《生理学》
  9. 心肌梗死《病理学》
  10. 心肌的生物电现象和生理特征《生理学》
  11. 心肌梗死的定位诊断《物理诊断学》
  12. 心肌的缺血/再灌注损伤《病理生理学》
  13. 心肌梗死心电图的演变及分期《物理诊断学》
  14. 心肌的结构破坏《病理生理学》
  15. 心肌灌注显像《物理诊断学》
  16. 心肌的电生理特性《生理学》
  17. 心肌疾病《心脏病学》
  18. 心肌的传导性和心脏内兴奋的传导《生理学》
  19. 心肌能量代谢障碍《病理生理学》
  20. 心肌的传导功能《急诊医学》
  21. 心肌细胞的生物电现象《生理学》
  22. 心肌病《心脏病学》
  23. 心肌纤维的超威结构《组织学与胚胎学》
  24. 心肌病《病理学》
  25. 心肌纤维的光镜结构《组织学与胚胎学》
  26. 心肌病《默克家庭诊疗手册》
  27. 心肌纤维的结构《急诊医学》
  28. 心肌《组织学与胚胎学》
  29. 心肌纤维的收缩《急诊医学》
  30. 心机械图《心脏病学》
  31. 心肌需氧量及其影响因素《急诊医学》


先天性心脏血管病_《心脏病学》_中医内科_【岐黄之术】

第九节　先天性心脏血管病（Congenital　Cardiovascular　Diseases）
在线购买《心脏病学》正版书籍

第九节　先天性心脏血管病（Congenital　Cardiovascular　Diseases）

  • 上一页
  • 目录
  • 相关
  • 下一页

先天性心血管病是先天性畸形中最常见的一类。随着心脏诊断方法及外科手术治疗技术的进展，目前绝大多数先天性心血管病均能获得明确的诊断和手术矫正治疗，预后较前有明显的改观。

【病因】

由于胎儿心脏在发育过程中受到干扰，使部分发育停顿或缺陷，以及部分该退化者未能完全退化所致。

一、胎儿周围环境因素　妊娠早期子宫内病毒感染，以风疹病毒感染后多见，常引起动脉导管未闭及肺动脉口狭窄，其次为柯萨奇病毒感染（Coxsakie ）可引起心内膜弹力纤维增生症，此外羊膜病变，胎儿周围机械压迫，母体营养障碍，维生素缺乏及代谢病，母体用细胞毒类药物或较长时间放射线照射，均可能与本病发生有关。

二、遗传因素　 5％先心病患者发生于同一家族，其病种相同或近似，可能由于基因异常或染色体畸变所致。

三、其他高原地区动脉导管未闭及房间隔缺损发病率较高，发生可能与缺氧有关。有些先心病有性别倾向性。

【分类】

根据血液动力学结合病理生理变化，可发为三类：

一、无分流类　左、右两侧无分流，无紫绀，如肺动脉口狭窄，主动脉狭窄，主动脉缩窄，原发性肺动脉扩张，原发性肺动脉高压或右位心等。

二、左至右分流类　在左、右心腔或主、肺动脉间有异常通道，左侧压力高于右侧，左侧动脉血通过异常通道进入右侧静脉血中－－－左向右分流，如心房间隔缺损，心室间隔缺损，动脉导管未闭，主肺动脉隔缺损，部分肺静脉畸形引流，瓦氏（Valsalva）窦动脉瘤破入右心。一般无紫绀，若在晚期发生肺动脉高压，有双向或右到左分流时，则出现紫绀，又叫晚期紫绀型。

三、右至左分流类　右心腔或肺动脉内压力异常增高，血流通过异常通道流入左心腔或主动脉。一般出生后不久即有紫绀，如法乐氏四联症，法乐氏三联症，三尖瓣闭锁，永存动脉干，大血管借位，艾森曼格氏综合征（Eisenmenger's syndrome）等。

【诊断】

常见典型先心病、通过症状、体征、心电图，X－线和超声心动图即可作出诊断，并能估计其血液动力学改变,病变程度及范围，以定治疗方案。对合并其他畸形、复杂先心病，可结合心导管或心血管造影等检查，了解其异常病变程度，类型及范围，综合分析，作出明确的诊断，并制定治疗方案。

【预后】

一般取决于畸形的类型和严重程度，适合手术矫正者的手术时机及术前心功能状况，有无合并症而定。无分流类或者左到右分流类，轻者无症状、心电图和X－线无异常者，以及中，重度均可通过手术矫正，预后较佳，若已产生严重肺动脉高压双向分流则预后较差，右至左分流或复合畸形者，病情较重者，应争取早日手术。轻者可选择手术时机，以10岁左右为佳。

先天性心脏血管病中室间隔缺损，动脉导管未闭和法乐氏四联症较易并发感染性心内膜炎，影响预后，需注意防治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肌梗塞
  • 当前页：第九节　先天性心脏血管病（Congenital　Cardiovascular　Diseases）
  • 下一页：心房间隔缺损（Atrial Septal　Defect）
<<< 返回本书目录
  1. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  2. 先天性心脏血管病（Congenital　Cardiovascular　Diseases）《心脏病学》
  3. 先天性心脏传导阻滞【疾病症状】
  4. 先天性性联无γ-球蛋白血症【疾病大全】
  5. 先天性心脏病【疾病大全】
  6. 先天性胸腹裂孔疝【疾病大全】
  7. 先天性心脏病《家庭医学百科-医疗康复篇》
  8. 先天性胸骨后膈疝【疾病大全】
  9. 先天性心脏病《病理学》
  10. 先天性胸腺发育不全【疾病大全】
  11. 先天性心脏病《百病自测》
  12. 先天性血管瘤【疾病大全】
  13. 先天性心包缺如或缺损【疾病大全】
  14. 先天性血管萎缩性皮肤异色症【疾病大全】
  15. 先天性斜颈【疾病大全】
  16. 先天性眼球震颤【疾病大全】
  17. 先天性斜颈《家庭医学百科-医疗康复篇》
  18. 先天性仰趾外翻足【疾病大全】
  19. 先天性小眼球合并眼眶囊肿【疾病大全】
  20. 先天性远端尺桡关节半脱位【疾病大全】
  21. 先天性小喉【疾病大全】
  22. 先天性再生障碍性贫血【疾病大全】
  23. 先天性小肠闭锁和肠狭窄【疾病大全】
  24. 先天性长结肠【疾病大全】
  25. 先天性膝关节脱位【疾病大全】
  26. 先天性支气管肺囊肿【疾病大全】
  27. 先天性无子宫【疾病症状】
  28. 先天性支气管囊肿【疾病大全】
  29. 先天性无转铁蛋白血症【疾病大全】
  30. 先天性直肠肛门畸形【疾病大全】
  1. 先天性心脏血管病《心脏病学》
  2. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  3. 先天性遗传性疾病的产前诊断《临床基础检验学》
  4. 先天性心脏病的超声心动图表现《物理诊断学》
  5. 先天因素《中医儿科学》
  6. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  7. 先天愚型《百病自测》
  8. 先天性心脏病《胸外科学》
  9. 先天之本《中医词典》
  10. 先天性心脏病《病理学》
  11. 先天之精《中医词典》
  12. 先天性心脏病《百病自测》
  13. 先戏而乐　神和意感《古代房中术》
  14. 先天性心脏病《家庭医学百科-医疗康复篇》
  15. 先血后便《中医词典》
  16. 先天性心脏病《默克家庭诊疗手册》
  17. 先议病后用药《寓意草》
  18. 先天性斜颈《家庭医学百科-医疗康复篇》
  19. 先兆概念《中医疾病预测》
  20. 先天性青光眼《眼科学》
  21. 先兆及反应治疗《中医疾病预测》
  22. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  23. 先兆及阻截治疗《中医疾病预测》
  24. 先天性免疫《人体寄生虫学》
  25. 先兆及阻截治疗《中医疾病预测》
  26. 先天性梅毒牙《口腔科学》
  27. 先兆及阻截治疗《中医疾病预测》
  28. 先天性梅毒《默克家庭诊疗手册》
  29. 先兆及阻截治疗《中医疾病预测》
  30. 先天性髋脱位《百病自测》
  31. 先兆及阻截治疗《中医疾病预测》


心房间隔缺损_《心脏病学》_中医内科_【岐黄之术】

心房间隔缺损（Atrial Septal　Defect）
在线购买《心脏病学》正版书籍

心房间隔缺损（Atrial Septal　Defect）

  • 上一页
  • 目录
  • 相关
  • 下一页

先心病中最常见，占先心病总数的20－25％，女性较多见。

【病理解剖】

按胚胎发育及病理解剖部位不同，分为三型：

一、继发孔未闭　最多见。缺损部位距房室瓣较远。在胚胎发育过程中，原发房间隔吸收过多或继发房间隔发育障碍，二者不能融合。根据继发孔存在部位又分为四型：①中央型：最常见。②下腔型（低位）；位置低，与下腔静脉入口无明显分界。③上腔型（高位）：位于上腔静脉开口的下方；常伴有右肺静脉畸形，引流入右心房或上腔静脉。④混合型：高位与低位缺损同时存在。

二、原发孔未闭　 约占5－10％，缺损大，由于原发房间隔过早停止增长，不与心内膜垫融合，遗留裂孔。又分为①单纯型；缺损下缘有完全心内膜垫，二尖瓣三瓣叶无裂隙。②部分房室通道：是原发孔未闭最常见的一种，在原发孔下缘即室间隔上部，二尖瓣三尖瓣依附之处。常并发二尖瓣大瓣分裂，造成二尖瓣关闭不全，使左室心室血流与左、右心房交通。③完全性房室通道：除部分房室通道外，尚有三尖瓣隔瓣分裂，使二、三尖瓣隔瓣形成前后两个共同瓣，其下为室间隔上部缺损。

三、共同心房　原发及继发房间隔不发育，形成单个心房腔。

四、卵园孔未闭　在正常人中有20－25％原发与继发房间隔未完全融合而致卵园孔未闭。一般不引起心房间分流。

本病常合并其他先天性畸形，如部分肺静脉畸形引流，畸形左上腔静脉，二尖瓣狭窄（Lutembacher综合征），肺动脉瓣狭窄（法乐氏三联症），室间隔缺损，三尖瓣下移等。

【病理生理】

正常时，婴幼儿右心房、室壁较成人厚，顺应性差，随年龄增长，左心房压力高于右心房。血流由左心房经房间隔缺损口流入右心房，因此，三尖瓣口右心室和肺循环血流量增多，右心室舒张期负荷增加，早期肺小动脉痉挛形成动力性肺动脉高压，随病程推移，肺小动脉硬化，血管管腔变小，肺动脉高压加重，形成阻塞性肺动脉高压，出现右心室和右心房肥厚与扩张。肺动脉高压晚期出现右心衰竭，右心房压高于左心房，可出现双向分流或右至左分流，紫绀出现，通称艾森曼格氏综合征，左至右分流量大小与缺损大小和左、右心房间压差成正比。

【临床表现】

一、症状　与缺损大小、有无合并其他畸形有关。若为单纯型且缺损小，常无症状。缺损大者多数病例由于肺充血而有劳累后胸闷、气急、乏力。婴幼儿易发生呼吸道感染。原发孔缺损或共同心房症状出现早且严重，进展快。

二、体征　缺损大者可影响发育、心前区隆起，心尖搏动向左移位呈抬举性搏动。心界向左扩大,胸骨左缘Ⅱ－Ⅲ肋间有2－3级柔和吹风样收缩期杂音，不伴细震颤，三尖瓣区有短促舒张期杂音，肺动脉瓣区第二音亢进及有固定性分裂。若已有肺动脉高压，部分病人有肺动脉喷射音及肺动脉瓣区有因肺动脉瓣相对性关闭不全的舒张早期泼水样杂音（Graham Steell）。若为原发孔缺损，在心尖部可听到全收缩期吹风样杂音。

【实验室及其他检查】

一、X线　肺血管影增多，肺动脉干凸出且搏动增强，右心房、右心室增大，主动脉结缩小，原发孔缺损可有左心室增大。

二、心电图　常合并不完全性或完全性右束支传导阻滞，右心室肥厚。

三、超声心动图　肺动脉增宽，右心房、右心室增大，房间隔连续中断。声学造影可见有异常分流。超声多普勒；于房间隔右侧可测到收缩期左至右分流频谱。

四、心导管检查　右心导管发现右心房血氧含量高于上腔静脉1.9％容积，70％病例心导管可通过缺损口由右心房进入左心房。通过右心导管可测量各个部位压力及计算分流量。

如疑有原发孔缺损，肺动脉口狭窄，肺静脉畸形引流等异常，可考虑作心血管造影。

【诊断及鉴别诊断】

典型者依据X－线，心电图和超声心动图，和心导管检查可以作出诊断，但需注意与下列各病鉴别。

一、室间隔缺损　X－线、心电图与原发孔缺损类似，但室间隔缺损在胸骨左缘Ⅲ－Ⅳ肋间有粗糙收缩杂音，伴有细震颤，心导管检查也有助于鉴别。

二、轻型肺动脉瓣狭窄　需与继发孔缺损鉴别。肺动脉瓣狭窄X－线示肺血管稀少，右心导管于右心房右缘进入异位肺动脉。

三、部分肺静脉畸形引流入右心房　X－线、胸片或断层片有异常静脉阴影，右心导管示导管于右心房右缘进入导位肺动脉。

四、原发性肺动脉扩张　肺动脉扩张在肺动脉瓣区有收缩期喷射音，心电图无异常，X－线显示肺动脉干扩张，但无肺充血，心导管检查无分流。

五、原发性肺动脉高压　体征及心电图类似房间隔缺损。X－线见右心房、右心室增大，肺动脉及肺动脉干扩张，但远端肺动脉变细变小，肺野外侧清晰，心导管检查有肺动脉压升高而无异常分流。

【治疗】

凡X－线与心电图有异常，右心导管检查计算分流量已达肺循环血流量40％以上，临床上已有明显症状者，有条件者应尽早施行手术。年龄以5－10岁为理想。已有肺动脉高压伴双向分流或左至右分流者不宜手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九节　先天性心脏血管病（Congenital　Cardiovascular　Diseases）
  • 当前页：心房间隔缺损（Atrial Septal　Defect）
  • 下一页：室间隔缺损（Ventricular　Septal　Defect）
<<< 返回本书目录
  1. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  2. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  3. 心房颤动【疾病大全】
  4. 心房内传导阻滞【疾病大全】
  5. 心烦失眠【中药主治】
  6. 心房内形成混合血【疾病症状】
  7. 心烦热《圣济总录》
  8. 心房内折返性心动过速【疾病大全】
  9. 心烦闷（心痹 余见心气）《针灸资生经》
  10. 心房扑动【疾病大全】
  11. 心烦闷《普济方·针灸》
  12. 心房扑动与心房颤动【疾病大全】
  13. 心烦口渴【方剂主治】
  14. 心房纤颤《三十年临证经验集》
  15. 心烦口渴【中药主治】
  16. 心房纤颤《邹孟城三十年临证经验集》
  17. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  18. 心房心肌梗死【疾病大全】
  19. 心烦不得眠《药症忌宜》
  20. 心房游走性节律【疾病症状】
  21. 心烦不安【方剂主治】
  22. 心房游走性节律【疾病症状】
  23. 心烦【中药主治】
  24. 心肺复苏《家庭医学百科-自救互救篇》
  25. 心烦《血证论》
  26. 心肺功能测定《康复医学》
  27. 心烦《普济方·针灸》
  28. 心肺脑复苏《基础护理学》
  29. 心-耳综合征【疾病大全】
  30. 心肺脑复苏《外科学总论》
  1. 心房间隔缺损《心脏病学》
  2. 心房和心室在心脏泵血活动中的作用《生理学》
  3. 心房利尿钠肽《生理学》
  4. 心房肥大《物理诊断学》
  5. 心房扑动与心房颤动《心脏病学》
  6. 心房颤动和心房扑动《默克家庭诊疗手册》
  7. 心房纤颤《急诊医学》
  8. 心烦嗜睡痧《中医词典》
  9. 心房纤颤《邹孟城三十年临证经验集》
  10. 心烦热《圣济总录》
  11. 心房纤颤《三十年临证经验集》
  12. 心烦闷（心痹 余见心气）《针灸资生经》
  13. 心房粘液瘤 多发生在左房内。《物理诊断学》
  14. 心烦闷《普济方·针灸》
  15. 心肺烦而呕血方《中藏经》
  16. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  17. 心肺复苏《家庭医学百科-自救互救篇》
  18. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  19. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  20. 心烦不得眠《药症忌宜》
  21. 心肺功能测定《康复医学》
  22. 心烦不得眠《丹溪手镜》
  23. 心肺脑复苏《基础护理学》
  24. 心烦《血证论》
  25. 心肺脑复苏《外科学总论》
  26. 心烦《普济方·针灸》
  27. 心肺气虚《中医词典》
  28. 心烦《新修本草》
  29. 心肺之部《中医词典》
  30. 心烦《中医词典》
  31. 心风《千金翼方》


室间隔缺损_《心脏病学》_中医内科_【岐黄之术】

室间隔缺损（Ventricular　Septal　Defect）
在线购买《心脏病学》正版书籍

室间隔缺损（Ventricular　Septal　Defect）

  • 上一页
  • 目录
  • 相关
  • 下一页

约为先心病总数20％，可单独存在，也可与其他畸形并存。

【病理解剖】

根据缺损的位置，可分为五型：

一、室上嵴上缺损　位于右心室流出道，室上嵴上方和主、肺动脉瓣之下，少数病例合并主、肺动脉瓣关闭不全。

二、室上嵴下缺损　位于室间隔膜部，此型最多见，约占60－70％。

三、隔瓣后缺损　位于右心室流入道，三尖瓣隔瓣后方，约占20％。

四、肌部缺损　位于心尖部，为肌小梁缺损，收缩期时间隔心肌收缩使缺损变小，所以左向右分流量小。

五、共同心室　室间隔膜部及肌部均未发育，或为多个缺损，较少见。

室间隔缺损，缺损在0.1～3cm 间，位于膜部者则较大，肌部者则较小，后者又称Roger氏病。缺损若＜0.5cm则分流量较小，多无临床症状。缺损小者以右室增大为主，缺损大者左心室较右心室增大明显。

【病理生理】

在心室水平产生左至右的分流，分流量多少取决于缺损大小。缺损大者，肺循环血流量明显增多，流入左心房、室后，在心室水平通过缺损口又流入右心室，进入肺循环，因而左、右心室负荷增加，左、右心室增大，肺循环血流量增多导致肺动脉压增加，右心室收缩期负荷也增加，最终进入阻塞性肺动脉高压期，可出现双向或右至左分流。

【临床表现】

一、症状　缺损小，可无症状。缺损大者，症状出现早且明显，以致影响发育。有心悸 气喘、乏力和易肺部感染。严重时可发生心力衰竭。有明显肺动脉高压时，可出现紫绀，本病易罹患感染性心内膜炎。

二、体征　心尖搏动增强并向左下移位，心界向左下扩大，典型体征为胸骨左缘Ⅲ－Ⅳ肋间有4－5级粗糙收缩期杂音，向心前区传导，伴收缩期细震颤。若分流量大时，心尖部可有功能性舒张期杂音。肺动脉瓣第二音亢进及分裂。严重的肺动脉高压，肺动脉瓣区有相对性肺动脉瓣关闭不全的舒张期杂音，原间隔缺损的收缩期杂音可减弱或消失。

【实验室及其他检查】

一、X－线　缺损小者心影多无改变。缺损中度大时，心影有不同程度增大，以右心室为主。缺损大者，左、右心室均增大，肺动脉干凸出，肺血管影增强，严重肺动脉高压时，肺野外侧带反而清晰。

二、心电图　缺损小者心电图无异常。缺损中度大以上者，示右心室或左、右心室肥大。

三、超声心动图　左心房、左、右心室内径增大，室间隔回音有连续中断，多普勒超声：由缺损右室面向缺孔和左室面追踪可深测到最大湍流。

四、心导管检查　右心室水平血氧含量高于右心房0.9%容积以上，偶而导管可通过缺损到达左心室。依分流量的多少，肺动脉或右心室压力有不同程度的增高。

【诊断】

根据典型体征，X－线、心电图，超声心动图及心导管等检查可以确诊，但需注意当本病合并有动脉导管未闭时，后者的杂音往往被室间隔缺损的响亮杂音所掩盖，而易于漏诊，或者室间隔为瓣下型缺损时，由于左至右分流的血液直接流入肺动脉，致肺动脉血氧含量高于右心室，易于误诊为动脉导管未闭。故必要时可作升主动脉造影明确诊断。

【鉴别诊断】

一、房间隔缺损原发孔未闭型　见房间隔缺损节。

二、肺动脉口狭窄　肺动脉口狭窄病人肺动脉区第二音正常或减低，X－线示肺血管影稀少，右心导管检查无分流，右心室与肺动脉间有收缩期压力阶差。

三、梗阻性肥厚型心肌病　梗阻性心肌病杂音为喷射性，响亮随体位及呼吸而改变,X线示肺动脉干不凸出，肺血管影不多。

四、室上嵴上型室间隔缺损位于主动脉瓣下，使主动脉瓣失去支持而致主动脉瓣关闭不全，需注意与动脉导管未闭，主动脉窦瘤破入右心、主肺动脉缺损鉴别。右心导管检查示右心室水平有分流，升主动脉造影示左心室有造影剂返流，右心室提前显影。

【治疗】

一、内科治疗　主要防治感染性心内膜炎，肺部感染和心力衰竭。

二、外科治疗　直视下行缺损修补术，缺损小，X－线与心电图正常者不需手术，若有／或无肺动脉高压，以左至右分流为主，手术效果最佳，以4－10岁为宜，若症状出现早或有心力衰竭，也可在婴幼儿期手术,显著肺动脉高压，有双向或右至左分流为主者，不宜手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心房间隔缺损（Atrial Septal　Defect）
  • 当前页：室间隔缺损（Ventricular　Septal　Defect）
  • 下一页：动脉导管未闭（Patent　Ductus　Arteriosus）
<<< 返回本书目录
  1. 室间隔缺损【疾病症状】
  2. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  3. 室间隔膜部瘤【疾病大全】
  4. 室内环境与健康《中医养生学》
  5. 室管膜肿瘤【疾病大全】
  6. 室女《笔花医镜》
  7. 室颤阈值降低【疾病症状】
  8. 室女经闭《女科秘要》
  9. 室颤【疾病症状】
  10. 室女经闭成损《医学心悟》
  11. 适应症和禁忌症《理疗学》
  12. 室女经来复止《妇科心法要诀》
  13. 适应证及手术时机《临床肝移植》
  14. 室女论《济生集》
  15. 适应证《临床肝移植》
  16. 室女脉数反吉论《三指禅》
  17. 适应障碍【疾病大全】
  18. 室女逆经《银海精微》
  19. 适应行为量表《医学心理学》
  20. 室女师尼寡妇经闭证治《妇科心法要诀》
  21. 适宜于老人体重不足的饮食《老年食养食疗》
  22. 室女师尼寡妇经闭证治《医宗金鉴》
  23. 适宜于老年人的功能食品《老年食养食疗》
  24. 室女月水不调《圣济总录》
  25. 适宜于改善男子性功能的食物《老年食养食疗》
  26. 室女月水不通《圣济总录》
  27. 适当节食有益长寿《老年食养食疗》
  28. 室女月水来腹痛《圣济总录》
  29. 是斋百一选方序《是斋百一选方》
  30. 室上性心律失常【疾病症状】
  1. 室间隔缺损《心脏病学》
  2. 室间隔缺损《放射诊断学》
  3. 室间质量控制的统计方法《临床生物化学》
  4. 室火丹候《诸病源候论》
  5. 室间质量评价的组织方法《临床生物化学》
  6. 适应症及检查项目《物理诊断学》
  7. 室间质量评价的作图法《临床生物化学》
  8. 适应症和禁忌症《理疗学》
  9. 室间质量评价应具备的条件《临床生物化学》
  10. 适应证及手术时机《临床肝移植》
  11. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  12. 适应证和标本采集《临床基础检验学》
  13. 室内传导阻滞《物理诊断学》
  14. 适应行为量表《医学心理学》
  15. 室内环境与健康《中医养生学》
  16. 适应行为标准和分级方法《医学心理学》
  17. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  18. 适宜于老人体重不足的饮食《老年食养食疗》
  19. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  20. 适宜于老年人的功能食品《老年食养食疗》
  21. 室内质量控制的主要方法《临床生物化学》
  22. 适宜于改善男子性功能的食物《老年食养食疗》
  23. 室女《中医名词词典》
  24. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  25. 室女《中医词典》
  26. 适量运动《家庭医学百科·预防保健篇》
  27. 室女《笔花医镜》
  28. 适当休息《家庭医学百科-医疗康复篇》
  29. 室女闭经《医学实在易》
  30. 适当进补《家庭医学百科·预防保健篇》
  31. 室女带下《中医词典》


动脉导管未闭_《心脏病学》_中医内科_【岐黄之术】

动脉导管未闭（Patent　Ductus　Arteriosus）
在线购买《心脏病学》正版书籍

动脉导管未闭（Patent　Ductus　Arteriosus）

  • 上一页
  • 目录
  • 相关
  • 下一页

较多见，占先心病总数15％，女性多见。

【病理解剖】

婴儿出生后10－15小时，动脉导管即开始功能性闭合。生后2个月至1岁，绝大多数已闭。1岁以后仍未闭塞者即为动脉导管未闭。

未闭动脉导管位于肺动脉干和左锁骨下动脉开口远端的降主动脉外，长度在0.2cm～3cm间，未闭动脉导管可呈管型、窗型或漏斗型。本病也可合并其它畸形，如肺动脉口狭窄，主动脉缩窄，房室间隔缺损，大血管错位等。

【病理生理】

由于主动脉压高于肺动脉压，故在全心动周期有持续的左至右分流，肺循环血流量增多，肺动脉及其分支扩大，回流到左心房及左心室的血流也相应增加，左心房、室舒张期负荷增加，升主动脉扩张。分流量的大小取决于未闭动脉导管腔的粗细及主－肺动脉间的压力阶差。大量左至右分流，可引起肺动脉高压，晚期，若已有阻塞性肺动脉高压，肺动脉压接近或超过主动脉压，则分流减少，停止或出现右至左的分流，并出现右心室肥厚，紫绀和杵状指（趾）。因分流水平在降主动脉左锁骨下动脉的远侧，紫绀以下肢为明显，左到右分流在主动脉水平，主动脉舒张压降低,出现脉压增大等一系列周围血管体征。

【临床表现】

一、症状　分流量小，常无症状。中度分流量以上，有劳累后心悸，气喘，乏力和咳嗽。少数病例有发育障碍，易并发呼吸道感染和感染性心内膜炎，晚期可发生心力衰竭，如已发生阻塞性肺动脉高压，则出现呼吸困难且日渐加重，紫绀等。

二、体征　心尖搏动增强并向左下移位，心浊音界向左下扩大。胸骨左缘第Ⅱ肋间偏外侧有响亮的连续性杂音。向左上颈背部传导。伴有收缩期或连续性细震颤。出现肺动脉高压后，可能仅听到收缩期杂音。肺动脉第二音亢进及分裂，肺动脉瓣可有相对性关闭不全的舒张期杂音。分流量较大时，由于通过二尖瓣口血流增多。增速，心尖部有短促的舒张中期杂音。可有周围血管体征，包括：颈动脉搏动增强，脉压加大，水冲脉，毛细血管搏动。枪击音和杜氏征等。

【实验室及其他检查】

一、X-线　轻型可正常。分流量大者，肺血管影增多，肺动脉干凸起，搏动增强。左心房、左、右心室增大、主动脉扩张。

二、心电图　中度分流者有左心室肥厚，较大分流者有左、右心室肥厚，左心房肥大。

三、超声心动图　左心房、左心室增大，主动脉增宽，并可显示未闭动脉导管管径与长度。多普勒超声可于主、肺动脉远端测出收缩与舒张期湍流频谱。

四、心导管检查　肺动脉平均血氧含量高于右心室0.5%容积以上。肺动脉高压有不同程度增高，有时心导管可自肺动脉通过未闭动脉导管进入降主动脉。必要时作主动脉造影，可见主动脉与肺动脉同时显影，并能明确未闭导管位置、形态及大小。

【诊断及鉴别诊断】

根据典型杂音，X－线与心电图常可作出诊断。超声心动图及右心导管检查能进一步明确畸形部位、形态及大小。但需注意与其他能引起连续性杂音的疾病进行鉴别。

一、主、肺动脉隔缺损　与动脉导管未闭有类似的杂音性质和血液动力学改变。主肺动脉隔缺损的杂音位置偏低，患者易较早出现肺动脉高压，主动脉造影见主动脉后壁有造影剂通过，超声波检查也有助于鉴别。

二、主动脉窦瘤破入右心　本病突然发病，出现胸痛，呼吸困难，咳嗽等。病程进展较快。右心导管检查可发现破入处血氧含量高，升主动脉造影见主动脉窦影模糊，主动脉、左心室（或房）与肺动脉同时显影。超声心动图显示左室内径增大，二尖瓣活动速度增快辐度增大、主动脉前壁于舒张早期向右室流出道膨出，肺动脉，右心室及左心房内径增大，若窦瘤破裂可见异常分流。

三、室间隔缺损伴主动脉瓣关闭不全　见室间隔缺损的鉴别诊断。

【治疗】

一、内科治疗　防治感染性心内膜炎，呼吸道感染及心力衰竭。早产儿动脉导管未闭，可用消炎痛0.2～03mg/kg 　或阿斯匹林20mg/kg，每日4次口服，以抑制前列腺素合成，使导管闭合，对肺动脉高压的较大儿童或成人，可经导管注入填塞剂或闭合剂以阻断分流。

二、外科治疗　手术结扎与切断缝合手术。理想年龄为4－15岁，若病情进展快或反复呼吸道感染，心力衰竭。难以控制的感染性心内膜炎，也应争取早日手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室间隔缺损（Ventricular　Septal　Defect）
  • 当前页：动脉导管未闭（Patent　Ductus　Arteriosus）
  • 下一页：肺动脉口狭窄（Pulmonry　stenosis）
<<< 返回本书目录
  1. 动脉导管未闭【疾病大全】
  2. 动脉导管未闭（Patent　Ductus　Arteriosus）《心脏病学》
  3. 动脉导管未闭【疾病症状】
  4. 动脉盗血【疾病症状】
  5. 动脉出血【疾病症状】
  6. 动脉瘤《病理学》
  7. 动脉呈多处伸长扭曲状【疾病症状】
  8. 动脉瘤《家庭医学百科-医疗康复篇》
  9. 动脉壁的组成与结构《动脉粥样硬化》
  10. 动脉瘤【疾病大全】
  11. 动脉（阳）《诊家正眼》
  12. 动脉瘤样骨囊肿【疾病大全】
  13. 动脉（阳）《脉诀汇辨》
  14. 动脉平滑肌细胞的培养《动脉粥样硬化》
  15. 动脉《组织学与胚胎学》
  16. 动脉栓塞《家庭医学百科-医疗康复篇》
  17. 动脉《疡科纲要》
  18. 动脉损伤出血【疾病症状】
  19. 动脉《脉理求真》
  20. 动脉血管壁的生化分析《动脉粥样硬化》
  21. 动静勇怯喘汗出于五脏《类经》
  22. 动脉血管壁的生化分析参考文献《动脉粥样硬化》
  23. 动静脉血管瘤【疾病大全】
  24. 动脉血管壁免疫化学鉴定方法《动脉粥样硬化》
  25. 动静脉瘘《家庭医学百科-医疗康复篇》
  26. 动脉血管壁细胞间质成分的提取《动脉粥样硬化》
  27. 动静脉短路现象【疾病症状】
  28. 动脉血管壁细胞组分的提取《动脉粥样硬化》
  29. 动静互涵《中医养生学》
  30. 动脉血管硬化变脆【疾病症状】
  1. 动脉导管未闭《心脏病学》
  2. 动脉导管未闭《放射诊断学》
  3. 动脉和静脉的修复《骨科学》
  4. 动脉导管开放《病理学》
  5. 动脉瘤《默克家庭诊疗手册》
  6. 动脉穿刺注射法《基础护理学》
  7. 动脉瘤《家庭医学百科-医疗康复篇》
  8. 动脉壁的组成与结构《动脉粥样硬化》
  9. 动脉瘤《病理学》
  10. 动脉（阳）《诊家正眼》
  11. 动脉瘤的形态学类型《病理学》
  12. 动脉（阳）《脉诀汇辨》
  13. 动脉脉搏《生理学》
  14. 动脉《组织学与胚胎学》
  15. 动脉平滑肌细胞的培养《动脉粥样硬化》
  16. 动脉《脉理求真》
  17. 动脉栓塞《家庭医学百科-医疗康复篇》
  18. 动脉《疡科纲要》
  19. 动脉性充血《病理学》
  20. 动脉《中医词典》
  21. 动脉血管壁的生化分析《动脉粥样硬化》
  22. 动脉《中医名词词典》
  23. 动脉血管壁免疫化学鉴定方法《动脉粥样硬化》
  24. 动静勇怯喘汗出于五脏《类经》
  25. 动脉血管壁细胞组分的提取《动脉粥样硬化》
  26. 动静脉瘘《家庭医学百科-医疗康复篇》
  27. 动脉血压《生理学》
  28. 动静脉瘘《默克家庭诊疗手册》
  29. 动脉血压的长期调节《生理学》
  30. 动静脉畸形出血《默克家庭诊疗手册》
  31. 动脉硬化《老年百病防治》


肺动脉口狭窄_《心脏病学》_中医内科_【岐黄之术】

肺动脉口狭窄（Pulmonry　stenosis）
在线购买《心脏病学》正版书籍

肺动脉口狭窄（Pulmonry　stenosis）

  • 上一页
  • 目录
  • 相关
  • 下一页

系指肺动脉出口处狭窄，造成右心室排血受阻，包括肺动脉瓣狭窄，右心室漏斗部狭窄及肺动脉瓣上、肺动脉主干及分支狭窄，本病在先心病中较常见，男女性发病率相似。

【病理解剖】

一、瓣膜型肺动脉口狭窄　最多见，三个瓣叶融合成园锥状，中心留有2－4mm直径小孔，部分病例只有二叶，肺动脉干有狭窄后扩张。

二、右心室漏斗部狭窄　整个漏斗部肌肉增厚，形成长而狭的通道，也可为肌肉隔膜型，呈环状狭窄，造成第三心室，若同时有瓣膜型狭窄称混合型狭窄。

三、肺动脉狭窄　可累及肺总动脉干的一部分或全部，亦可伸展到左、右分支，常有狭窄段前后扩张。

【病理生理】

肺动脉出口狭窄，使右心室排血受阻，右心室收缩期负荷增加，右心室压力增高，肺动脉压力正常或减低，狭窄前后有收缩期压力阶差，日久可引起右心室肥厚，以至右心衰竭。

【临床表现】

一、症状　轻度狭窄者，一般无症状，中度以上狭窄者，可有劳累后气喘，乏力，心悸以及昏厥。晚期可有右心衰竭。

若同时伴有心房间隔缺损或卵园孔未闭时，出现右到左分流，也叫法乐氏三联症，有紫绀杵状指（趾）。

二、体征　重度狭窄者，发育较差。心前区隆起，心浊音界扩大明显，胸骨左缘第Ⅱ肋间有4－5级粗糙收缩期杂音。向左腋下，锁骨下及左肩背部传导。漏斗部狭窄的杂音最响，部位偏低，杂音响度与狭窄程度有关，伴有收缩期细震颤。肺动脉瓣第二音减弱或消失。轻、中度狭窄者在肺动脉瓣区可听到收缩期喷射音。

【实验室及其他检查】

一、X-线　轻型病例无异常发现。中、重度狭窄者，肺血管影稀少，肺野清晰，伴右心室，右心房增大。瓣膜型狭窄有肺动脉干凸出，漏斗部狭窄和混合型狭窄有肺动脉段凹陷。

二、心电图　心电图变化与右心室压力相关，中，重度狭窄者，有不完全性右束支传导阻滞，右心室肥大及劳损，部分病例有右心房肥大。

三、超声心动图　右心室、右心房增大。可了解肺动脉瓣狭窄的性质，部位及程度。多普勒超声于肺动脉内可检出收缩期湍流频谱。

四、心导管检查　右心室压力增高，右心室与肺动脉间有收缩期压力阶差，正常情况下压力阶差应小于1.33kpa(10mmHg)。轻度狭窄压力阶差增大但小于5.33kpa(40mmHg),中度狭窄时压力阶差为5.33～13.3kpa(40-100mmHg)，重度狭窄时压力阶差超过13.3kpa(100mmHg)。由肺动脉到右心室连续记录压力曲线，可确定狭窄的类型。

五、心血管造影　发现右心室与肺动脉排空时间延长，可显示右心室、肺动脉瓣、肺动脉及其分支狭窄的形态、范围与程度，有助于确定手术方案。

【诊断及鉴别诊断】

一般根据体征、X－线和心电图即可作出诊断，心导管检查和右心造影可进一步显示右心室、肺动脉瓣和肺动脉的病理解剖改变。需注意与下列疾病鉴别。

一、房间隔缺损　见心房间隔缺损节。

二、室间隔缺损　见心室间隔缺损节。

三、原发性肺动脉扩张　与轻型肺动脉瓣狭窄类似，但原发性肺动脉扩张收缩期杂音轻柔无细震颤，肺动脉瓣第二音正常，心导管检查右心室与肺动脉间无压力阶差，也无分流。

【治疗】

一、内科治疗　防治肺部感染，心力衰竭或感染性心内膜炎。

瓣膜型肺动脉口狭窄，可用经皮穿刺导管球囊扩张成形术，由于创伤小，不需开胸，易为患者接受。

二、外科治疗　可行瓣膜切开术或肥厚肌束切除术。若症状明显，狭窄严重或出现右心衰竭应尽早手术。其手术适应证为：①症状进行性加重。②右心室与肺动脉压力阶差＞5.33kpa(40mmHg)。③右心室收缩压＞8.00kpa(60mmHg)，右心室平均压＞3.33kpa(25mmHg)。④X－线与心电图均示左心室肥大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动脉导管未闭（Patent　Ductus　Arteriosus）
  • 当前页：肺动脉口狭窄（Pulmonry　stenosis）
  • 下一页：法乐氏四联症（Tetralogy　of　Fallot）
<<< 返回本书目录
  1. 肺动脉口狭窄【疾病大全】
  2. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  3. 肺动脉高压【疾病大全】
  4. 肺动脉狭窄【疾病症状】
  5. 肺动脉发育不全【疾病大全】
  6. 肺动脉楔压（PCWP）降低【疾病症状】
  7. 肺动脉闭锁【疾病症状】
  8. 肺动脉杂音【疾病症状】
  9. 肺动脉瓣狭窄杂音【疾病症状】
  10. 肺放线菌病【疾病大全】
  11. 肺动脉瓣区可听到喷射音【疾病症状】
  12. 肺风《丹溪手镜》
  13. 肺动静脉瘘【疾病症状】
  14. 肺风疮鼻疮《外科启玄》
  15. 肺动静脉瘤【疾病大全】
  16. 肺风粉刺《医宗金鉴》
  17. 肺淀粉样变性【疾病大全】
  18. 肺风粉刺【疾病大全】
  19. 肺地丝菌病【疾病大全】
  20. 肺风粉刺酒鼻《外科正宗》
  21. 肺大疱【疾病大全】
  22. 肺风粉刺门主论《疡医大全》
  23. 肺大泡【疾病大全】
  24. 肺风粉刺汤【方剂大全】
  25. 肺大泡《胸外科学》
  26. 肺风冷热疹方《外台秘要》
  27. 肺大肠经虚实寒热证治《三因极一病证方论》
  28. 肺风人参汤【方剂大全】
  29. 肺大肠部《脉经》
  30. 肺风丸【方剂大全】
  1. 肺动脉口狭窄《心脏病学》
  2. 肺动脉高压《默克家庭诊疗手册》
  3. 肺动脉狭窄《放射诊断学》
  4. 肺动脉瓣狭窄《默克家庭诊疗手册》
  5. 肺恶寒《中医名词词典》
  6. 肺疔《中医词典》
  7. 肺恶寒《中医词典》
  8. 肺底《中医词典》
  9. 肺风《中医词典》
  10. 肺的血管、淋巴和神经《人体解剖学》
  11. 肺风《丹溪手镜》
  12. 肺的血管、淋巴管和神经《组织学与胚胎学》
  13. 肺风疮《中医词典》
  14. 肺的形态和分叶《人体解剖学》
  15. 肺风疮《奇效简便良方》
  16. 肺的体表投影《人体解剖学》
  17. 肺风疮《回生集》
  18. 肺的代谢功能《组织学与胚胎学》
  19. 肺风疮鼻疮《外科启玄》
  20. 肺导气部《组织学与胚胎学》
  21. 肺风疮验过《回生集》
  22. 肺疸《中医词典》
  23. 肺风粉刺《医宗金鉴》
  24. 肺大泡《胸外科学》
  25. 肺风粉刺《外科心法要诀》
  26. 肺大肠部《脉经》
  27. 肺风粉刺酒鼻《外科正宗》
  28. 肺挫伤《胸外科学》
  29. 肺风粉刺门主方《疡医大全》
  30. 肺喘咳《中医词典》
  31. 肺风粉刺门主论《疡医大全》


法乐氏四联症_《心脏病学》_中医内科_【岐黄之术】

法乐氏四联症（Tetralogy　of　Fallot）
在线购买《心脏病学》正版书籍

法乐氏四联症（Tetralogy　of　Fallot）

  • 上一页
  • 目录
  • 相关
  • 下一页

在紫绀型先心病中最常见（占70－75％），为复合性先天性畸形，包括肺动脉口狭窄，室间隔缺损，主动脉骑跨于缺损的心室间隔上或右位和右心室肥厚四种畸形。男女性发病率类似。

【病理解剖】

本病的基本病理改变室间隔缺损和肺动脉口狭窄，右心室肥厚和主动脉骑跨为前两种畸形的后果。

肺动脉口狭窄以漏斗部狭窄多见，由于右心室流出道发育不良，心内膜增厚及漏斗部组织弥漫性或局限性增厚等，形成第三心室。室间隔缺损多位于升主动脉起源部之下方，大小类似主动脉瓣口，为室上嵴下型。主动脉骑跨为一相对畸形，随着主动脉发育，骑跨可逐渐加重。右心室肥厚是肺动脉口狭窄的代偿性结果，室壁增厚，可接近与超过左心室。本病约20－25％有右位主动脉弓，约15％伴有卵园孔未闭或房间隔缺损，称法乐氏五联症。其临床表现类似法乐氏四联症，本病尚可与动脉导管未闭，双侧上腔静脉，肺静脉畸形引流，右位心等畸形并存。

【病理生理】

病情严重程度主要决定于肺动脉口狭窄程度和室间隔缺损的大小。

肺动脉口狭窄引起右心室收缩期负荷增加及右心室肥厚，当右心室收缩压超过左心室时，右心室静脉血通过室间隔缺损流入左心室和骑跨的主动脉，使动脉血氧饱和度下降而出现紫绀和继发性红细胞增多，肺动脉口狭窄愈重和室间隔缺损愈大，则右至左的分流量也愈大，紫绀也愈重。由于右心室压力增高，可导致右心房肥大，肺动脉压减低。

【临床表现】

一、症状　大多数于出生后6个月内出现紫绀，严重者生后不久即出现。轻者在1岁左右时由于肺动脉瓣口狭窄加重，和动脉导管闭合而渐出现紫绀，活动后气喘，乏力，喜蹲踞位，后者可使体循环阻力增加，而减少右至左分流和回心血量，使症状稍缓解，紫绀严重者，可由于缺氧较重引起发作性昏厥癫痫样抽搐，意识障碍，甚至死亡，其原因可能由于内源性儿茶酚胺水平一时性增高，右心室漏斗部肌肉痉挛，肺动脉血流进一步减少，使右到左分流突然增加所致。

少数病例可有鼻衄，咯血，栓塞及脑出血。

二、体征　紫绀及杵状指（趾）为本病常见体征。发育较差，心前区隆起，大部分病例在胸骨左缘第Ⅲ－Ⅳ肋间有2－3级收缩期杂音，杂音为肺动脉口狭窄所致，杂音最响部位高低与肺动脉口狭窄类型有关，杂音的响度和狭窄程度呈反比，狭窄愈重则右心室血流分流至骑跨的主动脉增多，进入肺动脉血流越少之故。肺动脉瓣第二音减弱或消失。

【实验室及其他检查】

一、X－线　心影正常或稍大，心尖园钝上翘，肺野清晰，肺血管影稀少，肺动脉干凹隐。若肺动脉口狭窄为瓣膜型，则肺动脉干凸出，主动脉弓增宽，右心室增大，有时右心房也增大，20％有右位主动脉弓。

二、心电图　右心室肥厚与劳损，部分人也有右心房肥大。电轴右偏。

三、超声心动图　主动脉前壁与室间隔连续中断，室间隔位于主动脉前后壁间，主动脉增宽，右心室增大，右心室前壁增厚，流出道狭窄。

四、心导管检查　可有以下特征：①导管可自右心室经室间隔缺损进入主动脉。②右心室与肺动脉间有收缩期压力阶差，分析连续压力曲线，可判断狭窄的部位，类型和程度。③右心室血氧含量高于右心房，说明心室水平有左至右分流。④动脉血氧量减低，说明有右至左的分流。⑤若主动脉、左心室和右心室收缩压相近，说明室间隔缺损大且主动脉右跨明显。⑥红细胞计数与血红蛋白浓度均有增高。

五、心血管造影　右室造影可见主动脉与左、右心室同时显影，主动脉增宽，对判断肺动脉口狭窄，程度和类型，肺动脉分支情况，室间隔缺损的部位及大小，和升主动脉骑跨程度有很大价值。

六、血常规检查　红细胞计数，血红蛋白浓度和红细胞比积均显著提高。

【诊断及鉴别诊断】

根据临床症状，X－线，心电图，超声心动图，并结合右心导管检查及造影可确定诊断。需注意与其他紫绀型先天性心脏病鉴别。

一、法乐氏三联症　本病为肺动脉口狭窄，房间隔缺损和右心室肥厚伴有右到左分流。但本病紫绀出现晚且轻，胸骨左缘第Ⅱ肋间收缩期杂音较响，X－线心影增大明显，肺动脉干凸出，主动脉结较小等特征，右心导管与右心造影亦各有其特点。

一、艾森曼格（Eisenmenger 's）氏综合征　心室或大动脉水平有左到右分流性改变，伴肺动脉压力和阻力增高后引起双向分流或右到左分流，出现紫绀的病例总称。由于此时多数原发病特性体征已消失。故需注意与紫绀型先心病鉴别。但本病紫绀于疾病晚期出现，且较轻，杵状指不明显，肺动脉第二心音亢进伴有收缩期喷射音，或者有肺动脉瓣相对关闭不全的舒张期杂音，心脏扩大明显，X－线肺动脉干凸出，肺血管影增多，仅肺外侧稀少，右心导管肺动脉压力及阻力增加等特征可资鉴别。

三、三尖瓣闭锁　三尖瓣口闭合或缺如，右心房血液经未闭卵园孔或房间隔缺损进入左心房、左心室，再经室间隔缺损或未闭动脉导管到肺循环，本病出生后即有紫绀，症状重，有右心衰竭表现，心电图示P波增大，左心室肥大，X－线右心房、左心室增大，右心室缩小，右心造影示巨大右心房，左心房，室提前显影而右心室不显影。

四、完全性大血管错位　主动脉源出右心室，肺动脉源出左心室，常伴有房室间隔缺损或动脉导管未闭，本病紫绀出现早，症状明显，X线示心脏增大，肺血管影增多，心导管显示导管自右室进入升主动脉。血氧测定有左到右分流，右心造影显示右室显影，主动脉提前显影，肺动脉则显影在后。

【治疗】

一、内科治疗　及时控制呼吸道感染防治感染性心内膜炎，重症病例用β－受体阻滞剂以减轻右心室流出道梗阻，预防缺氧发作。

二、外科治疗　直视下行根治术，包括切除右心室流出道肥厚肌束，分离狭窄的瓣膜，修补室间隔缺损，此手术较为彻底。手术年龄以5－8岁为宜。若症状严重，亦可在3岁内选用分流术，作锁骨下动脉、主动脉或上腔静脉与肺动脉吻合术，建立体－肺循环交通，以改善缺氧，为日后根治术准备条件。个别不能作根治术的病例亦可考虑作狭窄肺动脉瓣口或漏斗部切开术，以减轻右心室梗阻，增加肺血流量，减少右至左分流。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺动脉口狭窄（Pulmonry　stenosis）
  • 当前页：法乐氏四联症（Tetralogy　of　Fallot）
  • 下一页：第十节　心肌疾病
<<< 返回本书目录
  1. 法醋《药征续编》
  2. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  3. 法布里病【疾病大全】
  4. 法乐四联症【疾病大全】
  5. 法半夏【中药大全】
  6. 法炼红花散【方剂大全】
  7. 法《养生导引秘籍》
  8. 法炼灵砂丹【方剂大全】
  9. 法《厘正按摩要术》
  10. 法炼灵乌散【方剂大全】
  11. 法《厘正按摩要术》
  12. 法炼石灰散【方剂大全】
  13. 伐阴汤【方剂大全】
  14. 法罗海《滇南本草》
  15. 伐邪汤【方剂大全】
  16. 法罗海【中药大全】
  17. 伐铁散【方剂大全】
  18. 法律责任《中华人民共和国药品管理法》释义
  19. 伐木丸【方剂大全】
  20. 法律责任《中华人民共和国药品管理法》
  21. 伐木汤【方剂大全】
  22. 法律责任《中药法规》
  23. 伐毛丹【方剂大全】
  24. 法象余品《医学启源》
  25. 伐毛《随息居重订霍乱论》
  26. 法阴阳《类经》
  27. 伐肝补脾汤【方剂大全】
  28. 法枣汤【方剂大全】
  29. 乏特氏（Vater)壶腹周围癌《普通外科学》
  30. 法蒸蓖麻膏【方剂大全】
  1. 法乐氏四联症《心脏病学》
  2. 法乐氏四联症《放射诊断学》
  3. 法乐氏四联症歌诀《人体解剖学歌诀》
  4. 法醋《药征续编》
  5. 法罗海《滇南本草》
  6. 法（加减法）《三因极一病证方论》
  7. 法律监督《医院药学》
  8. 法《厘正按摩要术》
  9. 法律责任《中药法规》
  10. 法《厘正按摩要术》
  11. 法律责任《中华人民共和国药品管理法》
  12. 法《养生导引秘籍》
  13. 法律责任《中华人民共和国药品管理法》释义
  14. 伐身《中医词典》
  15. 法律责任《传染病》
  16. 伐毛《随息居重订霍乱论》
  17. 法时《中医词典》
  18. 伐肝（抑肝）《中医名词词典》
  19. 法象余品《医学启源》
  20. 伐肝《中医词典》
  21. 法医《中国医学通史》
  22. 伐《中医词典》
  23. 法医《中医名词词典》
  24. 乏氧性缺氧《病理生理学》
  25. 法医科《中国医学通史》
  26. 乏特氏（Vater）壶腹周围癌《普通外科学》
  27. 法医学《中国医学通史》
  28. 乏气候《诸病源候论》
  29. 法医学《中国医学通史》
  30. 乏气《中医词典》
  31. 法医学《中国医学通史》


心肌疾病_《心脏病学》_中医内科_【岐黄之术】

第十节　心肌疾病

第十节　心肌疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

心肌疾病是指以心肌病变为主要表现的疾病，本病可分为两大类：一类为病因不明的原发性或特发性心肌病，也称心肌病。另一类为病因明确的或与全身疾病有关的继发性或特异性心肌病。原发性心肌病分为三型，在我国以扩张型心肌病最多见，肥厚型次之，限制型罕见。特异型心肌病包括酒精性心肌病，围产期心肌病等炎性或非炎性心肌病。我国的克山病是地方性心肌病，具有独特的流行病学，是心肌病的一个特别类型。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：法乐氏四联症（Tetralogy　of　Fallot）
  • 当前页：第十节　心肌疾病
  • 下一页：心肌病（Cardiomyopathy）
<<< 返回本书目录
  1. 心肌疾病《心脏病学》
  2. 心肌脓肿【疾病症状】
  3. 心肌灰白而松弛【疾病症状】
  4. 心肌桥【疾病大全】
  5. 心肌坏死【疾病症状】
  6. 心肌缺氧【疾病症状】
  7. 心肌耗氧量增加【疾病症状】
  8. 心肌细胞的浊肿【疾病症状】
  9. 心肌梗死后心包炎【疾病大全】
  10. 心肌炎《病理学》
  11. 心肌梗死【疾病大全】
  12. 心肌炎【疾病大全】
  13. 心肌梗死【疾病症状】
  14. 心肌炎（Myocarditis）《心脏病学》
  15. 心肌梗死《物理诊断学》
  16. 心肌氧量增加【疾病症状】
  17. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 心肌营养障碍【疾病症状】
  19. 心肌梗塞并发左心室室壁瘤【疾病大全】
  20. 心悸《千金翼方》
  21. 心肌梗塞并发心室间隔穿破【疾病大全】
  22. 心悸《伤寒六书》
  23. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  24. 心悸《伤寒六书》
  25. 心肌梗塞《心脏病学》
  26. 心悸《止园医话》
  27. 心肌梗塞《家庭医学百科-自救互救篇》
  28. 心悸《中医内科学》
  29. 心肌梗塞《百病自测》
  30. 心悸【疾病症状】
  1. 心肌疾病《心脏病学》
  2. 心肌灌注显像《物理诊断学》
  3. 心肌能量代谢障碍《病理生理学》
  4. 心肌梗死心电图的演变及分期《物理诊断学》
  5. 心肌细胞的生物电现象《生理学》
  6. 心肌梗死的定位诊断《物理诊断学》
  7. 心肌纤维的超威结构《组织学与胚胎学》
  8. 心肌梗死《病理学》
  9. 心肌纤维的光镜结构《组织学与胚胎学》
  10. 心肌梗死《默克家庭诊疗手册》
  11. 心肌纤维的结构《急诊医学》
  12. 心肌梗死《物理诊断学》
  13. 心肌纤维的收缩《急诊医学》
  14. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  15. 心肌需氧量及其影响因素《急诊医学》
  16. 心肌梗塞《心脏病学》
  17. 心肌炎《病理学》
  18. 心肌梗塞《百病自测》
  19. 心肌炎《心脏病学》
  20. 心肌梗塞《家庭医学百科-自救互救篇》
  21. 心积《中医词典》
  22. 心肌的自动节律性《生理学》
  23. 心疾见狮《古今医统大全》
  24. 心肌的兴奋性《生理学》
  25. 心悸《中医名词词典》
  26. 心肌的生物电现象和生理特征《生理学》
  27. 心悸《千金翼方》
  28. 心肌的缺血/再灌注损伤《病理生理学》
  29. 心悸《止园医话》
  30. 心肌的结构破坏《病理生理学》
  31. 心悸《中医词典》


心肌病_《心脏病学》_中医内科_【岐黄之术】

心肌病（Cardiomyopathy）
在线购买《心脏病学》正版书籍

心肌病（Cardiomyopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

心肌病亦称原发性或特发性（Idiopathic）心肌病，可分三个类型，即扩张型心肌病（DiIated 　Cardiomyopathy）。肥厚型心肌病（Hypertrophic　Cardiomyopathy）。限制型心肌病（Restrictive 　Cardiomyopathy）。心肌病发病率有明显增多趋势，年发病率约为5／10万人，各地区发病率高低不一，可能与环境、文化、生活习惯等有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十节　心肌疾病
  • 当前页：心肌病（Cardiomyopathy）
  • 下一页：扩张型心肌病（Dilated　Cardiomyopathy）
<<< 返回本书目录
  1. 心肌病【疾病大全】
  2. 心肌病（Cardiomyopathy）《心脏病学》
  3. 心肌病《默克家庭诊疗手册》
  4. 心肌的生物电现象和生理特征《生理学》
  5. 心肌病《病理学》
  6. 心肌冬眠现象【疾病症状】
  7. 心肌《组织学与胚胎学》
  8. 心肌顿抑【疾病症状】
  9. 心火篇《外经微言》
  10. 心肌肥厚【疾病症状】
  11. 心火乘金水衰反制之病《原机启微》
  12. 心肌梗塞《百病自测》
  13. 心火乘金水衰反制之病《审视瑶函》
  14. 心肌梗塞《家庭医学百科-自救互救篇》
  15. 心火【疾病症状】
  16. 心肌梗塞《心脏病学》
  17. 心恍惚（余见肺中风）《针灸资生经》
  18. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  19. 心恍惚《普济方·针灸》
  20. 心肌梗塞并发心室间隔穿破【疾病大全】
  21. 心慌气短【疾病症状】
  22. 心肌梗塞并发左心室室壁瘤【疾病大全】
  23. 心慌【疾病症状】
  24. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  25. 心呵顶上连叉手《痰火点雪》
  26. 心肌梗死《物理诊断学》
  27. 心功能障碍【疾病大全】
  28. 心肌梗死【疾病症状】
  29. 心功能失代偿【疾病症状】
  30. 心肌梗死【疾病大全】
  1. 心肌病《心脏病学》
  2. 心肌病《病理学》
  3. 心肌的传导功能《急诊医学》
  4. 心肌病《默克家庭诊疗手册》
  5. 心肌的传导性和心脏内兴奋的传导《生理学》
  6. 心肌《组织学与胚胎学》
  7. 心肌的电生理特性《生理学》
  8. 心机械图《心脏病学》
  9. 心肌的结构破坏《病理生理学》
  10. 心火上炎《中医词典》
  11. 心肌的缺血/再灌注损伤《病理生理学》
  12. 心火上炎《中医名词词典》
  13. 心肌的生物电现象和生理特征《生理学》
  14. 心火篇《外经微言》
  15. 心肌的兴奋性《生理学》
  16. 心火内炽《中医词典》
  17. 心肌的自动节律性《生理学》
  18. 心火内炽《中医名词词典》
  19. 心肌梗塞《家庭医学百科-自救互救篇》
  20. 心火亢盛《中医词典》
  21. 心肌梗塞《百病自测》
  22. 心火乘金水衰反制之病《原机启微》
  23. 心肌梗塞《心脏病学》
  24. 心火乘金水衰反制之病《审视瑶函》
  25. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  26. 心火《校注医醇剩义》
  27. 心肌梗死《物理诊断学》
  28. 心火《中医词典》
  29. 心肌梗死《默克家庭诊疗手册》
  30. 心恍惚（余见肺中风）《针灸资生经》
  31. 心肌梗死《病理学》


扩张型心肌病_《心脏病学》_中医内科_【岐黄之术】

扩张型心肌病（Dilated　Cardiomyopathy）
在线购买《心脏病学》正版书籍

扩张型心肌病（Dilated　Cardiomyopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

扩张型心肌病亦称充血型心肌病以心脏扩大、心力衰竭，心律失常为主要表现。

【病因】

病因不明，可能与下列因素有关：

一、病毒性心肌炎　近年来病毒性心肌增多，尤其Coxsackie 　B病毒对心肌具有亲和力，心肌炎后心肌纤维化，心肌肥大最后形成心肌病。Cambridge 测定50例扩张型心肌病患者的Coxsackie　B病毒中和抗体，发现扩张型心肌病患者中和抗体≥1024者远较对照组为多。并发现病程短于一年及起病时发热者中和抗体明显增高。Wilson动物实验，实验性Coxsachie 　B病毒性心肌炎，数月后心肌纤维化及小灶性炎细胞浸润，形成心肌病，Burch用电镜在心肌病患者心肌内发现病毒样颗粒，以上说明，部分心肌病是心肌炎发展的后果。

二、变态反应　本病部分患者抗病毒抗体增高。常有抑制T细胞功能障碍，认为本病是病毒感染后，机体变态反应所致。

三、高血压　本病中大约10％血压增高。但血压增高多发生在心力衰竭时，随心力衰竭的控制，血压下降，因而血压增高不是本病的主要因素。

四、营养不良　门脉性肝硬化并发本病者，多于一般人群，生活贫困的居民发病率较高提示本病与营养有关，机体某些必需氨基酸或微量元素的缺乏，可能是发病因素之一。

【病理及病理生理】

扩张型心肌病心脏常增大，心脏扩张以双侧心室最明显，因而称扩张型心肌病，心腔扩张较轻者，心室壁稍增厚，病变发展，扩张加重，心室壁相对变薄，心室壁厚度正常或稍增厚。由于心肌纤维化，心肌收缩无力，射血分值下降，半月瓣口可能出现功能狭窄，左右心室扩张，可致房室瓣口相对性关闭不全，血流反复冲击致房室瓣膜轻度增厚，心肌病变可扩及心内膜，以及心内局部压力的升高局部供血不足，可致心内膜斑状纤维性增厚，约60％的病例有附壁血栓形成。冠状动脉正常，或有与患者年龄相适应的动脉硬化性病变，光学显微镜下可见程度不等的心肌细胞肥大,排列不等，胞核增大，半数病例有灶性纤维化，电镜下可见肥大的心肌细胞核增大，线粒体数目增多，核糖蛋白、糖元颗粒和肌原纤维增多，提示心肌细胞合成代谢旺盛。扩张型心肌病心腔明显扩张，而心室壁增厚不明显，心室壁软弱，收缩无力，射血分值下降，搏出量减少，心腔内残余血量增多，心室舒张末期压力增高，肺血回流受阻，则肺淤血，左心衰竭。本病大约1／3先有左心衰竭，有的起始即为全心衰竭。扩大的心腔中，有附壁血栓形成，因而动脉栓塞常见，由于心肌纤维化可累及起搏及传导系统，易引起心律失常。

【临床表现】

一、症状　扩张型心肌病是原发性心肌病中最常见的类型，30－50岁最多见，男多于女，起病缓慢，可有无症状的心脏扩大许多年，或表现各种类型的心律失常，逐渐发展，出现心力衰竭。可先有左心衰竭，心慌、气短、不能平卧。然后出现右心衰竭，肝脏肿大，浮肿、尿少。亦可起病即表现为全心衰竭。胸部隐痛或钝痛，典型心绞痛少见。由于心搏出量减少，脑供血不足而头晕或头痛，甚或晕厥。由于心脏内附壁血栓，可致肺、脑、肾、四肢动脉栓塞。心律失常较常见，以异位心律，尤其室性期前收缩多见，心房颤动发生率约10－30％，也可有各种类型程度不等的传导阻滞。心律失常可能是病人唯一表现。可因心律失常或动脉栓塞而突然死亡。

二、体征　心脏扩大最多见，心尖部第一心音减弱，由于相对性二尖瓣关闭不全，心尖常有收缩期杂音，偶而心尖部可闻张期杂音，心衰加重时杂音增强，心衰减轻时杂音减弱或消失，大约75％患者可闻第三心音或第四心音。10％患者血压增高，可能与心衰时儿茶酚胺分泌增高水钠潴留有关。心衰控制后，血压恢复正常，亦有并存高血压病者。

三、实验室及其他检查

（一）X线检查　心脏扩大为突出表现，以左心室扩大主，伴以右心室扩大，也可有左心房及右心房扩大。心衰时扩大明显，心衰控制后，心脏扩大减轻，心衰再次加重时，心脏再次扩大。呈“手风琴效应”。心脏搏动幅度普遍减弱，病变早期可出现节段性运动异常。主动脉正常，肺动脉轻度扩张，肺淤血较轻。

（二）心电图　可有各种心律失常，以室性期前收缩最多见，心房纤维颤动次之。不同程度的房室传导阻滞，右束支传导阻滞常见。广泛ST－T改变,左心室肥厚，左房肥大，由于心肌纤维化可出现病理性Q,各导联低电压。。

（三）超声心动图　左心室明显扩大，左心室流出道扩张，室间隔及左室后壁搏动幅度减弱，二者搏动幅度之和＜13mm。病变早期可有节段性运动减弱，二尖瓣前后叶搏动幅度减弱。二尖瓣开口小，二尖瓣叶可有轻度增厚。右心室及双心房均可扩大，心衰时，二尖瓣可呈类城墙样改变，心衰控制后恢复双峰。

（四）同位素检查　同位素心肌灌注显影，主要表现有心腔扩大，尤其两侧心室扩大，心肌显影呈称漫性稀疏，但无局限性缺损区，心室壁搏动幅度减弱，射血分数降低，同位素心肌灌注显影不但可用于诊断，也可用于同缺血性心肌病相鉴别。

（五）心内膜心肌活检　扩张型心肌病临床表现及辅助检查，均缺乏特异性，近年来国内外开展了心内膜心肌活检，诊断本病敏感性较高，特异性较低。

【诊断】

诊断依据：①充血性心力衰竭的病史。②心脏体征：心界扩大，第一心音减弱,心尖部收缩期杂音，心衰重杂音增强，心衰减轻杂音减弱或消失。常有病理性第三心音。③X线，超声心动图、心脏造影及同位素扫描示心 脏扩张，而无明显肥厚。④心电图示异位节律，传导阻滞，广泛ST－T改变或有异常Q波。⑤动脉栓塞现象。⑥排除其他心脏病，或其他原因引起的继发性心肌病。由于本病缺乏特异性诊断依据，仍以排除诊断为主，应与下列疾病进行鉴别。

【鉴别诊断】

一、冠心病　当有胸痛胸闷心律失常，心电图ST－T改变及Q波时，两者鉴别困难。尤其40岁以上患者，极易误为冠心病。下列条件有助鉴别：①年龄：冠心病多发生在40岁以上者，而心肌病以中年人好发。②病史：冠心病往往有心绞痛或心肌梗塞史，而心肌病常有心衰史、心慌、气短、下肢浮肿。胸部可有刺痛或胸闷不适，有典型心绞痛者约占10％。③心脏扩大：冠心病在反复心力衰竭后方引起心脏扩大，心肌病时心脏扩大为主要表现，心脏扩大而搏动弱。④超声心动图：冠心病时，心脏扩大不明显，心脏呈局限性搏动减弱，而心肌病心脏显著扩张，心室壁搏动幅度普遍减弱。⑤冠心病易患因素，如高血压、高血脂、高血糖、心肌病少见。⑥同位素检查：同位素心肌灌注显影，心肌病大多双侧心室均扩大，而冠状病以左心室扩大为主，右心室扩大者较少。⑦冠状动脉造影：是两者鉴别的最可靠条件。扩张型心肌病时，冠状动脉无＞50％的狭窄。

二、高血压性心脏病　心肌病时血压可正常、偏低或升高，心肌病心力衰竭时，由于水钠潴留，血容量增多，组织缺氧，动脉痉挛及儿茶酚胺分泌增多，可导致血压暂时性升高，以舒张压升高为主，心力衰竭纠正后,血压多于数日内降到正常。但心肌病亦可与高心病并存。心肌病并存高血压与高血压性心脏病的鉴别，主要依据①高血压病程，除急进型高血压外，高血压病发展到高血压性心脏病心力衰竭，往往要数年病史。②高血压严重程度，高血压导致高心病心力衰竭时，往往有较严重的血压升高。③高心病时左心室肥厚扩张，且伴有主动脉增宽。④高血压病时，常有高血压眼底改变及肾脏改变。

三、风湿性心脏病　心肌病由于左心室扩大，发生相对性二尖瓣关闭不全，可出现收缩期杂音，少数尚有舒张期杂音。X线检查常有左心房扩大，左心室及右心室扩大，常被误诊为风湿性二尖瓣病。鉴别要点：①心肌病时，杂音在心衰时出现或增强，心衰纠正后杂音减弱或消失。风湿性二尖瓣病，心衰纠正后，杂音增强。②X线所见，心肌病心脏普遍扩大，搏动普遍减弱、肺淤血程度较轻。风湿性二尖瓣病，肺动脉段突出，肺淤血较重。③心电图心肌病广泛ST－T改变，左束支传导阻滞病理性Q波。风心病少见。④超声心动图；心肌病时心腔普遍扩大，室壁搏动幅度弱，二尖瓣开口小，心衰时三尖瓣呈类城墙样改变,心衰纠正后恢复双峰形，与风湿性二尖瓣狭窄的城墙样改变不同。

四、心包积液　心肌病时心脏普遍扩大，搏动极弱易误为心包积液，可根据下列条件进行鉴别：①心脏增大，搏动减弱，病程长达半年以上者，以心肌病可能性大。②X线检查，左心室增大者，提示心肌病。③超声心动图，心脏显著增大而无液性暗区，支持心肌病。④心电图：左室高电压，左室肥厚，束支传导阻滞，异常Q波，室性心律失常等提示心肌病。⑤收缩时间间期，PEP延长，LVET缩短，PEP／LVET比值增大，支持心肌病。

五、克山病　属地方性心肌病，有一定流行地区，以学龄前儿童及生育期妇女发病较多。扩张型心肌病属散发性，以中年男性居多。

【治疗】

本病病因不明，也无特效疗法，尚未发生心力衰竭者，应预防感染，防止过劳，戒烟禁酒，以防发生心力衰竭。已发生心力衰竭者，可用强心、利尿剂，如收缩压不低于12.7kpa(95mmHg)可用血管扩张剂。由于心肌变性、坏死、纤维化，对地高辛耐受性差，宜用小剂量维持治疗。有心律失常者，可根据不同的心律失常，选择用药，血压偏低者，可静脉滴注多巴胺5ug/min。临床症状不能改善且活检证实为心肌炎的患者，可试用一个疗程的免疫抑制剂。病程短，起病有发热者，也可试用激素治疗。本病患者心肌β受体密度下调，随着心衰程度的加重，下调也更明显。为了提高心肌β受体密度，改善心肌的反应性，可用β受体阻滞剂治疗。收缩压不低于12.2kpa（90mmmHg）者，可用美多心安6.25mg，一日3次，3－5天增加剂量一次，最大可用到50mg，口服每日3次。连用3－6个月，可使心脏功能改善，但各人耐受性不同，应注意血压及心功变化，对于重症，药物治疗无效者，可考虑心脏移植。

【预后】

一旦发生心衰，预后不良，5年死亡率35％，10年死亡率70%。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肌病（Cardiomyopathy）
  • 当前页：扩张型心肌病（Dilated　Cardiomyopathy）
  • 下一页：肥厚型心肌病（Hypertrophic　Cardiomyopathy）
<<< 返回本书目录
  1. 扩张型心肌病【疾病大全】
  2. 括金板【中药大全】
  3. 扩张孔【疾病大全】
  4. 括痰丸【方剂大全】
  5. 扩充材料：眼科常用基础方剂《中医眼科备读》
  6. 括约肌功能障碍【疾病症状】
  7. 困倦少力【方剂主治】
  8. 栝连丸【方剂大全】
  9. 捆仙丝【中药大全】
  10. 栝蒌《本草纲目》完整版
  11. 醌《医用化学》
  12. 栝蒌《本草图经》
  13. 裈裆灰《长沙药解》
  14. 栝蒌《本草择要纲目》
  15. 昆山陶《曹仁伯医案论》
  16. 栝蒌《雷公炮炙论》
  17. 昆山陈《曹仁伯医案论》
  18. 栝蒌《证类本草》
  19. 昆明水金凤【中药大全】
  20. 栝蒌根《雷公炮炙论》
  21. 昆明山海棠片【方剂大全】
  22. 栝蒌根《长沙药解》
  23. 昆明山海棠【中药大全】
  24. 栝蒌根、栝蒌实《本草思辨录》
  25. 昆明堇菜【中药大全】
  26. 栝蒌根实《本草乘雅半偈》
  27. 昆明鸡血藤根【中药大全】
  28. 栝蒌解《医学衷中参西录》
  29. 昆明鸡血藤【中药大全】
  30. 栝蒌散《仙传外科集验方》
  1. 扩张型心肌病《心脏病学》
  2. 扩张型充血性心肌病《默克家庭诊疗手册》
  3. 括蒌桂枝汤方《伤寒杂病论》
  4. 扩增平坡《实用免疫细胞与核酸》
  5. 括蒌牡蛎散方《伤寒杂病论》
  6. 扩增片段长度多态性《医学遗传学基础》
  7. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  8. 醌的化学性质《医用化学》
  9. 括蒌薤白白酒汤方《伤寒杂病论》
  10. 醌的构造和命名《医用化学》
  11. 括楼根《神农本草经》
  12. 裈裆灰《长沙药解》
  13. 栝蒌《雷公炮炙论》
  14. 昆山陶《曹仁伯医案论》
  15. 栝蒌《证类本草》
  16. 昆山陈《曹仁伯医案论》
  17. 栝蒌《得配本草》
  18. 昆仑穴歌《刺灸心法要诀》
  19. 栝蒌《本草分经》
  20. 昆仑穴歌《医宗金鉴》
  21. 栝蒌《本草分经》
  22. 昆仑（经穴）《子午流注说难》
  23. 栝蒌《本草择要纲目》
  24. 昆仑《针灸学》
  25. 栝蒌《本草害利》
  26. 昆仑《中医词典》
  27. 栝蒌《本草害利》
  28. 昆仑《中医词典》
  29. 栝蒌《本草图经》
  30. 昆仑《针灸大成》
  31. 栝蒌（瓜蒌）《食疗本草》


肥厚型心肌病_《心脏病学》_中医内科_【岐黄之术】

肥厚型心肌病（Hypertrophic　Cardiomyopathy）
在线购买《心脏病学》正版书籍

肥厚型心肌病（Hypertrophic　Cardiomyopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

肥厚型心肌病是以心肌肥厚为特征。根据左心室流出道有无梗阻可分为梗阻性（Obstructive）和非梗阻性(Non-obstructive）肥厚型心肌病，不对称性室间隔肥厚致主动脉瓣下狭窄者称特发性肥厚型主动脉瓣下狭窄（Idiopathic 　hypertrophic　subaortic stenosis IHSS)。

【病因】

不明，可能因素有：

一、遗传　一个家族中可有多人发病，提示与遗传有关。Matsumori发现本病HLADRW4检出率高达73.3%，对照组检出率极低。HLADR系统是遗传基因之一，对免疫反应有调节作用，说明本病与遗传有关。

二、内分泌紊乱　嗜酪细胞瘤患者并存肥厚型心肌病者较多，人类静脉滴注大量去甲肾上腺素可致心肌坏死。动物实验，静脉滴注儿茶酚胺可致心肌肥厚。因而有人认为肥厚型心肌病是内分泌紊乱所致。

【病理】

主要病变为心肌肥厚，尤其主动脉瓣下部的室间隔和乳头肌最为明显，因而形成左心室流出道梗阻。心室腔常缩小呈S形裂隙状，室间隔厚度与左室壁厚度之比大于1.5时，称为不对称性室间隔肥厚。心肌肥厚的部位也有突出表现在心尖部和心脏其它部位者，心肌细胞肥大，排列紊乱，为本病病理改变之一。当有显著二尖瓣关闭不全时，可有继发性二尖瓣叶增厚。

【临床表现】

一、症状　 本病男女间有显著差异，大多在30－40岁出现症状，随着年龄增长，症状更加明显，主要症状有①呼吸困难，劳力性呼吸困难，严重呈端坐呼吸或阵发性夜间呼吸困难，系由于肥厚的心肌顺应性降低，左心室舒张末期压力增高，进而左房压力增高，产生肺淤血所致。②心绞痛；常有典型心绞痛，劳力后发作。胸痛持续时间较长，用硝酸甘油含化不但无效且可加重。心绞痛的发作，可能由于肥厚的心肌内细冠状动脉受压心肌供血不足，及心肌肥厚需氧增多所致。③晕厥与头晕；多在劳累时发生，发生机制不详，可能由于左心室顺应性降低，劳累后交感神经的正性肌力作用增强，致左心室顺应性更差，舒张期心室血液充盈更少，左室流出道梗阻加重，心搏出量减少，引起脑供血不足所致，也可能是由于过度刺激左心室压力感受器，引起反射性血管扩张。血压下降所致，发生过速或过缓型心律失常时，也可引起晕厥与头晕。④心悸；患者感觉心脏跳动强烈，尤其左侧卧位更明显，可能由于心律失常或心功能改变所致。

二、体征　常见体征①心尖部收缩期搏动；由于心肌肥厚，可见搏动增强。由于左心室顺应性降低，心房收缩增强，血流撞击左心室壁，在心尖部可有收缩期前冲动。第一心音后又有第二次收缩期搏动，形成收缩期双重搏动。②收缩期细震颤；多在心尖部。有收缩期细震颤者，左心室流出道梗阻多较重。③收缩期杂音；在胸骨左下缘或心尖内侧呈“粗糙吹风性”收缩中晚期杂音，系由于左心室流出道梗阻所致。凡增强心肌收缩力或降低动脉阻力的因素，均可使左心室与主动脉之间压力差增大，杂音增强，凡能降低心肌收缩力或增加动脉阻力的因素，均可使压力阶差减小，杂音减弱。回心血量增多时，杂音减弱。回心血量减少杂音增强。④心尖部收缩期杂音；本病约50％伴有二尖瓣关闭不全，因而心尖部有收缩中晚期杂音，或全收缩期杂音。⑤第三心音及第四心音。

三、实验室及其他检查

（一）X线检查　心脏大小正常或增大，心脏大小与心脏及左心室流出道之间的压力阶差呈正比，压力阶差越大，心脏亦越大。心脏左心室肥厚为主，主动脉不增宽，肺动脉段多无明显突出，肺淤血大多较轻，常见二尖瓣钙化。

（二）心电图　由于心脏缺血，心肌复极异常，ST－T改变常见，左心室肥厚及左束支传导阻滞也较多见，可能由于室间隔肥厚与心肌纤维化而出现Q波，本病也常有各种类型心律失常。

（三）超声心动图　是一项重要的非侵入性诊断方法。主要表现有①室间隔异常增厚，舒张期末的室间隔厚度＞15mm。②室间隔运动幅度明显降低，一般≤5mm。③室间隔厚度／左室后壁厚度比值可达1.5-2.5:1，一　般认为比值＞1.5:1已有诊断意义。④左心室收缩末内径比正常人小。⑤收缩起始时间室隔与二尖瓣前叶的距离常明显缩小。⑥二尖瓣收缩期前向运动，向室间隔靠近，在第二心音之前终止。⑦主动脉收缩中期关闭，可能由于收缩早期血流速度快，收缩后期由于梗阻加重而血流速度突然减慢，产生吸引作用（Ventureeffect）所致。以上7项应综合分析，方能得出正确结论，应注意高血压病，甲状腺机能低下，均可引起类似表现。

（四）心导管检查及心血管造影　心导管检查，左心室与左心室流出道之间出现压力阶差，左心室舒张末期压力增高，压力阶差与左心室流出道梗阻程度呈正相关。心血管造影，室间隔肌肉肥厚明显时，可见心室腔呈狭长裂缝样改变,对诊断有意义。

【诊断】

青中年劳力性心绞痛，硝酸甘油不能缓解，有猝死家族史者，应想到本病的可能性，结合体征、心电图、X线、二维超声心动图检查，常可提供诊断依据。心导管检查左心室与左心室流出道间有压力阶差，心血管造影是诊断本病的可靠条件，显示乳头肌和室间隔特征性巨大肥厚，通常为三角形的心室腔，呈狭窄裂缝样改变,心室收缩末心室腔一般呈完全或几乎完全消失征象，造影也能证实二尖瓣反流。

【鉴别诊断】

本病应与以下疾病鉴别：

一　、冠状动脉粥样硬化性心脏病　肥厚型心肌病与冠心病均有心绞痛，心电图ST－T改变，异常Q波及左室肥厚，因而两病较易误诊。鉴别点①杂音 肥厚型梗阻性心肌病在胸骨左下缘或心尖内侧可闻喷射性收缩期杂音。乏氏动作使杂音增强 ，两腿上抬则杂音减弱。可伴有收缩细震颤。冠心病合并室间隔穿孔时或伴乳头肌功能不全时，亦可有收缩期杂音。但系返流性杂音。②冠心病心绞痛，含化硝酸甘油3－5分钟内缓解。肥厚型心肌病心绞痛，硝酸甘油无效，甚或加重。③超声心动图，肥厚型心肌病，室间隔厚度＞15mm，室间隔左室后壁比值＞1.5:1。而冠心病主要表现为室壁节段性运动异常。④心导管检查及冠脉造影可明确诊断。

二、主动脉瓣狭窄　主动脉瓣狭窄的收缩期杂音多在胸骨右缘第二肋间，杂音向颈部传导，大多伴有收缩期细震颤，主动脉第二心音减弱。X线检查升主动脉有狭窄后扩张，二者不难鉴别。

三、室间隔缺损　杂音也在胸骨左下缘，但为返流性杂音，超声心动图和心导管检查可明确鉴别。

【治疗】

肥厚型心肌病发展缓慢，预后较好，但由于心律失常，可致猝死，生活上应注意避免过劳，防止过度精神紧张，β受体阻滞剂，心得安可降低心肌收缩力，减轻左心室流出道梗阻改善左心室壁顺应性及左心室充盈，也具有抗心律失常作用。剂量：10mg，口服，每日3次。可逐渐增加，最大可达480mg/日。也可用钙通道阻滞剂，异搏定40mg口服每日3次，硝苯吡啶10mg，口服，每日3次。能改善心室舒张功能，应注意观察血压，以防血降得过低。

外科手术治疗：压力阶差＞60mmHg，药物治疗无效者，可手术治疗。可行肥厚肌肉切除术。合并严重二尖瓣关闭不全者，可做二尖瓣置换术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扩张型心肌病（Dilated　Cardiomyopathy）
  • 当前页：肥厚型心肌病（Hypertrophic　Cardiomyopathy）
  • 下一页：限制型心肌病（Restrictive　Cardiomyopathy）
<<< 返回本书目录
  1. 肥厚型心肌病【疾病大全】
  2. 肥厚性鼻炎《赵绍琴临证验案精选》
  3. 肥厚型梗阻性心肌病【疾病大全】
  4. 肥厚性声带炎《中西医结合耳鼻喉科》
  5. 肥厚瘢痕【疾病症状】
  6. 肥肌方【方剂大全】
  7. 肥儿圆【方剂大全】
  8. 肥肌丸【方剂大全】
  9. 肥儿丸【方剂大全】
  10. 肥荚红豆【中药大全】
  11. 肥儿丸《洪氏集验方》
  12. 肥胖《基因与疾病》
  13. 肥儿丸《洪氏集验方》
  14. 肥胖《临床营养学》
  15. 肥儿糖浆【方剂大全】
  16. 肥胖【疾病症状】
  17. 肥儿杀虫丸【方剂大全】
  18. 肥胖【疾病症状】
  19. 肥儿散【方剂大全】
  20. 肥胖并痛性结节或脂肪块【疾病症状】
  21. 肥儿片【方剂大全】
  22. 肥胖病《常见中老年疾病防治》
  23. 肥儿芦荟丸【方剂大全】
  24. 肥胖病《自我调养巧治病》
  25. 肥儿糕【方剂大全】
  26. 肥胖不是吃得太多，而是排得太少《人体使用手册》
  27. 肥儿膏【方剂大全】
  28. 肥胖带绦《人体寄生虫学》
  29. 肥儿八珍糕【方剂大全】
  30. 肥胖的病理生理改变《减肥新法与技巧》
  1. 肥厚型心肌病《心脏病学》
  2. 肥厚型心肌病《默克家庭诊疗手册》
  3. 肥厚性鼻炎《赵绍琴临证验案精选》
  4. 肥疳《中医词典》
  5. 肥厚性声带炎《中西医结合耳鼻喉科》
  6. 肥儿丸（一）《洪氏集验方》
  7. 肥厚性心肌病《物理诊断学》
  8. 肥儿丸（二）《洪氏集验方》
  9. 肥目《中医词典》
  10. 肥儿丸《是斋百一选方》
  11. 肥胖《基因与疾病》
  12. 肥儿丸《奇方类编》
  13. 肥胖《百病自测》
  14. 肥儿丸《奇方类编》
  15. 肥胖《预防医学》
  16. 肥儿丸《仁术便览》
  17. 肥胖辨病《常见病自测》
  18. 肥儿丸《太平惠民和剂局方》
  19. 肥胖病《常见中老年疾病防治》
  20. 肥儿丸《三因极一病证方论》
  21. 肥胖病《自我调养巧治病》
  22. 肥儿丸《冯氏锦囊秘录》
  23. 肥胖不孕《傅青主女科》
  24. 肥大性龈炎《口腔科学》
  25. 肥胖不孕《中医词典》
  26. 肥大细胞增多症《默克家庭诊疗手册》
  27. 肥胖程度的划分《减肥新法与技巧》
  28. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  29. 肥胖带绦《人体寄生虫学》
  30. 肥大《病理学》
  31. 肥胖的病因及发病机理《减肥新法与技巧》


限制型心肌病_《心脏病学》_中医内科_【岐黄之术】

限制型心肌病（Restrictive　Cardiomyopathy）
在线购买《心脏病学》正版书籍

限制型心肌病（Restrictive　Cardiomyopathy）

  • 上一页
  • 目录
  • 相关
  • 下一页

本病包括多发生在热带的心内膜纤维化（Endomyocardial Fibrosis）及大多发生在温带的嗜酸细胞心肌病（Löffler's Cardiomyopathy），本病在我国非常少见。

【病因】

病因不明，有人认为系嗜酸细胞增多，变性而引起的自身免疫性疾病。

【病理及病理生理】

主要病变为心内膜及心内膜下心肌增厚并有纤维增生，心内膜增厚可达正常的10倍。乳头肌亦可萎缩、缩短、心室腔缩小，心房扩大。心腔内血栓形成。纤维化病变常累及心室流入道而发生房室瓣关闭不全。增厚和纤维化的心内膜及心内膜下心肌，顺应性降低，舒张和收缩功能均发生障碍。舒张期由于心室舒张受限，心房贮血增多，心房扩大，出现类似缩窄性心包炎的血流动力改变。

【临床表现】

青壮年常见，无明显性别差异，病变可局限于左心室，右心室或双心室同时受累。由于病变部位不同，而有不同的临床表现。

一、右心室病变所致症状体征　起病缓慢、腹胀、腹水。由于肝充血肝肿大或由于腹水致腹壁伸张而腹痛。劳力性呼吸困难及阵发性夜间呼吸困难，均可由于放腹水而缓解，说明呼吸困难主要由腹水引起。心前区不适感，出于排血量降低而感无力，劳动力下降，半数有轻度咳嗽、咯痰。主要体征：心尖搏动减弱，心界轻或中度扩大。第一心音减弱。胸骨左下缘吹风性收缩期杂音。可闻第三心音。下肢浮肿与腹水不相称，腹水量大而下肢浮肿较轻。用利尿剂后，下肢浮肿减轻或消失，而腹水往往持续存在，颈静脉怒张明显。

二、左心室病变所致症状和体征　心慌、气短。心尖部吹风样收缩期杂音 ，少数心尖部有收缩期细震颤。当肺血管阻力增加时，出现肺动脉高压的表现。

三、双侧心室病变所致症状和体征　表现为右心室及左心室心内膜心肌纤维化的综合征象，但主要表现右心室病变的体征及症状，少数患者突出表现为心律失常，多为房性心律失常，可导致右心房极度扩大，甚致虚脱、死亡、也有患者以慢性复发性大量心包积液为主要表现，常误为单纯心包疾病。

【实验室及其他检查】

（一）X线检查　心脏扩大，右房或左房扩大明显，伴有心包积液时，心影明显增大，可见心内膜钙化。

（二）心电图　 由于心负荷增大，可见二尖瓣型P波，心房纤维颤动，房室传导阻滞及束支传导阻滞。

（三）心导管检查　右心室心内膜心肌纤维化症，由于右心室顺应性降低，右心室舒张末期压力增高，呈舒张早期下陷，舒张期高原波。右心房及腔静脉压力均增高，左心室心内膜纤维化，肺循环压力升高，心室造影可见心室腔缩小，血流缓慢。

【诊断及鉴别诊断】

本病主要表现，静脉压增高，颈静脉怒张，肝肿大、腹水、下肢浮肿轻而大量腹水。心脏扩大呈球形，搏动弱，常有房室瓣关闭不全的体征，应与肝硬化、缩窄性心包炎、心内膜弹力纤维增生症相鉴别。

【治疗】

一、避免劳累，防止感染，有心力衰竭者可用强心、利尿、血管扩张剂，但疗效不佳，预后不良。

二、外科手术治疗　采用心内膜剥离术加瓣膜置换术，效果良好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥厚型心肌病（Hypertrophic　Cardiomyopathy）
  • 当前页：限制型心肌病（Restrictive　Cardiomyopathy）
  • 下一页：心肌炎（Myocarditis）
<<< 返回本书目录
  1. 限制型心肌病【疾病大全】
  2. 限制型心脏病【疾病大全】
  3. 限局性巩膜膨隆肿物【疾病症状】
  4. 线粒体病【疾病大全】
  5. 限局皮肤肥厚【疾病症状】
  6. 线粒体脑肌病【疾病大全】
  7. 现实解体【疾病症状】
  8. 线香《本草纲目》完整版
  9. 现实解体【疾病症状】
  10. 线叶蓟【中药大全】
  11. 现况调查资料整理分析和结果解释《预防医学》
  12. 线叶金鸡菊【中药大全】
  13. 现况调查中的偏倚及其防止《预防医学》
  14. 线叶蚤缀根【中药大全】
  15. 现况调查的方法及种类《预防医学》
  16. 线状IgA大疱性皮肤病【疾病大全】
  17. 现况调查《预防医学》
  18. 线状骨折【疾病症状】
  19. 现况调查《流行病学》
  20. 陷伏《景岳全书》
  21. 现代中医学基础理论体系的确立《中国医学通史》
  22. 陷伏《张氏医通》
  23. 现代中医临床科学的研究《中国医学通史》
  24. 陷伏倒靥《证治准绳·幼科》
  25. 现代中药学的发展《中国医学通史》
  26. 陷谷穴【下肢外侧穴位】
  27. 现代中药科学的发展和概况《本草纲目》完整版
  28. 陷水散【方剂大全】
  29. 现代针灸与经络研究《中国医学通史》
  30. 陷胸承气汤【方剂大全】
  1. 限制型心肌病《心脏病学》
  2. 限制型心肌病《默克家庭诊疗手册》
  3. 限制性核酸内切酶《医学遗传学基础》
  4. 限制酶切片段长度多态性组织配型法《医学免疫学》
  5. 限制性核酸内切酶的分类《生物化学与分子生物学》
  6. 现况调查中的偏倚及其防止《预防医学》
  7. 限制性核酸内切酶的概念《生物化学与分子生物学》
  8. 现况调查的种类《预防医学》
  9. 限制性核酸内切酶的命名《生物化学与分子生物学》
  10. 现况调查的方法《预防医学》
  11. 限制性核酸内切酶的作用《生物化学与分子生物学》
  12. 现况调查《预防医学》
  13. 限制性片段长度多态性《医学遗传学基础》
  14. 现况调查《流行病学》
  15. 限制性片段长度多态性《生物化学与分子生物学》
  16. 现患率（prevalence rate）（亦称患病率）《预防医学》
  17. 限制性通气不足《病理生理学》
  18. 现代中医教育的模式《思考中医》
  19. 线胶《外科全生集》
  20. 现代中药事业发展的历程《中国医学通史》
  21. 线粒体《病理学》
  22. 现代中药事业的主要成就《中国医学通史》
  23. 线粒体基因组《医学遗传学基础》
  24. 现代医院药学的任务《医院药学》
  25. 线粒体抗体《实用免疫细胞与核酸》
  26. 现代医学心理学在我国发展简史《医学心理学》
  27. 线形《气功外气疗法》
  28. 现代医学发展《中国医学通史》
  29. 线鱼鳔《本草撮要》
  30. 现代生物制品《中国医学通史》
  31. 线障《中医词典》


心肌炎_《心脏病学》_中医内科_【岐黄之术】

心肌炎（Myocarditis）
在线购买《心脏病学》正版书籍

心肌炎（Myocarditis）

  • 上一页
  • 目录
  • 相关
  • 下一页

心肌炎常是全身性疾病在心肌上的炎症性表现，由于心肌病变范围大小及病变程度的不同，轻者可无临床症状，严重可致猝死，诊断及时并经适当治疗者，可完全治愈，迁延不愈者，可形成慢性心肌炎或导致心肌病。

【病因】

细菌性白喉杆菌、溶血性链球菌、肺炎双球菌、伤寒杆菌等。病毒如柯萨奇病毒，艾柯病毒、肝炎病毒、流行性出血热病毒、流感病毒、腺病毒等，其他如真菌，原虫等均可致心肌炎。但目前以病毒性心肌炎较常见。

【发病机理】

以病毒为例，病毒感染时，通过血液循环，病毒从血液穿过毛细血管及血管周围间质而进入心肌纤维，在心肌细胞内膜繁殖复制，引起心肌细胞溶解，坏死、水肿及单核细胞浸润等炎症反应。病变后期可能是由于病毒或心肌抗原所诱发的体液及细胞免疫所致。

致病条件因素①过度运动、运动可致病毒在心肌内繁殖复制加剧，加重心肌炎症和坏死。②细菌感染，细菌和病毒混合感染时，可能起协同致病作用。③妊娠 妊娠可以增强病毒在心肌内的繁殖，所谓围产期心肌病可能是病毒感染所致。④其他 营养不良，高热寒冷，缺氧、过度饮酒等，均可诱发病毒性心肌炎。

【病理】

轻重不一，可为局限性，亦可呈弥漫性，轻者在肉眼及光学显微镜下看不见病变，但可分离到病毒。重者，心肌苍白缺少弹性，心肌扩张。心肌间质及血管周围有单核细胞浸润等炎症反应。轻者可自愈而不留疤痕。重者心肌细胞水肿、溶解、坏死，病变可局限于心肌。亦可侵及心包膜而呈炎症渗出及粘连，或波及心内膜而呈全心炎。侵及窦房结、房室结等传导系统可致各种心律失常，也可波及冠状动脉而致心肌缺血性损害。慢性心肌炎心脏扩大，心肌间质炎症及心肌纤维化，可形成心肌病。

【临床表现】

青壮年发病较多，常先有原发感染的表现，如病毒性者常有发热、咽痛、咳嗽、呕吐、腹泻、肌肉酸痛等。大多在病毒感染1－3周后，出现心肌炎的症状，由于心律失常可致心悸因排血量降低而感无力。累及心包膜及胸膜时，胸闷、胸痛、亦可有类似心绞痛的表现。严重者心功能不全。常见体征，窦性心动过速与体温不相平行。也可有窦性心动过缓及各种心律失常，心界扩大者占1／3－1／2，见于重症心肌炎，因心脏扩大可致二尖瓣或三尖瓣关闭不全，心尖部或胸骨左下缘收缩期杂音。心肌损害严重或心力衰竭者，可闻舒张期奔马律，第一心音减弱，合并心包炎者可闻心包摩擦音。

【临床分型】

轻者可完全无症状，重者心力衰竭或猝死。表现悬殊。根据临床表现可分为六个类型：①无症状型　感染后1－4周心电图出现S－T改变，无症状。②心律失常型 表现各种类型的心律失常，心室性期前收缩最多见。③心力衰竭型，出现心力衰竭的症状及体征。④心肌坏死型　临床表现类似心肌梗塞。⑤心脏增大型 心脏扩大，二尖瓣及三尖瓣区收缩期杂音。⑥猝死型 无先兆，突然死亡。

【实验室及其他检查】

一、心电图　心电图异常的阳性率高，且为诊断的重要依据，起病后心电图由正常可突然变为异常，随感染的消退而消失。主要表现有ST段下移，T波低平或倒置。窦房结、房室结、心室内传导阻滞。异位节律以室性期前收缩最多见，室性期前收缩可以是心肌炎的唯一表现，亦可发生室上性或室性心动过速，心房纤颤等，其它有低电压，Q－T间期延长，Q波等。

二、X线检查　由于病变范围及病变严重程度不同，放射线检查亦有较大差别，大约1／3－1／2心脏扩大，多为轻中度扩大，明显扩大者多伴有心包积液，心影呈球形或烧瓶状，心搏动减弱，局限性心肌炎或病变较轻者，心界可完全正常。

三、血液检查　白血球计数在病毒性心肌炎可正常，偏高或降低，血沉大多正常，亦可稍增快，C反应蛋白大多正常，GOT、GPT、LDH、CPK正常或升高，慢性心肌炎多在正常范围。

四、有条件者可做病毒分离或抗体测定。

【诊断】

临床诊断的主要指标有①急慢性心功能不全或心脑综合征。②奔马律或心包摩擦音。③心脏扩大。④心电图有严重心律失常或明显ST－T改变，或运动试验阳性。次要指标有①发病同时或1－3周前有上呼吸道感染，腹泻等病毒感染史。②有明显乏力、苍白、气短、多汗，心悸、胸闷、心前区疼、头晕、手足发凉、肌肉酸痛等症状，至少有两项。③心尖部第一心音明显减低，或安静时有心动过速。④心电图有ST－T改变。⑤病程早期可有血清肌酸激酶、谷草转氨酶、乳酸脱氯酶增高，病程中抗心肌抗体阳性，有条件者做病毒分离，进行病原诊断。

【治疗】

应卧床休息，以减轻组织损伤，病变加速恢复。伴有心律失常,应卧床休息2－4周，然后逐渐增加活动量，严重心肌炎伴有心脏扩大者，应休息6个月至一年，直到临床症状完全消失，心脏大小恢复正常。中医中药：清热解毒类中药，有些具有抗病毒作用，如大青叶、板兰根、虎杖、草河车、连翘等，活血化淤类中药，可改善心肌缺血，改善心肌代谢均可试用。改善心肌营养和代谢的药物，如辅酶A，三磷酸腺苷，环磷酸腺苷等。均曾用于治疗，但效果尚难肯定。实验表明，中药黄芪有正性肌力作用，可调节免疫功能，可用于治疗本病。免疫抑制剂：激素的应用尚有争论，但重症心肌炎伴有房室传导阻滞，心原性休克心功能不全者均可应用激素。常用强的松，40－60mg/日，病情好转后逐渐减量，6周一个疗程。必要时亦可用氢化考地松或地塞松，静脉给药。心力衰竭者可用强心、利尿、血管扩张剂。心律失常者同一般心律失常的治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：限制型心肌病（Restrictive　Cardiomyopathy）
  • 当前页：心肌炎（Myocarditis）
  • 下一页：克山病（Keshan　Disaes）
<<< 返回本书目录
  1. 心肌炎【疾病大全】
  2. 心肌炎（Myocarditis）《心脏病学》
  3. 心肌炎《病理学》
  4. 心肌氧量增加【疾病症状】
  5. 心肌细胞的浊肿【疾病症状】
  6. 心肌营养障碍【疾病症状】
  7. 心肌缺氧【疾病症状】
  8. 心悸《千金翼方》
  9. 心肌桥【疾病大全】
  10. 心悸《伤寒六书》
  11. 心肌脓肿【疾病症状】
  12. 心悸《伤寒六书》
  13. 心肌疾病《心脏病学》
  14. 心悸《止园医话》
  15. 心肌灰白而松弛【疾病症状】
  16. 心悸《中医内科学》
  17. 心肌坏死【疾病症状】
  18. 心悸【疾病症状】
  19. 心肌耗氧量增加【疾病症状】
  20. 心悸【中药主治】
  21. 心肌梗死后心包炎【疾病大全】
  22. 心悸【方剂主治】
  23. 心肌梗死【疾病大全】
  24. 心悸8年《名师垂教》
  25. 心肌梗死【疾病症状】
  26. 心悸伴乏力、面色苍白【疾病症状】
  27. 心肌梗死《物理诊断学》
  28. 心悸伴高血压【疾病症状】
  29. 心肌梗塞病人的家庭护理《家庭医学百科-家庭护理篇》
  30. 心悸伴消瘦、腹泻【疾病症状】
  1. 心肌炎《心脏病学》
  2. 心肌炎《病理学》
  3. 心积《中医词典》
  4. 心肌需氧量及其影响因素《急诊医学》
  5. 心疾见狮《古今医统大全》
  6. 心肌纤维的收缩《急诊医学》
  7. 心悸《中医名词词典》
  8. 心肌纤维的结构《急诊医学》
  9. 心悸《千金翼方》
  10. 心肌纤维的光镜结构《组织学与胚胎学》
  11. 心悸《止园医话》
  12. 心肌纤维的超威结构《组织学与胚胎学》
  13. 心悸《中医词典》
  14. 心肌细胞的生物电现象《生理学》
  15. 心悸《伤寒六书》
  16. 心肌能量代谢障碍《病理生理学》
  17. 心悸《伤寒六书》
  18. 心肌疾病《心脏病学》
  19. 心悸《中医内科学》
  20. 心肌灌注显像《物理诊断学》
  21. 心悸8年《名师垂教》
  22. 心肌梗死心电图的演变及分期《物理诊断学》
  23. 心悸辨病《常见病自测》
  24. 心肌梗死的定位诊断《物理诊断学》
  25. 心悸点《手穴手纹诊治》
  26. 心肌梗死《病理学》
  27. 心悸歌《伤寒百证歌》
  28. 心肌梗死《默克家庭诊疗手册》
  29. 心悸健忘《邵兰荪医案》
  30. 心肌梗死《物理诊断学》
  31. 心悸脉结代《松峰说疫》


克山病_《心脏病学》_中医内科_【岐黄之术】

克山病（Keshan　Disaes）
在线购买《心脏病学》正版书籍

克山病（Keshan　Disaes）

  • 上一页
  • 目录
  • 相关
  • 下一页

克山病，亦称地方性心肌病，于1935年在我国黑龙江省克山县发现，因而命名克山病。

【病因】

不明，病因的研究分生物地球化学病因和生物病因两大类。生物地球化学病因说认为病区水土中和微量元素硒、钼、镁或有关营养物质缺乏或失去平衡引起代谢紊乱心肌损伤。生物病因学说认为由病毒感染引起。或由于两种病因共同作用的结果，主要发生在我国从东北到西南的狭长地带内。

【病理】

主要病变是心肌实质变性，坏死和纤维化交织在一起，心脏扩张，心室壁不增厚，附壁血栓常见，光镜下可见心肌变性坏死。电镜下可见线粒体肿胀，嵴分离和断裂。

【临床表现】

可分四型：急型、亚急型、慢型和潜在型。急型：多冬季发病，常因寒冷，暴饮，暴食分娩等而诱发。恶心、呕吐、头晕，严重者数小时内死亡。常心有源性休克，各种严重心律失常。心脏扩大，舒张期奔马律。急型发病后出现浮肿、肝肿大等体征三个月以上不消退者已由急型转为慢型；亚急型是小儿克山病的一种类型，春夏发病多，精神不振，食欲减退，面色灰暗、全身浮肿，心脏向两侧扩大，舒张期奔马律，肝脏肿大，三个月不缓解者，已转为慢型。慢型表现为充血性心力衰竭，心脏向两侧扩大，心尖部收缩期杂音，肝脏肿大，下肢浮肿，极似扩张型心肌病，潜在型是各型治疗之后，或是克山病的早期改变。

【实验室及其他检查】

一、急型血清GOT、CPK、LDH活性增强。白细胞总数增多，血沉加快。慢型由于肝淤血，GPT增高。

二、心电图检查　 本病几乎均有心电图改变,主要表现ST－T改变，低电压，Q－T间期延长。各种类型心律失常，尤以完全性右束支传导阻滞为多见。

三、X线检查　心脏普遍扩大，搏动减弱，淤血较轻。

四、超声心动图　双心室扩大，室壁搏动幅度普遍减弱，室壁无明显增厚，这些改变与扩张型心肌病相似。

【诊断】

克山病有流行症学特点，即地区，季节及人群发病特点，心脏扩大，心律失常，心力衰竭，奔马律及心功能有关的杂音，在克山病流行区诊断不难。根据流行病特点可与扩张型心肌病相鉴别。

【治疗】

①　急型可给大量维生素C5－10g静脉注射，二小时后可重复注射一次，血压降低者也可静脉滴注多巴胺。②慢型按一般心力衰竭进行治疗。

【预防】

口服亚硒酸钠可预防急型克山病发作。用法1－5岁1mg，6－10岁2mg，11－15岁3mg，16岁以上4mg，每10天口服一次，多发季节经常服用，非发病季节可停服3个月，同时应改善营养，提高身体素质，预防发病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心肌炎（Myocarditis）
  • 当前页：克山病（Keshan　Disaes）
  • 下一页：第十一节　心包炎（Pericarditis）
<<< 返回本书目录
  1. 克山病【疾病大全】
  2. 克山病（Keshan　Disaes）《心脏病学》
  3. 克痞丸【方剂大全】
  4. 克汀病《百病自测》
  5. 克明亮眼药【方剂大全】
  6. 克汀病面容【疾病症状】
  7. 克罗伊茨费尔特-雅各布病【疾病大全】
  8. 克效饼子【方剂大全】
  9. 克罗恩病关节炎【疾病大全】
  10. 克效交泰圣饼子【方剂大全】
  11. 克罗恩病【疾病大全】
  12. 克效散【方剂大全】
  13. 克隆基因的表达《生物化学与分子生物学》
  14. 克效圣饼子【方剂大全】
  15. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  16. 克效汤【方剂大全】
  17. 克隆病 （Crohn Disease）《消化病学》
  18. 克-雅氏病性痴呆【疾病大全】
  19. 克里米亚-刚果出血热【疾病大全】
  20. 克银癣软膏【方剂大全】
  21. 克里格勒-纳贾尔综合征【疾病大全】
  22. 克应丸【方剂大全】
  23. 克雷氏骨折《百病自测》
  24. 克疣汤【方剂大全】
  25. 克雷伯氏菌《医学微生物学》
  26. 刻《千金宝要》序《千金宝要》
  27. 克雷白杆菌属感染【疾病大全】
  28. 刻欢丹【方剂大全】
  29. 克雷白杆菌肺炎《呼吸病学》
  30. 刻欢丸【方剂大全】
  1. 克山病《心脏病学》
  2. 克山病《病理学》
  3. 克山病的病理改变《临床营养学》
  4. 克罗恩病《默克家庭诊疗手册》
  5. 克山病的病因《临床营养学》
  6. 克隆清除《医学免疫学》
  7. 克山病的临床表现《临床营养学》
  8. 克隆酶供体免疫测定《免疫学和免疫学检验》
  9. 克山病的流行病学特点和硒的关系《临床营养学》
  10. 克隆基因的表达《生物化学与分子生物学》
  11. 克山病的预防《临床营养学》
  12. 克隆不应答《医学免疫学》
  13. 克山病的诊断和鉴别诊断《临床营养学》
  14. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  15. 克山病的治疗《临床营养学》
  16. 克隆病 《消化病学》
  17. 克山病和低硒间的关系《临床营养学》
  18. 克雷氏骨折《百病自测》
  19. 克汀病《百病自测》
  20. 克雷伯氏菌感染的治疗《医学微生物学》
  21. 克效饼子《太平惠民和剂局方》
  22. 克雷伯氏菌《医学微生物学》
  23. 克雅病《默克家庭诊疗手册》
  24. 克雷白杆菌肺炎《呼吸病学》
  25. 刻《千金宝要》序《千金宝要》
  26. 克风泪出症《中医词典》
  27. 刻欢丹《重楼玉钥》
  28. 克风泪出症《中医词典》
  29. 刻欢丸《外科全生集》
  30. 渴症第八十九问《婴童百问》
  31. 刻脉症治方小言《脉症治方》


心包炎_《心脏病学》_中医内科_【岐黄之术】

第十一节　心包炎（Pericarditis）
在线购买《心脏病学》正版书籍

第十一节　心包炎（Pericarditis）

  • 上一页
  • 目录
  • 相关
  • 下一页

心包炎是心包膜脏层和壁层的炎性病变，常是全身疾病的一部分，也可由邻近组织如：胸膜、心肌、纵膈、淋巴结炎症的蔓延、或损伤所致。根据临床过程可分为急性、亚急性和慢性缩窄性心包炎三类。病程在6周内为急性，半年内为亚急性，超过半年为慢性，急性者常伴有渗液，慢性者容易发生心包缩窄。

【病因】

大都继发于全身性疾病，临床上以结核性、非特异性多见，其次是风湿性、化脓性及病毒性等。

一、感染性

（一）结核性　多见于儿童及青年，常由肺结核，纵膈淋巴结核及胸膜结核直接蔓延，或由血液、淋巴播散而来。但也有的找不到结核病灶。

（二）化脓性　常继发于败血症或脓毒血症、细菌由血行或淋巴侵入心包；或由肺部、胸膜和纵隔等邻近组织的化脓性炎症的直接扩散。胸膜手术，外伤或食道异物穿破进入心包亦可导致继发感染。致病菌以金黄色葡萄球菌最为常见，其它如肺炎双球菌、溶血性链球菌、大肠杆菌、绿脓杆菌等均可致病。

（三）病毒性　以柯萨奇病毒、流感病毒（A、B型），埃可病毒较多见。近年来认为非特异性心包炎中的有些病例可能是病毒感染。

（四）真菌性　以荚膜组织胞浆菌较多见，常继发于邻近肺部或肺门淋巴结感染，很少由血行播散。此外还有放线菌、念珠菌、弗状菌等引起。

（五）寄生虫性　阿米巴所致左叶肝脓肿常穿破入心包发生急性心包炎。此外，偶可见微丝坳、血吸虫、弓形体等感染。

二、非感染性

（一）急性非特异性心包炎　在国外很常见国内亦有渐增趋势。病因可能于病毒感染有关，也有认为是过敏或自身免疫反应的一种表现。起病多急骤，约半数病人于发病前1－8周有上呼吸道感染。病程自数日至二周，大都能自愈，少数病人可复发，极少数病人发展为心包填塞或缩窄性心包炎。

（二）风湿性疾病伴发心包炎　急性风湿热时常伴发心包炎，它常是风湿性全心炎的的一部分，并伴有其他明显的风湿活动表现，多见于青少年。心包炎也可见于其他的风湿性疾病，如系统性红斑狼疮、类风湿性关节炎、硬皮病、结节性多动脉炎、皮肌炎等，往往是该病的一种临床表现。

（三）尿毒症性　多见于慢性肾功能衰竭晚期，常由于尿毒刺激心包膜所引起，它出现表示预后严重，若在进行诱析疗法的尿毒症病人出现心包摩擦音时，应注意有无采用全身性肝素化措施以致心包内出血存在。

（四）心肌梗塞性　心包膜脏层下的急性心肌梗塞可累及心包发生反应性炎症，此多在梗塞后最初2－3日出现。

（五）过敏性　在心包外伤、心脏手术、心脏挫伤，或心肌梗塞后两周或更久之后出现。可能由于损伤心包心肌组织成为抗原－抗体反应所致。

（六）肿瘤性　常见于肺癌、乳腺癌及淋巴瘤的转移心包所致，白血病亦偶可侵入心包。

（七）放射损伤性　胸部接受放射线照射总剂量达1500拉德（Rad）以上时，可使心包发生血管炎性反应，照射剂量愈大，心包炎出现愈早。也有在照射后的3个月甚至6年方出现心脏损害的临床表现，心肌、心内膜也可受损发生纤维化。

【病理】

可分为纤维蛋白性及浆液纤维蛋白性两个阶段。心包炎初期，壁层和脏层心包有充血、肿胀及有纤维蛋白、白细胞和若干内皮细胞渗出，稠厚的渗出物可局限于心包一处或布满整个心脏的表面，使心包膜变粗糙。如渗出物增多，形成浆液纤维蛋白性渗出液。渗液量可由100ml至2－3升不等，心外膜下的心肌常有炎性变化，痊愈时，渗液可在2－3周或更短的时间内重吸收，但也有渗出液残留数日或数年之久，如结核性心包炎。心包炎症消散后，可遗留有不同程度的粘连，有的两层心包有明显增厚及粘连使心包腔完全封闭，形成坚厚的疤痕，压缩心脏及大血管根部，影响心脏舒张，成为慢性缩窄性心包炎。

【病理生理】

正常心包腔内有15－30ml液体，起着润滑的作用，心包炎心包腔内渗液量不多时，不致影响心脏功能。大量渗液或渗液量虽不太多，如仅200－300ml，但产生甚速时，也可引起心包腔内压力明显升高，使左、右心室受压，心室舒张及充盈受到限制，因而出现静脉回流受阻，静脉压升高，和心室充盈不足，心缩排血量减少以及动脉血压下降等征象，称为心包填塞。慢性心包填塞者，静脉淤血表现为突出，而在急性心包填塞者主要表现为动脉压下降甚至休克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：克山病（Keshan　Disaes）
  • 当前页：第十一节　心包炎（Pericarditis）
  • 下一页：急性心包炎
<<< 返回本书目录
  1. 心包炎【疾病症状】
  2. 心包炎（Pericarditis）《心脏病学》
  3. 心包炎《病理学》
  4. 心包肿瘤【疾病大全】
  5. 心包压塞【疾病症状】
  6. 心包转移【疾病症状】
  7. 心包胸腺瘤【疾病大全】
  8. 心包转移瘤【疾病大全】
  9. 心包纤维增厚【疾病症状】
  10. 心背彻痛方《外台秘要》
  11. 心包填塞【疾病症状】
  12. 心痹《圣济总录》
  13. 心包缩窄【疾病症状】
  14. 心病《丹溪治法心要》
  15. 心包切开术后综合征【疾病大全】
  16. 心病《急救良方》
  17. 心包破损伤【疾病症状】
  18. 心病《千金翼方》
  19. 心包内恶性畸胎瘤【疾病大全】
  20. 心病不安《医法圆通》
  21. 心包内出血【疾病症状】
  22. 心搏漏跳【疾病症状】
  23. 心包囊肿与心包憩室【疾病大全】
  24. 心不干【中药大全】
  25. 心包囊肿【疾病大全】
  26. 心部（手少阴属脏）《笔花医镜》
  27. 心包膜发炎【疾病症状】
  28. 心掣《圣济总录》
  29. 心包络手厥阴为母血《儒门事亲》
  30. 心胆草【中药大全】
  1. 心包炎《心脏病学》
  2. 心包炎《病理学》
  3. 心胞《中医词典》
  4. 心包络手厥阴为母血《儒门事亲》
  5. 心背彻痛方四首《外台秘要》
  6. 心包络三焦说《医碥》
  7. 心背彻痛秘方《华佗神方》
  8. 心包络咳《中医词典》
  9. 心痹《中医名词词典》
  10. 心包络经诸穴歌《经络考》
  11. 心痹《圣济总录》
  12. 心包络经循行经文《刺灸心法要诀》
  13. 心痹《中医词典》
  14. 心包络经循行经文《医宗金鉴》
  15. 心痹《症因脉治》
  16. 心包络经循行歌《刺灸心法要诀》
  17. 心痹（风湿性心脏病）先兆《中医疾病预测》
  18. 心包络经循行歌《医宗金鉴》
  19. 心痹候《诸病源候论》
  20. 心包络经穴歌《刺灸心法要诀》
  21. 心病《千金翼方》
  22. 心包络经穴歌《医宗金鉴》
  23. 心病《中医词典》
  24. 心包络经图（注）《厘正按摩要术》
  25. 心病《备急千金要方》
  26. 心包络经图《医学指归》
  27. 心病《丹溪治法心要》
  28. 心包络经歌《外科心法要诀》
  29. 心病《急救良方》
  30. 心包络经歌《医宗金鉴》
  31. 心病不安《医法圆通》


急性心包炎_《心脏病学》_中医内科_【岐黄之术】

急性心包炎

急性心包炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（Acute　Pericarditis）

急性心包炎是心包脏层和壁层的急性炎症。病因大都继发于全身性疾病，临床上以非特异性、结核性、风湿性、以及心肌梗塞、尿毒症和肿瘤等引起者较为多见，近年来，由于抗生素药物的广泛应用，细菌性和风湿性已明显减少，而急性非特异性心包炎渐趋增多。

【临床表现】

一、症状　轻症可无症状，故易被忽视，但一般多呈如下的表现。

（一）全身症状　根据病因及个体反应不同，全身症状差异较大。感染性心包炎者，多有毒血症状，如发热、畏寒、多汗、困乏、食欲不振等。非感染性心包炎的毒血症状较轻，肿瘤性者可无发热。

（二）心前区疼痛　主要见于纤维蛋白性心包炎阶段。疼痛部位在心前区或胸骨后，亦可向左臂、左肩、左肩胛区或上腹部放散。呈尖锐的剧痛或沉重的闷痛、可随呼吸、咳嗽、吞咽、体位改变而加重。心包膜脏层无痛觉神经，只有在左侧第五、六肋间水平面以下的壁层心包膜有痛觉纤维，所以当心包炎累及该部或并有膈胸膜炎时方出现疼痛，急性非特异性心包炎常伴胸膜炎，疼痛特著。结核性及尿毒症性心包炎时，疼痛较轻。

（三）心包积液压迫症状　心包填塞时，因腔静脉瘀血可出现上腹胀痛、呕吐、下肢浮肿等，肺瘀血时可引起呼吸困难。动脉血压显著下降时可见面色苍白、烦躁不安等休克症状。大量心包积液压迫气管可产生激惹性咳嗽，如压迫肺或支气管可使呼吸困难加重。喉返神经、膈神经受压时可分别出现声音嘶哑、呃噎症状，食管受压则可有吞咽困难。

二、体征

（一）心包摩擦　是急性纤维蛋白性心包炎的典型体征，两层心包膜因发炎表面粗糙并有纤维蛋白渗出，心脏搏动时，互相摩擦而产生，摩擦音常出现于胸骨在缘第三、四、五肋间隙，也可满布心前区，坐位、深吸气后屏息时较易听到。响的摩擦音在心前区扪诊可有摩擦感。通常持续时间短暂，它可存在数小时，数天、少数可达数周，当心包积液增多，使两层心包分开时，摩擦音可减弱甚至消失。

（二）心包积液　心包积液量超过300ml或积液发生较迅速时，可出现下列体征：

1．心包积液本身体征　心浊音界向两侧迅速扩大，并可随体位改变，如坐位时下界增宽，平卧时心底部第二、三肋间增宽，心尖搏动位于心浊音界内减弱或消失。心音遥远，心率增快。有时在胸骨左缘第三、四肋间隙听到舒张早期附加音，亦称心包叩击音，与第一、二心音构成三音心律，此因心室舒张受限，进入心室血流突然受阻，形成旋涡冲击心室壁所产生。

2．心包填塞征　急性心包填塞时，心搏出量明显下降，心率加快，脉搏细弱，动脉收缩压下降，脉压减少，严重者可出现休克。慢性心包填塞时，静脉淤血征象明显，可有颈静脉怒张而搏动不显，且在吸气期更明显（Kussmaul征），肝颈静脉回流征阳性，肝脏肿大伴压痛及腹水，下肢浮肿；可发现奇脉，即吸气时脉搏减弱或消失，呼气时脉搏增强或重视，听诊血压时，可发现呼气期收缩压较吸气期高出1.33kpa以上。

3．左肺受压征　心包积液多从横膈上的心包腔先开始积聚，而后充满胸骨后的心包腔大量心包积液时，膨胀的心包腔可压迫肺及支气管，体检时可发现左肓胛的内下方有一浊音区，并伴有语颤增强及支气管性呼吸音，亦称Ewart氏征。

【实验室及其他检查】

一、化验检查　白细胞计数增加与否，视病因而定，化脓性心包炎者白细胞计数及中性粒细胞明显增高，心包穿刺抽液，可进一步明确心包液体为渗出性、脓性或血性，并可涂片及培养可能查出感染原，肿瘤性心包积液可查出瘤细胞。

二、X线检查　成人心包积液少于300ml时，X线征象不多，难以发现，积液达300－500ml或更多时，心脏阴影才出现普遍性的向两侧扩大，心影形态可因体位不同而改变。并有上腔静脉明显扩张及心膈角变钝的表现。当心包积液超过1000ml时，心影明显扩张，外形呈三角形或烧瓶状，各心缘弓的正常界限消失，透视可见心脏搏动减弱或消失，肺野常清晰。X线计波摄影或心脏电记波描记可见心脏搏动减弱或消失。

三、超声心动图检查　当心包积液量超过50ml时，M型超声心动图即显示在心室收缩时，左心室后壁与后心包壁层间有液性暗区；如该暗区在舒张期亦可见，表明积液量在400－500ml，二维超声心动图，在心包内有中等积液量时，可见液性暗区较均匀地分布在心脏外周，超声心动图检查迅速可靠，简单易行，无创伤性，可在床旁反复进行。

图3－11－1　急性心包炎

四、心电图检查　急性心包炎时，由于炎症常波及心外膜下心肌，而出现广泛的心肌损伤型心电图改变,典型者早期，除AVR导联外。各导联ST段普遍抬高，弓背向下，经数日至数周后恢复。继之T波低平或倒置，可持续数周或数日，至心包炎消失后可恢复。发生心包积液后，除T变化外，还可有肢导联QRS波群低电压，此可能与心包液体引起心电“短路”有关，大量心包积液时，还可出现“电交替”现象。多与心脏悬浮在心包腔中致机械活动度加大有关。此外，常有窦性心动过速。

五、核素扫描　静脉注射125标记的白蛋白进行血池扫描。核素可示真正的心腔大小，X线片中心脏影如大于扫描图，则表示增大的部分系渗液。

【诊断及鉴别诊断】

一、确定有无心包炎　急性纤维蛋白性心包炎根据典型的心包摩擦音即可成立诊断，渗出性心包炎则根据上述心包积液体征，心包填塞症状和体征结合X线、心电图检查一般不难作出诊断，尤其在普遍应用超声心动图后，对诊断心包积液有极高的准确性。

二、病因诊断　不同病因的心包炎，其临床表现和治疗方法不同，因此在心包炎的诊断确定后，应进一步确定其病因，临床常见的四种心包炎鉴别如表3－11－1

表3－11－1　四种常见心包炎的鉴别

 | 结核性 | 化脓性 | 非特异性 | 风湿性
起病 | 缓慢 | 急骤 | 急骤 | 随风湿活动而起
原发病变 | 多有心外结核病灶 | 败血症或体内化脓灶 | 多先有上呼吸道感染 | 常伴有心肌炎或瓣膜病体征
全身反应 | 常有低热、无力、盗汗等症状 | 高热、有明显毒血症表现 | 有低热或高热 | 轻或中度不规则发热
胸痛 | 常无 | 常有 | 剧烈咳嗽或胸痛 | 常有
体征 | 心包摩擦音少见，可有急性或慢性心包填塞征 | 易出现心包摩擦音，可有急性心包填塞征 | 易有心包摩擦音少见心包填塞 | 易有心包摩擦音少见心包填塞征
血化验 | 血沉快 | 白细胞总数和中性粒细胞明显增高 | 血象正常 血沉可增快 | 血沉增快抗ö增高
心包液检查 | 常有大量血性渗出液较少为草黄色，浓缩或培养可查到抗酸杆菌 | 脓性，涂片或培养可查到致病菌 | 小量或中量，黄色或血色 | 常为小量、黄色
病程及预后 | 抗痨药物疗效好，易形成缩窄性心包炎 | 及时治疗，预后好，治疗不及时，易致缩窄性心包炎 | 预后良好，大者2周自愈，少数复发 | 病程随风湿活动而异

【治疗】

治疗原则为；治疗原发病，改善症状，解除循环障碍。

一、一般治疗　急性期应卧床休息，呼吸困难者取半卧位，吸氧，胸痛明显者可给予镇痛剂，必要时可使用可待因或杜冷丁。加强支持疗法。

二、病因治疗　结核性心包炎给予抗痨治疗，用药方法及疗程与结核性胸膜炎相同，也可加用强的松每日15-30mg，以促进渗液的吸收减少粘连。风湿性者应加强抗风湿治疗。非特异性心包炎，一般对症治疗，症状较重者可考虑给予皮质激素治疗，化脓性心包炎除选用敏感抗菌药物治疗外，在治疗过程中应反复抽脓，或通过套管针向心包腔内安置细塑料导管引流,必要时还可向心包腔内注入抗菌药物。如疗效不佳，仍应尽早施行心包腔切开引流术，及时控制感染，防止发展为缩窄性心包炎。尿毒症性心包炎则应加强透析疗法或腹膜透析改善尿毒症，同时可服用消炎痛25－50mg，每日2－3次，放射损伤性心包炎可给予强的松10mg口服，每日3－4次，停药前应逐渐减量，以防复发。

表3－11－2　渗出性心包炎与心脏增大的鉴别

 | 渗出性心包炎 | 心脏增大
心尖搏动 | 位于心浊音界内或不明显 | 与心浊音界左缘一致
心浊音界 | 随体位变化移动浊音 | 不随体位变化
心音 | 低而遥远，除风湿性者可伴有杂音外，一般无杂音 | 心音常清晰，常伴有杂音
奇脉 | 有 | 无
X线检查 | 心影呈三角形或烧瓶形肺野清晰 | 心影呈球形或靴形，肺野淤血
心电图 | 低电压，多导联T波倒置或平坦 | 有心室肥厚的图形
超声心动图 | 心脏外周有液暗区 | 显示房室扩大或肥厚
收缩时间间期 | 正常 | 异常

三、解除心包填塞　大量渗液或有心包填塞症状者，可施行心包穿刺术抽搐液减压。穿刺前应先作超声波检查，了解进针途径及刺入心包处的积液层厚度，穿刺部位有：①常于左第五肋间，心浊音界内侧约1－2厘米处，（或在尖搏动以外1－2cm处进针）穿刺针应向内、向后推进，指向脊柱，病人取坐位；②或于胸骨剑突与左肋缘形成的角度处刺入，针尖向上、略向后，紧贴胸骨后推进，病人取半坐位；③对疑有右侧或后侧包裹性积液者，可考虑选用右第4肋间胸骨缘处垂直刺入或于右背部第7或8肋间肩胛中线处穿刺，为避免刺入心肌，穿刺时可将心电图机的胸前导联连接在穿刺针上。在心电图示波器及心脏B超监测下穿刺，如针尖触及心室肌则ST段抬高但必须严密检查绝缘是否可靠，以免病人触电，另有使用“有孔超声探头”，穿刺针经由探头孔刺入，在超声波监测下进行穿刺、可观察穿刺针尖在积液腔中的位置以及移动情况，使用完全可靠。

【预后】

风湿性及非特异性心包炎很少引起心包填塞及缩窄性心包炎，结核性、化脓性以及放射损伤性心包炎较易发展为缩窄性心包炎，故应早期诊断及时治疗，防止发展。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一节　心包炎（Pericarditis）
  • 当前页：急性心包炎
  • 下一页：亚急性渗液缩窄性心包炎
<<< 返回本书目录
  1. 急性心包炎【疾病大全】
  2. 急性心功能不全【疾病大全】
  3. 急性心包炎《心脏病学》
  4. 急性心肌、心包疾病的影象学检查与诊断《急诊医学》
  5. 急性下肢缺血【疾病症状】
  6. 急性心肌梗塞的急救《现代院外急救手册》
  7. 急性细支气管炎【疾病大全】
  8. 急性心肌梗死《急诊医学》
  9. 急性细菌性痢疾《赵绍琴临证验案精选》
  10. 急性心肌梗死【疾病大全】
  11. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  12. 急性心力衰竭《急诊医学》
  13. 急性胃粘膜病变（Acute Gastric Mucosal Lesions）《消化病学》
  14. 急性心力衰竭【疾病大全】
  15. 急性胃粘膜病变【疾病大全】
  16. 急性心力衰竭（Acute HeartFailure）《心脏病学》
  17. 急性胃炎【疾病大全】
  18. 急性血吸虫病《病理学》
  19. 急性胃炎《消化病学》
  20. 急性血源性骨髓炎【疾病大全】
  21. 急性胃炎《家庭医学百科-医疗康复篇》
  22. 急性牙髓炎《百病自测》
  23. 急性胃痛【疾病症状】
  24. 急性咽部感染《家庭医学百科-医疗康复篇》
  25. 急性胃扩张【疾病大全】
  26. 急性咽喉炎【中药主治】
  27. 急性胃扩张【疾病症状】
  28. 急性咽炎《中西医结合耳鼻喉科》
  29. 急性胃肠炎的中医食疗《老年食养食疗》
  30. 急性咽炎【疾病大全】
  1. 急性心包炎《心脏病学》
  2. 急性心包炎《病理学》
  3. 急性心肌梗塞的急救《现代院外急救手册》
  4. 急性心包炎《默克家庭诊疗手册》
  5. 急性心肌梗死《急诊医学》
  6. 急性心包积液的影象学检查《急诊医学》
  7. 急性心肌梗死的影象学诊断《急诊医学》
  8. 急性胁痛先兆《中医疾病预测》
  9. 急性心力衰竭《急诊医学》
  10. 急性细支气管炎《病理学》
  11. 急性心力衰竭《心脏病学》
  12. 急性细菌性痢疾《赵绍琴临证验案精选》
  13. 急性心力衰竭的病因《急诊医学》
  14. 急性胃粘膜病变与幽门螺杆菌的相关性《中国幽门螺杆菌研究》
  15. 急性心力衰竭的治疗《急诊医学》
  16. 急性胃粘膜病变《消化病学》
  17. 急性血吸虫病《病理学》
  18. 急性胃炎《消化病学》
  19. 急性牙槽脓肿《急诊医学》
  20. 急性胃炎《家庭医学百科-医疗康复篇》
  21. 急性牙髓炎《百病自测》
  22. 急性胃脘痛先兆《中医疾病预测》
  23. 急性咽部感染《家庭医学百科-医疗康复篇》
  24. 急性胃扩张《外科学总论》
  25. 急性咽喉炎《手穴手纹诊治》
  26. 急性胃肠炎的中医食疗《老年食养食疗》
  27. 急性咽炎《中西医结合耳鼻喉科》
  28. 急性胃肠炎《手穴手纹诊治》
  29. 急性咽炎《耳鼻咽喉外科学》
  30. 急性疼痛临床诊断总则《急诊医学》
  31. 急性炎症《病理学》


亚急性渗液缩窄性心包炎_《心脏病学》_中医内科_【岐黄之术】

亚急性渗液缩窄性心包炎

亚急性渗液缩窄性心包炎

  • 上一页
  • 目录
  • 相关
  • 下一页

（Subacute　effusive-constrictivepericanditis）

亚急性渗液缩窄性心包炎是指心包脏层缩窄同时伴有多量心包渗液的一种特殊类型病变。可由结核、反复发作的非特异性心包炎、外伤、放射、类风湿性关节炎、尿毒症、硬皮病等引起。部分原因不明。临床表现兼有心包填塞和缩窄的表现，奇脉较缩窄性心包炎为多见。X线示心影明显扩大，很少见到心包钙化影。心包内注射气体后造影见有心包壁层增厚，心影正常或缩小。心电图示QRS波低电压，T波低平或倒置，心包穿刺放液后，中心静脉压及右心房压仍保持在原有的高水平，右心房压力曲线中X倾斜明显或Y倾斜相等，当心包放液后，Y倾斜加深。本病常于一年内进展为缩窄性心包炎。用激素和心包穿刺治疗虽能取得暂时疗效，但不能防止其发展为缩窄性心包炎，故治疗主要依靠心包剥离术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性心包炎
  • 当前页：亚急性渗液缩窄性心包炎
  • 下一页：缩窄性心包炎（Constrictive　 pericarditis）
<<< 返回本书目录
  1. 亚急性渗液缩窄性心包炎《心脏病学》
  2. 亚急性硬化性全脑炎【疾病大全】
  3. 亚急性皮肤红斑狼疮【疾病大全】
  4. 亚急性硬膜外血肿【疾病大全】
  5. 亚急性联合变性【疾病大全】
  6. 亚临床甲状腺功能减退症【疾病大全】
  7. 亚急性结节性游走性脂膜炎【疾病大全】
  8. 亚临床甲状腺功能亢进【疾病大全】
  9. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  10. 亚临床型克汀病【疾病大全】
  11. 亚急性甲状腺炎【疾病大全】
  12. 亚硫酸氢钠含量测定《中国生物制品规程》
  13. 亚急性坏死性脊髓炎【疾病大全】
  14. 亚罗椿【中药大全】
  15. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  16. 亚麻《本草纲目》完整版
  17. 亚急性感染性心内膜炎【疾病大全】
  18. 亚麻《本草纲目》图文版
  19. 亚乎奴【中药大全】
  20. 亚麻【中药大全】
  21. 亚黑管菌【中药大全】
  22. 亚麻子【中药大全】
  23. 亚泵礴【中药大全】
  24. 亚婆潮【中药大全】
  25. 雅司病【疾病大全】
  26. 亚香棒虫草【中药大全】
  27. 雅丽千金藤【中药大全】
  28. 亚硝酸盐中毒【疾病大全】
  29. 雅叫哈顿散【方剂大全】
  30. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  1. 亚急性渗液缩窄性心包炎《心脏病学》
  2. 亚急性甲状腺炎《内分泌学》
  3. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  4. 亚急性感染性心内膜炎　《心脏病学》
  5. 亚临床感染《医学微生物学》
  6. 亚急性感染性心内膜炎《病理学》
  7. 亚硫酸氢钠含量测定《中国生物制品规程》
  8. 痖瘴《中医词典》
  9. 亚麻《饮食须知》
  10. 哑瘴喉风《外科大成》
  11. 亚麻《冯氏锦囊秘录》
  12. 哑瘴喉风《外科心法要诀》
  13. 亚麻《本经逢原》
  14. 哑瘴喉风《医宗金鉴》
  15. 亚麻《得配本草》
  16. 哑瘴喉风《中医词典》
  17. 亚麻子《证类本草》
  18. 哑瘴《松峰说疫》
  19. 亚系的命名法《实验动物科学》
  20. 哑胎《中医词典》
  21. 亚硝基化合物《临床营养学》
  22. 哑嗽《中医词典》
  23. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  24. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  25. 咽《经络全书》
  26. 哑门《针灸学》
  27. 咽《医学影像学》
  28. 哑门《中医词典》
  29. 咽《中医名词词典》
  30. 哑口《幼科推拿秘书》
  31. 咽《中医词典》


缩窄性心包炎_《心脏病学》_中医内科_【岐黄之术】

缩窄性心包炎（Constrictive　 pericarditis）
在线购买《心脏病学》正版书籍

缩窄性心包炎（Constrictive　 pericarditis）

  • 上一页
  • 目录
  • 相关
  • 下一页

缩窄性心包炎为心包炎症后心脏被坚厚，僵硬、纤维化的心包所包围，影响心室正常充盈，回心血量减少，引起心排血量降低和静脉压增高等一系列循环障碍的临床表现，发病率约占心脏病总数的1.6%。

【病因】

部分由结核性、化脓性和非特异性心包炎引起，也见于心包外伤后或类风湿性关节炎的病人。有许多缩窄性心包炎病人虽经心包病理组织检查也不能确定其病因。心包肿瘤和放射治疗也偶可引起本病。

【病理及病理生理】

缩窄性心包炎中，心包脏层和壁层广泛粘连、增厚和钙化，可厚达0.5cm，心包腔闭塞成为一个纤维疤痕组织的外壳，紧紧包住和压迫整个心脏和大血管出口处。有时病变在某一部位特别严重，如房室沟、上腔静脉入口或与胸壁、横隔发生广泛粘连，有些病人的心包组织中可找到结核性化脓性感染后，肉芽组织、坚硬、增厚和缩窄的心包瘢痕压迫心脏、限制了心室在舒张期的扩张，进入心室的血液减少，因而心排血量低下。心排血量减少又可导致肾脏对盐和水的潴留，使血容量增加。同时，缩窄的心包使舒张期血液回流入心脏时发生困难，出现静脉压升高，该静脉怒张，肝脏肿大、腹水、胸水、下肢水肿等体征。左心特别是左心房受到缩窄的影响，可引起肺充血，出现呼吸困难。

【临床表现】

起病隐匿，常于急性心包炎数月至数年才发生心包缩窄。患者有不同程度的呼吸困难、腹部膨胀、乏力、头晕、胃纳减退、咳嗽、体重减轻和肝区疼痛等。常见的体征为心尖搏动不易触及，心浊音界正常或轻度增大，第一心音减低，有时在胸骨左缘第三、四肋间听到一舒张早期额外音，响度变化大 ，有时呈拍击性称心包叩击音。主要由于心室被压不能充分舒张，心房血液在心室舒张早期迅速进入心室，而后突然停止所引起的振动而产生的声音。心率较快，可有过早搏动、心房扑动或心房纤颤等。心脏受压和静脉回流受阻可出现；颈静脉怒张，且在吸气时怒张更为明显，只有舒张早期可见塌陷（Friedreich征）。肝脏肿大，腹水，下肢浮肿，腹水较下肢浮肿出现早且明显，动脉收缩压降低，脉压小，有奇脉等。静脉压测定显著增高，常超过2.45kpa(250mmH2O)

【实验室及其他检查】

一、X线检查　心脏阴影大小正常或稍大，心增大可能由于心包增厚或伴有心包积液，左右心缘正常弧弓消失，呈平直僵硬，心脏搏动减弱，上腔静脉明显增宽，部分病人心包有钙化呈蛋壳状，此外，可见心房增大。

二、心电图　多数有低电压，窦性心动过速，少数可有房颤，多个导联T波平坦或倒置。有时P波增宽或增高呈“二尖瓣型P波”或“肺型P波”表现左、右心房扩大，也可有右心室肥厚。

三、超声心动图　可见右心室前壁或左心室后壁振幅变小，如同时有心包积液，则可发现心包壁层增厚程度。

四、心导管检查　右心房平均压升高，压力曲线呈“M”形或“W”形，右心室压力升高，压力曲线呈舒张早期低垂及舒张晚期高原的图形，肺毛细楔嵌压也升高。

图－11－2　缩窄性心包炎

【诊断】

如有急性心包炎史，伴有大小循环淤血的症状和体征，而无明显心脏增大，脉压小，有奇脉，X线显示心包钙化，诊断并不困难。

【鉴别诊断】

本病应与门脉性肝硬化及充血性心力衰竭相鉴别。肝硬化有腹水及下肢浮肿，但无静脉压增高及颈静脉怒张等。充血性心力衰竭者多有心瓣膜病的和特征性杂音及明显心脏扩大而无奇脉，超声心动图及X线检查有助鉴别。

限制型心肌病的血流动力学改变与缩窄性心包炎相似，故其临床表现与钙化的缩窄性心包炎极为相似，很难鉴别，其鉴别要点可参见表3－11－3。

【治疗】

一旦确诊，应在急性症状消退后，及早考虑心包剥离手术，以免发生心肌萎缩而影响手术疗效。手术前应卧床休息。低盐饮食，酌情给予利尿剂，有贫血及血清蛋白降低者，应给予支持疗法，改善一般状况，有活动性结核病者，在手术前后均应积极进行抗结核治疗。对病程较长，心功能减退较明显者,术前或术后可给予强心剂，小剂量西地兰或地高辛，以防萎缩的心肌在增加负担后发生心力衰竭。单有心包钙化而无静脉压增高者不需特殊治疗，心肌对强心剂反应差或肝肾功能很差者，不宜手术。

本病及早手术治疗，予后较好。

表3－11－3 缩窄性心包炎和限制性心肌病的鉴别

 | 缩窄性心包炎 | 限制性心肌病
症状和体征进展 | 较缓慢 | 较迅速
额外心音 | 可听到心包撞击音 | 可听到奔马律
二尖瓣或三尖瓣闭锁不全杂音 | 无 | 较常听到
X线检查 | 心脏轻度增大，50％病例有心包钙化 | 心脏常明显增大，无心包钙化
心电图 | 低血压较多见，伴T波改变，可有心房颤动 | 多无低血压，有T波变化，有时见病理性Q波，除心房颤动外，常有其他心律失常，如房室传导阻滞、室内阻滞，可见心室肥厚或劳损
超声心动图 | 无心室肥厚或心腔变小 | 心室肥厚，心腔变小

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亚急性渗液缩窄性心包炎
  • 当前页：缩窄性心包炎（Constrictive　 pericarditis）
  • 下一页：第十二节　梅毒性心血管病（Syphilitic　Cardiovascular　Disease)
<<< 返回本书目录
  1. 缩窄性心包炎【疾病大全】
  2. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  3. 缩窄性心包炎【疾病症状】
  4. 所感轻重论《张氏医通》
  5. 缩写对照表《胃肠动力检查手册》
  6. 索骨丹【中药大全】
  7. 缩小膜壳绦虫《人体寄生虫学》
  8. 索血散《仙传外科集验方》
  9. 缩小便【中药主治】
  10. 索引《生理学》
  11. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  12. 索引《医学遗传学基础》
  13. 缩水丸【方剂大全】
  14. 唢呐花【中药大全】
  15. 缩砂圆【方剂大全】
  16. 琐阳丸【方剂大全】
  17. 缩砂丸【方剂大全】
  18. 锁唇《痘疹心法要诀》
  19. 缩砂汤【方剂大全】
  20. 锁唇《医宗金鉴》
  21. 缩砂散【方剂大全】
  22. 锁肚症（胎症）《冯氏锦囊秘录》
  23. 缩砂仁《药鉴》
  24. 锁肛证-幼幼汇集（上）《古今医统大全》
  25. 缩砂仁《本草择要纲目》
  26. 锁肛痔《中医外科学》
  27. 缩砂仁《本草经解》
  28. 锁骨骨折《骨科学》
  29. 缩砂仁《本草乘雅半偈》
  30. 锁骨骨折《家庭医学百科-医疗康复篇》
  1. 缩窄性心包炎《心脏病学》
  2. 缩阴症《奇效简便良方》
  3. 所不胜《中医名词词典》
  4. 缩写对照表《胃肠动力检查手册》
  5. 所感轻重论《张氏医通》
  6. 缩小膜壳绦虫《人体寄生虫学》
  7. 所胜《中医名词词典》
  8. 缩砂丸《太平惠民和剂局方》
  9. 所致疾病《医学微生物学》
  10. 缩砂汤《是斋百一选方》
  11. 索干《新修本草》
  12. 缩砂汤《太平惠民和剂局方》
  13. 索干《证类本草》
  14. 缩砂仁《本草乘雅半偈》
  15. 索干《名医别录》
  16. 缩砂仁《药鉴》
  17. 索十《千金翼方》
  18. 缩砂仁《本草择要纲目》
  19. 索血散《仙传外科集验方》
  20. 缩砂仁《本草经解》
  21. 索泽《广瘟疫论》
  22. 缩砂仁《冯氏锦囊秘录》
  23. 琐琐葡萄《本经逢原》
  24. 缩砂仁《玉楸药解》
  25. 琐阳《本草从新》
  26. 缩砂蜜《增广和剂局方药性总论》
  27. 琐阳《本草分经》
  28. 缩砂蜜《本经逢原》
  29. 琐阳《本草撮要》
  30. 缩砂蜜《本草蒙筌》
  31. 琐阳《药性切用》


梅毒性心血管病_《心脏病学》_中医内科_【岐黄之术】

第十二节　梅毒性心血管病（Syphilitic　Cardiovascular　Disease)
在线购买《心脏病学》正版书籍

第十二节　梅毒性心血管病（Syphilitic　Cardiovascular　Disease)

  • 上一页
  • 目录
  • 相关
  • 下一页

系由梅毒螺旋体进入主动脉外膜滋养血管引起慢性炎症、血管闭塞，而后发生主动脉中层弹力纤维和肌肉层坏死、纤维化瘢痕形成，导致主动脉炎、主动脉瘤、冠状动脉口狭窄和主动脉瓣关闭不全等病变，出现相应的临床表现。少数病例亦可侵入心肌。本病为后天性传染，多在受染后10－25年始出现心血管的临床症状和体征。

【发病机理及病理】

梅毒螺旋体通过局部感染灶进入人体后，经淋巴管进入淋巴结及肝、脾、心、脑等脏器，由于升主动脉淋巴组织较多，螺旋体部分经肺门淋巴管，进入主动脉外膜滋养血管，引起慢性炎症；营养血管内皮细胞增生和透明样变性，管腔闭塞，动脉外膜纤维化，中层肌肉和弹力纤维破坏，并有浆细胞浸润和局部坏死。主动脉内膜下纤维增厚，后期常伴有粥样硬化。病变好发于升主动脉和主动脉弓，轻少累及胸降主动脉，颈总动脉及腹主动脉，梅毒性主动脉炎血管内膜可为光滑或有树皮样皱折，多数患者伴有主动脉粥样硬化。由于病变常累及升主动脉根部，可使主动脉瓣坏扩大，主动脉瓣瓣叶交界分开，而发生主动脉瓣关闭不全；主动脉瓣叶受累，瓣叶的增厚、卷缩、使主动脉瓣关闭不全更为加剧，主动脉中层弹力纤维和肌肉层坏死，该部动脉壁弹性消失而向外膨出，形成主动脉动脉瘤，如病变累及主动脉窦，主动脉壁纤维病变可引起冠状动脉口狭窄。由于冠状动脉口的狭窄缓慢发生，故常有侧枝循环形成，较少引起心肌梗塞，但心绞痛仍时有发生。

梅毒螺旋体很少直接侵入心脏，心肌的病变主要由于主动脉瓣关闭不全或冠状动脉口狭窄引起心肌的肥厚或纤维化，如伴有冠状动脉粥样硬化，常可引起心肌梗塞，心肌树胶样变极为罕见，此种病变多局限于室间隔左侧、希氏束和束支部位。弥漫性树胶样变更为少见。

【临床表现】

根据心血管病变部位及其特点，临床上可分为以下五种类型：

一、单纯性梅毒性主动脉炎（syphilitic　aortitis）

一般无症，偶有轻微胸部不适，故临床很难早期发现。查体可见主动脉瓣区第二心音亢进伴有轻度喷射性收缩期杂音。X线显示升主动脉局部增宽、膨凸，主动脉收缩搏动增强，主动脉壁有时可见线条状钙化。伴主动脉粥样硬化者，钙化常发生于主动脉弓，呈块状。

二、梅毒性主动脉瓣关闭不全（syphilitic aortic　regurgitation）

梅毒性心脏病一般在感染后10－25年方产生症状和体征。主动脉瓣关闭不全是临床最常见的类型，在发生主动脉瓣关闭不全后，还可维持5－6年或更长时间无症状，或仅有轻度心慌气短，或伴有心绞痛，后者常由于冠状动脉口狭窄。一旦出现心力衰竭，病情常迅速进展，反复发作肺水肿，严重威胁生命。

体格检查常有心浊音界向左扩大，胸骨右缘第二、三肋间浊音界增宽，心尖搏动增强。听诊于胸骨右缘第二、三肋间和胸骨左缘第三、四肋间可有收缩期喷射性和舒张期泼水性杂音可向左腋下传导。心尖区常可听到较轻隆隆性舒张期杂音，此由于主动脉瓣关闭不全返流冲击正在开放的二尖瓣前叶，产生相对性二尖瓣狭窄所致。此杂音也称Austin-Flint杂音，与风湿性二尖瓣狭窄有所不同，前者不伴有心尖区第一心音亢进或开瓣音，也无收缩期前增强。在主动脉瓣第一、二听诊区所听到的收缩期喷射性杂音，主要由于主动脉扩张所致，常在收缩早期增强；而风湿性主动脉瓣狭窄合并关闭不全所产生杂音多在收缩后期增强，常伴有颈部或胸骨右缘第二肋间收缩期震颤。主动脉瓣区第二心音亢进、减弱或消失视累及主动脉瓣病变程度而定。炎症仅累及主动脉瓣环者，主动脉瓣区第二心音亢进；病变累及主动脉瓣呈纤维性变或瓣叶活动减弱者，主动脉瓣区第二心音减弱或消失，心力衰竭时心尖区可闻舒张期奔马律。主动脉瓣关闭不全较重时，常伴有脉压增大，周围动脉可出现枪击音、毛细血管搏动及大动脉处来回性杂音（Duroziez征）等周围血管体征。

X线检查显示心影向左下后方增大，心脏可呈靴型，升主动脉呈局限性扩大，心电图呈左心室肥大，左胸导联可有ST段下降与T波倒置。

三、梅毒性冠状动脉口狭窄（Syphilitic　Stenosis of 　Coronary　Ostia）

常与主动脉瓣关闭不全同时存在。由于冠状动脉口狭窄发生缓慢，冠状动脉常有丰富侧支循环形成；因此，早期患者可无明显症状。冠状动脉口狭窄发生缓慢，冠状动脉口狭窄严重者可发生心绞痛，有些患者可在出现症状后期短期内死亡。心肌梗塞的发病率较低，但如并发冠状动脉粥样硬化，心肌梗塞的发病率较高。

四、梅毒性主动脉瘤（syphilitic　aortic aneurysm）

梅毒性主动脉瘤由于其发生部位不同，具有不同的临床表现，临床较常见的有下述几种类型：

（一）主动脉升部动脉瘤　又称体征性主动脉瘤，由于主动脉升部动脉瘤常向前、右及上部扩大，在主动脉瘤增大过程可无症状，虽已有明显体征，但症状仍不十分显著。升主动脉瘤向前扩大，可引起胸骨右缘第一、二肋间局部隆起并有搏动；动脉瘤向右扩大可压迫上腔静脉而出现面部、上肢浮肿和青紫、胸壁静脉怒张，压迫右支气管和右肺而发生呼吸急促和铜音样咳嗽，常伴发肺部感染，偶有肺总动脉受压而产生肺动脉狭窄的症状和体征。升主动脉瘤如压迫神经、肋骨或胸骨可出现胸痛。膨大的动脉瘤发生破裂，如动脉瘤破入肺动脉可出现类似动脉导管未闭的连续性杂音，如破入心包腔可发生急性心包填塞症状与体征，破入胸腔的可发生突然死亡。

（二）主动脉弓部动脉瘤　有称之为症状性主动脉瘤，由于主动脉弓部动脉瘤在早期即可出现压迫周围组织结构而出现症状。如动脉瘤压迫食管可出现吞咽困难；压迫上腔静脉出现面部、上肢浮肿和胸壁静脉怒张；压迫交感神经丛可出现一侧瞳孔缩小和（或）一侧皮肤无汗；压迫左喉返神经可出现声音嘶哑；压迫膈神经可出现嗝逆和胸痛。左侧支气管受压可引起哮喘和铜样咳嗽，因支气管狭窄可发生肺不张和反复肺部感染。动脉瘤如向前胸突出，查体可见胸部局部隆起有搏动。心脏一般无明显扩大，在升主动脉瘤部位可听到收缩期杂音，肺静脉和奇静脉受压可出现胸腔积液体征。主动脉弓动脉瘤少数病人亦有破裂入气管引起大量咯血和窒息致死。

（三）主动脉窦动脉瘤　三个主动脉窦部可发生动脉瘤、瘤体长大，凸入心脏内，逐渐增大，可压迫附近组织造成右心室流出道狭窄、主动脉瓣关闭不全、房室传导阻滞或冠状动脉栓塞。瘤体未破时，多无明显症状，可有心悸、胸痛、心绞痛、房室传导阻滞或主动脉瓣关闭不全和右心室流出道狭窄的症状和体征。瘤壁逐渐变薄可破裂入，右心房、右心室；肺动脉、左心房、左心室或心包腔。其中以右主动脉窦动脉瘤破入右心室最为多见。瘤体破入肺动脉、右心室或右心房，可在胸骨左缘第三、四肋间听到响亮的连续性机器声样杂音，可触及细震颤，心浊音界增大，动脉压可有舒张压减低，脉压增大，出现水冲脉和毛细血管搏动。

（四）主动脉降部动脉瘤　早期可无症状或体征。很大的动脉瘤如压迫食道可引起吞咽困难，压迫支气管可出现咳嗽、气急及反复呼吸道感染，压迫肋骨或胸椎可有剧烈胸痛，在后胸壁可见到搏动。

（五）腹主动脉瘤　较少见。动脉瘤压迫脊柱或其他器官可出现持续性或阵发性上腹痛。查体在肿瘤部位可触及搏动并伴有细震颤。

五、心肌梅毒性瘤（syphilitic　gumma of myocardium）

主要为心肌树胶样变，较常见的为局限性病变，位于左心室的间隔部，可无自觉症状 。如肿瘤位于希氏束或束支部位，心电图可有左束支传导阻滞，较大的心肌树胶样肿，可导致假性二尖瓣狭窄，可出现相应症状与体征，弥漫性树胶样变可使心脏明显增大，最终可发生顽固性心力衰竭。

【诊断】

根据临床表现，有冶游史或性病史，梅毒血清反应阳性，可作出诊断，若有典型临床表现，但血清反应阴性者，可作梅毒螺旋体抗体试验（螺旋体抑制活动试验、螺旋体荧光抗体吸附试验）。上述试验阳性而有心血管征象者，应高度疑为梅毒性心血管病。

【鉴别诊断】

一、梅毒性主动脉瓣关闭不全需与风湿性、动脉硬化性等原因引起的主动脉瓣关闭不全相鉴别。风湿性者发病年龄较轻，常伴有二尖瓣病变所致杂音和心音的变化，主动脉粥样硬化引起者，主动脉有较广泛的扩大，并常累及腹主动脉。

二、梅毒性胸主动脉瘤需与纵隔肿瘤鉴别。胸主动脉瘤如有搏动较易识别。但当动脉瘤内有较大血凝块时，搏动不明显，此时需作主动脉选择性造影明确诊断。

【预后】

单纯性梅毒性主动脉炎如能及时治疗，防止病情进展，预后尚好，梅毒性主动脉瓣关闭不全在未发生心力衰竭前可无症状，一旦出现心力衰竭，病情急转恶化，3年内死亡率达70％。有心绞痛症状者预后更差，有发生猝死的危险。

【治疗】

一、驱梅治疗

（一）单纯性梅毒性主动脉炎可给予青霉素40万－80万单位／日，肌注，10－15日；青霉素过敏者可服红霉素2－3g／日，10－20日为一疗程。

（二）梅毒性主动脉瓣关闭不全伴心绞痛或心力衰竭者，驱梅治疗前应先给予铋剂作准备。常用次水杨酸铋油剂0.1～0.2g/次，肌肉注射，每4日1次，8－10次后再给予青霉素治疗，青霉素开始剂量宜小，首次20万单位肌肉注射，2－3日无反应后再逐渐增加剂量，100万单位／日，10日一疗程。治疗过程应注意Jarisch-Herxheimer反应，如心绞痛加重，心电图ST－T的明显恶化，则应减少剂量或暂停驱梅治疗。

二、对症治疗　治疗心绞痛和心力衰竭，参见有关章节。

三、手术治疗　梅毒性主动脉瘤可行瘤体切除血管移植术；主动脉瓣关闭不全可行人造瓣膜置换术；冠状动脉口狭窄可行冠状动脉口内膜截除术或冠状动脉旁路手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩窄性心包炎（Constrictive　 pericarditis）
  • 当前页：第十二节　梅毒性心血管病（Syphilitic　Cardiovascular　Disease)
  • 下一页：第十三节　心性猝死（Cardiogenic　Sudden　Death）
<<< 返回本书目录
  1. 梅毒性心血管病【疾病大全】
  2. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  3. 梅毒性脱发【疾病症状】
  4. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  5. 梅毒性葡萄膜炎【疾病大全】
  6. 梅毒血清学检测法（USR）《常用化验值及意义》
  7. 梅毒性角膜病变【疾病大全】
  8. 梅根《本草纲目》完整版
  9. 梅毒性关节炎【疾病大全】
  10. 梅根【中药大全】
  11. 梅毒性骨软骨炎【疾病大全】
  12. 梅梗【中药大全】
  13. 梅毒性巩膜炎【疾病大全】
  14. 梅核气《古今医鉴》
  15. 梅毒肾病【疾病大全】
  16. 梅核气《万病回春》
  17. 梅毒乳痈《医门补要》
  18. 梅核气【疾病大全】
  19. 梅毒螺旋体《医学微生物学》
  20. 梅核气【中药主治】
  21. 梅毒恐怖【疾病症状】
  22. 梅核气门主论《疡医大全》
  23. 梅毒喉疳《医门补要》
  24. 梅核气证《古今医统大全》
  25. 梅毒感染【疾病症状】
  26. 梅核气证治《妇科心法要诀》
  27. 梅毒肝【疾病症状】
  28. 梅核气证治《医宗金鉴》
  29. 梅毒疮《医门补要》
  30. 梅核仁《本草纲目》完整版
  1. 梅毒性心血管病《心脏病学》
  2. 梅毒乳痈《医门补要》
  3. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  4. 梅毒螺旋体检查《基因诊断与性传播疾病》
  5. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  6. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  7. 梅毒血清试验《基因诊断与性传播疾病》
  8. 梅毒螺旋体《医学微生物学》
  9. 梅毒血清学检测法《常用化验值及意义》
  10. 梅毒喉疳《医门补要》
  11. 梅毒咽疮《中医词典》
  12. 梅毒疮《医门补要》
  13. 梅光鼎《中医词典》
  14. 梅毒《基因诊断与性传播疾病》
  15. 梅核《吴普本草》
  16. 梅毒《病理学》
  17. 梅核《友渔斋医话》
  18. 梅毒《中医外科学》
  19. 梅核膈《中医词典》
  20. 梅毒《回春录》
  21. 梅核气《中医名词词典》
  22. 梅毒《张聿青医案》
  23. 梅核气《中医词典》
  24. 梅毒《家庭医学百科-医疗康复篇》
  25. 梅核气《古今医鉴》
  26. 梅毒《默克家庭诊疗手册》
  27. 梅核气《万病回春》
  28. 梅毒《皮肤性病学》
  29. 梅核气门主方《疡医大全》
  30. 梅得元《中医词典》
  31. 梅核气门主论《疡医大全》


心性猝死_《心脏病学》_中医内科_【岐黄之术】

第十三节　心性猝死（Cardiogenic　Sudden　Death）
在线购买《心脏病学》正版书籍

第十三节　心性猝死（Cardiogenic　Sudden　Death）

  • 上一页
  • 目录
  • 相关
  • 下一页

猝死系一临床综合征。指平素看来健康或病情已基本恢复或稳定者，突然发生意想不到的非人为死亡。大多数发生在急性发病后即刻至一小时内，最长不超过6小时者，主要由于原发性心室颤动，心室停搏或电机械分离，导致心脏突然停止有效收缩功能者。

【病因】

一、冠心病　是心性猝死中最常见的病因。有多支冠状动脉严重受累，小冠状动脉有弥漫性的增生性病变，冠状动脉内有新鲜血栓形成，急性心肌梗塞的最早1小时内，或有精神诱发因素；如过度紧张，悲伤、恐惧等情况时均有较高的猝死发病率。男性多于女性，30－39岁、40－49岁年龄组发病率也较高

二、心肌炎　病变除有心肌细胞水肿、坏死外，侵犯传导系统可引起严重心律失常，侵犯冠状动脉引起管腔狭窄和缺血，重症心肌炎时可有心肌弥漫性病变，导致心源性休克和猝死。

三、原发性心肌病　有心肌肥大、心肌纤维增生、疤痕形成，病变以侵犯心室为主，也可累及心脏传导系统，室性心律失常发生率高，且本病易发生心衰，洋地黄应用较多，由于心肌变性、疤痕等改变，对洋地黄耐受性减低，易发生洋地黄中毒性心律失常，至多源性室性早搏、室速、室颤致猝死。

肥厚性心肌病半数以上猝死发生于20岁以前，但亦可发生于任何年龄，室间隔肥厚≥25mm者猝死的危险性增加。

四、风湿性心脏病　主动脉瓣狭窄病人约25％可致猝死，可能与冠状动脉供血不足致室颤，心脏传导阻滞、心脑缺血综合征有关。

五、QT间期延长综合征　包括先天性耳聋、QT间期延长、晕厥发作，易发生猝死。继发性者常见原因为低血钾、奎尼丁、胺碘酮药物影响、QT间期延长，致易损期延长，室性早搏落在易损期易折返形成扭转性室性心动过速。

六、二尖瓣脱垂综合征　是由于二尖瓣本身或／和腱索、乳头肌病变造成二尖瓣的一叶或两叶脱垂，形成二尖瓣关闭不全，并产生相应的收缩期杂音－喀喇音所构成的临床综合征，因心肌应激性增加，常引起快速心律失常，如短阵房颤或室速，约1％发生猝死，猝死前常有以下预兆，出现室性早搏、T波异常、收缩晚期或全收缩期杂音、晕厥发作，多数情况死于室速或室颤。

七、先天性心脏病－冠状动脉畸形　如左冠状动脉起源于右侧冠状窦或与右冠状动脉相连。法乐氏四联症状术前严重肺动脉瓣狭窄时可猝死。

八、预激综合征合并心房颤动　当旁道不应期越短，发生房颤时就越有可能转变为恶性心律失常－室颤而猝死。

九、病态窦房结综合征　多因冠状病、心肌炎、心肌病、引起窦房结动脉缺血、退行性变、致窦房结缺血、坏死、纤维化。严重缓慢心律失常可导致心室颤动。

【病理】

一、冠心病猝死的心脏组织学变化　大致分三类

（一）慢性病变　包括心肌疤痕形成，可有网状、树枝状、片状和星状等形态、此外肌间小动脉内膜增厚也少见、尤其多见于伴高血压的病例。

（二）急性心肌梗塞　Rissenan指出猝死者中半数有早期心肌梗塞，Lie提出近年来尸检证实猝死伴急性心肌梗塞者约为10-30%。

（三）梗塞前病变　包括①显著的微循环障碍如小动脉扩张、瘀血、出血和水肿，小动脉痉挛致微血栓形成。②肌原纤维收缩紊乱性病变，其中最常见者为波浪状变性，此种变化特点是肌纤维变细拉长，形成平行排列的波浪状，另一种变化为肌原纤维变性及心肌断裂。

二、肺动脉栓塞　是引起猝死的典型心血管疾患，由于较大的栓子机械地阻塞肺动脉及其较大分支，引起右心功能不全和冠脉灌流不足，同时肺栓塞引起迷走神经兴奋，以至肺动脉、冠状动脉和支气管动脉平滑肌均发生痉挛而加重窒息和心肌缺血。另外由儿茶酚胺和五羟色胺大量释放，更促进血管痉挛和心肌缺血。

【发病机理】

一、心肌梗塞和猝死　在冠心病猝死病例中大多数冠状动脉可有较严重的病变，急性尤其是陈旧性心肌梗塞的检出率都较高，此类心肌的代偿功能已处于衰竭边缘，此时如出现某种诱因如过度疲劳、精神紧张、大量儿茶酚胺释放使心肌耗氧量增加，就会突然使需血和供血不相适应，导致急性循环衰竭、猝死、这样的情况在冠心病猝死中多见。

二、代谢功能紊乱和猝死　此类患者既往常无明显心脏病史或临床症状，其心肌也无明显的损伤和坏死，冠状动脉偶有轻度硬化，但由于这种轻度病变的存在使动脉敏感性增高，易因各种诱因引起反射性持续痉挛。①由于痉挛缺血引起应激性的心内、外儿茶酚胺大量释放，心肌内大量Ca2＋内流，从而明显加强了肌原纤维丝的滑动，致心肌内ATP大量消耗和肌原纤维痉挛性，不同步性收缩以致室颤；在形态学上表现为波浪状变性、收缩带形成，以至心肌断裂。②冠状动脉痉挛心肌严重缺血后，心肌灌注良好区域与缺血区的代谢产生显著差异，表现缺血区乳酸堆积，局部酸中毒，，K＋外流，缺血区心肌细胞内缺钾、膜电位降低，当降到－60mv时，快Na＋通道失活，而慢通道激活Ca2＋内流，这种反应使缺血区心肌细胞的极化速度远远慢于正常的速度，心电活动延缓；在缺血心肌和健康心肌之间，以及缺血程度不同的心肌之间，发生断续的不同步的电活动，如邻近部位已复极时，缺血区仍处于激活状态，结果邻近心肌激活，造成重复频繁的折返激动，使自律性已增高的缺血心肌区形成局部小块的室颤，进而直接引起整个心室颤动，或者这种缺血区与邻近组织区的快速反复折返，引起频发室性早搏、室速以至室颤。有人称“心脏自身电杀”或“心电不稳定”、“心电衰竭”。

变异性心绞痛、冠状动脉闭塞后再次灌注，冠状动脉痉挛消失后再灌注，心肌侧支循环建立而冠状动脉再灌注时，均可因此机制产生室颤或猝死。

三、血小板微血栓形成和猝死　 Haxerem在猝死组心肌中发现小动脉和小静脉内多数血小板微栓形成，尤以瞬间死亡组多见，认为在急性应激性过程中血小板凝集形成大量微血栓，后者影心肌微循环，引起心肌缺血功能紊乱而猝死。有人证实血小板合成及释放的血栓素A2（Thromboxane 　A2）具有强烈的促凝血和收缩血管作用，并可加重心肌缺血和坏死。正常血管内膜能合成前列环素PGI2,它具有血栓素A2的相反作用，是强烈的血小板凝集抑制剂，并具有扩张冠状动脉的作用，目前认为继发于某些动因使正常冠状动脉这一收缩和舒张的平衡失调，如动脉粥样硬化时，动脉内膜合成PGI2减少，对抗血栓素A2作用减弱、血管收缩、心肌缺血、促进血小板粘附和聚集，造成血管内膜反应微血栓形成。这种微栓形成也可见于动脉大量注射儿茶酚胺时，证明儿茶酚胺是血小板的强导剂，可使血小板脱颗粒而凝集，这就使痉挛性收缩的心肌缺血加重。

四、传导系统病变和猝死　引起传导系统病变因素有：①急性坏死和炎细胞浸润；见于心肌梗塞、心肌炎或心肌病等。②传导纤维萎缩、纤维化等见于慢性冠心病、原发性双束支纤维化或严重的主动脉瓣和二尖瓣瓣膜病等。③传导系统的供血动脉发生硬化闭塞，见于冠心病、多动脉炎等。④传导系统异位、发育不良和变性见于先天性心脏畸形和婴儿心脏性猝死。⑤病因不明的传导系统周围神经组织的退行性变，见于QT间期延长综合征。当传导系统病变发展到足以引起重度完全性房室传导阻滞时，可使心室节律不稳，易因各种原因而引起室颤。

五、非心律失常性心脏性猝死　又称“电机械分离”①前负荷减少；见于心脏或主动脉破裂。②后负荷过重；如肺动脉栓塞引起急性流出道受阻。③泵衰竭或交感神经反射性抑制，如大片心肌梗塞或严重心肌病时均可引起机械分离。

【临床表现】

猝死发生前可无任何先兆，部分病人在猝死前有精神刺激和／或情绪波动，有些出现心前区闷痛，并可伴有呼吸困难、心悸、极度疲乏感，或表现为急性心肌梗塞伴有室性早搏。猝死发生时，心脏丧失有效收缩4－15秒即可有昏厥和抽搐，呼吸迅速减慢，变浅，以致停止。心音消失，血压侧不到，脉搏不能触及，皮肤出现紫绀，瞳孔散大，对光反应消失。死前有些病人可发出异常鼾声，但有些可在睡眠中安静死去。如及时进行心电图检查，可出现以下三种表现：①室颤（或扑动）波型。②心室停搏，心电图直线或仅有心房波。③心电机械分离，心电图呈缓慢畸形的QRS波，但不产生有效的心肌机械性收缩。

【诊断】

猝死心搏骤停的诊断，可根据以下几项临床表现：①突然发作昏厥或抽搐。②先出现喘息样呼吸困难伴紫绀，随后呼吸停止。③大动脉搏动消失，④心音消失。⑤瞳孔散大。作出诊断。

【猝死的抢救】

一旦作出猝死的诊断、应立即进行抢救。

一、心肺复苏

（一）叩击心前区　在心前区用拳叩击三下，对刚发生心脏停搏病人，部分可复跳，如不复跳，可立即进行胸外心脏按压。

（二）胸外心脏按压　病人仰卧于硬板床或地上，术者以左后掌根部置于病人胸骨的下半段的2／3处，将右手掌放在左手背上，双手有节奏地按压，借助身体下压的力量，有节奏地每分钟按压60－70次，避免用力过大引起肋骨骨折。

（三）口对口人工呼吸　术者一手托起病人颈部，使头部尽量后仰，保持呼吸道通畅；另一手捏住病人鼻孔，深呼吸后对准病人的口用力吹出，每分钟12次（每按压心脏4－5次，作口对口人工呼吸1次）。

（四）心电图检查及建立静脉通道　心电图检查以明确心律失常情况，作对症治疗。

1．室颤的治疗　①体外非同步直流电除颤，一般用300WS（瓦秒）。②药物除颤；盐酸普鲁卡因300mg，或利多卡因100－200mg加肾上腺素1mg 心脏内注入，亦可加用阿托品1mg。未能除颤者，应继续心脏按压，并可改用溴苄胺250mg溶于5％葡萄糖液40ml，静脉注射（5min）。亦可反复应用普鲁卡因酰胺。

2．心室停搏和心室自主心律　可心脏内注射肾上腺素1mg或异丙肾上腺素0.3～0.5mg，继续心脏按压。

以上治疗无效者可用人工心脏起搏。

（五）纠正酸中毒　在心脏按压同时，应较快地静脉推注5％碳酸氢钠100ml，根据血气分析结果再给予碱性药物。

（六）呼吸兴奋剂　当自主呼吸恢复时，可给予呼吸兴奋剂如山梗菜碱、可拉明等。

二、心肺复苏后的处理

（一）心律、血压、心功的恢复

1．心律失常的处理　对出现反复心室停搏或心室率异常缓慢，或反复发作室性心动过速或室颤者应及时治疗。阵发性室性心动过速可先用同步直流电转复；药物治疗可首选利多卡因、普鲁卡因酰胺静脉推注，心律恢复后可静脉滴注维持。严重窦性心动过缓伴发心搏骤停可用阿托品或异丙基肾上腺素，药物治疗无效时，可用人工心脏起搏。具体剂量、方法参见心律失常节。

2．低血压的处理　复苏后发生低血压原因很多，如严重酸中毒、血容量不足、心肌收缩无力、呼吸功能不全等，针对不同原因进行治疗。对低血压本身可静脉滴注间羟胺或多巴胺或并用氢化考的松。

3．心力衰竭的处理　注意病人心脏功能。心性猝死病人常原有心脏病心力衰竭，在复苏过程心力衰竭加重或发生肺水肿，可根据病情及有无服用洋地黄制剂情况，给予西地兰或地高辛，剂量和用法参见心力衰竭节。

（二）肺部感染的防治　要保持呼吸道通畅，呼吸道分泌物的清除，预防肺部感染，有肺部感染迹象应给予抗生素治疗。

（三）脑缺氧的防治　为减轻心脏停搏对脑组织的损害，应尽早防治脑水肿。具体方法：应争取尽早（在5分钟内）用冰帽保护大脑，作选择性的头部降温。如病人神智不清可给予人工冬眠，保持低温、维持循环。保护心、脑、肾、防止脑水肿的发生。同时可给予脱水疗法，心搏恢复后即静脉推注20％甘露醇250ml和地塞米松5－10mg以后可每8小时一次，三天或脑水肿好转后调整用药。

（四）肾功能不全的防治　尽快纠正休克或低血压，纠正酸中毒，早期应用利尿脱水剂如：甘露醇、速尿等。

【预防】

一、心性猝死危险因素的预测

冠心病的危险因素有：高胆固醇血症 高血压、吸烟、糖尿病、肥胖以及休息时心电图ST段下移。猝死的发生常是心室颤动，因此，推断心律失常为猝死的危险因素。用Holter心电图监测发生猝死者90％都有室性早搏。

（一）室性早搏分级的临床意义　Lown将室性早搏分为五级

0级：无室性早搏

1级：室性早搏＜30次／小时

2级：室性早搏＞30次／小时

3级：多源性室性早搏

4级A连续出现成对的室性早搏

4级B连续出现3个以上室性早搏（即短阵室性心动过速）

5级　R骑跨T波的室性早搏

Ruberman等监测有复杂室性早搏（3、4、5级）病人猝死危险性比没有这种心律失常者大三倍。有人观察2035例急性心肌梗塞伴室性早搏患者，其头三年内的死亡率较无室性早搏者高。室性早搏越多，猝死的危险性越大。

（二）冠心病多发病变，狭窄程度重（＞70％），呈明显心肌缺血状态，猝死发生率高。

（三）不稳定型心绞痛，心绞痛期间有室性早搏出现。

（四）电生理检查时出现反复室性搏动，为心电不稳定性的敏感指标，如可诱发持续性室性心动过速，则发生猝死的机会增多。

（五）左心室功能不全，舒张末压增高，心脏指数减低，射血分数减低，EF＜40％。亦可表现为节段性或多个节段功能不全或广泛性心脏搏动减低或乳头肌功能不全。发生猝死的机会较多。

（六）心室晚电位检查阳性　Simson报告66例，无室性心动过速者晚电位阳性率7％，而有室性心动过速者阳性率达92％。

（七）Q－T间期延长合并室性早搏，特别是有R骑跨T波的室性早搏者。

（八）预激综合征，旁路不应期短＜250ms或并有心房颤动者。

（九）能使室颤阈值降低的某些因素如大量吸烟或血压显著升高者。

二 、心性猝死的预防措施

（一）抗心律失常药物的应用　大多数心性猝死由原发性心室颤动所引起，因此，积极处理和预防室性心律失常是一个合理的途径，但是，经过临床心血管医生大量的观察研究，发现长期使用抗心律失常药的患者并未显示猝死率减低；而且，大多数抗心律失常药均可有致心律失常作用，因此，不主张不经选择对室性心律失常患者使用抗心律失常药。

目前，多数学者认为应该①通过心电生理试验检出有猝死危险的患者，例如这类病人可诱发心室颤动或持续性室性心动过速。②通过心电生理药物试验选用对该患者的心律失常有效的抗心律失常药，并观察该药是否有致心律失常的作用。

（二）冠心病心性猝死的预防

1．β－受体阻滞剂的应用　在欧州1970年某研究中心指出β－受体阻滞剂能降低肌梗塞的病死率，大型有对照组的临床实验观察急性心肌梗塞后服用β－受体阻滞剂者，其一年内存活率比对照组增加。多数学者提倡长期应用，因β－受体阻滞剂可降低心肌耗氧量，缩小心肌梗塞面积，同时，具有膜稳定性，减少室性心律失常的发生。

2．冠状动脉腔内形成术或冠状动脉旁路手术，对有严重冠状动脉狭窄导致心肌缺血病例，行冠状动脉腔内成形术，应用球囊扩张狭窄部位，使冠状动脉供血明显改善。对左主干冠状动脉狭窄或三支以上冠状动脉严重狭窄以及急性心肌梗塞后并发室壁瘤的患者行冠状动脉旁路手术及室壁瘤切除，可降低心性猝死的发生率。

3．植入体内埋藏式的自动心脏除颤器　这是一种新的方法，初步取得效果，当发生室性心动过速或心室颤动时，自动心脏降颤器的电极可根据感知的心电，发出25焦耳的电能进行电复律，这样既可治疗室颤又可达到防止猝死的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二节　梅毒性心血管病（Syphilitic　Cardiovascular　Disease)
  • 当前页：第十三节　心性猝死（Cardiogenic　Sudden　Death）
  • 下一页：第十四节　非风湿性二尖瓣返流疾病
<<< 返回本书目录
  1. 心邪癫狂门《针灸大成》
  2. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  3. 心邪癫狂部《神应经》
  4. 心性猝死综合征【疾病大全】
  5. 心小肠脾胃病《普济本事方》
  6. 心胸不利【方剂主治】
  7. 心小肠经虚实寒热证治《三因极一病证方论》
  8. 心胸烦闷【方剂主治】
  9. 心小肠部《脉经》
  10. 心胸烦热【方剂主治】
  11. 心下悬急懊痛方《外台秘要》
  12. 心胸烦躁【方剂主治】
  13. 心下虚痞【方剂主治】
  14. 心胸痞闷【方剂主治】
  15. 心下痞证《伤寒总病论》
  16. 心胸痰壅【方剂主治】
  17. 心下痞硬【方剂主治】
  18. 心胸胃脘腹痛诸证《古今名医汇粹》
  19. 心下痞闷【方剂主治】
  20. 心胸胃脘胁腹诸痛辨《叶选医衡》
  21. 心下痞满【方剂主治】
  22. 心胸壅闷【方剂主治】
  23. 心下痞二十五条《仲景伤寒补亡论》
  24. 心虚《圣济总录》
  25. 心下痞《卫生宝鉴》
  26. 心虚《药症忌宜》
  27. 心下痞《卫生宝鉴》
  28. 心虚【方剂主治】
  29. 心下满急《普济方·针灸》
  30. 心虚不寐《医学衷中参西录》
  1. 心性猝死《心脏病学》
  2. 心邪癫狂门《针灸大成》
  3. 心性水肿《病理生理学》
  4. 心邪癫狂部《神应经》
  5. 心胸胃脘腹痛诸证《古今名医汇粹》
  6. 心邪癫狂《针灸聚英》
  7. 心胸胃脘胁腹诸痛辨《叶选医衡》
  8. 心邪《灵素节注类编》
  9. 心虚《中医名词词典》
  10. 心邪《中医词典》
  11. 心虚《圣济总录》
  12. 心小肠俱虚《备急千金要方》
  13. 心虚《中医词典》
  14. 心小肠俱虚《中医词典》
  15. 心虚《药症忌宜》
  16. 心小肠俱实《备急千金要方》
  17. 心虚不寐《医学衷中参西录》
  18. 心小肠俱实《中医词典》
  19. 心虚胆怯《中医名词词典》
  20. 心小肠部《脉经》
  21. 心虚胆怯《中医词典》
  22. 心向量图《心脏病学》
  23. 心虚寒证《中医词典》
  24. 心痫《中医词典》
  25. 心虚经闭《中医词典》
  26. 心下支结《中医词典》
  27. 心虚经闭《竹林女科证治》
  28. 心下支结《中医名词词典》
  29. 心虚劳伤《症因脉治》
  30. 心下硬满证十二　阳明六十三《伤寒悬解》
  31. 心虚热证《中医词典》


非风湿性二尖瓣返流疾病_《心脏病学》_中医内科_【岐黄之术】

第十四节　非风湿性二尖瓣返流疾病

第十四节　非风湿性二尖瓣返流疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

非风湿性二尖瓣返流指除风湿性瓣膜病变以外，二尖瓣本身及其周围解剖结构如；左心房、瓣膜坏、腱索、乳头肌及左心室等的异常所导致程度不同的二尖瓣返流。非风湿性二尖瓣关闭不全的原因很多，较常见的有：二尖瓣脱垂、乳头肌功能不全或腱索断裂、左心房粘液瘤、瓣膜环钙化、先天性瓣膜畸形、感染性心内膜炎等。根据二尖瓣关闭不全的程度、进展速度及存在时间，可引起不同程度的血流动力学改变及临床表现。下面介绍几种较常见的非风湿性二尖瓣返流疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三节　心性猝死（Cardiogenic　Sudden　Death）
  • 当前页：第十四节　非风湿性二尖瓣返流疾病
  • 下一页：二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）
<<< 返回本书目录
  1. 非风湿性二尖瓣返流疾病《心脏病学》
  2. 非风汤【方剂大全】
  3. 非风《景岳全书》
  4. 非风证《古今名医汇粹》
  5. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  6. 非疳散【方剂大全】
  7. 非对称性紧张性颈反射【疾病症状】
  8. 非感染性发热【疾病症状】
  9. 非对称性关节痛【疾病症状】
  10. 非感染性腹泻病《儿科学》
  11. 非冻结性冷伤【疾病大全】
  12. 非感染性心内膜炎《病理学》
  13. 非典型纤维黄色瘤【疾病大全】
  14. 非骨化性纤维瘤【疾病大全】
  15. 非典型麻疹综合征【疾病大全】
  16. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  17. 非典型分枝杆菌性巩膜炎【疾病大全】
  18. 非怀孕的下腹增大【疾病症状】
  19. 非典型β-内酰胺类抗生素《药理学》
  20. 非火器性颅脑开放伤【疾病大全】
  21. 非典【疾病大全】
  22. 非霍乱弧菌感染【疾病大全】
  23. 非处方药物《默克家庭诊疗手册》
  24. 非霍奇金淋巴瘤【疾病大全】
  25. 非处方药的申报《中药法规》
  26. 非寄生虫性肝囊肿【疾病大全】
  27. 非哺乳期乳晕部瘘管【疾病大全】
  28. 非甲状腺性的病态综合征【疾病大全】
  29. 非玻璃体的病变眼前飞蚊【疾病症状】
  30. 非结核分枝杆菌病【疾病大全】
  1. 非风湿性二尖瓣返流疾病《心脏病学》
  2. 非风《中医词典》
  3. 非风证《古今名医汇粹》
  4. 非风《景岳全书》
  5. 非感染性腹泻病《儿科学》
  6. 非放射性探针的显示体系《实用免疫细胞与核酸》
  7. 非感染性疾病《神经精神疾病诊断学》
  8. 非放射性标记的核酸探针《实用免疫细胞与核酸》
  9. 非感染性心内膜炎《默克家庭诊疗手册》
  10. 非毒性甲状腺肿《病理学》
  11. 非感染性心内膜炎《病理学》
  12. 非冻结性损伤《外科学总论》
  13. 非过敏性鼻炎《默克家庭诊疗手册》
  14. 非典型痣《默克家庭诊疗手册》
  15. 非何杰金淋巴瘤《病理学》
  16. 非典型性肺炎《默克家庭诊疗手册》
  17. 非化脓灸《中医词典》
  18. 非典型麻疹《传染病》
  19. 非化脓性中耳炎《家庭医学百科-医疗康复篇》
  20. 非典型分枝杆菌《医学微生物学》
  21. 非霍奇金淋巴瘤《默克家庭诊疗手册》
  22. 非典型β-内酰胺类抗生素《药理学》
  23. 非角蛋白形成细胞《组织学与胚胎学》
  24. 非搐《中医词典》
  25. 非经期阳道出血辨病《常见病自测》
  26. 非处方药物《默克家庭诊疗手册》
  27. 非惊论《笔花医镜》
  28. 非处方药的申报《中药法规》
  29. 非惊论《幼科概论》
  30. 非除极化型肌松药《药理学》
  31. 非孔源性视网膜脱离《急诊医学》


二尖瓣脱垂综合征_《心脏病学》_中医内科_【岐黄之术】

二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）
在线购买《心脏病学》正版书籍

二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）

  • 上一页
  • 目录
  • 相关
  • 下一页

二尖瓣脱垂综合征又名Barlow综合征、二尖瓣喀喇音一杂音综合征，系指二尖瓣在左心室收缩时向左心房脱垂，伴有或不伴有二尖瓣关闭不全，临床上可出现一系列的症状和体征。

【病因及病理解剖】

本病是一种临床综合征，根据病因可分为原发性和继发性两大类。原发性二尖瓣脱垂病因还不清楚，部分病人有家族史，可能为常染色体显性遗传性疾患。其病理解剖主要为二尖瓣组织粘液样变性，伴有瓣膜过长和松驰。可见于马凡综合征。继发性二尖瓣脱垂可见于：冠心病、先心病（继发孔型心房间隔缺血）等。临床诊断本病，习惯上指原发性二尖瓣脱垂。二尖瓣叶过长可在左心室收缩期突入左心房，形成二尖瓣脱垂，易影响二尖瓣的关闭，可伴有或不伴有二尖瓣关闭不全。

【临床表现】

一、症状　多数病人无症状。部分病人初发症状为疲乏、头晕、心悸。胸痛较多见，常呈发作性似心绞痛但不典型。胸痛部位不定，持续时间长短不一，用硝酸酯类药物疗效不肯定。较重病人可出现呼吸困难或晕厥，有些患者有神经精神症状如焦虑、精神异常、性格改变等。

二、体征　典型的心脏听诊所见是心尖区出现收缩中晚期非喷射性喀喇音，其后可继以收缩晚期杂音，于左卧位时更为清楚。喀喇音与其后的收缩期杂音可单独存在。单独存在喀喇音提示仅有二尖瓣脱垂，此由于瓣叶向心房面隆起突然停止及腱索被拉紧所产生。如并存收缩期杂音则表示兼有二尖瓣返流。二尖瓣脱垂若伴有中、重度关闭不全时，可有左心室肥大和左心功能不全的表现。心律失常常见。此外，可有胸廓异常，直背、脊柱侧突等。

【室验室及其他检查】

一、心电图　约2／3病人有心电图异常，主要为ST段和T波异常，Q－T间期延长，u 波明显，房性或室性心律失常，窦房结功能不全和房室传导阻滞等。

二、X线检查　轻型者心界不大，二尖瓣关闭不全较重者可有左心房、左心室扩大，左心室造影可明确脱垂瓣膜的数目及部位。

三、超声心动图　M型超声显示：二尖瓣闭合线（CD段）的中晚期呈吊床样后突。二维超声心动图显示：收缩期二尖瓣前叶或后叶向左心房突出，越过二尖瓣环水平，超声多普勒检查，若伴有二尖瓣关闭不全，于左心房侧可测出收缩期湍流频谱，二维彩色多普勒超声标测可见二尖瓣返流，并能测定其返流量大小。

【诊断】

二尖瓣喀喇音－收缩期杂音的存在对诊断很有帮助，结合超声心动图检查可确诊，对诊断有可疑者可进行左心室造影。

【治疗】

无症状者，不需治疗。有症状者，应进行针性治疗。①心律失常，可能是发生猝死的主要原因，对频发室性早搏和阵发性心动过速，可选用心得安30－60mg/日，分3次口服。无效进可用胺碘酮0.4～0.6g/日，或奎尼丁0.6～1.2g/日，分3次。②胸痛，服用心得安未能奏效者，可改服硝苯吡啶或异搏定。③预防感染性心内膜炎，如拔牙、手术、皮肤感染、尿路感染、上呼吸道感染等。应用抗生素作预防性治疗。④重度二尖瓣关闭不全，可行瓣膜置换手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四节　非风湿性二尖瓣返流疾病
  • 当前页：二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）
  • 下一页：乳头肌功能不全（Insuficiency　of　the　papillary Muscle）
<<< 返回本书目录
  1. 二尖瓣脱垂综合征【疾病大全】
  2. 二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）《心脏病学》
  3. 二尖瓣脱垂【疾病症状】
  4. 二尖瓣狭窄《心脏病学》
  5. 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）《心脏病学》
  6. 二尖瓣狭窄【疾病大全】
  7. 二尖瓣环钙化【疾病大全】
  8. 二间穴【上肢外侧穴位】
  9. 二尖瓣和主动脉瓣的疾患【疾病大全】
  10. 二碱基氨基酸尿症【疾病症状】
  11. 二尖瓣关闭不全【疾病大全】
  12. 二将丸【方剂大全】
  13. 二尖瓣关闭不全《心脏病学》
  14. 二姜散【方剂大全】
  15. 二尖瓣闭锁不全【疾病大全】
  16. 二姜汤【方剂大全】
  17. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  18. 二姜丸【方剂大全】
  19. 二甲复脉汤【方剂大全】
  20. 二姜圆【方剂大全】
  21. 二加生化汤【方剂大全】
  22. 二胶散【方剂大全】
  23. 二加龙牡汤【方剂大全】
  24. 二蛟散【方剂大全】
  25. 二加龙骨汤【方剂大全】
  26. 二角散【方剂大全】
  27. 二加减正气散【方剂大全】
  28. 二角消毒散【方剂大全】
  29. 二火类《儒门事亲》
  30. 二角饮【方剂大全】
  1. 二尖瓣脱垂综合征《心脏病学》
  2. 二尖瓣脱垂《默克家庭诊疗手册》
  3. 二尖瓣狭窄《默克家庭诊疗手册》
  4. 二尖瓣回流《默克家庭诊疗手册》
  5. 二尖瓣狭窄《病理学》
  6. 二尖瓣环钙化《心脏病学》
  7. 二尖瓣狭窄《心脏病学》
  8. 二尖瓣关闭不全《心脏病学》
  9. 二间《中医词典》
  10. 二尖瓣关闭不全《病理学》
  11. 二间《针灸学》
  12. 二尖瓣瓣膜病《放射诊断学》
  13. 二间（手阳明之荥穴）《手穴手纹诊治》
  14. 二甲弗林《药理学》
  15. 二间（一名间谷）《针灸大成》
  16. 二加龙骨汤《时方歌括》
  17. 二间（荥穴）《子午流注说难》
  18. 二火类《儒门事亲》
  19. 二姜汤《儒门事亲》
  20. 二火《中医词典》
  21. 二姜丸《太平惠民和剂局方》
  22. 二活同祛法《时病论歌括新编》
  23. 二姜丸《医方考》
  24. 二灰散《三因极一病证方论》
  25. 二姜丸《是斋百一选方》
  26. 二黄汤《增订叶评伤暑全书》
  27. 二联疗法治疗幽门螺杆菌相关消化性溃疡50例《中国幽门螺杆菌研究》
  28. 二黄汤《医方考》
  29. 二联治疗幽门螺杆菌阳性胃炎消化性溃疡及对胃液EGF的影响《中国幽门螺杆菌研究》
  30. 二黄汤《删补名医方论》
  31. 二陵《中医词典》


乳头肌功能不全_《心脏病学》_中医内科_【岐黄之术】

乳头肌功能不全（Insuficiency　of　the　papillary Muscle）
在线购买《心脏病学》正版书籍

乳头肌功能不全（Insuficiency　of　the　papillary Muscle）

  • 上一页
  • 目录
  • 相关
  • 下一页

乳头肌功能不全指房室瓣腱索所附着的乳头肌由于缺血、坏死、纤维化或其他原因，引起收缩功能障碍，导致二尖瓣关闭不全，产生二尖瓣返流。

【病因及病理生理】

引起乳头肌功能不全的原因很多，Burch的病因分类为①乳头肌缺血。②左心室扩张。③乳头肌非缺血性萎缩。④乳头肌或腱索先天性异常。⑤心内膜疾病（心内膜炎、弹力纤维增生）。⑥扩张性或肥厚性心肌病。⑦乳头肌收缩协调性破坏。⑧乳头肌或腱索断裂。乳头肌功能不全较常见于冠心病，急性心肌缺血（心绞痛、心肌梗塞）及慢性心肌间质纤维化均可引起。乳头肌急性缺血或坏死，使部分乳头肌收缩功能减退；心室壁瘤的形成，于收缩期产生相对运动，使相应部位的乳头肌将二尖瓣叶牵拉向室腔，乳头肌断裂，使二尖瓣叶在心室收缩期失去牵拉力而翻回左心房，均将产生严重的二尖瓣关闭不全，而发生重度二尖瓣返流。

【临床表现】

一、症状　轻症可无症状，乳头肌损伤明显，返流量较大者可有心悸、气短、咳嗽等。乳头肌急性缺血或腱索断裂突发大量二尖瓣返流者，常出现急性肺水肿及心源性休克。

二、体征　心尖部收缩期杂音是本病的最重要体征。伴随心绞痛出现的乳头肌功能不全，心尖部的收缩期杂音响度随心绞痛的发作而变化。急性乳头肌断裂的杂音具有突然出现的全收缩期和粗糙的特点，常伴有舒张期奔马律或第四心音。

【实验室及其他检查】

一、心电图　可有ST－T的改变,但无特异性，前乳头肌受累一般伴发于前壁心肌梗塞，故ST－T变化出现于I、avl、v5、v6等导联。后乳头肌受累多伴发于后壁、下壁心肌梗塞，ST－T改变见于Ⅱ、Ⅲ、avF等导联。

二、超声心动图　二维超声心动图显示二尖瓣叶厚度及弹性可正常，瓣叶活动幅度小，瓣口小，二尖瓣与室间隔距离增大，并可探出腱索有无断裂，超声多普勒诊断仪可检测返流量的大小。

三、X线检查　常有左心房、左心室增大、左心室造影可见有二尖瓣返流。

【诊断】

急性乳头肌功能不全的诊断依据：①急性心肌梗塞或严重心绞痛发作后，心尖处出现Ⅲ级以上收缩期杂音向腋下传导。②收缩期杂音（及收缩期喀喇音）的程度、性质易变，并可有S3奔马律和第四心音。③使用亚硝酸异戊酯后，收缩期杂音可减弱；下蹲试验收缩期杂音可增强。④左心室造影最具诊断价值，超声心动图检查也有帮助。

【治疗】

一、内科治疗　治疗病因，如改善冠心病患者的心肌供血，缓解心绞痛的措施有利于急性乳头肌功能不全的恢复。返流严重发生心力衰竭者可用血管扩张剂。

二、外科治疗　乳头肌断裂或慢性乳头肌腱索病变严重二尖瓣返流明显者，应考虑瓣膜置换或二尖瓣环修补术及乳头肌缝合术，手术死亡率较高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）
  • 当前页：乳头肌功能不全（Insuficiency　of　the　papillary Muscle）
  • 下一页：二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）
<<< 返回本书目录
  1. 乳头肌功能不全【疾病大全】
  2. 乳头肌功能不全（Insuficiency　of　the　papillary Muscle）《心脏病学》
  3. 乳头肌断裂【疾病症状】
  4. 乳头皲裂【疾病症状】
  5. 乳头肥大【疾病症状】
  6. 乳头皲裂【疾病症状】
  7. 乳头发炎【疾病症状】
  8. 乳头皲裂【疾病大全】
  9. 乳头的乳头状瘤【疾病大全】
  10. 乳头内陷【疾病症状】
  11. 乳痛症【疾病症状】
  12. 乳头内陷【疾病大全】
  13. 乳痛《续名医类案》
  14. 乳头破裂门主论《疡医大全》
  15. 乳糖耐受不良【疾病症状】
  16. 乳头破碎【疾病症状】
  17. 乳酸蓄积过多【疾病症状】
  18. 乳头侵蚀【疾病症状】
  19. 乳酸性酸中毒【疾病大全】
  20. 乳头侵蚀性腺瘤病【疾病大全】
  21. 乳酸酸中毒【疾病大全】
  22. 乳头散【方剂大全】
  23. 乳吮散【方剂大全】
  24. 乳头湿疹【疾病症状】
  25. 乳食减少【方剂主治】
  26. 乳头碎裂《沈氏女科辑要》
  27. 乳食不消【方剂主治】
  28. 乳头炎和乳晕炎【疾病大全】
  29. 乳食不下【方剂主治】
  30. 乳头样增生变化【疾病症状】
  1. 乳头肌功能不全《心脏病学》
  2. 乳头风《中医词典》
  3. 乳头裂疮神方《奇效简便良方》
  4. 乳头分泌物《常见病自测》
  5. 乳头佩吉特病《默克家庭诊疗手册》
  6. 乳头《中医词典》
  7. 乳头破裂《奇效简便良方》
  8. 乳痛《续名医类案》
  9. 乳头破裂门主方《疡医大全》
  10. 乳痛《中医词典》
  11. 乳头破裂门主论《疡医大全》
  12. 乳糖操纵元的表达调控《生物化学与分子生物学》
  13. 乳头破裂秘方《华佗神方》
  14. 乳痰《中医词典》
  15. 乳头破碎《中医名词词典》
  16. 乳胎《中医词典》
  17. 乳头生疮《奇效简便良方》
  18. 乳缩症《中医词典》
  19. 乳头碎裂《沈氏女科辑要》
  20. 乳酸脱氢酶（LD）及其同工酶《临床生物化学》
  21. 乳头卫生《家庭医学百科·预防保健篇》
  22. 乳嗽《中医词典》
  23. 乳头陷下门主方《疡医大全》
  24. 乳食积滞《中医词典》
  25. 乳头香《海药本草》
  26. 乳食不消《中医词典》
  27. 乳头溢液《默克家庭诊疗手册》
  28. 乳食不下《幼幼新书》
  29. 乳头溢液的脱落细胞检查《临床基础检验学》
  30. 乳食不化《医学纲目》
  31. 乳头溢液检查《临床基础检验学》


二尖瓣环钙化_《心脏病学》_中医内科_【岐黄之术】

二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）
在线购买《心脏病学》正版书籍

二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）

  • 上一页
  • 目录
  • 相关
  • 下一页

属于一种老年性退行性变，在二尖瓣的纤维肌环有钙质沉着，严重者可导致二尖瓣关闭不全出现返流。

【病因】

发病机理尚不清楚，多见于已有动脉粥样硬化患者，最常发生于后叶的心室面。欧美国家老年人群中发生率约为0.5～10.0％，国内尚无确切资料，随着超声心动图检查的普及，已常有发现。

【临床表现】

决定于瓣坏钙化的程度。轻度者无临床表现：重度病变瓣环增厚且固定，不能随心室收缩而变小，二尖瓣活动受限，可引起二尖瓣返流或狭窄，在心尖区及胸骨左缘下部可听到收缩期杂音向心底部传导。本病常有窦房结及传导系统退行性变同时存在，而出现窦性心动过缓、房室传导阻滞、缓慢室率的心房颤动等，少数患者由于瓣环钙质松落形成栓子，发生不同部位的栓塞，较常见的为脑及视网膜动脉栓塞。

【诊断】

主要依靠X线与超声心动图检查，X线胸片可发现二尖瓣环处有钙化影。二维超声心动图可见在房室交界处前方有一反射强烈的回声团。与左后室壁同向运动。

【治疗】

一般无明显的血流动力学影响，可不治疗，有心力衰竭症状者对症处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳头肌功能不全（Insuficiency　of　the　papillary Muscle）
  • 当前页：二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）
  • 下一页：心脏粘液瘤（Myxoma of the Heart）
<<< 返回本书目录
  1. 二尖瓣环钙化【疾病大全】
  2. 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）《心脏病学》
  3. 二尖瓣和主动脉瓣的疾患【疾病大全】
  4. 二尖瓣脱垂【疾病症状】
  5. 二尖瓣关闭不全【疾病大全】
  6. 二尖瓣脱垂综合征【疾病大全】
  7. 二尖瓣关闭不全《心脏病学》
  8. 二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）《心脏病学》
  9. 二尖瓣闭锁不全【疾病大全】
  10. 二尖瓣狭窄《心脏病学》
  11. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  12. 二尖瓣狭窄【疾病大全】
  13. 二甲复脉汤【方剂大全】
  14. 二间穴【上肢外侧穴位】
  15. 二加生化汤【方剂大全】
  16. 二碱基氨基酸尿症【疾病症状】
  17. 二加龙牡汤【方剂大全】
  18. 二将丸【方剂大全】
  19. 二加龙骨汤【方剂大全】
  20. 二姜散【方剂大全】
  21. 二加减正气散【方剂大全】
  22. 二姜汤【方剂大全】
  23. 二火类《儒门事亲》
  24. 二姜丸【方剂大全】
  25. 二活散【方剂大全】
  26. 二姜圆【方剂大全】
  27. 二茴散【方剂大全】
  28. 二胶散【方剂大全】
  29. 二灰散【方剂大全】
  30. 二蛟散【方剂大全】
  1. 二尖瓣环钙化《心脏病学》
  2. 二尖瓣关闭不全《心脏病学》
  3. 二尖瓣回流《默克家庭诊疗手册》
  4. 二尖瓣关闭不全《病理学》
  5. 二尖瓣脱垂《默克家庭诊疗手册》
  6. 二尖瓣瓣膜病《放射诊断学》
  7. 二尖瓣脱垂综合征《心脏病学》
  8. 二甲弗林《药理学》
  9. 二尖瓣狭窄《默克家庭诊疗手册》
  10. 二加龙骨汤《时方歌括》
  11. 二尖瓣狭窄《病理学》
  12. 二火类《儒门事亲》
  13. 二尖瓣狭窄《心脏病学》
  14. 二火《中医词典》
  15. 二间《中医词典》
  16. 二活同祛法《时病论歌括新编》
  17. 二间《针灸学》
  18. 二灰散《三因极一病证方论》
  19. 二间（手阳明之荥穴）《手穴手纹诊治》
  20. 二黄汤《增订叶评伤暑全书》
  21. 二间（一名间谷）《针灸大成》
  22. 二黄汤《医方考》
  23. 二间（荥穴）《子午流注说难》
  24. 二黄汤《删补名医方论》
  25. 二姜汤《儒门事亲》
  26. 二黄汤《医宗金鉴》
  27. 二姜丸《太平惠民和剂局方》
  28. 二黄散《明目至宝》
  29. 二姜丸《医方考》
  30. 二画　三画《伤寒说意》
  31. 二姜丸《是斋百一选方》


心脏粘液瘤_《心脏病学》_中医内科_【岐黄之术】

心脏粘液瘤（Myxoma of the Heart）
在线购买《心脏病学》正版书籍

心脏粘液瘤（Myxoma of the Heart）

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏粘液瘤是临床上最常见的心脏原发性肿瘤，多属良性，恶性者少见。粘液瘤可发生于所有心脏的心内膜面，95％发生于心房，约75％位于左心房，20％位于右心房，左、右心室各占2.5%。左心房粘液肿瘤常发生于卵园窝附近，临床上常因瘤体堵塞二尖瓣口，导致二尖瓣口狭窄或关闭不全，粘液瘤可发生于任一年龄，但最常见于中年，以女性多见。

【病理】

肿瘤大小不一，多有蒂与心房或心室壁相连，外形多样，外观富有光泽，呈半透明胶冻状。切面呈实质性，间有斑片状出血区及充满凝血块的小囊腔。显微镜下可见肿瘤细胞呈星芒状、梭形、圆形或不规则形，散在或呈闭索状分布于大量粘液样基质中，胞核多为单核也可呈多核瘤巨细胞。粘液肉瘤 瘤细胞形态不一，胞核大，染色深，可见核分裂，瘤细胞可浸润至小血管内形成瘤栓。

【临床表现】

本病的临床表现取决于肿瘤的部位、大小、性质及蒂的有无和长短。瘤体大蒂长者易致房室瓣口狭窄或关闭不全，发生血流动力学的改变,出现一系列的症状，瘤体小蒂短者，可长期无症状。

一、症状

（一）梗阻症状　早期常有心悸、气短、运动耐力减低，左心房粘液瘤如梗阻肺静脉或二尖瓣口可产生酷似二尖瓣病变的肺瘀血症状；阵发性夜间呼吸困难、咯血丝痰，重者可有颈静脉怒张，肝肿大及下肢浮肿。右房粘液瘤如梗阻腔静脉、三尖瓣口可出现与心包积液相似的症状；颈静脉怒张，肝肿大及水肿。本病的梗阻症状有随体位变动而发作的特点，如有与体位相关的发作性眩晕及呼吸困难，肿瘤突然堵塞房室瓣口引起心搏量显著降低，可发生突然昏厥或心脏骤停。

（二）栓塞　粘液瘤碎片或瘤体表面血栓脱落可发生体、肺循环的栓塞。左房粘液瘤约有40％发生栓塞，右房粘液瘤者栓塞少见。

（三）全身症状　主要有发热、血沉增快，贫血、体重减轻及血清α2、β球蛋白异常增高，此可能与肿瘤内有出血坏死及炎症细胞浸润有关。

二、体征

（一）心音的改变　左房粘液瘤时可出现：①心尖部第一心音亢进。②肺动脉瓣第二心音亢进且分裂。③胸骨左缘下段可听到舒张早期心音一扑落音，可传导至心尖部和心底部，为瘤体被推向左室后突然停止。心室壁或瘤蒂振动所产生。此外，心前区可听到第四心音。

（二）心脏杂音　瘤体梗阻二尖瓣、三尖瓣口可形成二尖瓣、三尖瓣狭窄，当瘤体进入心室腔可出现房室瓣的关闭不全。关闭不全可能是肿瘤干扰瓣膜关闭的结果，也可能由于肿瘤反复与瓣膜接触，在瓣膜上形成瘢痕以致类似慢性风湿性瓣膜炎或甚至引起腱索断裂，因而在左房粘液瘤，心尖部可听到舒张期隆隆样杂音，左侧卧位时增强，右侧卧位时减弱，有时可听到随体位改变的收缩期杂音（二尖瓣返流）。右房粘液瘤时，可在胸骨左缘3－4肋间听到收缩－舒张摩擦样来回性杂音。左室粘液瘤可在心底部闻及3级喷射性收缩期杂音向颈部传导，而右室粘液瘤则在胸骨左缘第2－3肋间有2－3级收缩期杂音。

【实验室及其他检查】

一、化验　贫血、血沉块、血清蛋白电泳α2及β球蛋白增高。

二、心电图　可有心房、心室增大,Ⅰ-Ⅱ度房室传导阻滞，不完全右束支传导阻滞的心电图改变。也可有心房颤动发生。病情较重者可有ST－T的改变。

三、X线　左房粘液瘤者有肺瘀血、肺动脉段突出，左房、右室扩大，右房粘液瘤者显示上腔静脉阴影增宽，右房、右室扩大。

四、超声心动图　左房粘液瘤在左心腔内见到异常的点片状反射光团，活动于左房、左室之间，收缩期回到左房腔，舒张期达二尖瓣口进入左室，二尖瓣前叶EF斜率减低，左房增大。右房粘液瘤异常反射光团在右心腔内，收缩期在右房，舒张期随三尖瓣向右室方向移动或通过三尖瓣口进入右室腔。右房、右室增大。

五、心血管造影　选择性肺动脉造影电影或连续摄片，可显现左房内占位性充盈缺损阴影，间接证实心房内肿瘤，右房粘液瘤一般作腔静脉或右房造影，也可显现右房内占位性充盈缺损阴影。

【诊断】

诊断依据：①临床特点；梗阻症状、心音及杂音的变化。②超声心动图是目前诊断心内粘液瘤最好的方法，尤其是二维超声心动图能清楚显示肿瘤轮廓及活动情况。③心血管造影显示心腔内占位性病变，但有一定的假阳性、自有超声心动图，心血管造影较少应用。

【鉴别诊断】

左房粘液瘤应注意和二尖瓣狭窄相鉴别。二尖瓣狭窄者常有较响的开瓣音，很少有第四心音，杂音不随体位而变化，无扑落音，对可疑者如能进行超声心动图检查可以鉴别。左房内球形血栓亦易与左房粘液瘤相混淆，在超声心动图中可见左房血栓大多出现于左房后壁，它的异常反射光团缺乏随心动周期迅速移动的特征，左房血栓常伴发于二尖瓣狭窄，因而也可见二尖瓣活动异常的反射图形。

右房粘液瘤应注意与缩窄性心包炎，三尖瓣狭窄，肺动脉瓣狭窄相鉴别，胸骨左缘第3－第4肋间收缩舒张摩擦样来回杂音，症状、杂音与体位改变的相关等有鉴别诊断价值。

【治疗】

本病有发生猝死的危险，故对可疑患者应尽早确诊，诊断明确后，尽早作心脏肿瘤切除术，可获得较好的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）
  • 当前页：心脏粘液瘤（Myxoma of the Heart）
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 心脏增大【疾病症状】
  2. 心脏粘液瘤（Myxoma of the Heart）《心脏病学》
  3. 心脏杂音【疾病症状】
  4. 心脏震颤【疾病症状】
  5. 心脏淤积淀粉样物质【疾病症状】
  6. 心脏脂肪瘤【疾病大全】
  7. 心脏用药《普济方·针灸》
  8. 心脏直视手术所致神经疾病【疾病大全】
  9. 心脏压塞征象【疾病症状】
  10. 心脏肿瘤《病理学》
  11. 心脏性猝死的急救《现代院外急救手册》
  12. 心脏肿瘤《默克家庭诊疗手册》
  13. 心脏性猝死【疾病症状】
  14. 心脏重量增加【疾病症状】
  15. 心脏外科手术病人的心理问题《医学心理学》
  16. 心脏骤停【疾病症状】
  17. 心脏统论《圣济总录》
  18. 心脏骤停与心肺脑复苏【疾病大全】
  19. 心脏停搏【疾病症状】
  20. 心脏转移【疾病症状】
  21. 心脏手术期间的监测《急诊医学》
  22. 心脏转移瘤【疾病大全】
  23. 心脏失代偿【疾病症状】
  24. 心脏转移性恶性黑色素瘤【疾病大全】
  25. 心脏生理解剖简介《现代院外急救手册》
  26. 心躁【方剂主治】
  27. 心脏神经症【疾病大全】
  28. 心之经手少阴暑丁火《儒门事亲》
  29. 心脏神经官能症【疾病大全】
  30. 心中烦闷【方剂主治】
  1. 心脏粘液瘤《心脏病学》
  2. 心脏增大的X线表现《放射诊断学》
  3. 心脏证治《育婴家秘》
  4. 心脏用药《普济方·针灸》
  5. 心脏直视手术病人的心理反应《医学心理学》
  6. 心脏移植《默克家庭诊疗手册》
  7. 心脏直视手术病人的心理分型《医学心理学》
  8. 心脏血管解剖特点《儿科学》
  9. 心脏中风《中医词典》
  10. 心脏性猝死的急救《现代院外急救手册》
  11. 心脏肿瘤《默克家庭诊疗手册》
  12. 心脏形《古今医统大全》
  13. 心脏肿瘤《病理学》
  14. 心脏外形的建立《组织学与胚胎学》
  15. 心脏骤停后的病理生理变化《急诊医学》
  16. 心脏外科手术病人的心理问题《医学心理学》
  17. 心脏转移性肿瘤《病理学》
  18. 心脏统论《圣济总录》
  19. 心脏作功量《生理学》
  20. 心脏手术期间的监测《急诊医学》
  21. 心燥《校注医醇剩义》
  22. 心脏生理特点《儿科学》
  23. 心斋《中医词典》
  24. 心脏生理解剖简介《现代院外急救手册》
  25. 心胀《中医词典》
  26. 心脏神经官能症《家庭医学百科-医疗康复篇》
  27. 心蒸《中医词典》
  28. 心脏内部的分隔《组织学与胚胎学》
  29. 心之官《中医词典》
  30. 心脏脉论《备急千金要方》
  31. 心之经，心脉本部在于血，手少阴君，丁火也。《医学启源》


《心脏病学》

  • 第一节　循环系统总论
    • 循环系统的解剖生理要点
      • 一、心脏
      • 二、主动脉
      • 三、冠状动脉
      • 四、心脏传导系统
      • 五、血液循环的神经体液调节
    • 循环系统疾病的诊断方法
      • 一、心血管系统疾病的病史特点
      • 二、体格检查
      • 三、化验检查
      • 四、心电图检查
      • 五、胸部X线检查
      • 六、心机械图
      • 七、超声心动图检查
      • 八、放射性核素检查
      • 九、心导管检查和选择性心血管造影
      • 十、动态心电图
      • 十一、心向量图
      • 十二、其他检查方法
    • 循环系统疾病的诊断
      • 一、病因诊断
      • 二、解剖部位诊断
      • 三、病理生理诊断
      • 四、心功能诊断
    • 循环系统疾病研究的进展
  • 第二节　心力衰竭（Heart Failure）
    • 慢性心力衰竭（Chronic HeartFailure）
      • 病因
      • 发病机理及病理生理
      • 临床表现
      • 实验室及其他检查
      • 诊断
      • 鉴别诊断
      • 治疗
      • 预后
    • 急性心力衰竭（Acute HeartFailure）
  • 第三节　心律失常（Cardiac Arrhythmias)
    • 概论
      • 心律失常的分类
        • 一、按病理生理分类
        • 二、按临床心率变化分类
      • 心律失常的发生的机理
        • 一、快速性心律失常发生机理
        • 二、缓慢性心律失常发生机理
    • 快速性心律失常
      • 过早搏动（Prematurebeat）
      • 窦性心动过速（Sinustachycardia)
      • 心房扑动与心房颤动（AtrialFlutter and Atrial Fibrillation)
      • 心室扑动与心室颤动（Ventriculer Flutterand Ventriculer Fibrillation）
      • 预激综合征（Pre-excitationSyndrome）
    • 缓慢性心律失常
      • 缓慢性窦性心律失常
        • 窦性心动过缓（SinusBradycardia）
        • 窦性停搏（Sinus Arrest）
        • 窦房阻滞（SinoatrialBlock）
        • 病态窦房结综合征（Sick SinusSyndrome,SSS）
      • 逸搏与逸搏心律（Escape Beatand Escape Rhythms）
      • 房室传导阻滞（Atrioventricular　Block）
      • 心室内传导阻滞（IntraventricularBlock）
    • 常用抗心律失常药物的临床应用
      • 一、抗心律失常药物及其分类
      • 二、常用的抗心律失常药物
      • 三、使用抗心律失常药物时应注意的问题
  • 第四节　风湿热（Rheumatic Fever）
  • 第五节　慢性风湿性心瓣膜病（Rheumatic Valvular Disease）
    • 二尖瓣狭窄
    • 二尖瓣关闭不全
    • 主动脉瓣关闭不全
    • 主动脉瓣狭窄
  • 第六节　感染性心内膜炎（Infective Endocarditis）
    • 急性感染性心内膜炎　（AcuteInfective Endocarditis）
    • 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）
  • 第七节　高血压病（Hypertension）
  • 第八节　动脉粥样硬化和冠状动脉粥样硬化性心脏病（Atherosclerosis and Coronary　Atherosclerotic　Heart Disease）
    • 动脉粥样硬化　Atherosclerosis
    • 心绞痛　（AnginaPactoris）
    • 心肌梗塞
  • 第九节　先天性心脏血管病（Congenital　Cardiovascular　Diseases）
    • 心房间隔缺损（Atrial Septal　Defect）
    • 室间隔缺损（Ventricular　Septal　Defect）
    • 动脉导管未闭（Patent　Ductus　Arteriosus）
    • 肺动脉口狭窄（Pulmonry　stenosis）
    • 法乐氏四联症（Tetralogy　of　Fallot）
  • 第十节　心肌疾病
    • 心肌病（Cardiomyopathy）
      • 扩张型心肌病（Dilated　Cardiomyopathy）
      • 肥厚型心肌病（Hypertrophic　Cardiomyopathy）
      • 限制型心肌病（Restrictive　Cardiomyopathy）
    • 心肌炎（Myocarditis）
    • 克山病（Keshan　Disaes）
  • 第十一节　心包炎（Pericarditis）
    • 急性心包炎
    • 亚急性渗液缩窄性心包炎
    • 缩窄性心包炎（Constrictive　 pericarditis）
  • 第十二节　梅毒性心血管病（Syphilitic　Cardiovascular　Disease)
  • 第十三节　心性猝死（Cardiogenic　Sudden　Death）
  • 第十四节　非风湿性二尖瓣返流疾病
    • 二尖瓣脱垂综合征（Mitral Valve Prolapse Syndrome,Barlow's Syndrome）
    • 乳头肌功能不全（Insuficiency　of　the　papillary Muscle）
    • 二尖瓣环钙化（Calcification　of　Mitral　valvular Ring）
    • 心脏粘液瘤（Myxoma of the Heart）
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行