总论_《内分泌学》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《内分泌学》
第一节　总论
在线购买《内分泌学》正版书籍

第一节　总论

  • 上一页
  • 目录
  • 相关
  • 下一页

内分泌系统是由胚胎中胚层和内胚层发育成的细胞或细腻群（即内分泌腺体）。它们分泌微量化学物质—激素—通过血液循环到达靶细胞，与相应的受体相结合，影响代谢过程而发挥其广泛的全身性作用。内分泌系统与由外胚层发育分化的神经系统相配合，维持机体内环境的平衡、为了保持平衡的稳定，内分泌系统间有一套完整的互相制约，互相影响和较复杂的正负反馈系统。使在外条件有不同变化时，与神经系统共同使内环境仍能保持稳定，这是维持生命和保持种族延续的必要条件。任何一种内分泌细胞的功能失常所致的一种激素分泌过多或缺乏，均可引起相应的病理生理变化。

【解剖生理】

以合成和分泌激素为主要功能的器官称为内分泌腺体，如垂体、松果体、甲状腺、肾上腺、胰岛、性腺等。许多器官虽非内分泌腺体。但含有内分泌功能的组织或细胞，例如脑（内腓肽、胃泌素，释放因子等），肝（血管紧素原，25羟化成骨固醇等），肾脏（肾素，前列腺素，1，25羟成骨固醇等）等。同一种激素可以在不同组织或器官合成，如长生抑素（下丘脑、胰岛、胃肠等），多肽性生长因子（神经系统、内皮细胞、血小板等）。神经系统与内分泌系统生理学方面关系密切，例如下丘脑中部即为神经内分泌组织，可以合成抗利尿激素，催产素等，沿轴突贮存于垂体后叶。雅片多肽既作用于神经系统（属神经递质性质），又作用于垂体（属激素性质）。二者在维持机体内环境稳定方面又互相影响和协调，例如保持血糖稳定的机制中，即有内分泌方面的激素如胰岛素、胰高血糖素、生长激素、生长抑素、肾上腺皮质激素等的作用，也有神经系统如交感神经和副交感神经的参与。所以只有在神经系统和内分泌系统均正常时，才能使机体内环境维持最佳状态。

激素的调节　为了保持机体内主要激素间的平衡，在中枢神经系统的作用下，有一套复杂系统。激素一般以相对恒定速度（如甲状腺素）或一定节律（如皮质醇，性激素）释放，生理或病理因素可影响激素的基础性分泌，也由传感器监测和调节激素水平。反馈调节系统是内分泌系统中的重要自我调节机制，图6－1－1显示中枢神经系统的信息经过下丘脑，垂体到达外周腺体，由靶细胞发挥生理效应，其中任何一段均受正或负反馈调节的控制。

激素的传输　肽类激素在循环中主要呈游离形式，固醇激素和甲状腺激素（除醛固醇酮外）均与高亲和力的特异血浆蛋白结合，仅少量（约1－10％）呈有生物活笥的游离状态。这种对结合与游离比例控制可以辅助性地调节腺体功能，既可以调节生物活性，又可以调节半衰期。

图6－1－1 示 下丘脑－垂体－甲状腺轴反馈关系

＋示正反馈（实践示兴奋）示负反馈（虚线示抑制）

激素与受体　激素需与特异的受体结合以启动其生理活性。不同激素可有不同的过程；多肽激素和儿茶酚胺与细胞表面受体结合，通过对基因的影响发挥其生物效应；胰岛素与细胞表面受体结合后共同进入细胞内形成胰体素－受体复合物，再与第二受体结合产生生物效应，激素与受体的结合为特异性的，并且是可逆性的，符合质量与作用定律。

【分类】

根据不同的发病机理，包括内分泌腺体异常，激素的分泌异常，由前激素转换异常，靶细胞对激素的反应异常等，内分泌系统疾病可分类如下；

一、激素缺乏性疾病

（一）内分泌腺体功能减退　可以因外伤，肿瘤性破坏、感染、出血、自身免疫性损害等所致，即原发性内分泌腺功能减退，下丘脑或垂体激素缺乏，表现为靶器官（如甲状腺、肾上腺皮质、性腺）的功能低下，即继发性内分泌腺功能减退，先天性内分泌腺体的功能低下经常为激素合成障碍，偶为合成的激素的结构异常，缺乏生物活性，例如一种罕见的糖尿病，血中胰岛素水平高于正常，但其氮基酸排列紊乱，没有生物活性。先天性激素合成障碍可以产部分性，也可以是完全性的。

（二）继发于腺体外因素所致的激素缺乏例如前激素向激素转变障碍，加快激素降解、出现拮抗性物质，如相应抗体等。

（三）激素的反应低下，在一部分内分泌腺体功能减退者，血激素水平正常，甚至偏高。这可能是由于出现抗受体抗体，封闭了受体，减少激素与受体结合的机会。也可能是因受体结构异常或数量减少所致。例如假性甲状旁腺功能减退症，血浆甲状旁腺激素显著增高，但临床甲状旁腺功能明显低下，在肾病时可能对后叶加压素不敏感，肝病时对胰高血压糖素不敏感等。

二、激素过多症候群

（一）内分泌腺体功能过高　可能由于各种原因所致的腺体增生或功能性腺瘤。这种功能性腺瘤（包括功能性腺瘤）均分化较好。腺体增生多因上一级腺体功能亢进所致，即所谓继发性内分泌激素过多症。

（二）异位性产生激素的肿瘤　由于肿瘤细胞能功能自主性分泌激素或有激素活性的类似化合物，引起相应的临床表现。可以由单基因（ACTH，生长激素、泌乳素、甲状旁腺激素、降钙素、胃泌素、红细胞生成素等）和双基因（如绒毛膜促性腺激素、促黄体素、促卵胞胞素等）异常所致。虽然多种外胚叶肿瘤细胞可以产生此类异常的生物活性物质，但主要为有摄取胺前体和脱羧作用（APUD）的细胞。多见于肺燕麦细胞癌、类癌、胸腺瘤等。

（三）医源性　在用激素或其衍生物以超过生理剂量治疗疾病时可以导致医源性激素过多综合征。

（四）靶组织敏感性高　少见，例如甲状腺功能亢进症进一些组织的儿茶酚胺受体的敏感性增高，而合并心房纤颤者经常为心脏已有异常改变者。

（五）自身免疫性疾病　一些自身免疫性抗体与受体结合，有类似激素的作用，最常见的如Graves病中刺激性抗体可以引起甲状腺功能亢进症、较少见的有胰岛素受体抗体，可以出现类似胰岛素过多的临床表现。

（六）继发于全身性疾病的激素高分泌状态，系正常的内分泌腺体受过量的生理性或病理性刺激所致。例如伴腹水的肝硬化，充血性心力衰竭及肾病综合症时的醛固酮增多，尿毒症时的甲状旁腺激素增多等。

三、内分泌腺体综合征

Schmidt氏综合征系2或更多腺体同时发病的功能减退的疾病，可能与免疫紊乱有关，可以包括胰岛、甲状腺、肾上腺、甲状旁腺和性腺。由于增生、腺瘤、腺癌所致呈功能亢进者称为多发性内分泌腺瘤病。一般分为3型。MENⅠ型（Wermer综合征）包括甲状旁腺、胰岛、垂体、肾上腺皮质和甲状腺功能亢进。MENⅡ型（Sipple综合征）包括嗜铬细胞瘤（可能为双侧和肾上腺外分布）、甲状腺髓样癌和甲状旁腺增生。MENⅢ型，包括甲状腺髓样癌、嗜铬细胞瘤和神经瘤等。这3型多是家族笥，病因机制不明。

四、不伴有激素紊乱的内分泌腺体疾病

包括非功能性肿瘤，癌、囊肿、炎症等。

一般临床狭义的内分泌疾病分类如下：

一、下丘脑病

（一）功能性

（二）器质性（肿瘤、炎症、创伤、手术、放射等引起的下丘脑综合征）。

二、垂体病

（一）腺垂体病

1．功能亢进　巨人症、肢端肥大症、高泌乳素血症及泌乳素瘤等各种症群，柯兴病及垂体性甲状腺功能亢进症等。

2．功能减退　垂体性侏儒症，成人腺垂体功能减退症。

（二）垂体瘤

（三）神经垂体病

1．尿崩症

2．不适当的垂体抗利尿激素分泌过多症

（四）空泡蝶鞍

三、甲状腺病

（一）自身免疫性甲状腺病

1．甲状腺功能亢进症

2．甲状腺功能减退症

（二）单纯性甲状腺肿（包括地方性甲状腺肿）

（三）甲状腺炎

（四）甲状腺肿瘤及结节

（五）甲状腺先天性异位、畸形。

四、甲状旁腺病

（一）甲状旁腺功能亢进症

（二）甲状旁腺功能减退症

（三）假性及假性甲状旁腺功能减退症

五、肾上腺病

（一）皮质疾病

1，肾上腺皮质功能减退症

（1）慢性（阿狄森病及选择性醛固醇缺乏症）

（2）急性（肾小腺危象）

2．肾上腺皮质功能亢进症

（1）皮质醇增多症（柯兴综合征）

（2）原发性醛固醇增多症

（3）肾上腺性征综合征（先天性肾上腺皮质增生症）

（4）混合型

（二）髓质疾病　嗜铬细胞瘤

六、胃肠胰岛病

（一）糖尿病

（二）胰岛素瘤（功能性胰岛β细胞瘤）

（三）胰高血糖素瘤

（四）胃泌素瘤（ZoIIinger-EIIison综合征）

（五）舒血管肠肽瘤（水泻、低钾、无胃酸综合征）

（六）生长抑素瘤

（七）类癌 瘤及类癌综合征

七、卵巢病

(一)经前期紧张症

（二）绝经期综合征（更年期综合征）

（三）卵巢早衰

（四）多囊卵巢

（五）其他（闭经、月经失调等归入妇科内分泌病）

八、睾丸病

（一）男性性腺功能减退症

（二）男性性早衰

九、肾脏内分泌病

（一）Batter 综合征

（二）肾素瘤

十、非内分泌肿瘤引起的异源（位）内分泌综合征

十一、多发性的内分泌病

【内分泌疾病的诊断原则】

完整的内分泌疾病的诊断应包括下列三个方面：①功能诊断；②病理诊断（定位及定性）；③病因诊断。详细的病史和全面体格检查经常可以提供有重要意义的线索，提醒医生考虑诊断或需排除内分泌疾病。为尽可能的早期诊断，争取最好的预后，要注意以下几点：

一、激素浓度测定　可以用放射免疫法，酶联免疫法等测定体液中激素浓度，其可靠性决定地抗体的纯度和特性，收集样本的质量，如测定血中胰岛素浓度时也包括了胰岛素原，测定血C肽时，也同样包括了未解离的C肽，均影响测定结果的可靠性。只有采用单克隆抗体检测的方法时才能提高分辨能力。另外也需注意区分体液中游离型（多有生物活性）激素与结合型（多无生物活性）激素，才能正确的评价测定结果。

二、激素动态观察　测定激素分泌的正常节律，如ACTH，皮质醇的昼夜波动，促黄体素和促卵胞素的月节律等。正常节律的消失多为腺体功能异常的早期表现。

三、激素调节功能检查　包括兴奋试验（检查对促激素的反应）和抑制试验（检查反馈抑制功能），在鉴别生理性变化和病理性改变，明确病理变化的性质方面有较大意义。

四、受体测定　对各种靶细胞受体的量与质的测定，如红细胞胰岛素受体测定，血细胞核T3受体测定等。主要用于激素水症与临床表现不一致的病人，受体变化的节律也有重要的临床意义。

五、靶细胞功能检查　只有靶细胞的反应方能在临床反映内分泌腺的功能异常，所以测定靶细胞的功能可以客观的评价激素的效应。例如，甲状腺功能亢进时血小板钾－钠ATP酶活性明显升高，心肌等容收缩期缩短，基础代谢率升高等。

六、定位检查　主要为影像学检查，确定内分泌腺肿瘤，并早期发现癌的远位转移灶。

七、病理检查　为确定病变的性质，例如甲状腺针刺活检在确定桥本病，甲状腺癌方面有一定价值。

【内分泌疾病的治疗原则】

一、激素不足者应补充生理剂量的相应激素　在补充激素有困难或在补充激素的同时采取其他措施以维持体内环境的稳定，例如甲状旁腺功能不全时可以用补充钙剂和维生素C治疗。肾上腺皮质功能不全时可以用高钠饮食作为辅助治疗。

二、激素过多应尽可能根治　但不是每例均能做到。方法有：①手术切除导致功能亢进肿瘤或增生。②药物治疗抑制激素的合成和释放，如硫脲类药物治疗甲状腺功能亢进症，溴隐停和溢乳停治疗泌乳素瘤和肢端肥大症，赛庚定治疗柯兴病。③以靶腺激素反馈抑制促激素的合成与分泌，如甲状腺激素抑制促甲状腺激素，皮质醇抑制促肾上腺皮质激素，雌激素或雄激素抑制促性腺激素等。④化学治疗不能手术的病人，如以双氯苯二氮乙烷（O，P－DDO）治疗肾上腺皮质癌，以链脲霉素治疗胰岛β细胞癌等。⑤采用某些激素调节或纠正代谢异常，如睾丸酮等同化激素治疗皮质醇增多闰中负氧平衡等。⑥放射治疗抑制其分泌功能。

三、病因治疗　例如突眼症可以用免疫控制剂治疗，肾上腺皮质结核所致的慢性肾上腺皮质功能不全应给予抗结核治疗。

【内分泌学进展】

在甲状腺方面，初步认识到弥漫性甲状腺肿伴甲亢（Greaves病），慢性淋巴性甲状腺炎（桥本病）等均属一种疾病—自身免疫性甲状腺病。两者可共存，也可以互相转变。甲状腺功能减退和疾病中一过性的甲状腺功能正常均为疾病不同过程中的表现。在诊断方面以鼠甲状腺细胞株测定各种抗体滴度和在病程中变化趋热，对诊断、缓解程度，停药指征和复发机会的估计均很有帮助。

在糖尿病方面，主要在对合并症的发生机制和防治方法等进行了许多较深入的探讨，认为糖化作用，多醇旁路代谢的相对增加，血栓素、前列腺素等异常改变为发生合并症的主要原因。也初步明确了这些因素所致的的慢性长程合并症是决定老年糖尿病人预后的关键。现在提出了许多治疗方案如胰岛素泵持续皮下输入胰岛素治疗，持续使用人工胰岛，长期大量服用潘生丁，一搏通等，均为有希望的苗头，但应为进一步观察其疗效。

在内分泌腺体，组织或细胞移植方面，近十年来进行了许多有益的科学探索，例如微胶囊法，抗原封闭法等胰岛移植或胰岛β细胞移植，均在实验动物中获得成功。也有人探讨移植于免疫反应弱的部位如脑室，蛛网膜腔等，也证实是有希望的，其他腺体移植也有人探索，但离实用尚远。

内分泌系统疾病的治疗虽有很大进展，但仍有许多问题尚待解决，首先是预防问题，糖尿病人发病率很高，而且随生活改善而日益增高，但目前尚无有效的防治措施。在治疗方面也有许多问题迫切需要解决，大部分内分泌疾病缺乏根治方法，例如糖尿病现在采取的处理方法并不能完全有效的防止慢性合并症的发生，对已发生的慢性合并症更缺乏逆转手段，不能更好的延长病人的无病生存时间。许多基础研究成果。如各种活性多肽的生理和道理意义了缺乏深入的探讨，更谈不上临床应用。

随着人民生活水平的普遍提高，对发病率很高的男性学疾病的诊治要求越来越高，但在国内广大地区，包括许多大城市仍为空白点，现在对国内男性学疾患的发病情况都尚缺乏了解，这些都迫切需要大批医务人员进行研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　总论
  • 下一页：下丘脑疾病（Diseases of HypothaIamus)
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《内分泌学》
  2. 总论《肾脏病学》
  3. 总论《内分泌学》
  4. 总论《呼吸病学》
  5. 总论《消化病学》
  6. 总论《呼吸病学》
  7. 总论《老年学》
  8. 总论《实用免疫细胞与核酸》
  9. 总论《风湿病学》
  10. 总论《人体寄生虫学》
  11. 总论《骨科学》
  12. 总论《金疮跌打接骨药性秘书》
  13. 总论《骨科学》
  14. 总论《发背对口治诀论》
  15. 总论《骨科学》
  16. 总论《原要论》
  17. 总论（共百字二十句五言）《陆地仙经》
  18. 总论《儿科醒》
  19. 总论喘证治法《医学衷中参西录》
  20. 总论《女科折衷纂要》
  21. 总论大法《万氏秘传外科心法》
  22. 总论《女科折衷纂要》
  23. 总论痘要歌括《冯氏锦囊秘录》
  24. 总论《幼科概论》
  25. 总论服药法《外科十法》
  26. 总论《眼科阐微》
  27. 总论服药法《医学心悟》
  28. 总论《小儿推拿广意》
  29. 总论歌《外科十三方考》
  30. 总论《慎柔五书》
  31. 总论喉痹大意《重楼玉钥续编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


下丘脑疾病_《内分泌学》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《内分泌学》
下丘脑疾病（Diseases of HypothaIamus)
在线购买《内分泌学》正版书籍

下丘脑疾病（Diseases of HypothaIamus)

  • 上一页
  • 目录
  • 相关
  • 下一页

下丘脑疾病是由于多处原因所致下丘脑功能损的一组疾病，主要特点是内分泌功能紊乱与植物神经功能失调。

下丘脑既是一高级植物神经中枢，也是一功能复杂的高级内分泌中枢。下丘脑与垂体功能，性腺活动，体温调节，食欲控制及水的代谢均有极密切的关系。下丘脑神经可为胆碱能性，多巴胺能性或肾上腺素能性，并且在同一解剖位点上往往显示不同神经递质的化学染色，提示不同的生理功能在同一区域的重叠。下丘脑分泌的刺激垂体前叶的激素有促甲状腺生长激素释放激素（TRH）、促黄体激素释放激素（LHRH）、促卵泡激素释放激素（FSHRH）、生长激素释放激素（GHRH）、促皮质激素释放激素（CRH）、催乳素释放因子（PRF）；其抑制性的激素则有催乳素抑制因子（PIF），生长激素抑制激素（SST）。其分泌作用在垂体后叶的激素有血管加压素（VP），抗利尿激素（ADH）。

【病因】

一、先天性

（一）生长激素缺乏（伴有或不伴有其他激素缺乏）

（二）促黄体激素（LH）和促卵泡激素（FSH）缺乏。

（三）性幼稚－色素性视网膜炎－性发育不全综合征（Laurence-Moon-BiedIesyndrome)

二、肿瘤

（一）下丘脑 颅咽管瘤，松果体瘤，脑膜瘤，视交叉神经胶质瘤，其它内肿瘤。

（二）垂体　鞍上肿瘤。

三、感染　脑炎、结核病、梅毒。

四、肉芽肿　结节病，汉－许－克病（Hand-Schuller-Christiandisease)，嗜酸细胞肉芽肿，多系统性肉芽肿。

五、血管病变 产后垂体前叶功能低下，颈动脉或颅内动脉瘤，蛛网膜下腔出血，垂体卒中，脑动脉硬化，脑栓塞，脑溢血。

六、机械压迫　各种原因的脑积水。

七、医源性　放射治疗，神经外科手术。

八、创伤　颅脑外伤。

九、功能性 神经性呕吐，多食、厌食，闭经，阳萎，甲状腺功能低下，肾上腺皮质功能低下。

【临床表现】

一、内分泌功能异常

（一）垂体激素分泌不足 多见于各种原因赞成的垂体柄损伤。当垂体柄被阻断后，除PRL外的任何垂体激素均可缺乏或不足，常见的有尿崩症和伴有高泌乳素血症的性腺功能低下。此外，还可引起甲状腺功能减退，肾上腺皮质功能减退。生长激素（GH）分泌减少。本组疾病相应的垂体激素的基础测定与动力学试验均表现为分泌低下，给于适量的释放激素，可呈现良好的反应。

（二）垂体激素分泌过多　CRH分泌过量是柯兴病（Cushing disease)的病因。GHRH分泌过多，导致肢端肥大症。较早地分泌过多的GnRH引起垂体促性腺激素（Gn）的过早释放，可以导致真性青春期早熟。先天性囊性纤维性骨炎综合征（AIbright syndrome)可合并性早熟。TRH分泌增多可致下丘脑性甲状腺机能亢进症。

（三）激素节律性分泌失常　ACTH分泌的日节律可因某些下丘脑疾病和柯兴综合征的影响而消失；其他有日节律分泌的激素GH和PRL和按月节律分泌的激素LH与FSH均可因下丘脑疾病失去分泌的固有节律。

（四）青春期发育异常 下丘脑后部的疾病能消除对垂体分泌Gn的抑制作用，导致青春期性早熟。反之，下丘脑疾病也可引起青春期延缓。

二、下丘脑症状

（一）肥胖 　患者由于腹正中核的饱食中枢失去功能，以致食欲增加而肥胖。肥胖可以是本症突出的和唯一的表现，过度肥胖的病人其体重往往可以持续增加，引起这种现象的原因不甚清楚。

Prade-WiIIi 综合征是由于下丘脑功能异常，有显著的肥胖、多食、糖尿病、表情迟钝、性腺功能低下和小手小脚。在性幼稚－色素性视网膜炎－多指畸形综合征，肥胖也是突出的症状之一。

（二）厌食与消瘦 当腹外侧核饮食中枢受损后，可致厌食和消瘦、严重者呈恶液质，肌肉无力，毛发脱落。重症还可伴发垂体前叶功能减退。

（三）睡眠异常 ①发作性睡病，最为常见，每次发作持续数分钟至数小时不等，难以抗拒。②深睡眠症可持续睡眠数天至数周，可叫醒进食，排尿，而后又入睡。③发作性嗜睡贪食症，可持续睡眠数小时至数天，醒后贪食，多肥胖。④夜间顽固性失眠。

（四）体温调节障碍 低体温较高体温多见。下丘脑性低体温程度多取决于环境的湿度的影响。患者对寒冷缺乏政党的代偿机制。高体温对退热药无效。

（五）水平衡的调节障碍 视上核受损可致尿崩症。如果下丘脑的口渴中枢受累，可引起液体摄入减少，可导致脱水和血清钠、氯的升高，可为补足液体和血管加压素所纠正。

三、其他

（一）头痛与视野缺损 多与下丘脑疾病的性质有关。下丘脑疾病所致的头痛与视野缺损较垂体疾病为多。

（二）行为异常 下丘脑腹外侧核及视前区病变时可产生行为与精神异常，患者多有行为动作减少，甚至终日静坐不动。常伴有定向力障碍，喜怒无常，幻觉等。

（三）植物神经症状 多汗或少汗、手足发绀、瞳孔散大或缩小，或两侧大小不等，血压不稳。

【论断】

下丘脑疾病病因繁多，表现亦多种多样，有时诊断比较困难。必须在详细询问病史的基础上，结合各种检查，认真排除有关疾病后，方可考虑本病，并应力求查明病因。

内分泌检查应常规测定性腺、甲状腺、肾上腺及垂体的功能,必要时应作有关动力学试验，以确定下丘脑－垂体－内分泌腺功能异常的病变水平。

X线头颅平片、气脑、脑血管造影、头颅CT、磁共振、脑脊液生化测定、细胞学检查及脑电图等均可酌情采用，以明确诊断和查明原因。

【治疗】

一、病因治疗 对肿瘤可采用外科手术切除或放射治疗。对感染应选用相应的抗生素治疗。

二、特殊治疗 如尿症崩可采用抗尿崩症药物治疗。有内泌功能不足的，可用相应的激素进行替代治　疗。乳溢症可用溴隐亭或溢乳停。闭经可酌情选用溴隐亭或人工周期。有神经精神症状者可用安定、鲁米那或苯妥英钠等。

（赵伯钦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　总论
  • 当前页：下丘脑疾病（Diseases of HypothaIamus)
  • 下一页：肢端肥大症和巨人症（Acromegaly and Gigantism)
<<< 返回本书目录
  1. 下丘脑疾病【疾病大全】
  2. 下丘脑疾病（Diseases of HypothaIamus)《内分泌学》
  3. 下丘脑和垂体疾病《病理学》
  4. 下丘脑损害【疾病症状】
  5. 下丘脑多汗症【疾病大全】
  6. 下丘脑综合征【疾病大全】
  7. 下丘脑的内分泌功能《生理学》
  8. 下乳《备急千金要方》
  9. 下丘脑错构瘤【疾病大全】
  10. 下乳《千金翼方》
  11. 下丘脑-垂体内分泌功能紊乱的临床生化《临床生物化学》
  12. 下乳【中药主治】
  13. 下腔静脉血栓形成【疾病症状】
  14. 下乳【方剂主治】
  15. 下腔静脉后输尿管【疾病大全】
  16. 下乳门《辨证录》
  17. 下腔静脉《临床肝移植》
  18. 下乳汤【方剂大全】
  19. 下气汤【方剂大全】
  20. 下乳涌泉散【方剂大全】
  21. 下气槟榔散【方剂大全】
  22. 下乳汁《普济方·针灸》
  23. 下气【方剂主治】
  24. 下乳汁【中药主治】
  25. 下气【中药主治】
  26. 下乳汁方《外台秘要》
  27. 下气《证治准绳·幼科》
  28. 下乳治法《三因极一病证方论》
  29. 下气《本草求真》
  30. 下山虎【中药大全】
  1. 下丘脑疾病《内分泌学》
  2. 下丘脑及垂体后叶疾病《病理学》
  3. 下丘脑调节肽《生理学》
  4. 下丘脑和腺垂体与其它内分泌腺的相互关系《组织学与胚胎学》
  5. 下丘脑-腺垂体对甲状腺的调节《生理学》
  6. 下丘脑和垂体疾病《病理学》
  7. 下丘脑与高级神经活动《减肥新法与技巧》
  8. 下丘脑的内分泌功能《生理学》
  9. 下取《中医词典》
  10. 下丘脑-垂体内分泌功能及调节《临床生物化学》
  11. 下泉《中医词典》
  12. 下丘脑《生理学》
  13. 下乳《千金翼方》
  14. 下窍《中医词典》
  15. 下乳《中医词典》
  16. 下窍《中医名词词典》
  17. 下乳《备急千金要方》
  18. 下腔静脉的属支《人体解剖学》
  19. 下乳《奇效简便良方》
  20. 下腔静脉《临床肝移植》
  21. 下乳《奇效简便良方》
  22. 下气汤《备急千金要方》
  23. 下乳门（二则）《辨证录》
  24. 下气汤《备急千金要方》
  25. 下乳汁《新修本草》
  26. 下气海《中医词典》
  27. 下乳汁《普济方·针灸》
  28. 下气《本草求真》
  29. 下乳汁方一十五首《外台秘要》
  30. 下气《保婴撮要》
  31. 下乳治法《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


肢端肥大症和巨人症_《内分泌学》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《内分泌学》
肢端肥大症和巨人症（Acromegaly and Gigantism)
在线购买《内分泌学》正版书籍

肢端肥大症和巨人症（Acromegaly and Gigantism)

  • 上一页
  • 目录
  • 相关
  • 下一页

肢端肥大症和巨人症都是由于生长激素（GH）的慢性高分泌状态所致，一般见于垂体前叶的分泌生长激素的腺瘤。患者的骨骼与软组织可过度生长，同时伴内分泌代谢紊乱。在骨骺闭合前，表现为巨人症；在骨骺闭合后，则表现为肢端肥大症，如果在青春期发病，肢端肥大症与巨人症可同时并存。本病仅次于垂体无功能性腺瘤及泌乳素腺瘤，占垂体瘤的第三位。

【病理】

肢端肥大症大多为垂体生长激素细胞腺瘤，少数为增生或癌；巨人症多为增生。腺瘤中除含生长激素细胞外，也可含有促泌乳素细胞，称为混合性细胞腺瘤。在另一些病人，虽然腺瘤细胞形态单一，但却可同时产生GH和泌乳素（PRL），该类腺瘤称为干细胞腺瘤。下丘脑分泌生长激素释放抑制激素（即生长抑素GHIH，SS）减少，或生长激素释放激素（GHRH）分泌过多，长期刺激垂体，使之增生或形成腺瘤。弥漫性的生长激素细胞增生较罕见。生长激素分泌过多也可能与异位分泌的生长激泌素（somatocrinin）的过量分泌有关，如支气管腺瘤，胰岛细胞肿瘤和类癌肿瘤和某些下丘脑错构瘤的病人可能出现肢端肥大症或巨人症的临床表现。多数有异位分泌生长激素的患者有蝶鞍增大，并常误为垂体腺瘤或增生。

腺瘤的生长激素细胞对于促垂体激素的反应亦常有异常，例如对生长激素释放抑制激素不敏感，提示其对下丘脑控制的不应性。

【临床表现】

肢端肥大症发病隐匿，一般多发生于30至50岁之间。无性别与种族差异。仅极少的患者为家族性发病，表现为家族性多发性内分泌腺病（MEn　I）。

若GH的高分泌状态开始于儿童期时，其主要临床表现为生长加速，青春其延尽，或低促性腺素性性腺功能低下，经常二者同时存在，并呈现为睾的肢体比例。

当骨骺闭合后发生GH分泌增多，其早期表现是面容逐渐变丑，手脚长大，皮肤粗糙，有皱折，尤其在额部。唇厚且突出，舌大。舌头过大可引气道不畅。皮肤的改变主要是由于结缔组织增生与细胞间质的增多。由于透明酸盐的沉积，还可导致间质水肿。体毛增粗，皮脂腺与汗腺口增大，功能增强，出汗增多，并有自味。皮肤色泽变深，可出现小的皮肤纤维瘤或皮肤乳头状瘤。

骨增生，通过X线照片，可显示骨皮质变厚而骨质疏松。下颌骨变长变厚，致呈反咬合，牙齿稀疏。颅骨增厚，骨质疏松。额窦、乳突窦和筛窦增大。肋骨变长，最后形成桶状胸。椎骨体后凹面增大，骨小梁减少，重症者可形成驼背。

肢端肥大症患者可出现关节症状，如背痛或关节痛，甚至致残的退行性关节炎。关节软骨增生，骨赘形成，X线照片可显示关节腔变宽。喉软骨增生，咽喉腔宽阔，致发音低沉。

约1／5的患者有肢端感觉异常，可能与骨或结缔组织过度生长有关。正中神经在腕管处受压，可出现手无力与感觉异常。神经外与神经内的纤维增生，可使周围神经变粗，这也可能是神经损伤的因素之一。足下垂，肌肉萎缩与神经性关节病少见。此外，神经病变还可导致近侧肌肉的肌无力。

循环系统可出现高血压。B超检查可显示心室壁与室间隔的肥厚，甚至在无心功能异常时即可出现。在中、老年的肢端肥大症患者中还可能发生进行性的充血性心力衰竭。

查体偶可发现肝脏增大，甲状腺、甲状旁腺、脾脏、胰腺和肾脏者较正常为大。肾小管对葡萄糖的重吸收和对对氯基马尿酸盐的最大排泌量均可达正常人的二倍。GH增加小管对磷的重吸收，从而导致轻度的高磷血症。

约一半左右肢端肥大症的患者有葡萄糖耐量损害或糖尿病，糖尿病性视网膜病变常见于肢端肥大症性糖尿病患者，但糖尿病性肾小球硬化却少见。

甲状腺肿大可见于约1／4左右的患者，且患者基础代谢率呈轻度升高，但测定甲状腺功能一般政党。肢端肥大症的基础代谢率升高可能是由于GH增多的直接作用。血浆泌乳素水平升高，约40％的女性患者和27％的男性患者呈现泌乳素浓度增高。乳溢症约见于1／5的女性患者，在泌乳素不升高的患者，乳溢症归之于人GH的泌乳作用。ACTH分泌一般正常，尿17－羟皮质类因醇排出亦正常。促性腺激素分泌减少。性腺不能成熟常见于巨人站，肢端肥大症患者，男性可阳萎，女性可月经不规则或闭经。

【诊断】

诊断本病的主要依据是：

一、典型的症状与体征

二、头颅X片、CT扫描与磁共振

三、测定血浆GH水平　患者GH值＞10μg/L(10/）甚至高达数百μg/L。口服葡萄糖耐量试验不能抑制患者的GH水平。TRH或促性腺激素释放激素（GnRH）试验，正常人GH无反应，而患者却可明显升高。

【鉴别诊断】

一、手足皮肤骨膜增厚症 　以手足、脸颈皮肤肥厚而多皱纹为特征，脸部多皮脂溢出，多汗。胫骨及桡骨远端骨膜增厚，引起髁腕关节肥大。蝶鞍照片正常。血浆GH水平正常。本症罕见，多为青年男性。

二、类肢端肥大症 为体质性或家族性，从婴幼儿时期开始，面容改变与身材高大虽类似肢端肥大症，但程度较轻，且蝶鞍较轻，且蝶鞍正常，血GH正常。

【治疗】

一、药物治疗 　对于外科手术不能完全治愈或只有暂时的疗效者，由于放射治疗作用缓慢，因此常常需给予药物治疗。重症衰竭病人，药物治疗是唯一的方法。

（一）溴隐亭 本药具有兴奋中枢多巴胺受体的作用，能抑制GH和PRL的分泌，剂量较大，经常需30mg/d，但也有少至10～20mg/d的。从小剂量开始，逐渐加量，以避免恶心、呕吐及头昏等副作用。大剂量服用可能引起使秘，也可使手指在寒冷时发生血管痉挛。

用溴隐亭后，血浆GH水平下降，软组织特别是面部、手、足退缩，头痛、多汗减轻，糖耐量，高血压和皮肤多脂改善。约半数病人视野可改善。约半数病人视野可改善。骨的改变需要3～4年的时间。溴隐亭可以与手术治疗或放射治疗联合应用。

（二）辅助治疗　当GH水平回复或接近正常，临床情况稳定，必要时可考虑面部的整形手术，特别是鼻和眼睑，下颌骨可部分切除，以恢复牙齿的咬牙合并改善面容。

二、手术治疗 手术切除肿瘤可迅速的控制和治愈本病。目前最好的手术是从上唇后方或鼻腔经蝶窦从中线进入垂体窝，显微手术切除垂体肿瘤。但侵及鞍上时，应开颅进入手术区。

视野受损为明确原手术适应证，手术可以有效的缓解肿瘤对视交叉的压迫。如肿瘤较小，直径＜1.0cm，只要手术得当，多数可完全摘除肿瘤，取得好的治疗效果；若肿瘤较大，则　愈率很低。手术后应监测循环GH水平，如果仍维持较高水平，最好再辅以垂体区放射治疗或药物治疗。

三、放射治疗　疗程总量是4500rad，可使临床症状改善，但作用较慢。放射治疗必须缓慢进行，每次照射应＜200rad，并要注意避免损伤正常组织，如视交叉和下丘脑。高能重粒子束，X粒子束，放射治疗见效快，但发生合并症的危险性也较大。也可以采用60钻照射治疗。

（赵伯钦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下丘脑疾病（Diseases of HypothaIamus)
  • 当前页：肢端肥大症和巨人症（Acromegaly and Gigantism)
  • 下一页：垂体前叶功能减退症（Anterior Hypopituitarism)
<<< 返回本书目录
  1. 肢端肥大症【疾病大全】
  2. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  3. 肢端发绀【疾病症状】
  4. 肢端肥大症性心肌病【疾病大全】
  5. 知祝由《黄帝内经太素》
  6. 肢端角化【疾病症状】
  7. 知针石《黄帝内经太素》
  8. 肢端接连出现苍白、发组和潮红反应【疾病症状】
  9. 知一《温疫论》
  10. 肢端凉【疾病症状】
  11. 知要道《黄帝内经太素》
  12. 肢端缺血【疾病症状】
  13. 知形志所宜《黄帝内经太素》
  14. 肢端湿冷【疾病症状】
  15. 知汤药《黄帝内经太素》
  16. 肢端纤维角化瘤【疾病大全】
  17. 知母汤【方剂大全】
  18. 肢端易发生不易控制的足癣感染【疾病症状】
  19. 知母石膏汤【方剂大全】
  20. 肢端硬化【疾病症状】
  21. 知母散【方剂大全】
  22. 肢骨纹状肥大【疾病症状】
  23. 知母散《扁鹊心书》
  24. 肢骨纹状肥大【疾病大全】
  25. 知母解《医学衷中参西录》
  26. 肢节烦疼【方剂主治】
  27. 知母黄芩汤《扁鹊心书》
  28. 肢节疼痛【方剂主治】
  29. 知母茯苓汤【方剂大全】
  30. 肢节肿痛治验《卫生宝鉴》
  1. 肢端肥大症和巨人症《内分泌学》
  2. 肢端肥大症《默克家庭诊疗手册》
  3. 肢烦口干要诀《华佗神方》
  4. 肢《外科证治全书》
  5. 肢节《中医词典》
  6. 肢《中医词典》
  7. 肢节烦疼《中医词典》
  8. 知祝由《黄帝内经太素》
  9. 肢节色见面部《脉诀汇辨》
  10. 知针石《黄帝内经太素》
  11. 肢节痛《中医词典》
  12. 知杖《名医别录》
  13. 肢节肿痛《中医词典》
  14. 知杖《证类本草》
  15. 肢节肿痛治验《卫生宝鉴》
  16. 知杖《新修本草》
  17. 肢胫《中医词典》
  18. 知杖《千金翼方》
  19. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》
  20. 知医《轩岐救正论》
  21. 肢络《中医词典》
  22. 知一《温疫论》
  23. 肢肉伤治不可迟《医门补要》
  24. 知要道《黄帝内经太素》
  25. 肢体的发生《组织学与胚胎学》
  26. 知形志所宜《黄帝内经太素》
  27. 肢体的水肿辨病《常见病自测》
  28. 知汤药《黄帝内经太素》
  29. 肢体浮肿《温疫论》
  30. 知时口诀《女丹合编选注》
  31. 肢体受寒疼痛可熨以坎离砂及坎离砂制法《医学衷中参西录》


垂体前叶功能减退症_《内分泌学》_中医内科_【岐黄之术】

垂体前叶功能减退症（Anterior Hypopituitarism)
在线购买《内分泌学》正版书籍

垂体前叶功能减退症（Anterior Hypopituitarism)

  • 上一页
  • 目录
  • 相关
  • 下一页

垂体前叶功能减退症系腺垂体分泌激素不足所引起的征群。本病可分为部分性与完全性二类，前者受累激素仅1～2种；后者则为全部垂体前叶激素合成与分泌不足。临床表现主要取决于垂体前叶激素缺乏的种类与程度；此外，发病年龄也影响临床表现。

【病因】

可分为原发性垂体病变和继发于下丘脑垂体释放激素分泌受损二类。具体病因见表6－2－1。

表6－2－1 垂体前叶功能减退的常见病因

原发性 | 继发性
垂体肿瘤治疗后 | 肿瘤
垂体手术 | 颅咽管瘤
放射治疗 | 脑膜瘤
垂体肿瘤 | 神经胶质瘤
无功能性腺瘤 | 松果体瘤
功能性腺瘤 | 转移瘤
垂体转移性肿瘤 | 放疗／化疗
垂体梗塞 | 发育异常
垂体肿瘤（功能性或非功能性） | 下丘脑GRF缺乏
产后坏死（席汉综合征） | 下丘脑GnRH缺乏
化疗 | （卡尔曼综合征Kallman Syndrome)
肉芽肿 | 脑性共济失调与视网膜色素沉着
结节病 | 外伤
结核病 | 位垂体柄损伤的颅外伤
梅毒 | 肉芽肿
组织细胞病X | （同原发性）
自身免疫 |

任何引起垂体前叶或下丘脑破坏的损伤均可引起垂体前叶功能减退症。产后垂体坏死（席汉综合征，Sheehan syndrome)是本症最常见的原因。腺垂体在妊娠后期增生肥大，当分娩中或分娩后发生大出血，引起低血压，使垂体腺小动脉痉挛，垂体前旰发生缺血性坏死。一般当腺体坏死＞70％时，即出现临床症状。

另一常见的病因是垂体及垂体周围的肿瘤，特别是嫌色细胞瘤和颅咽管瘤，医源性的垂体前叶功能低下也较常见，多为外科手术或放射治疗损伤垂体与下丘脑所致。孤立性的个别垂体激素缺乏经常是由于下丘脑的缺陷，使释放激素的分泌缺乏，其中以促性腺激素（Gn）或生长激素（GH）最为常见。

【临床表现】

垂体前叶功能减退的临床表现与下列因素有关：①垂体衰竭的程度；②受累激素的种类③蝶鞍内压力增高的程度与垂体受损的部位；④发病年龄与患者的性别。

部分性垂体功能减退症较全部垂体功能减退症为多见。分泌的受累次序一般先是促黄体激素（LH）和GH，而后为促卵泡激素（FSH），ACTH，促甲状腺激素（TSH），最后是血管加压素（VP）。泌乳素（PRL）分泌缺乏较少见，但分娩后垂体坏死除外。高泌乳素血症可能源于肿瘤（如泌乳素肿瘤），但更多见的是由于下丘脑的功能异常，使正常腺体分泌PRL增加。在有下丘脑病变的患者，尿崩症是较常发生的，便当下丘脑－垂体病变足以损害ACTH分泌时，尿崩的多尿症状可以缓解而被隐匿。

未经的垂体前叶功能减退对于各种应激是很敏感的，如感染，手术，麻醉，酒精中毒等。

因缺乏的垂体素素不同，本症的症状和体征亦不相同。

一、促性腺激素（Gn或LH和FSH）缺乏 青春期前发病者表现为青春期延迟，青春期后发病则表现为继发性性腺功能低下。青春期延迟的患者往往身材偏高。指距＞身高，生殖器不发育，睾丸小而软，长径＜3cm，缺乏胡须、阴毛和腋毛；原发性闭经。青春期后发病则患者阴腋毛脱落，皮肤出现细皱纹；性欲减退，睾丸萎缩，少精或无精；停经、阳萎不育。

二、生长激素(GH)缺乏 在儿童与青春期常致骨骼生长迟缓、身材矮小。在成人无明显特征，但患者皮肤可变细，内脏变小，偶而可有空腹低血糖。

三、泌乳素（PRL）缺乏 产后无乳，乳房萎缩，常为产后垂体坏死的首发症状。

四、促甲状激素素（TSH）缺乏 可导致不伴甲腺肿大的甲状腺功能减退症。患者可有倦怠，怕冷，皮肤干燥，跟腱反射延迟，但粘液性水肿不一定明显。如发生于儿童期，则生长发育迟缓，骨骺闭合延迟。GH的分泌可能因TSH的缺乏而受到抑制。

五、促肾上腺皮质激素（ACTH）缺乏　ACTH缺乏常常是部分性的，常见于垂体切除手术或垂体放疗后。起病隐匿，如无力，恶心、呕吐、位置性低血压，低血糖、衰弱和昏迷。乳晕浅淡，皮肤苍白，久晒不黑。盐皮质激素的分泌更多地受肾素－血管紧张素系统的控制，因此在垂体性皮质功能低下时，极少引起电解质紊乱。

六、垂体危象 由于垂体前叶功能减退症对于各种应激因素的反应能力低下，故于感染、腹泻、呕吐、脱水、饥饿、创伤、手术、麻醉、寒冷及安眠、镇静剂等均可诱使原有症状加重而出现危象，垂体危象的临床表现有以下几种类型。

（一）低血糖昏迷 最为多见。常于空腹时发生，心悸、出汗、头晕、意识障碍，有时可精神失常及抽搐或癫痫样发作，最后昏迷。

（二）感染性昏迷 抵抗力低，易发生感染，可伴高热；并发生神志不清，昏迷。

（三）低体温性昏迷 多见于严寒的冬季与患者保暖不善时。

（四）水中毒性昏迷 因皮质激素缺乏，对水代谢的调节能力减退，当过多输液与饮水后，易发生水中毒性昏迷。水中毒表现为恶心，呕吐，虚脱，精神错乱、抽搐与昏迷。

（五）垂体切除术后昏迷 术后神志不清，呈嗜睡、昏迷状态，可持续数日至数周，脉率和偏低，体温可低可高或正常，血钠、血糖正常或偏低。

（六）垂体卒中 由于垂体瘤内急性出血所致。起病急骤，头痛、眩晕、呕吐、视力下降、失明、甚至休克、昏迷。

（七）镇静与麻醉剂所致昏迷 本病患者对镇静剂、麻醉剂甚为敏感，有时常规剂量即可致昏睡或昏迷。而且持续时间延长。

【实验室及其他检查】

一、周围腺体功能

（一）肾上腺皮质功能　①24小时尿17－酮类固醇（17－KS），17－羟类固醇（17－OHCS）及尿游离皮质醇均低于正常值。②ACTH兴奋试验　ACTH25μ溶于5％葡萄葡萄糖盐水500ml，静滴，维持8小时，本病患者呈延迟反应，即需连续静滴2～3天后，尿17－KS与17－OHCS才逐渐升高。

（二）甲状腺功能　①血清T3、T4及甲状腺摄131Ⅰ率低于政党。②TSH兴奋试验TSh 　10μ肌注，一日一次，共3天。本病患者甲状131Ⅰ腺摄率及血清T3、T4可有增高，但不如正常人显著，呈延迟反应。

（三）性腺功能　男性血清睾酮，尿17－KS；女性血清雌二醇与尿雌激素（雌酮，雌二醇，雌三醇）水平低下。阴道细胞学涂片检查显著雌激素活性减退。

二、垂体前叶功能

（一）血清TSH、LH、FSH、ACTH及GH可低于正常值。

（二）ACTH分泌试验　①甲吡酮试验　甲吡酮为11－β羟化酶抑制剂，可阻断皮质醇的合成与分泌，反馈性刺激垂体前叶分泌ACTH。甲吡酮750mg，每4小时1次，垂体前叶功能减退时，血浆ACTH不升高。②胰岛素低血糖兴奋试验，胰岛素导致的低血糖可刺激垂体前叶分泌ACTH、GH与PRL。静脉注射胰岛素0.1u/kg，30分钟后抽血查ACTH。正常人ACTH应＞200pmol/L，平均为300 pmol/L；本症的ACTH呈低下反应或缺乏。本试验有一定危险性，一般慎用。

（三）生长激素（GH）分泌试验　①胰岛素低血糖兴奋试验　正常反应峰值出现于静注胰岛素后30～60分钟，约为35±20μg/L（35±20ng/ml)；垂体病变时反应减低或无反应。②左旋多巴兴奋试验　口服左旋多巴0.5g，服药后60～120分钟，血GH应＞7μg/L(7ng/ml)。③精氨酸兴奋试验　5％精氨酸500ml 静滴。正常GH峰值见于滴注后60分钟，可达基础值的3倍；本病反应低下或缺乏。④胰高血糖素试验　胰高血糖素1mg，肌注。正常人在2～ 3小时峰值，＞7μg/L(7ng/ml)本病多无明显反应。

（四）泌乳素（PRL）分泌试验①促甲状腺激素释放激素（TRH）试验　静注TRH500μg后15分钟，血PRL出现高峰，男性可增高3～5倍，女性可增高6～20倍。垂体前叶功能低下时，其基础值低，兴奋后亦不能上升。②灭吐灵试验　口服灭吐灵10mg，结果判断同TRH试验。③胰岛素低血糖兴奋试验　正常血PRL于静注胰岛素1小时后达高峰，最高可至1.6～2.0nmol/L(40～50ng/ml)，女性更高；本病基础值低，且反应差。

（五）促性腺激素（Gn）分泌试验 静注促黄体激素释放激素（LHRH）100μg后15～30分钟，LH与FSH峰值在女性为基础值的3倍以上，男性为2倍左右。无反应或低反应提示为垂体前叶功能减退；峰值出现于60～90分钟为延迟反应，提示为下丘脑病变。

（六）促甲状腺激素（TSH）分泌试验　静注TRH500ng后30分钟，血TSH出现峰值约为10～30mu/L；垂体病变时无反应。

三、其他

（一）糖代谢 空腹血糖常偏低。糖耐量试验多为低平曲线。

（二）电解质代谢 血钠偏低，血氯亦可偏低，血钾多正常。

（三）水代谢 水负荷试验阳性，并可和可的松纠正之。方法为晨起排尿后，饮水20ml/kg，饮水后每20分钟排尿一次，共8次。如每分钟尿量小于10ml，则第二日重复作水负荷试验，但于试验前4小时及2小时各服可的松50mg，如果服用可的松后尿量增加至10ml/mln以上即为阳性，提示肾上腺皮质功能不足。

（四）脂代谢 空腹游率脂肪酸低于正常，血胆固醇一般正常或偏高。

（五）颅脑CT或蝶鞍X线照片可显示下丘脑－垂体有关器质性病变、蝶鞍大小与骨质破坏情况。磁共振检查也有较大诊断意义。

【诊断】

根据病史，症状，体征及垂体与靶腺的激素测定，并选择适当的功能试验，可确定本病的诊断。本病需与原发性性腺、甲状腺、肾上腺皮质功能减退症、精神性厌食和营养不良等疾病相鉴别。诊断本病应力求查明病因　。

【治疗】

主要的治疗应取决于垂体功能衰竭的原因，若为垂体肿瘤导致的垂体前叶功能低下，应根据病情考虑外科手术治疗或放射治疗。

激素缺乏者应作长期激素替代治疗。

一、TSH缺乏　可用L－甲状腺素100～200μg／日，开始50μg／日，逐渐增量，或用甲状腺片40～80mg/日，开始20mg／日。或三碘甲腺原氨酸10～20μg／日，逐渐增至50～75μg/日。用药后甲状腺功能低下之症状逐渐恢复即表明治疗有效。治疗中应随时注意心率，以免药物过量。

二、ACTH缺乏 肾上腺皮质激素替代治疗应先于甲状腺激素治疗，以免因代谢率提高而诱发肾上腺危象。氢化可的松，上午20mg，下午10mg。强的松，上午5mg，下午2.5或可的松，上午25mg，下午12.5mg。重症可酌情加大剂量，待病情好转后再减量调整。如有感染、手术、外伤等应激时，亦应加大剂量，并随病情的好转而逐渐减量。一般情况下不用盐皮质激素，因为本病患者醛固酮分泌未必减少。不恰当地应用盐皮质激素可致水肿、高血压、少尿、与心力衰竭等。

三、GH缺乏　一般只有骨骺闭合前用GH，以保证青春期前的患者正常地生长。目前使用较多的是基因重组GH，5～19mg，每周1～3次肌肉注射，维持2年以上。

四、Gn缺乏 男性患者可用睾酮制剂替代。甲基睾丸酮，每日10～30mg，分2、3次舌下含服。或用丙酸睾丸酮，每次25mg，每周1～2次肌肉注射。或庚酸睾酮250mg，肌肉注射，每2～3周1次，或11烷酸睾酮（Testpsterone undeconoate)80mg，一日2次口服。

促进精子生成，需合用PergonaI（含FSH和LH各75IU）和绒毛膜促性腺激素（HCG）。Pergonal每次500～2000IU每周肌注3次，疗程至少3个月（精子生成周期为3个月）。HCG每次500～1000U，每周肌注1～2次。

病变在下丘脑时，可用LHRH泵间歇输注。

女性患者可用已烯雌酚0.5～1.0mg,一日1次，每月服20天，第16天加用黄体酮，10mg肌肉注射，一日1次，共5天，育龄妇女如欲再次时，可肌注PergonaI和HCG。

五、垂体危象的治疗

（一）纠正低血糖　先给50％葡萄糖40～60ml静脉注射，继以10％葡萄糖盐水静脉滴注。

（二）氢化可的松　氢化可的松100mg加入液体中静脉滴注，每日100～300mg。

（三）补液 如因腹泻，呕吐导致失水与低血容量者，应补充平衡盐蔌5％葡萄糖盐水，其量视病情而定。

（四）抗感染与抗休克 有感染者，酌情选用抗菌素。休克者，适当用升压药物。

（五）禁用或慎用镇静剂与麻醉剂 巴比妥类安眠剂，吗啡类麻醉剂，氯丙嗪等中枢神经抑制剂及各种降糖药物应禁用，以防诱发昏迷。

（赵伯钦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肢端肥大症和巨人症（Acromegaly and Gigantism)
  • 当前页：垂体前叶功能减退症（Anterior Hypopituitarism)
  • 下一页：尿崩症（DiabetesInsipidus)
<<< 返回本书目录
  1. 垂体瘤【疾病大全】
  2. 垂体前叶功能减退症（Anterior Hypopituitarism)《内分泌学》
  3. 垂体疾病《默克家庭诊疗手册》
  4. 垂体前叶机能减退症【疾病大全】
  5. 垂体功能紊乱【疾病症状】
  6. 垂体切除术后昏迷【疾病症状】
  7. 垂体功能减退【疾病症状】
  8. 垂体危象【疾病症状】
  9. 垂体的松果体的发生《组织学与胚胎学》
  10. 垂体危象与垂体卒中【疾病大全】
  11. 垂体《组织学与胚胎学》
  12. 垂体腺瘤【疾病大全】
  13. 垂体《生理学》
  14. 垂体性矮小病【疾病大全】
  15. 垂穗荛花【中药大全】
  16. 垂体性闭经【疾病症状】
  17. 垂丝卫矛果【中药大全】
  18. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  19. 垂丝卫矛【中药大全】
  20. 垂体卒中《急诊医学》
  21. 垂丝海棠【中药大全】
  22. 垂体卒中【疾病大全】
  23. 垂盆草糖浆《保健药膳》
  24. 垂腕【疾病症状】
  25. 垂盆草【中药大全】
  26. 垂痈《医宗金鉴》
  27. 垂命茯苓丸【方剂大全】
  28. 垂痈（附重舌重重齿）《外科大成》
  29. 垂柳枝煎【方剂大全】
  30. 垂痈（胎症）《冯氏锦囊秘录》
  1. 垂体前叶功能减退症《内分泌学》
  2. 垂体前叶功能低下《病理学》
  3. 垂体前叶功能亢进《病理学》
  4. 垂体前叶功能《默克家庭诊疗手册》
  5. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  6. 垂体前叶《细胞和分子免疫学》
  7. 垂体肿瘤《病理学》
  8. 垂体疾病《默克家庭诊疗手册》
  9. 垂体卒中《急诊医学》
  10. 垂体疾病《默克家庭诊疗手册》
  11. 垂头生《中医词典》
  12. 垂体后叶素《药理学》
  13. 垂痈《中医名词词典》
  14. 垂体后叶功能《默克家庭诊疗手册》
  15. 垂痈《医宗金鉴》
  16. 垂体功能减退症《默克家庭诊疗手册》
  17. 垂痈《医述》
  18. 垂体的松果体的发生《组织学与胚胎学》
  19. 垂痈《证治准绳·幼科》
  20. 垂体《组织学与胚胎学》
  21. 垂痈《外科心法要诀》
  22. 垂体《生理学》
  23. 垂痈（附重舌重重齿）《外科大成》
  24. 垂盆草糖浆《保健药膳》
  25. 垂痈（胎症）《冯氏锦囊秘录》
  26. 垂盆草《中药学》
  27. 垂腴（yú俞）《中医词典》
  28. 垂盆草《中药学》
  29. 垂直传播《预防医学》
  30. 垂帘障《目经大成》
  31. 垂珠痔《中医词典》


尿崩症_《内分泌学》_中医内科_【岐黄之术】

尿崩症（DiabetesInsipidus)
在线购买《内分泌学》正版书籍

尿崩症（DiabetesInsipidus)

  • 上一页
  • 目录
  • 相关
  • 下一页

血管加压素（又称抗利尿激素）缺乏，或肾小管对血管加压素失去反应均可产生大量的稀释性尿，引起尿崩症。前者系由下丘脑－神经垂体部位的病变所致。尿崩症患者都有口渴，多，多尿等症状。

【病因及发病机理】

中枢性尿崩症中的1／3是由于原发性或转移性肿瘤破坏下丘脑所致。原发性肿瘤包括颅咽管瘤，垂体大腺瘤，脑膜瘤，神经胶质瘤等。转移瘤以乳腺癌，肺癌为多见。单纯垂体后叶病变一般不引起尿崩症，但当肿瘤扩及鞍上，或手术，或放射治疗均有可能导致中枢性尿崩症。

另有些患者原因不明，称为“特发性尿崩症”，其原因可能是家族性的，呈显性或隐性遗传。病毒或“退行性变”也可引起本病，但也可由于自身免疫紊乱破坏了合成与分泌血管加压素的下丘脑细胞所致。特发性尿崩症若同时伴有糖尿病，视神经萎缩，神经性耳聋及低张力性膀胱，即国WoIfram综合征。

有些患者是由于其他各种不同原因的下丘脑损伤，包括外伤，组织细胞病X（Hand SchuIIr-Christian syndrome)，类肉瘤病（Sarcoidosis)，肉芽肿，脑膜炎，脑炎，梅毒或少见的脑部网织细胞增多症。头部外伤后，多尿可在若干天之后才发生。颅脑外伤或神经外科手术引起的尿崩症可能自行缓解，一般短则数周，长则一年。

肾性尿崩症可见于肾小管遗传性缺陷，对血管加压素不能反应，导致多尿。本病为伴性隐性遗传（女性遗传，男性发病）。其机理可能是由于肾脏的腺苷酸环化酶系统不能被正常分泌的血管加压素所兴奋。钾丢失、高钙血症，淀粉样变和其他后天性肾脏病变也可引起对血管加压素的不反应而致多尿。钾盐和去甲金霉素等，也可引起可逆的肾性尿崩症。

【临床表现】

中枢性尿崩症可见于任何年龄，但青年较多。男女发病率约为2:1。起病可急可解，多在数日或数周内逐渐明显，非器质性疾病的患者，起病往往较急。

多尿和烦渴是主要的症状，若限制饮水，则患者口渴难忍，并可导致脱水。排尿量，一般每日约5升左右，但偶而也可达20升，此与病变的部位与损害程度有关。尿比重常在1.001～1.005之间，如限制饮水，尿比重可超过1.010，尿渗透压可超过300mmol/L，称为部分性尿崩症。

中枢性尿崩症的垂体或下丘脑病变若不断进展，并导致垂体前叶功能低下，则多尿与烦渴症状可以缓解，甚至消失，尿亦可被不同程度浓缩。若病变累及下丘脑口渴中枢，患者口渴感亦可消失，以致不能及时补充水分，可出现严重失水，血浆渗透压与血钠浓度显著升高，细胞内外均失水，出现高渗症群：头痛、肌痛、心率加快，烦燥、神志模糊、谵妄、昏迷及高势，可致死亡。轻度失水者可有皮肤干燥,汗液，唾液减少，口唇干裂、食欲减少，便秘。

非肿瘤的中械性尿崩症若能及时补充水分，患者一般健康状况可保持良好。

继发性尿崩症除上述表现外，尚有原发病的症状与体征。

先天性肾性尿崩症，可于出生后1～ 2月发病，常啼器，烦燥不安，口舌干燥，喂水后可转安静，若不能及时诊断，或喂水不足，可出现高渗性脱水，病死率为5～10%。

【实验室检查】

一、尿常规与肾功能 了解尿蛋白、管型、脓细胞等情况，并作细菌培养，测定血尿素氮、肌酐、电解质、以确定肾脏情况。

二、尿比重，尿渗透压　在慢性肾病，尿的渗透压常固定于285mmol/L左右而大多数尿崩症患者的尿渗透压低于200mmol/L。

三、血钾、血钙 可以检出由于低钾血症和高钙血症引起的多尿。

四、血浆渗透压　正常人血浆渗透≥290mmol/L就会感到口渴，但是在原发性烦渴或精神性多饮者。其阈值明显低于该值，可＜275mmol/L。

五、禁水试验

方法

（一）病人准备

1．在试验前24小时应停用抗利尿药物；三天前停用氯磺丙脲。

2．试验日夜间可照常饮水。

3．可进早餐，但禁茶，咖啡、烟与酒。

（二）禁水

1．禁水8小时，一般从上午八点开始，可进少量干食。

2．每小时收集尿液一次，记录尿量，测定渗透压。

3．每小时测体重一次，若体重下降＞5％，或下降＞3％，但血浆渗透压＞300mmol/L则应中止试验。

若患者禁水后尿量减少，尿比重与渗透压均增加，可以除外尿崩，否则，继续第二阶段试验。

（三）血管加压素试验

1．静脉注射垂体叶素0.25μ（血管加压素0.1μ），或1－脱氨－8右旋－精氨酸血管加压素（DDAVP）2μ肌肉注射。

2．患者可允许进食进饮，但饮水量不得超过禁水时尿量。

3．继续记录尿量，测定比重与渗透压。

结果，禁水试验的解释见下表（6－2－2）。

本试验对重症尿崩症可致严重脱水，有一定危险性，因此本试验必需在密切观察下而且只能在白天进行。如能同时测定血浆渗透压则有良好的参考价值。

表6－2－2　禁水试验的解释

尿渗透压（mmol/L) |  | 诊断
禁水后 | 注射血管加压素后
＞750 | ＞750 | 正常，原发性多饮
＜300 | ＞750 | 中枢性尿崩症
＜300 | ＜300 | 肾性尿崩症
300～750 | <750 | 部分性尿崩症或原发性多饮

六、高渗盐水试验

方法：

一、夜间可照常饮水，午夜后禁水，可进干食。

二、勿用咖啡、茶、酒，勿吸烟。

三、试验日晨1小时内饮水20ml/kg，

四、始饮后30分钟排空膀胱，此后15分钟留尿一次，计算尿量，如超过5ml／分，可继续试验，否则不必继续试验。

五、静脉滴注2.5%氯化钠，按0.25ml/kg/分的速度输入，共持续45分钟。滴注开始后，每15分钟留尿一次，共3次。

六、若尿量不减，则用垂体后叶素0.25μ（血管加压素0.1μ)静注，继续观察尿量、比重与渗透压。

结果：中枢性尿崩症对高渗水反应不明显，但对血管加压素反应良好，肾性尿崩症对二者均无反应。正常人与精神性多饮对高渗盐水反应良好。

七、血浆精氨酸血管加压素（AVP）测定 可以较好地诊断尿崩症。正常人血浆AVP基础值为1～5pg/ml，禁水后可高达15pg/ml以上。肾性尿崩症血浆AVP显著升高；而中枢性尿崩症却显著下降，禁水后亦不能上升。

八、1－脱氨－8－右旋－精氨酸血管加压素（DDAVP）治疗试验：DDAVp 5～10μg，每日一次鼻腔吸入，持续2周。中枢性尿崩症，其口渴、多饮均可好转；肾性尿崩却不能改善；精神性多饮可出现进行性的稀释性低钠血症，同时伴体重增加与尿渗透压增加，本试验应在医生密切观察下进行。

【诊断】

根据病史，尿量，尿比重与渗透压不难诊断本病。对于一些轻型尿崩症，难于诊断时，可选择性地进行禁水试验，或高渗盐水试验。如条件许可，还可作血浆AVP测定与DDAVP治疗试验。诊断本病应查明原因，可作蝶鞍照片，头颅CT，磁共振检查，眼底检查，视力与视野测定，甚至垂体前叶功能测定。诊断中枢性尿崩症需与肾性尿崩症和精神性多饮进行鉴别诊断。

【治疗】

轻型患者，每日尿量少于4升者可以不必治疗，只需饮足需要的水量即可。轻重的患者必须给予必要的药物治疗。

一、1－脱氨－8－右旋－精氨酸血管加压素（DDAVP，desmopressin)抗利尿作用比天然的血管加压素约强3倍，升血压作用极弱，抗利尿作用可持续12小时。本药若经鼻给药，成人每次10～20μg，儿童每次5μg，每日1～2次。若是肌肉或皮下注射，每次1～2μg，每日1～2次。超过需要剂量时，可发生稀释性低钠血症。

二、赖氨酸血管加压素（lypressn)作用维持4小时左右。每次向鼻腔内喷雾1～2下，每日3～5次，每瓶5ml，每ml含50单位。

三、鞣酸加压素油剂（pitressin tannate inoil) 肌肉注射，每0.2～0.3ml，可维持药效2～6天。初次剂量从0.1ml开始，逐渐增加至有效量。本药有升血压作用，高血压与冠心病患者忌用。每瓶5ml含100mg。

上述血管加压素类制剂多用于重症患者，对于部分性尿崩症则多用口服药，主要有：

一、氯磺丙脲（chiorpropamide) 为磺脲类制剂，为一糖尿病降糖药，但该药对较轻的中枢性尿崩症也有效。它可使肾小管对血管加压素的敏感性升高，但重症可能无效。剂量是每日一次，每次100～250mg。本药服用后常呈延迟显效，需3天后才能症状改善。使用本药必须注意血糖的监测，以防发生低血糖。

二、酰胺咪嗪（carbamazepine) 为一抗惊厥药，但对部分性尿崩症也有效。剂量为每日400～600mg，对某些患者可增加血管加压素的分泌。

三、定妥明（clorfibrate)　药理作用不明，剂量0.2～0.4g，每日3次。

四、噻嗪类利尿药　作用机制不明，常用药物为双氢克尿噻，25mg，一日三次，同时补钾，以预防低血钾。属于此类药物的还有苄氟噻嗪（bendrofluazide)和多噻嗪（polythiazide)。前者剂量为5mg，一日一次；后者为1mg，一日一次，均需注意补钾，必要时可加用氨苯蝶啶。

肾性尿崩症不能为血管加压素制剂、氯磺脲或酰胺咪嗪所治疗，便可为噻嗪类利尿药物所改善。

最后，尿崩症应尽量查明病因，并针对病因采取必要的对因治疗措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垂体前叶功能减退症（Anterior Hypopituitarism)
  • 当前页：尿崩症（DiabetesInsipidus)
  • 下一页：皮质醇增多症（Hypercortisolism)
<<< 返回本书目录
  1. 尿崩症【疾病大全】
  2. 尿崩症（DiabetesInsipidus)《内分泌学》
  3. 尿崩症【疾病症状】
  4. 尿比重《常用化验值及意义》
  5. 尿崩症《自我调养巧治病》
  6. 尿比重下降【疾病症状】
  7. 尿崩症《家庭医学百科-医疗康复篇》
  8. 尿比重增高【疾病症状】
  9. 尿崩【疾病症状】
  10. 尿闭【疾病症状】
  11. 尿胞被伤小便淋沥《沈氏女科辑要》
  12. 尿闭【中药主治】
  13. 尿白浊第七十八问《婴童百问》
  14. 尿布皮炎《家庭医学百科-医疗康复篇》
  15. 尿白便浊《证治准绳·幼科》
  16. 尿布皮炎《小儿常见病单验方》
  17. 尿暗黑色【疾病症状】
  18. 尿布皮炎【疾病大全】
  19. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  20. 尿布疹【疾病大全】
  21. 鸟嘴样尖鼻【疾病症状】
  22. 尿常规异常【疾病症状】
  23. 鸟兽《千金食治》
  24. 尿沉渣检查《临床基础检验学》
  25. 鸟兽《备急千金要方》
  26. 尿沉渣显微镜检查《常用化验值及意义》
  27. 鸟枪伤《急救便方》
  28. 尿赤【疾病症状】
  29. 鸟枪弹样视网膜脉络膜病变【疾病大全】
  30. 尿床《幼幼新书》
  1. 尿崩症《内分泌学》
  2. 尿崩症《自我调养巧治病》
  3. 尿比重《常用化验值及意义》
  4. 尿崩症《家庭医学百科-医疗康复篇》
  5. 尿标本采集法《基础护理学》
  6. 尿崩症《默克家庭诊疗手册》
  7. 尿布皮炎《家庭医学百科-医疗康复篇》
  8. 尿胞被伤小便淋沥《沈氏女科辑要》
  9. 尿布皮炎《小儿常见病单验方》
  10. 尿胞《中医词典》
  11. 尿沉渣检查《临床基础检验学》
  12. 尿胞《中医词典》
  13. 尿沉渣显微镜检查《常用化验值及意义》
  14. 尿白浊第七十八问《婴童百问》
  15. 尿床《中医词典》
  16. 尿白便浊《证治准绳·幼科》
  17. 尿床《中医词典》
  18. 尿白《幼科释谜》
  19. 尿床《幼幼新书》
  20. 尿白《中医词典》
  21. 尿床方六首《外台秘要》
  22. 尿白《中医词典》
  23. 尿床候《诸病源候论》
  24. 尿17－酮类固醇《常用化验值及意义》
  25. 尿胆红素定性《常用化验值及意义》
  26. 尿12小时沉渣计数《常用化验值及意义》
  27. 尿胆红素检查《临床基础检验学》
  28. 尿[SB]15[/SB]N排出试验监测抗幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  29. 尿胆红素试验《常用化验值及意义》
  30. 尿《实用免疫细胞与核酸》
  31. 尿胆原《常用化验值及意义》


皮质醇增多症_《内分泌学》_中医内科_【岐黄之术】

皮质醇增多症（Hypercortisolism)
在线购买《内分泌学》正版书籍

皮质醇增多症（Hypercortisolism)

  • 上一页
  • 目录
  • 相关
  • 下一页

本病又称Cushing综合征，系肾上腺糖皮质激素（以皮质醇为主）分泌过多的症候群。多见于中、青年人，女性多于男性。

【病因及发病】

一、原发性

（一）肾上腺皮质腺瘤　约占15％，系功能自主性细胞的增生，不受促肾上腺皮质激素（ACTH）影响。多为单侧，以致除腺瘤外的肾上腺皮质呈萎缩状态。此腺瘤分泌皮质醇不受外源性糖皮质激素的抑制。

（二）肾上腺皮质癌　约占2～5％，有分泌功能，不受ACTH影响。

二、继发性

（一）垂体瘤或下丘脑－垂体功能紊乱 继发于下丘脑－垂体病者可引起肾上腺皮质增生，称增生型皮质醇增多症，或柯兴病，约占70％左右。在此组患者中有垂体前叶大腺瘤（直径＞10mm者），伴蝶鞍扩大者约占10％。近年经蝶窦的垂体显微手术的经验，证实蝶鞍不扩大者80％以上有垂体微腺瘤（直径＜10mm者）存在。相当一部分病人在摘除微腺瘤后治愈，另一部分病人可再复发，说明后者的发病与下丘脑－垂体功能紊乱有关。

(二）异位ACTH样肿瘤　如肺癌（约占50％），胸腺癌、胰腺癌和前列腺癌等可以分泌类ACTH样活性物质，病理呈双侧肾上腺皮质增生。由于原发的癌肿分化差，生存期较短，肾上腺皮质激素增多的临床表现多不典型。

（三）医源性糖皮质激素增多症 长期大剂量的皮质激素治疗。如类风湿关节炎、播散性红斑狼疮、支气管哮喘等可引起类似柯兴病的症状，均伴有肾上腺皮质萎缩和分泌功能减低，以及血ACTH浓度减低。

【病理】

一、皮质增生 双侧肾上腺腺体增大，切面见皮质增厚，呈黄褐色，显微镜下可见肾上腺皮质束状带增宽，细胞增生、肥大。少数病全有束状带和网状带同时增生，球状带受压，萎缩，甚至消失。

二、皮质腺瘤　腺瘤多呈圆形或椭园形，直径多为2～5cm之间，包膜完整，有时呈分叶状。显微镜下见腺瘤含透明细胞和颗粒细胞，部分细胞核异型及深染。多数以颗粒细胞为主。

三、皮质腺癌 生长快、体积较大，切面常见出血，坏死，有异型腺癌细胞和核分裂，浸润或穿过包膜。晚期可转移至淋巴结、肝、肺等处。

四、其他 骨质疏松、肌肉和纤维组织萎缩，动脉硬化，左心室肥大，肾小管内可能出现钙盐沉着，尿路结石，肝脂肪浸润等。

【临床表现】

发病多缓慢，个别病例可能在数周内出现典型的临床体征。

一、外貌 脸部及躯干的向心性肥胖为本病特征性体型。包括满月脸，颈背部脂肪堆积，隆起，腹部膨出。四肢由于脂肪及肌肉萎缩显得相对细小，面色红润而有光泽，有此脂溢出现象。皮肤变薄，易出现紫癜和瘀点，毛细血管脆性试验多呈阳性。紫纹亦为本病特异性的体征，约56％阳性，经常分布在下侧腹部、臀部、肩部、腋前部等，紫纹中央宽，两端细，呈紫红色。面部及背部皮肤经常发生痤疮。体毛增多，增粗，色黑，部分病人有脱发现象。

二、高血压　约80％患者收缩压和舒张压升高，通过合理的治疗后，血压可以下降或恢复正常。

三、肌肉骨骼系统 由于负氮平衡，肌肉萎缩，尤以横纹肌为明显。有骨质疏松，脱钙，以支重骨为明显，如脊柱，骨盆可能发生病理性骨折。病人多自觉腰背痛，四肢乏力，伤口愈合困难。经恰当治疗后症状可有不同程度的改善。

四、性腺及生殖系统 女性患者多有月经减少或闭经，乳腺萎缩，阴蒂增大。如有明显男性化者多系肾上腺癌。男性患者有阳萎，睾丸萎缩。

五、精神症状 情绪不稳定，易冲动，失眠，定向障碍。严重者可呈抑郁状态，个别病例可出现幻觉、幻想。经治疗后，一般精神症状可以很快消失，而抑郁症状则可持续数月至两年，个别患者可能持续更久。

六、糖代射紊乱　约70％患者可有糖代谢紊乱，呈固醇性糖尿病，对胰岛素不敏感。治疗可以使糖代谢恢复正常。但如果病程太长，胰岛β细胞变性，则将导致永久性糖尿病。

七、电解质 血钠正常或偏高，血钾多偏低，如改变显著者应考虑腺癌。血钙，磷多在正常范围，可以有轻度硷中毒。

八、皮肤色素沉着　异位ACTH综合征病人多有明显色素沉着，有诊断意义。重症肾上腺皮质增生型病人皮肤色素也较深。

【实验室及其他检查】

一、一般检查 红细胞计数和血红蛋白含量偏高。白细胞总数及中性粒细胞增多，淋巴细胞和嗜酸粒细胞绝对值减少。

二、尿17羟皮质类固醇24小时含量明显升高 超过　38.4μmol/24h(13.9mg/24h)(男）和30.9μmol/24h(11.2mg/24h(女）。 17酮类固醇合量也经常超过40.3μmol/24h(11.6mg/24h)(男）和　37.3μmol/24h(8.5mg/24h)(女）。

三、血皮质醇浓度升高　午夜超过0.28μmol/L(10.1mg/dl)，晨8时安静状态超过0.69μmol/L(24.9mg/dl)。

四、血皮质醇昼夜规律消失　即午夜皮质醇浓度超过晨8时水平。发病早期即可出现昼夜节律消失。

五、小剂量地塞米松抑制试验 皮质醇增多症不受抑制，其他反应性或机能性皮质醇增多症均可使血皮质醇浓度或24小时尿17羟皮质类固醇含量下降超过基础值的50％，主要用于与单纯性肥胖症鉴别。方法：简化法；第一天晨8时测血皮质醇浓度作为基础值。午夜服地塞米松：1.5mg，次日晨8时复测血皮腩醇。正规法：第一天测晨8时血皮质醇浓度或24小时尿17羟皮质类固醇含量，次日开始服地塞米松0.75mg，每天三次，共4天，以后复查血皮质醇浓度或尿17羟皮质类固醇含量，并与服药前对比。

六、大剂量地塞米松抑制试验　肾上腺皮质增生者多抑制超过50％，肾上腺腺瘤或腺癌则不受明显抑制。方法，试验前一天测血皮腩醇或尿17羟皮质类固醇含量，以后服地塞米松2mg，每6小时一次，共5天，以后复查血皮质醇浓度或尿17羟皮质类固醇含量，并与服药前对比。

七、ACTH兴奋试验 　正常人，单纯性肥胖症和肾上腺皮质增生症于注射ACTH后可使血皮质醇浓度或尿17羟皮质类固醇含量升高2倍以上，肾上腺腺瘤或腺癌则无明显升高。方法：简化法，于晨8时抽血测皮质醇浓度后立即肌肉或静脉注射ACTH25mg，于8时半和9时分别抽血测皮质醇浓度。正规法。第1、2天留24小时尿测17羟皮质类固醇含量，第3、4天每天晨8时开始静脉滴注ACTH24mg（加5％葡萄糖液500ml内）持续8小时，同时每日测24小时尿17羟皮质类固醇含量。

八、影像学检查　属于定位性检查，包括B型超声波检查，CT扫描，肾上腺血管造影，磁共振检查，静脉导管分段采血测定皮质醇等。有条件时也以进行131碘标记胆固醇的同位素扫描或γ照像以辅助诊断。

【诊断及鉴别诊断】

仔细分析化验室结果和其他检查结果，诊断并不困难。主要应与单纯性肥胖症、异位ACTH样肿瘤、糖尿病、其他肾上腺皮质继发性病变相鉴别。各类皮质醇增多症的鉴别诊断见附表。（6－3－1）

表6－3－1　不同病因病理皮质醇增多症的实验室及X线等鉴别诊断

 |  | 双侧肾上腺皮质增生（下丘脑－垂体功能紊乱） | 肾上腺皮质腺瘤 | 肾上腺皮质癌 | 异位ACTH综合征
尿17－羟（mg/24小时） |  | 一般中度增多，30mg左右 | 同增生 | 明显增高，可达50mg以上 | 同癌
尿17－酮（mg/24小时） |  | 中度增多，20mg左右 | 可为正常或增高 | 明显增高，可达50mg以上 | 明显增高，50mg以上
血质皮醇（μg/dl) | 上午8时 | 30 | 35 | 35 | 50
 | 下午4时 | 25 | 25～35 | 35 | 50
大剂量地塞米松抑制试验＋ |  | 多数能被抑制，少数不能被抑制 | 不能被抑制 | 不能被抑制 | 不能被抑制，少数异位CRF者可被抑制
ACTH兴奋试验＋＋ |  | 有反应，高于正常 | 约半数无反应，半数有反应 | 绝大多数无反应 | 有反应，少数异位ACTH分泌量特别大者无反应
甲吡酮试验＋＋＋ |  | 有反应，常高于正常 | 一般无反应，少数有反应 | 无反应 | 部分有反应，部分无反应
低血钾性硷中毒 |  | 严重者可有 | 无 | 常有 | 常有
蝶鞍照片 |  | 小部分病人蝶鞍扩大 | 不扩大 | 不扩大 | 不扩大
腹膜后充气造影 |  | 肾上腺影两侧增大 | 一侧腺瘤影，直径一般为2～6cm | 一侧癌 瘤影，直径常大于6cm，但往往因有粘连，气体不能进入肾上腺区 | 肾上腺影两侧增大
放射性碘化胆固醇肾上腺扫描或照相 |  | 两侧肾上腺显像，增大 | 瘤侧显像，增大 | 癌侧显像，或不显影 | 两侧显像，增大
肾上腺超声检查及CT扫描 |  | 两侧肾上腺增大 | 显示肿瘤 | 显示肿瘤 | 两侧肾上腺增大
血浆ACTH测定 |  | 清晨略高于正常，晚上不像正常那样下降 | 降低 | 降低 | 明显增高

注：＋每次2mg，每6小时口服一次，连续2日，第2日尿17－羟降至对照值的50％以下，表示被抑制。

＋＋　ACTH25u，溶于5％葡萄糖水液500ml中，静脉滴注8小时，共2日，正常人滴注日的尿17－羟基础值增加2倍以上。

＋＋＋　甲吡酮每日2～3g　，分次口服，连续2日，第2日或停药后第1日尿17－羟或17－生酮类固醇较对照值增加一倍以上，表示有反应。

【治疗】

一、一般治疗 ①纠正低钾血症，每天口服氯化钾或构椽酸钾3－9g，必要时可加服安体舒通。②纠正糖代谢紊乱，可以注射胰岛素治疗，患者经常对胰岛素不敏感，故剂量需根据病情逐步加大。③纠正负氮平衡，因蛋白分解大于合成，可酌情给予丙酸睾丸酮或苯丙酸诺龙。

二、肾上腺皮质腺瘤或腺癌 经纠正电解质紊乱和酸硷平衡失调，保持血压正常和控制糖代谢紊乱后应施行手术切除肿瘤。术中给予皮质激素以维持应激能。术后应在激素替代治疗的同时，每日肌注长效ACTH60～80U以使萎缩的肾上腺皮质较快的恢复功能。两周后逐渐减量，反应欠佳者需较长期使用可的松替代补充。大多数病人能于3个月至1年内逐渐停用替代治疗。

三、肾上腺皮质增生 以往多施行两侧肾上腺次全切除术，但术后缓解差，复发率高。有人主张两侧肾上腺全切除术，缓解较好，但需终生用皮质激素替代疗法，数年后部分病人（约10％）出现垂体分泌ACTH腺瘤，即Nelson综合征，需手术治疗。

肾上腺皮质增生　如经CT扫描和磁共振等项检查，能确诊垂体微型腺瘤者，可经蝶窦施行垂体腺瘤显微切除手术。术后也应给予替代疗法。

四、对不能手术治疗的肾上腺皮质增生或腺癌可以口服氨基导眠能0.4g 每天三次口服，副作用较小，主要为消化道反应、皮疹、嗜睡等。也可以作为手术前准备用药。也可试用甲吡酮每天2～6g，分次口服。也可试用O，P－DDD每天2～10g，分次口服，但副作用较大，中断治疗将影响疗效。有效者可以得到临床缓解，但不能根治。

（童光焕）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿崩症（DiabetesInsipidus)
  • 当前页：皮质醇增多症（Hypercortisolism)
  • 下一页：原发性醛固酮增多症（Primary Aldosteronism)
<<< 返回本书目录
  1. 皮质醇增多症《泌尿外科学》
  2. 皮质醇增多症（Hypercortisolism)《内分泌学》
  3. 皮质醇增多症《家庭医学百科-医疗康复篇》
  4. 皮质醇总量《常用化验值及意义》
  5. 皮质醇增多【疾病症状】
  6. 皮质功能减退【疾病症状】
  7. 皮脂溢出症《家庭医学百科-医疗康复篇》
  8. 皮质激素升高【疾病症状】
  9. 皮脂溢出 Seborrhea《皮肤性病学》
  10. 皮质激素依赖【疾病症状】
  11. 皮脂腺痣【疾病大全】
  12. 皮质胶质增生【疾病症状】
  13. 皮脂腺增生【疾病大全】
  14. 皮质滤泡萎缩【疾病症状】
  15. 皮脂腺腺瘤【疾病大全】
  16. 皮质素不足【疾病症状】
  17. 皮脂腺上皮瘤【疾病大全】
  18. 皮质酮《常用化验值及意义》
  19. 皮脂腺囊肿【疾病大全】
  20. 皮质下痴呆【疾病症状】
  21. 皮脂腺疾病《默克家庭诊疗手册》
  22. 皮质性遗忘症【疾病症状】
  23. 皮脂腺癌【疾病大全】
  24. 枇杷《本草纲目》完整版
  25. 皮脂缺乏症【疾病大全】
  26. 枇杷《本草求真》
  27. 皮脂囊肿病【疾病大全】
  28. 枇杷《侣山堂类辩》
  29. 皮脂囊肿《家庭医学百科-医疗康复篇》
  30. 枇杷《本草纲目》图文版
  1. 皮质醇增多症《内分泌学》
  2. 皮质醇增多症《家庭医学百科-医疗康复篇》
  3. 皮质醇增多症《泌尿外科学》
  4. 皮质《组织学与胚胎学》
  5. 皮质醇总量《常用化验值及意义》
  6. 皮脂溢出症《家庭医学百科-医疗康复篇》
  7. 皮质激素抑制药《药理学》
  8. 皮脂溢出《皮肤性病学》
  9. 皮质类固醇过度分泌《默克家庭诊疗手册》
  10. 皮脂腺囊肿《默克家庭诊疗手册》
  11. 皮质肾单位和近髓肾单位《生理学》
  12. 皮脂腺疾病《默克家庭诊疗手册》
  13. 皮质酮《常用化验值及意义》
  14. 皮脂腺《组织学与胚胎学》
  15. 皮赘《默克家庭诊疗手册》
  16. 皮脂囊肿《家庭医学百科-医疗康复篇》
  17. 枇杷《本草纲目》
  18. 皮脂《外科全生集》
  19. 枇杷《玉楸药解》
  20. 皮蒸《中医词典》
  21. 枇杷《饮食须知》
  22. 皮疹辨病《常见病自测》
  23. 枇杷《本草求真》
  24. 皮疹《百病自测》
  25. 枇杷《得配本草》
  26. 皮疹《物理诊断学》
  27. 枇杷《本草分经》
  28. 皮炎湿疹皮肤病《皮肤性病学》
  29. 枇杷《本草撮要》
  30. 皮炎《默克家庭诊疗手册》
  31. 枇杷《侣山堂类辩》


原发性醛固酮增多症_《内分泌学》_中医内科_【岐黄之术】

原发性醛固酮增多症（Primary Aldosteronism)
在线购买《内分泌学》正版书籍

原发性醛固酮增多症（Primary Aldosteronism)

  • 上一页
  • 目录
  • 相关
  • 下一页

醛固酮增多症（Hyperaldosteronism)分为原发性与继发性两大类。原发性醛固酮增多症是由于肾上腺皮质肿瘤或增后，醛固酮分泌增多，导致水钠潴留，体液容量扩张而抑制了肾素－血管紧张系统。继发性醛固醇增多症的病因在肾上腺外，多因有效血容量降低，肾血流量减少等原因肾素－血管紧张素－醛固酮系统功能亢进。过多的血管紧张素Ⅱ兴奋肾上腺皮质球状带，于是醛固酮分泌过多。本文仅叙述原发性醛固酮增多症。本病多见于成人，女性较男性多见，约占高血压病人的0.4～2.0%。

【病因】

一、肾上腺皮质醛固酮瘤　约占80～90%。又称Conn综合征，多为单侧。肿瘤外腺体多呈萎缩状态。

二、肾上腺皮质醛固酮癌 少见，多有包膜外的肿瘤细胞浸润，癌肿经常除分泌醛固酮外，还分泌大量其他类固醇激素，临床表现多呈混合型症群。

三、肾上腺皮质增生　约占10－40％，均为双侧性，又称特发性醛固酮增多症，病因不明，可能肾上腺外因素所致。严重者呈结节样增生，不伴包膜。多见于儿童。

【病理生理及临床表现】

一、高血压 　与钠潴留，血浆容量增加，血管壁内钙离子浓度增加等因素有关，虽然经常随病程延长而逐渐升高，一般在22.6-28.0/13.3-17.3kpa(170-210/100-130mmHg)之间，但很少呈恶性高血压表现。

二、钠潴留 血钠增高。血容量增加。但是在钠潴留和血容量增加达到一定程度后，引起体内排钠系统的活动，虽然醛固酮的分泌物多，但不再呈现钠正平衡，即“逸脱“现象。

三、钾的丢失 无曲小管中钠－钾交换，钾大量由肾排出，机体缺钾，血钾降低。可以因以噻嗪类利尿剂降血压而加重。临床主要表现为①肌肉方面，可以从肌力减退到典型的周期性麻痹，多劳累后休息时发作，下肢明显。严重时有四肢麻痹和呼吸吞咽困难，麻痹可持续数小时到数日或更久 麻痹与血钾降低程度有关，更与细胞膜两侧钾离子浓度比的变化有关，即有时血钾无明显降低也可以出现肌肉麻痹。②心脏方面，心电图可以出现Q～T时间延长、T波增宽、减低或倒置，U波显著。可以出现早搏或心动过速，严重时可能出现室速。③肾脏方面 长期严重缺钠，可以引起肾小管空泡样变性，肾脏浓缩功能障碍，呈现多尿，以夜间增多为明显，尿比重和渗透压低，口渴多饮。

四、酸硷平衡紊乱 细胞内大量钾离子丢失，钠、氢离子贮留于细胞内，使PH下降，细胞外液氢离子相对减少，呈现硷中毒。在明显硷中毒时，游离钙减少，引起肢端麻木，手足搐搦，补钾时提高了神经肌肉应激能，使抽搐加重，此时应同时补钙。

五、其他 可以因长期缺钾，引起生长发育障碍，可以伴有低镁血症，这也诱发或珈重手足搐搦，严重时糖耐量减退。有心衰时可伴有下肢浮肿。

【实验室及其他检查】

一、一般检查 持续性或间歇性低钾血症，血钠在正常范围上界或稍高，血PH轻度升高，尿PH中性或偏硷。尿钾增多，经常超过25mmol/24h，（胃肠道丢失钾所致低钾血症者，尿钾均低于15mmol/24h）肾脏浓缩功能减退，夜尿多大于750ml。唾液Na+/K+比率小于1，如小于0.4则有醛固酮增多症的诊断意义（正常人唾液Na+/K+比率大于1）。

二、特殊检查

（一）肾素－血管紧张素基础值测定及负荷试验 首先在清晨安静平卧4小时后采血，测定基础值，本病肾素活性和血管紧张素Ⅱ水平均明显低于正常范围。然后病人立位4小时，并肌肉注射速尿20mg，测血肾素活性和血管紧张素Ⅱ水平，在正常人两者均显著升高，本病患者，两者均无显著升高。

（二）血浆醛固酮基础值测定及负荷试验 清晨起床前采血测醛固酮浓度基础值（正常值28－138pmol/L)(1-5mg/dl)，本病明显升高，然后立位2小时采血测负荷后醛固酮浓度（正常值138～415pmol/L)(5～15mg/dl)本病仍接近基础值，无明显升高。

（三）安体舒通试验 安体舒通可抑制醛固酮对远曲肾小管钠重吸收的促进作用。故每日服药320－400mg，分4次口服，持续2～3周，血压和血钾均应恢复或接近正常，否则为肾脏本身疾病所致低血钠及高血压症，安体舒通对此不起作用。

（四）钠、钾平衡试验 低钠，高钠负荷试验，测定尿排出钠，钾量。钾代谢呈负平衡，钠代谢呈正平衡。由于手续繁琐，摄入量难于准确控制，故已很少进行。

三、定位检查　可选择不同的影像学检查，包括磁共振、CT扫描、选择性肾上腺血管造影、B型超声波等。以及下腔静脉分段采血测定醛固酮，以确定肿瘤的部位。

【诊断及鉴别论断】

根据临床表现和特殊实验室检查，原发性醛固酮增多症的诊断并不困难。主要应与继发性醛固酮增多症相鉴别，包括肾血管狭窄性高血压，恶性高血压，肾性高血压等。这些继发性醛固酮增多症血浆肾素活性及血管紧张素Ⅱ均明显升高，鉴别并不困难。

【治疗】

一、一般治疗 纠正低血钾症，可以根据血钾测定和心电负监测。适当的补充氯化钾，避免使用促进排钾的药物。如双氢克塞等。

二、手术治疗 对肾上腺腺瘤和腺癌手术切除为道选治疗。在手术前应服用安体舒通，纠正高血压、低血钾，以保证手术顺利和安全。

三、对不能手术的病人和两则肾上腺皮质增生患者　可以长期服用安体舒通，创造条件，争取进一步治疗的机会。

（童光焕）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮质醇增多症（Hypercortisolism)
  • 当前页：原发性醛固酮增多症（Primary Aldosteronism)
  • 下一页：慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)
<<< 返回本书目录
  1. 原发性醛固酮增多症【疾病大全】
  2. 原发性醛固酮增多症（Primary Aldosteronism)《内分泌学》
  3. 原发性青少年型青光眼【疾病大全】
  4. 原发性乳腺恶性淋巴瘤【疾病大全】
  5. 原发性青光眼（primary glaucoma）《西医眼科学》
  6. 原发性乳腺淋巴瘤【疾病大全】
  7. 原发性青光眼《自我调养巧治病》
  8. 原发性腮腺淋巴瘤【疾病大全】
  9. 原发性脾淋巴瘤【疾病大全】
  10. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  11. 原发性皮肤免疫细胞瘤【疾病大全】
  12. 原发性肾病综合征（Primary Nephrotic Syndrome）《肾脏病学》
  13. 原发性皮肤滤泡中心细胞性淋巴瘤【疾病大全】
  14. 原发性肾上腺皮质功能减退症【疾病大全】
  15. 原发性皮肤结核综合征【疾病大全】
  16. 原发性渗出性淋巴瘤【疾病大全】
  17. 原发性皮肤淀粉样变性【疾病大全】
  18. 原发性十二指肠恶性淋巴瘤【疾病大全】
  19. 原发性皮肤B细胞淋巴瘤【疾病大全】
  20. 原发性食管恶性黑色素瘤【疾病大全】
  21. 原发性免疫缺陷病【疾病大全】
  22. 原发性食管恶性淋巴瘤【疾病大全】
  23. 原发性慢性肾小球肾炎（Primary chronic Glomerulo-nephritis）《肾脏病学》
  24. 原发性视网膜色素变性【疾病大全】
  25. 原发性慢性闭角型青光眼【疾病大全】
  26. 原发性视网膜脱离【疾病大全】
  27. 原发性卵巢绒癌【疾病大全】
  28. 原发性输卵管癌【疾病大全】
  29. 原发性卵巢类癌综合征【疾病大全】
  30. 原发性痛经【疾病症状】
  1. 原发性醛固酮增多症《内分泌学》
  2. 原发性青光眼《眼科学》
  3. 原发性醛固酮增多症的功能检查《临床营养学》
  4. 原发性青光眼《自我调养巧治病》
  5. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  6. 原发性免疫缺陷病《医学免疫学》
  7. 原发性肾病综合征《肾脏病学》
  8. 原发性免疫缺陷病《病理学》
  9. 原发性肾小球疾病《实用免疫细胞与核酸》
  10. 原发性免疫缺陷病《免疫学和免疫学检验》
  11. 原发性心肌病《家庭医学百科-医疗康复篇》
  12. 原发性慢性肾小球肾炎《肾脏病学》
  13. 原发性心肌病《病理学》
  14. 原发性巨球蛋白血症《免疫学和免疫学检验》
  15. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  16. 原发性急性肾小球肾炎《肾脏病学》
  17. 原发性血小板减少性紫癜《血液病学》
  18. 原发性急进性肾小球肾炎《肾脏病学》
  19. 原发性血小板增多症《病理学》
  20. 原发性骨肿瘤的分类《病理学》
  21. 原发性隐匿性肾小球疾病《肾脏病学》
  22. 原发性高血压发病的心理社会因素《医学心理学》
  23. 原发性硬化性胆管炎《默克家庭诊疗手册》
  24. 原发性高血压《病理生理学》
  25. 原发性支气管肺癌《常见中老年疾病防治》
  26. 原发性高血压《默克家庭诊疗手册》
  27. 原发性支气管肺癌《呼吸病学》
  28. 原发性肝癌《消化病学》
  29. 原风湿《研经言》
  30. 原发性肝癌《病理学》
  31. 原核基因表达调控《生物化学与分子生物学》


慢性肾上腺皮质功能减退症_《内分泌学》_中医内科_【岐黄之术】

慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)
在线购买《内分泌学》正版书籍

慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)

  • 上一页
  • 目录
  • 相关
  • 下一页

当两侧肾上腺绝大部分被破坏，出现种种皮质激素不足的表现，称肾上腺皮质功能减退症。可分原发性及继发性。原发性慢性肾上腺皮质功能减退症又称Addison病，比较少见；继发性可见下丘脑－垂体功能低下患者，由于CRF或ACTH的分泌不足，以致肾上腺皮质萎缩。

【病因】

一、肾上腺结核 只有双侧肾上腺结核，大部分肾上腺组织被破坏才出现临床症状。多伴有肺、骨或其他部位结核灶。在50年代约占慢性肾上腺皮质功能减退的半数，近年随结核病被控制而逐渐减少。

二、自身免疫紊乱 特发性自身免疫反应引起的肾上腺皮质萎缩为目前最多见的原因，血清中经常可以测到抗肾上腺组织抗体。主要侵及束状带细胞，抗原主要在微粒体和线粒体内。本病多伴有其他自身免疫紊乱疾病。如多发性内分泌腺体功能不全综合征（Schmidt综合征），可包括如肾上腺皮质功能减退、甲状腺功能减退、甲状旁腺功能减退、性腺衰竭、糖尿病、垂体功能减退、胃壁细胞抗体阳性、恶性贫血、甲状腺功能亢进、结肠瘤、重症肌无力、孤立性红细胞再生障碍等。

三、其他 恶性肿瘤肾上腺转移，约占癌肿转移患者的10％有双侧肾上腺转移，以肺癌和乳腺癌为多见。也可见于双侧肾上腺切除术后、全身性霉菌感染、肾上腺淀粉样变等。

【临床表现】

一、发病缓慢 可能在多年后才引起注意。偶有部分病例，因感染、外伤、手术等应激而诱发肾上腺危象，才被临床发现。

二、色素沉着 皮肤和粘膜色素沉着，多呈弥漫性，以暴露部，经常摩擦部位和指（趾）甲根部、疤痕、乳晕、外生殖器、肛门周围、牙龈、口腔粘膜、结膜为明显。色素沉着的原因为糖皮质激素减少时，对黑色素细胞刺激素（MSH）和促肾上腺皮质激素（ACTH）分泌的反馈抑制减弱所致。部分病人可有片状色素脱失区。继发性肾上腺皮质功能减退症患者的MSH和ACTH水平明显降低，故均无色素沉着现象。

三、乏力 乏力程度与病情轻重程度相平行，轻者仅劳动耐量差，重者卧床不起。系电解质紊乱，脱水，蛋白质和糖代谢紊乱所致。

四、胃肠道症状 如食欲不振、恶心、呕吐、上腹、右下腹或无定位腹痛，有时有腹泻或便秘。多喜高钠饮食。经常伴有消瘦。消化道症状多见于病程久，病情严重者。

五、心血管症状 由于缺钠，脱水和皮质激素不足，病人多有低血压（收缩压及舒张压均下降）和直立性低血压。心脏较小，心率减慢，心音低钝。

六、低血糖表现 由于体内胰岛素拮抗物质缺乏和胃肠功能紊乱，病人血糖经常偏低，但因病情发展缓慢，多能耐受，症状不明显。仅有饥饿感、出汗、头痛、软弱、不安。严重者可出现震颤、视力模糊、复视、精神失常、甚至抽搐，昏迷。本病对胰岛素特别敏感，即使注射很小剂量也可以引起严重的低血糖反　应。

七、精神症状 精神不振、表情淡漠、记忆力减退、头昏、嗜睡。部分病人有失眠，烦燥，甚至谵妄和精神失常。

八。肾上腺危象 　病人抵抗力低下，任何应激性负荷如感染、外伤、手术、麻醉等均可诱发急性肾上腺皮质功能减退性危象。

九、其他 对麻醉剂，镇静剂甚为敏感，小剂量即可致昏睡或昏迷。性腺功能减退，如阳萎，月经紊乱　等。

十、原发病表现 如结核病，各种自身免疫疾病及腺体功能衰竭综合征的各种症状。

【实验室及其他检查】

一、一般检查　①血像检查 有轻度正细胞正色素性贫血，淋巴细胞及嗜酸粒细胞偏高。②血生化检查，部分病人血清钠偏低，血清钾偏高。血糖偏低，约1／3病例低于正常范围。葡萄糖耐量试验呈低平曲线或反应性低血糖，③心电图低电压和T波低平或倒置，Q～T时间可延长。④X线检查，可见心影缩小，呈垂直位。

二、特殊检查

（一）尿17羟皮质类固醇（17OHCS）和17酮皮质类固醇（17KS）排出量低于正常。其减低程度与肾上腺皮质呈功能平行关系。

（二）血浆皮质醇测定，多明显降低，而且昼夜节律消失。

（三）ACTH兴奋试验 此试验为检查肾上腺皮质的功能贮备。可发现轻型慢性肾上腺皮质功能减退症患者及鉴别原发性慢性肾上腺皮质功能减退与继发性慢性肾上腺皮质功能减退。简化法：于晨8时采血测定血浆皮质醇基础浓度，并立即肌肉注射或静脉注射ACTH25mg（个别病人有对ACTH发生立即型过敏反应的可能，且有致死病例报告，必须注意），30分钟和60分钟后复查血浆皮质醇浓度，正常人注射ACTH后皮质醇浓度升高2.5倍以上，本病则无明显升高。静脉滴注法；第1～2天连续2次测定24小时尿17羟皮质类固醇含量作为基础值，第3～4天或3～7天每天以ACTH25mg加入5％葡萄糖液500ml内缓慢静脉滴注，持续8小时，在静脉滴注的最后两天复测24小时尿17羟皮质类固醇含量，正常人升高1～2倍，本病则无明显升高，继发性慢性肾上腺皮质功能减退症则呈正常反应或稍延迟。

三、血浆ACTH基础值测定 原发性肾上腺皮质功能减退者明显增高，多超过55pmol/L(250pg/ml)，常介于88～440pmol/L(400-200pg/ml)之间（正常值1.1～11pmol/L即5～50pg/ml)而继发性肾上腺皮质功能减退者血浆ACTH浓度极低。

四、病因检查　结核性者在肾上腺区X光片中可能看肾上腺内的钙化灶也可能有其他组织和器官的结核病灶。在自身免疫性肾上腺皮质破坏的患者血清中可能测到肾上腺皮质抗体，病人经常伴有其他自身免疫性疾病及内分泌腺功能低下。转移性肾上腺癌肿患者，可能发现原发性癌灶。

【诊断及鉴别诊断】

临床表现有皮肤和粘膜广泛的色素沉着，乏力、消化系统和精神系统等症状时应考虑本病。确诊主要依靠对肾上腺皮质激素测定，兴奋试验和病因检查。本病需要与其他色素沉着性疾病相鉴别。如黑变病、血色病、糙皮病、硬皮病、皮肌炎、多发性结肠息肉、多发性神经纤维瘤，肝硬化，异位ACTH分泌症候群，药物（重金属类如砷、汞，和氯丙嗪、阿的平等）所致的色素沉着。对于急症患者有下列情况时应考虑肾上腺危象：所患疾病不太重而出现严重的循环虚脱，脱水、休克、衰竭、不明原因的低血糖、难以解释的呕吐、体检时发现色素沉着、白癜、体毛稀少、原有体质衰弱，慢性消耗现象者应考虑肾上危象。可以给予含糖盐水和糖皮质激素，待病情好转后再作检查。

【预后】

决定于病因，伴发疾病和治疗。结核性者经有效的抗结核治疗预后可以较好缓解。自身免疫所致者经免疫抑制剂治疗可以收到较好效果。病因未明，单独给予替代疗法，尤其剂量不当时，有发生感染播散等的可能。在应激状态时应加大皮质激素剂量，以防危象。

【治疗】

一、基础治疗 平时进高钠饮食，替代疗法可以服氢化考的松每天20～30mg，或强地松5～7.5mg，应清晨服总剂量的2／3，下午服1／3 如不能纠正乏力、疲倦和低钠血症，则可以加用小剂量盐皮质激素，如9α－氟氢考地松每日0.2mg或每月肌注三甲醋酸去氧皮质酮125mg 。

二、急性皮质功能危象的治疗 在轻度应激时每天增加氢化考地松50mg左右，不能口服者可以静脉滴注给药。重度急性肾上腺危象，多危及生命，必须及时抢救。①补充盐水，在前两天应迅速补充盐水，每天2～3L。②糖皮质激素，立即静脉注射磷酸氢化可的松或琥珀酰氢化可的松100mg，使血浆皮质醇浓度达到正常人在发生严重应激时的水平。以后每6小时静脉滴注100mg，第三天逐渐减量，呕吐停止后，可以改为口服氢化考的松50～60mg/d。可以加用9α－氟氢可的松。

三、病因治疗 如免疫抑制剂，抗结核治疗等。

（童光焕）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原发性醛固酮增多症（Primary Aldosteronism)
  • 当前页：慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)
  • 下一页：嗜铬细胞瘤（Pheochromocytoma)
<<< 返回本书目录
  1. 慢性肾上腺皮质功能减退症【疾病大全】
  2. 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)《内分泌学》
  3. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  4. 慢性肾衰竭【疾病症状】
  5. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  6. 慢性肾损害【疾病症状】
  7. 慢性肾功能衰竭（Chronic renal failure）《肾脏病学》
  8. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  9. 慢性肾功能衰竭【疾病大全】
  10. 慢性肾小球肾炎《老年百病防治》
  11. 慢性肾功能衰竭《老年百病防治》
  12. 慢性肾小球肾炎【疾病大全】
  13. 慢性肾功能衰竭《病理生理学》
  14. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  15. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  16. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  17. 慢性肾功能不全【疾病症状】
  18. 慢性肾性贫血【疾病大全】
  19. 慢性舌扁桃体炎【疾病大全】
  20. 慢性肾炎《常见中老年疾病防治》
  21. 慢性上颌窦炎【疾病大全】
  22. 慢性肾炎《自我调养巧治病》
  23. 慢性筛窦炎【疾病大全】
  24. 慢性肾炎【疾病大全】
  25. 慢性乳头状溃疡性脓皮病【疾病大全】
  26. 慢性肾炎【中药主治】
  27. 慢性肉芽肿病【疾病大全】
  28. 慢性肾炎的中医食疗《老年食养食疗》
  29. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  30. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  1. 慢性肾上腺皮质功能减退症《内分泌学》
  2. 慢性肾上腺皮质功能减退症《家庭医学百科-医疗康复篇》
  3. 慢性肾衰竭《默克家庭诊疗手册》
  4. 慢性肾功能衰竭合并胸腔积液《赵绍琴临证验案精选》
  5. 慢性肾小球肾炎《家庭医学百科-医疗康复篇》
  6. 慢性肾功能衰竭的病因和发病机制《病理生理学》
  7. 慢性肾小球肾炎《老年百病防治》
  8. 慢性肾功能衰竭《肾脏病学》
  9. 慢性肾小球肾炎 二《赵绍琴临证验案精选》
  10. 慢性肾功能衰竭《病理生理学》
  11. 慢性肾小球肾炎 一《赵绍琴临证验案精选》
  12. 慢性肾功能衰竭《老年百病防治》
  13. 慢性肾炎《常见中老年疾病防治》
  14. 慢性肾功能衰竭《临床营养学》
  15. 慢性肾炎《自我调养巧治病》
  16. 慢性肾功能衰竭《临床生物化学》
  17. 慢性肾炎的中医食疗《老年食养食疗》
  18. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  19. 慢性肾炎合并妊娠《家庭医学百科-医疗康复篇》
  20. 慢性肉芽肿性炎症《病理学》
  21. 慢性肾炎综合征《默克家庭诊疗手册》
  22. 慢性肉芽肿病《默克家庭诊疗手册》
  23. 慢性肾盂肾炎《赵绍琴临证验案精选》
  24. 慢性前列腺炎《泌尿外科学》
  25. 慢性肾盂肾炎《病理学》
  26. 慢性前列腺炎《百病自测》
  27. 慢性肾盂肾炎《肾脏病学》
  28. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  29. 慢性嗜酸粒细胞性肺炎《呼吸病学》
  30. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  31. 慢性水臌证《余无言医案》


嗜铬细胞瘤_《内分泌学》_中医内科_【岐黄之术】

嗜铬细胞瘤（Pheochromocytoma)
在线购买《内分泌学》正版书籍

嗜铬细胞瘤（Pheochromocytoma)

  • 上一页
  • 目录
  • 相关
  • 下一页

嗜铬细胞瘤起源于由神经嵴中移行出来的嗜铬细胞。嗜铬组织能合成儿茶酚胺，在胚胎期分布广泛，出生后仅少量残留在肾上腺髓质、交感神经节和体内其他部位。可形成肿瘤并合成及释放儿茶酚胺，引起高血压等症状。

【病理】

嗜铬细胞瘤约85～90％起源于肾上腺髓质，多为单侧，少数起源于两侧肾上腺，肾上腺外的肿瘤从颈动脉体到盆腔均可，常与交感神经节相关联，如腹主动脉两侧（占患者的10～15%）及后纵隔障。多发性嗜铬细胞瘤多见于儿童患者和家族性嗜铬细胞瘤病人。

嗜铬细胞瘤中约10％为恶性，病理细胞形态学难以确定诊断。其诊断依据为①有包膜浸润，②肌层血管内瘤栓形成，③在没有嗜铬组织的部位有肿瘤转移。

正常肾上腺髓质合成的儿茶酚胺以肾上腺素为主，去甲肾上腺素仅占15％。肾上腺嗜铬细胞瘤释放的儿茶酚胺中去甲肾上腺素约占3／4，肾上腺外肿瘤所释放者几乎全部均为去甲肾上腺素。故表现有所不同。

【临床表现】

一、高血压　可有不同的表现形式：

（一）阵发性高血压型　约占1／3。可因情绪激动、体位改变、体力劳动、吸烟、触压瘤块、注射组织胺、麻醉等各种原因所诱发，也可以没有明显诱因。发作先兆为四肢麻木，视觉异常，肌肉震颤，腹绞痛等。发作时血压急骤升高，收缩压经常达28kpa(220mmHg）以上，舒张压也相应升高。发作持续时间长短不等，数秒钏至数十分钟甚至24小时以上，以后血压降至正常。发作时自觉剧烈头痛，心前区及上腹部紧迫感和心前区疼痛，大汗淋漓、恶心、呕吐、视物模糊、复视等。开始缓解时可出现迷走神经兴奋症状，如皮肤潮红，全身发热感，流涎，瞳孔缩小,尿量增多等。发作后感乏力、困倦。开始时数周至数月发作一次，以后间歇期短，发作渐重，可每日发作数十次。

（二）持续性高血压　约占2／3。可以有阵发性加重，也可以出现直立性低血压。收缩期血压多在28Kpa(220mmHg）以上。服用一般降压药物无效，服儿茶酚胺释放药物如利血平、降压灵、胍乙啶、甲基多巴等可以出现反常反应，血压反而升高。部分病人呈急进性高血压，伴有急剧进展的心、肾、脑损害和急性心肌梗塞。也可能出现高血压危象。

（三）低血压，休克 可以突然出现，也可以与高血压交替发生。可伴有急性腹痛、心前区痛、高热等。原因：①肿瘤内骤然出血，坏死。②大量儿茶酚胺引起严重心律失常或心功不全，③大量儿茶酚胺使血管强烈收缩，组织缺氧，血管通透性增加，血浆外渗，血容量严重不足。④肾上腺素兴奋了肾上腺能β受体，使周围血管扩张。

二、心血管系统 血容量不足，血管收缩现象缓解后血压即降低，可能出现休克。由于过量儿茶酚胺作用，尤其是去甲肾上腺素，使心肌呈退行性变，坏死，水肿和纤维化。因此可以发生严重的急性心力衰竭，以左心衰竭和肺水肿为多见。可以出现多种心律失常，如种种早搏，房室传导阻滞、阵发性心动过速和室颤，并可致猝死。

三、胃肠系统 经常因肠蠕动及张力减弱而出现便秘。血管严重收缩,胃肠道缺血，可引起消化道出血、溃疡、穿孔、肠梗阻。约20％全并胆石症。嗜铬细胞瘤位于直肠后者，排便时可以引起高血压发作。

四、泌尿系统 病程较久者将出现肾功能衰竭。如果嗜铬细胞瘤位于膀胱，则排尿时可能引起高血压发作。

五、代谢紊乱　糖耐量曲线呈糖尿病型者约占60％，半数病人呈高脂血症，部分病人血钾偏低，近半数患者基础代谢率偏高，故患者多消瘦。

六、其他 经常有头痛、失眠、烦澡、焦虑等症状，高血压可诱发脑血管意外，亦为本病和重要死亡原因。少数病人可于腹部触及较大的包块－嗜铬细胞瘤。触压时可引起高血压发作，但较大的嗜铬细胞瘤多无显著的内分泌功能。

【实验室及其他检查】

一、尿香草基杏杜酸（VMA） 对于持续性高血压型和每日频繁发作的阵发性高血压型患者可测24小时尿VMA排出量，正常人为＜32μmol/24h(<5.8mg/24h)，高于50μmol/24h(9.1mg/24h)为可疑，两次以上高于100μmol/24h(18.2mg/24h)则有诊断意义。在偶然有短暂发作者，可以测包括发作期的3小时内尿VMA含量与间歇期3小时尿VMA含量对比。如显著升高也是有意义的。

二、肾素活性和血管紧张素Ⅱ测定 由于反馈关系，均呈显著低值，在鉴别高血的病因方面有较好价　值。

三、血、尿儿茶酚胺及其代谢物测定 　肾上腺素和去甲肾上腺素以及甲氧基肾上腺素（MN）和甲氧基去甲肾上腺素（NMN）测定均明显高于正常范围。如果多次测定，NMN明显升高，而MN接近正常，则提示肾上腺外嗜铬细胞瘤的可能性较大。

进行以上各项检查时必须停用一切影响儿茶酚胺类的药物，以免影响测定的可靠性。

四、诱发试验 　对观察期间无发作者可进行诱发试验，血压过高者禁用。检查前必须停用降压药和镇静剂7～10天。方法：病人平卧安静休息，静脉注射组织胺0.025-0.05mg(相当于磷酸组织胺0.069-0.138mg)或胰高血糖素0.5～1mg，每30秒测血压一次，5分钟后每分钟测一次。血压升高6.0/2.7kpa(45/20mmHg)以上阳性。注意事项①有发生药物过敛和组织胺反应的可能，②可因血压急骤升高，导致脑血管意外，心肌梗死、急性心衰、严重心律失常（如室颤）的可能。③低血压，休克。因此进行此项检查时应使用血压监护，准备好酚妥拉明注射液和除颤器，以防意外。阳性率约50％，假阳性率约10％，也可以用酪胺0.5～2.0mg静注，代替组织胺，副作用较轻，但假阳性率约15％。

五、酚妥拉明试验 准备情况同激发试验，适用于血压高于24／14kpa(180/106mmHg)。者，将酚妥拉明5mg稀释于生理盐水10～20ml内，缓慢静注，每30秒钟测血压一次，5分钟后每分钟一次。如果血压下降不明显，可以加快注射速度。如果血压下降超过4.6/3.3kpa(36/25mmHg）者为阳性。血压降低可持续数分钟至数小时。假阴性率较低，但假阳性率较高，尤其是近期曾服用降血压剂如利血平、胍乙啶者，易出现假阳性。注意事项：可能发生血压显著降低，血容量不足，呈休克状态，引起心肌梗死和脑血管意外。

六、定位检查　主要为影像学方法，如B型超声波检查、CT扫描、磁共振显像等，也可以做血管造影检查，但对位于肾上腺者有意义。由于肾上腺外肿瘤可以作腔静脉导管、分段采血测定儿茶酚胺（MN及NMN），以大致估计肿瘤部位。这在间歇期无意义。

特别部位嗜铬细胞瘤可因特别症状及局部检查而发现。如直肠后者多于排便时发，钡灌肠可以发现包块。位于膀胱者经常于排尿时发作，膀胱镜检查多有所发现。

【诊断及鉴别诊断】

根据血压阵发性或持续性显著升高，超过28／kpa(220/106mmHg)，伴随交感神经症状，经实验室检查证实，诊断并不困难（有时定位诊断较难）。应与其他病因的高血压、甲状腺功能亢进症、糖尿病、更年期综合症相鉴别。

【治疗】

一、一般治疗 安静休息，避免对包块或可疑部位过重触压，以减少发作。加强护理，随时做好处理高血压危象及急性心衰的准备。

二、肾上腺能受体阻滞剂 首选的α受体阻滞剂如苯苄明（苯苄胺），每天10～60mg分二次口服，作用持续24小时至5天。用药时血管收缩现象消失，故应同时纠正血容量不足。由于本药作用持续时间长，对用手术治疗的患者必须于术前2－3天停用，以免术中出现难控制性低血压和休克。术前和术中应用酚妥拉明（Rigitine)持续静滴控制血压。主要副作用为鼻粘膜充血、鼻阻。高血压危象时，用酚妥拉明5mg静注，输液速度根据血压调节。

β－受体阻滞剂：应用时必须先使用α受体阻滞剂1～3天，否则β受体阻滞剂消除了儿茶酚胺β受体的血管扩张作用后，α受体的收缩血管作用不再受到拮抗，使血压更进一步升高，甚至出现心肌梗死和脑血管意外，必须严格注意。

三、儿茶酚胺阻滞剂 α甲基酷氨酸可与酪酸相竞争，抑制酪氨酸羟化酶，阻滞了儿茶酚胺的合成。剂量为每日600－1200mg。可能出现嗜睡、焦虑、震颤、口干、溢乳等副作用，持续用药数月后疗效渐差。

四、补充血容量 控制血管的过度收缩后，必须及时补充血容量，晶体溶液仅能短时间维持血容量，胶性液体可以维持较长时间，如全血、血浆、代血浆等，为进一步治疗创造了条件。

五、手术治疗 能或基本能定位的嗜铬细胞瘤均应手术切除，或施探查手术。术前用α受体阻滞剂控制血压，纠正血容量不足，控制糖代谢紊乱。术中配合使用酚拉明和多巴胺静脉滴注，以保持血压稳定。如切肿瘤的主要静脉后血压应立即下降，不降则应考虑多发性嗜铬细胞瘤的可能性，给予探查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)
  • 当前页：嗜铬细胞瘤（Pheochromocytoma)
  • 下一页：甲状腺功能亢进症（Hyperthyroidism)
<<< 返回本书目录
  1. 嗜铬细胞瘤【疾病大全】
  2. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  3. 嗜铬细胞瘤《泌尿外科学》
  4. 嗜红细胞综合征【疾病症状】
  5. 释证名《研经言》
  6. 嗜碱性点彩红细胞计数《常用化验值及意义》
  7. 释运气定日下血气法《普济方·针灸》
  8. 嗜碱性点彩红细胞计数《常用化验值及意义》
  9. 释音《奇经八脉考》
  10. 嗜碱性粒细胞白血病【疾病大全】
  11. 释疑汤【方剂大全】
  12. 嗜碱性粒细胞增多症【疾病大全】
  13. 释形体《万病回春》
  14. 嗜酒【疾病症状】
  15. 释痰《研经言》
  16. 嗜酒性幻觉性精神错乱【疾病症状】
  17. 释疝《研经言》
  18. 嗜麦芽黄单胞菌肺炎【疾病大全】
  19. 释散《研经言》
  20. 嗜眠《杂病广要》
  21. 释擎汤【方剂大全】
  22. 嗜皮菌病【疾病大全】
  23. 释梦门《古今医统大全》
  24. 嗜人T淋巴细胞Ⅰ型所致的葡萄膜炎【疾病大全】
  25. 释毛《研经言》
  26. 嗜水气单胞菌感染【疾病大全】
  27. 释露《研经言》
  28. 嗜睡《赵绍琴临证验案精选》
  29. 释六经七日病愈《叶选医衡》
  30. 嗜睡【疾病症状】
  1. 嗜铬细胞瘤《内分泌学》
  2. 嗜铬细胞瘤《默克家庭诊疗手册》
  3. 嗜铬细胞瘤《泌尿外科学》
  4. 嗜儿法《育婴家秘》
  5. 嗜碱性点彩红细胞计数《常用化验值及意义》
  6. 释证名《研经言》
  7. 嗜碱性点彩红细胞计数《常用化验值及意义》
  8. 释运气定日下血气法《普济方·针灸》
  9. 嗜碱性粒细胞计数《临床基础检验学》
  10. 释音《奇经八脉考》
  11. 嗜酒丧身《寿世保元》
  12. 释形体《万病回春》
  13. 嗜眠《杂病广要》
  14. 释痰《研经言》
  15. 嗜眠候《巢氏病源补养宣导法》
  16. 释疝《研经言》
  17. 嗜眠候《诸病源候论》
  18. 释散《研经言》
  19. 嗜偏食《中医词典》
  20. 释毛《研经言》
  21. 嗜睡《赵绍琴临证验案精选》
  22. 释露《研经言》
  23. 嗜睡辨病《常见病自测》
  24. 释六经七日病愈《叶选医衡》
  25. 嗜酸粒细胞增多《默克家庭诊疗手册》
  26. 释流注逐日时开穴法《普济方·针灸》
  27. 嗜酸性肺炎《默克家庭诊疗手册》
  28. 释流注十二经所属法《普济方·针灸》
  29. 嗜酸性粒细胞《免疫学和免疫学检验》
  30. 释流注十二经动脉原穴所在法《普济方·针灸》
  31. 嗜酸性粒细胞计数《临床基础检验学》


甲状腺功能亢进症_《内分泌学》_中医内科_【岐黄之术】

甲状腺功能亢进症（Hyperthyroidism)
在线购买《内分泌学》正版书籍

甲状腺功能亢进症（Hyperthyroidism)

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺功能亢进即甲状腺机能过强，简称甲亢。临床上以基础代谢率增高，神经兴奋性增强，相应脏器与组织机能加强为特征，可伴有甲状腺肿大。甲亢的病因很复杂，其原因分类见表6－4－1。

表6－4－1 甲亢的分类

Graves病 | 卵巢性甲状腺肿（Struma ovarii)
新生儿Graves病 | 亚急性甲状腺炎
毒性多结节性甲状腺肿 | 无痛性和产后甲状腺炎
（Toxic multinodular goitre） | 胎源性甲状腺机能亢进
散发性甲状腺自主功能性腺瘤 | 垂体TSH腺瘤性甲状腺机能亢进症
碘致甲状腺机能亢进（Jod-Basedow病） | 或垂体对甲状腺激素抵抗
外源性甲状腺功能亢进症 | 甲状腺癌性甲状腺机能亢进

甲亢的发病情况在世界各地不尽相同。在缺碘地区，毒性多结节性甲状腺肿，散发性甲状腺功能自主性腺瘤相对增多，在高碘地区Graves病最为多见。而在另一些地区，亚急性甲状腺炎和无痛性甲状腺炎亦不少见。本节重点讲述Graves病。

Graves病具有弥漫性甲状腺肿伴功能亢进，眼症和胫前粘液性水肿，少数病人还有甲状腺性杵状指。新生儿Graves病是指新生儿的甲亢，其母亲常为Graves病患者。

【病因】

Graves病的甲亢和甲状腺肿大是由于抗甲状腺刺激性抗体作用于甲状腺的结果。这种刺激性抗体有类似的TSH的作用，是一种针对甲状腺细胞丰TSH受体的抗体，并通过腺苷酸环化酶机制起作用，因此又称促甲状腺激素受体抗体（TRAb），或甲状腺刺激抗体（TSAb），或甲状腺刺激性免疫球蛋白（TSI）。这些抗体由于作用时间较长持久，又特称之为长作用甲状腺刺激素（Longacting thyroid stimulator,LAST)，是一种7S的IgG分子。在不能检出LATS的部分Graves´病患者的血清中，还能检出另一种免疫球蛋白，即LATS与TSH的比较见表6－4－2。

Graves'病的自射 免疫异常还表现在：①甲状腺与眼球后组织有淋巴细胞和浆细胞浸润；②甲状腺组织有IgG、IgM和IgA沉着；③周围血循环中淋巴细胞绝对值和百分比增高，常伴有淋巴结、胸腺和脾脏淋巴组织增生；④患者本身或其家属发生其他自身免疫性病者常较多见；⑤皮质类固醇和免疫抑制剂可缓解Graves病的甲亢与眼征。

Graves病与HLA－A1、B8、DR3、BW40关系密切，阳性者其易感性与相对危险性均增高。精神创伤与高碘食物可促使有Graves病遗传倾向的个体出现甲亢，为其重要诱因，但发病机理尚未阐明。

表6－4－2　LATS和TSH的比较

 | LATS | TSH
来源 | 淋巴细胞 | 垂体前叶
生物作用峰 | 较晚 | 较早
结构与分子重量 | IgG，150000 | 蛋白质，约28000
活性的抑制 | 抗IgG血清 | 抗TSH血清
循环水平的下降 | 大剂量皮质激素 | 甲状腺激素
过量产生 | 抗甲状腺药物 | 促甲状腺激素性腺瘤
 | Graves病 | 垂体对甲状腺激素的抵抗

眼征的病因仍不清楚，可能是平行而又不同的免疫机理起作用。突眼性免疫球蛋白（OIgG）可在2／3具有活动性的Graves'眼征的患者血清中检出，其活性可使鱼发生突眼。OIgG还可直接地针对胫骨前肌膜的一种或数种抗原。无突眼的Graves病患者的血清中无OIgG。

【临床表现】

Graves'病可见于任何年龄，最多见于30～50岁。起病一般缓慢，少数可在精神刺激或感染等诱因作用下，呈急性起病。老年患者与小儿患者多呈不典型表现。

Graves病的临床表现可以分为三个主要方面：①甲主腺异常；②甲状腺激素增多的;③甲状腺外的异常表现：（a)眼征；（b)局部的粘膜性水肿和甲状腺性杵状指。

一、甲状腺　Graves'病多有甲状腺肿大，尤其在女性。一般男性甲状腺肿大较轻。有进甚至不能触及。甲状朱肿大多呈弥漫性对称性，质地柔软。少数患者可呈单结节或多结节性肿大，且不对称，有时甚至难以区分多结节性甲状腺肿和典型的Graves病甲状腺肿。甲状腺的血管征是甲状腺区的收缩期细震颤与收缩期杂音，主要见于重症患者。甲状腺杂音应注意与某些大血管传导到颈部的杂音相区别，如主动脉或肺动脉狭窄、颈动脉狭窄和静脉莹莹音。

二、甲状腺激素增多的影响

（一）代谢率增高症群　由于T3、T4增多，使分解代谢增强，氧化磷酸化脱偶联，机体氧耗增加，产热与散热失去平衡。患者怕热多汗，查体时可发现皮肤温暖潮湿，尤以手掌、足心、脸面、颈胸及腋下较明显，皮肤因毛细血管扩张而呈现红润，体表温度升高，以致可有低热。高代谢率与产热过多还可使患者体重锐减，倦怠无力，工作时注意力焕散，效率减低。过多的甲状腺激素可促进肠道吸收，加还肝糖原分解，故常有餐后尿糖阳性、血糖升高、糖耐量受损；若患者原有糖尿病，则可使糖尿病加重，或使隐性糖尿病变为临床型糖尿病。脂肪的过度氧化与分解，使体脂丢失，且胆固醇合成与转化为胆汁酸增速，排出增多，故常致血胆醇降低。蛋白质则因高代的影响而呈现负氮平衡，以致肌肉等软组过多的消耗而消瘦软弱。

（二）胃肠系统 患者消化功能增强，往往食欲亢强，食量与餐次增多，但体重却明显减轻。老年患者食欲无明显增加，甚至减退，并伴随体重下降，枵呈恶病质。少数年轻患者也可食量明显增大，而保持体重不变，肠蠕动过快，消化吸收不良也可导致腹泻，便次增多，大便呈糊状，含较多不消化食物。有时脂肪消化吸收不良则呈脂肪痢。由于营养障碍与过多甲状腺素的毒性作用，使肝脏轻度肿大，GPT和AKP增高等，偶见黄疸。有时可伴维生素B缺乏。

（三）心血管系统 由于代谢亢进，甲状腺激素过多的毒性作用，以及心脏血管对儿茶酚胺的敏感性增强，患者感心悸气急，活动后加重。老年人可出现心绞痛和心衰症状。查体可发现心动过速，每分钟可至90～130次，睡眠时脉率仍可每分钟80次以上，且脉搏洪大有力。血压可呈收缩性高血压，可达22.7KPa(170mmHg）以上，而舒张压可下降至9.33KPa（70mmHg)以下，脉压差增大；可见毛细血管搏动，触诊有水冲脉。老年患者可发生阵发性室上性心动过速，心房扑动，心房纤维颤动与心力衰竭，年青患者以早搏较为常见。心界可增大，第一心音亢强，心前区可闻及轻度收缩期杂音，舒张期杂音少见。

（四）神经肌肉系统 有以下几种表现：①慢性甲亢性肌病（chronic thyrotoxic myopaty) 较多见，起病缓慢，常累及近侧大肌肉和肩或髋带肌群，呈进行性肌无力，对新斯的明无效，尿肌酸排泄增高（男性＞456μmol/24h, 女性＞760μ/24h）。肌病与甲亢关系未明，一般认为系肌细胞线粒体受损，能量代谢障碍所致。近侧大肌肉主要由含线粒体丰富的红肌组成。②甲亢伴周期性麻痹（thyrotoxicosis associated withperiodic paralysia)多见于东方国家人种，好发于年轻男性，发病迅速，下肢重于上肢，发作时可伴随低钾血症。发病机理不明，可能和Na－K泵的功能障碍，钾离子向细胞内转移有关。③甲亢伴重症肌无力(thyrotoxicosis associated withmyasthenia gravis)主要累及眼部肌肉，表现为睑下垂，眼球运动障碍和复视，朝轻莫暮重。对新斯的明有良好反应。甲亢和重症肌无力均属自身免疫性疾病。④急性甲亢性肌病（acute thyrotoxic myopathy)或甲亢伴急性延髓麻痹罕见、起病急，数周内可发生言语与吞咽困难，并可导致呼吸肌麻痹，也可与甲亢危象同时发生。

除上述特别形式的神经肌肉异常外，患者普遍表现肌无力，倦怠，手震颤，腱反射亢强。在儿童可出现舞蹈手足徐动症。

（五）精神系统 易怒，好与人争吵，神经质，焦虑，失眠，猜疑等。偶则可出现幻觉，躁狂或抑郁状态。

老年人甲亢的临床表现，多与上述不符，呈不典型表现，应予以注意，突出表现为神志淡漠，嗜睡乏力，反应迟钝，明显消瘦，甚致恶液质。症状多不典型，有时仅厌食，腹泻等消化系统症状，也可能仅有原因不明的心律失常，尤以阵发性或持续性心房颤动为多。老年病者可合并心绞痛，心肌梗塞伴心衰。高代谢症群不明显，易导致全身各脏器衰竭，并诱发危象。此类老年人甲亢，称为隐匿型或逍遥型甲亢，或称淡漠型甲亢。

三、甲状腺外的异常

（一）眼征　Graves'病的眼征包括眼睑浮肿，结膜刺激，眼球突出，上眼睑挛缩。上述征象可以单独发生，也可数种征象同时出现。其中突眼征可与甲亢同时发生，也可在甲亢已被控制，甲状腺机能正常甚至甲状腺机能减退时发生，也可在甲亢前出现，少数患者行发生突眼，数年后才出现甲亢症。

眼球突出可分为二类，即非浸润性眼与浸润性突眼。非浸润性突眼又称良性突眼，患者往往无症状，仅有眼症：①眼裂增宽，眼球前突，用眼汗测定，突眼度一般＜18mm（正常＜16mm），目光有神，少瞬眼；②上眼睑挛缩，向下看时上眼睑不能随眼球的下转而下移；③眼球内侧聚合能力减弱；④向上看时，前额不起皱纹。上述眼征主要由于交感兴奋眼外肌群和上睑肌（Muller肌）所致，球后压力改变不一定很大。此类突眼预后良好，治疗效果好。

浸润性突眼又称恶性突眼，患者常有显著的眼部症状，如怕光，复视、视力减退、异物感，眼球活动度受限，甚至固定。眼球突出较明显，一般突眼度均＞18mm，而且两侧可以不对称，读数差可≥2mm，但很少超过5mm。由于高度突眼，眼睑不能闭合，结膜与角膜经常暴露，尤以睡眠时为著，从而引起充血、水肿，进而感染，导致结膜炎、角膜炎、甚至全眼球炎，以致失明。浸润性突眼是由于眼眶内容物体积增大，压力增高所致，主要是由于脂肪增加，肌肉增粗，淋巴细胞浸润，水分和粘多糖含量增加所致。本组突眼对治疗反应差，少数病人的突眼为进行性加重，若不给予有效的治疗可致失明。

（二）局部的粘液性水肿　约5％的Graves'病患者有局部的粘液性水肿。本征多见于胫骨前，但身体其它部位亦可受累，如面部、足背和脚趾。粘液性水肿区域的皮肤色泽变深、粗糙，毛孔增粗，呈桔皮状，汗毛粗糙，皮肤增厚而硬，有时呈大小不等斑块样结节，园形或椭园形，棕红色，高起周围皮肤。一般无明显症状，有时有轻度发痒和烧灼感。病理活检可见浅层皮肤有粘多糖透明质酸沉积，胶元增多，结缔组织纤维化，肥大与吞噬细胞增多。发病机理与自身免疫有关。

（三）甲状腺性杵状指（thyroid acropathy) 男女均可发生，指端皮肤粗厚，指（趾）。增大，软组织肿胀，末端指（趾）肥大呈杵状。X光照片可见指（趾）骨骨膜下新骨形成，此征少见。

【实验室及其他检查】

任何可疑的甲亢患者均需进一步作至少二项以上的实验室检查。检查的选择取决于医院的设备与医生的经验。

一、基础代谢　约85％的患者高于正常范围（－10～＋15％），其程度与病情相一致。临床上一般将＋15～＋30％归为轻型，＋30～60%为中型，＞＋60％为重型。判断基础代谢时，应注意下述影响基础代谢升高的因素、如妊娠、发烧、心肺功能不全、白血病、恶性肿瘤、情绪、药物（肾上腺素、麻黄素、咖啡因及氨茶碱等）及代谢紊乱的疾病。临床上也可用下列公式估计，方法是禁食12小时，睡眠8小时后，清晨空腹，静卧时测脉率、血压，然后用下列公式计算，可供参考。

基础代谢率（％）＝（脉率＋脉压差）－111

基础代谢率（％）＝0.75[脉率+（0.74×脉压差）]－72

二、循环甲状激素水平的测定 目前测定的方法主要有放射免疫分析法（RIA）与竞争性蛋白结合分析法（competitive protein bindinganalysis CPBA).

（一）血清总甲状腺激素（TT4）与总三碘甲腺原氨酸（TT3）　正常人血中T4浓度较T3高30倍，T3、T4绝大部分与血清中蛋白质相结合，游离的极少（游离T4占总T4的0.03～0.05%，游离T3占总3的0.05）。结合的与游离的T3、T4处于动态平衡。TT4与TT3可以较准确地反映甲状腺功能，甲亢时TT4与TT3均可升高，其中TT3对诊断甲亢意义较大，若TT4正常，只有TT3升高，可诊断为“T3型甲亢“。正常TT4约为580～1608nmol/L(45～125ng/ml),TT3约为12.3～14pmol/L(0.7～2.1ng/ml)。TT4与TT3的测定受甲腺结合球蛋白（TBG）的影响，如妊娠、雌激素、奋乃静、遗传性TBG增多症及病毒性肝炎均可因TBG的增加，而使TT4与TT3亦增高；反之，在肾病综合症，严重肝衰竭、活动性肢端肥大症、遗传性TBG减少、服用强的松或雄激素时可因TBG减少，使TT4、TT3下低，分析时必须注意。

（二）血清游离甲状腺激素（FT4）与游离三碘甲腺原氨酸（FT3）FT4与FT3是甲状腺激素的生物活性部分，能直接反映甲状腺功能；不受TBG的影响。正常值，FT4为9.11～25.47pmol/L(7.08～19.79pg/ml)，FT3为3.19～9.15pmol/L(2.08～5.96pg/ml)。

（三）血清反三碘甲腺原氨酸（rT3)　 rT3是存在于正常人血清中的一种无活性的甲腺激素，即3，3’，5’一三碘甲腺原氨酸。其浓度很低，仅为T3的1／5～1／4，正常值为0.559～0.882nmol/L(0.364～0.574ng/ml)。甲亢时，rT3也升高，rT3/T3比值不变。

三、血中甲状腺激素浓度的间接测定

（一）甲状腺激素结合试验（THBT）或125I－三碘甲腺原氨酸吸收试验（125I－T3U）血中甲状腺激素，（T4）绝大部分都与TBG结合结合。T3与TBG结合不及T4牢固，易被后者所取代。T3和TBG结合的量取决于TBG被T4饱和的程度或未结合TBG的剩余结合容量。加入一定量的125I－T3于病人血清中，125I－T3即与血清中TBG剩余结合容量结合，未被结合的呈游离状态的125I－T3则可被红细胞、树脂或活性炭等吸附剂所吸附，测定吸附的游离125I－T3（吸收试验）或测定血浆TBG结合125I－T3（结合试验），就能了解TBG剩余结合容量，从而间接反映血循环中T4的浓度。如作吸收试验，125I－T3吸收率在甲亢时升高；如测TBG结合125I－T3的结合率，甲亢时则减低。国内125I－T3红细胞吸收率，各单位不一，一般正常值为13±4.6%,>17％可诊断甲亢。也可用125I－T3结合率与正常者的比值，正常值为0.99±0.10,<0.83为甲亢，本试验的缺点是准确度不够，与临床诊断符合率不够高，并可受TBG浓度的影响。

（二）游离T4指数（FT4I）血清TBG剩余结合容量由血TT4与TBG浓度这二个变量决定。当TBG浓度正常时，125I－T3吸收率（或摄取比值）和血清TT4浓度相平行，但当TBG浓度不正常时，二者结果向相反方向变动，如妊娠时，由于血中TBG浓度增高，而使TT4增高，125I－T3吸收率（或摄取比值）相应降低，但其游离甲状腺素（FT4）则不受TBG改变的影响，若将125I－T3摄取比值（或结合比值的倒数）乘以血清TT4，将所得的数值称为“游离甲状腺素指数“（FT4I），此指数与血清FT4水平成正比，可代表FT4的相对值，从而消除了TBG不正常的影响。FT4I的计算如下。

FT4I＝125I－T3摄取值×TT4（或PBI）或FT4I＝TT4（或PBI）／125I－T3血浆结合比值

FT4I的正常值约为2.23～8.08，甲亢时升高。

（三）尿中甲状腺素测定　FT4与FT3可由肾小球滤出，因而尿中T3、T4的排出量可间接反映血中FT4、F3的浓度，且不受TBG浓度的影响。与蛋白质结合的甲状腺素不能由肾小球滤出。正常值，尿T4为4.3～12.7　μg/24h 尿，T3为2.0～4.5μg/24h尿，甲亢时则高于上述值。

四、甲状腺摄131碘率测定　空腹口服2μciNa 131I后。3及24用同位素计数器测定其甲状腺的放射性脉冲数，与标准源比较，求出相对百分比。其正常值为3小时5～25%，24小时为20～55％，高峰在24小时出现。甲亢患者3小时＞25％，24小时＞45％，且高峰可前移至3小时。本测定诊断甲亢的符合率可达90％，但没有观察疗效的意义。缺碘性甲状腺肿的吸131I率也可增高，须采用T3抑制试验鉴别。含碘食物、含磺药物、抗甲状腺药物、溴剂、利血平、保泰松、对氨柳及甲磺苯丁脲等均可使摄131I率下降；女性避孕药可使之升高，测定前应停用此类药物1～2月以上。孕妇及哺乳期妇女禁止作本测定。

五、甲状腺腺素抑制试验（T3抑制试验） 正常人一定剂量的甲状腺激素可抑制TSH的释放，使甲状腺对碘的摄取降低。甲亢患者功能呈自主性，故甲状腺吸碘率不受甲状腺激素的抑制。

方法：先作甲状腺摄131碘率测定，随即每日口服甲腺片180mg，（成三碘甲腺原氨酸钠盐20μg/8小时），连服7日，第8日重复甲状腺摄131I率测定。

抑制率（％）＝第一次 131I率－第二次摄 131I率／第一次摄131I率×100

结果：正常抑制率＞50％；甲亢患者则＜50％。

六、促甲状腺激素释放激素（TRH）兴奋试验 TRH能促进TSH的合成与释放。甲亢患者T3、T4增高，反馈抑制TSH的分泌，故TSH的分泌不受TSH兴奋。方法是先测定血清中TSH水平，然后静脉注射TRH400μg（溶于生理盐水中），注射后15，30，60和120分钟分别取血清TSH浓度。

正常人注射TRH后30分钟血清TSH出现峰值，可达10～30μIU/ml。女性反应较男性为高。甲亢患者则呈无反应状态、若有反应就可排除甲亢。本试验安全、迅速、方便，在临床上有取代T3抑制试验的趋势。

【诊断及鉴别诊断】

诊断本除上述临床症状与有关体征外，应有二个或更多的甲状腺功能检查或试验加以证实。临床和实验室之间有时会发后矛盾，二者会不完全一致，这可能是多种因素所致，如实验室误差，诊断标准的掌握，疾病类型，病程，药物，儿茶酚胺受体敏感性等。在鉴别诊断方面应注意下面几种疾病。

一、单纯性甲状腺肿 甲状腺肿大，但无甲亢症，各种甲状腺功能检查均属正常范围。

二、神经官能症 精神神经症候群与甲亢相似，但无甲亢的高代谢症群，食欲不亢进，双手平举呈粗震颤，入睡后脉率正常无甲状腺肿和眼征，甲状腺功能检查正常。

三、其他原因的甲亢 　如垂体性甲亢，自身免疫性甲状腺炎，亚急性甲状腺炎，异原性TSH甲亢等，均可通过相应的特别检查加以鉴别。

四、其他 　消瘦、低热须与结核、癌症等鉴别；腹泻须与慢性结肠炎等鉴别；心律失常须与风心病、心肌炎及冠心病等鉴别。单侧突眼须与眼眶内肿瘤鉴别。

【治疗】

甲亢有三种标准的治疗方法可供选择：

一、抗甲状腺药物 所有患者均可为抗甲状腺药物所控制。应作为甲亢的首选治疗方法。常用的为硫脲类中的甲基硫氧嘧啶和丙基硫氧基嘧啶；咪唑类中的地巴唑与甲亢平等。硫脲类与咪唑类的抗甲状腺药物的药理作用在于阻抑甲状腺内的过氧化物酶系统，抑制碘离子转化为新生态碘或活性碘，从而妨碍碘与酷氨酸的结合，阻抑甲状腺素的合成。丙基硫氧嘧啶还可抑制外周组织中的T4转化为T3。本类药物口服容易吸收。吸收后分布于全身组织中，并能通过胎盘，在乳汗中的浓度为血液浓度的3倍。药物主要在肮脏代谢，单剂口服半衰期为1～2小时。约60％药物在体内破坏，其余多以结合的形式自尿中排泄。肝、肾功能不良者，剂量应酌减。

（一）适应证 ①病情较轻，甲状腺轻至中度肿大患者；②20岁以下青少年及儿童、老年患者；③妊娠妇女；④甲状腺次全切除，术后复发，又不适宜于放射性131碘治疗者；⑤手术治疗前准备；⑥辅助放射性131碘治疗；⑦伴突眼症。

（二）剂量及疗程 治疗的初始阶段，剂量应按病情的轻重决定，甲基或丙基硫氧嘧啶为150～450mg/d，他巴唑或甲亢平为10～45mg/d，分2～3 次口服，至症状缓解，BMR降至＋20％以下，或T3、T4恢复正常是　可减量，每次甲基硫氧嘧喧减50～100mg，他巴唑或甲亢平减5～10mg，每日2～3次。症状完全消除，BMR正常时，即可转入最小的剂量继续治疗，甲基或丙基硫氧嘧啶为每日50～100mg，他巴唑或甲亢每日为5～10mg，至少维持1～3／2年，甚至可延长至2年或2年以上，而剂量还可更小。治疗中，可能出现症状缓解消失，而突眼反而加重的现象，这可能是由于血T3、T4下降，TSH升高的结果，此时可适当加服甲状腺激素的释放而储存于甲状腺腺泡内，从而延缓了抗甲状腺药物的显效。而且停药后复发率高。

（三）副作用 ①一般不良反应有头痛、关节痛、唾液腺肿大、淋巴结肿大及胃肠道症状。可对症处理或适当减少用量。过量应用可赞成甲状腺功能低下，引起畏寒、乏力、粘液性水肿，停药后大多可以自愈。②粒细胞减少和粒细胞缺乏，常见于初用药后1～3月内或再次用药后1～2周，应注意患者服药期间有无发热、咽痛、肌痛、虚弱和感染症状，一旦发现上述表现应立即停药，作白细胞检查，一般情况下，应定期检查白细胞，如白细胞低至3×109／L（3000／mm3)或粒细胞低于15×109／L（1500／mm3)时应停药治疗，回升后改用其他抗甲状腺药物。③药疹，多为轻型，极少出现严重的剥脱性皮炎。一般药疹可用抗组织胺药治疗，必要时停药或改用其他抗甲状腺药物。若发生剥脱性皮炎，应立即停药并作相应处理。

治疗1～2年后，如小剂量抗甲状腺药物能维持疗效，甲状腺缩小，血管音消失，突眼减轻，血清T3、T4正常，甲状腺吸131碘率能被甲状腺激素抑制，血循环中TSAb转为阴性或滴度明显下低，可试行停药，继续观察。治疗后复发的患者，平均多在停药后一年内发生，故停药后应定期复查，特别是血循环中甲状腺自身抗体的检查，必要时可作TRH试验。

抗甲状腺药物作用缓慢，不能迅速控制甲亢的多种症状，尤其是交感神经兴奋性增高的表现。因此,在治疗初期，可联合应用β－阻滞剂心得安，10～20mg，一日2～3次，以改善心悸、心动过速、多汗、震颤及精神紧张等症状。心得安还适用于甲亢危象和甲状腺手术或放射性碘治疗前的准备；对急收性甲亢性肌病也有一定效果。对患有支气管哮喘，房室传导阻滞、心动不良和妊娠患者禁用。

在减药期开始时，可适当加服小剂量甲状腺制剂，如甲状腺片20～40mg，一日一次，或甲状腺素50～100μg，每日一次，以稳定下丘脑－垂体－甲状腺轴的关系，避免甲状腺肿和突眼加重。

二、放射性131碘治疗 甲状腺有高度浓聚131碘能力，131碘衰变时放出β和γ射线（其中99％为β射线），β射线在组织内的射程仅为2mm，故电离作用仅限于甲状腺局部而不影响邻近组织。在甲亢病人131碘在甲状腺内停留的有效半衰期平均为3～4天左右，因而可使部分甲状腺上皮组织遭到破坏，从而降低甲状腺功能达到治疗的目的。

放射性131碘治疗虽然有效，但其困难是准确地计算服用的剂量，以使甲状腺功能恢复到恰到好处的程度。所给的放射剂量取决于若干的因素：①所给131碘的放射强度；②甲状腺摄取131碘的强度和剂量；③放射性131碘在腺体内停留时间的长短；④甲状腺大小的估计是否准确；⑤甲状腺对放射性碘的敏感度，因人而异，且无法测定。

（一）适应证　　①年龄在35岁以上；②甲状腺次全切除后又复发的甲亢患者；③对抗甲腺药物过敏者，或患者不能坚持长期服药者；④同时患有其它疾病，如肝、心、肾等疾病，不宜手术治疗者；⑤功能自主性甲状腺腺瘤。

（二）禁忌证　①妊娠或哺乳妇女；②年龄在20岁以下者；③有重度肝、肾功能不全者；④周围血白细胞数＜3.0×109/L(3000/mm3)，或粒细胞数＜1.5×109/L(1500mm3)；⑤重度甲亢患者及甲亢危象；⑥重度浸润性突眼症；⑦除热结节外的结节性甲状腺肿伴甲亢，

（三）剂量和用法　根据估计的甲状腺重量，可计算131碘的口服最大剂量，计算方法如下：

131剂碘量（MBq）＝甲状腺重量（g）×每克甲状腺组织需要的131I量（MBq/g）／甲状腺最高摄131碘率（％）式中每克甲状腺组织需要的131碘量为2.6～3.7MBq(70～100μCi/g）。甲状腺中度肿大，病情中等，有效半衰期在4天以上者，一般给2.96MBq(80μCi/g。下列情况应增量：①甲状腺较大且硬；②病程长，长期用药物治疗效果不佳者；③有效半衰期短；④年龄大；⑤第一疗程效果不理想，第二疗程应酌情加量。反之，凡病程短、未经药物治疗、年龄小、甲状腺不大和手术后复发者剂量应酌减。按上式计算的辐射吸收剂量约为60～100Gy(6000～10000rad)。

（四）治疗副反应　少数患者在服131碘后1～2周内有轻微反应，主要为乏力，头晕、食欲下降、胃部不适、恶心、皮肤搔痒、甲状腺局部有胀感和轻微疼痛等，一般数天后即可消失。服131碘后甲状腺血管通透性增加，大量甲状腺素可以进入到血循环中，以致在最初二周内甲亢症状可有加重。

（五）治疗效果　服药2～3周，甲亢症状逐渐减轻，甲状腺缩小，体重增加。131碘的治疗作用一般可持续3～6个月，所以第一疗程疗效不满意者，至少要间隔6个月才能进行第二次治疗。一次治疗的治愈率约为50～80％，总的有效率在90％以上，复发率1～4％部分患者在治疗后2～6个月可发生一过性甲状腺功能低下，多数症状较轻，6～9个月内可自行缓解，部分病人可发展为永久性甲减症。个别患者可诱发危象，因此，必须注意服131碘前的抗甲状腺药物的防治。浸润性突眼征于131碘治疗后可恶化，但亦有好转的。

三、手术治疗 甲状腺次全切除是治疗甲亢的有效方法之一，多数患者可得以根治，且可使自身免疫反应减弱，复发率较低。

（一）适应证 ①药物治疗效果不好，尤其是用药时间长达2年以上而无效的患者；②甲状腺肿大明显，特别是有结节性的或有压迫症状的；③药物治疗后又复发的甲亢；④有药物毒性反应，不能坚持用药的患者。

（二）禁忌证　①甲状腺肿大不明显，症状亦较轻者；②甲亢症状重而未控制，手术中或手术后有发生危象可能的患者；③甲状腺次全切除后复发者；④高度突眼，手术后有可能加重者；⑤年老体弱，合并有心、肝、肾等疾病，不能耐受手术者。

（三）术前准备 术前必须用抗甲状腺药物控制甲亢，使其心率＜80次／分，血清T3、T4及BMR基本正常。手术前二周应加服复方碘溶液，每日三次，每次3～5滴，现多用复方碘溶液加心得安做术前准备，术中出血少，术后不易发生危象。心得安剂量为10～20mg，每8小时一次口服。

（四）手术并发症 术后并发症主要有伤口出血，感染、甲状腺危象，喉返神经损伤，手足搐搦症，甲状腺功能低下（约10～15％）与突眼恶化等。

四、合并症的治疗

（一）浸润性突眼　大多数Graves病患者的眼征无需特别治疗，当甲状腺功能逐步正常化后，眼征亦逐步好转。但少数得的眼征并不随甲状腺功能的恢复而好转，反有日趋加重者。因此在选择治疗方案时，应注意预防突眼恶化。突眼严重者一般不宜行手术治疗和放射性131碘治疗。比较安全的是用抗甲状腺药物控制甲亢辅以必要的其他的治疗措施

1．保护眼睛，戴黑眼镜防止强光与尘土刺激眼睛，睡眠时用抗菌素眼膏并戴眼罩，以免角膜暴露而发生角膜炎。单侧眼罩可减轻复宙。高枕、低盐饮食或辅以利尿剂可以减轻水肿。0.5%甲基纤维素或0.5%氢化可的松对减轻刺激症状效果较好。严重病例如严重的角膜暴露时，可考虑眼睑缝合术。特别严重的病例，经各种治疗无效时，可用眶内减压术。

2．强的松10～40mg，每日3次，对早期病例有一定疗效，症状好转后可逐渐减量并改用维持量，每日5～20mg，也可隔日给最小剂量，最后停用。

3．其它免疫抑制剂，如环胞霉素A，环磷酰胺，苯丁酸氮芥（瘤可宁，CB1348），6－MP等均可试用。

4．甲状腺片，每日40～120mg，与抗甲状腺药合用，以调整垂体－甲状腺轴功能。

5．球后或垂体放射治疗 放射线对敏感的淋巴细胞起抑制作用，可减轻眶内球后浸润。在上述激素治疗无效后，方可考虑，本法疗效不肯定，尚有发生垂体功能减退之虞，故少采用。

（二）局部粘液性水肿 小范围或轻度的粘液性水肿无需治疗；广泛而重的，甚至影响行走或有不适感的粘液性水肿，可用倍他米松局部涂抹，然后用聚乙烯包裹，疗效较好，治疗需维持一年，停药后可能复发。对倍他米松有抵抗的，可改用抗炎松（氟羟脱氢皮质醇，氟羟泼尼松龙，氟羟强的松龙）。此外，红斑剂量的紫外线照射可能改善症状。

（三）甲状腺危象 　本症应着重于预防，尤其是手术前的准备与发生感染后的预防措施，一般预防效果较好。若一旦发生，即应紧急处理：

1．降低血循环中甲状腺激素的浓度　①抑制T3、T4合成和由T4转化为T3的药物，以丙基疏硫氧嘧啶为首先，首剂600mg口服或经胃管注入，如无此药可用相当量的甲基硫氧嘧啶600mg或他巴唑、甲亢平60mg，此后前二者200mg，或后二者20mg，一日三次。②在应用上述药物后，再加用复方碘溶液，首剂30～60滴，以后每6～8ihjf5～10滴，或用碘化钠0.5～1.0克加入液体中静滴12～24小时。碘制剂可阻抑T3、T4从甲状腺释放入血。

2．降低周围组织对甲状腺激素和儿茶素胺的反应　①β肾上腺素能受体阻滞剂，心得安40～80mg，每6～8小时一次，或1mg静注，然后根据情况重复，或5mg溶于液体中缓慢静滴。有心、肺疾患者慎用或禁用。②儿茶酚胺耗竭剂，利血平1～2mg肌注，每6～8小时小时一次。③去甲肾上腺素释放阻止剂，胍乙啶25～50mg口服，每6～8小时一次，用药2～3天后，作用达高峰。

3．拮抗应激　可用氢化可的松100mg或地塞米松15～30mg加入液体中静滴，每4～6小时一次，病情好转后减量。

4．其他 如有高热，可给物理降温或药物降温，可试用异丙嗪．杜冷丁各50mg静滴。同时给氧，积极防治感染，注意心肾功能，周围循环功能的保护。

（赵伯钦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜铬细胞瘤（Pheochromocytoma)
  • 当前页：甲状腺功能亢进症（Hyperthyroidism)
  • 下一页：慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)
<<< 返回本书目录
  1. 甲状腺功能亢进性心肌病【疾病大全】
  2. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  3. 甲状腺功能亢进性骨矿疾病【疾病大全】
  4. 甲状腺功能亢进症的肾损害【疾病大全】
  5. 甲状腺功能亢进性肝病【疾病大全】
  6. 甲状腺功能紊乱的临床生化《临床生物化学》
  7. 甲状腺功能亢进危象《急诊医学》
  8. 甲状腺功能异常伴发的精神障碍【疾病大全】
  9. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  10. 甲状腺功能正常的甲状腺肿大【疾病大全】
  11. 甲状腺功能亢进伴发的精神障碍【疾病大全】
  12. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  13. 甲状腺功能亢进《百病自测》
  14. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  15. 甲状腺功能减退症【疾病大全】
  16. 甲状腺机能亢进【疾病症状】
  17. 甲状腺功能减退症《老年百病防治》
  18. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  19. 甲状腺功能减退性心肌病【疾病大全】
  20. 甲状腺激素《药理学》
  21. 甲状腺功能减退伴发的精神障碍【疾病大全】
  22. 甲状腺激素抵抗综合征【疾病大全】
  23. 甲状腺功能减退【疾病大全】
  24. 甲状腺激素及抗甲状腺药　制剂及用法《药理学》
  25. 甲状腺功能减低所致贫血【疾病大全】
  26. 甲状腺疾病《病理学》
  27. 甲状腺功能低下【疾病症状】
  28. 甲状腺疾病《默克家庭诊疗手册》
  29. 甲状腺癌先兆《中医疾病预测》
  30. 甲状腺疾病《普通外科学》
  1. 甲状腺功能亢进症《内分泌学》
  2. 甲状腺功能亢进症《默克家庭诊疗手册》
  3. 甲状腺功能亢进症先兆《中医疾病预测》
  4. 甲状腺功能亢进危象《急诊医学》
  5. 甲状腺功能紊乱《临床生物化学》
  6. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  7. 甲状腺功能紊乱的生化诊断《临床生物化学》
  8. 甲状腺功能亢进《百病自测》
  9. 甲状腺功能障碍《默克家庭诊疗手册》
  10. 甲状腺功能减退症先兆《中医疾病预测》
  11. 甲状腺功能正常疾病综合征《默克家庭诊疗手册》
  12. 甲状腺功能减退症《老年百病防治》
  13. 甲状腺机能低下的心理障碍《医学心理学》
  14. 甲状腺功能减退症《默克家庭诊疗手册》
  15. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  16. 甲状腺功能检查《物理诊断学》
  17. 甲状腺机能减退症《内分泌学》
  18. 甲状腺功能低下《病理学》
  19. 甲状腺机能亢进的心理障碍《医学心理学》
  20. 甲状腺功能的调节《生理学》
  21. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  22. 甲状腺的自身调节《生理学》
  23. 甲状腺机能亢进症的外科治疗《普通外科学》
  24. 甲状腺的解剖和生理概要《普通外科学》
  25. 甲状腺激素《减肥新法与技巧》
  26. 甲状腺癌先兆《中医疾病预测》
  27. 甲状腺激素《药理学》
  28. 甲状腺癌《自我调养巧治病》
  29. 甲状腺激素《细胞和分子免疫学》
  30. 甲状腺癌《家庭医学百科-医疗康复篇》
  31. 甲状腺激素的反馈调节《生理学》


慢性淋巴细胞性甲状腺炎_《内分泌学》_中医内科_【岐黄之术】

慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)
在线购买《内分泌学》正版书籍

慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)

  • 上一页
  • 目录
  • 相关
  • 下一页

慢性淋巴细胞性甲状腺炎又称桥本甲状腺炎（Hashimotothyroiditis)，是自身免疫性甲状腺炎的一种常见的类型。

【病因】

本病的特点是血中可检出高效价的抗甲状腺抗体，因此认为是一种自身免疫性疾病。此外，主要的证据还有：①患者的甲状腺组织中有大量的浆细胞与淋巴细胞浸润，并可形成淋巴滤泡；②淋巴细胞与甲状腺抗原接触后，可形成淋巴母细胞，并产生移动抑制因子和淋巴细胞毒素，提示患者的T细胞有致敏活性，其相应的抗原是甲状腺细胞成分；③患者的亲属中约50％可于血中检出类似的甲状腺自身抗体。④患者本人或其亲属易罹患其他脏器或组织的自身免疫性疾病，如Graves病，自身免疫性Addison病，恶性贫血，萎缩性胃炎，胰岛素依赖性糖尿病，系统性红斑狼疮等。⑤对免疫抑制剂有较好的治疗反应。

【病理】

甲状腺常呈中度弥漫性淋巴细胞浸润，同时可有淋巴滤泡形成，浆细胞浸润与甲腺滤泡破裂。有些滤泡细胞表现肿大和嗜酸性变，即所谓的“Askanazy细胞”。有的患者可伴有粘液性水肿，其甲状腺较小，甚至不能触及，甲状腺组织学的改变类似上述改变，但纤维变更明显而细胞浸润减少。

【临床表现】

慢性淋巴细胞性甲状腺炎多见于中年人，但任何年龄组均可累及。女性发病率显著高于男性，约为20:1，起病隐匿而缓慢，常在无意间发现甲状腺肿大，中等大小，少数患者可有局部不适甚至疼痛，易与亚急性甲状腺炎混淆。甲状腺肿大多呈对称性，伴有锥体叶的肿大，腺体表面可呈分叶状，质坚韧如橡皮，甲状腺功能多正常，但有的患者可伴有甲亢，见于年轻患者，称为桥本甲亢（Hashitoxicosis)，后期可出现甲减症，少数呈粘液性水肿。

慢慢淋巴细胞性甲状腺炎在青少年呈弥漫性肿大为主，表面为光滑，中年发病者甲状腺多仅中度肿大，中等硬度，欠均匀，表面欠光滑，TGA及TMA升高明显。少部分病人的甲状腺质地较硬，难与甲状腺癌或甲状腺髓质癌区别。

【实验室检查】

一、红细胞沉降率 常增快，血清球蛋白增高，白蛋白降低。

二、抗甲状腺抗体　约60～80%的患者TGA呈阳性，TMA则约95％呈明显的阳性反应。

三、过氯酸钾排泌试验　约40％的患者呈异常反应，表明甲状腺内有碘的有机化障碍。

四、甲状腺功能 可依据不同的临床类型而表现为正常，亢进或减退。

五、甲状腺扫描　显示分布不均匀或有冷结节改变。

六、粗针甲腺穿刺活检　可呈现相应的组织学改变。

【诊断】

中年女性如有弥漫性甲状腺肿大，特别是伴有锥体叶肿大时，无论甲状腺功能如何，均应疑及本病。进一步测定TMA与TGA可协助诊断，过氯酸钾排泌试验有参考价值，甲状腺穿刺作组织学检查可以明确诊断，也可用甲状腺激素试验治疗，每日给甲状腺片80～160mg，如甲状腺明显缩小，对诊断有帮助。诊断本病应注意与甲状腺癌、亚急性甲状腺炎、单纯性甲状腺肿大与结节性甲状腺肿等甲状疾病患者相鉴别。

【治疗】

一、甲状腺激素制剂 　甲状腺功能正常或低下时，可用甲状腺制剂，效果良好。每日可服甲状腺片80～160mg。或L－甲状腺素0.2～0.4mg，具体剂量应根据甲状腺功能，甲状腺肿大程度，患者年龄及心血管系统壮况而定。一般在用药2～4周后，症状可改善，甲状腺缩小，此时可适当减少剂量，维持1～2年，甚至更长。

二、抗甲状腺药物 若伴有甲亢则可适当应用抗甲状腺药物，剂量不宜过大，并监测甲状腺功能，及时调整剂量或停药。此外，还可根据甲亢程度，加用适量甲状腺片，以改善甲状腺肿大及压迫症状。

三、肾上腺皮质激素 在甲状腺肿大明显，压迫症状显著，病情进展迅速的患者，可考虑使用，以期在短期内获得较好的疗效，可用强的松每日30mg，获效后即可递减，一般用药期为1～2个月，病情稳定后用甲状腺片维持。

若治疗无效，则应重新审定诊断，除外甲状腺瘤或淋巴瘤，必要时可采用手术治疗。

（赵伯钦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲状腺功能亢进症（Hyperthyroidism)
  • 当前页：慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)
  • 下一页：甲状腺机能减退症（Hypothyroidism)
<<< 返回本书目录
  1. 慢性淋巴细胞性甲状腺炎【疾病大全】
  2. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  3. 慢性淋巴细胞性白血病【疾病大全】
  4. 慢性面容【疾病症状】
  5. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  6. 慢性黏膜皮肤念珠菌病【疾病大全】
  7. 慢性淋巴细胞白血病【疾病大全】
  8. 慢性脓胸《胸外科学》
  9. 慢性淋巴结炎【疾病大全】
  10. 慢性脓胸【疾病大全】
  11. 慢性粒细胞性白血病【疾病大全】
  12. 慢性膀胱炎【疾病大全】
  13. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  14. 慢性盆腔疼痛【疾病大全】
  15. 慢性粒细胞白血病（Chronic Myelogenous Leukemia）《血液病学》
  16. 慢性盆腔痛【疾病症状】
  17. 慢性泪腺炎【疾病大全】
  18. 慢性盆腔炎《百病自测》
  19. 慢性泪囊炎【疾病大全】
  20. 慢性盆腔炎《赵绍琴临证验案精选》
  21. 慢性泪囊炎《西医眼科学》
  22. 慢性盆腔炎【疾病大全】
  23. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  24. 慢性皮肤粘膜念珠菌病【疾病大全】
  25. 慢性泪囊炎《百病自测》
  26. 慢性贫血【疾病症状】
  27. 慢性劳损性腰背痛【疾病大全】
  28. 慢性气管炎【中药主治】
  29. 慢性劳损性颈背部筋膜纤维织炎【疾病大全】
  30. 慢性铅中毒【疾病大全】
  1. 慢性淋巴细胞性甲状腺炎《内分泌学》
  2. 慢性淋巴细胞白血病《血液病学》
  3. 慢性脑膜炎《默克家庭诊疗手册》
  4. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  5. 慢性脓胸《胸外科学》
  6. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  7. 慢性盆腔炎《百病自测》
  8. 慢性粒细胞白血病《血液病学》
  9. 慢性盆腔炎《赵绍琴临证验案精选》
  10. 慢性泪囊炎《眼科学》
  11. 慢性盆腔炎《气功外气疗法》
  12. 慢性泪囊炎《百病自测》
  13. 慢性盆腔炎《妇产科学》
  14. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  15. 慢性皮肤放射损伤《核、化学武器损伤》
  16. 慢性阑尾炎《普通外科学》
  17. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  18. 慢性卡他性结膜炎《眼科学》
  19. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  20. 慢性进行性舞蹈病《病理学》
  21. 慢性前列腺炎《百病自测》
  22. 慢性进行性舞蹈病《默克家庭诊疗手册》
  23. 慢性前列腺炎《泌尿外科学》
  24. 慢性尖周炎《口腔科学》
  25. 慢性肉芽肿病《默克家庭诊疗手册》
  26. 慢性假性肠梗阻《胃肠动力检查手册》
  27. 慢性肉芽肿性炎症《病理学》
  28. 慢性疾病对儿童的心理冲击《医学心理学》
  29. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  30. 慢性化脓性中耳炎《耳鼻咽喉外科学》
  31. 慢性肾功能衰竭《临床生物化学》


甲状腺机能减退症_《内分泌学》_中医内科_【岐黄之术】

甲状腺机能减退症（Hypothyroidism)
在线购买《内分泌学》正版书籍

甲状腺机能减退症（Hypothyroidism)

  • 上一页
  • 目录
  • 相关
  • 下一页

甲状腺机能减退症系甲状腺激素合成与分泌不足，或甲状腺激素生理效应不好而致的全身性疾病。若功能减退始于胎儿或新生儿期，称为克汀病；始于性发育前儿童称幼年型甲减；始于成人称成年型甲减。

【病因】

一、原发性甲减 由甲状腺本身疾病所致，患者血清TSH均升高。主要见于：①先天性甲状腺缺如；②甲状腺萎缩；③弥漫性淋巴细胞性甲状腺炎；④亚急性甲状腺炎；⑤甲状腺破坏性治疗（放射性碘，手术）后；⑥甲状腺激素合成障碍（先天性酶缺陷，缺碘或碘过量）；⑦药物抑制；⑧浸润性损害（淋巴性癌，淀粉样变性等）。

二、继发性甲减　患者血清TSH降低。主要见于垂体病、垂体瘤、孤立性TSH缺乏；下丘脑综合征、下丘脑肿瘤、孤立性TRH缺乏。

三、周围性甲减 　少见，为家庭遗传性疾病，外周靶组织摄取激素的功能良好，但细胞核内受体功能障碍或缺乏，故对甲状腺激素的生理效应减弱。

【临床表现】

一、成年型甲减　多见于中年女性，男女之比均为1:5，起病隐匿，病情发展缓慢。典型症状如下：

（一）一般表现 怕冷，皮肤干燥少汗，粗厚、泛黄、发凉，毛发稀疏、干枯，指甲脆、有裂纹，疲劳、嗜睡、记忆力差、智力减退、反应迟钝，轻度贫血。体重增加。

（二）特殊面容 颜面苍白而蜡黄，面部浮肿，目光呆滞，眼睑松肿，表情淡漠，少言寡语，言则声嘶，吐词含混。

（三）心血管系统 心率缓慢，心音低弱，心脏呈普遍性扩大，常伴有心包积液，也有久病后心肌纤维肿胀，粘液性糖蛋白（PAS染色阳性）沉积以及间质纤维化，称甲减性心肌病变。患者可出现明显脂代谢紊乱，呈现高胆固醇血症，高甘油三酯血症以及高β－脂蛋白血症，常伴有动脉粥样硬化症，冠心病发病率高于一般人群，但因周围组织的低代谢率，心排血量减低，心肌氧耗减少，故很少发生心绞痛与心力衰竭。有时血压偏高，但多见于舒张压。心电图呈低电压，T波倒置，QRS波增宽，P－R间期延长。

（四）消化系统 患者食欲减退，便秘，腹胀，甚至出现麻痹性肠梗阻。半数左右的患者有完全性胃酸缺乏。

（五）肌肉与关节系统 肌肉收缩与松弛均缓慢延迟，常感肌肉疼痛、僵硬。骨质代谢缓慢，骨形成与吸收均减少。关节疼痛，活动不灵，有强直感，受冷后加重，有如慢性关节炎。偶见关节腔积液。

（六）内分泌系统 男性阳萎，女性月经过多，久病不治者亦可闭经。紧上腺皮质功能偏低，血和尿皮质醇降低。原发性甲减有时可同时伴有自身免疫性肾上腺皮质功能减退和／或Ⅰ型糖尿病，称Schmidt综合征。

二、克订病 患儿痴呆，食欲差，喂食困难，无吸吮力，安静，少哭闹，嗜睡，自发动作少，肌肉松弛，面色苍白，皮肤干燥，发凉、粗厚，声音嘶哑，腱反射弱。有发育延迟。

三、幼年型甲减 幼年患者表现似克订病。较大儿童则状如成人型甲减，且生长发育受影响，青春期发育延迟，智力与学习成绩差。

无论何种类型的甲减患者，当症状严重，得不到合理治疗，在一定情况下，如感染，寒冷，手术，麻醉或使用镇静剂时可诱发昏迷，特殊粘液水肿性昏迷。患者先有嗜睡，体温不升，甚至低于35ºC，血压下降，呼吸浅慢，心跳弱而慢，肌肉松弛，腱反射消失，可伴休克,心肾功能衰竭而危及生命。

【实验室检查】

一、一般检查 ①血常规常有轻、中度贫血，属正细胞正色素性，小细胞低色素性或大细胞型。②血糖正常或偏低，葡萄糖耐量曲线低平。③血胆固醇，甘油三酯和β－脂蛋白增高。

二、甲状腺功能检查 ①基础代谢率降低，常在－30—－45％以下；②甲状腺摄碘率低于正常，呈扁平曲线；③血清T4降低，常在38.6nmol/L(30ng/ml)以下，FT4常＜9.11pmol/L(7.08pg/ml)；血清T3与FT3亦可有不同程度降低，但轻中度患者有时可正常，血清rT3可低于0.3nmol/L(0.2ng/ml)。

三、下丘脑－垂体－甲状腺轴功能检查　①血清TSH测定，正常人多＜10mu/L(10μu/ml)，在原发性甲减中，TSH＞20mu/L(20μu/ml);继发性甲减则显著降低，可＜0.5mu/L(0.5μv/ml)，②TSH兴奋试验，皮下注射TSh 10单位后，如甲状腺摄131碘率明显升高，提示为继发性甲减，如不升高，提示为原发性甲减。③TRH兴奋试验，静脉注射TRH200～500μg后，如血清TSH呈延迟增高反应，提示病变可能在下丘脑水平，如无增高反应，病变可能在垂体，如TSH基础值较高，TRH注射后更高，则提示病变在甲状腺。

四、X线检查　作头颅平片、CT、磁共振或脑室造影，以除外垂体肿瘤、下丘脑或其他引起甲减症的颅内肿瘤。原发性甲减，垂体与蝶鞍可继发性增大。

五、甲状腺自身抗体检查 病因与甲状腺自身免疫有关者，患者血中抗甲状腺微粒体抗体（TMA）和抗甲状腺球蛋白抗体（TGA）可增高。

【治疗】

甲减症需用甲状腺激素剂替代治疗，而且常为终身治疗。甲状腺制剂有左旋甲状腺素钠（L－T4），三碘甲状腺原氨酸（L－T3）及甲状腺片，三者强度比大约为0.1mgT4=25μg,T3=40mg甲状腺片，此外尚有Euthroid（每片含T40.06mg，T315μg），Thyrolar每片含T40.05mg,T312.5μg)。国内常用制剂为甲状腺片。

剂量及用法，①甲状腺片，开始剂量20～40mg/日，每周增加20mg／日，直至秦效。一般先浮肿消退，然后其他症状相继改善或消失。获满意疗效后，摸索合适的维持量，长期服用。②L－T40.05-0.1mg／日，每4～6周增加0.05mg，完全替代剂量为0.1～0.2mg/日。　③L－T350～100μg/日，分2～3次服用，本药吸收迅速，作用强大，对敏感的甲减病人不利，一般不常规单独应用。④1岁以上儿童每日剂量按T42.8～4.4μg/kg口服，或有相当剂量的甲状腺片（0.1mgT4相当40mg甲状腺片）。1岁以下婴儿剂量需增加，每日按T410μg/kg口服。

贫血患者除甲状腺制剂替代治疗外，应按贫血类型补充铁剂，维生素B12，叶酸或肝制剂等。胃酸缺乏者应补给稀盐酸。

粘液水肿昏迷患者应即刻静脉注射L－T340～120μg，以后每日50μg，分2～3次注射，或用L－T4200μg即刻注射，以后每日50μg，如无注射剂，可将上药溶解后注入胃管，每4～6小时一次，剂量同上。此外应注意保暖，给氧，保持呼吸通畅，输液不宜过快，感染时可输注氢化可的松200～300mg，并应用抗菌素感染。

（赵伯钦）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)
  • 当前页：甲状腺机能减退症（Hypothyroidism)
  • 下一页：亚急性甲状腺炎（Subacute thyroiditis)
<<< 返回本书目录
  1. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  2. 甲状腺机能减退症（Hypothyroidism)《内分泌学》
  3. 甲状腺功能正常的甲状腺肿大【疾病大全】
  4. 甲状腺机能亢进【疾病症状】
  5. 甲状腺功能异常伴发的精神障碍【疾病大全】
  6. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  7. 甲状腺功能紊乱的临床生化《临床生物化学》
  8. 甲状腺激素《药理学》
  9. 甲状腺功能亢进症的肾损害【疾病大全】
  10. 甲状腺激素抵抗综合征【疾病大全】
  11. 甲状腺功能亢进症（Hyperthyroidism)《内分泌学》
  12. 甲状腺激素及抗甲状腺药　制剂及用法《药理学》
  13. 甲状腺功能亢进性心肌病【疾病大全】
  14. 甲状腺疾病《病理学》
  15. 甲状腺功能亢进性骨矿疾病【疾病大全】
  16. 甲状腺疾病《默克家庭诊疗手册》
  17. 甲状腺功能亢进性肝病【疾病大全】
  18. 甲状腺疾病《普通外科学》
  19. 甲状腺功能亢进危象《急诊医学》
  20. 甲状腺结核【疾病大全】
  21. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  22. 甲状腺结节【疾病症状】
  23. 甲状腺功能亢进伴发的精神障碍【疾病大全】
  24. 甲状腺扪及光滑坚实的椭圆形结节【疾病症状】
  25. 甲状腺功能亢进《百病自测》
  26. 甲状腺舌管囊肿与瘘【疾病大全】
  27. 甲状腺功能减退症【疾病大全】
  28. 甲状腺素总量（TT4）《常用化验值及意义》
  29. 甲状腺功能减退症《老年百病防治》
  30. 甲状腺微小癌【疾病大全】
  1. 甲状腺机能减退症《内分泌学》
  2. 甲状腺机能减退症《家庭医学百科-医疗康复篇》
  3. 甲状腺机能亢进的心理障碍《医学心理学》
  4. 甲状腺机能低下的心理障碍《医学心理学》
  5. 甲状腺机能亢进症《家庭医学百科-医疗康复篇》
  6. 甲状腺功能正常疾病综合征《默克家庭诊疗手册》
  7. 甲状腺机能亢进症的外科治疗《普通外科学》
  8. 甲状腺功能障碍《默克家庭诊疗手册》
  9. 甲状腺激素《减肥新法与技巧》
  10. 甲状腺功能紊乱的生化诊断《临床生物化学》
  11. 甲状腺激素《药理学》
  12. 甲状腺功能紊乱《临床生物化学》
  13. 甲状腺激素《细胞和分子免疫学》
  14. 甲状腺功能亢进症先兆《中医疾病预测》
  15. 甲状腺激素的反馈调节《生理学》
  16. 甲状腺功能亢进症《内分泌学》
  17. 甲状腺激素的合成与代谢《生理学》
  18. 甲状腺功能亢进症《默克家庭诊疗手册》
  19. 甲状腺激素的生理、生化及分泌调节《临床生物化学》
  20. 甲状腺功能亢进危象《急诊医学》
  21. 甲状腺激素的生物学作用《生理学》
  22. 甲状腺功能亢进合并妊娠《家庭医学百科-医疗康复篇》
  23. 甲状腺激素药《医院药学》
  24. 甲状腺功能亢进《百病自测》
  25. 甲状腺激素有贮存、释放、运输与代谢《生理学》
  26. 甲状腺功能减退症先兆《中医疾病预测》
  27. 甲状腺及甲状旁腺《医学影像学》
  28. 甲状腺功能减退症《老年百病防治》
  29. 甲状腺疾病《默克家庭诊疗手册》
  30. 甲状腺功能减退症《默克家庭诊疗手册》
  31. 甲状腺疾病《默克家庭诊疗手册》


亚急性甲状腺炎_《内分泌学》_中医内科_【岐黄之术】

亚急性甲状腺炎（Subacute thyroiditis)
在线购买《内分泌学》正版书籍

亚急性甲状腺炎（Subacute thyroiditis)

  • 上一页
  • 目录
  • 相关
  • 下一页

又称巨细胞性甲状腺炎、肉芽肿性甲状腺炎、假性结节性甲状腺炎、DeQuervain甲状腺炎等，系De　Quervain于1904年首先描述。

【病因】

一般认为可能与病毒感染有关：①多数患者于起病前有上呼吸道感染；②当腮腺炎流行时，亦可造成流行性甲状腺炎；③病人血清中常有高滴度的病毒抗体，最常见的为柯萨奇病毒抗体，其次是腺病毒抗体，流感病毒抗体和腮腺炎病毒抗体等；④在受累的甲状腺组织中曾直接培养出腮腺炎病毒。

【病理】

甲状腺肿大，多为弥漫性，可达正常的1～3倍，或呈结节状，切面可见透明的胶质，中有散在性灰色病灶。光镜下可见较多的巨细胞与肉芽组织，伴有纤维化与慢性炎症细胞浸润，病变与结核结节类似。

【临床表现】

患者多起病急聚，全身症状主要有发热，盗汗，疲乏无力，食欲不振，起病初期可出现轻度的甲亢症状：心慌、怕热、多汗、震颤及神经紧张等。甲状腺部位疼痛，可为剧痛或隐痛，并可沿颈部向颌下，耳根及枕后放射，亦有放射至前胸与肩部的。少数病人可有头痛、耳鸣、恶心与呕吐。女性患者可伴有月经异常，经量稀少。在疾病恢复期偶有甲状腺机能减退的症状。

甲状腺肿大多呈双侧性，少数为单侧。甲状腺区压痛，表面光滑，质地韧实，可随吞噬运动，与周围组织无明显粘连及固定。压迫随甲状腺肿大的情况而定，一般不明显。

本病病程长短不一，可自数周至数月，甚至反复发和迁延至1～2年。

【实验室检查】

白细胞计数及中性粒细胞正常或偏高，红细胞沉降率增速，血清蛋白结合碘或血清T3、T4、FT3与FT4浓度升高，甲状腺摄碘率降低，甲状腺扫描可见甲状腺肿大，但图象显影不均匀或残缺，亦有完全不显影的。蛋白电泳呈现为白蛋白减少，球蛋白增加，主要是r和α1球蛋白增高。

【治疗】

一、肾上腺皮质激素、适用于持续发热 疲乏无力，全身症状较重，甲状腺明显肿大或疼痛显著者。常用强的松，剂量为30mg/日，用药1～3天后发热和疼痛往往迅速缓解，一周后甲状腺肿常迅速缩小。病情好转后，可根据红细胞沉降率逐步递减激素用量，全程约1～2个月。有甲状腺机能减退者应加服甲状腺片以消除症状。

二、消炎镇痛剂 如消炎痛，阿斯匹林均可酌情应用，疗程一般在二周以上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲状腺机能减退症（Hypothyroidism)
  • 当前页：亚急性甲状腺炎（Subacute thyroiditis)
  • 下一页：第一节　总论
<<< 返回本书目录
  1. 亚急性甲状腺炎【疾病大全】
  2. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  3. 亚急性坏死性脊髓炎【疾病大全】
  4. 亚急性结节性游走性脂膜炎【疾病大全】
  5. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  6. 亚急性联合变性【疾病大全】
  7. 亚急性感染性心内膜炎【疾病大全】
  8. 亚急性皮肤红斑狼疮【疾病大全】
  9. 亚乎奴【中药大全】
  10. 亚急性渗液缩窄性心包炎《心脏病学》
  11. 亚黑管菌【中药大全】
  12. 亚急性硬化性全脑炎【疾病大全】
  13. 亚泵礴【中药大全】
  14. 亚急性硬膜外血肿【疾病大全】
  15. 雅司病【疾病大全】
  16. 亚临床甲状腺功能减退症【疾病大全】
  17. 雅丽千金藤【中药大全】
  18. 亚临床甲状腺功能亢进【疾病大全】
  19. 雅叫哈顿散【方剂大全】
  20. 亚临床型克汀病【疾病大全】
  21. 雅红隆【中药大全】
  22. 亚硫酸氢钠含量测定《中国生物制品规程》
  23. 哑瘴喉风《医宗金鉴》
  24. 亚罗椿【中药大全】
  25. 哑瘴《松峰说疫》
  26. 亚麻《本草纲目》完整版
  27. 哑门穴【头部背面穴位】
  28. 亚麻《本草纲目》图文版
  29. 哑口《幼科推拿秘书》
  30. 亚麻【中药大全】
  1. 亚急性甲状腺炎《内分泌学》
  2. 亚急性感染性心内膜炎　《心脏病学》
  3. 亚急性渗液缩窄性心包炎《心脏病学》
  4. 亚急性感染性心内膜炎《病理学》
  5. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  6. 痖瘴《中医词典》
  7. 亚临床感染《医学微生物学》
  8. 哑瘴喉风《外科大成》
  9. 亚硫酸氢钠含量测定《中国生物制品规程》
  10. 哑瘴喉风《外科心法要诀》
  11. 亚麻《饮食须知》
  12. 哑瘴喉风《医宗金鉴》
  13. 亚麻《冯氏锦囊秘录》
  14. 哑瘴喉风《中医词典》
  15. 亚麻《本经逢原》
  16. 哑瘴《松峰说疫》
  17. 亚麻《得配本草》
  18. 哑胎《中医词典》
  19. 亚麻子《证类本草》
  20. 哑嗽《中医词典》
  21. 亚系的命名法《实验动物科学》
  22. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  23. 亚硝基化合物《临床营养学》
  24. 哑门《针灸学》
  25. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  26. 哑门《中医词典》
  27. 咽《经络全书》
  28. 哑口《幼科推拿秘书》
  29. 咽《医学影像学》
  30. 哑科《中医词典》
  31. 咽《中医名词词典》


总论_《内分泌学》_中医内科_【岐黄之术】

第一节　总论
在线购买《内分泌学》正版书籍

第一节　总论

  • 上一页
  • 目录
  • 相关
  • 下一页

机体的代谢包括合成代谢及分解代谢两个过程，前者是由简单的成份合成大分子物质，以维持组织结构和功能。后者是由大分子物质分解成小分子物质，主要提供机体所需要的能量。主要的代谢物质为碳水化合物，脂肪与蛋白质，这三者的代谢过程不能截然分开。

代谢疾病是物质代谢过程的紊乱，多为酶或蛋白异常所致，受改变的人体酶约百余种，几乎影响全身各组织、器官的功能。临床可分为下列两类：①先天性缺乏，部分有遗传性的染色体异常，范围很广，但发病率多不高，例如糖元积存症、家族性高胆固醇血症、家族性高甘油三脂血症、痛风等。经临床表现所提示的线索，以及特异性代谢产物的测定，诊断并不困难，但因罕见，易延误诊断。②症状在代谢紊乱，许多其他系统疾病，可能在某一阶段引起机体的代谢异常，使临床表现和诊断治疗更复杂化，例如肝硬化肝功不全时可能出现低血糖和高血糖、高胰岛血症，肾病晚期可能发生电解质紊乱和低蛋白血症；甲状腺功能减退时经常伴高脂血症，肾上腺糖皮质固醇过多可致负氮平衡等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亚急性甲状腺炎（Subacute thyroiditis)
  • 当前页：第一节　总论
  • 下一页：第二节　糖尿病（Diabetas Mullitus）
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《内分泌学》
  2. 总论《内分泌学》
  3. 总论《消化病学》
  4. 总论《肾脏病学》
  5. 总论《老年学》
  6. 总论《呼吸病学》
  7. 总论《风湿病学》
  8. 总论《呼吸病学》
  9. 总论《骨科学》
  10. 总论《实用免疫细胞与核酸》
  11. 总论《骨科学》
  12. 总论《人体寄生虫学》
  13. 总论《骨科学》
  14. 总论《金疮跌打接骨药性秘书》
  15. 总论（共百字二十句五言）《陆地仙经》
  16. 总论《发背对口治诀论》
  17. 总论喘证治法《医学衷中参西录》
  18. 总论《原要论》
  19. 总论大法《万氏秘传外科心法》
  20. 总论《儿科醒》
  21. 总论痘要歌括《冯氏锦囊秘录》
  22. 总论《女科折衷纂要》
  23. 总论服药法《外科十法》
  24. 总论《女科折衷纂要》
  25. 总论服药法《医学心悟》
  26. 总论《幼科概论》
  27. 总论歌《外科十三方考》
  28. 总论《眼科阐微》
  29. 总论喉痹大意《重楼玉钥续编》
  30. 总论《小儿推拿广意》
  31. 总论精气神《寿世传真》


糖尿病_《内分泌学》_中医内科_【岐黄之术】

第二节　糖尿病（Diabetas Mullitus）
在线购买《内分泌学》正版书籍

第二节　糖尿病（Diabetas Mullitus）

  • 上一页
  • 目录
  • 相关
  • 下一页

糖尿病是一组以高血糖为特征的内分泌一代谢疾病。其特点为由于胰岛素的绝对或相对不足和靶细胞对胰岛素的敏感性降低，引起碳水化合物、蛋白质、脂肪、电解质和水的代谢紊乱。

糖尿病发病率较高，我国一般人群发病率为1－2％，老年人发病率更较高。解放以来随人民生活水平的提高，而日渐增多，城市居民解放前低于1％（北京），现在为1－2％，40岁以上者为3－4％，个别报告退休干部可达12％。农村及山区低于城市。西方工业国家的发病率为2－4％。早期糖尿病没有明显的临床症状，不易觉察，在我国与西方工业国家都有大量的糖尿病人未能获得及时诊断和治疗。由于糖尿病的并发症很多，目前也缺乏有效的预防措施，如任其发展，将成为不可逆性的改变，可导致患者病残或死亡，因此，对提高糖尿病的认识，重视早期诊断，有效预防和治疗并发病是当今值得重视的问题。

【糖尿病分型】

据1980年世界卫生组织日内瓦会议决定，糖尿病分型表表7－2－1。

为了便于查阅文献，避免对糖尿病分类名词的混乱，把基本相近的过去沿用名词列表如下（7－2－2）。

表7－2－1 糖尿病及其它类糖耐量异常的分类

一、临床类型
（一）糖尿病
胰岛素依赖型糖尿病（即Ⅰ型糖尿病）
非胰岛素依赖型糖尿病（即Ⅱ型糖尿病）
· 非肥胖
· 肥胖
营养不良相关糖尿病
其它类型，包括伴有其它情况和综合征的糖尿病
（1）胰腺疾病；（2）内分泌疾病；（3）药源性或化学物引起者，
（4）胰岛素或其它受体异常；（5）某些遗传综合征；（6）其它
（二）葡萄糖耐量异常
· 非肥胖
· 肥胖
· 伴有其它情况或综合征，同上述其它类型
（三）妊娠期糖尿病*
二、统计学危险性类型（糖耐量正常）
（一）曾有糖耐量异常**
（二）具有糖耐量异常的潜在可能***

*妊娠期糖尿病系指在妊娠时才出现或发现的糖尿病，已有糖尿病的女病人以后妊娠不包括在内。妊娠期糖尿病人分娩后的转归不尽相同，须重新检查确定。大部分病人（约70％）在分娩后糖耐量恢复正常，可列入“曾有糖耐量异常”类型，小部分病人分娩后仍有糖尿病或糖耐量异常。

**过去曾有糖耐量异常或妊娠期糖尿病或糖尿病，自然或治疗后恢复，糖耐量已正常。

***以前命名为糖尿病倾向，无糖耐量异常或糖尿病史。

表7－2－2 糖尿病分类名称对照

现用分类名称 | 过去沿用分类名称
胰岛素依赖型糖尿病 | 青少年发病型糖尿病
非胰岛素依赖型糖尿病 | 成人发病型糖尿病，青少年的成人发病型糖尿病（MODY）
其它类型 | 继发性糖尿病
葡萄糖耐量异常 | 无症状糖尿病，化学性糖尿病，亚临床糖尿病*
妊娠期糖尿病 | 妊娠期糖尿病
曾有耐糖量异常 | 隐性糖尿病，糖尿病前期
具有糖耐量异常的潜在可能 | 糖尿病倾向，糖尿病前期

*其中一部分系非胰岛素依赖型糖尿病。

以上分类只表示临床类型，不提示病因和发病机制的区别，而且非胰岛素依赖型有转变为胰岛素依赖型的可能。有部分病人难于区分。临床对两型糖尿病的鉴别见表（7－2－3）

7－2－3 胰岛素依赖型与非胰岛素依赖型糖尿病的鉴别

 | 胰岛素依赖型糖尿病 | 非胰岛素依赖型糖尿病
一、主要条件 |  |
血浆胰岛素 | 明显减少 | 轻度减少，正常或偏高
胰岛素释放试验 | 反应低下或无反应 | 呈延迟反应
抗胰岛素现象 | 偶见，与抗体有关 | 经常，与胰岛素受体或受体后缺陷有关
二、次要条件 |  |
发病年龄 | 多＜30岁 | 多＞40岁
病情 | 急，重 | 慢，轻
体重 | 多消瘦 | 多肥胖
发病率 | 约0.2％ | 约2.0%
酮症 | 常见 | 罕见
合并症 | 以感染和代谢紊乱为主 | 以慢性合并症为主
血抗胰岛细胞抗体 | 多阳性 | 多阴性
口服降血糖药 | 经常无效 | 多有效
胰岛素治疗 | 均需要 | 仅约25％病人需要

【病因及发病机制】

糖尿病是复杂的，经常为多种因素共同作用引起发病。

一、遗传在部分糖尿病人中明确有遗传因素影响发病，例如在双胎中一例发生糖尿病，另一例有50％的机会发病。如为单卵双胎，则多在同时发病。据统计，假如父或母患非胰岛素依赖型糖尿病，子女发病的危险率约为10－5％，如父母均患非胰岛素依赖型糖尿病，则子女的发病危险率更高。如一兄弟发生非胰岛素依赖型糖尿病，则其他兄弟的发病危险率为10－15％。但胰岛素依赖型糖尿病人的子女中非胰岛素依赖型糖尿病的发病率并不高于一般人群。

已证实胰岛素依赖型糖尿病与特殊的HLA有关，危险性高的有DR3；DR4；DW3；DW4；B8；B15等。

现在多认为部分糖尿病系多基因遗传疾病，不是由某个基因决定的，而是基因量达到或超过其阈值时才有发病的可能。

二、病毒感染许多糖尿病发生于病毒感染后，例如风疹病毒、流行性腮腺炎病毒、柯萨奇病毒、腺病毒等，可能与病毒性胰岛炎有关。当然是每例病毒性感染均发生糖尿病。

三、自家免疫部分糖尿病人血清中发现抗胰岛β细胞抗体，给实验动物注射抗胰岛β细胞抗体可以引起糖耐量异常，病理检查也可看到胰岛中有淋巴细胞和嗜酸细胞的浸润等现象。也有报导在胰岛素依赖型糖尿病发病早期用免疫抑制治疗可得到良好效果，甚至“痊愈”。

四、继发性糖尿病如破坏了大部分胰岛组织的胰腺为和胰腺纤维束性变,肾上腺皮质功能亢进、功能性垂体腺瘤，嗜铬细胞瘤等均可引起继发性糖尿病，即症状性糖尿病。长期服用双氢克尿塞、皮质激素、肾上腺能药物等均可能导致或促使糖尿病加重。某些遗传性疾病如下Turner综合征等也容易合并糖尿病。

五、其它诱因

（一）饮食习惯　与高碳水化合物饮食无明显关系，而与食物组成相有关，如精制食品及蔗糖可使糖尿病的发病率高。由流行病学分析，高蛋白饮食与高脂饮食可能是更重要的危险因素。

（二）肥胖　主要与非胰岛素依赖型糖尿病的发病有关，肥胖是食物的热量超过机体的需要所致。过量进食可引起高胰岛素血症，而且肥胖者胰岛素受体数量减少，可能诱发糖尿病。

【病理】

胰岛β细胞数量减少，细胞核深染，胞浆稀少呈脱颗粒现象。α细胞相对增多，胰岛内毛细血管旁纤维组织增生，严重的可见广泛纤维化，血管内膜增厚，胰岛素依赖型糖尿病人常明显的胰岛病理改变，β细胞数量可只有正常的10％，非胰岛素依赖型糖尿病人胰岛病变较轻，在光学显微镜下约有1／3病例没有组织学上肯定病变，在胰岛素依赖型糖尿病的早期，约50－70％病例在胰岛及周围可见淋巴细胞和单核细胞浸润，称为“胰岛炎”。

约70％糖尿病患者全身小血管和微血管出现病变，称为糖尿病性微血管病变。常见于视网膜、肾、心肌、肌肉、神经、皮肤等组织。基本病变是PAS阳性物质沉着于内皮下引起微血管基底膜增，此病变具有较高的特异性，糖尿病人的大、中动脉、包括脑动脉、椎动脉、肾动脉和心表动脉。因同样病变亦可见非糖尿病人，故缺乏特异性。

糖尿病性神经病变多见于病程较长和病情控制不良患者，末稍神经纤维呈轴变性，继以节段性弥漫性脱髓鞘改变，神经营养血管亦可出现微血血病变，病变有时累及神经根，椎旁交感神经节、脊髓、颅神经和脑实质，感染神经损害比运动神经损害明显。

肝脏脂肪沉着和变性，严重时呈类似肝硬化改变。心肌由混浊肿胀，变性发展为弥漫性纤维化。

【临床表现】

早期非胰岛素依赖型糖尿病人没有症状，多于健康检查，普查或诊治其他疾病时发现。根据世界卫生组织资助在中国东北大庆地区普查及3年后复查资料，约80％糖尿病人在普查前未被发现和处理，椐日本统计约有25％新诊断的糖尿病人已有肾脏功能改变，提示已非甲期病例。

一、胰岛素依赖型糖尿病发病急、常突然出现多尿、多饮、多食、消瘦明显。有明显的低胰岛素血症和高胰高糖素血症，临床易发生酮症酸中毒，合并各种急慢性感染。部分病人血糖波动大，经常发生高血糖和低血糖，治疗较困难，即过去所谓的脆性糖尿病。不少患者可突然出现症状缓解，部份病人也恢复内源性胰岛素的分泌，不需要和仅需要很小剂量胰岛纱治疗。缓解期可维持数月至2年。强化治疗可以促进缓解。复发后仍需胰岛素治疗。

二、非胰岛素依赖型糖尿病多尿和多饮较轻，没有显著的多食，但疲倦、乏力、体重下降。患者多以慢性合并症而就诊，如视力下降、失明、肢端麻木、疼痛、心前区疼、心力衰竭、肾功衰竭等，更多的病人是在健康检查或因其他疾病就诊中被发现。

三、继发性糖尿病多以原发病临床表现为主。

四、慢性合并症的临床表现

（一）心血管疾病变　糖尿病性心脏病的特点为典型的心绞痛（持续时间长、疼痛较轻、扩冠药无效），心肌梗死多为无痛性和顽固性心衰。肢端坏疽。脑血管疾病的发生率也较高，均为糖尿病死亡的重要因素。

（二）肾脏病变　由于肾小球系和基底增厚，早期肾小球滤过率和血流量增加，以后即逐渐明显下降。出现间断性蛋白尿，发现为持续性蛋白尿，低蛋白血症，浮肿，氮质血症和肾功衰竭。正常的肾糖阈为保证血糖不致严重升高，如果血糖经常能超过28mmol/L(504mg/dL)则提示必然有永久性或暂时性肾脏损害，在现在的条件下，进行性的肾脏病变是难于逆转的。

（三）神经病变　多见于中年以上患者，约占糖尿病人数的4-6%，用电生理学检查，则可发现60％以上的糖尿病人均有不同程度的神经系统病变。临床可见周围神经病变（包括感觉神经、运动神经和植物神经），脊髓病变，（包括脊髓性肌萎缩、假性脊髓痨、肌萎缩侧索硬化综合征；后侧索硬化综合征、脊髓软化等）、脑部病变（如脑血管病、脑软化等）。及时而有效的治疗糖尿病往往对神经病变有良好的影响，但有时，即使在糖尿病控制比较满意的情况下，糖尿病性神经病变仍然可能发生和发展。

（四）眼部并发症　较多见，尤其病程在10年以上者，发病率超过50％，而且多较严重，如视网膜病变有微血管瘤、出血、渗出、新生血管、机化物增生，视网膜剥脱和玻璃体出血等。其他包括结膜的血管改变、虹膜炎、虹膜玫瑰疹、调节肌麻痹、低眼压、出血性青光眼、白内障、一过性屈光异常、视神经病变、眼外肌麻痹等，多呈缓慢进展，少数病人进展迅速，在短期内失明。良好的控制糖尿病有延缓眼部合并症发生和发展的可能性。

（五）其他　因组织缺氧引起皮下血管扩张，致面色潮经。由于小动脉和微血管病变，经常有皮下出血和瘀斑。供血不良的部位可以出现紫癜和缺血性溃疡，有剧疼，多见于足部。神经性营养不良也可以影响关节，即Charcot关节，好发于下肢各关节。受累关节可有广泛骨质破坏和畸形。

【实验室检查】

一、血糖动脉血，微血管血和静脉血葡萄糖水平有0-1.1mmul/L(0-20mg)差别，餐后更明显，一般以静脉血为准。由于红细胞内葡萄糖水平较低，故全血葡萄糖值较血浆或血清葡萄糖值约低15％。测定方法以特异性葡萄糖氧化酶法为可靠，空腹静脉血血浆葡萄糖正常浓度为3.9-6.1mmol/L(70-110mg/dl)。以往采用还原法测定，由于血中含有不恒定的非葡萄糖性还原物质，故测定结果值偏高。血中葡萄糖氧化酶在室温中每小时可使血葡萄糖浓度下降约0.9mmol/L(17mg/dl)，故采血后标本应立即测定或制成去蛋白液低温保存。

空腹血糖　若胰岛素分泌能力不低于正常的25％，空腹血糖多为正常或轻度升高，故多次空腹血糖高于7.7mmol/L(140mg/dL)可以诊断糖尿病，但空腹血糖正常不能排除糖尿病。

餐后2小时血糖一般作为糖尿病控制情况的监测，如果高于11.1mmol/L(200mg/dl)可以诊断糖尿病，如果仅9.5mmol/L(190mg/dl)应进行糖耐量检查以明确诊断。

二、尿糖正常人的肾糖阈约为8.9mmol/L(160mg/dl)但有个体差异，仅尿糖阳性不能确诊糖尿病。非胰岛素依赖型糖尿病人空腹尿糖经常为阴性，故为初步筛选糖尿病，应测餐后3小时尿糖。如果还原法测定应注意假阳性，例如服用水杨酸盐、水合氯醛、维生素C等药物以后。

三、糖耐量试验口服法（CGTT）为确诊糖尿病的重要方法，正规试验步骤为先测空腹血糖，以后口服葡萄糖75g(12岁以下为1.75g/kg),服糖后1，2，3小时重复测血糖。据世界卫生组织糖尿病专家委员会意见，任何时间血糖≥11.1mmol/L(200mg/dL)和／或空腹血糖≥7.8mmol/L(140mg/dl)即可诊断糖尿病。为了糖耐量试验的结果可靠，应注意①试验前必须禁食10－16小时。②试验前一周必须进食适当热量和碳水化合物饮的食。③试验应在上午7－11时之间进行。④最少试验前8小时开始禁烟、酒、咖啡及兴奋性药物。⑤试验期间尽量安静休息。⑥禁用影响糖代谢药物。⑦各种急慢性疾病均有不同程度的影响，判断测定结果时必须考虑。⑧在服糖后动脉血糖比静脉血糖升高快、恢复漫，约3小时后动、静脉血糖逐渐一致，其峰值较静脉血高约1.1-3.9mmol/L(20-70mg/dl)，附表7－2－4。

表7－2－4 世界卫生组织糖尿病诊断暂行标准

 | 血糖值mmol/L(mg/dl) 静脉全血静脉血浆
糖尿病 |  |
空腹 | ≥6.7(120) | ≥7.8(140)
葡萄糖负荷后2小时 | ≥10.0（180） | ≥11.1(00)
葡萄糖耐量异常 |  |
空腹 | ＜6.7(120) | ＜7.8(140)
葡萄糖负荷后2小时 | ≥6.7(1200－<10.0(180) | ≥7.8(140)－<11.1(200)

静脉葡萄糖耐量试验（IVGTT）为一种非生理性的检查方法，故除严重胃肠功能紊乱者外一般不采用，方法：按0.5g/kg剂量配成50％葡萄液在2－4分钟内静脉注射响毕。如果两小时内静脉血糖不能下降到正常范围则显示葡萄糖耐量减低。

四、糖化蛋白测定包括糖化血红蛋白及糖化白蛋白等，直接反映慢性合并症的发生趋热，其意义超过多次连续血糖测定。广泛应用于诊断和治疗的监测。糖化血红蛋白显示3个月平均血糖情况，糖化血清蛋白显示3周平均血情况。

五、胰岛素释放试验　步骤及注意事项与糖耐量试验相同，目的为了解胰岛β细胞对葡萄糖负荷反应能力，胰岛素依赖型糖尿病空腹胰岛素水平低，糖负荷后反应弱，峰值的增大未超过空腹值的2.5倍。非胰岛素依赖型糖尿病空腹胰岛素水平偏低，正常，甚至偏高，糖负荷后胰岛素峰值超过空腹值的2.5倍，但其出现延迟，多在2小时以后。其胰岛素分泌峰值组成以胰岛素原为主，生物活性不高。胰岛素释放试验在确定治疗方案时有指导意义。由于C肽测定的变异量大，限制其实际应用。

六、其他关于代谢紊乱方面还应进行血脂、血气分析、血脲氮、肌酐、尿酸、乳酸、β2微球蛋白、血液流变学等测定。

【诊断及鉴别诊断】

根据病史，各种慢性合并症及实验室检查，诊断并不困难，应下下列疾病相鉴别。

一、肾性糖尿　系肾糖阈过低所致，特点为尿内葡萄糖阳性但不伴有高血糖，而且没有明显能量代谢障碍或紊乱。约占尿糖阳性者的1％。多为遗传性基因异常疾病，可能并有氨基酸尿。肝豆状核变性、某些重金属（如锡、镉、铀等）中毒，及来苏、硝苯所致肾小管损害时也可以出现糖尿。

二、滋养性糖尿　在少数“健康人”、甲状腺功能亢进者、肝脏疾病、胃肠短路术后的病人，在进食大量碳水化合物，尤其单糖和双糖后，由于吸收过快，可能出现短暂的糖尿。与糖尿病的鉴别诊断在于糖耐量试验空腹血糖正常，半小时和1小时血糖浓度超过正常，但2小时以后血糖正常。

三、其他糖尿　多为先天性异常或进食果糖或半乳糖过多，可致果糖尿或半乳糖糖尿，还原法尿糖试验呈阳性，而葡萄氧化酶法测定则呈阴性。

【治疗】

一、目的在现在条件下糖尿病基本上是不能根治的，治疗的目的为尽可能长的保持无合并症及相对正常的生活。为此，除争取使血糖在全部时间内维持在正常范围,并应使代谢途径恢复正常。病情得到良好控制的基本标准为空腹和餐后血糖正常或接近正常；糖化血红蛋白和糖化血清蛋白正常；血脂正常；血液流变学指标正常；没有急性代谢性合并症；体重稳定。保持较正常的生活和工作能力。

二、一般治疗教育病人正确地认识及对待疾病，积极配合治疗。早期糖尿病人多没有明显的临床症状。故感觉不到治疗的迫切性，以致不肯坚持治疗，但是如果发生了慢性合并症将是不可逆性病变，甚至难以控制其发展，所以要教育病人了解在发病早期就应坚持治疗的重要意义。

教会病人掌握自我监测手段，能正确地调整饮食和使用药物。会处理药物的不良反应。如低血糖反应等，使病人能在医生指导下进行自我调节和治疗，以争取较好的予后。

三、饮食控制糖尿病人需要和正常人相等的热量和营养，但是由于糖尿病人有代谢紊乱和机体调节机制障碍，需要依靠人为的体外调节，故应给予恒量饮食和相对恒定的药物，以保持代谢的正常进行和机体内环境的稳定。

（一）总热量　每日需要总热量与体重和工作性质有关，（详见附表7－2－5）但个体差异很大，应以保持体重稳定于理想范围，维持正常工作和生活能力为准，定期检查，及时调整。可以参考附表7－2－5。

表7－2－5 糖尿病人食物总热量（KJ／Kg-d）与体型的关系
[质量指数（BMI）＝体重（Kg）/身高（M）2]

 | 重体力劳动 | 中等体力劳动 | 轻体力劳动 | 卧床休息
消瘦（BMI＜20） | 188～209 | 167 | 146 | 83～104
正常（BMI20～25） | 167 | 146 | 125 | 62～83
肥胖（BMI＞25） | 146 | 125 | 83～104 | 62

附表为男性糖尿病人所需总热量，女性酌减10％，55岁以上病人由于体力活动减少，总热量也相应减少10－25％。以体重和体力变化趋势做为最后调整的主要因素。

（二）碳水化合物　应占总热量的65％左右，忌单糖和双糖，应含各种聚糖8－10g/d。吸收过快的碳水化合物血糖峰值出现早期而集中，不利于控制，吸收过慢，尤其糖尿病人胃排空时间延长，将使餐后晚期血糖升高，可以用吗丁啉或Cisaprid以促进胃排空，并使用较长作用的降血糖药物为宜。如饮食中碳水化合物过低，将减低胰岛β细胞的贮备功能，对病人不利。

（三）蛋白质　应在体重0.7g/kg/d左右为宜，虽然糖尿病人多呈负氮平衡，而且经常由肾脏丢失蛋白质，但如大量增加食物中的蛋白质，将损伤肾脏，非常不利。故对早期糖尿病人应注意控制食物中的蛋白质，甚至在肾丢失大量蛋白质时也应慎补过量蛋白质。应以动物蛋白为主，植物蛋白由于氨基酸比例与机体所需的蛋白质不完全相同，故利用不全，废物的排除出将增加机体，尤其肾脏的负担，有害无利。

（四）脂肪　总热量中除碳水化合物和蛋白质外，均由脂肪提供，中国人饮食习惯脂肪量约在0.5kg/kg/d左右，脂肪过多有生酮趋势。由于机体代谢紊乱，自身调节能力差，故脂肪中应含总量25％以上的不饱和脂肪酸，胆固醇应尽可有减低。

（五）饮食计数法　以往主张精细计算食物组成，按碳水化合物和蛋白质每g产热能约为16.7Kj(4.5大卡，脂肪每g产热约为32.6Kj(9.0大卡)。按食物成份表计算每日食物组成。此方法较科学，但仍有很多不足处，如富强粉、标准粉均为面粉，但组成差别很大，出产地不同也有差异，同为碳水化合物，魔芋中主要为聚糖，甘蔗中主要为蔗糖，其对糖尿病的影响完全不同。另外，即使患者是科学工作者，也不可能每天严格计量执行。一般按计算基本固定主食量，在相对稳定后调整付食，使付食品种富于变化，满足生活要求，定期根据血糖、尿糖变化、体重和工作生活能力进行调整。

许多国家利用当地食品编制食品互换表，甜味剂可以用甜菊甙，糖精不易过多。

应注意本民族饮食和粗加工食品为宜，可以吃含单糖或双糖不多但富于果胶的水果，如苹果、梨等、但不宜过量。

四、口服降血糖药物Ⅱ型糖尿病人单纯饮食控制未能有效地使血糖和代谢途径保持正常时可采用口服降血糖药物，尤其血糖经常低于13.9mmol/L(250mg/dl)者。有人主张可以与胰岛素治疗合用。一种口服降血糖药物无效或失效时可以试用另外一种，也许会有效。口服降血糖药物在服用数月或数年后因各种原因出现继发性失效，应换用其他口服降血糖药物。Ⅱ型糖尿病中，约10－20％对口服降血糖药物无效，需用胰岛素治疗。常用口服和血糖药物有下面两类：

（一）磺脲类降血糖药物　系磺在酰脲基化合物，可以促进胰岛β细胞分泌胰岛，此外还通过影响胰岛外的一些途径如受体和受体后过程降低血糖。如使用不当，则可能死亡于心脏意外和低血糖等。适应证①大部份Ⅱ型糖尿病；②体重正常或偏低者；③尚保持一定的胰岛β细胞功能。非适应证或禁忌证①Ⅰ型糖尿病；②并发急性代谢紊乱如酮症酸中毒，乳酸酸中毒，非酮症性高渗性昏迷等；③严重感染、外伤、手术等应激情况；④严重肝、肾功能不全、影响药物动力学者；⑤妊娠期（有致畸危险和引起胎儿和新生儿低血糖）。副作用有①低血糖反应，发作较胰岛素缓慢，但持续时间可长达1－5天，可致死亡；②继发性失效，多在用药1月至数年后出现。换用其其磺脲类药物仍可能有效；③少数病人有消化道反应和过敏反应如皮疹等；④偶有发生骨髓抑制现象。

常用的口服降血糖药物有①优降糖，特点为作用强，主要影响胰岛素分泌的β相。吸收量约40％，血中高峰时限2－4小时，血中平均半减期4.8小时。剂量2.5－15mg/d。②氯磺丙脲（特泌胰），作用强，低血糖反应较多见。由于作用时间长，可能出现积累现象。作用最强时间为8－10小时，血中半衰期为30－36小时，作用持续时间为22－65小时，在10－14天内100％由肾脏排出。剂量250－500mg，每晨1次口服。③糖适平（糖肾平），现在市场上唯一主要由肝、胆清除的口服降血糖药物，适用于合并肾脏功能障碍的患者。作用最强时间2－3小时，主要副作用除过敏性皮炎和低血糖外，有致畸危险，故孕妇禁用。因影响紧张和注意力集中，故不能用于汽车司机等从业人员。常用剂量为45－90mg/d ，最高可达120mg/d，分次服用。④达美康主要作用于胰岛素分泌的α相，而且胰岛外作用较明显，抗血凝作用较强。最强作用时间2－6小时，作用持续时间24小时，主要由肾排出。剂量40－320mg/d，早、午分服。低血糖反应较罕见，而且较轻。⑤美吡达（美尼达），除对β细胞作用外，胰岛外作用较强。无积累现象，低血糖反应较短暂。可以抑制血小板凝集现象，有溶纤作用。最强作用时间1－2.5小时，在第一天内由肾排出97％。副作用除前述外，偶有头疼、眩晕、乏力等，剂量5－30 mg/d，分1－3次口服。⑥克糖利，除使胰岛素分泌量增加外，可以减少胰高血糖素分泌，改善微循环，减少红细胞粘连等，吸收量约95％。副作用同前，可以使体重增加，但低血糖反应轻。剂量为12.5-100mg/d ，每晨口服，必要时午餐前加服12.5-37.5mg。

（二）双胍类降血糖药物　作用机制不完全清楚，已知可以减少葡萄糖的吸收，促进葡萄糖酵解和增强胰岛素的作用，由于其副作用（乳酸酸中毒）死亡率高，又不能使葡萄糖代谢途径恢复正常，故在有的国家已被禁止使用。国内使用的苯乙双胍（降糖灵），剂量为25－150mg/d，由肝分解，作用持续8－12小时。适应证：①Ⅱ型糖尿病人，尤其肥胖者；②对Ⅰ型糖尿病人可能有辅助治疗作用，非适应证或禁忌证：①严重肝、肾功能障碍者；②合并急性代谢性合并症如酮症酸中毒，乳酸酸中毒，非酮症高渗性昏迷等。③合并缺氧状态者，如心力衰竭，肺气肿、休克等；④合并严重感染、外伤、手术等应激状态者。⑤妊娠。副作用：①在老年人和肾功能障碍时易发生乳酸酸中毒。②消化道反应如食欲不振、恶心、呕吐、腹痛、腹泻等。③部份病长期服用后感倦怠、乏力、体重减轻、头疼、头晕等。④心血管死亡率较高。

五、胰岛素治疗胰岛素按作用时间可分成不同类型（表7－2－6）

胰岛素剂量必须个体化， 差异非常悬殊。约每3－5天调整一次。开始时普通胰岛素约20u/d，分三次餐前注射。在肾糖阈较稳定的病人可以用餐前尿糖阳性程度估计胰岛素剂量，每“＋”约用4u胰岛素，以后按疗效进行调整。为了防止餐后高血糖，一般每餐前15－45分钟钟皮下注射，如果病人胰岛功能很差，不能维持基础性胰岛素分泌，则应加用长效胰岛素或晚10－12时间再增加一次胰岛素注射。以保持黎明时血糖维持在正常范围。

近来使用高纯度的单组峰型胰岛素和半合成人胰岛素以减少抗胰岛素抗体，其作用时间较普通胰岛素稍提早。改变胰岛素肽链中氨基酸排列次序制成超速作用的胰岛素，可以在进餐后再注射。则剂量按进餐量灵活掌握。也可以用改变氨基酸排列次序的方法改变胰岛素等电点，延迟吸收，即不含附加蛋白的稳定的长效胰岛。另外国外已有胰岛素滴鼻剂型，吸收欠稳定。

表7－2－6 几种胰岛素制剂及其作用时间

作用类别 |  | 注射 途径 | 作用时间*（小时） |  |  | 注射时间
 |  |  | 开始 | 最强 | 持续
速效 | 普通（正规）胰岛素 （regular insulin） | 静脉 皮下 | 即刻 1/2～1 | 1/2 2～4 | 2 6～8 | 按病情需要餐前1/2小时，一日3～4次
 | 锌结晶胰岛素 （crystallini zincinsulin） | 静脉 皮下 | 即刻 1/2～1 | 1/2 4～6 | 2 6～8 | 按病情需要餐前1/2小时，一日3～4次
 | 半慢胰岛素锌悬液 （semlentc insalin） | 皮下 | 1～2 | 4～6 | 12～16 | 同上，一日2～3次
中效 | 慢胰岛素锌悬液 （lentc insulin） | 皮下 | 2～3 | 8～12 | 18～24 | 早餐（晚餐）前1小时，一日1～2次
 | 中性鱼精蛋白锌胰岛素 （neutral protamine Hagedone,NPH) | 皮下 | 3～4 | 8～12 | 18～24 | 同上
长效 | 特慢胰岛素锌悬液 （ultralente insulin） | 皮下 | 5～7 | 16～18 | 30～36 | 早餐或晚餐1小时，一日1次
 | 鱼精蛋白锌胰岛素 （protamine zinc insulin） | 皮下 | 3～4 | 14～20 | 24～36 | 同上

*作用时间仅供参考，因受胰岛素吸收、降解等许多因素影响而有变动。

对于难治患者，可以用可调胰岛素泵持续皮下输注胰岛素治疗，有一定效果，持续人工胰岛治疗，效果更好，尤其持续使用3年以上效果更明显，但费用太高，难于开展。

胰岛素疗法适应证①全部Ⅰ型糖尿病。②Ⅱ型糖尿病人中其他疗法控制不良者。③有急性代谢性合并症如酮症酸中毒，乳酸酸中毒和非酮症高渗性昏迷等。④处于严重感染、外伤、手术等应激状态。⑤合并妊娠。⑥各种原因影响进食者，不适应证：高胰岛素血症可以促进动脉硬化，不宜再使用胰岛素治疗。副作用①低血糖反应。发作多较急,如昏迷持续6小时以上可能导致中枢性不可逆性损害。②过敏反应，以注射局部疼痛、硬结、皮疹为主，偶有全身性过敏反应如荨麻疹、紫癜、血清病、局限性浮肿、支气管痉挛、虚脱、胃肠道反应如急性肺水肿。多见于注射含有附加蛋白的制剂时。③注射部痊皮下脂肪营养不良。④胰岛素拮抗或胰岛素耐药性糖尿病。耐药性的定义为每日胰岛素需要量超过200u，持续48小时以上。发生率为0.1-3.6%。⑤治疗矛盾，对部份长期失控的糖尿病人，如在短期内达到强化控制，则多种长程合并症将在半年呐显著恶化。

在糖尿病的治疗中有两种现象必须了解即①晨间现象，早晨3－5时以前血糖基本稳定，但6－8时无任何诱因血糖升高达1.1mmol/L(20mg/dL)以上称为晨间现象，可能与胰岛素受体变化有关。②低血糖后的高血糖，自觉或不自觉的低血糖反应及低血糖昏迷，均会引起反应性高血糖，持续数小时到数日。低血糖发生在夜间者又称Somogyl效应。

【预后】

早期开始有效治疗，预后良好，死亡原因主要为心血管、脑和肾并发症，恶性肿瘤的发生率也较人群为高，60岁以后发现的患者预后较差。

【预防】

平日以天然食物和粗加工食物为主，以本民族习惯饮食为宜。应含有适量的聚糖。虽然还没有充足的依据证实大量单糖和双糖可致糖尿病。但对健康无益是明确的，适当的体力活动是必要的，定期恰当的健康检查，及时发现，早期正确治疗为争取良好预后的先决条件。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　总论
  • 当前页：第二节　糖尿病（Diabetas Mullitus）
  • 下一页：第三节　糖尿病酮症酸中毒（Diabetic ketoacidosis)
<<< 返回本书目录
  1. 糖尿病【疾病大全】
  2. 糖尿病【中药主治】
  3. 糖尿病《自我调养巧治病》
  4. 糖尿病【方剂主治】
  5. 糖尿病《人体使用手册》
  6. 糖尿病 二《赵绍琴临证验案精选》
  7. 糖尿病《默克家庭诊疗手册》
  8. 糖尿病 一《赵绍琴临证验案精选》
  9. 糖尿病《临床营养学》
  10. 糖尿病（Diabetas Mullitus）《内分泌学》
  11. 糖尿病《家庭医学百科-医疗康复篇》
  12. 糖尿病伴发的葡萄膜炎【疾病大全】
  13. 糖尿病《基因与疾病》
  14. 糖尿病的饮食调养《老年食养食疗》
  15. 糖尿病《常见中老年疾病防治》
  16. 糖尿病的中医食疗《老年食养食疗》
  17. 糖尿病《百病自测》
  18. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  19. 糖尿【疾病症状】
  20. 糖尿病合并低血糖【疾病大全】
  21. 糖耐量降低【疾病症状】
  22. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  23. 糖蜜红茶饮【方剂大全】
  24. 糖尿病和高血压【疾病大全】
  25. 糖类皮质激素分泌过少 【疾病症状】
  26. 糖尿病昏迷的急救《现代院外急救手册》
  27. 糖类皮质激素分泌过多【疾病症状】
  28. 糖尿病检验及其临床意义《免疫与健康》
  29. 糖类《医用化学》
  30. 糖尿病皮肤病变【疾病症状】
  1. 糖尿病《内分泌学》
  2. 糖尿病《预防医学》
  3. 糖尿病 二《赵绍琴临证验案精选》
  4. 糖尿病《预防医学》
  5. 糖尿病 一《赵绍琴临证验案精选》
  6. 糖尿病《病理学》
  7. 糖尿病的分型《临床生物化学》
  8. 糖尿病《自我调养巧治病》
  9. 糖尿病的生物化学检测《临床生物化学》
  10. 糖尿病《百病自测》
  11. 糖尿病的心理问题《医学心理学》
  12. 糖尿病《家庭医学百科-医疗康复篇》
  13. 糖尿病的饮食调养《老年食养食疗》
  14. 糖尿病《常见中老年疾病防治》
  15. 糖尿病的中医食疗《老年食养食疗》
  16. 糖尿病《默克家庭诊疗手册》
  17. 糖尿病的主要代谢紊乱《临床生物化学》
  18. 糖尿病《默克家庭诊疗手册》
  19. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  20. 糖尿病《基因与疾病》
  21. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  22. 糖蜜红茶饮《食物疗法》
  23. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  24. 糖类抗原标志物《临床生物化学》
  25. 糖尿病昏迷的急救《现代院外急救手册》
  26. 糖类《医用化学》
  27. 糖尿病检验及其临床意义《免疫与健康》
  28. 糖卷果《保健药膳》
  29. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  30. 糖酵解途径《生物化学与分子生物学》
  31. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》


糖尿病酮症酸中毒_《内分泌学》_中医内科_【岐黄之术】

第三节　糖尿病酮症酸中毒（Diabetic ketoacidosis)
在线购买《内分泌学》正版书籍

第三节　糖尿病酮症酸中毒（Diabetic ketoacidosis)

  • 上一页
  • 目录
  • 相关
  • 下一页

当糖尿病患者体内有效胰岛素严重缺乏时，由于碳水化合物、蛋白质及脂肪代谢紊乱体内有机酸和酮体聚积的急性代谢性合并症。

【发病机制】

不论有各种诱因而使糖尿病加重时，由于严重的胰岛素缺乏，与胰岛素作用相反的激素如胰高血糖素、儿茶酚胺、生长激素、肾上腺皮质激素对代谢的影响就更显着。使脂肪分解加速，脂肪酸在肝脏内经β氧化产生的酮体大量增加。由于糖无异生加强，三羧酸循环停滞，血糖升高，酮体聚积。当酮体生成大于组织利用和肾脏排泄时，可以使血酮体浓度达50-300mg/dl(正常值为1.0mg/dL)。正常人每日尿酮体总量为100mg，糖尿病人约为1g／d，酮症酸中毒时最多可排出40g/d。在合并肾功障碍时，酮体不能由尿排出，故虽发生酮症酸中毒，但尿酮体阴性或仅微量。由于大量有机酸聚积消耗了体内硷贮备，并超过体液缓冲系统和呼吸系统代偿能力，即发生酸中毒，使动脉血PH值可以低于7.0。由于尿渗透压升高，大量水分，钠、钾、氯丢失，可达体液总量10－15％。

【诱因】

多见于不恰当的中断胰岛素治疗，尤其病人处于应激状态时更易发生。也见于未经恰当治疗的初诊糖尿病人，以酮症酸中毒昏迷主诉就诊者。也可以因精神因素诱发。

【临床表现】

一、糖尿病症状加重 烦渴、尿量增多，疲倦乏力等，但无明显多食。

二、消化系统症状 食欲不振、恶心、呕吐、饮水后也可出现呕吐。

三、呼吸系统症状　酸中毒时呼吸深而快，呈Kussmonl呼吸。动脉血PH值低于7.0时，由于呼吸中枢麻痹和肌无力，呼吸渐浅而缓慢。呼出气体中可能有丙酮味（烂苹果味）。

四、脱水　脱水量超过体重5％时，尿量减少，皮肤粘膜干燥，眼球下陷等。如脱水量达到体重15％以上，由于血容量减少，出现循环衰竭、心率快、血压下降、四肢厥冷、即使合并感染体温多无明显升高。

五、神志状态 有明显个体差异，早期感头晕，头疼、精神萎糜。渐出现嗜睡、烦燥、迟钝、腱反射消失，至昏迷，经常出现病理反射。

六、其他 广泛剧烈腹痛，腹肌紧张，偶有反跳痛，常被误诊为急腹症。可因脱水而出现屈光不正。

【诊断】

一、血糖 未经治疗者血糖多中度升高，如血糖超过33.3mmol/L(600mg/dL)则提示有肾功障碍。经不正确治疗（如大剂量胰岛素注射）者可能出现低血糖而酮症并未能纠正。

二、酮体　发生临床酮症时血酮体升高均在5－10倍以上。尿酮体测定方法简单，除严重肾功障碍者外均与临床表现平行，可以作为诊断依据。

三、动脉血PH值 酮症早期由于体液的缓冲系统和肺、肾的调节作用，血PH值可以保持在正常范围。但碳酸根及硷超明显下降。如果H＋的增加超过了机体的缓冲能力，则血PH值将急骤下降。CO2结合力只反应硷贮备情况，不能直接反映血PH值。

以上三项检查可以确诊糖尿病酮症酸中毒，但是还有一些变化必须注意，酮症时肾排出的尿酸减少，可出现一过性高尿到血症。血钠、钾浓度多在正常范围，甚至偏高，而机体已大量丢失钠、钾、氯，即使无感染白细胞总数及粒细胞也可明显增高。

【鉴别诊断】

应与其他糖尿病昏迷相鉴别，如低血糖昏迷、乳酸酸中毒、非酮症性高渗性昏迷等鉴别（详见表7－3－1）。对轻症，应与饥饿性酮症相鉴别，后者主要见于较严重恶心呕吐，不能进食的病人，如剧烈的妊娠呕吐，特点为血糖正常或偏低，有酮症，但酸中毒多不严重。

【治疗】

一、补液 诊断明确后应尽早有效的纠正脱水，在1－2小时内输入1升液体，以后的3小时内再补充1升，直到纠正脱水和维持循环的肾功能，减轻高血糖和酮症酸中毒。一般脱水量约为体重的10％左右。补液后能保持尿量在每分钟2ml以上为宜，对合并心脏病者适当减少补液量和速度。开始时可以输入生理盐水，血糖降至11.1-16.6mmol/L(200-300mg/dL)时可以给5％葡萄糖液，血糖低于11.1mmol/L(200mg/dL)可以给10％葡萄糖液。为了避免脑水肿，不宜输入过多钠盐、低张液体和使血糖下降过速。

二、胰岛素 对严重患者，可以持续静脉滴注普通胰岛素，4－8 u/h即可以有效的抑制酮体生成和糖原异生，恢复三羧酸循环的运转。剂量过大，超过受体限度则不会取得更快疗效，而且早期治疗的目的是消灭聚集的酮体，血糖下降过快除诱发脑水肿和低钾血症（均可导致死亡）外，并无优点，现已不再采用大剂量胰岛素 治疗。由于患者明显脱水，循环不良，吸收量难以控制，皮下注射易发生剂量积累，引起低血糖。为了便于调整，不能用长效胰岛素。

三、纠正电解紊乱 虽然入院时血钾多正常或偏高，但在开始治疗1－4小时后逐渐下降，应及时在补液中加入氯化钾或酸钾缓冲液30－60mmol。并经常以血钾测定和心电图检查监测，调整剂量。肾功不全，尿量少者不宜大剂量补钾。并应及时发现及纠正钠、氯平衡。

四、纠正酸硷平衡失调 一般可不使用药物，因①酮体为有机酸，可以经代谢而消失。②由于CO2比HCO4－易于通过细胞膜和血脑屏障，故输入碳酸氢钠后，细胞内和颅内PH将进一步下降。③血PH升高，血红蛋白对氧的亲合力显著升高，加重组织缺氧。④增加脑水肿的发生。故仅在动脉血PH＜7.1时，即酸中毒直接危及生命时，可酌情给予5％碳酸氢钠液，血PH值≥7.2即应停止。禁用乳酸钠。

表7－3－1　糖尿病昏迷鉴别诊断表

 | 酮症酸中毒 | 低血糖昏迷 | 高渗性昏迷 | 乳酸性酸中毒
病史 | 多发生于青少年、较多有糖尿病史，常有感染、胰岛素治疗中断等病史 | 有糖尿病史，有注射胰岛素、口服降血糖药、进食过少，体力过度等病史 | 多发生于老年，常无糖尿病史，常有感染、呕吐、腹泻等病史 | 常有肝、肾功能不全，低血容量休克、心力衰竭，饮酒，服DBI等病史
起病及症状 | 慢（2～4天）有厌食、恶心、呕吐、口渴、多尿、昏睡等 | 急以（小时计）有饥饿感、多汗、心悸、手抖等交感神经兴奋表现 | 慢（数日）有嗜睡、幻觉、震颤、抽搐等 | 较急 有厌食、恶心、昏睡及伴发病的症状
体征 |  |  |  |
皮肤 | 失水、燥红 | 潮湿多汗 | 失水 | 失水
呼吸 | 深、快 | 正常 | 加快 | 深、快
脉搏 | 细速 | 速而饱满 | 细速 | 细速
血压 | 下降 | 正常或稍高 | 下降 | 下降
化验 |  |  |  |
尿糖 | 阳性++++ | 阴性或+ | 阳性++++ | 阴性或+
尿酮 | +～+++ | 阴性 | 阴性或+ | 阴性或+
血糖 | 显著增高，多为16.7～33.3mmol/L | 显著降低＜ 2.8mmol/L | 显著增高，一般为 33.3mmol/L以上 | 正常或增高
血酮 | 显著增高 | 正常 | 正常或稍增高 | 正常或稍增高
血钠 | 降低或正常 | 正常 | 正常或显著升高 | 降低或正常
PH | 降低 | 正常 | 正常或降低 | 降低
CO2结合力 | 降低 | 正常 | 正常或降低 | 降低
乳酸 | 稍升高 | 正常 | 正常 | 显著升高
血浆渗透压＊ | 正常或稍升高 | 正常 | 显著升高，常＞350＊ | 正常

＊mmol/L

五、治疗诱因

六、人工胰岛治疗 利用灵敏的感受血糖浓度的传感器，经计算机的信息处理，根据血糖浓度变化的趋势，经驱动装置向体内注射胰岛素和／或葡萄糖液，代替胰岛以维持体内血糖平衡的设备称为人工胰岛。它可以根据血糖变化趋势进行瞬间到瞬间的二维性调整胰岛素剂量，必要时可以自动输入葡萄糖，故安全可靠；能有效的降低死亡率。

七、其他 如血浆置换、血液透析等，仅限于严重病人，尤其伴较严重肾功衰竭者。

【预后】

平均死亡率约为1－15％，近10年明显下降。除治疗方案外，影响预后的因素包括①年龄超过50岁者预后差。②昏迷较深，时间长的预后差。③血糖、脲氮、血浆渗透压显著升高者预后不良。④有严重低血压者死亡率高。⑤伴有其其严重合并症如感、心肌梗塞、脑血管病者预后不良。

【预防】

早期民现糖尿病，合理治疗，不能中断胰岛注射，正确处理诱因，可以有效的预防或减轻糖尿病酮酸中毒的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　糖尿病（Diabetas Mullitus）
  • 当前页：第三节　糖尿病酮症酸中毒（Diabetic ketoacidosis)
  • 下一页：第四节　非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)
<<< 返回本书目录
  1. 糖尿病酮症酸中毒【疾病大全】
  2. 糖尿病酮症酸中毒（Diabetic ketoacidosis)《内分泌学》
  3. 糖尿病酮症酸中毒【疾病症状】
  4. 糖尿病心肌病【疾病大全】
  5. 糖尿病酮症酸中毒《急诊医学》
  6. 糖尿病心脏病【疾病大全】
  7. 糖尿病所致脊髓病【疾病大全】
  8. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  9. 糖尿病肾病【疾病大全】
  10. 糖尿病性神经病【疾病大全】
  11. 糖尿病乳酸性酸中毒【疾病大全】
  12. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  13. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  14. 糖尿病性肾病【疾病大全】
  15. 糖尿病皮肤病变【疾病症状】
  16. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  17. 糖尿病检验及其临床意义《免疫与健康》
  18. 糖尿病性视网膜病变《西医眼科学》
  19. 糖尿病昏迷的急救《现代院外急救手册》
  20. 糖尿病性视网膜病变【疾病大全】
  21. 糖尿病和高血压【疾病大全】
  22. 糖尿病性胃轻瘫【疾病大全】
  23. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  24. 糖尿病性周围神经病【疾病大全】
  25. 糖尿病合并低血糖【疾病大全】
  26. 糖尿病----一个病人都治不好的医疗骗局之《中医之钥》
  27. 糖尿病高脂血症与动脉粥样硬化参考文献《动脉粥样硬化》
  28. 糖尿病与动脉硬化《动脉粥样硬化》
  29. 糖尿病的中医食疗《老年食养食疗》
  30. 糖尿病足【疾病大全】
  1. 糖尿病酮症酸中毒《内分泌学》
  2. 糖尿病酮症酸中毒《急诊医学》
  3. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  4. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  5. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  6. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  7. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  8. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  9. 糖尿病性乳酸酸中毒《内分泌学》
  10. 糖尿病检验及其临床意义《免疫与健康》
  11. 糖尿病性神经病《神经病学》
  12. 糖尿病昏迷的急救《现代院外急救手册》
  13. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  14. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  15. 糖尿病性视网膜病变《默克家庭诊疗手册》
  16. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  17. 糖尿病性视网膜病变《眼科学》
  18. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  19. 糖尿病与动脉硬化《动脉粥样硬化》
  20. 糖尿病的主要代谢紊乱《临床生物化学》
  21. 糖尿痛 三《赵绍琴临证验案精选》
  22. 糖尿病的中医食疗《老年食养食疗》
  23. 糖皮质激素《药理学》
  24. 糖尿病的饮食调养《老年食养食疗》
  25. 糖皮质激素的功与过《免疫与健康》
  26. 糖尿病的心理问题《医学心理学》
  27. 糖醛酸代谢《生物化学与分子生物学》
  28. 糖尿病的生物化学检测《临床生物化学》
  29. 糖哮《中医词典》
  30. 糖尿病的分型《临床生物化学》
  31. 糖异生《生物化学与分子生物学》


非酮症高渗性糖尿病昏迷_《内分泌学》_中医内科_【岐黄之术】

第四节　非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)
在线购买《内分泌学》正版书籍

第四节　非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)

  • 上一页
  • 目录
  • 相关
  • 下一页

非酮症高渗性糖尿病昏迷临床特征为严重高血糖，血浆高渗透压，脱水，伴意识障碍或昏迷。较少见，多发生于老年糖尿病患者和以往无糖尿病史或仅轻度糖尿病不需胰岛素治疗者，经常伴有肾功不全。

【发病机制】

老年原有脑血管疾病和肾功能异常者，易发生口渴中枢功能障碍（高渗状态和严重高血糖也影响下丘脑口渴中枢的功能），肾脏调节水、电解质和排糖功能不全，引起脱水，严重高血糖，部分病人有高血钠和氮质血症。

【诱发因素】

感染、严重烧伤、血液透析、腹腔透析、和使用静脉高营养、利尿剂、肾上腺皮质激素制剂等。

【临床表现】

早期出现烦渴、多尿、乏力、头昏、食欲不振、恶心呕吐等。渐渐发展成为严重脱水，四肢肌肉抽动、神志恍惚，定向障碍，烦躁或淡漠乃至昏迷。查体发现皮肤干燥，弹性降低，舌干、眼球凹陷，血压下降甚至休克。呼吸浅，心率快。神经系统体征多种多样，除昏迷外可以出现癫痫样大发作、轻偏瘫、失语、自发性肌肉收缩、偏盲、眼球震颤、视觉障碍、病理反射阳性、中枢性体温升高等。

【诊断】

血糖显著升高，多超过33.3mmol/L(600mg/dL)，甚至高达83.3-266.6mmol/L(1500-4800mg/dL)，由于脱水及肾功障碍，肾糖阈升高，使血渗透压超过320mmol／L（正常值280－300mmol／L），可以用渗透压计直接测定，也可以由下列公式估算。

血浆渗透压（mmol／L）＝2×（钠＋钾）（mmol／L）＋血糖（mmol／L）＋血脲氮（mmol／L）或

血浆渗透压（mmol／L）＝2×（钾＋钠）mEd/L+血糖（mg/dL)/18+血脲氮（mg/dL)/2.8

由于严重脱水和细胞内液外逸，可使血钾、钠浓度正常和偏高，但机体内钾、钠总量均显著丢失，如机体缺钾可达40－100mmol。

多伴有代谢性酸中毒，血浆阴离子较正常约增高一倍。

【鉴别诊断】

其它原因所致的高渗状态，如透析疗法、脱水治疗、大剂量皮质激素治疗等均可导致高渗状态。因意识障碍就诊者易误诊为脑血管意外而延误治疗。脑血管意外常用药物多对本病有害，例如甘露醇、高渗糖、皮质固醇等均加重高渗状态；苯妥英钠不能制止高渗状态所致的抽搐和癫痫发作，而且能抑制胰岛素分泌，使高血糖进一步恶化。所以鉴别诊断很重要。治疗

一、迅速大量补液　根据失水量，要求补液约100ml/kg体重，总量的1／3应在4小时内输入，其余应在12－24小时内输完，可以按中心静脉压、红细胞压积、平均每分钟尿量确定补液量和速度。以输入生理盐水和5％葡萄糖液为主，输入过量的低渗液（0.45%氯化钠液及2.53%葡萄糖液）有诱发脑水肿、低血容量休克和溶血危险，必须慎用。合并心脏病者酌情减量。

二、胰岛素治疗 对胰岛素多较敏感，以每小时4－8u速度持续静滴，使血糖缓慢下降，血糖下降过快有引起脑水肿的危险。由于血容量不足，周围循环不良，皮下注射胰岛素时不能稳定的维持血中胰岛有效浓度，而且循环恢复后，大量胰岛素进入血内，将引起低血糖。

三、维持电解质平衡 及时补钾、即应足量又要防止高钾血症，以血钾测定和心电图检查进行监测，对肾功障碍和尿少者尤应注意。

四、治疗诱因 抗感染治疗，停用一切引起高渗状态的药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　糖尿病酮症酸中毒（Diabetic ketoacidosis)
  • 当前页：第四节　非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)
  • 下一页：第五节　糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)
<<< 返回本书目录
  1. 非特异性酯酶染色《常用化验值及意义》
  2. 非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)《内分泌学》
  3. 非特异性阴道炎【疾病大全】
  4. 非酮症高血糖-高渗性昏迷【疾病大全】
  5. 非特异性系统性坏死性小血管炎【疾病大全】
  6. 非细菌性前列腺炎【疾病大全】
  7. 非特异性染色的消除方法《实用免疫细胞与核酸》
  8. 非细菌性血栓性心内膜炎【疾病大全】
  9. 非特异性尿道炎【疾病大全】
  10. 非性病性梅毒【疾病大全】
  11. 非特异性间质肺炎【疾病大全】
  12. 非血管介入技术《医学影像学》
  13. 非特异性附睾炎《泌尿外科学》
  14. 非血性腹水【疾病症状】
  15. 非梭状芽胞杆菌肌坏死【疾病大全】
  16. 非炎性单纯性突眼【疾病大全】
  17. 非时饮子【方剂大全】
  18. 非依赖性物质伴发依赖【疾病大全】
  19. 非肾上腺素增生性假两性畸形【疾病大全】
  20. 非依赖性物质所致的精神障碍【疾病症状】
  21. 非伤寒沙门氏菌感染《传染病》
  22. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  23. 非强心甙类的正性肌力作用药《药理学》
  24. 非甾体类抗炎药物性肾病【疾病大全】
  25. 非淋球菌性细菌性关节炎【疾病大全】
  26. 非阵发性窦性心动过速【疾病大全】
  27. 非淋菌性尿道炎（NongonococalUrethritis）《皮肤性病学》
  28. 非阵发性交接区性心动过速【疾病大全】
  29. 非淋菌性尿道炎【疾病大全】
  30. 非酯化脂肪酸测定《动脉粥样硬化》
  1. 非酮症高渗性糖尿病昏迷《内分泌学》
  2. 非同位素原位杂交组化与免疫组化联合法《实用免疫细胞与核酸》
  3. 非位《中医词典》
  4. 非特异性酯酶染色《常用化验值及意义》
  5. 非线性动力学《临床生物化学》
  6. 非特异性因素的抗病毒作用《医学微生物学》
  7. 非心源性胸痛《胃肠动力检查手册》
  8. 非特异性食管动力障碍《胃肠动力检查手册》
  9. 非言语心理治疗《医学心理学》
  10. 非特异性染色的主要因素《实用免疫细胞与核酸》
  11. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  12. 非特异性免疫治疗《医学免疫学》
  13. 非酯化脂肪酸测定《动脉粥样硬化》
  14. 非特异性附睾炎《泌尿外科学》
  15. 非专卖非处方药物《默克家庭诊疗手册》
  16. 非特异性反应性淋巴滤泡增生《病理学》
  17. 非专卖药和商标药的比较《默克家庭诊疗手册》
  18. 非特异性肠炎《病理学》
  19. 非专卖药物《默克家庭诊疗手册》
  20. 非特异性《预防医学》
  21. 非自动控制系统《生理学》
  22. 非上皮细胞成分《临床基础检验学》
  23. 绯帛《汤液本草》
  24. 非伤寒沙门氏菌感染《传染病》
  25. 绯帛《本草分经》
  26. 非伤寒沙门菌感染《默克家庭诊疗手册》
  27. 蜚厉《千金翼方》
  28. 非龋牙体硬组织病《口腔科学》
  29. 蜚厉《新修本草》
  30. 非强心甙类正性肌力药《急诊医学》
  31. 蜚厉《证类本草》


糖尿病性乳酸酸中毒_《内分泌学》_中医内科_【岐黄之术】

第五节　糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)
在线购买《内分泌学》正版书籍

第五节　糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)

  • 上一页
  • 目录
  • 相关
  • 下一页

糖尿病人葡萄糖氧化过程受阻滞，增强了葡萄糖酵解，产生大量乳酸，如乳酸脱氢酶不足，乳酸不能继续氧化成丙酮酸，使乳酸的合成大于降解和排泄，体内乳酸聚集而引起的一种糖尿病急性代谢性合并症。

【诱因】

老年肾功障碍或伴组织缺氧疾患如肺气肿、肺心病、心力衰竭、休克和服用双胍类药物治疗等。

【临床表现】

多见于老年糖尿病人，多在服用双胍类降血糖药物后，早期表现为食欲不振、恶心、呕吐、渐渐呼吸快、烦躁、谵妄、昏迷。

【诊断】

首先应与其其原因的昏迷及酸中毒相鉴别。如糖尿病酮症酸中毒、糖尿病非酮症性高渗性昏迷、低血糖等（详见表7－3－1）。另外也应与其其原因的乳酸中毒相鉴别。

【治疗】

一、补液 除有明显心脏功能不全和肾功不全外，应尽快纠正脱水，以生理盐水和葡萄糖糖为主。

二、胰岛素　以0.1u/kg-h速度持续静脉滴注，促进三羧酸循环，使也酸降解，时间长，量不能多，防止低血糖。

三、维生素C　大剂量持续静脉滴注，有利于葡萄糖的氧化。

四、硷性液体 　疗效可疑，而且可以使细胞内液和脑脊液进一步酸和诱发脑水肿，不能有的降低率，故除　中毒已直接威胁生命（血PH值低于7.1）外，应慎用硷性液体。

五、吸氧 　提高组织供氧量，促进乳酸氧化，糖尿病人动脉血氧分压多偏低，吸氧有利于纠正乳酸酸中毒。

六、血液透析或血浆置换于危重患者

七、治疗诱因 纠正缺氧，停用双胍类降血糖药物，抗感染等。

【预后】

由于不能直接消除血内，尤其脑内乳酸，故疗效差，死亡率较高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)
  • 当前页：第五节　糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 糖尿病心脏病【疾病大全】
  2. 糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)《内分泌学》
  3. 糖尿病心肌病【疾病大全】
  4. 糖尿病性神经病【疾病大全】
  5. 糖尿病酮症酸中毒（Diabetic ketoacidosis)《内分泌学》
  6. 糖尿病性神经病（diabetic neuropathy）《神经病学》
  7. 糖尿病酮症酸中毒【疾病大全】
  8. 糖尿病性肾病【疾病大全】
  9. 糖尿病酮症酸中毒【疾病症状】
  10. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  11. 糖尿病酮症酸中毒《急诊医学》
  12. 糖尿病性视网膜病变《西医眼科学》
  13. 糖尿病所致脊髓病【疾病大全】
  14. 糖尿病性视网膜病变【疾病大全】
  15. 糖尿病肾病【疾病大全】
  16. 糖尿病性胃轻瘫【疾病大全】
  17. 糖尿病乳酸性酸中毒【疾病大全】
  18. 糖尿病性周围神经病【疾病大全】
  19. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  20. 糖尿病----一个病人都治不好的医疗骗局之《中医之钥》
  21. 糖尿病皮肤病变【疾病症状】
  22. 糖尿病与动脉硬化《动脉粥样硬化》
  23. 糖尿病检验及其临床意义《免疫与健康》
  24. 糖尿病足【疾病大全】
  25. 糖尿病昏迷的急救《现代院外急救手册》
  26. 糖尿痛 三《赵绍琴临证验案精选》
  27. 糖尿病和高血压【疾病大全】
  28. 糖皮质激素《药理学》
  29. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  30. 糖皮质激素的功与过《免疫与健康》
  1. 糖尿病性乳酸酸中毒《内分泌学》
  2. 糖尿病性动脉硬化与免疫的关系《动脉粥样硬化》
  3. 糖尿病性神经病《神经病学》
  4. 糖尿病性动脉硬化的特点《动脉粥样硬化》
  5. 糖尿病性肾炎，慢性肾功衰竭《赵绍琴临证验案精选》
  6. 糖尿病为何会一个病人都治不好呢?糖尿病的病患都是被饿死的、医死的《中医之钥》
  7. 糖尿病性视网膜病变《默克家庭诊疗手册》
  8. 糖尿病酮症酸中毒《内分泌学》
  9. 糖尿病性视网膜病变《眼科学》
  10. 糖尿病酮症酸中毒《急诊医学》
  11. 糖尿病与动脉硬化《动脉粥样硬化》
  12. 糖尿病所生恶疽与消渴症的痈疽不同《中医之钥》
  13. 糖尿痛 三《赵绍琴临证验案精选》
  14. 糖尿病时血管平滑肌细胞的特征《动脉粥样硬化》
  15. 糖皮质激素《药理学》
  16. 糖尿病人足感染的病理生理及治疗——激光术后《临床激光治疗学》
  17. 糖皮质激素的功与过《免疫与健康》
  18. 糖尿病检验及其临床意义《免疫与健康》
  19. 糖醛酸代谢《生物化学与分子生物学》
  20. 糖尿病昏迷的急救《现代院外急救手册》
  21. 糖哮《中医词典》
  22. 糖尿病患者的葡萄糖耐量试验饮食《临床营养学》
  23. 糖异生《生物化学与分子生物学》
  24. 糖尿病和脂蛋白代谢异常《动脉粥样硬化》
  25. 糖异生的调节《生物化学与分子生物学》
  26. 糖尿病合并妊娠《家庭医学百科-医疗康复篇》
  27. 糖异生的途径《生物化学与分子生物学》
  28. 糖尿病的主要代谢紊乱《临床生物化学》
  29. 糖异生作用的主要生理意义《生物化学与分子生物学》
  30. 糖尿病的中医食疗《老年食养食疗》
  31. 糖异生作用与乳酸的作用密切关系《生物化学与分子生物学》


《内分泌学》

  • 第一节　总论
  • 第二节　下丘脑－垂体（HypothaIamus-Pituitary Diseases)
    • 下丘脑疾病（Diseases of HypothaIamus)
    • 肢端肥大症和巨人症（Acromegaly and Gigantism)
    • 垂体前叶功能减退症（Anterior Hypopituitarism)
    • 尿崩症（DiabetesInsipidus)
  • 第三节　肾上腺疾病（Disease of Adrenal Gland)
    • 皮质醇增多症（Hypercortisolism)
    • 原发性醛固酮增多症（Primary Aldosteronism)
    • 慢性肾上腺皮质功能减退症（Chronic Adrenalcortical Insufficiency)
    • 嗜铬细胞瘤（Pheochromocytoma)
  • 第四节　甲状腺疾病(Thyroid Diseases)
    • 甲状腺功能亢进症（Hyperthyroidism)
    • 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)
    • 甲状腺机能减退症（Hypothyroidism)
    • 亚急性甲状腺炎（Subacute thyroiditis)
  • 代谢性疾病
    • 第一节　总论
    • 第二节　糖尿病（Diabetas Mullitus）
    • 第三节　糖尿病酮症酸中毒（Diabetic ketoacidosis)
    • 第四节　非酮症高渗性糖尿病昏迷(NonketofieHyperosmolar Diabetic Coma)
    • 第五节　糖尿病性乳酸酸中毒(Diabetic Lacatocidosis)
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行