概述_《胸外科学》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《胸外科学》
第一节　概述
在线购买《胸外科学》正版书籍

第一节　概述

  • 上一页
  • 目录
  • 相关
  • 下一页

胸部创伤不论平时或战时均有其重要性。胸部所占体积大，目标明显，容易受伤。胸内脏器最主要的为肺和心脏大血管，创伤后容易发生呼吸和循环功能障碍。现代创伤的特点是容易出现大量严重合并伤、往往导致危急状态，其中，胸部伤占有特殊的重要地位。其比较发生率虽然仅次于四肢伤和颅脑伤，居第三位，但在创伤致死原因中却居第一位。

在平时，胸部伤约占全身各种创伤的10％～25％，可能为生活中意外受伤或故意伤害，也可能为生产事故受伤，但大多数为交通事故伤。全球每年约600万人因车祸致伤，20万人死亡，而且多为34岁以下的成年人。我国1988年因交通事故死亡 5万余人，伤残17万余人，主要死于胸部伤者占25％，另有25％的死亡与胸部伤有重要相关。死亡大多数发生于现场，部分发生于运送途中，仅不到1／5发生在医院。故有“交通事故伤亡是现代的鼠疫”之说。一些大的自然灾害（如地震）造成的创伤中，胸部伤可达11．6％。在战时，胸部伤约占战伤伤员总数的6％～8％，但在阵亡者中约25％～27％死于胸部伤。

胸部伤的致伤原因分为钝性伤和穿透性伤两大类，钝性伤原因多种多样。穿透性伤包括刃器伤、枪弹伤和弹片伤。但就人体受伤机制可归纳为三大类：①急剧减速和加速；②挤压；③高速撞击（亦含枪弹伤）。所造成的胸部伤分类为闭合性伤和开放性伤。开放性伤中穿透胸膜或纵隔者称为穿通性开放伤，又称胸腔伤，仅伤及胸壁者称为非穿通性开放性，无论穿通性或非穿通性伤均可贯通伤和盲管伤。一般说来，钝性胸部伤的特点为：①平时多见，一般引起闭合性伤，偶可造成开放性伤；②体表看受伤面积大，且常伴有其他部位合并伤；③依据暴力的轻重不同，钝性伤造成损伤的深度和严重程度有很大的不同，从单纯胸壁软组织挫伤到严重胸内脏器伤。战时的钝性伤伤情往往严重。穿透性胸部伤的特点为：①战时多见，且由于现代火器的高速度、高能量和高杀伤力的特点，常造成多发、多部位于开放伤。平时穿透性伤约95％，发生于打闹、斗殴和行凶，致伤物多为刃器切割和锐器刺伤，极少数为火器伤，②体表看伤口范围局限，③可根据穿透方向来估计哪些结构和脏器可能受伤。在平时，闭合性伤占70％～89％，开放性伤占11％～30％。而在战时，绝大多数为开放性伤，但在今后战争中，闭合性伤有可能增多。

胸部遭受创伤后，从皮肤到内部的各种组织结构和脏器都可能损伤，这一方面取决于致伤原因的种类和能量，另一方面，组织和脏器愈靠近外表者愈容易受伤，体积愈大者愈容易受伤。胸部创伤所引起的病理生理变化与下列因素有关。

一、疼痛和胸壁稳定性破坏：胸廓是由具有一定活动性和弹性的骨性笼架（肋骨、胸骨和胸椎）与肋间肌所构成，既对胸内脏器和部分腹内脏器起保护作用，更主要的是通过呼吸肌活动配合膈肌的升降运动改变胸腔容量大小来完成呼吸功能。胸廓的稳定性和保护作用又为与之紧密相连的锁骨、肩胛骨和多层强大肌肉所加强。胸壁损伤，肋骨骨折和胸骨骨折等，除引起疼痛、造成神经刺激和限制呼吸动度以外，可使胸廓运动的对称性和协调性破坏，从而导致通气功能障碍。尚可伴随胸内和腹内脏器损伤。

二、失血：胸壁和胸内脏器富于血管，又有心脏和大血管。损伤后出血一方面可引起胸膜腔内或心包腔内积血，造成压迫，另一方面可使血容量减少，心排出量降低，严重时导致失血性休克。

三、肺与纵隔受压：胸腔主要为左右两个闭合的胸膜囊及其中的肺脏所占据，胸膜腔为潜在的腔隙（相距约10微米），内含1～2毫升浆液起着润滑作用。由于胸腔大和肺脏富有弹性回缩能力，故而胸膜腔内发生积血和积气时可致大量（1500～2000毫升以上），造成压迫性肺不张和纵隔向对侧移位。

四、胸腔负压受损：胸膜腔内为负压且两侧相等而使纵隔保持中位。肋骨的举落运动和膈肌的升降运动使胸腔内负压（同时腹腔内正压）产生周期性增减变化，既是呼吸的动力来源（肺脏的“风箱”），又促进静脉回心血流（静脉胸腹泵）。若创伤使一侧胸膜腔负压受损，压力升高（血胸或气胸），不但伤侧肺受压萎陷，而且纵隔受压移向对侧，使对侧肺受压，心脏大血管亦受压和扭曲，若胸膜腔压力为正压时（张力性气胸）。情况更为严重。若胸壁缺损使胸膜腔与外界直接相交通（开放性气胸），大气压可使伤侧肺萎陷和纵隔向健侧移位，同时，因对侧胸膜腔内仍为负压且仍随呼吸而周期性增减，致使纵隔随呼吸而左右来回移位，称为纵隔摆动，心脏大血管也受压和来回扭曲，静脉回心血流受障碍，心排出量下降，加上纵隔和肺门神经丛受刺激，可迅速导致休克，称为胸膜肺休克。

五、肺损伤：创伤所致肺损伤包括浅层的肺破裂、深达中层（含细、小支气管）的肺裂伤以及肺全层损伤如肺挫伤和肺爆震伤。肺损伤后可引起气胸、血胸和血容量减少，肺毛细血管通透性和表面活性物质的改变，通气和换气功能障碍，通气／灌注比值失调等，不仅导致全身血液动力学变化，缺氧和酸中毒，尚可引起全身细胞免疫和体液免疫功能降低、血管活性物质释放、白细胞和血小板形态和功能改变及其炎性介质的释放等，这些全身性反应影响着肺损伤后的病理生理演变，甚至导致ARDS。

六、气道阻塞： 创伤后呼吸道和肺出血或有误吸，可致气道阻塞。由于神经反射作用引起支气管痉挛和分泌物增加，以及缺氧所致毛细血管通透性增加，渗出液进入肺泡和间质，大量含蛋白质的液体积聚于肺泡和支气管内，引起下呼吸道梗阻、肺不张、继之发生感染，严重时导致创伤后ARDS。

七、膈肌功能与膈肌破裂：胸廓下口宽大，为穹窿状膈肌所封闭。膈下毗邻重要的腹内脏器。膈肌不仅将胸腹腔分隔开，还是主要的呼吸肌，能保证2／3的肺活量。膈肌运动时，与之毗邻的腹内器官也随之升降，在下胸部钝性或穿透性创伤时，可致膈肌破裂，形成胸腹联合伤，一方面影响呼吸功能，另一方面，当膈肌裂口较大时，腹内脏器可疝入胸腔，造成对肺和纵隔的压迫，引起呼吸和循环功能障碍。

八、纵隔和心脏压塞：纵隔位于两侧胸膜囊之间，在此狭小区域内有许多器官和结构，复杂交错，排列紧密。它们虽然有较好的保护，但在严重创伤之下亦可受到损伤，伤情往往严重，死亡率高。纵隔内发生气肿和出血时容易沿其间的疏松结缔组织扩散，引起心脏和大血管受压（心包外心脏压塞）。

心脏是纵隔内的最大器官，较其他结构更易遭受创伤。心包由浆膜层和纤维层构成，弹性较差，心包腔内快速积血50毫升即可使心脏舒缩功能受限，回心血量和心排出量锐减，引起急性心包填塞，积血150～200毫升就足以引起严重休克。中心静脉压20厘米水柱为危险临界水平，此时，心包内再增加10～20亳升积血则可引起死亡，反之若迅速抽出30毫升积血即可明显改善症状，给以挽救生命的机会。

针对上述致伤机理和病理生理变化，胸部伤的救治原则在于及早纠正呼吸和循环功能紊乱，包括①恢复胸壁的完整性和呼吸运动功能，②保持呼吸道通畅，③补充血容量和止血，④解除胸膜腔和心包腔内的压力，⑤适时进行开胸手术。有人归纳为VIPCO程序，即V（Ventilation）指保持呼吸道通畅、通气和给氧；I（Infusion）指输血、补液扩容以防治休克；P（Pulsation）指监护心脏搏动，维护心泵功能以及进行心肺复苏；C（Control）指控制出血；O（Operation）指开胸手术。其中，需要紧急处理而不容许进行更多检查（包括X线胸片）的伤情包括①呼吸道阻塞；②浮动胸壁的反常呼吸运动；③开放性气胸；④张力性气胸；⑤大出血；⑥急性心包填塞。

随着创伤外科学和急救医学的发展，特别是各种诊断技术的提高和各种支持疗法的应用，使胸部伤病人的存活率不断提高。平时死亡率在单纯性胸部伤为4％～8％，合并1个部位伤者为15％～22％，合并2个以上部位伤者为30％～35％。战时死亡率在第一次世界大战时为24％～27％，第二次世界大战时为9％，在美军侵越战争和我军对越自卫还击作战时为4％～5％。另一方面，得以抢救转送医院的危重伤员的比例也不断增加，对于医生的诊治技能和医院急救的总体水平提出了更高的要求，对医学发展和医疗服务设施的建设，面临着更新的挑战。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　概述
  • 下一页：第二节　肋骨骨折
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《胸外科学》
  2. 概述《骨科学》
  3. 概述《理疗学》
  4. 概述《骨科学》
  5. 概述《理疗学》
  6. 概述《泌尿外科学》
  7. 概述《理疗学》
  8. 概述《泌尿外科学》
  9. 概述《理疗学》
  10. 概述《泌尿外科学》
  11. 概述《理疗学》
  12. 概述《泌尿外科学》
  13. 概述《理疗学》
  14. 概述《口腔科学》
  15. 概述《理疗学》
  16. 概述《口腔科学》
  17. 概述《理疗学》
  18. 概述《普通外科学》
  19. 概述《理疗学》
  20. 概述《普通外科学》
  21. 概述《理疗学》
  22. 概述《普通外科学》
  23. 概述《理疗学》
  24. 概述《普通外科学》
  25. 概述《理疗学》
  26. 概述《普通外科学》
  27. 概述《眼科学》
  28. 概述《普通外科学》
  29. 概述《眼科学》
  30. 概述《外科学总论》
  31. 概述《眼科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


肋骨骨折_《胸外科学》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《胸外科学》
第二节　肋骨骨折
在线购买《胸外科学》正版书籍

第二节　肋骨骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

肋骨骨折在胸部伤中约占61％～90％。不同的外界暴力作用方式所造成的肋骨骨折病变可具有不同的特点：作用于胸部局限部位的直接暴力所引起的肋骨骨折，断端向内移位，可刺破肋间血管、胸膜和肺，产生血胸或（和）气胸。间接暴力如胸部受到前后挤压时，骨折多在肋骨中段，断端向外移位，刺伤胸壁软组织，产生胸壁血肿（图5－1）。枪弹伤或弹片伤所致肋骨骨折常为粉碎性骨折。在儿童，肋骨富有弹性，不易折断，而在成人，尤其是老年人，肋骨弹性减弱，容易骨折。

图5－1 胸部闭合伤时的骨折类型

1．在着力点处： 2．胸腔受前后压力压迫时；

3．受到来自侧方的力压迫时；4．受左右交错的压力压迫时；

偶尔由于剧烈的咳嗽或喷嚏等，胸部肌肉突然强力收缩而引起肋骨骨折，称为自发性肋骨骨折，多发生在腋窝部的第6～9肋。当肋骨本身有病变时，如原发性肿瘤或转移瘤等，在很轻的外力或没有外力作用下亦可发生肋骨骨折，称为病理性肋骨骨折。

肋骨骨折多发生在第4～7肋；第1～3肋有锁骨、肩胛骨及肩带肌群的保护而不易伤折；第8～10肋渐次变短且连接于软骨肋弓上，有弹性缓冲，骨折机会减少；第11和12肋为浮肋，活动度较大，甚少骨折。但是，当暴力强大时，这些肋骨都有可能发生骨折。

仅有1根肋骨骨折称为单根肋骨骨折。2根或2根以上肋骨骨折称为多发性肋骨骨折。肋骨骨折可以同时发生在双侧胸部。每肋仅一处折断者称为单处骨折，有两处以上折断者称为双处或多处骨折。序列性多根多处肋骨骨折或多根肋骨骨折合并多根肋软骨骨骺脱离或双侧多根肋软骨骨折或骨骺脱离，则造成胸壁软化，称为胸壁浮动伤，又称为连枷胸。

局部疼痛是肋骨骨折最明显的症状，且随咳嗽、深呼吸或身体转动等运动而加重，有时病人可同时自己听到或感觉到肋骨骨折处有“咯噔咯噔”的骨摩擦感。疼痛以及胸廓稳定性受破坏，可使呼吸动度受限、呼吸浅快和肺泡通气减少，病人不敢咳嗽，痰潴留，从而引起下呼吸道分泌物梗阻、肺湿变或肺不张。这在老弱病人或原有肺部疾患的病人尤应予以重视。在连枷胸，当吸气时，胸腔负压增加，软化部份胸壁向内凹陷；呼气时，胸腔压力增高，损伤的胸壁浮动凸出，这与其他胸壁的运动相反，称为“反常呼吸运动”。反常呼吸运动可使两侧胸腔压力不平衡，纵隔随呼吸而向左右来回移动，称为“纵隔摆动”，影响血液回流，造成循环功能紊乱，是导致和加重休克的重要因素之一。连枷胸时胸痛和胸廓稳定性破坏更为严重，反常呼吸运动更使呼吸运动受限，咳嗽无力，肺活量及功能残气量（FRC）减少，肺顺应性和潮气量降低，常伴有严重的呼吸困难及低氧血症。过去曾认为，连枷胸时有部份气体随着吸气和呼气而在健侧和伤侧肺内之间来回流动，不能与大气交换，称为残气对流或摆动气，是造成呼吸功能障碍的主要原因。而目前认为摆动气并不存在，而连枷胸所常伴有的肺挫伤可使肺泡和间质出血、水肿、肺泡破裂和不张，是引起呼吸功能障碍的重要原因（图5～2）。

（1） 吸气时（2） 呼气时

图5－2 胸壁软化

肋骨骨折的诊断主要依据受伤史、临床表现和X线胸片检查。按压胸骨或肋骨的非骨折部位（胸廓挤压试验）而出现骨折处疼痛（间接压痛），或直接按压肋骨骨折处出现直接压痛阳性或可同时听到骨擦音、手感觉到骨摩擦感和肋骨异常动度，很有诊断价值。X线胸片上大都能够显示肋骨骨折，但是，对于肋软骨骨折、“柳枝骨折”、骨折无错位、或肋骨中段骨折在胸片上因两侧的肋骨相互重叠处，均不易发现，应结合临床表现来判断以免漏诊。无合并损伤的肋骨骨折称为单纯性肋骨骨折。除了合并胸膜和肺损伤及其所引起的血胸或（和）气胸之外，还常合并其他胸部损伤或胸部以外部位的损伤，诊断中尤应注意。第1或第2肋骨骨折常合并锁骨或肩胛骨骨折，并可能合并胸内脏器及大血管损伤、支气管或气管断裂、或心脏挫伤，还常合并颅脑伤；下胸部肋骨骨折可能合并腹内脏器损伤，特别是肝、脾和肾破裂，还应注意合并脊柱和骨盆骨折。但是，当第7肋以下的肋骨骨折时，由于骨折处肋间神经受刺激，产生传导性腹痛，应注意与腹腔脏器损伤所引起的示位性腹痛相鉴别。

单纯性肋骨骨折的治疗原则是止痛、固定和预防肺部感染。可口服或必要时肌注止痛剂。肋间神经阻滞或痛点封闭有较好的止痛效果，且能改善呼吸和有效咳嗽机能。肋间神经阻滞可用0．5％或1％普鲁卡因5毫升注射于脊柱旁5厘米处的骨折肋骨下缘，注射范围包括骨折肋骨上、下各一根肋骨。痛点封闭是将普鲁卡因直接注射于肋骨骨折处，每处10毫升。必要时阻滞或封闭可12～24小时重复一次，也可改用长效上痛剂。注意穿刺不可过深，以免刺破胸膜。半环式胶布固定具有稳定骨折和缓解疼痛的功效，方法是用5～7厘米宽的胶布数条，在呼气状态下自后而前、自下而上作叠瓦式粘贴胸壁，相互重叠2～3厘米，两端需超过前后正中线3厘米，范围包括骨折肋骨上、下各一根肋骨（图5～3）。但是，因其止痛效果并不理想、限制呼吸且有皮肤过敏等并发症，故而除在转送伤员才考虑应用外，一般不应用，或应用多头胸带或弹力束胸带，效果更好。预防肺部并发症主要在于鼓励病人咳嗽、经常坐起和辅助排痰，必要时行气管内吸痰术。适量给予抗菌素和祛痰剂。

对于连枷胸的处理，除了上述原则以外，尤其注意尽快消除反常呼吸运动、保持呼吸道通畅和充分供氧、纠正呼吸与循环功能紊乱和防治休克。当胸壁软化范围小或位于背部时，反常呼吸运动可不明显或不严重，可采用局部夹垫加压包扎。但是，当浮动幅度达3厘米以上时可引起严重的呼吸与循环功能紊乱，当超过5厘米或为双侧连枷胸（软胸综合征）时，可迅速导致死亡，必须进行紧急处理。首先暂时予以夹垫加压包扎，然后进行肋骨牵引固定。以往多用巾钳重力牵引，方法是在浮动胸壁的中央选择1～2根能持力的肋骨，局麻后分别在其上、下缘用尖刀刺一小口，用布钳将肋骨钳住，注意勿损伤肋间血管和胸膜，用牵引绳系于钳尾部，通过滑车用2～3公斤重量牵引约2周左右。目前，已根据类似原理设计出多种牵引器，是用特制的钩代替巾钳，用胸壁外固定牵引架代替滑车重力牵引，方法简便，病人能够起床活动且便于转送（图5－4）。在需行开胸手术的病人，可同时对肋骨骨折进行不锈钢丝捆扎和缝扎固定或用克氏针作骨髓内固定。目前已不主张对连枷胸病人一律应用控制性机械通气来消除反常呼吸运动（呼吸内固定法），但对于伴有严重肺挫伤且并发急性呼吸衰竭的病人，及时进行气管内插管或气管切开后应用呼吸器治疗，仍有其重要地位。

图5－3 肋骨骨折胶布固定法

肋骨骨折多可在2～4周内自行愈合，治疗中也不像对四肢骨折那样强调对合断端。单纯性肋骨骨折本身并不致命。治疗的重点在于对连枷胸的处理，对各种合并伤的处理以及防治并发症，尤其是呼吸衰竭和休克。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　概述
  • 当前页：第二节　肋骨骨折
  • 下一页：[附]　胸骨骨折
<<< 返回本书目录
  1. 肋骨骨折【疾病大全】
  2. 肋骨骨折的急救《现代院外急救手册》
  3. 肋骨骨折《胸外科学》
  4. 肋骨及胸骨下吸入性凹陷【疾病症状】
  5. 肋骨骨髓炎【疾病大全】
  6. 肋骨融合【疾病症状】
  7. 肋部《外科心法要诀》
  8. 肋骨痛【疾病症状】
  9. 肋部《外科大成》
  10. 肋骨椎体区触痛【疾病症状】
  11. 蘽根【中药大全】
  12. 肋间肩胛带疼痛【疾病症状】
  13. 鼺鼠【中药大全】
  14. 肋间神经痛《自我调养巧治病》
  15. 羸瘦丸【方剂大全】
  16. 肋间神经痛【疾病症状】
  17. 羸瘦少力【方剂主治】
  18. 肋间神经痛【疾病大全】
  19. 羸瘦【方剂主治】
  20. 肋间神经痛【中药主治】
  21. 羸瘦《续名医类案》
  22. 肋间隙变窄【疾病症状】
  23. 雷逐丹【方剂大全】
  24. 肋间隙可有压痛【疾病症状】
  25. 雷震死《洗冤集录》
  26. 肋疽《医门补要》
  27. 雷真君逐火丹【方剂大全】
  28. 肋疽《医宗金鉴》
  29. 雷音丸【方剂大全】
  30. 肋膜腔积水【疾病症状】
  1. 肋骨骨折《胸外科学》
  2. 肋骨《中医词典》
  3. 肋骨骨折的急救《现代院外急救手册》
  4. 肋部《外科大成》
  5. 肋间神经分布歌诀《人体解剖学歌诀》
  6. 癗《医宗金鉴》
  7. 肋间神经和肋下神经《人体解剖学》
  8. 鼺鼠《神农本草经》
  9. 肋间神经痛《自我调养巧治病》
  10. 羸瘦候《诸病源候论》
  11. 肋疽《中医词典》
  12. 羸瘦《证治准绳·幼科》
  13. 肋疽《医宗金鉴》
  14. 羸瘦《续名医类案》
  15. 肋疽《外科心法要诀》
  16. 羸《中医词典》
  17. 肋疽《医门补要》
  18. 雷震死《洗冤集录》
  19. 肋头《中医词典》
  20. 雷音丸方《回生集》
  21. 肋罅（xià下）《中医词典》
  22. 雷逸仙《中医词典》
  23. 泪《中医词典》
  24. 雷耶综合征《默克家庭诊疗手册》
  25. 泪道检查法《眼科学》
  26. 雷斅《中医词典》
  27. 泪骨《中医词典》
  28. 雷误震死《奇效简便良方》
  29. 泪空《中医词典》
  30. 雷丸浴汤《备急千金要方》
  31. 泪孔《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


胸骨骨折_《胸外科学》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《胸外科学》
[附]　胸骨骨折
在线购买《胸外科学》正版书籍

[附]　胸骨骨折

  • 上一页
  • 目录
  • 相关
  • 下一页

胸骨骨折约占胸部伤的1．5％～5％，多为强大的钝性直接暴力引起，如牛顶、马踢，汽车肇事中方向盘撞击等，亦可为火器伤或锐器伤引起。骨折可发生在胸骨的任何部位，

图5－4 胸壁外固定肋骨牵引架

但大多在胸骨体上段或胸骨体与胸骨柄分离。骨折线多为横行，较少移位，若有移位，一般是下端向前上方移位，但在方向盘骨折或称方向盘综合征时，骨折下断端可向后上方移位，且常伴多发性肋软骨或肋骨骨折，并可起反常呼吸运动。直接撞击引起者半数以上伴有纵隔内血肿甚或引起急性心脏压塞、心包裂伤、心肌挫伤、瓣膜损伤，冠状动脉挫伤导致血栓形成和心肌梗塞、心脏破裂、胸主动脉破裂或腹内脏器伤；挤压伤引起者可伴有脊柱骨折。

胸骨骨折通过扪诊和侧位及斜位X线胸片并不难发现，但是，若骨折无移位或伴有严重合并伤，胸骨骨折本身的诊断往往被忽视。

胸骨骨折无明显移位者，可卧床休息及止痛，口服止痛剂或用普鲁卡因作局部封闭，2～3周即可愈合。若骨折有移位，待伤情稳定后尽早行骨折复位和固定。可用闭式复位，在局麻下将伤员肩胛间垫至胸椎过伸，双臂上举过头，用手法加压胸骨复位，然后肩胛间垫以小枕及骨折部位用沙袋压迫，卧位休息。也可用悬吊重力牵引，或胸壁外固定牵引。上述方法复位困难者，可行开放复位，不锈钢丝固定。胸骨骨折的死亡率高达30％～47％，主要因为胸内脏器伤或其他部位的合并伤，而不是胸骨骨折本身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肋骨骨折
  • 当前页：[附]　胸骨骨折
  • 下一页：第三节　创伤性气胸
<<< 返回本书目录
  1. 胸骨骨折【疾病大全】
  2. 胸骨后不适【疾病症状】
  3. 胸骨骨折《胸外科学》
  4. 胸骨后烧灼样痛【疾病症状】
  5. 胸骨骨髓炎【疾病大全】
  6. 胸骨后疼痛【疾病症状】
  7. 胸膈胀闷【方剂主治】
  8. 胸骨后异物阻塞感及隐痛【疾病症状】
  9. 胸膈胀满【方剂主治】
  10. 胸骨裂【疾病症状】
  11. 胸膈噎塞【方剂主治】
  12. 胸骨裂【疾病大全】
  13. 胸膈噎闷【方剂主治】
  14. 胸骨隆凸【疾病症状】
  15. 胸膈虚痞【方剂主治】
  16. 胸骨下端压痛【疾病症状】
  17. 胸膈气滞【方剂主治】
  18. 胸骨压痛【疾病症状】
  19. 胸膈气方《外台秘要》
  20. 胸肌萎缩【疾病症状】
  21. 胸膈痞塞【方剂主治】
  22. 胸降主动脉动脉瘤【疾病大全】
  23. 胸膈痞闷【方剂主治】
  24. 胸降主动脉严重狭窄【疾病症状】
  25. 胸膈痞满【方剂主治】
  26. 胸口紧绷【疾病症状】
  27. 胸膈痞《卫生宝鉴》
  28. 胸口闪电疼痛【疾病症状】
  29. 胸膈满痛《幼幼新书》
  30. 胸廓出口综合征【疾病大全】
  1. 胸骨骨折《胸外科学》
  2. 胸骨歌诀《人体解剖学歌诀》
  3. 胸骨肋断《中医词典》
  4. 胸骨《医宗金鉴》
  5. 胸骨伤《中医词典》
  6. 胸骨《正骨心法要旨》
  7. 胸汗《中医词典》
  8. 胸骨《中医词典》
  9. 胸红肿《广瘟疫论》
  10. 胸膈郁遏《疫疹一得》
  11. 胸间溃窍《古今医统大全》
  12. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  13. 胸廓《放射诊断学》
  14. 胸膈有寒候《诸病源候论》
  15. 胸廓《常见病自测》
  16. 胸膈气方三首《外台秘要》
  17. 胸廓《人体解剖学》
  18. 胸膈痞《卫生宝鉴》
  19. 胸廓的全貌《人体解剖学》
  20. 胸膈满痛《幼幼新书》
  21. 胸廓歌诀《人体解剖学歌诀》
  22. 胸膈不利《儒门事亲》
  23. 胸廓各骨的连接《人体解剖学》
  24. 胸膈不利《中医词典》
  25. 胸廓各骨的形态《人体解剖学》
  26. 胸膈不宽《周慎斋遗书》
  27. 胸廓形态辨病《常见病自测》
  28. 胸膈不快《奇效简便良方》
  29. 胸里《中医词典》
  30. 胸隔以上痛《奇效简便良方》
  31. 胸满《中医词典》


创伤性气胸_《胸外科学》_中医外科_【岐黄之术】

第三节　创伤性气胸

第三节　创伤性气胸

  • 上一页
  • 目录
  • 相关
  • 下一页

胸膜腔内积气称为气胸。创伤性气胸的发生率在钝性伤中约占15％～50％，在穿透性伤中约占30％～87．6％。气胸中空气在绝大多数病例来源于肺被肋骨骨折断端刺破（表浅者称肺破裂，深达细支气管者称肺裂伤），亦可由于暴力作用引起的支气管或肺组织挫裂伤，或因气道内压力急剧升高而引起的支气管或肺破裂。锐器伤或火器伤穿通胸壁，伤及肺、支气管和气管或食管，亦可引起气胸，且多为血气胸或脓气脑（图5－5）。偶尔在闭合性或穿透性膈肌破裂时伴有胃破裂而引起脓气胸。根据空气通道的状态以及胸膜腔压力的改变，气胸分为闭合性、张力性和开放性气胸三类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]　胸骨骨折
  • 当前页：第三节　创伤性气胸
  • 下一页：一、闭合性气胸
<<< 返回本书目录
  1. 创伤性气胸【疾病大全】
  2. 创伤性气胸和血胸的急救《现代院外急救手册》
  3. 创伤性气胸《胸外科学》
  4. 创伤性枢椎前滑脱【疾病大全】
  5. 创伤性气管及主支气管损伤【疾病大全】
  6. 创伤性心源性溶血性贫血【疾病大全】
  7. 创伤性溃疡【疾病大全】
  8. 创伤性休克【疾病大全】
  9. 创伤性口炎【疾病大全】
  10. 创伤性血胸《胸外科学》
  11. 创伤性肩关节前脱位【疾病大全】
  12. 创伤性血胸【疾病大全】
  13. 创伤性肩关节后脱位【疾病大全】
  14. 创伤性窒息《胸外科学》
  15. 创伤性关节炎【疾病大全】
  16. 创伤性窒息【疾病大全】
  17. 创伤性骨髓炎【疾病大全】
  18. 创伤性肘关节炎【疾病大全】
  19. 创伤性骨化性肌炎【疾病大全】
  20. 创伤愈合《病理学》
  21. 创伤性宫腔粘连【疾病症状】
  22. 创伤窒息综合征【疾病大全】
  23. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  24. 创血《血证论》
  25. 创伤性膈疝【疾病大全】
  26. 创灼膏【方剂大全】
  27. 创伤性动脉瘤《普通外科学》
  28. 创作和战伤《外科学总论》
  29. 创伤性动静脉瘘《普通外科学》
  30. 吹鼻碧玉散【方剂大全】
  1. 创伤性气胸《胸外科学》
  2. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  3. 创伤性气胸和血胸的急救《现代院外急救手册》
  4. 创伤性动脉瘤《普通外科学》
  5. 创伤性血胸《胸外科学》
  6. 创伤性动静脉瘘《普通外科学》
  7. 创伤性窒息《胸外科学》
  8. 创伤或感染病人的肠道外营养支持《急诊医学》
  9. 创伤愈合《病理学》
  10. 创伤后应激障碍《地震灾后常见病多发病中医药治疗手册》
  11. 创伤愈合的基本过程《病理学》
  12. 创伤后应激障碍《默克家庭诊疗手册》
  13. 创伤愈合的类型《病理学》
  14. 创伤后内分泌变化及其代谢影响《临床营养学》
  15. 创血《血证论》
  16. 创伤的治疗《外科学总论》
  17. 创作和战伤《外科学总论》
  18. 创伤的诊断《外科学总论》
  19. 吹鼻散《万氏秘传片玉心书》
  20. 创伤的病理《外科学总论》
  21. 吹鼻散《明目至宝》
  22. 创伤《病理学》
  23. 吹鼻药《古今医统大全》
  24. 创口痛《证治准绳·疡医》
  25. 吹鼻药《审视瑶函》
  26. 床四脚下土《证类本草》
  27. 吹冲目疾法《本草易读》
  28. 床虱入耳秘方《华佗神方》
  29. 吹耳散《冯氏锦囊秘录》
  30. 窗笼《中医词典》
  31. 吹耳散《外科传薪集》


闭合性气胸_《胸外科学》_中医外科_【岐黄之术】

一、闭合性气胸

一、闭合性气胸

  • 上一页
  • 目录
  • 相关
  • 下一页

气胸多来源于钝性伤所致肺破裂，也可由于细小胸腔穿透伤引起的肺破裂，或空气经胸壁小创口进入后随即创口闭合，胸膜腔仍与外界隔绝，胸膜腔内压力仍低于大气压，即仍为负压。

根据胸膜腔积气量及肺萎陷程度可分为小量、中量和大量气胸。小量气胸指肺萎陷在30％以下，病人可无明显呼吸与循环功能紊乱。中量气胸肺萎陷在30％～50％，而大量气胸肺萎陷在50％以上，均可出现胸闷、气急等低氧血症的表现。查体可见气管向健侧偏移，伤侧胸部叩诊呈鼓音，呼吸音明显减弱或消失，少部分伤员可出现皮下气肿且常在肋骨骨折部位。X线胸片是诊断闭合性气胸的重要手段，但小量气胸尤其是伤情不允许立位后前位摄片者易被漏诊。胸腔穿刺可有助于诊断，也是治疗手段。

图5－5 气体进入胸腔和纵隔的途径

小量闭合性气胸可自行吸收，不需特别处理，但应注意观察其发展变化。中、大量气胸可先行胸腔穿刺，若一直抽不尽、抽气不久又达抽气前的积气量、另一侧亦有气胸、合并血胸、需行全身麻醉或需用机械通气等，均应放置胸腔闭式引流。原来肺功能差者及老年人，以及有其他部位严重合并伤者，例如重型颅脑伤和重度休克病人，对闭合性气胸的处理应持积极态度。治疗中警惕发展为张力性气胸。单性闭合性气胸并不危及生命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　创伤性气胸
  • 当前页：一、闭合性气胸
  • 下一页：二、张力性气胸
<<< 返回本书目录
  1. 闭合性气胸【疾病大全】
  2. 闭结《古今医鉴》
  3. 闭合性脑外伤【疾病大全】
  4. 闭经《百病自测》
  5. 闭合性脊髓损伤【疾病大全】
  6. 闭经《妇产科学》
  7. 闭管丸【方剂大全】
  8. 闭经《家庭医学百科-医疗康复篇》
  9. 闭关止渴汤【方剂大全】
  10. 闭经《女科宝鉴》
  11. 闭毒散【方剂大全】
  12. 闭经《赵绍琴临证验案精选》
  13. 闭白丸【方剂大全】
  14. 闭经《中医妇科学》
  15. 毕澄茄《本草纲目》图文版
  16. 闭经《自我调养巧治病》
  17. 毕澄茄《雷公炮炙论》
  18. 闭经【疾病症状】
  19. 毕澄茄《本草纲目》完整版
  20. 闭经【疾病大全】
  21. 必孕汤【方剂大全】
  22. 闭经【中药主治】
  23. 必用四圣散【方剂大全】
  24. 闭经【方剂主治】
  25. 必应汤【方剂大全】
  26. 闭经和子宫异常出血《默克家庭诊疗手册》
  27. 必应散【方剂大全】
  28. 闭经-乳溢-不育三联征【疾病症状】
  29. 必需脂肪酸缺乏病《临床营养学》
  30. 闭经性头痛【疾病大全】
  1. 闭合性气胸《胸外科学》
  2. 闭合性骨折的治疗原则及治疗《骨科学》
  3. 闭环《中医词典》
  4. 闭合性膈肌破裂《胸外科学》
  5. 闭角型青光眼《默克家庭诊疗手册》
  6. 闭耳出虫《古今医统大全》
  7. 闭结《四圣心源》
  8. 闭藏《中医词典》
  9. 闭结《古今医鉴》
  10. 闭《中医词典》
  11. 闭经《默克家庭诊疗手册》
  12. 闭《中医名词词典》
  13. 闭经《家庭医学百科·预防保健篇》
  14. 毕荩臣《中医词典》
  15. 闭经《家庭医学百科-医疗康复篇》
  16. 毕拱辰（?-1644年）《中医词典》
  17. 闭经《百病自测》
  18. 毕澄茄《本草撮要》
  19. 闭经《赵绍琴临证验案精选》
  20. 毕澄茄《本草分经》
  21. 闭经《自我调养巧治病》
  22. 毕澄茄《本草便读》
  23. 闭经《中医妇科学》
  24. 毕澄茄《中药学》
  25. 闭经《妇产科学》
  26. 毕澄茄《得配本草》
  27. 闭经和子宫异常出血《默克家庭诊疗手册》
  28. 毕澄茄《雷公炮炙论》
  29. 闭口疔《中医词典》
  30. 毕澄茄《本草纲目》
  31. 闭癃《中医词典》


张力性气胸_《胸外科学》_中医外科_【岐黄之术】

二、张力性气胸

二、张力性气胸

  • 上一页
  • 目录
  • 相关
  • 下一页

胸壁、肺、支气管或食管上的创口呈单向活瓣，与胸膜腔相交通，吸气时活瓣开放，空气进入胸膜腔，呼气时活瓣关闭，空气不能从胸膜腔排出，因此随着呼吸，伤侧胸膜腔内压力不断增高，以致超过大气压，形成张力性气胸，又称压力性气胸或活瓣性气胸。伤侧肺组织高度受压缩，并将纵隔推向健侧，使健侧肺亦受压缩，从而使通气面积减少和产生肺内分流，引起严重呼吸功能不全和低氧血症。同时，纵隔移位使心脏大血管扭曲，再加上胸腔压力增高以及常伴有的纵隔气肿压迫心脏及大静脉和肺血管（心包外心脏压塞），造成回心静脉血流受阻，心排出量减少，引起严重的循环功能障碍甚至休克（图5－6）。

病人常表现有严重呼吸困难、紫绀，伤侧胸部叩诊为高度鼓音，听诊呼吸音消失。若用注射器在第2或第3肋间穿刺，针栓可被空气顶出。这些均具有确诊价值。另外，检查时可发现脉搏细弱，血压下降，气管显著向健侧偏移，伤侧胸壁饱满，肋间隙变平，呼吸动度明显减弱。并可发现胸部、颈部和上腹部有皮下气肿，扪之有捻发音，严重时皮下气肿可扩展至面部、腹部、阴囊及四肢。X线胸片虽可直观显示胸腔大量积气，肺萎缩成小团，纵隔明显向健侧移位，以及纵隔内、胸大肌内和皮下有气肿表现，但应强调指出，千万不可依赖和等待X线检查而致耽误时间，引起不良后果。

张力性气胸的急救在于迅速行胸腔排气解压。可用大号针头在锁骨中线第2或第3肋间刺入胸膜腔，即刻排气减压。将针头用止血钳固定后，在其尾端接上乳胶管，连于水封瓶，若未备有水封瓶，可将乳胶管末端置入留有约100～200毫升盐水的输液瓶内底部，并用胶布固定于瓶口以防滑出，做成临时胸腔闭式引流。病人如需转送，可在穿刺针尾端缚一橡皮指套，其顶端剪一裂口，制成活瓣排气针（图5－7）。目前已研制出特制胸腔引流套管针和胸腔闭式引流装置，封袋消毒，随时可用，且适于后送。若张力性气胸系胸壁上较小的穿透性伤口引起，应立即予以封闭、包扎及固定。

图5－6 张力性气胸

图5－7 张力气胸的急救处理

病人经急救处理后，一般需送入医院进行检查和治疗。若气胸仍未能消除,应在局麻下经锁骨中线第2或第3肋间隙插入口径0．5～1．0厘米的胶管作闭式引流，然后行X线检查。若肺已充分复张，可于漏气停止后24～48小时拔除胸引管。若肺不能充分复张，应追查原因。疑有严重的肺裂伤或支气管断裂，或诊断出食管破裂（口服美兰观察胸引或口服碘油造影），应进行开胸探查手术。纵隔气肿和皮下气种一般不需处理，在胸腔排气解压后多可停止发展，以后自行吸收。极少数严重的纵隔气肿，尤其偶因胸膜腔粘连而不伴明显气胸者，可在胸骨上窝做2～3厘米长的横切口，逐层切开皮肤、颈浅筋膜和颈阔肌，钝性分离颈部肌肉，直至气管前筋膜，切口内以纱布条作引流，气体即可从切口排出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、闭合性气胸
  • 当前页：二、张力性气胸
  • 下一页：三、开放性气胸
<<< 返回本书目录
  1. 张力性气胸【疾病大全】
  2. 张丽川咳嗽多痰粪门发《孙文垣医案》
  3. 张力性气胸【疾病症状】
  4. 张佩韦先生肝肾两亏证治《程杏轩医案》
  5. 张口困难【疾病症状】
  6. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  7. 张口呼吸【疾病症状】
  8. 张声驰序《医原》
  9. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  10. 张氏《痘疹诠》《专治麻痧初编》
  11. 张景岳真阴论《古今名医汇粹》
  12. 张氏《侣山堂类辨》《专治麻痧初编》
  13. 张景岳虚损论《古今名医汇粹》
  14. 张思轩夫人心痹（有发明）《孙文垣医案》
  15. 张景岳命门后论《古今名医汇粹》
  16. 张桃津乃政小产后脐下痛《孙文垣医案》
  17. 张景岳脉神章《古今名医汇粹》
  18. 张伟堂治效《仿寓意草》
  19. 张景岳论东垣脾胃论《古今名医汇粹》
  20. 张文学子心病虚弱（有发明）《孙文垣医案》
  21. 张景岳急智解危难《趣味中医》
  22. 张文仲方《外台秘要》
  23. 张景岳大宝论《古今名医汇粹》
  24. 张文仲疗诸风方《外台秘要》
  25. 张景岳传《质疑录》
  26. 张五桥夫人喘嗽《孙文垣医案》
  27. 张近川胃脘痛《孙文垣医案》
  28. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  29. 张机序《伤寒杂病论》
  30. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  1. 张力性气胸《胸外科学》
  2. 张力性尿失禁《家庭医学百科·预防保健篇》
  3. 张丽川咳嗽多痰粪门发《孙文垣医案》
  4. 张兰阜《中医词典》
  5. 张廉《中医词典》
  6. 张来《中医词典》
  7. 张璐《中医词典》
  8. 张口抬肩《中医词典》
  9. 张銮《中医词典》
  10. 张俊英《中医词典》
  11. 张梦庐《冷庐医话》
  12. 张镜《中医词典》
  13. 张目谵语《医法圆通》
  14. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  15. 张宁浩《中医词典》
  16. 张景岳真阴论《古今名医汇粹》
  17. 张佩韦先生肝肾两亏证治《程杏轩医案》
  18. 张景岳虚损论（二则）《古今名医汇粹》
  19. 张仁锡《中医词典》
  20. 张景岳命门后论《古今名医汇粹》
  21. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  22. 张景岳脉神章《古今名医汇粹》
  23. 张锐《中医词典》
  24. 张景岳论东垣脾胃论《古今名医汇粹》
  25. 张三丰《中医词典》
  26. 张景岳急智解危难《趣味中医》
  27. 张三锡《中医词典》
  28. 张景岳分发脏腑《医学实在易》
  29. 张山雷《中医词典》
  30. 张景岳大宝论《古今名医汇粹》
  31. 张声驰序《医原》


开放性气胸_《胸外科学》_中医外科_【岐黄之术】

三、开放性气胸

三、开放性气胸

  • 上一页
  • 目录
  • 相关
  • 下一页

由火器伤或锐器伤造成胸壁缺损创口,胸膜腔与外界大气直接相交通，空气可随呼吸自由进行胸膜腔，形成开放性气胸。伤侧胸腔压力等于大气压，肺受压萎陷，萎陷的程度取决于肺顺应性和胸膜有无粘连。健侧胸膜腔仍为负压，低于伤侧，使纵隔向健侧移位，健侧肺亦有一定程度的萎陷。同时由于健侧胸腔压力仍可随呼吸周期而增减，从而引起纵隔摆动（或扑动）和残气对流（或摆动气），导致严重的通气、换气功能障碍。纵隔摆动引起心脏大血管来回扭曲以及胸腔负压受损，使静脉血回流受阻，心排出量减少（图5－8）。纵隔摆动又

图5－8 开放气胸的生理紊乱

可刺激纵隔及肺门神经丛，引起或加重休克（称之为胸膜肺休克）。另外，外界冷空气不断进出胸膜腔，不但刺激胸膜上的神经未稍，还可使大量体温及体液散失，并可带入细菌或异物，增加感染机会。同时伴有胸内脏器伤或大出血，使伤情更为加重。胸壁开放性创口（吸吮伤口）愈大，所引起的呼吸与循环功能紊乱愈严重。当创口大于气管直径时，如不及时封住，常迅速导致死亡。有的胸腔穿透伤，空气虽可在受伤时由外界进入胸膜腔，但随即创口迅速闭合，胸膜腔与外界隔绝，所形成的气胸不能称之为开放性气胸。

开放性气胸病人常在伤后迅速出现严重呼吸困难、惶恐不安、脉搏细弱频数、紫绀和休克。检查时可见胸壁有明显创口通入胸腔，并可听到空气随呼吸进出的“嘶－嘶”声音。伤侧叩诊鼓音，呼吸音消失，有时可听到纵隔摆动声。

开放性气胸易于诊断，一经发现，必须立刻急救。根据病人当时所处现场的条件，自救或互救，尽快封闭胸壁创口，变开放性气胸为闭合性气胸。可用大型急救包，多层清洁布块或厚纱布垫，在伤员深呼气末敷盖创口并包扎固定。如有大块凡林纱布或无菌塑料布则更为合用。要求封闭敷料够厚以避免漏气，但不能往创口内填塞；范围应超过创缘5厘米以上；包扎固定牢靠。在伤员转送途中要密切注意敷料有无松动及滑脱，不能随便更换，并时刻警惕张力性气胸的发生。病人到达医院后首先给予输血、补液和吸氧等治疗，纠正呼吸和循环功能紊乱，同时进一步检查和弄清伤情。待全身情况改善后，尽早在气管插管麻醉下进行清创术并安放胸腔闭式引流。清创既要彻底，又要尽量保留健康组织，胸膜腔闭合要严密。若胸壁缺损过大，可用转移肌瓣和转移皮瓣来修补。如果有肺、支气管、心脏和血管等胸内脏器的严重损伤，应尽早剖胸探查处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、张力性气胸
  • 当前页：三、开放性气胸
  • 下一页：第四节　创伤性血胸
<<< 返回本书目录
  1. 开放性气胸【疾病大全】
  2. 开放性神经管缺陷【疾病症状】
  3. 开放性脑外伤【疾病大全】
  4. 开放性手部损伤的处理《骨科学》
  5. 开放性骨折的治疗《急诊医学》
  6. 开放性手外伤【疾病大全】
  7. 开发野生动物的意义《实验动物科学》
  8. 开放性损伤《外科学总论》
  9. 开发腠理汤【方剂大全】
  10. 开放性损伤【疾病症状】
  11. 开导之后宜补论《审视瑶函》
  12. 开肺解毒汤【方剂大全】
  13. 开导汤【方剂大全】
  14. 开割披针喉针形《外科正宗》
  15. 开导说《张氏医通》
  16. 开膈膏【方剂大全】
  17. 开导散【方剂大全】
  18. 开膈利痰汤【方剂大全】
  19. 开导《目经大成》
  20. 开骨膏【方剂大全】
  21. 开刀麻药【方剂大全】
  22. 开骨千金不易汤【方剂大全】
  23. 开闭煎【方剂大全】
  24. 开关丹【方剂大全】
  25. 开闭法《厘正按摩要术》
  26. 开关立效散【方剂大全】
  27. 开闭丹【方剂大全】
  28. 开关利膈丸【方剂大全】
  29. 开宝复位序《证类本草》
  30. 开关润喉蓬莱雪【方剂大全】
  1. 开放性气胸《胸外科学》
  2. 开放性骨折的治疗《骨科学》
  3. 开放性损伤《外科学总论》
  4. 开放性骨折的治疗《急诊医学》
  5. 开割披针喉针形《外科正宗》
  6. 开放型放射性工作的安全防护《核、化学武器损伤》
  7. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  8. 开发野生动物的意义《实验动物科学》
  9. 开瞽复明《急救广生集》
  10. 开导之后宜补论《审视瑶函》
  11. 开瞽复明《奇方类编》
  12. 开导说《张氏医通》
  13. 开瞽眼药《急救广生集》
  14. 开导《目经大成》
  15. 开关散《时病论歌括新编》
  16. 开达膜原《中医词典》
  17. 开关散《重订囊秘喉书》
  18. 开达膜原《中医词典》
  19. 开关散《冯氏锦囊秘录》
  20. 开达膜原《中医名词词典》
  21. 开关散《重楼玉钥》
  22. 开刺《中医词典》
  23. 开关散歌《尤氏喉症指南》
  24. 开刺《中医词典》
  25. 开鬼门《中医名词词典》
  26. 开闭法《厘正按摩要术》
  27. 开鬼门《中医词典》
  28. 开闭法《中医词典》
  29. 开鬼门《中医词典》
  30. 开闭法《中医词典》
  31. 开合枢病变《思考中医》


创伤性血胸_《胸外科学》_中医外科_【岐黄之术】

第四节　创伤性血胸

第四节　创伤性血胸

  • 上一页
  • 目录
  • 相关
  • 下一页

胸膜腔内积血谓之血胸。创伤性血胸的发生率在钝性伤中约占25％～75％，在穿透性伤中约占60％～80％。出血的来源较常为肋骨骨折断端出血经壁层胸膜上的刺破口流入胸膜腔，以及肺破裂或裂伤出血。由于肺循环的压力仅为体循环的1／5～1／6，一般出血缓慢，加之损伤局部的肺泡萎陷以及血胸（或血气胸）引起的肺受压，可使肺裂口变小和通过肺血管的循环血量较正常减少，故出血可自行停止，尽管较大的肺裂伤出血量可较多。来自肋间动脉和乳内动脉的出血，常呈持续性大出血，不易自然停止，往往需要开胸手术止血。心脏或大血管及其分支的出血，量多而猛，多在短时间引起病人死亡，仅少数得以送达医院。有时出血来自膈肌破裂及其伴发的腹内脏器破裂（图5－9）。由于肺、心脏和膈肌的活动而起着去纤维蛋白作用，析出并沉积于脏、壁层胸膜表面形成粗糙的灰黄色纤维膜，故而胸膜腔内的积血一般不凝固。但如果出血较快且量多，去纤维蛋白作用不完全，积血就可发生凝固而成为凝固性血胸。凝固性血胸经过3天以后，即在胸膜表面沉积一层纤维板，限制肺膨胀，称为纤维胸。5～6周以后，逐渐有成纤维细胞和成血管细胞长入，发生机化，成为机化血胸，限制肺的胀缩以及胸廓和膈肌的呼吸运动。积血是良好的细菌培养基，特别是战时穿透性伤，常有弹片等异物存留，如不及时排除，易发生感染而成为感染性血胸即脓胸。

图5－9 血胸和心包积血的来源

血胸的病理生理变化及临床表现取决于出血量和速度，以及伴发损伤的严重程度。急性失血可起循环血容量减少，心排出量降低。多量积血可压迫肺和纵隔，引起呼吸和循环功能障碍。小量血胸指胸腔积血量在500毫升以下，病人无明显症状和体征。X线检查可见肋膈角变浅，在膈肌顶平面以下。中量血胸积血量500～1500毫升，病人可有内出血的症状，如面色苍白，呼吸困难，脉细而弱，血压下降等。查体发现伤侧呼吸运动减弱，下胸部叩诊浊音，呼吸音明显减弱，X线检查可见积血上缘达肩胛角平面或膈顶上5厘米。大量血胸积血量在1500毫升以上，病人表现有较严重的呼吸与循环功能障碍和休克症状，躁动不安、面色苍白、口渴、出冷汗、呼吸困难、脉搏细数和血压下降等。查体可见伤侧呼吸运动明显减弱，肋间隙变平，胸壁饱满，气管移向对侧，叩诊为浊实音，呼吸音明显减弱以至消失。X线检查可见胸腔积液超过肺门平面甚至全血胸（图5－10）。根据受伤史，内出血的症状、胸腔积液的体征结合X线胸片的表现，创伤性血胸的临床诊断一般不困难，但应注意：分类中对积血量的估计应考虑到随病人年龄和体格而有差异；合并气胸时则同时表现有气胸的症状和体征（闭合性、张力性、开放性）以及X线胸片上积血的上缘为液平面而非弧形阴影；重症病人而只能于卧位进行X线检查时小量血胸常被遗漏，中、大量血胸的影像也不典型，判断难以准确。另外，超声波检查可见到液平段，对估计积血量的多少，判别是否为凝固性血胸、以及在小量血胸时选定穿刺部位均有助益。诊断性胸腔穿刺抽出不凝固的血液亦具有确诊价值。诊断时应注意与肺不张、膈肌破裂、以及伤前就已存在的胸腔积液等相鉴别。

图5－10 血胸示意图

无论是闭合性还是开放性胸部伤，均应警惕迟发性血胸的发生，即在伤后2天之内未发现血胸（或血气胸），在2天以后，有的达第18天才出现血胸（或血气胸），有报道发生率为11．2%。其发生原因可能为最初的血胸量少，未被发现，以后出血增加或因刺激胸膜产生浆液渗出而增大积血量；或闭合性肋骨骨折病人的不适当活动时，骨折断端刺破肋间血管和壁层胸膜引起出血流入胸膜腔；或在胸腔和肺盲管伤中，异物或碎骨片由于感染或震动引起出血，等等。迟发性血胸的积血量亦可达中、大量。

对于早期血胸的诊断，除明确血胸存在之外，尚必须判定胸腔内出血已经停止还是仍在继续。有下列情况应考虑为进行性血胸：①经输血、补液等措施治疗休克不见好转，或暂时好转后不久又复恶化，或对输血速度快慢呈明显相关。②胸腔闭式引流或胸腔穿刺出来的血液很快凝固。③胸腔穿刺抽出胸内积血后，很快又见积血增长。④红细胞和血色素进行性持续下降，检查积血的红细胞计数和血色素含量与体内血液接近。⑤胸腔闭式引流每小时引流量超过200毫升，持续3小时以上，或第4～5小时以后仍每小时超过100～150毫升。引流出的血液颜色鲜红，温度较高。⑥凝固性血胸抽不出来，或在已行胸腔闭式引流者亦引流不出来，然而病情不断恶化，肺与纵隔受压严重，连续X线检查胸部阴影逐渐扩大。

血胸的治疗旨在防治休克；及早清除胸膜腔积血以解除肺与纵隔受压和防治感染；对进行性血胸开胸探查；以及处理合并伤和并发症。小量血胸多能自行吸收，但要连续观察积血有否增多的趋势。中量血胸可行胸腔穿刺抽出积血。对于积血量较多的中量血胸和大量血胸，以及几次胸腔穿刺后又出现中量血胸，均应进行胸腔闭式引流术。但是，对于估计出血已经停止的中、大量血胸，例如伤后12小时以上且一般情况尚好，也可先进行胸腔穿刺，尽量多抽排净。但病人如出现面色苍白、头晕出汗、胸闷不适、频繁咳嗽、脉搏细数等不良反应，立即停止操作，让病人平卧，对症处置，可逐渐缓解。这些反应常由于病人的体位不适、畏惧、疼痛或胸膜受刺激所致。对于进行性血胸，应在输血、补液及抗休克治疗下，及时进行开胸探查，根据术中所见，对胸廓的破裂血管予以缝扎；对肺裂伤进行修补；对严重肺裂伤或肺挫伤进行肺切除；对心脏或大血管破裂进行修复等。创伤性血胸的开胸率在闭合性伤中约占10～15％，在穿透性伤中约占18～34％。

胸腔穿刺抽出来的血液或胸腔闭式引流出来的血液，可收集于消毒好的输液瓶内以生理盐水稀释（300毫升血液加200毫升生理盐水），过滤后回输给伤员。不论是闭合性伤还是火器伤引起的血胸病人，在战时或血源紧缺的情况下，这种自体输血方法均可采用。但是应当注意：①必须证明无污染或感染（不含有胆汁、食物或粪便等），②用无菌技术收集血液，并经过滤，③输入量最好不超过自体血容量的1／4，以免影响凝血机制，④一般主张在伤后24小时以上的血胸血不宜再行回输，但有人认为对闭合性血胸在伤后2～3天之内者仍可应用。目前国内外已研制出多种自体输血器。

对中等量以上的凝固性血胸应进行开胸血块清除术，清除血块和积血，剥除脏壁层胸膜表面的纤维膜、检查胸内脏器、膨胀肺、冲洗胸腔、放入适量抗菌素、安装胸腔闭式引流。手术宜在伤后3～4周内进行。有的血管破裂出血或肺与支气管破裂漏气，可被凝固性血胸封住而停止，在血块清除以后又可发生，术中应注意检查。有人对早期凝固性血胸行胸膜腔内注入链激酶，24小时以后将已溶解的积血抽出，可根据情况重复注射及穿刺。如已放置闭式引流，注药后将引流管夹闭并平卧8小时后再行放开，疗效亦满意。注入链激酶后常有体温上升，且常与用药多少一致。对于机化性血胸应行胸膜纤维层剥脱术，一般在伤后5周左右进行，过晚则手术困难或肺难以复张。对于中、大量血胸病人以及开胸手术病人，需要常规应用抗菌素。

胸腔积血可引起中等度发热和白细胞增高，须与血胸伴感染相鉴别：①血胸若发生感染则表现有高热、白细胞明显增高并伴有其他全身中毒症状。②溶血法检查：抽出的胸腔积血1毫升放入试管内，加蒸馏水5毫升（自来水亦可），混合后放置3分钟，若溶液淡红而澄明，表示无感染，若混浊且有絮状物，则多已感染。③涂片法检查：将抽出的积血涂片行红、白细胞计数，正常红、白细胞之比例为500：1，若低于比值即白细胞计数上升，达到100：1时即认为有感染。④细菌学法：抽出的积血涂片染色找到细菌或细菌培养阳性，则确定感染，并可作抗菌素敏感试验，为选用抗菌素治疗作参考。对感染性血胸按急性脓胸处理，尽早作胸腔闭式引流术。凝固性血胸和纤维胸并发感染，或脓胸粘连形成多房性，应尽早行开胸手术清除脓性纤维素块和血块，并行肺皮层剥脱。全身应用足量、对细菌敏感的抗菌素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、开放性气胸
  • 当前页：第四节　创伤性血胸
  • 下一页：第五节　肺爆震伤
<<< 返回本书目录
  1. 创伤性血胸【疾病大全】
  2. 创伤性窒息《胸外科学》
  3. 创伤性血胸《胸外科学》
  4. 创伤性窒息【疾病大全】
  5. 创伤性休克【疾病大全】
  6. 创伤性肘关节炎【疾病大全】
  7. 创伤性心源性溶血性贫血【疾病大全】
  8. 创伤愈合《病理学》
  9. 创伤性枢椎前滑脱【疾病大全】
  10. 创伤窒息综合征【疾病大全】
  11. 创伤性气胸和血胸的急救《现代院外急救手册》
  12. 创血《血证论》
  13. 创伤性气胸【疾病大全】
  14. 创灼膏【方剂大全】
  15. 创伤性气胸《胸外科学》
  16. 创作和战伤《外科学总论》
  17. 创伤性气管及主支气管损伤【疾病大全】
  18. 吹鼻碧玉散【方剂大全】
  19. 创伤性溃疡【疾病大全】
  20. 吹鼻蝉壳散【方剂大全】
  21. 创伤性口炎【疾病大全】
  22. 吹鼻点头散【方剂大全】
  23. 创伤性肩关节前脱位【疾病大全】
  24. 吹鼻瓜蒂散【方剂大全】
  25. 创伤性肩关节后脱位【疾病大全】
  26. 吹鼻桂辛散【方剂大全】
  27. 创伤性关节炎【疾病大全】
  28. 吹鼻六神散【方剂大全】
  29. 创伤性骨髓炎【疾病大全】
  30. 吹鼻龙骨散【方剂大全】
  1. 创伤性血胸《胸外科学》
  2. 创伤性气胸和血胸的急救《现代院外急救手册》
  3. 创伤性窒息《胸外科学》
  4. 创伤性气胸《胸外科学》
  5. 创伤愈合《病理学》
  6. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  7. 创伤愈合的基本过程《病理学》
  8. 创伤性动脉瘤《普通外科学》
  9. 创伤愈合的类型《病理学》
  10. 创伤性动静脉瘘《普通外科学》
  11. 创血《血证论》
  12. 创伤或感染病人的肠道外营养支持《急诊医学》
  13. 创作和战伤《外科学总论》
  14. 创伤后应激障碍《地震灾后常见病多发病中医药治疗手册》
  15. 吹鼻散《万氏秘传片玉心书》
  16. 创伤后应激障碍《默克家庭诊疗手册》
  17. 吹鼻散《明目至宝》
  18. 创伤后内分泌变化及其代谢影响《临床营养学》
  19. 吹鼻药《古今医统大全》
  20. 创伤的治疗《外科学总论》
  21. 吹鼻药《审视瑶函》
  22. 创伤的诊断《外科学总论》
  23. 吹冲目疾法《本草易读》
  24. 创伤的病理《外科学总论》
  25. 吹耳散《冯氏锦囊秘录》
  26. 创伤《病理学》
  27. 吹耳散《外科传薪集》
  28. 创口痛《证治准绳·疡医》
  29. 吹喉法《中医词典》
  30. 床四脚下土《证类本草》
  31. 吹喉祛风散《仙传外科集验方》


肺爆震伤_《胸外科学》_中医外科_【岐黄之术】

第五节　肺爆震伤

第五节　肺爆震伤

  • 上一页
  • 目录
  • 相关
  • 下一页

在平时，由于高压锅炉、化学药品或瓦斯爆炸，在战时，由于烈性炸药或核爆炸，瞬间可释放出巨大的能量，使爆心处的压力和温度急剧增高，迅速向四周传播，从而形成一种超声速的高压波，即冲击波。空气冲击波或水下冲击波的连续超压－负压，作用于人体，使胸腹部急剧的压缩和扩张，发生一系列血液动力学变化，造成心、肺和血管损伤；体内气体在超压－负压作用下产生内爆效应，使含气组织（如肺泡）发生损伤；压力波透过不同密度组织时在界面上发生反射引起碎裂效应，造成损伤；以及密度不同组织受相同的压力波作用后，因惯性作用不同而速度发生差异，在连接部位发生撕裂和出血。以上冲击波本身直接作用于人体所造成的损伤称为爆震伤。同时，冲击波的动压（高速气流冲击力）将人体抛掷和撞击以及作用于其他物体后再对人体造成间接损伤。冲击波的高温可引起体表或呼吸道烧伤。冲击波可使人体所有组织器官损伤，其中含气器官尤易损伤。组织器官损伤的程度取决于压力峰值的大小、正压作用时间长短以及压力上升速度快慢。冲击伤的临床特点：①多处损伤，常为多发伤或复合伤，伤情复杂，②外轻内重，体表可完好无损，但有明显的症状和严重内脏损伤。③迅速发展，多在伤后6小时内也可在伤后1～2天内发展到高峰，一旦机体代偿功能失调，伤情可急转直下，难以救治。在理论上，冲击伤既包括冲击波的超压－负压引起的直接损伤即爆震伤，还包括动压引起的损伤和烧伤，但在临床上，冲击伤与爆震伤常混为一谈。

肺是冲击波作用的“靶器官”，较之其他脏器损伤机会多，程度重，且有其不同的特点。肺爆震伤的主要病理改变是肺泡破裂和肺泡内出血，其次是肺水肿和气肿，有时伴肺破裂。肺出血可由斑点状至弥漫性不等，重者可见相当于肋间隙下的相互平行条状的肺实质出血。肺实质内血管破裂可形成血肿，甚至可出现血凝块堵塞气管而迅速致死。肺水肿轻者为间质性或肺泡腔内含有少量积液，重者可见大量的水肿液溢至支气管以至气管内，常混有血液，呈血性泡沫液。肺出血和水肿可致肺不张。肺气肿可为间质性或肺泡性，重者在胸膜下出现含有血和气的肺大疱，发生肺破裂时可引起血胸或血气胸。

肺爆震伤的临床表现因伤情轻重不同而有所差异。轻者仅有短暂的胸痛、胸闷或憋气感。稍重者伤后1～3天内出现咳嗽、咯血或血丝痰，少数有呼吸困难，听诊可闻及变化不定的散在性湿罗音或捻发音。严重者可出现明显的呼吸困难、发绀、血性泡沫痰等，常伴休克。查体除肺内罗音外可有肺实变体征和血气胸体征。此外，常伴有其他脏器损伤的表现。X线检查肺内可见肺纹理增粗、斑片状阴影、透光度减低、以至大片状密影，亦可有肺不张和血气胸的表现。血气检查可出现轻重不等的异常结果。根据爆炸伤史、临床表现和X线检查，肺爆震伤容易确诊，但应注意其外轻内重、迅速发展和常有合并伤的特点，慎勿误诊和漏诊。

肺爆震伤的救治在于维护呼吸和循环功能，包括保持呼吸道通畅、给氧、必要时行气管切开和人工呼吸器辅助呼吸以及输血补液抗休克。有血气胸者尽早作胸腔闭式引流。给予止血药物。应用足量的抗菌素预防感染。对合并其他器官损伤进行相应的处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　创伤性血胸
  • 当前页：第五节　肺爆震伤
  • 下一页：第六节　创伤性窒息
<<< 返回本书目录
  1. 肺爆震伤【疾病大全】
  2. 肺闭喘咳【疾病大全】
  3. 肺爆震伤《胸外科学》
  4. 肺痹《临证指南医案》
  5. 肺孢子丝菌病【疾病大全】
  6. 肺痹《圣济总录》
  7. 肺包虫囊肿《胸外科学》
  8. 肺痹《也是山人医案》
  9. 肺包虫病【疾病大全】
  10. 肺痹《医述》
  11. 肺癌胸水【疾病症状】
  12. 肺痹汤【方剂大全】
  13. 肺癌先兆《中医疾病预测》
  14. 肺并殖吸虫病【疾病大全】
  15. 肺癌皮肤转移【疾病大全】
  16. 肺病《千金翼方》
  17. 肺癌----根本与香烟无关《中医之钥》
  18. 肺病咳嗽《医法圆通》
  19. 肺癌【疾病大全】
  20. 肺病咳嗽吐血《医学衷中参西录》
  21. 肺癌《自我调养巧治病》
  22. 肺病咳吐脓血《医学衷中参西录》
  23. 肺癌《中医内科学》
  24. 肺病咳吐痰血《医学衷中参西录》
  25. 肺癌《胸外科学》
  26. 肺病胜肝《小儿药证直诀》
  27. 肺癌《默克家庭诊疗手册》
  28. 肺病统系丸【方剂大全】
  29. 肺癌《家庭医学百科-医疗康复篇》
  30. 肺病证《中医内科学》
  1. 肺爆震伤《胸外科学》
  2. 肺包虫囊肿《胸外科学》
  3. 肺闭喘咳《中医名词词典》
  4. 肺癌诊断与鉴别诊断《胸外科学》
  5. 肺痹《中医名词词典》
  6. 肺癌先兆《中医疾病预测》
  7. 肺痹《圣济总录》
  8. 肺癌----根本与香烟无关《中医之钥》
  9. 肺痹《中医词典》
  10. 肺癌的治疗《胸外科学》
  11. 肺痹《医述》
  12. 肺癌的原因《中医之钥》
  13. 肺痹《临证指南医案》
  14. 肺癌的预防与治疗《中医之钥》
  15. 肺痹《症因脉治》
  16. 肺癌《胸外科学》
  17. 肺痹《也是山人医案》
  18. 肺癌《病理学》
  19. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  20. 肺癌《中医内科学》
  21. 肺病《中医名词词典》
  22. 肺癌《自我调养巧治病》
  23. 肺病《千金翼方》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 肺病《中医词典》
  26. 肺癌《家庭医学百科-医疗康复篇》
  27. 肺病候《巢氏病源补养宣导法》
  28. 肺癌《默克家庭诊疗手册》
  29. 肺病候《诸病源候论》
  30. 肺癌《基因与疾病》
  31. 肺病咳嗽《医法圆通》


创伤性窒息_《胸外科学》_中医外科_【岐黄之术】

第六节　创伤性窒息

第六节　创伤性窒息

  • 上一页
  • 目录
  • 相关
  • 下一页

创伤性窒息是闭合性胸部伤中一种较为少见的综合病征，其发生率约占胸部伤的2％～8％。常见的致伤原因有坑道塌方、房屋倒塌和车辆挤压等。当胸部和上腹部遭受强力挤压的瞬息间，伤者声门突然紧闭，气管及肺内空气不能外溢，两种因素同时作用的结果，引起胸内压骤然升高，压迫心脏及大静脉。由于上腔静脉系统缺乏静脉瓣，这一突然高压使右心血液逆流而引起静脉过度充盈和血液淤滞，并发广泛的毛细血管破裂和点状出血，甚至小静脉破裂出血。表现为头、颈、胸及上肢范围的皮下组织、口腔粘膜及眼结膜均有出血性淤点或淤斑，严重时皮肤和眼结膜呈紫红色并浮肿，故有人称之“外伤性紫绀”或“挤压伤紫绀综合征”。眼球深部组织内有出血时可致眼球外凸，视网膜血管破裂时可致视力障碍甚至失明。颅内轻微的点状出血和脑水肿产生缺氧，可引起一过性意识障碍、头昏、头胀、烦燥不安，少数有四肢抽搐、肌张力增高和腱反射亢进等现象，瞳孔可扩大或缩小。若发生颅内血肿则引起偏瘫和昏迷。

创伤性窒息多见于胸廓弹性较好的青少年和儿童，多数不伴胸壁骨折。但当外力过强时，除可伴有胸骨和肋骨骨折以外，尚可伴有胸内或腹内脏器损伤，以及脊柱和四肢损伤。亦可发生呼吸困难或休克。

根据受伤史和特征性的临床表现，诊断并不困难，但应强调全面检查和处理。对单纯创伤性窒息者仅需在严密观察下给予对症治疗，半卧位休息、保持呼吸道通畅、吸氧、适当止痛和镇静、以及应用抗菌素预防感染等。一般应限制静脉输液量和速度。对皮肤粘膜的出血点或淤血斑，无须特殊处理，2～3周可自行吸收消退。对于合并损伤应采取相应的急救和治疗措施，包括防治休克、血气脑的处理、及时的开颅或剖腹手术等。创伤性窒息本身并不引起严重后果，其预后取决于胸内、颅脑及其他脏器损伤的严重程度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　肺爆震伤
  • 当前页：第六节　创伤性窒息
  • 下一页：[附]　肺挫伤
<<< 返回本书目录
  1. 创伤性窒息【疾病大全】
  2. 创伤性肘关节炎【疾病大全】
  3. 创伤性窒息《胸外科学》
  4. 创伤愈合《病理学》
  5. 创伤性血胸【疾病大全】
  6. 创伤窒息综合征【疾病大全】
  7. 创伤性血胸《胸外科学》
  8. 创血《血证论》
  9. 创伤性休克【疾病大全】
  10. 创灼膏【方剂大全】
  11. 创伤性心源性溶血性贫血【疾病大全】
  12. 创作和战伤《外科学总论》
  13. 创伤性枢椎前滑脱【疾病大全】
  14. 吹鼻碧玉散【方剂大全】
  15. 创伤性气胸和血胸的急救《现代院外急救手册》
  16. 吹鼻蝉壳散【方剂大全】
  17. 创伤性气胸【疾病大全】
  18. 吹鼻点头散【方剂大全】
  19. 创伤性气胸《胸外科学》
  20. 吹鼻瓜蒂散【方剂大全】
  21. 创伤性气管及主支气管损伤【疾病大全】
  22. 吹鼻桂辛散【方剂大全】
  23. 创伤性溃疡【疾病大全】
  24. 吹鼻六神散【方剂大全】
  25. 创伤性口炎【疾病大全】
  26. 吹鼻龙骨散【方剂大全】
  27. 创伤性肩关节前脱位【疾病大全】
  28. 吹鼻龙脑散【方剂大全】
  29. 创伤性肩关节后脱位【疾病大全】
  30. 吹鼻去障翳方【方剂大全】
  1. 创伤性窒息《胸外科学》
  2. 创伤性血胸《胸外科学》
  3. 创伤愈合《病理学》
  4. 创伤性气胸和血胸的急救《现代院外急救手册》
  5. 创伤愈合的基本过程《病理学》
  6. 创伤性气胸《胸外科学》
  7. 创伤愈合的类型《病理学》
  8. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  9. 创血《血证论》
  10. 创伤性动脉瘤《普通外科学》
  11. 创作和战伤《外科学总论》
  12. 创伤性动静脉瘘《普通外科学》
  13. 吹鼻散《万氏秘传片玉心书》
  14. 创伤或感染病人的肠道外营养支持《急诊医学》
  15. 吹鼻散《明目至宝》
  16. 创伤后应激障碍《地震灾后常见病多发病中医药治疗手册》
  17. 吹鼻药《古今医统大全》
  18. 创伤后应激障碍《默克家庭诊疗手册》
  19. 吹鼻药《审视瑶函》
  20. 创伤后内分泌变化及其代谢影响《临床营养学》
  21. 吹冲目疾法《本草易读》
  22. 创伤的治疗《外科学总论》
  23. 吹耳散《冯氏锦囊秘录》
  24. 创伤的诊断《外科学总论》
  25. 吹耳散《外科传薪集》
  26. 创伤的病理《外科学总论》
  27. 吹喉法《中医词典》
  28. 创伤《病理学》
  29. 吹喉祛风散《仙传外科集验方》
  30. 创口痛《证治准绳·疡医》
  31. 吹喉散《太平惠民和剂局方》


肺挫伤_《胸外科学》_中医外科_【岐黄之术】

[附]　肺挫伤

[附]　肺挫伤

  • 上一页
  • 目录
  • 相关
  • 下一页

肺挫伤为常见的肺实质损伤，多为迅猛钝性伤所致，例如车祸、撞击、挤压和坠落等。发生率约占胸部钝性伤的30％～75％，但常由于对其认识不足、检查技术不敏感或被其他胸部伤所掩盖而被忽视或漏诊。

肺挫伤的发病机理仍不完全清楚，多数认为与肺爆震伤类似，系由于强烈的高压波作用所致。当强大的暴力作用于胸壁，使胸腔容积缩小，增高的胸内压力迫肺脏，引起肺实质出血及水肿；当外力消除，变形的胸廓弹回，在产生胸内负压的一瞬间又可导致原损伤区的附加损伤。主要病理改变为肺泡和毛细血管损伤并有间质及肺泡内血液渗出及间质性肺水肿，使肺实质含气减少而血管外含水量增加，通气和换气功能障碍，肺动脉压和肺循环阻力产增高。病理变化在伤后12～24小时呈进行性发展。肺挫伤往往合并其他损伤，如胸壁骨折、连枷胸、血胸、气胸及心脏和心包损伤。

由于肺挫伤的严重程度和范围大小不同，临床表现有很大的差异。轻者仅有胸痛、胸闷、气促、咳嗽和血痰等，听诊有散在罗音。X线胸片上有斑片状阴影（常报告为创伤性湿肺）、1～2天即可完全吸收。血气可正常。有人称之为肺震荡。严重者则有明显呼吸困难、发绀、血性泡沫痰、心动过速和血压下降等。听诊有广泛罗音、呼吸音减弱至消失或管型呼吸音。动脉血气分析有低血氧症在胸片尚未能显示之前具有参考价值。X线胸片是诊断肺挫伤的重要手段。其改变约70％病例在伤后1小时内出现，30％病例可延迟到伤后4～6小时，范围可由小的局限区域到一侧或双侧，程度可由斑点状浸润、弥漫性或局部斑点融合浸润、以致弥漫性单肺或双肺大片浸润或实变阴影。经治疗后一般在伤后2～3天开始吸收，完全吸收需2～3周以上。近年来通过系列CT检查，对肺挫伤提出新的病理观点，X线平片上所显示的挫伤表现在CT片上是肺实质裂伤和围绕裂伤周围的一片肺泡积血而无肺间质损伤。

轻型肺挫伤无需特殊治疗。重型肺挫伤是引起胸部伤后急性呼吸衰竭的最常见因素，治疗在于维护呼吸和循环功能以及适当处理合并伤。连枷胸常有不同程度的肺挫伤，病理生理改变在很大程度上取决于肺挫伤，当出现急性呼吸衰竭的先兆时即应及时给予机械通气治疗。目前已不像以往那样强调皮质激素的应用，对伴有低血容量休克者，仍要及时补充血容量，合理搭配晶体与胶体液比例，保持正常的胶体渗透压和总渗透压，以后则保持液体负平衡，每日量1600～1800毫升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　创伤性窒息
  • 当前页：[附]　肺挫伤
  • 下一页：第七节　心脏大血管创伤
<<< 返回本书目录
  1. 肺挫伤《胸外科学》
  2. 肺错构瘤【疾病大全】
  3. 肺出血－肾炎综合征【疾病大全】
  4. 肺大肠部《脉经》
  5. 肺部转移【疾病症状】
  6. 肺大肠经虚实寒热证治《三因极一病证方论》
  7. 肺部肿块【疾病症状】
  8. 肺大泡《胸外科学》
  9. 肺部真菌感染《呼吸病学》
  10. 肺大泡【疾病大全】
  11. 肺部异常表现《放射诊断学》
  12. 肺大疱【疾病大全】
  13. 肺部少见的恶性肿瘤【疾病大全】
  14. 肺地丝菌病【疾病大全】
  15. 肺部啰音【疾病症状】
  16. 肺淀粉样变性【疾病大全】
  17. 肺部啰音【疾病症状】
  18. 肺动静脉瘤【疾病大全】
  19. 肺部良性肿瘤【疾病大全】
  20. 肺动静脉瘘【疾病症状】
  21. 肺部可闻及干湿啰音及哮鸣音【疾病症状】
  22. 肺动脉瓣区可听到喷射音【疾病症状】
  23. 肺部或支气管周围可呈现纹理增粗及浸润现象【疾病症状】
  24. 肺动脉瓣狭窄杂音【疾病症状】
  25. 肺部化脓性感染【疾病症状】
  26. 肺动脉闭锁【疾病症状】
  27. 肺部钩虫病【疾病大全】
  28. 肺动脉发育不全【疾病大全】
  29. 肺部感染【疾病症状】
  30. 肺动脉高压【疾病大全】
  1. 肺挫伤《胸外科学》
  2. 肺喘咳《中医词典》
  3. 肺大肠部《脉经》
  4. 肺出血肾炎综合征《病理学》
  5. 肺大泡《胸外科学》
  6. 肺出血肾炎综合征《默克家庭诊疗手册》
  7. 肺疸《中医词典》
  8. 肺虫病《中医词典》
  9. 肺导气部《组织学与胚胎学》
  10. 肺朝百脉《中医词典》
  11. 肺的代谢功能《组织学与胚胎学》
  12. 肺朝百脉《中医名词词典》
  13. 肺的体表投影《人体解剖学》
  14. 肺常不足《中医词典》
  15. 肺的形态和分叶《人体解剖学》
  16. 肺藏魄《中医词典》
  17. 肺的血管、淋巴管和神经《组织学与胚胎学》
  18. 肺藏魄《中医名词词典》
  19. 肺的血管、淋巴和神经《人体解剖学》
  20. 肺部转移性恶性肿瘤的细胞学特点《临床基础检验学》
  21. 肺底《中医词典》
  22. 肺部真菌感染《呼吸病学》
  23. 肺疔《中医词典》
  24. 肺部良性病变脱落细胞形态《临床基础检验学》
  25. 肺动脉瓣狭窄《默克家庭诊疗手册》
  26. 肺部并发症产生的基础《基础护理学》
  27. 肺动脉高压《默克家庭诊疗手册》
  28. 肺部（手太阴属脏）《笔花医镜》
  29. 肺动脉口狭窄《心脏病学》
  30. 肺不张与肺炎《外科学总论》
  31. 肺动脉狭窄《放射诊断学》


心脏大血管创伤_《胸外科学》_中医外科_【岐黄之术】

第七节　心脏大血管创伤

第七节　心脏大血管创伤

  • 上一页
  • 目录
  • 相关
  • 下一页

胸部穿透性伤和钝性伤均可致心脏大血管损伤，无论平时和战时都不少见。绝大多数病人在到达医院前死亡，随着急救医疗系统和交通运输的发展，能得以送达医院者的比例也在增加，若能及时进行抢救，生存率仍很高。因此，认真探讨其病因病理，熟练掌握诊断和急救方法，对提高诊断率和治愈率，十分重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：[附]　肺挫伤
  • 当前页：第七节　心脏大血管创伤
  • 下一页：一、穿透性心脏损伤
<<< 返回本书目录
  1. 心脏大血管创伤《胸外科学》
  2. 心脏的泵血功能《生理学》
  3. 心脏猝死《急诊医学》
  4. 心脏的发生《组织学与胚胎学》
  5. 心脏刺痛【疾病症状】
  6. 心脏第九问《婴童百问》
  7. 心脏穿透性损伤【疾病症状】
  8. 心脏毒性作用【疾病症状】
  9. 心脏穿透伤【疾病大全】
  10. 心脏钝性闭合伤【疾病大全】
  11. 心脏病引发的晕厥【疾病症状】
  12. 心脏肥大【疾病症状】
  13. 心脏病是肥胖的原因《人体使用手册》
  14. 心脏复苏【疾病症状】
  15. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  16. 心脏歌《脉诀乳海》
  17. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  18. 心脏功能突然失代偿【疾病症状】
  19. 心脏瓣膜疾病《默克家庭诊疗手册》
  20. 心脏和血管的生物学特征《默克家庭诊疗手册》
  21. 心脏瓣膜病《放射诊断学》
  22. 心脏横纹肌瘤【疾病大全】
  23. 心脏“偷停”感【疾病症状】
  24. 心脏畸形【疾病症状】
  25. 心脏《组织学与胚胎学》
  26. 心脏疾病的诊断《默克家庭诊疗手册》
  27. 心脏《寿世传真》
  28. 心脏检查《物理诊断学》
  29. 心脏《保婴撮要》
  30. 心脏僵硬【疾病症状】
  1. 心脏大血管创伤《胸外科学》
  2. 心脏猝死危险因素的识别《急诊医学》
  3. 心脏的“易损期”和“超常应激期”《急诊医学》
  4. 心脏猝死的预防和治疗《急诊医学》
  5. 心脏的泵血功能《生理学》
  6. 心脏猝死的临床表现及病理生理《急诊医学》
  7. 心脏的传导系统《组织学与胚胎学》
  8. 心脏猝死的定义《急诊医学》
  9. 心脏的发生《组织学与胚胎学》
  10. 心脏猝死的病因及病理改变《急诊医学》
  11. 心脏的功能《默克家庭诊疗手册》
  12. 心脏猝死《急诊医学》
  13. 心脏的结构《组织学与胚胎学》
  14. 心脏传导系统《心脏病学》
  15. 心脏的结构歌诀《人体解剖学歌诀》
  16. 心脏病合并妊娠《家庭医学百科-医疗康复篇》
  17. 心脏的输出量《生理学》
  18. 心脏病的外科治疗《家庭医学百科-医疗康复篇》
  19. 心脏的血液供应《默克家庭诊疗手册》
  20. 心脏病《默克家庭诊疗手册》
  21. 心脏的自律性《急诊医学》
  22. 心脏泵功能的贮备《生理学》
  23. 心脏第九问《婴童百问》
  24. 心脏泵功能的调节《生理学》
  25. 心脏恶性肿瘤《病理学》
  26. 心脏泵功能的调节《急诊医学》
  27. 心脏复苏术《基础护理学》
  28. 心脏泵功能的评定《生理学》
  29. 心脏歌《脉诀乳海》
  30. 心脏瓣膜狭窄经皮球囊成形术《医学影像学》
  31. 心脏歌《脉诀乳海》


穿透性心脏损伤_《胸外科学》_中医外科_【岐黄之术】

一、穿透性心脏损伤

一、穿透性心脏损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏穿透伤约占住院胸部伤总数的2．8％～12％，可为枪弹伤、弹片伤或刀、剪等锐器刺伤，此外尚有介入性诊断和治疗技术操作所引起的医源性损伤。心脏各部位均可受伤，但损伤率与各心腔在前胸壁暴露范围有关，据Glinz 综合657例分析：右心室47％，左心室34％，右心房14％，左心房5％。损伤程度可为单纯心包伤（甚少、约8％），心壁表浅裂伤、穿入或贯通一个心腔、穿过间隔伤及两个心腔、以及较为罕见的心内结构、传导束和冠状动脉损伤。

心脏穿透伤的病理和临床表现，一方面取决于受伤机制，即穿透物的性质、大小和速度。例如，火器伤所致者80％以上现场死亡，而刀刺伤约半数仍可到达医院。另一方面，主要取决于损伤的部位、伤口的大小以及心包裂口的情况。心包裂口足够大时，心脏的出血可通畅流出体外或流入胸腔、纵隔或腹腔，心包内积血（血心包）量不多，临床上主要表现为失血性休克，甚至迅速死亡。心包裂口小、或被周围组织（如心包外脂肪、肺等）或血块所堵塞，心脏出血可引起急性心包填塞，使心脏舒张受限，腔静脉回心血流受阻和心排出量减少。枪弹伤引起的心包裂口较大，主要表现为失血性休克，而刀刺伤的心包裂口容易被堵塞，80％～90％发生心包填塞。心包填塞有利于减少心脏出血，病人生存机会反而较有出血但无心包填塞者为多，然而，如不及时解除，则很快导致循环衰竭。当心脏伤口很小时可自行闭合而停止出血。左心室壁伤口容易自行封闭，心包填塞的发生率较右心室为低（42．9％对92．7％）。偶有伤后数天或数周发生迟发性心包填塞的可能性。心房壁较薄，伤口不易自然止血，可能比心室损伤更为严重。

仔细了解致伤物和伤道，对心脏穿透伤的诊断很有帮助。“心脏损伤危险区”上界自锁骨，下界至肋弓，两侧为锁骨中线。凡在此危险区内和剑突下的穿透伤均应想到可能致心脏损伤，颈根部、左季肋部和腋、后胸部的枪弹伤亦可能引起心脏损伤。

休克可因大量失血亦或心包填塞所致，或者二者兼有，不易鉴别。一般来说，失血性休克出现较早且逐渐加重，而心包填塞所致心源性休克出现稍迟，伤道无明显出血，胸腔积血量不大，难以用失血性休克解释。

迅速诊断出心包填塞至关重要。Beck’s三联症（心音遥远、血压下降，静脉压升高超过15厘米水柱）和心包穿刺阳性具有确诊价值。但是，许多因素如病人躁动、深度休克、血气胸和测压导管尖端位置不当等，均可影响中心静脉压的准确性。失血常使中心静脉压不高，颈静脉怒张不显著，但这时少量心包积血和血块也足以引起心包填塞。仅有1／3～1／2的伤员具有典型的Beck’s三联症。奇脉的存在有助于诊断，但也同静脉压一样易受一些因素的影响。剑突在旁心包穿刺为重要诊断手段，同时还是心包腔减压的急救措施，但可出现假阳性或假阴性结果。休克程度与估计失血量不符、或经足量输血而无迅速反应、或低血压经扩容后迅速改善但不久再度出现甚至发生心跳骤停者，均应高度怀疑心包填塞。

X线检查对心脏穿透伤的诊断帮助不大，但胸片能显示有无血胸、气胸、金属异物或其他脏器合并伤。胸片上有心包气液平面具有诊断意义。对于急性心包填塞，不能依靠床旁胸片上有无心影扩大，纵隔增宽、心腰平直以及透视下搏动减弱来诊断，超声心动图对心包填塞和心脏异物的诊断帮助较大，且能估计心包积血量。但应十分注意，且不能因做过多的检查而延误抢救时间。

初到急诊室的心脏穿透伤伤员可分为4类：①死亡：入院前已无生命体征；②临床死亡：送院途中有生命体征，入院时无生命体征，③濒死：半昏迷、脉细、测不到血压、叹息呼吸，④重度休克：动脉收缩压小于10．7Kpa(80mmHg)，神志尚清。第一类是救不活的，第二、三类需立即开胸复苏。第四类可先扩容再开胸，如情况不改善也必须立即开胸复苏。急救和复苏措施包括：①迅速气管内插管，机械通气；②建立大口径静脉快速扩容通道，可用套管针穿刺几处大静脉，快速静脉输血补液1000～3000毫升，以提高心脏充盈压，③同时建立中心静脉压测量装置；④如有血气胸，予以闭式引流；⑤疑有心包填塞者立即行心包穿刺，诊断并解压，即使抽出30毫升积血就能显著使心包腔减压，病情立即改善，血压可由听不到转而能听到，神志可由不清转而清醒。最好用塑料套管针穿刺，抽出血液后可将塑料管保留直至手术。⑥若心包穿刺未抽出血液，临床上又高度怀疑心包填塞，可紧急在局麻下进行心包开窗探查术：于剑突处做一正中切口，切开白线，切除剑突并切断膈肌止点，沿胸骨后用手指向两侧推开胸膜，用两个甲状腺拉钩将切口上端向左右上方牵拉，显露心包并做“┷”

图5－11 剑突下心包开窗术

A、胸骨下方和上腹部正中小切口，显露剑突后用血管钳牵开或切除；

B、切开剑突后面的膈肌和胸膜外心包，开一小窗诊断和引流减压

形切口或开一小窗，以手指探查心包腔，放入减压引流管（图5－11）。⑦已经心跳停止者需行开胸心脏复苏，胸外按压不仅无效，且能加重出血和心包填塞。

心脏穿透伤均应手术修补。术前准备以快速大量输血为主，适量给予多巴胺和异丙肾上腺素以增强心肌收缩力。刺入心脏并仍留在胸壁上的致伤物（如尖刀）在开胸手术前不宜拔除。手术宜在全麻气管插管下进行，浅麻醉，充分给氧。对已经心跳停止和昏迷者，可用局麻或不用麻醉。左前外侧经第4肋间开胸较为常用，必要时可横断胸骨。如伤道在右侧，则可经右前外侧切口开胸。如疑有大血管损伤或心内结构损伤等情况，准备建立体外循环者，可采用前胸正中切口。如为胸腹联合伤，可先经胸正中切口修复心脏后，再向下延长切口开腹，处理腹腔内合并伤。

切开心包之前应做好准备，如自体输血、充足的血源、吸收器、缝针线等。于膈神经前切开心包后迅速清除心包内积血，找到出血的心脏裂口，立即用手指按住，加快输血。对于心壁的裂口，采用间断缝合或带小垫片的褥式缝合（图5－12）。在冠状动脉附近的裂口，

以手指按住裂口，再以缝针穿过指尖处裂口的两侧，单线缝合结扎

图5－12 心脏裂口缝合法之一

裂口邻近冠状血管,采用褥式缝合,缝针在手指和冠状血管下穿过心肌缝合裂口。附图为裂口修补缝合结束

图5－13 心脏裂口缝合法之二

应做潜行于冠状动脉下的褥式缝合（图5－13）。冠状动脉小分支损伤可予以结扎，各大主干损伤须做主动脉－冠状动脉旁路移植术。胸正中切口对心脏后壁创口显露不良时，以及探查确诊有心内间隔或瓣膜损伤时，也应在体外循环下进行处理。如果心脏已经停跳或术中心跳骤停，则迅速用宽的“8”字或褥式缝合心壁裂口，手法挤压心脏，心内注射肾上腺素1～3毫克。若心脏复苏困难或复苏后循环不能维持，则应迅速建立体外循环心肺支持或左心辅助循环支持。术中注意检查，避免漏诊。然后冲洗心包腔和胸腔，心包开窗引流或放置心包和纵隔引流，逐层关胸。

术后加强心电图和血液动力学监护，以及复苏后续治疗。注意观察有无继发性出血、残余症和并发症。常规给予破伤风抗毒素和抗菌素。心脏穿透伤的住院死亡率以往在枪弹伤为60％，在刀刺伤为15％。而目前有的报道已降至枪弹伤24．5％，刀刺伤5．5％。急诊室内开胸是降低死亡率的主要经验。现代急救医学要求急诊室必须备好急诊开胸和心肺复苏的设备，其中包括自体输血、胸骨锯和轻便体外循环装置。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　心脏大血管创伤
  • 当前页：一、穿透性心脏损伤
  • 下一页：二、钝性心脏损伤
<<< 返回本书目录
  1. 穿透性皮肤变性【疾病症状】
  2. 穿透性心脏外伤【疾病大全】
  3. 穿透性角膜移植术所致青光眼【疾病大全】
  4. 穿心草【中药大全】
  5. 穿石藤【中药大全】
  6. 穿心莲【中药大全】
  7. 穿山龙【中药大全】
  8. 穿心莲片【方剂大全】
  9. 穿山甲丸【方剂大全】
  10. 穿牙如圣散【方剂大全】
  11. 穿山甲散【方剂大全】
  12. 穿牙散【方剂大全】
  13. 穿山甲解《医学衷中参西录》
  14. 穿瘿丸【方剂大全】
  15. 穿山甲骨贴熁膏【方剂大全】
  16. 穿鱼藤【中药大全】
  17. 穿山甲膏【方剂大全】
  18. 穿凿脓肿性头部毛囊炎及毛囊周围炎【疾病大全】
  19. 穿山甲【中药大全】
  20. 穿凿样改变颅骨破坏【疾病症状】
  21. 穿山甲《药鉴》
  22. 穿针散【方剂大全】
  23. 穿山甲《滇南本草》
  24. 穿珠丸【方剂大全】
  25. 穿山甲《本草择要纲目》
  26. 传变《冯氏锦囊秘录》
  27. 穿鞘花【中药大全】
  28. 传变不常《温疫论》
  29. 穿破石【中药大全】
  30. 传变篇《经络全书》
  1. 穿透性心脏损伤《胸外科学》
  2. 穿山甲散《妇人大全良方》
  3. 穿透性胸腹联合伤《胸外科学》
  4. 穿山甲解《医学衷中参西录》
  5. 穿臀漏《中医词典》
  6. 穿山甲《滇南本草》
  7. 穿胁痈《中医词典》
  8. 穿山甲《药鉴》
  9. 穿心疔《中医词典》
  10. 穿山甲《药性切用》
  11. 穿心毒《中医词典》
  12. 穿山甲《外科全生集》
  13. 穿心冷瘘《中医词典》
  14. 穿山甲《本草撮要》
  15. 穿牙疔《中医词典》
  16. 穿山甲《本草害利》
  17. 穿牙疔毒《重订囊秘喉书》
  18. 穿山甲《本草择要纲目》
  19. 穿牙毒《中医词典》
  20. 穿山甲《本草分经》
  21. 穿掌毒《中医词典》
  22. 穿山甲《本草分经》
  23. 穿掌腮毒《奇效简便良方》
  24. 穿山甲《本草分经》
  25. 穿掌肿毒《奇效简便良方》
  26. 穿山甲《中药学》
  27. 传《中医词典》
  28. 穿山甲《顾松园医镜》
  29. 传本《中医词典》
  30. 穿山甲《冯氏锦囊秘录》
  31. 传变《中医名词词典》


钝性心脏损伤_《胸外科学》_中医外科_【岐黄之术】

二、钝性心脏损伤

二、钝性心脏损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

心脏钝性闭合伤约占胸部伤的10％～25％。但由于常对其缺乏警惕、轻者表现不明显、或被其他损伤所掩盖而致漏诊，有人认为其发生率可能占钝性胸部伤的50％以上，受伤机制有①直接作用：一定强度的单向力量直接作用于心前区造成损伤，或可伴之胸骨和肋骨骨折的刺伤。②间接作用：腹部遭受突然挤压，大量血液骤然涌入心脏和大血管，腔内压力剧增，引起破裂性损伤。③减速作用：高速运动的人体突受减速，因惯性作用，心脏可冲撞于前胸壁或脊柱上，或因不等同的减速而使心脏发生扭转，引起损伤。④挤压作用：心脏被挤压于坚硬的胸骨与脊柱之间而受伤。⑤爆震作用：冲击波直接作用于心脏所致损伤。临床上，心脏闭合伤常为几种因素联合作用所致。大多数为交通事故伤引起。

心脏钝性伤可起引不同程度和类型的损伤，包括①心包损伤，挫伤或破裂。单纯心包破裂很少见，一般合并于心脏其他部位损伤。②心肌挫伤，从小片心外膜或内膜下出血淤斑（心肌震荡），直至全层心肌的撕裂、出血、水肿和坏死等。③心脏破裂：大多数发生在受伤即刻，引起大出血或心包填塞；极少数为伤后数日或数周后由于心肌挫伤区的软化、坏死而发生延迟性破裂，在病情相对平稳后突发严重胸痛和心包填塞。④创伤性心内间隔缺损：多为室间隔破裂，发生机制类似于心室破裂，在舒张末期和收缩早期心腔充盈和瓣膜均关闭时突受暴力使心脏压力骤升而引起的间隔撕裂，或断之心肌挫伤后的软化坏死所致延迟性穿孔。⑤瓣膜损伤：以主动脉瓣最多，撕裂或穿孔，其次为二尖瓣，常为腱索或乳头肌断裂。原有心脏疾病者，如主动脉瓣二瓣化或马凡氏综合征等，更易遭受损伤。⑥冠状动脉损伤：多为左冠前降支裂伤。⑦创伤性室壁瘤：为心肌挫伤后坏死或冠状动脉阻塞引起的真性室壁瘤。心脏闭合伤常有合并伤，如胸骨和肋骨骨折及血气胸等。

心脏破裂和冠状动脉破裂病人常迅速死亡，仅极少数有幸能送到医院得到诊断。少见的创伤性室间隔破裂和瓣膜损伤，若不因其他严重合并伤而死亡，病人有机会送到医院进一步确诊后在体外循环下行心脏直视手术。心肌挫伤病人大多数表现为心绞痛和心律紊乱。心绞痛可伴呼吸困难或休克，常不为扩冠药物所缓解。心律紊乱多为心动过速、期前收缩和阵发性房颤。单纯心肌挫伤很少阳性体征，心电图检查诊断价值较大，表现为ST段抬高和T波倒置低平。血清磷酸肌酸激酶同功酶CPK－MB和乳酸脱氢酶同功酶LDH1和LDH2有诊断价值。心肌挫伤的治疗在于对症处理，控制心律紊乱和防治心力衷竭，并观察有无室壁瘤发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、穿透性心脏损伤
  • 当前页：二、钝性心脏损伤
  • 下一页：三、大血管损伤
<<< 返回本书目录
  1. 钝痛【疾病症状】
  2. 钝叶草【中药大全】
  3. 钝挫伤【疾病大全】
  4. 钝叶蔷薇【中药大全】
  5. 钝齿青荚叶【中药大全】
  6. 盾翅藤【中药大全】
  7. 钝齿铃子香【中药大全】
  8. 盾果草【中药大全】
  9. 炖猪腰《保健药膳》
  10. 盾叶莓【中药大全】
  11. 炖田螺《保健药膳》
  12. 盾叶薯蓣【中药大全】
  13. 炖黑木耳《保健药膳》
  14. 盾叶唐松草【中药大全】
  15. 炖蚌肉《保健药膳》
  16. 顿咳《中医儿科学》
  17. 炖白木耳肉《保健药膳》
  18. 顿咳1个月《名师垂教》
  19. 蹲下起来后眼前发黑【疾病症状】
  20. 顿仆胎动方四方《外台秘要》
  21. 蹲踞现象【疾病症状】
  22. 顿呛【疾病大全】
  23. 蹲鸱丸【方剂大全】
  24. 顿止丹【方剂大全】
  25. 敦盛草【中药大全】
  26. 遁尸《圣济总录》
  27. 敦疽门主论《疡医大全》
  28. 遁尸方《外台秘要》
  29. 敦疽《医宗金鉴》
  30. 多巴反应性肌张力障碍【疾病大全】
  1. 钝性心脏损伤《胸外科学》
  2. 钝挫伤《默克家庭诊疗手册》
  3. 顿服《中医名词词典》
  4. 炖猪腰《保健药膳》
  5. 顿灸《中医词典》
  6. 炖田螺《保健药膳》
  7. 顿咳《中医词典》
  8. 炖黑木耳《保健药膳》
  9. 顿咳《中医儿科学》
  10. 炖蚌肉《保健药膳》
  11. 顿咳1个月《名师垂教》
  12. 炖白木耳肉《保健药膳》
  13. 顿仆胎动方四方《外台秘要》
  14. 炖《中医名词词典》
  15. 顿仆胎动秘方《华佗神方》
  16. 敦痈《中医词典》
  17. 顿呛《中医词典》
  18. 敦敏《中医词典》
  19. 顿嗽《中医词典》
  20. 敦疽门主论《疡医大全》
  21. 顿泻《中医词典》
  22. 敦疽《外科启玄》
  23. 遁尸《圣济总录》
  24. 敦疽《外科心法要诀》
  25. 遁尸《中医词典》
  26. 敦疽《医宗金鉴》
  27. 遁尸方三首《外台秘要》
  28. 敦疽《中医词典》
  29. 遁尸候《诸病源候论》
  30. 敦厚《中医词典》
  31. 遁尸秘方《华佗神方》


大血管损伤_《胸外科学》_中医外科_【岐黄之术】

三、大血管损伤

三、大血管损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

主动脉和肺动脉及其大分支以及腔静脉和无名静脉，均可因穿透性和钝性伤而损伤破裂。破裂发生在心包内者引起心包填塞，发生在心包外者引起大出血。病人多迅速死亡，仅约2％者能够到达医院。临床上所见多为主动脉及其分支的损伤，绝大多数为交通事故引起，少数为坠落伤和挤压伤。致伤机制可能为主动脉弓部较为固定，当胸部遭受挤压、撞击和突然减速时，心脏和升主动脉可发生向前、向后的移位形成剪力、或发生旋转产生应力、或主动脉内血液产生水击应力，从而使升主动脉破裂，升主动脉的旋转和降主动脉的移位可对主动脉峡部形成剪力和弯折应力从而引起破裂（图5－14）。

图5－14 钝性损伤中引起主动脉破裂的各种应力作用

小部分能生存到达医院者可分为①破口较小，为纵隔血肿压迫暂时止血，②外膜尚完整，形成假性动脉瘤，③外膜完整，内膜完全断裂并向内卷曲使远端闭塞，形成急性主动脉缩窄综合征。穿透性伤引起主动脉及其分支破裂的诊断，主要依据伤道径路来判断，并因持续性大量血胸或心包填塞而行紧急开胸时得以证实。钝性伤引起者早期诊断首要在于提高警惕。凡胸部严重钝性伤伤员，上肢或下肢脉搏和血压消失、无尿、截瘫、肩胛间有杂音、胸片上纵隔增宽大于8厘米（纵隔／胸比率大于0．28）、主动脉轮廓模糊、气管和食管移位等征象，均为诊断线索。术前确诊需行血管造影，而不能依靠CT和磁共震，因其只能显示血管影。

到达急诊室的胸主动脉破裂病人可分为三类：①严重出血性休克已呈濒死状态，须进行紧急开胸止血和复苏。②经紧急复苏后情况仍不稳定，大量出血，须急诊开胸手术。③复苏后病情基本稳定，可进行一些必要的检查确诊后尽早安排手术。暂时的止血仍存在延迟性大血而死亡的危险。

紧急开胸经左前外第4肋间切口。已明确损伤部位者可选择合适的切口，若升主动脉、肺动脉、主动脉弓及其分支损伤则经前胸正中切口；若为降主动脉破裂则以左后外第4肋间切口为佳。破口小时，先用手指压住止血，再用无伤动脉绀作切线钳夹，部份阻断血流，用3－0无伤线缝合修补。破裂口大时，则需采用①全身体外循环，②左心转流（左心耳－股动脉间转流，需用血泵），或股一股转流（股静脉－股动脉间转流，需用血泵和人工肺），③近年来多采用从升主动脉或主动脉弓至降主动脉或股动脉间的塑料管外转流法，不用人工肺和血泵（图5－15）。④若无上述准备，紧情况下可直接钳夹主动脉破裂的上下端，用药物控

图5－15 塑料管外转流法

A、主动脉弓－降主动脉 B、左锁骨下动脉一股动脉

图5－16 内套管分流法

A、 人造血管移植； B直接缝合

制上半身血压，迅速修补。亦有采用内套管分流法者（图5－16）。尽量采用直接缝合修补，必要时才用人造血管移植。手术死亡率约15％。以上方法均难以完全避免发生截瘫，发生率约5％～7％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、钝性心脏损伤
  • 当前页：三、大血管损伤
  • 下一页：第八节　胸腹联合伤
<<< 返回本书目录
  1. 大雪上一枝蒿【中药大全】
  2. 大血藤（图）【中药大全】
  3. 大玄胡汤【方剂大全】
  4. 大荨麻【中药大全】
  5. 大续命汤【方剂大全】
  6. 大牙散【方剂大全】
  7. 大续命散【方剂大全】
  8. 大烟锅草（图）【中药大全】
  9. 大续筋接骨丹【方剂大全】
  10. 大延胡索散【方剂大全】
  11. 大芎犀丸【方剂大全】
  12. 大岩蜜汤【方剂大全】
  13. 大芎丸【方剂大全】
  14. 大岩蜜丸【方剂大全】
  15. 大芎汤【方剂大全】
  16. 大盐《本草纲目》完整版
  17. 大芎黄汤【方剂大全】
  18. 大盐《证类本草》
  19. 大醒脾散【方剂大全】
  20. 大衍丸【方剂大全】
  21. 大醒风汤【方剂大全】
  22. 大羊角瓢【中药大全】
  23. 大惺惺丸【方剂大全】
  24. 大羊肾汤【方剂大全】
  25. 大惺惺丸《小儿药证直诀》
  26. 大阳病解《伤寒法祖》
  27. 大泻门《辨证录》
  28. 大阳丹【方剂大全】
  29. 大写症【疾病症状】
  30. 大阳关【中药大全】
  1. 大血管损伤《胸外科学》
  2. 大雪冬至小寒大寒腊日水《本草撮要》
  3. 大血管移位《病理学》
  4. 大雪冬至小寒大寒及腊日水《本草从新》
  5. 大循环的血管《人体解剖学》
  6. 大雪、冬至、小寒、大寒及腊日雨《药性切用》
  7. 大岩蜜汤《备急千金要方》
  8. 大续命汤《备急千金要方》
  9. 大岩蜜汤《备急千金要方》
  10. 大续命散《备急千金要方》
  11. 大岩蜜汤《三因极一病证方论》
  12. 大芎黄汤下药《仁术便览》
  13. 大岩蜜汤方《妇人大全良方》
  14. 大芎黄汤《正体类要》
  15. 大盐《千金翼方》
  16. 大醒风汤《太平惠民和剂局方》
  17. 大盐《本草经集注》
  18. 大醒风汤《冯氏锦囊秘录》
  19. 大盐《新修本草》
  20. 大刑膏药《急救广生集》
  21. 大盐《本草衍义》
  22. 大惺惺丸《小儿药证直诀》
  23. 大盐《证类本草》
  24. 大泻泄《中医词典》
  25. 大盐《名医别录》
  26. 大泻门（九则）《辨证录》
  27. 大阳病解《伤寒法祖》
  28. 大泻肺散《明目至宝》
  29. 大养脾丸《瘴疟指南》
  30. 大泻刺《中医词典》
  31. 大养脾丸《是斋百一选方》


胸腹联合伤_《胸外科学》_中医外科_【岐黄之术】

第八节　胸腹联合伤

第八节　胸腹联合伤

  • 上一页
  • 目录
  • 相关
  • 下一页

胸腹联合伤的概念目前已趋向一致，即穿透性或钝性伤所致创伤性膈肌破裂。若胸部和腹部同时损伤但不伴膈肌破裂则相互称为合并伤。膈肌破裂口较大时，腹内脏器可嵌入胸腔，形成创伤性膈疝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、大血管损伤
  • 当前页：第八节　胸腹联合伤
  • 下一页：一、穿透性胸腹联合伤
<<< 返回本书目录
  1. 胸腹联合伤《胸外科学》
  2. 胸腹满闷【方剂主治】
  3. 胸腹脊背歌《医宗金鉴》
  4. 胸腹痛《女科指掌》
  5. 胸腹呈矛盾运动【疾病症状】
  6. 胸腹痛闷《医宗金鉴》
  7. 胸腹部主病针灸要穴歌《医宗金鉴》
  8. 胸腹胁肋痛闷《伤科补要》
  9. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  10. 胸腹胀满【中药主治】
  11. 胸腹部畸形【疾病症状】
  12. 胸腹胀满【方剂主治】
  13. 胸腹壁浅在条索伴疼痛或牵扯痛【疾病症状】
  14. 胸腹胀痛【中药主治】
  15. 胸发门主论《疡医大全》
  16. 胸腹胀痛【方剂主治】
  17. 胸发《外科启玄》
  18. 胸腹主动脉动脉瘤【疾病大全】
  19. 胸段或腰段脊髓伤【疾病症状】
  20. 胸膈饱闷【方剂主治】
  21. 胸导管损伤【疾病大全】
  22. 胸膈不快【方剂主治】
  23. 胸大肌外侧缘处如花生米大小的肿块【疾病症状】
  24. 胸膈不宽《周慎斋遗书》
  25. 胸大肌痛【疾病症状】
  26. 胸膈不利【方剂主治】
  27. 胸部长痘【疾病症状】
  28. 胸膈烦满【方剂主治】
  29. 胸部有过度回响【疾病症状】
  30. 胸膈烦闷【方剂主治】
  1. 胸腹联合伤《胸外科学》
  2. 胸腹脊背图《外科心法要诀》
  3. 胸腹伤《证治准绳·疡医》
  4. 胸腹脊背歌《医宗金鉴》
  5. 胸腹痛《女科指掌》
  6. 胸腹大《中医词典》
  7. 胸腹痛《评注产科心法》
  8. 胸腹部主病针灸要穴歌《刺灸心法要诀》
  9. 胸腹痛闷《正骨心法要旨》
  10. 胸腹部主病针灸要穴歌《医宗金鉴》
  11. 胸腹痛闷《医宗金鉴》
  12. 胸腹部《经穴汇解》
  13. 胸腹痛闷《证治准绳·疡医》
  14. 胸腹部《医宗金鉴》
  15. 胸腹胁肋痛闷《伤科补要》
  16. 胸腹部《医宗金鉴》
  17. 胸腹诸穴行列《刺灸心法要诀》
  18. 胸腹部《伤科补要》
  19. 胸隔以上痛《奇效简便良方》
  20. 胸腹部《类经图翼》
  21. 胸膈不快《奇效简便良方》
  22. 胸腹部《类经图翼》
  23. 胸膈不宽《周慎斋遗书》
  24. 胸发门主论《疡医大全》
  25. 胸膈不利《中医词典》
  26. 胸发《万氏秘传外科心法》
  27. 胸膈不利《儒门事亲》
  28. 胸发《外科启玄》
  29. 胸膈满痛《幼幼新书》
  30. 胸发《中医词典》
  31. 胸膈痞《卫生宝鉴》


穿透性胸腹联合伤_《胸外科学》_中医外科_【岐黄之术】

一、穿透性胸腹联合伤

一、穿透性胸腹联合伤

  • 上一页
  • 目录
  • 相关
  • 下一页

战时多见，约占胸部穿透伤的10％～27％。正常呼吸时，左侧膈肌可达第5前肋水平，右侧膈肌可达第4前肋水平，做重力活动时膈顶可高达第3前肋水平。因此，任何第4肋间以下的胸部火器伤或锐器伤均有可能造成胸腹联合伤。绝大多数病例的致伤物经胸部进入腹部，少数由腹部进入胸部（图5－17）。两则膈肌损伤的发生率大约相等，或左侧稍多于右侧。84％的膈肌破裂口小于2厘米，但常大于皮肤伤口。在胸部，常有肺损伤、胸壁血管损伤和肋骨骨折等，引起血胸或（和）气胸。在腹部，肝、脾和肾等实质性脏器损伤，造成出血，甚至引起休克，其中肝损伤占61％，左右侧穿透伤均可引起。胃肠等空腔脏器损伤，导致穿孔，内容出溢，造成腹腔或胸腔的急性炎症和感染。

图5－17 胸腹联合伤的形成

（1）凡在第四肋间平面以下的伤道都有可能造成胸腹联合伤

（2）上腹部的各种伤道都可能造成胸腹联合伤

穿透性胸腹联合伤的表现可分为4类：① 以胸部伤表现为主，如胸痛、呼吸困难、血胸和气胸等，②以腹部伤表现为主，内出血或腹膜炎的表现，③同时有胸部伤和腹部伤的表现④严重创伤性休克，胸腹部伤的表现均不突出。穿透伤的方向和出入口位置、或对盲管伤戴无菌手套以手指探查，对诊断很有帮助。X线检查可发现血胸、气胸、气腹或金属异物存留等。若胸腔内发现胃泡和肠襻影，则可提示有创伤性隔疝。诊断性腹腔或胸腔穿刺可抽出血液、气体或混有胃肠内容物的脓性液体。诊断时很容易漏诊胸部伤或腹部伤，尤其容易漏诊膈肌伤，约1／3病例的膈肌裂口是在术中发现。

穿透性胸腹联合伤的治疗首先在于防治休克。一般均需手术治疗。通常胸部伤仅需行胸腔闭式引流术，故须行剖腹探查处理腹内脏器损伤，同时修补膈肌破裂。若有进行性血胸或持续性大量漏气时，必须紧急开胸探查处理胸内脏器损伤，接着剖腹探查处理腹内脏器伤。尽量避免做胸腹联合切口。右侧胸腹联合伤伴肝破裂时，以经胸切口和扩大膈肌裂口修复较为容易。治疗中注意补充血容量和水与电介质平衡。纠正酸中毒。手术死亡率约19％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节　胸腹联合伤
  • 当前页：一、穿透性胸腹联合伤
  • 下一页：二、闭合性膈肌破裂
<<< 返回本书目录
  1. 穿透性心脏外伤【疾病大全】
  2. 穿心草【中药大全】
  3. 穿透性皮肤变性【疾病症状】
  4. 穿心莲【中药大全】
  5. 穿透性角膜移植术所致青光眼【疾病大全】
  6. 穿心莲片【方剂大全】
  7. 穿石藤【中药大全】
  8. 穿牙如圣散【方剂大全】
  9. 穿山龙【中药大全】
  10. 穿牙散【方剂大全】
  11. 穿山甲丸【方剂大全】
  12. 穿瘿丸【方剂大全】
  13. 穿山甲散【方剂大全】
  14. 穿鱼藤【中药大全】
  15. 穿山甲解《医学衷中参西录》
  16. 穿凿脓肿性头部毛囊炎及毛囊周围炎【疾病大全】
  17. 穿山甲骨贴熁膏【方剂大全】
  18. 穿凿样改变颅骨破坏【疾病症状】
  19. 穿山甲膏【方剂大全】
  20. 穿针散【方剂大全】
  21. 穿山甲【中药大全】
  22. 穿珠丸【方剂大全】
  23. 穿山甲《药鉴》
  24. 传变《冯氏锦囊秘录》
  25. 穿山甲《滇南本草》
  26. 传变不常《温疫论》
  27. 穿山甲《本草择要纲目》
  28. 传变篇《经络全书》
  29. 穿鞘花【中药大全】
  30. 传播途径《流行病学》
  1. 穿透性胸腹联合伤《胸外科学》
  2. 穿透性心脏损伤《胸外科学》
  3. 穿臀漏《中医词典》
  4. 穿山甲散《妇人大全良方》
  5. 穿胁痈《中医词典》
  6. 穿山甲解《医学衷中参西录》
  7. 穿心疔《中医词典》
  8. 穿山甲《滇南本草》
  9. 穿心毒《中医词典》
  10. 穿山甲《药鉴》
  11. 穿心冷瘘《中医词典》
  12. 穿山甲《药性切用》
  13. 穿牙疔《中医词典》
  14. 穿山甲《外科全生集》
  15. 穿牙疔毒《重订囊秘喉书》
  16. 穿山甲《本草撮要》
  17. 穿牙毒《中医词典》
  18. 穿山甲《本草害利》
  19. 穿掌毒《中医词典》
  20. 穿山甲《本草择要纲目》
  21. 穿掌腮毒《奇效简便良方》
  22. 穿山甲《本草分经》
  23. 穿掌肿毒《奇效简便良方》
  24. 穿山甲《本草分经》
  25. 传《中医词典》
  26. 穿山甲《本草分经》
  27. 传本《中医词典》
  28. 穿山甲《中药学》
  29. 传变《中医名词词典》
  30. 穿山甲《顾松园医镜》
  31. 传变《冯氏锦囊秘录》


闭合性膈肌破裂_《胸外科学》_中医外科_【岐黄之术】

二、闭合性膈肌破裂

二、闭合性膈肌破裂

  • 上一页
  • 目录
  • 相关
  • 下一页

平时多见，约占严重胸部伤的4％～7％，占严重腹部伤的22％。大多数为交通事故伤引起，其次是高处坠落、塌方或挤压等。与穿透伤不同，钝性伤引起的膈肌破裂是间接损伤，发生机制不完全清楚，有人认为是下胸部受挤压而变形、扭曲，形成对膈肌的局部牵扯和剪力，使之破裂或沿止点处撕脱。大多数人认为是胸腹腔压力差机制：平静呼吸时胸腔内为负压，腹腔内为正压，压差约7～20厘米水柱，深吸气时可达100厘米水柱以上。当强大的钝性暴力作用于胸腹部，使二者间压差骤增，腹腔内压力向上冲动，作用于膈肌薄弱部位而引起破裂。这一机制容易解释约1／3的病人没有胸廓骨折，以及右侧膈肌因有肝、肾起缓冲作用而发生破裂机会远少于左侧。

膈肌破裂 膈肌破裂

结肠（小肠、肾脏等）进入左胸腔中，肝脏进入右胸腔，胃进入左胸腔

对纵隔有压迫作用（↑）

图5－18 闭合性膈肌破裂

膈肌破裂绝大多数为左侧，少数为右侧或双侧。破裂口大多在10厘米以上，呈放射形，也可呈横形破入心包腔，称为膈肌心包破裂。少数为膈肌附着处的撕脱。伴随隔肌破裂而进入胸腔的脏器以胃为最多见，依次为脾、结肠、网膜、小肠和肝脏等。由于破裂膈肌的运动功能丧失、肺受压萎陷和纵隔移位，可引起严重呼吸和循环功能障碍，甚至呼吸衰竭和休克。进入胸腔的胃或肠管遭受膈肌破口的压迫，可出现胃肠梗阻症状，甚至发生绞窄。并发胃肠破裂时可引起胸腹腔感染。查体时可发现一侧胸廓膨隆、活动受限、叩之浊音或鼓音，听诊呼吸音减弱或消失或可听到肠鸣音，而腹部常明显凹陷，有时肠鸣音亢进。X线胸片上显示一侧膈肌升高，膈顶轮廓消失，膈上出现肠管阴影或液平面，或有一蕈状阴影突入右侧胸腔，纵隔向健侧移位。对仍不能确诊的病人，由鼻腔下胃管后胸透或拍片，可见胃管出现于胸腔内，经胃管注入造影剂（碘剂），更能证实诊断。怀疑右侧膈肌破裂时可注入人工气腹200～300毫升，立位拍片若见气体未在腹腔而在胸腔则可确诊。闭合性膈肌破裂大多有合并伤，最多者为肋骨骨折和其他部位骨折，其次为脾或肝破裂、胃肠破裂，以及颅脑损伤等。

膈肌破裂必须手术治疗。若不怀疑有腹腔内脏器破裂，则经胸切口，显露佳，且探查发现有脾或肾等破裂时，亦可经膈肌裂口予以修复或切除。若确诊有腹内脏器破裂时，则经腹切口，迅速修复和还纳腹内脏器，修补膈肌，多数不需要再开胸而只需行闭式引流术。由于膈肌破裂的临床表现复杂，常不典型且合并伤多，约有1／3～1／2病例是在开胸或开腹探查手术中才发现。因此，医生应对其提高警惕，术中注意探查。膈肌破裂的总死亡率为18％～～26％，其中半数死于合并伤。手术死亡率为10．5％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、穿透性胸腹联合伤
  • 当前页：二、闭合性膈肌破裂
  • 下一页：第二章　脓胸
<<< 返回本书目录
  1. 闭管丸【方剂大全】
  2. 闭合性脊髓损伤【疾病大全】
  3. 闭关止渴汤【方剂大全】
  4. 闭合性脑外伤【疾病大全】
  5. 闭毒散【方剂大全】
  6. 闭合性气胸【疾病大全】
  7. 闭白丸【方剂大全】
  8. 闭结《古今医鉴》
  9. 毕澄茄《本草纲目》图文版
  10. 闭经《百病自测》
  11. 毕澄茄《雷公炮炙论》
  12. 闭经《妇产科学》
  13. 毕澄茄《本草纲目》完整版
  14. 闭经《家庭医学百科-医疗康复篇》
  15. 必孕汤【方剂大全】
  16. 闭经《女科宝鉴》
  17. 必用四圣散【方剂大全】
  18. 闭经《赵绍琴临证验案精选》
  19. 必应汤【方剂大全】
  20. 闭经《中医妇科学》
  21. 必应散【方剂大全】
  22. 闭经《自我调养巧治病》
  23. 必需脂肪酸缺乏病《临床营养学》
  24. 闭经【疾病症状】
  25. 必效饮子【方剂大全】
  26. 闭经【疾病大全】
  27. 必效丸【方剂大全】
  28. 闭经【中药主治】
  29. 必效四物汤【方剂大全】
  30. 闭经【方剂主治】
  1. 闭合性膈肌破裂《胸外科学》
  2. 闭耳出虫《古今医统大全》
  3. 闭合性骨折的治疗原则及治疗《骨科学》
  4. 闭藏《中医词典》
  5. 闭合性气胸《胸外科学》
  6. 闭《中医词典》
  7. 闭环《中医词典》
  8. 闭《中医名词词典》
  9. 闭角型青光眼《默克家庭诊疗手册》
  10. 毕荩臣《中医词典》
  11. 闭结《四圣心源》
  12. 毕拱辰（?-1644年）《中医词典》
  13. 闭结《古今医鉴》
  14. 毕澄茄《本草撮要》
  15. 闭经《默克家庭诊疗手册》
  16. 毕澄茄《本草分经》
  17. 闭经《家庭医学百科·预防保健篇》
  18. 毕澄茄《本草便读》
  19. 闭经《家庭医学百科-医疗康复篇》
  20. 毕澄茄《中药学》
  21. 闭经《百病自测》
  22. 毕澄茄《得配本草》
  23. 闭经《赵绍琴临证验案精选》
  24. 毕澄茄《雷公炮炙论》
  25. 闭经《自我调养巧治病》
  26. 毕澄茄《本草纲目》
  27. 闭经《中医妇科学》
  28. 必需脂肪酸缺乏的病因《临床营养学》
  29. 闭经《妇产科学》
  30. 必需脂肪酸缺乏《默克家庭诊疗手册》
  31. 闭经和子宫异常出血《默克家庭诊疗手册》


脓胸_《胸外科学》_中医外科_【岐黄之术】

第二章　脓胸

第二章　脓胸

  • 上一页
  • 目录
  • 相关
  • 下一页

脓胸是胸部常见病之一，是指胸膜腔受致病菌感染，形成脓液的积聚。依病程的长短，分为急性脓胸和慢性脓胸两大类。按病原致病菌的不同，分为化脓性、结核性及其他特异病原性脓胸。根据胸膜腔受累的范围可分为局限性（包囊性）脓胸和全脓胸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、闭合性膈肌破裂
  • 当前页：第二章　脓胸
  • 下一页：第一节　急性脓胸
<<< 返回本书目录
  1. 脓胸【疾病症状】
  2. 脓血不止【方剂主治】
  3. 脓胸《胸外科学》
  4. 脓血痢《圣济总录》
  5. 脓胸《家庭医学百科-医疗康复篇》
  6. 脓血痢方《外台秘要》
  7. 脓性指头炎【疾病大全】
  8. 脓血相杂【方剂主治】
  9. 脓性指头炎《家庭医学百科-医疗康复篇》
  10. 脓血相杂痢《幼幼新书》
  11. 脓性肉芽肿《临床激光治疗学》
  12. 脓血性白带【疾病症状】
  13. 脓性分泌物增多【疾病症状】
  14. 脓液为巧克力色或查到阿米巴原虫【疾病症状】
  15. 脓性分泌物【疾病症状】
  16. 脓针辩《景岳全书》
  17. 脓痰【疾病症状】
  18. 脓肿《默克家庭诊疗手册》
  19. 脓苔【疾病症状】
  20. 脓肿【疾病大全】
  21. 脓水淋漓【方剂主治】
  22. 脓肿【中药主治】
  23. 脓气味如臭蛋《医门补要》
  24. 脓肿 【疾病症状】
  25. 脓期《续名医类案》
  26. 脓肿 【疾病症状】
  27. 脓疱性细菌疹【疾病大全】
  28. 脓肿扁桃体切除术（abscess-tonsillectomy）《临床激光治疗学》
  29. 脓疱性痤疮【疾病症状】
  30. 脓肿破入胸腔【疾病症状】
  1. 脓胸《胸外科学》
  2. 脓胸《家庭医学百科-医疗康复篇》
  3. 脓血痢《圣济总录》
  4. 脓性指头炎《外科学总论》
  5. 脓血痢《中医词典》
  6. 脓性指头炎《家庭医学百科-医疗康复篇》
  7. 脓血痢《中医词典》
  8. 脓性肉芽肿《临床激光治疗学》
  9. 脓血痢方七首《外台秘要》
  10. 脓窝疥《中医词典》
  11. 脓血痢候《诸病源候论》
  12. 脓窝疥《中医词典》
  13. 脓血下行不止《医法圆通》
  14. 脓窝疮《中医词典》
  15. 脓血相杂痢《幼幼新书》
  16. 脓窝疮《中医词典》
  17. 脓血相杂痢《证治准绳·幼科》
  18. 脓窝疮《中医名词词典》
  19. 脓针辩《景岳全书》
  20. 脓气味如臭蛋《医门补要》
  21. 脓肿《默克家庭诊疗手册》
  22. 脓期《续名医类案》
  23. 脓肿《外科学总论》
  24. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  25. 脓肿扁桃体切除术《临床激光治疗学》
  26. 脓疱疮《自我调养巧治病》
  27. 癑耳《中医词典》
  28. 脓疱疮《家庭医学百科-医疗康复篇》
  29. 癑耳《中医词典》
  30. 脓疱疮《默克家庭诊疗手册》
  31. 弄产《中医词典》


急性脓胸_《胸外科学》_中医外科_【岐黄之术】

第一节　急性脓胸

第一节　急性脓胸

  • 上一页
  • 目录
  • 相关
  • 下一页

一、病因

急性脓胸主要是由于胸膜腔的继发性感染所致。常见的原因有以下几种：

（一）肺部感染：约50％的急性脓胸继发于肺部炎性病变之后。肺脓肿可直接侵及胸膜或破溃产生急性脓胸。

（二）邻近组织化脓性病灶：纵隔脓肿、膈下脓肿或肝脓肿，致病菌经淋巴组织或直接穿破侵入胸膜腔，可形成单侧或双侧脓胸。

（三）胸部手术：术后脓胸多与支气管胸膜瘘或食管吻合口瘘合并发生。有较少一部分是由于术中污染或术后切口感染穿入胸腔所致。

（四）胸部创伤：胸部穿透伤后，由于弹片、衣服碎屑等异物可将致病菌带入胸膜腔，加之常有血胸，易形成化脓性感染。

（五）败血症或脓毒血症：细菌可经血循环到达胸腔产生脓胸，此类多见于婴幼儿或体弱的病人。

（六）其他：如自发性气胸、或其他原因所致的胸腔积液，经反复穿刺或引流后并发感染；自发性食管破裂，纵隔畸胎瘤感染，穿入胸腔均可形成脓胸。

二、病理生理

胸膜腔感染细菌后，首先引起脏层和壁层胸膜充血、水肿、渗出，失去光泽及润滑性。渗出液中含多形核中性白细胞及纤维蛋白，初期为稀薄清液，逐渐因纤维蛋白增多，脓细胞形成外观混浊，终成脓液其量增加增快，使肺部受压发生萎陷，并将纵隔推向对侧，造成呼吸循环机能紊乱。如有支气管胸膜瘘或食管吻合口瘘则可形成张力性脓气胸，对呼吸循环功能的影响更为明显。同时纤维蛋白沉着于脏、壁层胸膜表面，形成纤维膜，初期质软而脆，随着脓液变稠，纤维膜逐渐机化，增厚、韧性增强，形成纤维板、固定并压迫肺组织，使肺膨胀受限。

胸膜腔感染广泛、面积扩大，发展累及整个胸膜则为全脓胸。若感染较为局限或引流不完全，周围形成粘连，使脓液局限于一定范围，即形成局限性或包裹性脓胸，常见部位在肺叶间、膈肌上方、胸膜腔后外侧部及纵隔面等部位的某一处或多处。它对肺组织和纵隔的推压不象全脓胸那样严重，呼吸循环功能影响亦较全脓胸为轻。

在广泛使用抗菌素以前，脓胸的致病菌多为肺炎球菌及链球菌，以后则以金黄色葡萄球菌为主，2岁以下的幼儿脓胸属此类感染者达92%。合并支气管胸膜瘘者，其脓胸多有混合感染，如厌氧菌感染，呈腐败脓性，脓液含坏死组织，具有恶臭气味。肺结核累及胸膜或有空洞破溃，可形成结核性脓胸。

三、临床表现及诊断

患者常有胸痛、发热、呼吸急促、脉快、周身不适、食欲不振等症状，如为肺炎后急性脓胸，多有肺炎后1～2周出现胸痛、持续高烧的病史。查体可见发热面容，有时不能平卧，患侧胸部语颤减弱，叩诊呈浊音并有叩击痛，听诊呼吸音减弱或消失。白细胞计数增高，中性粒细胞增至80%以上，有核左移。胸部X线检查因胸膜腔积液的量和部位不同表现各异。少量胸腔积液可见肋膈窦消失的模糊阴影；积液量多时可见肺组织受压萎陷，积液呈外高内低的弧形阴影；大量积液使患侧胸部呈一片均匀模糊阴影，纵隔向健侧移位；脓液局限于肺叶间，或位于肺与纵隔、横膈或胸壁之间时，局限性阴影不随体位改变而变动，边缘光滑，有时与肺不张不易鉴别。有支气管胸膜瘘或食管吻合口瘘者可见气液平面。

超声波检查可见积液反射波，能明确积液范围并可作出准确定位，有助于确定穿刺部位。

脓胸的确诊，必须做胸腔穿刺抽得脓液。并作涂片镜检、细菌培养及抗菌素敏感试验，依此选用有效的抗菌素治疗。

四、治疗

急性脓胸的治疗原则包括控制感染、排除脓液、全身支持治疗三个方面。

（一）控制感染：根据病原菌及药敏试验选用有效足量的抗菌素，以静脉给药为好，观察疗效并及时调整药物和剂量。

（二）排除脓液：是脓胸治疗的关键。一岁以下的婴幼儿可用穿刺及胸腔内注入抗菌素治疗，多可获得满意效果。年龄再大的患者，应尽早施行胸腔闭式引流，排尽脓液，促使肺早日膨胀，必须注意选用质地、口径合适的引流管，以保证引流通畅有效。如脓液稠厚，需放置粗大的引流管，禁忌用导尿管引流脓液。

引流的正确部位为脓腔的最低处，一般为腋后线第7肋间，如为包裹性，引流前应在X线或超声下定好位。局麻下切除3～5厘米长一段肋骨，穿刺抽得脓汁后切开骨膜及壁层胸膜，以手指伸入脓腔确定部位合适后，置入引流管深约3cm为宜，紧密缝合引流管周围软组织及皮肤防止漏气。术后定期行X线检查，随时调整胸引管；保证引流通畅，鼓励病人多下地活动。每日记录引流量以资比较。如脓汁粘稠，可经引流管壁打洞向管腔内另置入一口径2～4毫米的细塑料管达脓腔内，每日经此管滴入2%灭滴灵液或无菌生理盐水500毫升进行冲洗，既可使脓汁稀释便于引流又可保持引流管通畅。引流两周后可用无菌生理盐水测量脓腔，以后每周一次，待脓腔缩小至50毫升以下时即可剪断引流管改为开放引流，至脓腔缩到10毫升左右即可更换细管，逐步剪短直至完全愈合。

（三）全身支持治疗：应包括给予高蛋白、高热量、高维生素饮食，鼓励多饮水。必要时静脉补液并输血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　脓胸
  • 当前页：第一节　急性脓胸
  • 下一页：第二节　慢性脓胸
<<< 返回本书目录
  1. 急性脓胸【疾病大全】
  2. 急性脓肿【疾病大全】
  3. 急性脓胸《胸外科学》
  4. 急性女阴溃疡【疾病大全】
  5. 急性农药中毒的急救《现代院外急救手册》
  6. 急性膀胱炎【疾病大全】
  7. 急性尿潴留【疾病症状】
  8. 急性盆腔炎《百病自测》
  9. 急性尿潴留《自我调养巧治病》
  10. 急性盆腔炎【疾病大全】
  11. 急性脑血管病的诊断和内科处理《急诊医学》
  12. 急性贫血【疾病症状】
  13. 急性脑血管病《自我调养巧治病》
  14. 急性期反应蛋白《病理生理学》
  15. 急性脑内血肿【疾病大全】
  16. 急性气管、支气管炎《百病自测》
  17. 急性面容【疾病症状】
  18. 急性气管、支气管炎《儿科学》
  19. 急性糜烂性胃炎【疾病大全】
  20. 急性气管支气管炎【疾病大全】
  21. 急性弥漫性腹膜炎【疾病大全】
  22. 急性气管－支气管炎《呼吸病学》
  23. 急性弥漫性腹膜炎《普通外科学》
  24. 急性气管－支气管炎【疾病大全】
  25. 急性卵巢、输卵管自身扭转【疾病大全】
  26. 急性前列腺炎的急救《现代院外急救手册》
  27. 急性硫化氢中毒【疾病大全】
  28. 急性侵袭型肺曲霉病【疾病大全】
  29. 急性淋巴细胞性白血病【疾病大全】
  30. 急性全自主神经失调症【疾病大全】
  1. 急性脓胸《胸外科学》
  2. 急性尿潴留《自我调养巧治病》
  3. 急性盆腔炎《百病自测》
  4. 急性脑血管病的诊断和内科处理《急诊医学》
  5. 急性盆腔炎《妇产科学》
  6. 急性脑血管病的诊断《急诊医学》
  7. 急性皮肤放射损伤《核、化学武器损伤》
  8. 急性脑血管病的内科处理《急诊医学》
  9. 急性皮肤放射损伤的治疗《核、化学武器损伤》
  10. 急性脑血管病《自我调养巧治病》
  11. 急性期反应蛋白《病理生理学》
  12. 急性流行性出血性结膜炎《急诊医学》
  13. 急性气管、支气管炎《百病自测》
  14. 急性淋巴细胞白血病《默克家庭诊疗手册》
  15. 急性气管、支气管炎《儿科学》
  16. 急性淋巴管炎和急性淋巴结炎《外科学总论》
  17. 急性气管支气管炎《病理学》
  18. 急性淋巴管炎和急性淋巴结炎《家庭医学百科-医疗康复篇》
  19. 急性气管－支气管炎《呼吸病学》
  20. 急性淋巴管炎《默克家庭诊疗手册》
  21. 急性前列腺炎《泌尿外科学》
  22. 急性沥青中毒的急救《现代院外急救手册》
  23. 急性前列腺炎的急救《现代院外急救手册》
  24. 急性泪囊炎《眼科学》
  25. 急性球后视神经炎《手穴手纹诊治》
  26. 急性阑尾炎《普通外科学》
  27. 急性日旋光性皮炎《急诊医学》
  28. 急性阑尾炎《中医词典》
  29. 急性溶血性贫血《急诊医学》
  30. 急性阑尾炎《自我调养巧治病》
  31. 急性乳房炎《普通外科学》


慢性脓胸_《胸外科学》_中医外科_【岐黄之术】

第二节　慢性脓胸

第二节　慢性脓胸

  • 上一页
  • 目录
  • 相关
  • 下一页

急性脓胸经过4～6周治疗脓腔未见消失，脓液稠厚并有大量沉积物，提示脓胸已进入慢性期。

一、病因

形成慢性脓胸的主要原因是：

（1）急性脓胸治疗不及时不恰当：如未能及时诊断、早期选用抗菌素不当和药物剂量调整不及时，或没有及时穿刺抽脓或做引流术，更多者因引流位置不当，引流管不在脓腔的最低位置，引流管太细，位置过深或扭曲、管腔被坏死组织堵塞等造成引流不畅，脓液潴留，形成慢性脓胸。

（2）手术后如有支气管胸膜瘘或食管瘘，经常有污染物和细菌进入脓腔；加之肺长期膨胀不全，胸内残腔久久不能闭合；形成慢性脓胸经久不愈。

（3）胸腔毗邻有慢性感染病灶，如膈下脓肿、肝脓肿、纵隔脓肿及肋骨骨髓炎等感染源未能彻底清除，形成慢性脓胸。

（4）胸腔内有异物存留：如外伤、金属异物、骨片、衣服碎屑等异物存留在胸腔引起继发感染。

（5）结核性脓胸：有的是潜在的肺结核灶溃破，有的是胸壁结核内穿，未经有效的抗痨治疗或因胸膜增厚、钙化，抗结核药不能到达病灶，形成慢性脓胸，此类病人往往合并有混合感染。

二、病理生理

慢性脓胸病人因长期感染，体质消耗，胸膜高度增厚，特别是壁层胸膜增厚尤为显著，有的达2厘米以上，由纤维结缔组织组成，呈灰白色，表面为肉芽组织，脓腔内有大量坏死组织及积脓并有分隔。结核性脓胸则可有干酪样物，以至钙化。脏层胸膜及肺为机化的瘢痕纤维板所限，影响肺的膨胀，使脓腔不能闭合。膈肌也由于增厚的纤维板相对固定，纵隔受瘢痕收缩牵引向患侧移位。胸壁因壁层胸膜纤维板的固定及瘢痕收缩而内陷，肋骨聚拢，肋间隙变窄，脊柱弯向对侧，病人出现限制性呼吸功能障碍，部分病人有杵状指。

慢性脓胸穿通肋间隙，与胸壁形成哑铃形脓肿，称为外穿性脓胸，多为结核性脓胸治疗不及时的并发症。长期慢性脓胸病人可出现低蛋白血症和低血红蛋白症以及肝肾功能减低。

三、诊断

慢性脓胸的诊断并不困难，患者多有急性脓胸的病史及形成慢性脓胸的过程。但临床上要查明病人的全身和局部病情以及形成慢性脓胸的原因。病人往往有消瘦、贫血、血浆蛋白减低，以及不同程度的慢性全身中毒症状，如低热、乏力、食欲差等。查体可见患侧胸壁下陷、胸廓呼吸动度受限、肋间隙变窄、部分病人有脊柱侧弯、胸部叩诊呈实音，听诊呼吸音减低或消失。

胸部X线片显示患侧胸膜增厚、肋间隙变窄、纵隔移向患侧、胸腔变小，如有金属异物或钙化均可清楚显示，如有气液平面则说明有支气管胸膜瘘或食管瘘，脓腔较小或仅存在窦道时可注入碘油后照正侧位片，以显示脓腔范围及有无支气管胸膜瘘；或经口吞碘油透视下观察有无造影剂进入胸腔，可证实有无食管瘘及瘘口的位置及其大小。如疑有支气管扩张时则应行支气管造影。

慢性脓胸如未做过引流，须做胸腔穿刺，脓液细菌培养，以明确脓胸的致病菌种。由于使用抗菌素，培养可为阴性。如有支气管胸膜瘘时，向胸腔内注入美兰不久可在咳出的痰中出现。

四、治疗

慢性脓胸的治疗原则是消除致病原因，闭合脓腔。绝大多数病人需手术治疗。

在治疗过程中，必须注意全身情况，鼓励病人多活动，增强心肺功能。补充营养，提高血浆蛋白、纠正贫血，应俟其血红蛋白提高到10克以上，痰量及脓液排出减少至最低水平，方可进行较大的手术。

（一）改进引流　对于已做了引流但引流管过细，或引流管位置不合适，长期潴脓影响愈合，则应重新置管引流。如肺内或邻近器官无病变，脓胸病期不过久，部分病人可随引流的改进而获得治愈。

（二）胸膜纤维板剥脱术　范围较大的慢性脓胸，剥除脏、壁层胸膜上的纤维板，即彻底切除脓腔壁，解除纤维包膜对肺组织的束缚和对胸壁的固定，肺可重新扩张，脓腔消失，胸廓的呼吸运动亦可得以恢复。但手术时机的选择至关重要。对于病程太久、纤维组织已浸入胸膜下使脓胸壁不能从胸膜上剥除，手术损伤大、出血多，如有继发性肺组织纤维性变时，术后肺仍不能膨胀，手术就达不到预期效果。如肺内有广泛破坏性病变、结核性空洞或支气管扩张时均不宜施行胸膜纤维板剥脱术，因此该手术适用肺内无明显改变、胸膜增厚明显的慢性脓胸，早期进行，效果最好。

（三）胸膜内胸廓改形术（改良Schede术）

切除脓腔外侧壁的肋骨和增厚的壁层胸膜，使其余的胸壁软组织（包括肋骨膜、肋间神经血管）塌陷并与脓腔内侧壁对合，并清除脏层胸膜表面的肉芽组织，以促进脓腔消失，若脓腔较大还可利用背阔肌、前锯肌等带蒂肌瓣充填。术后放置引流管和加压包扎，是保证手术效果的重要措施之一。本方法适用于胸膜增厚比较严重的病例。

对有支气管胸膜瘘的结核性或非结核性患者应用不锈钢丝缝合瘘口，再用肋间肌加固，然后作胸膜内胸廓成形术。

（四）胸膜外胸廓改形术：切除患侧部分肋骨和增厚的脏层胸膜纤维板，使胸壁塌陷脓腔闭合，而达到治疗目的。适用于胸膜增厚不太严重而肺内又有病变，如活动性结核，或作包膜剥脱后肺不能膨胀的病例。

胸廓成形可造成一定的胸廓畸形，并对患侧肺功能造成长期损害，但对病期已久，肺部不易复原的慢性脓胸病人，不失为行之有效的根治方法。

（五）胸膜肺切除术　如慢性脓胸同时合并有肺内广泛严重病变，如有结核空洞、支气管扩张或高度狭窄等，其他手术方法还不能根治，则为施行胸膜全肺切除或胸膜肺叶切除的适应症。但此类手术较为复杂，出血多，危险性较大，手术适应症应严格掌握。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　急性脓胸
  • 当前页：第二节　慢性脓胸
  • 下一页：第三节　胸壁结核
<<< 返回本书目录
  1. 慢性脓胸【疾病大全】
  2. 慢性膀胱炎【疾病大全】
  3. 慢性脓胸《胸外科学》
  4. 慢性盆腔疼痛【疾病大全】
  5. 慢性黏膜皮肤念珠菌病【疾病大全】
  6. 慢性盆腔痛【疾病症状】
  7. 慢性面容【疾病症状】
  8. 慢性盆腔炎《百病自测》
  9. 慢性淋巴细胞性甲状腺炎（Chronic Lymphocytic Thyroiditis)《内分泌学》
  10. 慢性盆腔炎《赵绍琴临证验案精选》
  11. 慢性淋巴细胞性甲状腺炎【疾病大全】
  12. 慢性盆腔炎【疾病大全】
  13. 慢性淋巴细胞性白血病【疾病大全】
  14. 慢性皮肤粘膜念珠菌病【疾病大全】
  15. 慢性淋巴细胞白血病（ Chronic Lymphocytic Leukemia）《血液病学》
  16. 慢性贫血【疾病症状】
  17. 慢性淋巴细胞白血病【疾病大全】
  18. 慢性气管炎【中药主治】
  19. 慢性淋巴结炎【疾病大全】
  20. 慢性铅中毒【疾病大全】
  21. 慢性粒细胞性白血病【疾病大全】
  22. 慢性前列腺炎《百病自测》
  23. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  24. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  25. 慢性粒细胞白血病（Chronic Myelogenous Leukemia）《血液病学》
  26. 慢性肉芽肿病【疾病大全】
  27. 慢性泪腺炎【疾病大全】
  28. 慢性乳头状溃疡性脓皮病【疾病大全】
  29. 慢性泪囊炎【疾病大全】
  30. 慢性筛窦炎【疾病大全】
  1. 慢性脓胸《胸外科学》
  2. 慢性脑膜炎《默克家庭诊疗手册》
  3. 慢性盆腔炎《百病自测》
  4. 慢性淋巴细胞性甲状腺炎《内分泌学》
  5. 慢性盆腔炎《赵绍琴临证验案精选》
  6. 慢性淋巴细胞白血病《血液病学》
  7. 慢性盆腔炎《气功外气疗法》
  8. 慢性淋巴细胞白血病《默克家庭诊疗手册》
  9. 慢性盆腔炎《妇产科学》
  10. 慢性粒细胞性白血病《赵绍琴临证验案精选》
  11. 慢性皮肤放射损伤《核、化学武器损伤》
  12. 慢性粒细胞白血病《血液病学》
  13. 慢性皮肤放射损伤的治疗《核、化学武器损伤》
  14. 慢性泪囊炎《眼科学》
  15. 慢性前列腺炎《家庭医学百科-医疗康复篇》
  16. 慢性泪囊炎《百病自测》
  17. 慢性前列腺炎《百病自测》
  18. 慢性泪囊炎《家庭医学百科-医疗康复篇》
  19. 慢性前列腺炎《泌尿外科学》
  20. 慢性阑尾炎《普通外科学》
  21. 慢性肉芽肿病《默克家庭诊疗手册》
  22. 慢性卡他性结膜炎《眼科学》
  23. 慢性肉芽肿性炎症《病理学》
  24. 慢性进行性舞蹈病《病理学》
  25. 慢性肾功能不全，双肾萎缩《赵绍琴临证验案精选》
  26. 慢性进行性舞蹈病《默克家庭诊疗手册》
  27. 慢性肾功能衰竭《临床生物化学》
  28. 慢性尖周炎《口腔科学》
  29. 慢性肾功能衰竭《临床营养学》
  30. 慢性假性肠梗阻《胃肠动力检查手册》
  31. 慢性肾功能衰竭《老年百病防治》


胸壁结核_《胸外科学》_中医外科_【岐黄之术】

第三节　胸壁结核

第三节　胸壁结核

  • 上一页
  • 目录
  • 相关
  • 下一页

目的和要求：了解胸壁常见疾病及胸壁结核的治疗原则

胸壁结核为最常见的胸壁疾病，其病变可能侵犯胸壁各种组织。常见于30岁以下的青年人，男性较多。大多数病人症状不明显，或有轻度疼痛。脓肿可自行破溃，形成慢性久不愈合窦道，病变多见于胸前壁，胸侧壁次之，脊柱旁更少。

一、病因及病理

胸壁结核绝大多数为继发性感染。最常见的原发病变是肺结核、胸膜结核或纵隔淋巴结核。然胸壁病变的程度并非与肺、胸膜病变的轻重成正比，临床上看到往往在出现胸壁脓肿时，其原发病灶，可能静止或愈合。

由肺、胸膜的原发病灶侵入胸壁组织，可有三种途径：

1.结核菌由肺或胸膜的原发病灶经淋巴侵入胸壁组织，此为最常见的感染途径。早期，结核病变仅局限于胸壁淋巴结，以及附近的软组织。随着病变的进展，肋骨，胸骨及肋软骨有可能先后亦受到损害。

2.肺或纵隔的结核病灶穿破胸膜后，直接入胸壁各种组织，包括胸壁软组织以及骨和软骨都可受到损害。此种病变组织常常和肺、胸膜的原发结核灶多可相互串连。

3.结核菌经血循环侵入胸壁组织，病原菌破坏肋骨或胸骨，引起结核性骨髓炎。病变进展时可穿破骨质及骨膜，侵入胸壁软组织。不论由哪一种途径侵入胸壁，晚期由于病变扩大，胸壁组织都会受到破坏。

二、临床症状及诊断

早期胸壁结核没有明显症状，起初可为不红无热的脓肿，亦可能有轻微疼痛，但无急性炎症征象。在按压时可能有波动感，穿刺可抽出乳白色脓液或少量干酪样物质，涂片或普通培养无化脓细菌可见。病变继续发展，肿块逐渐长大、变软、穿破皮肤，形成久不愈合的慢性窦道，长期流脓。

在胸壁疾病中，最常见的是胸壁结核，因此，对没有急性炎症之胸壁包块或已有慢性窦道形成者，就考虑胸壁结核之诊断。如患者肺部或其他器官亦有结核病，诊断为胸壁结核可能性就更大。最可靠的诊断方法是从穿刺脓液中找到结核杆菌；或取窦道处肉芽组织病理活检确定诊断。

X线检查对胸壁结核的诊断很有帮助，有可能显示肺或胸膜的结核病变、肋骨或胸骨的破坏，胸壁软组织阴影。但肋软骨病变常常不能在X照片上显出。

三、鉴别诊断

1.化脓性胸壁脓肿：局部有急性炎症表现，并常有全身感染症状，病程较短且于脓腋中多可查到化脓菌。

2.脊柱结核及脊柱旁脓肿：脊柱X线检查即可确诊。

3.外穿性结核性脓胸：包块经穿刺后，可见明显缩小，然不久又可迅速隆起。胸部X线检查即可确定诊断。

4.乳房结核：一般位于女性胸大肌浅部，前胸壁乳房处。临床上较少见。

5.胸壁肿瘤：常见的胸壁肿瘤有：软骨瘤、软骨肉瘤、纤维肉瘤、神经纤维瘤及海绵状血管瘤。然有此软组织肿瘤，可类似胸壁寒性脓肿，因而诊断时应加以区别。

6.肋软骨病：多见于青年女性，病变常累及一侧或双侧的第2～4肋软骨，受累的肋软骨明显隆起压痛较轻，可行局部注射考地松50mg，如保守治疗无效可考虑行手术切除。

四、治疗

结核症是一种全身慢性感染，胸壁结核只是其局部表现，因此，在治疗上必须加强病人机体的抵抗力及抗痨药物治疗。在合并有活动性肺结核或较广泛的肺门淋巴结核病人，不应采取手术治疗。只有在肺部或全身其它部位的结核症得到有效控制和基本稳定以后，方可对胸壁结核施行手术治疗，彻底切除脓肿、窦道及破坏的肋骨，然后放引流条，创口内留置链霉素2克，彻底止血后，缝合伤口，加压包扎。在抗菌素帮助治疗下，一般均可一期愈合。术后继续应用抗痨药物三个月以上。

对于较小的胸壁寒性脓肿，可试行穿刺排脓及腔内注射抗痨药物治疗，在尽量抽空积脓之后，注入链霉素0.5克，并行加压包扎，每三日重复一次，再配合全身药物治疗，有部分病人可获痊愈。

对单纯的胸壁结核脓肿，不应进行切开引流。已有继发感染的病例，应先行切开引流，并用抗菌素控制感染，等继发性炎症完全控制后，再作病灶切除治疗。如已有慢性窦道形成，在经过局部及周身抗感染及抗痨药物治疗后，应作胸壁窦道及结核病灶的彻底切除手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　慢性脓胸
  • 当前页：第三节　胸壁结核
  • 下一页：第一节　食管癌及贲门癌
<<< 返回本书目录
  1. 胸壁结核【疾病大全】
  2. 胸壁浸润【疾病症状】
  3. 胸壁结核《胸外科学》
  4. 胸壁静脉炎【疾病大全】
  5. 胸壁结核《家庭医学百科-医疗康复篇》
  6. 胸壁皮下气肿【疾病大全】
  7. 胸壁骨肿瘤【疾病大全】
  8. 胸壁前部《人体解剖学》
  9. 胸壁《人体解剖学》
  10. 胸壁软组织畸形【疾病大全】
  11. 胸痹症治验《一得集》
  12. 胸壁软组织损伤【疾病大全】
  13. 胸痹噎塞方《外台秘要》
  14. 胸壁软组织肿瘤《临床激光治疗学》
  15. 胸痹噎塞《圣济总录》
  16. 胸壁软组织肿瘤【疾病大全】
  17. 胸痹心下坚痞急《圣济总录》
  18. 胸壁深部软组织感染【疾病大全】
  19. 胸痹心下坚痞缓急方《外台秘要》
  20. 胸壁塌陷【疾病症状】
  21. 胸痹心痛方《外台秘要》
  22. 胸壁疼痛【疾病症状】
  23. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  24. 胸壁血管充盈【疾病症状】
  25. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  26. 胸博《经穴汇解》
  27. 胸痹心痛短气病脉证治《金匮玉函经二注》
  28. 胸博《外科大成》
  29. 胸痹心痛短气病脉证治《金匮要略心典》
  30. 胸博证治（计四证）《外科证治全书》
  1. 胸壁结核《胸外科学》
  2. 胸壁结核《家庭医学百科-医疗康复篇》
  3. 胸壁筋肉挫伤《中医伤科按摩学》
  4. 胸壁的血管《人体解剖学》
  5. 胸壁前部《人体解剖学》
  6. 胸壁的淋巴回流《人体解剖学》
  7. 胸壁前部解剖步骤与方法《人体解剖学》
  8. 胸壁《人体解剖学》
  9. 胸壁软组织肿瘤《临床激光治疗学》
  10. 胸壁《常见病自测》
  11. 胸博《外科大成》
  12. 胸痹症治验《一得集》
  13. 胸博《经穴汇解》
  14. 胸痹噎塞方二首《外台秘要》
  15. 胸博第二行六穴远近法《备急千金要方》
  16. 胸痹噎塞《圣济总录》
  17. 胸博第三行六穴远近法《备急千金要方》
  18. 胸痹心下坚痞急《圣济总录》
  19. 胸博第四行六穴远近法《备急千金要方》
  20. 胸痹心下坚痞缓急方四首《外台秘要》
  21. 胸博证治（计四证）《外科证治全书》
  22. 胸痹心痛一《金匮悬解》
  23. 胸不任物《医林改错》
  24. 胸痹心痛五《金匮悬解》
  25. 胸部《医宗金鉴》
  26. 胸痹心痛四《金匮悬解》
  27. 胸部《医门补要》
  28. 胸痹心痛九《金匮悬解》
  29. 胸部CT诊断《放射诊断学》
  30. 胸痹心痛方四首《外台秘要》
  31. 胸部X线检查《心脏病学》


食管癌及贲门癌_《胸外科学》_中医外科_【岐黄之术】

第一节　食管癌及贲门癌

第一节　食管癌及贲门癌

  • 上一页
  • 目录
  • 相关
  • 下一页

一、流行病学

食管癌是人类较常见的恶性肿瘤之一，它严重威胁着人民的生命和健康，据估计全世界每年大约有20万人死于食管癌。

食管癌的发病率有明显的地理特点，甚至相邻的两地区，其发病率有明显的差异。从全世界范围看，高发区分布在伊朗、南非、罗得西亚及中国，而欧洲、美洲、大洋洲、亚洲的以色列平均发病率很低，大多在5/10万以下。在我国食管癌占各种恶性肿瘤首位的有9个省，华北三省，四川省和广东等省都有一个明显高于周围地区的高发中心，如华北食管癌的主要集中在太行山南段交界地区，其发病率超过130/10万。是该地区男性和女性死亡的主要原因。而距太行山不远的其它县，食管癌的死亡率降至2/10万以下。广东发病最高的是南澳岛。四川主要集中在川西北的盐亭、阆中及南部三县交界地区。此外，山东、江苏、福建、安徽、湖北、陕西及新疆等省也有食管癌相对集中的高发区，已查明有20多个县市食管癌平均年死亡率超过100/10万。

二、病理、分型

（一）组织学特征：食管癌发生于食管粘膜上皮的基底细胞，绝大多数是鳞状上皮癌（95%），腺癌起源于食管者甚为少见，多位于食管末端。贲门癌多为腺癌，也可延伸侵入食管。

（二）临床病理分型

1.早期大体病理分型：

（1）隐伏型：食管粘膜仅有轻度充血或粘膜粗糙，肉眼不易辨认只能用脱落细胞学和组织切片作为诊断依据，全部为原位癌，为食管癌的最早期。

（2）糜烂型：粘膜表面有非常浅的糜烂，形状大小不一，边界分界清楚，状如地图。癌组织分化较差，原位癌与早期侵润各占一半，比第一型发展的晚。

（3）斑块型：表面粘膜稍隆起，高低不平，皱褶消失，似年皮癣样，病变范围大小不一，比前型发展的更晚，大约原位癌占1/3，早期侵润癌占2/3。

（4）乳头型：肿瘤形成明显的硬结，有的如乳头，有的象带短蒂的息肉形，向腔内突出，癌细胞分化较好，绝大多数是早期侵润癌，是早期癌最晚的类型。

2.中晚期大体病理分型：根据X线检查与病理大体所见，将食管癌分为以下几种类型。

（1）髓质型：最为常见，约占60%，肿瘤常累及食管全层，并围绕管腔向腔内外生长，形成较大而不规则之管状肿块。

（2）蕈伞型：约占15%，肿瘤向粘膜表面生长，形成扁平肿块，累及食管周径的一部分，多向管腔内突出如蕈菇状，边界清楚。

（3）溃疡型：约占15%，肿瘤形成凹陷的溃疡，侵蚀部分食管壁，一般不产生管腔严重堵塞。

（4）缩窄型：约占10%，癌肿形成环形或短管形狭窄，狭窄上方食管扩张。

（5）腔内型：较为少见，约占3%，癌肿呈息肉样向食管管腔内突出，有蒂与食管壁相连，表面有糜烂、溃疡、可侵入肌层。

3.贲门癌的大体病理分型：贲门在解剖上属胃的结构，但发生恶性肿瘤时其诊断和治疗均与食管癌有许多共同之处，故将贲门癌亦纳入食管癌内叙述。贲门癌的大体病理分型分为如下几种：

（1）菜花型：肿瘤主要向管腔内生长，形成象“菜花”样之肿块。

（2）弥漫侵润型：肿瘤侵润范围较广，可累及食管及胃之大部，胃壁有增厚，粘膜有糜烂。

（3）溃疡型：肿瘤为大的溃疡，常穿入邻近脏器。

（4）混合型：多为晚期病变，已不能按以上分型。

三、早期及晚期表现

（一）早期表现：①咽下食物梗噎感，常因进食固体食物引起，第一次出现梗噎感后，不经治疗而自行消失，隔数日或数月再次出现。②胸骨后疼痛，常在咽下食物后发生，进食粗糙热食或刺激性食物时加重。③食物通过缓慢并有滞留感。④剑突下烧灼样刺痛，轻重不等，多在咽下食物时出现，食后减轻或消失。⑤咽部干燥与紧缩感，食物吞下不畅，并有轻微疼痛。⑥胸骨后闷胀不适。

（二）中、晚期症状

1.吞咽困难：进行性吞咽困难是食管癌的主要症状。初起时进食固体食物有梗噎感，以后逐渐呈进行性加重，甚至流质饮食亦不能咽下。吞咽困难的严重程度除与病期有关外，与肿瘤的类型亦有关系。缩窄型出现梗阻症状早而严重，溃疡型及腔内型出现梗阻症状较晚。

2.疼痛和呕吐：见于严重吞咽困难病例，多将刚进食之食物伴同唾液呕出呈粘液状。疼痛亦为常见症状，多位于胸骨后，肩胛间区，早期多呈间歇性，出现持续而严重的胸痛或背痛、需用止痛剂止痛者，为晚期肿瘤外侵的征象。

3.贲门癌患者可出现便血、贫血。

4.体重下降及恶病质：因长期吞咽困难，引起营养障碍，体重明显下降，消瘦明显。出现恶液质是肿瘤晚期的表现。

5.邻近器官受累的症状：肿瘤侵及邻近器官可引起相应的症状。

（三）体征

早期患者无明显体征。晚期病例可有锁骨上淋巴结肿大，消瘦及恶液质，晚期贲门癌患者多有上腹部压痛或包块。

四、诊断

（一）病史

（二）X线食管钡餐造影：是诊断中晚期食管癌的主要方法。可见食管粘膜纹中断，紊乱，管腔不同程度的狭窄，充盈缺损、龛影、管壁扩张受限、僵直等。早期病变可无阳性发现。

（三）食管拉网细胞学检查：食管拉网细胞学检查的阳性率为90%，这种方法操作简便，痛苦少，在防癌普查中尤为有用。

（四）纤维食管镜检查：这是诊断食管癌比较可靠的方法，但由于早期食管癌位于粘膜层比较小，内窥镜容易遗漏，如果检查时在食管腔内注入甲苯胺蓝或碘溶液染色则有助于早期癌的发现。纤维食管镜检查时，可同时做腔内粘液涂片和取活体组织检查。

五、鉴别诊断

（一）食管良性肿瘤

（二）贲门痉挛

（三）食管疤痕狭窄

六、外科治疗

外科手术是食管癌治疗的首选方案。凡符合以下条件者，以积极手术治疗为宜。

1.适应症：

（1）病人全身情况良好，心、脑、肺、肝、肾各主要脏器功能基本正常，估计能耐受手术者。

（2）无远处转移。

（3）局部病变可以切除者。

2.手术方法

（1）食管癌：部分食管切除术，食管胃吻合术或用肠管重建食管。

（2）贲门癌：部分胃、食管切除，食管胃吻合术。

3.非根治性手术：对于不能手术切除的病例可作腔内置管术，食管胃底吻合术，或胃造瘘术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　胸壁结核
  • 当前页：第一节　食管癌及贲门癌
  • 下一页：第二节　贲门失弛缓症
<<< 返回本书目录
  1. 食管癌及贲门癌《胸外科学》
  2. 食管癌先兆《中医疾病预测》
  3. 食管癌【疾病大全】
  4. 食管白斑【疾病大全】
  5. 食管癌《自我调养巧治病》
  6. 食管瘢痕性狭窄【疾病大全】
  7. 食管癌《常见中老年疾病防治》
  8. 食管贲门黏膜撕裂综合征【疾病大全】
  9. 食管《胃肠动力检查手册》
  10. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  11. 食疳《幼幼新书》
  12. 食管贲门粘膜撕裂综合征【疾病大全】
  13. 食复-伤寒门（下）《古今医统大全》
  14. 食管闭锁【疾病症状】
  15. 食复劳复《医宗金鉴》
  16. 食管壁内憩室【疾病大全】
  17. 食复劳复《伤寒心法要诀》
  18. 食管壁纤维化【疾病症状】
  19. 食复《血证论》
  20. 食管出血【疾病症状】
  21. 食复《伤寒括要》
  22. 食管穿孔【疾病大全】
  23. 食多《针灸资生经》
  24. 食管穿透性损伤【疾病大全】
  25. 食多《普济方·针灸》
  26. 食管动力紊乱《胃肠动力检查手册》
  27. 食毒《圣济总录》
  28. 食管动力障碍《胃肠动力检查手册》
  29. 食窦穴【胸部腹部穴位】
  30. 食管对称性膨大【疾病症状】
  1. 食管癌及贲门癌《胸外科学》
  2. 食管癌《病理学》
  3. 食管癌先兆《中医疾病预测》
  4. 食管癌《自我调养巧治病》
  5. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  6. 食管癌《家庭医学百科-医疗康复篇》
  7. 食管壁《胃肠动力检查手册》
  8. 食管癌《常见中老年疾病防治》
  9. 食管的狭窄与扩张《病理学》
  10. 食管《消化病学》
  11. 食管的炎症《病理学》
  12. 食管《耳鼻咽喉外科学》
  13. 食管动力紊乱《胃肠动力检查手册》
  14. 食管《人体解剖学》
  15. 食管动力障碍《胃肠动力检查手册》
  16. 食管《中医词典》
  17. 食管腐蚀伤《中西医结合耳鼻喉科》
  18. 食管《默克家庭诊疗手册》
  19. 食管腹部《人体解剖学》
  20. 食管《胃肠动力检查手册》
  21. 食管梗阻的其他原因《默克家庭诊疗手册》
  22. 食管《放射诊断学》
  23. 食管化学性灼伤《家庭医学百科-医疗康复篇》
  24. 食关《中医词典》
  25. 食管疾病《默克家庭诊疗手册》
  26. 食挂《古今医统大全》
  27. 食管检查《默克家庭诊疗手册》
  28. 食瓜果泄泻《临证指南医案》
  29. 食管颈段《人体解剖学》
  30. 食瓜果过伤《奇效简便良方》
  31. 食管镜检查法《耳鼻咽喉外科学》


贲门失弛缓症_《胸外科学》_中医外科_【岐黄之术】

第二节　贲门失弛缓症

第二节　贲门失弛缓症

  • 上一页
  • 目录
  • 相关
  • 下一页

贲门失弛缓症又称贲门痉挛。

病因和病理　本病的病因迄今未完全明了。其主要病理改变为食管壁间神经丛（Auerbach's plaxus）的节细胞数量减少，甚至消失，可累及整个胸段食管，但以食管中下部最为明显。Smith（1970）的研究结果认为本病系由于一种特异性神经性病毒侵袭脑及食管壁的神经末稍。Lies（1972）研究认为本病的原发灶可能位于食管以外的供应神经上，或位于迷走神经或其中枢核区。Guelrud（1971）实验结果指示：患者食管下端括约肌对胃泌素呈超敏反应，表明此症是由于去神经性（Denervetion）改变而致。还有人发现食管体内胆硷酯酶减少，但在下括约肌部位并不少。其发病年龄多见于青壮年，男女几乎相等。

症状及诊断　主要症状为吞咽困难，早期为间歇性，暴饮、暴食或吃过冷、过热食物后容易发作。随着病程增长，由间歇性可变作持续性。其一显著的特点是下咽费力，每餐进食时间明显延长。70%的患者有进食后呕吐、反流现象；60%的患者出现与饮食无关的胸骨后或剑突下绞痛，有进发生在夜间，有的在吞咽时出现，因此该病是食管源性胸痛的一个重要原因。大多数青壮年患者虽有下咽困难，病程持续数年，但全身情况不受影响，此点与食管癌患者迥然不同。幼儿或少数患者因梗阻严重、呕吐剧烈，可引起营养障碍，影响发育，体重下降。

本病的诊断主要是X线食管造影：可见食管与胃交界处示鸟嘴状，萝卜根或漏斗状征象，上方食管明显扩张。可分为三型：（1）轻型：食管轻度扩张及少许食物潴留；胃泡存在；（2）中型：食管普遍扩张，有明显食物残渣存留，立位有液平面，胃泡消失；（3）重型：食管的扩张屈曲、增宽，延长及呈S形。

食管运动功能检查，测压发现患者食管下括约肌（LES）静息压比正常人高出2～3倍，由于LES不能完全松弛，使食管、胃连接部发生梗阻；食管下段缺乏正常蠕动或蠕动消失，食物不能顺利通过障碍，排空延迟。Just认为该病治疗不及时有潜在发生食管癌的危险。

治疗　一般采用降低迷走神经兴奋的药物，如阿托品、颠茄类、婴粟硷、或麦角胺（Ergonovine）藤喜龙（Tosilong）降低食管下括约肌张力缓解疼痛和吞咽困难，但药物治疗效果不佳。目前采用机械扩张或手术方法。

采用机械扩张，如果施力得当，压力合适，对病变不太严重的病例可获得良好效果。但需重复治疗才能维持疗效。

手术是目前比较理想的治疗方法，多采用改良Heller手术：即在食管下端前壁纵行切开环形肌层至粘膜下，使粘膜膨出。94%的患者术后吞咽困难得到缓解，术后3%的病人发生反流性食管炎。值的注意的是该手术须在食管尚未出现明显扩张、延长或屈曲之前进行，即适合于轻、中型扩张的患者，如出现重型扩张，食管呈S状，则需行食管胃转流或其他术式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　食管癌及贲门癌
  • 当前页：第二节　贲门失弛缓症
  • 下一页：纵隔肿瘤
<<< 返回本书目录
  1. 贲门失弛缓症【疾病大全】
  2. 贲豚《圣济总录》
  3. 贲门失弛缓症《胸外科学》
  4. 贲豚气《普济方·针灸》
  5. 贲门黏膜撕裂综合征【疾病大全】
  6. 贲豚气（伏梁气 息贲）《针灸资生经》
  7. 贲门弛缓【疾病症状】
  8. 贲豚气方《外台秘要》
  9. 贲门癌【疾病大全】
  10. 贲豚气治验《一得集》
  11. 贲龟《本草纲目》完整版
  12. 本《本草乘雅半偈》
  13. 奔豚饮【方剂大全】
  14. 本《本草崇原》
  15. 奔豚丸【方剂大全】
  16. 本《本草经解》
  17. 奔豚汤【方剂大全】
  18. 本《本草图经》
  19. 奔豚述古《伤寒指掌》
  20. 本《本草易读》
  21. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  22. 本《本草择要纲目》
  23. 奔豚气病脉证治《金匮玉函要略述义》
  24. 本《滇南本草》
  25. 奔豚气病脉证治《金匮玉函经二注》
  26. 本《证类本草》
  27. 奔豚气病脉证治《金匮要略心典》
  28. 本（茇，鬼卿）《本草纲目》完整版
  29. 奔豚气病脉证治《金匮要略方论》
  30. 本标《圣济总录》
  1. 贲门失弛缓症《胸外科学》
  2. 贲门失弛缓症《默克家庭诊疗手册》
  3. 贲豚《圣济总录》
  4. 贲门失弛缓症《胃肠动力检查手册》
  5. 贲豚《中医词典》
  6. 贲门失弛缓《胃肠动力检查手册》
  7. 贲豚气《中医词典》
  8. 贲（bēn奔）门《中医词典》
  9. 贲豚气《普济方·针灸》
  10. 奔豚一《金匮悬解》
  11. 贲豚气（伏梁气 息贲）《针灸资生经》
  12. 奔豚丸《医学心悟》
  13. 贲豚气方四首《外台秘要》
  14. 奔豚汤方《医宗金鉴》
  15. 贲豚气候《诸病源候论》
  16. 奔豚汤方《伤寒杂病论》
  17. 贲豚气治验《一得集》
  18. 奔豚汤《三因极一病证方论》
  19. 贲肫《中医词典》
  20. 奔豚汤《备急千金要方》
  21. 本《本草经集注》
  22. 奔豚汤《金匮悬解》
  23. 本《新修本草》
  24. 奔豚汤《圆运动的古中医学》
  25. 本《吴普本草》
  26. 奔豚四《金匮悬解》
  27. 本《汤液本草》
  28. 奔豚述古《伤寒指掌》
  29. 本《本草备要》
  30. 奔豚三《金匮悬解》
  31. 本《本草蒙筌》


纵隔肿瘤_《胸外科学》_中医外科_【岐黄之术】

纵隔肿瘤

纵隔肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

目的及要求：了解纵隔肿瘤的种类及最常见分布部位借以帮助诊断。

一、概述

纵隔为胸腔的一部分，位于胸腔中部，两侧胸膜腔之间。它的境界前面是胸骨，后面是脊柱，两侧为纵隔胸膜，使其和胸膜腔分开。上部与颈部相连，下方延伸至膈肌。其中有许多重要器官和结构，如心脏、大血管、气管、食管等。由于和颈浅筋间隙相通，因此在颈部感染有可能伸展到纵隔。此外，在胚胎发生异常可于纵隔内任何部位出现迷走组织或形成囊肿，甲状腺或甲状旁腺起源的肿瘤可移位到纵隔。罕见的是左后纵隔肿块可能为胸内肾脏。

纵隔分界：为了便于理解，临床上常把纵隔分作为以下几个区域。

（一）上下分界：以胸骨角平面为分界线，胸骨角平面以上为上纵隔，该平面以下为下纵隔。

（二）前后分界：以心包所占空间为界分为前后纵隔，心包前者为前纵隔，心包后者为后纵隔，心包位于中纵隔。在上纵隔有气管、食管、胸腺、大血管、胸导管、迷走神经、左喉返神经、膈神经及交感神经干；中部有心包、心脏、升主动脉、肺血管、上腔静脉下端、总支气管和膈神经，后部有降主动脉、奇静脉、胸导管、食管和淋巴结。此种区分对纵隔疾患的临床诊断及治疗有一定的意义。

纵隔肿瘤类型及常见分布部位：

二、常见的纵隔肿瘤及囊肿有以下数种

（一）神经源性肿瘤

神经源性肿瘤，为纵隔瘤中最常见的一种，据国内外多组报告病例约占25～50%，常发生于肋间神经或脊神经根部。因此，绝大多数位于后纵隔脊柱旁沟内。在组织学上，根据组织起源通常将神经源性肿瘤分为三类：①起源于神经鞘细胞的，有神经鞘瘤、神经纤维瘤，恶性神经鞘瘤；②起源于神经细胞的，如神经节瘤、神经节母细胞瘤及神经母细胞瘤；③起源于副神经节细胞的。如副神经节细胞瘤。大多数神经鞘细胞瘤，包括神经鞘瘤、神经纤维瘤，起源于高度分化成熟的雪旺（Schwann）氏细胞，通常为良性肿瘤。这些肿瘤呈园形，有完整包膜。术中所见肿瘤包膜均与周围组织器官外膜附着不牢。约有10%的纵隔神经源性肿瘤，往往延伸至椎间孔，以致有部分肿瘤生长在椎管内，这种所谓哑铃状肿瘤大约有2/3的病例起源于神经鞘。对有神经症状及椎孔扩大的病例术前应行脊髓造影。在典型的良性神经鞘瘤，手术切除多无困难，但哑铃状神经鞘瘤手术需胸外与神经外科医生共同完成。

在纵隔良性肿瘤中，约有30%最终发生恶性变。在恶性肿瘤中，主要为神经纤维肉瘤及神经母细胞瘤。凡有包膜之良性纵隔肿瘤，术中均能较彻底切除。

一般良性神经源性肿瘤，临床多无症状，只是在查体时偶然发现，少数病例自觉有胸痛、胸闷及气短，诊断主要靠X线检查。

（二）皮样囊肿畸胎瘤

皮样囊肿及畸胎类肿瘤，按国内外统计，在纵隔肿瘤中，仅次于神经源性肿瘤，居第二位、皮样囊肿常以外胚层为主，囊内含有皮脂腺、毛发及胆固醇结晶，畸胎瘤则来自各胚层，除皮脂腺、毛发外，骨、软骨及牙齿，易由X线照片显出，常位于前下纵隔，主要症状为胸骨后闷胀、胸痛及气短。此类肿瘤一般均为良性，但有40%最后发生恶性变。

瘤及囊肿多发部位示意图"/>

图5-19 纵隔肿瘤及囊肿多发部位示意图

实质性的畸胎瘤，常常是恶性的，呈园形或卵园形，此与轮廓光滑的皮样囊肿完全相反，个别畸胎瘤呈分叶状，阴影密度一般均匀，术前X线检查有骨、牙齿于肿瘤之内，诊断即可明确。治疗主要是手术摘除。

（三）胸内甲状腺及胸腺瘤

胸内甲状腺瘤的来源有二：（1）胚胎时期在纵隔内遗存的甲状腺组织，以后发展成为胸内甲状腺瘤；（2）原为颈甲状腺瘤，以后下坠入胸骨后间隙，一般多见于前上纵隔，亦可见于中、后纵隔。

胸内甲状腺肿瘤的症状是：（1）气管受压症状，如刺激性咳嗽、呼吸困难等，此种现象在患者于仰卧位时表现明显；（2）胸内闷胀感或胸背部疼痛；（3）少数病例显有甲状腺机能亢进症状。

诊断的主要根据是：①部分患者颈部曾有过肿块出现历史；②由于肿块存在，而致气管移位；③在透视下可见肿块随吞咽动作上下移动；（据统计此类肿瘤有40%可变为恶性）。④应用放射性碘检查伴纵隔扫描有助于确定胸内甲状腺肿瘤的诊断。

X线照片检查，可见上纵隔有园形或呈分叶状致密阴影，向胸内一侧或双侧突出。胸内甲状腺肿瘤的治疗：一般多采用手术摘除，如肿瘤位置靠上且肿块体积不大，行颈部切口摘除，如肿块下降进入胸腔，可行胸部前外侧切口摘除，如肿块较大且位置较深以后外侧切口进胸较好或行正中切口显露更佳。手术时应特别注意喉返神经损伤，此点必须引起高度重视。

胸腺瘤是最常见的前纵隔肿瘤、少数病例是位于后纵隔或胸内其它部位。其发生率在纵隔肿瘤中居第三位。按组织学结构，胸腺瘤可分为三种类型：（1）含淋巴细胞80%以上为淋巴细胞型胸腺瘤；（2）含梭形上皮细胞80%以上为上皮细胞型胸腺瘤；（3）混合型即为淋巴上皮型。胸腺瘤绝大多数为良性，常见于成年人，临床上常无症状，只是在常规胸部X线检查时偶然发现。有时有胸闷、胸痛、咳嗽及气短。如系恶性则症状明显且生长较快，手术切除后常易复发。据文献报告，胸腺瘤可伴发免疫缺陷状态和再生障碍性贫血，且与重症肌无力有一极不寻常的关系，在1939年Blalocle等首次报告1例重症肌无力患者在胸腺切除术后症状获得改善。后经许多学者研究，确定了这两种疾病之间的关系。胸腺瘤病人重症肌无力发生率约为20%。而在重症肌无力患者只有15%有胸腺瘤。在胸腺瘤病人发生重症肌无力，其5年生存率下降，而重症肌无力伴有胸腺瘤患者，比没有胸腺瘤的重症肌无力者缓解率低。

X线检查：可见前上纵隔内块影，在斜位照片上显示更为清楚，分别为类园形块状影或舌形影。其特点是均有向上延伸之条索影伸向胸膜顶部，术中常证实与粘连牵拉有关。

胸腺瘤的治疗与纵隔大多数肿瘤一样，首选的治疗手段是早期手术切除肿瘤，良性者效果满意，恶性者应尽量行彻底切除，术后并给予放射治疗，甚至在出现胸膜转移，或者其它局部侵犯体征时，并应争取彻底切除。

关于手术切口的选择，应依其肿瘤的大小与部位而定，原则是要充分显露。如肿瘤不大，且伸向一侧者，可行前外侧开胸切口；对瘤体较大，且位于中后纵隔，应行单侧后外侧开胸切口；肿瘤位于胸骨后，并突向两侧胸腔，则可采用胸骨正中切口。此种纵劈胸骨之切口，一方面可对前纵隔进行全面探查，另一方面又能彻底清除自胸廓入口至膈肌之间的全部胸腺和前上纵隔脂肪组织。

根据手术所见及手术标本组织学检查，一般把胸腺瘤分为三期：①非浸润期：包膜完整，虽肿瘤已侵犯包膜，但未穿透包膜；②浸润期：肿瘤已穿透包膜，侵犯纵隔脂肪组织；③扩展期：肿瘤侵犯周围器官或胸内已有转移。文献报告Ⅰ、Ⅱ期病人复发率较低，约占4%，而Ⅲ期病人手术死亡率高达27%，且复发率高达38%、术后5年生存率约占40%。

（四）支气管及食管囊肿

支气管囊肿和肠源性囊肿形成是：由于支气管和食管均发源于前胸，在胚胎发育过程中，如有部分胚芽细胞脱落至纵隔内即成囊肿。

支气管囊肿：常见于气管分叉或主支气管附近，位于前纵隔，向一侧胸腔突出，囊肿内膜为假复层纤毛柱状上皮，外层有平滑肌及软骨，囊内含粘液。如无并发症，一般无症状。小儿有时可产生呼吸道、食管压迫症状。如囊肿破入支气管，可继发感染。

X线检查：囊肿呈现园形或椭园形阴影，轮廓光滑，密度均匀一致，与气管或支气管不易分离，吞咽时可见块影随气管上下移动，囊肿可受气管或支气管挤压成扁平状如囊肿与支气管相通，囊内可出现液平。处理应用手术切除。

食管囊肿是与食管壁相连的囊肿，其病理特点有二：①囊肿内层粘膜多为胃粘膜，且具有分泌胃酸功能。部分为肠粘膜，而食管粘膜为少见。胃酸可引起囊壁溃疡、穿孔、呕血，如侵蚀支气管可引起咯血、肺部感染和呼吸困难等症状；②囊肿外壁由平滑肌组成，多数病例囊肿肌层与食管肌层融合在一起，但囊肿与食管之间不相通。

X线检查：可见后纵隔与食管相连密切的阴影，吞咽时可见上下移动，阴影密度均匀，轮廓清楚，可突向食管腔内。

治疗需用后外侧开胸切口手术切除，但必须注意避免损伤食管。

（五）心包囊肿

心包囊肿是发生于心包附近的囊肿，其最常见部位为右侧心膈角处，但亦有发生较高位置，甚至延伸至上纵隔。一般认为起源于原始心包发育不全，心包腔不能融合或胚胎胸膜异常，皱襞或系由胚胎时组成心包的芽胞遗留下来的组织所形成，常附着于心包外壁，为良性病变，极少引起压迫症状。

心包囊肿的特点是：①壁薄，几乎透明；②囊内含有液体，有的则与心包相交通；③囊壁内为一层内皮细胞组织。患者很少症状，常为X线检查时偶然发现于膈角靠前处或附近有一园形或椭园形阴影，密度淡而均匀，边缘锐利，阴影与心包不易分开。由于与其它纵隔肿块区分困难，故应行开胸手术切除。

（六）纵隔淋巴类肿瘤

1.淋巴水囊肿：囊肿水瘤或淋巴管瘤是较少见的起源于淋巴管的良性肿瘤。这种淋巴瘤由巨大的、扩张的囊性淋巴腔隙所构成，腔内表面为上皮被覆，常含有无色透明液体。

儿童纵隔囊性水瘤通常是颈部病变的延伸。而单纯的纵隔囊性水瘤多见于成人。最常发生的部位是上纵隔，其次为前纵隔，只有不到10%的淋巴水囊肿发生于后纵隔。

治疗：①大多数以颈部低领状切口切除，如肿瘤巨大，可延长切口加胸骨正中切开；②颈部及纵隔囊性水瘤应以颈——胸骨正中联合切口切除；③根据具体情况，并可行颈部及单侧前外侧切口切除。虽切除后很少复发，然颈部病变切除不彻底则常常会复发。

2.淋巴瘤：

胸腔内任何类型的淋巴瘤，均可发生于中或后纵隔，但前纵隔是胸内淋巴瘤最常好发部位，其次肺实质和胸膜也可发生淋巴瘤。淋巴瘤是4岁以上儿童最常见的恶性肿瘤。在一组纵隔肿瘤病例中，淋巴瘤是最常见的儿童纵隔肿瘤，占所有前纵隔肿瘤的75%以上。

临床表现：主要为发热、呼吸困难、乏力、胸腔积液以及气管和上腔静脉常有受压征象。

X线检查：可见前纵隔有一大的园形肿块，或显示双侧肺门对称性呈分叶状阴影。生长快，常有远位转移，此种情况淋巴肉瘤或何杰金氏病可能性较大。

诊断：目前诊断纵隔淋巴瘤最主要的方法是：①颈部或锁骨上凹淋巴结活检，一般均能获得诊断。

②如病变仅局限于纵隔，可行开胸或纵隔镜活检。

治疗：除胸腺何杰金氏病外，手术切除并不能提高生存率。放射治疗及化疗仍是治疗淋巴瘤的最主要方法。

（七）其它较少见的纵隔肿瘤有：

血管瘤、脂肪瘤、纤维瘤及软骨瘤等。

1.常见症状如下：

（1）呼吸道症状：胸闷、胸痛一般发生于胸骨后或病侧胸部。大多数恶性肿瘤侵入骨骼或神经时，则疼痛剧烈。咳嗽常为气管或肺组织受压所致，咯血较少见。

（2）神经系统症状：由于肿瘤压迫或侵蚀神经产生各种症状：如肿瘤侵及膈神经可引起呃逆及膈肌运动麻痹；如肿瘤侵犯喉返神经，可引起声音嘶哑；如交感神经受累，可产生霍纳氏综合症；肋间神经侵蚀时，可产生胸痛或感觉异常。如压迫脊神经引起肢体瘫痪。

（3）感染症状：如囊肿破溃或肿瘤感染影响到支气管或肺组织时，则出现一系列感染症状。

（4）压迫症状：上腔静脉受压，常见于上纵隔肿瘤，多见于恶性胸腺瘤及淋巴性恶性肿瘤。食管，气管受压，可出现气急或下咽梗阻等症状。

（5）特殊症状：畸胎瘤破入支气管，患者咳出皮脂物及毛发。支气管囊肿破裂与支气管相通，表现有支气管胸膜瘘症状。极少数胸内甲状腺肿瘤的病人，有甲状腺机能亢进症状。胸腺瘤的病人，有时伴有重症肌无力症状。

2.纵隔肿瘤常用的诊断方法有：

（1）X线检查

常规胸部正侧位，X线照片及透视检查，可见肿瘤的大小、部位、形状。密度及有否钙化或搏动。是否随呼吸而变形，或随吞咽而上下移动。根据上述这些征象，并结合临床症状，即可作出初步诊断。进一步检查方法有：支气管造影，断层造影，计波造影，血管造影及纵隔充气造影等。

（2）内诊镜检查

胸部平片或分层示有气管、食管移位时，应作气管、食管镜检查，以便了解腔内是否有肿瘤存在。

（3）放射性同位素检查

对疑有胸内甲状腺肿瘤病人，可作放射性碘示踪检查，绝大多数可获阳性结果。

（4）经皮穿刺活检

位于靠近周围性肿块，可在电视透视下定位，试行穿刺活体组织检查，以便得到组织学诊断。

（5）试验性放射治疗

临床上对不能除外恶性肿瘤患者，可试用小量放射疗法，经治疗后瘤体缩小，则可间接证明诊断，因为淋巴肉瘤经放疗后会有迅速的反应。

（6）活体组织检查

对腋凹或颈部浅表肿大淋巴结，可行活体组织病理检查。

（7）电子计算机X线分层摄影检查（CT）

（8）剖胸探查或胸骨纵劈切开，切除肿块或活体组织病理检查，确定诊断，及时手术治疗。

3.鉴别诊断：所有纵隔肿瘤均应与以下病变区别

（1）主动脉瘤或无名动脉瘤：位于升主动脉、主动脉弓和无名动脉部位的动脉瘤，需要与纵隔肿瘤相区别。在X线透视下，可看到与主动脉相连，不易分开及扩张性搏动块影。X线计波摄片及血清康华氏试验有助于鉴别诊断，在必要和条件许可下，可作逆行主动脉造影。

（2）椎旁脓肿：椎旁脓肿位于脊柱两侧，呈对称性。X线检查可显示骨质破坏和畸形。结合临床表现即可确诊。

（3）中心型肺癌：位于偏向一侧的肺门部，病人常有咳血、咳痰及刺激性咳嗽。分层摄片，支气管碘油造影、痰液查病理细胞有助于确诊。

（4）纵隔淋巴结核：多见于青少年，患者常有乏力、盗汗、消瘦、低热等症状。X线显示呈分叶状或结节状阴影，肿块内有时出现钙化，肺内可能有结核病灶，结核菌素试验多为阳性。

对已查明的纵隔肿瘤，由于恶变高达30%且因逐渐增长可压迫附近器官、导致梗阻。囊性肿块并可能发生破溃、感染、或与支气管相通，发生急性窒息，造成病人死亡。因此，所有纵隔肿瘤不论有无症状，或有否发生恶性变的肿瘤，除恶性淋巴肿瘤外，均应在病人情况允许下，施行手术切除。对恶性淋巴细胞肿瘤以放疗为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　贲门失弛缓症
  • 当前页：纵隔肿瘤
  • 下一页：第一节　肺癌
<<< 返回本书目录
  1. 纵隔肿瘤【疾病大全】
  2. 纵隔浊音界扩大【疾病症状】
  3. 纵隔肿瘤《自我调养巧治病》
  4. 纵沟短【疾病症状】
  5. 纵隔肿瘤《胸外科学》
  6. 纵行骨折【疾病症状】
  7. 纵隔肿瘤《家庭医学百科-医疗康复篇》
  8. 纵横《医学读书记》
  9. 纵隔增宽【疾病症状】
  10. 纵条肌海葵【中药大全】
  11. 纵隔阴影【疾病症状】
  12. 粽《本草纲目》完整版
  13. 纵隔纤维化【疾病症状】
  14. 粽巴叶【中药大全】
  15. 纵隔神经鞘源性肿瘤【疾病大全】
  16. 粽粑叶【中药大全】
  17. 纵隔疝【疾病大全】
  18. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  19. 纵隔气肿【疾病大全】
  20. 走边疆【中药大全】
  21. 纵隔脓肿【疾病大全】
  22. 走哺证治《三因极一病证方论》
  23. 纵隔囊肿及肿瘤【疾病大全】
  24. 走动性自动症【疾病症状】
  25. 纵隔囊肿【疾病大全】
  26. 走黄与内陷《中医外科学》
  27. 纵隔囊肿【疾病症状】
  28. 走茎丹参【中药大全】
  29. 纵隔淋巴结增生【疾病症状】
  30. 走经络【中药主治】
  1. 纵隔肿瘤《胸外科学》
  2. 纵隔肿瘤《自我调养巧治病》
  3. 纵横《医学读书记》
  4. 纵隔肿瘤《家庭医学百科-医疗康复篇》
  5. 纵酒泄泻《中医词典》
  6. 纵隔肿瘤《放射诊断学》
  7. 邹妻发瘕《古今医统大全》
  8. 纵隔增宽和移位《放射诊断学》
  9. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  10. 纵隔前淋巴结《人体解剖学》
  11. 邹铉《中医词典》
  12. 纵隔后淋巴结《人体解剖学》
  13. 邹元标《中医词典》
  14. 纵隔的解剖步骤与方法《人体解剖学》
  15. 邹志夔《中医词典》
  16. 纵隔的概念和境界《人体解剖学》
  17. 走哺《中医名词词典》
  18. 纵隔的分区《人体解剖学》
  19. 走哺《中医词典》
  20. 纵隔《放射诊断学》
  21. 走哺证治《三因极一病证方论》
  22. 纵《中医词典》
  23. 走罐法《中医词典》
  24. 总则《传染病》
  25. 走缓《中医词典》
  26. 总则《实验动物科学》
  27. 走黄《证治准绳·疡医》
  28. 总则《中华人民共和国药品管理法》释义
  29. 走黄《外科全生集》
  30. 总则《中华人民共和国药品管理法》
  31. 走黄与内陷《中医外科学》


肺癌_《胸外科学》_中医外科_【岐黄之术】

第一节　肺癌

第一节　肺癌

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌大多数发生于各级支气管粘膜及其腺体的上皮细胞，亦称支气管肺癌，临床上则通称为肺癌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纵隔肿瘤
  • 当前页：第一节　肺癌
  • 下一页：一、流行病学与病因
<<< 返回本书目录
  1. 肺癌【疾病大全】
  2. 肺癌----根本与香烟无关《中医之钥》
  3. 肺癌《自我调养巧治病》
  4. 肺癌皮肤转移【疾病大全】
  5. 肺癌《中医内科学》
  6. 肺癌先兆《中医疾病预测》
  7. 肺癌《胸外科学》
  8. 肺癌胸水【疾病症状】
  9. 肺癌《默克家庭诊疗手册》
  10. 肺包虫病【疾病大全】
  11. 肺癌《家庭医学百科-医疗康复篇》
  12. 肺包虫囊肿《胸外科学》
  13. 肺癌《基因与疾病》
  14. 肺孢子丝菌病【疾病大全】
  15. 肺、胸膜阿米巴病【疾病大全】
  16. 肺爆震伤《胸外科学》
  17. 肺《组织学与胚胎学》
  18. 肺爆震伤【疾病大全】
  19. 肺《证治准绳·幼科》
  20. 肺闭喘咳【疾病大全】
  21. 肺《人体解剖学》
  22. 肺痹《临证指南医案》
  23. 肺《顾松园医镜》
  24. 肺痹《圣济总录》
  25. 肺《古今医彻》
  26. 肺痹《也是山人医案》
  27. 翡翠【中药大全】
  28. 肺痹《医述》
  29. 榧子煎【方剂大全】
  30. 肺痹汤【方剂大全】
  1. 肺癌《胸外科学》
  2. 肺癌《病理学》
  3. 肺癌的预防与治疗《中医之钥》
  4. 肺癌《中医内科学》
  5. 肺癌的原因《中医之钥》
  6. 肺癌《自我调养巧治病》
  7. 肺癌的治疗《胸外科学》
  8. 肺癌《家庭医学百科-医疗康复篇》
  9. 肺癌----根本与香烟无关《中医之钥》
  10. 肺癌《家庭医学百科-医疗康复篇》
  11. 肺癌先兆《中医疾病预测》
  12. 肺癌《默克家庭诊疗手册》
  13. 肺癌诊断与鉴别诊断《胸外科学》
  14. 肺癌《基因与疾病》
  15. 肺包虫囊肿《胸外科学》
  16. 肺、支气管、气管的淋巴结《人体解剖学》
  17. 肺爆震伤《胸外科学》
  18. 肺，其华在毛《中医名词词典》
  19. 肺闭喘咳《中医名词词典》
  20. 肺（图3－4）《放射诊断学》
  21. 肺痹《中医名词词典》
  22. 肺　通　气《生理学》
  23. 肺痹《圣济总录》
  24. 肺《组织学与胚胎学》
  25. 肺痹《中医词典》
  26. 肺《人体解剖学》
  27. 肺痹《医述》
  28. 肺《古今医彻》
  29. 肺痹《临证指南医案》
  30. 肺《小儿卫生总微论方》
  31. 肺痹《症因脉治》


流行病学与病因_《胸外科学》_中医外科_【岐黄之术】

一、流行病学与病因

一、流行病学与病因

  • 上一页
  • 目录
  • 相关
  • 下一页

流行病学概况：

近半个世纪以来，世界肺癌的死亡率以每十年增加一倍的速度在迅速地上升着。西方工业发达的英、美、法、荷兰、瑞典、西德等24个国家和地区肺癌的死亡率居恶性肿瘤的首位，我国肺癌死亡占恶性肿瘤之首位的有上海、北京、沈阳、云南个旧等市。

病因：

肺癌的病因与其他肿瘤相比，相对较为清楚。它与吸烟、职业及大气污染，环境因素有关。

1.自1939年至1963年在世界范围共进行了30多次达数万人次的回顾性调查研究证明：①吸烟者比不吸烟的人肺癌发生率高20倍；②吸烟与肺癌发生有剂量效应关系，即吸烟越多，发生肺癌的机会越多；③戒烟后可以减少肺癌的发生。最新研究表明：直接吸烟者不仅其本身受害，而且放出烟雾可造成周围的人被动吸烟而引起相同效应；母亲吸烟可影响胎儿的健康。吸烟可引起肺癌的主要原因是烟草中含有烟草焦油，3，4-苯丙芘、亚硝胺等10多种有害致癌物质。

2.职业与肺癌：某些工业生产及矿区职工肺癌的发病率较高，这可能是由于长期接触石棉、铬、镍、铜、锡、砷、铀等放射性元素有关。

3.大气污染与肺癌：流行病学调查资料表明，肺癌的分布规律是：工业发达、空气污染严重的地区高于工业不发达地区，城市居民高于农民，近郊高于远郊。这可能是与煤和石油燃烧后释放出二氧化硫、煤焦油、特别是3，4-苯丙芘等可致癌的有害气体，直接作用于和环境空气接触面积最大的肺脏，使其成为致癌因素的靶器官。

因此，应该提倡不吸咽，加强治理工矿、城市环境污染、三废处理工作。

4.肺内疾患与肺癌：肺内瘢痕或非特异性炎症的刺激，可使上皮异常增生，进而发生癌变。尘肺、矽肺、石棉肺，合并肺癌率可达15%，结核合并肺癌可达2～4%。

此外，人体内在的因素，如免疫功能低下，代谢障碍，遗传因素等与肺癌的发病有一定的关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肺癌
  • 当前页：一、流行病学与病因
  • 下一页：二、病理
<<< 返回本书目录
  1. 流行病学研究方法《流行病学》
  2. 流行病学与有关学科的关系《预防医学》
  3. 流行病学调查研究设计《预防医学》
  4. 流行性斑疹伤寒《传染病》
  5. 流行病学简史《流行病学》
  6. 流行性斑疹伤寒【疾病大全】
  7. 流行病学发展近况《预防医学》
  8. 流行性出血热《传染病》
  9. 流行病学的研究方法《预防医学》
  10. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  11. 流行病学的研究范围及应用《流行病学》
  12. 流行性出血热《家庭医学百科-医疗康复篇》
  13. 流行病学的研究范围《预防医学》
  14. 流行性出血热【疾病大全】
  15. 流行病学的定义和任务《预防医学》
  16. 流行性出血性结膜炎【疾病大全】
  17. 流感样症状【疾病症状】
  18. 流行性感冒《传染病》
  19. 流感嗜血杆菌脑膜炎【疾病大全】
  20. 流行性感冒《家庭医学百科-医疗康复篇》
  21. 流感嗜血杆菌感染【疾病大全】
  22. 流行性感冒《赵绍琴临证验案精选》
  23. 流感嗜血杆菌肺炎【疾病大全】
  24. 流行性感冒【疾病大全】
  25. 流感杆菌《医学微生物学》
  26. 流行性感冒【中药主治】
  27. 流感病毒肺炎【疾病大全】
  28. 流行性肌痛【疾病症状】
  29. 流感【中药主治】
  30. 流行性甲型脑炎【疾病大全】
  1. 流行病学与病因《胸外科学》
  2. 流行病学研究方法《流行病学》
  3. 流行病学与基础医学《预防医学》
  4. 流行病学调查研究设计《预防医学》
  5. 流行病学与临床医学《预防医学》
  6. 流行病学特点《医学微生物学》
  7. 流行病学与其他学科《预防医学》
  8. 流行病学简史《流行病学》
  9. 流行病学与有关学科的关系《预防医学》
  10. 流行病学方法的研究《预防医学》
  11. 流行病学与预防医学《预防医学》
  12. 流行病学发展近况《预防医学》
  13. 流行过程《预防医学》
  14. 流行病学的研究方法《预防医学》
  15. 流行过程的基本环节《传染病》
  16. 流行病学的研究范围及应用《流行病学》
  17. 流行特征《传染病》
  18. 流行病学的任务《预防医学》
  19. 流行特征《传染病》
  20. 流行病学的定义《预防医学》
  21. 流行性斑疹伤寒《传染病》
  22. 流行病学《基因诊断与性传播疾病》
  23. 流行性出血热《家庭医学百科-医疗康复篇》
  24. 流行病学《基因诊断与性传播疾病》
  25. 流行性出血热《地震灾后常见病多发病中医药治疗手册》
  26. 流行病学《基因诊断与性传播疾病》
  27. 流行性出血热《传染病》
  28. 流行病学《基因诊断与性传播疾病》
  29. 流行性出血性结膜炎《眼科学》
  30. 流行病学《基因诊断与性传播疾病》
  31. 流行性感冒《默克家庭诊疗手册》


病理_《胸外科学》_中医外科_【岐黄之术】

二、病理

二、病理

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌起源于支气管粘膜上皮，癌肿可向管腔内或邻近的肺组织生长，并可通过淋巴，血行或经支气管扩散，癌肿的生长速度和转移扩散的情况与癌肿的组织学类型，分化程度等生物学特性有一定关系。

（一）大体分型：肺癌的分布情况，右肺多于左肺，上叶多于下叶。根据其病变部位发生于主支气管、肺叶支气管的肺癌，位置靠近肺门者称为中心（或中央）型肺癌；起源于肺段支气管以下的肺癌，位置在肺的周边部分者称为周围型肺癌。此外，临床上将痰中查到瘤细胞，而X线片上却看不到肿块阴影者称为隐性肺癌。

（二）组织学类型：肺癌的组织学分类较为繁多，临床上通常分为：

1.鳞状细胞癌（鳞癌）：在肺癌中最为常见，约占50%，患者年龄多在50岁以上，男性多于女性。大多起源于较大的支气管鳞状上皮、近肺门多为中心型。虽然鳞癌的分化程度不一，但在常见的各型肺癌中此型生长速度较缓慢，病程较长；通常首先经淋巴管局部转移较多见，血行远处转移发生较晚。对放疗及化疗均较敏感，因此其五年生存率相对较高。

病变多在肺门大支气管，病变沿支气管浸润，增殖，可引起支气管管腔变窄、甚至堵塞发生阻塞性肺炎或肺不张。切面可见癌组织呈灰白色或灰黄色粗细不一的颗粒状。由于瘤体生长增大，其中心血供差呈乏氧细胞，约10～15%的鳞癌中心有坏死，可形成癌性空洞。

根据癌组织结构及癌细胞异形程度的不同，可将鳞癌分为高、中、低分化三型，亦有按鳞癌是否角化分为角化型及非角化型，前者分化高，后者分化低。

2.腺癌：发病年龄较小，女性多见。多数腺癌起源于较小的支气管上皮，少数则起源于大支气管。约75%的腺癌为周围型。早期一般没有明显临床症状，往往在胸部X线检查时发现，表现为园形或类园形分叶状肿块影。一般生长速度较慢，但往往在早期即发生血行转移，而淋巴转移则较晚发生。

病变多居肺的周边，常伴有局限性或弥漫性瘢痕形成。脏层胸膜有凹陷，皱缩，有时可侵及壁层胸膜发生癌性浸润粘连，分化高者瘤体可以很大，切面呈灰白色、炭沫沉着甚少，病灶与周围常无清楚界限。

癌细胞排列成腺体，常有腺腔形成。可分成腺管性腺癌：癌组织中腺管样结构占优势；乳头状腺癌；癌细胞主要呈乳头状向腺腔内突出。

细支气管肺泡癌，是腺癌的一种类型，癌肿起于细支气管粘膜或肺泡上皮，故又称肺泡细胞癌。发病率低，女性多见，常位于肺野周围部分。一般分化程度较高，生长较慢，癌细胞沿细支气管、肺泡管和肺泡壁生长而不侵犯肺泡间隔。但可侵犯胸膜或经支气管播散到其他肺叶。淋巴和血行转移发生较晚。X线形态上可分为结节型和弥漫型两类，前者可以是单个或多个结节，后者类似支气管肺炎。镜下呈高柱状或立方形，泡浆淡染，含有粘液，胞核多位于细胞基底部。

伴有粘液形成的实体癌：是低分化腺癌，癌细胞体积大、胞浆丰富，核大、核小体明显，癌组织不形成腺腔样、乳头状等典型腺癌的结构。

3.小细胞癌（小细胞未分化癌）：发病率比鳞癌低，发病年龄较轻，多见于男性。一般起源于大支气管，大多为中心型。分化极差、生长快，恶性程度高，较早出现淋巴和血行广泛转移。一般发现3～6个月死亡，五年生存率1～3%，对放射和化学疗法虽较敏感，但在各型肺癌中预后最差。

病变多在肺门，多压迫支气管，瘤体切面呈结节状，质地细腻，呈鱼肉状。细胞密集形态与小淋巴细胞相似，形如燕麦穗粒，因而又称为燕麦细胞癌。

4.大细胞癌：此型肺癌甚为少见。约半数起源于大支气管。细胞大，胞浆丰富，胞核形态多样，细胞排列不规则，呈片形或条索状。大细胞癌分化程度低，常发生脑转移，预后差。

此外，少数病例同时存在不同类型的癌肿组织，如腺癌内有鳞癌组织，鳞癌内有腺癌组织或鳞癌与小细胞癌并存，这一类癌称为混合型肺癌。

（三）肺癌的转移与扩散

1.直接扩散：肺癌形成后，癌肿沿支气管壁并向管腔内或腔外生长，可以造成支气管腔部分或全部阻塞，多见于中心型肺癌。周围型肺癌则以膨压性及浸润性生长进行扩散。癌肿可直接扩散侵入邻近肺组织，并穿越肺叶间侵入相邻的其他肺叶。癌肿的中心部分可以坏死液化形成癌性空洞。此外，随着癌不断生长扩大，还可以侵及胸内其他器官及胸壁。

2.淋巴转移：淋巴转移是常见的扩散途径。癌细胞经支气管和肺血管周围的淋巴管，先侵入邻近的肺段或肺叶支气管周围的淋巴结，然后根据肺癌所在部位，到达肺门或气管隆凸下淋巴结，再侵入纵隔和气管旁淋巴结，最后累及锁骨上前斜角肌淋巴结。纵隔和气管旁以及颈部淋巴结转移一般发生在同侧，也可以在对侧，即所谓交叉转移。也可向腋下、或上腹部主动脉旁淋巴结转移。

3.血行转移：血行转移是肺癌的晚期表现。小细胞癌和腺癌的血行转移较鳞癌更常见。通常癌细胞直接侵入肺静脉，然后经左心随大循环血流而转移到全身各处器官，常见的有肝、骨骼、脑、肾上腺等。也可通过血行发生肺内转移。

（四）肺癌的分期

TNM分期为国际通用的统一分期标准。

1987年国际抗癌联盟对肺癌的分期标准修订如下：

T代表原发肿瘤

N区域淋巴结

M远处转移

隐性癌 | TX | NO | MO
O期 | Tis | NO | MO
Ⅰ期 | T1 T2 | NO NO | Mo MO
Ⅱ期 | T1 T2 | N1 N1 | Mo MO
Ⅲ期A | T1 T2 T3 | N2 N2 NO，N1，N2 | Mo MO MO
Ⅲ期B | 任何T T4 | N3 任何N | Mo MO
Ⅳ期 | 任何T | 任何N | M1

Tx:：细胞学阳性

Tis：原位癌

T1≤3cm

T2＞3cm/侵及肺门区/侵及脏层胸膜/部分肺不张。

T3侵及胸壁，膈肌、心包、纵隔胸膜，全肺不张。

T4侵入纵隔、心包、大血管、气管、食管、癌性胸水。

N1支气管旁、同侧肺门。

N2同侧纵隔。

N3对侧纵隔、斜角肌或锁骨上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、流行病学与病因
  • 当前页：二、病理
  • 下一页：三、肺癌诊断与鉴别诊断
<<< 返回本书目录
  1. 病理《中医名词词典》
  2. 病理反射《物理诊断学》
  3. 病可下证《脉经》
  4. 病理反射pathoiogic《神经精神疾病诊断学》
  5. 病可温证《脉经》
  6. 病理生理学的发展简史《病理生理学》
  7. 病可温十三条《仲景伤寒补亡论》
  8. 病理生理学的内容《病理生理学》
  9. 病可吐证《脉经》
  10. 病理生理学的学科性质及其在医学中的地位《病理生理学》
  11. 病可水证《脉经》
  12. 病理特征《动脉粥样硬化》
  13. 病可水八条《仲景伤寒补亡论》
  14. 病理性Q波 【疾病症状】
  15. 病可灸证《脉经》
  16. 病理性REM睡眠【疾病症状】
  17. 病可灸八条《仲景伤寒补亡论》
  18. 病理性赌博【疾病症状】
  19. 病可火证《脉经》
  20. 病理性发笑和哭喊【疾病症状】
  21. 病可火二条《仲景伤寒补亡论》
  22. 病理性钙化【疾病症状】
  23. 病可发汗证《脉经》
  24. 病理性骨折《病理学》
  25. 病可刺证《脉经》
  26. 病理性骨折【疾病症状】
  27. 病可刺二十九条《仲景伤寒补亡论》
  28. 病理性黄疸【疾病症状】
  29. 病久目瞎背跎足跛手软《医门补要》
  30. 病理性近视【疾病症状】
  1. 病理《胸外科学》
  2. 病理《普通外科学》
  3. 病理变化《病理学》
  4. 病理《普通外科学》
  5. 病理变化《传染病》
  6. 病理《儿科学》
  7. 病理反射《物理诊断学》
  8. 病理《临床营养学》
  9. 病理反射《神经精神疾病诊断学》
  10. 病冷候《诸病源候论》
  11. 病理及病理生理《儿科学》
  12. 病可下证《脉经》
  13. 病理类型《普通外科学》
  14. 病可温证《脉经》
  15. 病理情况《药理学》
  16. 病可温十三条《仲景伤寒补亡论》
  17. 病理全息与先兆《中医疾病预测》
  18. 病可吐证《脉经》
  19. 病理生理《临床营养学》
  20. 病可水证《脉经》
  21. 病理生理《急诊医学》
  22. 病可水八条《仲景伤寒补亡论》
  23. 病理生理《急诊医学》
  24. 病可灸证《脉经》
  25. 病理生理《儿科学》
  26. 病可灸八条《仲景伤寒补亡论》
  27. 病理生理《普通外科学》
  28. 病可火证《脉经》
  29. 病理生理变化《普通外科学》
  30. 病可火二条《仲景伤寒补亡论》
  31. 病理生理和病理解剖学变化《儿科学》


肺癌诊断与鉴别诊断_《胸外科学》_中医外科_【岐黄之术】

三、肺癌诊断与鉴别诊断

三、肺癌诊断与鉴别诊断

  • 上一页
  • 目录
  • 相关
  • 下一页

临床表现：肺癌的临床表现与癌肿的部位、大小、是否压迫、侵及邻近器官以及有无转移等情况有密切关系。癌肿在较大的支气管内生长，常出现刺激性咳嗽。癌肿增大影响支气管引流，继发肺部感染时可以有脓痰。另一个常见的症状是血痰，通常为痰中带血点、血丝或间断少量咯血；有些病人即使出现一两次血痰对诊断也具有重要参考价值。有的病人由于肿瘤造成较大支气管阻塞，可以出现胸闷、气短、发热和胸痛等症状。

晚期肺癌压迫邻近器官、组织或发生远处转移时，可以产生：①压迫或侵犯膈神经，引起同侧膈肌麻痹。②压迫或侵犯喉返神经，引起声带麻痹声音嘶哑。③压迫上腔静脉引起面部、颈部、上肢和上胸部静脉怒张、皮下组织水肿、上肢静脉压升高。④侵犯胸膜，可以引起胸腔积液，多为血性。⑤癌肿侵入纵隔，压迫食管，可引起吞咽困难。⑥上叶顶部肺癌，亦称Pancoast肿瘤或肺上沟瘤，可以侵入和压迫位于胸廓上口的器官或组织，如第一肋骨、锁骨上动脉和静脉、臂丛神经、颈交感神经等，产生胸痛、颈静脉或上肢静脉怒张、水肿、臂痛和上肢运动障碍，同侧上眼睑下垂，瞳孔缩小，眼球内陷，面部无汗等颈交感神经综合征。

少数肺癌，由于癌肿产生内分泌物质，临床上呈现非转移性的全身症状：如骨关节综合征（杵状指、关节痛、骨膜增生等）、Cushing综合征、重症肌无力、男性乳腺增大、多发性肌肉神经痛等肺外症状。这些症状在切除肺癌后可能消失。

诊断：早期诊断具有重要意义。对40岁以上人员定期进行胸部X线普查；对中年人久咳不愈或出现血痰或X线检查发现肺部块影者，应考虑肺癌的可能，进一步作周密检查。

诊断肺癌的主要方法

1.X线检查：是诊断肺癌的主要手段。中心型肺癌的X线表现，在早期可以无异常征象。当癌肿阻塞支气管，远端肺组织发生感染，受累的肺段或肺叶出现肺炎征象。支气管管腔被癌肿完全阻塞后，可以产生相应的肺叶或一侧全肺不张。

在断层X线片上可显示突入支气管腔内的肿块阴影、管壁不规则、增厚或管腔狭窄、阻塞。肿瘤侵犯邻近肺组织和转移到肺门纵隔淋巴结时，可见肺门区肿块，或纵隔阴影增宽，轮廓呈波浪形，肿块形态不规则，边缘不整齐，有时呈分叶状。纵隔淋巴结压迫膈神经时，可见膈肌抬高，透视可见膈肌矛盾运动。气管隆凸下肿大的转移淋巴结，可使气管分叉角增大，相邻的食管前壁也可受压。晚期病例还可看到胸膜积液或肋骨破坏。

周围型肺癌最常见的X线表现，为肺野周围孤立性园形或椭园形块影，直径从1～2cm到5～6cm或更大。块影轮廓不规则，常呈现小的分叶或切迹，边缘模糊毛糙，常发出细短的毛刺。少数病例在块影内偶见钙化点。周围肺癌长大阻塞支气管管腔，可出现节段性肺炎或肺不张。癌肿中心部分坏死液化，可见厚壁偏心性空洞，内壁凹凸不平，很少有明显的液平面。

结节型细支气管肺癌的X线表现，为轮廓清楚的孤立球形阴影；弥漫型细支气管肺泡癌X线表现为浸润性病变，轮廓模糊，从小片到一个肺段或整个肺叶，类似肺炎。

电子计算机体层扫描（CT）可显示薄层断面图象避免病变与正常肺组织重迭，密度分辨率高，可发现一般X线检查隐藏区（如肺尖、膈上、脊柱旁、心后、纵隔等处）的早期肺癌，对明确有无纵隔淋巴结转移很有价值，并有助于制定治疗方案。

磁共振（MRI）：又称核磁共振，其优点是容易区别纵隔，肺门血管与肿块及淋巴结，且多面成象，能更好确定肿瘤范围及血管受累情况，对比分辨率好。但对于肺部由于含气高，效果不如CT，且价格昂贵，应用还不广泛。

2.痰细胞学检查：肺癌表面脱落的癌细胞可随痰咯出，痰细胞学检查找到癌细胞可明确诊断，准确率可达80%以上。特别是伴有血痰的病例，痰中找到癌细胞的机会更多，应连续数口重复送痰检查。

3.支气管镜检查：对中心型肺癌可在支气管腔内直接看到肿瘤，并可采取小块组织作病理切片检查，亦可经支气管刷取肿瘤表面组织或吸取支气管内分泌物进行细胞学检查。

4.经胸壁穿刺活组织检查：对于周围型肺癌获取组织学诊断的阳性率可达90%以上，方法简单。但极少数可能产生气胸，胸膜腔感染或出血、癌细胞沿针道播散等并发症。

5.胸水检查：抽取胸水离心处理后，取其沉淀作涂片检查找癌细胞。

6.纵隔镜检查：可直接观察气管前隆凸下及两侧支气管区淋巴结情况，并可采取活组织作病理切片检查，明确肺癌是否已转移到肺门和纵隔淋巴结。阳性者，说明病变范围广，不宜手术治疗，中心型肺癌阳性率较高。

7.胸腔镜检查：经胸壁作小切口插入胸腔镜或纤维支气管镜直接观察病变范围或取活组织作病理切片检查。

8.放射性核素肺扫描检查：肺癌及其转移灶与67镓、197汞氯化物等放射性核素有亲和力。静脉注射后，在癌变部位呈现放射性核素深浓集影像，阳性率可达90%左右。但肺炎和其他一些非癌病变也可呈现阳性现象，因此必须结合临床表现和其他资料综合分析。

9.转移病灶活组织检查：晚期肺癌病例已有锁骨上、颈部、腋下等处淋巴结转移或出现皮下结节者可切取病灶组织病理切片检查，或穿刺抽取组织作涂片检查，以明确诊断。

10.开胸探查：经各种方法检查，仍未能明确病变的性质，而肺癌可能性又不能排除时，如病人全身情况允许，应作开胸探查。术中根据病变作活检或相应治疗，以免延误病情。

鉴别诊断

1.肺结核

①结核球易与周围型肺癌混淆。结核球多见于青年，一般病程较长，发展缓慢。病变常位于上叶尖后段或下叶背段。X线片上块影密度不均匀，可见到稀疏透光区和钙化点，肺内常有散在性结核灶。

②粟粒性肺结核易与弥漫型细支气管肺泡癌混淆。粟粒性结核常见于青年，全身毒性症状明显，抗结核药物治疗可改善症状，病灶逐渐吸收。

③肺门淋巴结核在X线片上可能误诊为中心型肺癌。肺门淋巴结结核多见于青幼年，常有结核感染症状，很少咯血。应当注意，肺癌可以与肺结核合并存在。应结合临床症状，X线片、痰细胞学及支气管镜检，早期明确诊断，以免延误治疗。

2.肺部炎症

①支气管肺炎：早期肺癌引起的阻塞性肺炎易被误诊为支气管肺炎。支气管肺炎发病较急，感染症状比较重，全身感染症状明显。X线片上表现为边界模糊的片状或斑点状阴影，密度不均匀，且不局限于一个肺段或肺叶。经抗感染治疗后症状迅速消失，肺部病变吸收也较快。

②肺脓肿：肺癌中央部分坏死液化形成空洞时X线片上表现易与肺脓肿混淆。肺脓肿在急性期有明显感染症状，痰量较多、呈脓性，X线片上空洞壁较薄，内壁光滑，常有液平面，脓肿周围的肺组织常有浸润，胸膜有炎性变。

3.肺部其他肿瘤

①肺部良性肿瘤：如错构瘤、纤维瘤、软骨瘤等有时需与周围型肺癌鉴别。一般肺部良性肿瘤病程较长，生长缓慢，临床大多没有症状。X线片上呈现为类园形块影，密度均匀，可有钙化点。轮廓整齐，多无分叶。

②支气管腺瘤：是一种低度恶性的肿瘤。发病年龄比肺癌轻，女性多见。临床表现与肺癌相似，有刺激性咳嗽、反复咯血，X线表现可有阻塞性肺炎或有段或叶的局限性肺不张，断层片可见管腔内软组织影，纤维支气管镜可发现表面光滑的肿瘤。

4.纵隔淋巴肉瘤：可与中心型肺癌混淆。纵隔淋巴肉瘤生长迅速，临床常有发热和其他部位的表浅淋巴结肿大，X线片上表现为两侧气管旁和肺门淋巴结影增大。对放射治疗敏感，小剂量照射后即可见到块影缩小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、病理
  • 当前页：三、肺癌诊断与鉴别诊断
  • 下一页：四、肺癌的治疗
<<< 返回本书目录
  1. 肺癌胸水【疾病症状】
  2. 肺包虫病【疾病大全】
  3. 肺癌先兆《中医疾病预测》
  4. 肺包虫囊肿《胸外科学》
  5. 肺癌皮肤转移【疾病大全】
  6. 肺孢子丝菌病【疾病大全】
  7. 肺癌----根本与香烟无关《中医之钥》
  8. 肺爆震伤《胸外科学》
  9. 肺癌【疾病大全】
  10. 肺爆震伤【疾病大全】
  11. 肺癌《自我调养巧治病》
  12. 肺闭喘咳【疾病大全】
  13. 肺癌《中医内科学》
  14. 肺痹《临证指南医案》
  15. 肺癌《胸外科学》
  16. 肺痹《圣济总录》
  17. 肺癌《默克家庭诊疗手册》
  18. 肺痹《也是山人医案》
  19. 肺癌《家庭医学百科-医疗康复篇》
  20. 肺痹《医述》
  21. 肺癌《基因与疾病》
  22. 肺痹汤【方剂大全】
  23. 肺、胸膜阿米巴病【疾病大全】
  24. 肺并殖吸虫病【疾病大全】
  25. 肺《组织学与胚胎学》
  26. 肺病《千金翼方》
  27. 肺《证治准绳·幼科》
  28. 肺病咳嗽《医法圆通》
  29. 肺《人体解剖学》
  30. 肺病咳嗽吐血《医学衷中参西录》
  1. 肺癌诊断与鉴别诊断《胸外科学》
  2. 肺癌先兆《中医疾病预测》
  3. 肺包虫囊肿《胸外科学》
  4. 肺癌----根本与香烟无关《中医之钥》
  5. 肺爆震伤《胸外科学》
  6. 肺癌的治疗《胸外科学》
  7. 肺闭喘咳《中医名词词典》
  8. 肺癌的原因《中医之钥》
  9. 肺痹《中医名词词典》
  10. 肺癌的预防与治疗《中医之钥》
  11. 肺痹《圣济总录》
  12. 肺癌《胸外科学》
  13. 肺痹《中医词典》
  14. 肺癌《病理学》
  15. 肺痹《医述》
  16. 肺癌《中医内科学》
  17. 肺痹《临证指南医案》
  18. 肺癌《自我调养巧治病》
  19. 肺痹《症因脉治》
  20. 肺癌《家庭医学百科-医疗康复篇》
  21. 肺痹《也是山人医案》
  22. 肺癌《家庭医学百科-医疗康复篇》
  23. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  24. 肺癌《默克家庭诊疗手册》
  25. 肺病《中医名词词典》
  26. 肺癌《基因与疾病》
  27. 肺病《千金翼方》
  28. 肺、支气管、气管的淋巴结《人体解剖学》
  29. 肺病《中医词典》
  30. 肺，其华在毛《中医名词词典》
  31. 肺病候《巢氏病源补养宣导法》


肺癌的治疗_《胸外科学》_中医外科_【岐黄之术】

四、肺癌的治疗

四、肺癌的治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

肺癌的治疗方法，主要有外科手术、放射疗法和药物疗法，以及这三种方法的综合应用。各型肺癌如病灶较小，尚未发现远处转移，病人全身情况较好，均应采用手术疗法，并根据病理类型和手术发现，综合应用放射疗法和药物疗法。小细胞肺癌易较早发生转移，因此，有人主张采用放射和药物疗法，但对早期病例，仍宜考虑手术和药物综合治疗。

（一）手术疗法：手术治疗的目的，是彻底切除肺原发肿瘤和局部的转移淋巴结，并尽可能保留健康肺组织。

肺切除术的范围，决定于病变的部位和大小。对周围型肺癌，一般施行肺叶切除术；中心型肺癌，一般施行肺叶或一侧全肺切除术。有的病变，主要位于一个肺叶内，但已侵入局部主支气管或中间段支气管，可以切除病变的肺叶及一段受累的支气管，再吻合支气管上下切端即袖状切除。早期肺癌经手术治疗，约半数病人可获得长期生存。

手术禁忌症：①胸外淋巴结（锁骨上、腋下）转移。②远处转移，如脑、骨、肝等器官转移。③广泛肺门、纵隔淋巴结转移。④胸膜转移，癌肿侵入胸壁和肋骨，虽然可以与病肺一并切除，但疗效不佳，肺切除术应慎重考虑。⑤心肺、肝、肾功能不全，全身情况差的病人。

（二）放射疗法：放射治疗是局部消除肺癌病灶的一种手段。在各型肺癌中，小细胞肺癌对放射疗法敏感性较高，鳞癌次之，腺癌和细支气管肺癌最低。单独应用放疗，3年生存率约为10%。通常是将放疗、手术、药物疗法综合应用，以提高治愈率。临床上采用的是术后放疗，对未能切除的肿瘤，手术中在残留的癌灶区放置小的金属环或银夹作标记，便于放疗时准确定位。一般在术后一个月左右，病人健康情况改善后开始放疗，剂量为40～60GY，疗程为6周。为了提高肺癌切除率，有的病例可行术前放疗。晚期肺癌病例，有阻塞性肺炎、肺不张、上腔静脉阻塞综合征工骨转移引起剧烈疼痛以及癌肿复发的病例，也可进行姑息性放射性治疗，以减轻症状。

放疗可以引起倦乏、食欲减退、低热、骨髓造血功能抑制、放射性肺炎、肺纤维化和癌肿坏死液化形成空洞、以及局部皮肤损伤等反应和并发症，在治疗中应予注意。

下列情况一般不宜治疗：①健康情况不佳，呈现恶病质。②高度肺气肿，放疗将会引起呼吸功能不全。③全身或胸膜、肺广泛转移者。④癌变范围广泛，放疗将引起广泛肺纤维化和呼吸代偿功能不全。⑤癌性空洞和巨大癌肿，后者放疗会促进空洞形成。

（三）药物疗法

1.化学疗法：低分化的肺癌，特别是小细胞肺癌疗效较好。化疗可以单独用于晚期肺癌病例，以缓解症状或与手术、放疗综合应用，以防止癌转移、复发、提高治愈率。

常用化疗药物有：环磷酰胺、5-氟脲嘧啶、丝裂霉素C、阿霉素、甲基苄肼、长春新硷、氨甲嘌呤、环已亚硝脲、顺氯氨铂、噻、哌等。

2.中医中药疗法：按病人症状、脉象、舌苔应用辩证论治法进行治疗，部分病人的症状得到改善，寿命延长。

（四）免疫疗法

1.特异性免疫疗法：用经过处理的自体肿瘤细胞或加用佐剂，作皮下接种进行治疗。

2.非特异性免疫疗法：用卡介苗、短小棒状杆菌、转移因子、干扰素、白细胞介素Ⅱ等以激发人体免疫功能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、肺癌诊断与鉴别诊断
  • 当前页：四、肺癌的治疗
  • 下一页：第二节　肺脓肿
<<< 返回本书目录
  1. 肺癌【疾病大全】
  2. 肺癌----根本与香烟无关《中医之钥》
  3. 肺癌《自我调养巧治病》
  4. 肺癌皮肤转移【疾病大全】
  5. 肺癌《中医内科学》
  6. 肺癌先兆《中医疾病预测》
  7. 肺癌《胸外科学》
  8. 肺癌胸水【疾病症状】
  9. 肺癌《默克家庭诊疗手册》
  10. 肺包虫病【疾病大全】
  11. 肺癌《家庭医学百科-医疗康复篇》
  12. 肺包虫囊肿《胸外科学》
  13. 肺癌《基因与疾病》
  14. 肺孢子丝菌病【疾病大全】
  15. 肺、胸膜阿米巴病【疾病大全】
  16. 肺爆震伤《胸外科学》
  17. 肺《组织学与胚胎学》
  18. 肺爆震伤【疾病大全】
  19. 肺《证治准绳·幼科》
  20. 肺闭喘咳【疾病大全】
  21. 肺《人体解剖学》
  22. 肺痹《临证指南医案》
  23. 肺《顾松园医镜》
  24. 肺痹《圣济总录》
  25. 肺《古今医彻》
  26. 肺痹《也是山人医案》
  27. 翡翠【中药大全】
  28. 肺痹《医述》
  29. 榧子煎【方剂大全】
  30. 肺痹汤【方剂大全】
  1. 肺癌的治疗《胸外科学》
  2. 肺癌的原因《中医之钥》
  3. 肺癌----根本与香烟无关《中医之钥》
  4. 肺癌的预防与治疗《中医之钥》
  5. 肺癌先兆《中医疾病预测》
  6. 肺癌《胸外科学》
  7. 肺癌诊断与鉴别诊断《胸外科学》
  8. 肺癌《病理学》
  9. 肺包虫囊肿《胸外科学》
  10. 肺癌《中医内科学》
  11. 肺爆震伤《胸外科学》
  12. 肺癌《自我调养巧治病》
  13. 肺闭喘咳《中医名词词典》
  14. 肺癌《家庭医学百科-医疗康复篇》
  15. 肺痹《中医名词词典》
  16. 肺癌《家庭医学百科-医疗康复篇》
  17. 肺痹《圣济总录》
  18. 肺癌《默克家庭诊疗手册》
  19. 肺痹《中医词典》
  20. 肺癌《基因与疾病》
  21. 肺痹《医述》
  22. 肺、支气管、气管的淋巴结《人体解剖学》
  23. 肺痹《临证指南医案》
  24. 肺，其华在毛《中医名词词典》
  25. 肺痹《症因脉治》
  26. 肺（图3－4）《放射诊断学》
  27. 肺痹《也是山人医案》
  28. 肺　通　气《生理学》
  29. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  30. 肺《组织学与胚胎学》
  31. 肺病《中医名词词典》


肺脓肿_《胸外科学》_中医外科_【岐黄之术】

第二节　肺脓肿

第二节　肺脓肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肺脓肿是一种肺内化脓性和有空洞形成的病变。急性肺脓肿多数可经药物治疗而愈，但如治疗不及时，不彻底，则可转为慢性肺脓肿，则需有赖于外科手术治疗。

病因及病理　肺脓肿的发生和发展，常有以下三个因素：①细菌感染；②支气管阻塞；③全身抵抗力减低。临床常见的病因有两大类：血源感染和气管感染。血源感染，主要由败血症及脓毒血症引起，病变广泛常为多发，主要采用药物治疗。气管感染主要来自呼吸道或上消化道带有细菌的分泌物，在睡眠、昏迷、酒醉、麻醉或癫痫发作、脑血管意外之后，被吸入气管和肺内，造成小支气管阻塞，在人体抵抗力减低的情况下，就会诱发肺脓肿。

支气管阻塞远侧端的肺段发生肺不张及炎变，继而引起肺段血管栓塞产生肺组织坏死及液化，周围的胸膜肺组织发生炎性反应，终于形成一个有一定范围的脓肿。脓肿形成后，经过急性和亚急性阶段，如支气管引流不通畅，感染控制不彻底，则逐步转入慢性阶段。在感染的反复发作，交错衍变的过程中，受累肺及支气管既有破坏，又有组织修复；既有肺组织的病变，又有支气管胸膜的病变；既有急性炎症；又有慢性炎症；主要表现为肺组织内的一个脓腔，周围有肺间质炎及不同程度的纤维化，相关的支气管产生不同程度的梗阻和扩张。

慢性肺脓肿有以下三个特征：①脓肿部位开始时多居有关肺段或肺叶的表浅部；②脓腔总是与一个或一个以上的小支气管相通；③脓肿向外蔓延扩展，到晚期则不受肺段、肺叶界限的限制，而可跨段、跨叶、形成相互沟通的多房腔的破坏性病灶。

当机体抵抗力较差，病变发展较快，胸膜粘连还未牢固的时候，脓肿可穿破肺胸膜产生急性张力性脓气胸，并伴有支气管胸膜瘘。

慢性肺脓肿由于胸膜粘连，粘连中形成侧支循环，血流方向是自血压较高的胸壁体循环流向血压较低的肺循环。临床在其体表部可听到收缩期加重的连续性血管杂音。凡有此杂音者术中出血量较大，应有充分补血和止血技术方面的准备。慢性肺脓肿病人经久咳嗽、咯血、脓痰，全身有中毒症状，营养状况不良，呼吸功能受损、贫血、消瘦、浮肿、杵状指等。

症状及诊断　肺脓肿发病急剧，往往有上呼吸道感染、肺炎、支气管炎以及口腔病灶等经过。初期症状包括发冷发烧、全身不适、胸痛、干咳等。经药物治疗，急性症状有好转，但未能全部消除，逐步转为慢性肺脓肿，主要症状为咳嗽、咳脓痰、咯血、间断发热及胸痛等。其咳痰量多、粘稠、脓性、有臭味。

体格检查　患者肺部叩诊呈浊音，听诊有各种罗音及管性呼吸音，少数病例可听到胸膜粘连血管杂音。病程较久者常有杵状指。

诊断　除分析病史、症状及体格检查，必须进行X线检查。胸部平片可见肺部空洞性病灶，壁厚、常有气液面，周围有浸润及条索状阴影，伴胸膜增厚，支气管造影对有无合并支气管扩张及病变切除的范围都有很大帮助。对有进食呛咳者应行碘油或钡餐食管造影检查，明确有无食管气管瘘；若需与肺癌鉴别时需做支气管镜取活组织检查。

治疗　肺脓肿病期在三个月以内者，应采用全身及药物治疗。包括抗生素全身应用及体位引流，局部滴药、喷雾及气管镜吸痰等。经上述治疗无效则考虑外科手术治疗。

手术适应症：

1.病期在三个月以上，经内科治疗病变未见明显吸收，而且持续或反复发作有较多症状者。

2.慢性肺脓肿有突然大咯血致死的威胁，或大咯血经积极药物治疗仍不停止者，应及时手术抢救。

3.慢性肺脓肿如因支气管高度阻塞而感染难以控制者，应在适当准备后进行肺切除。

4.慢性肺脓肿与其他病灶并存，或不能完全鉴别，如结核、肺癌、肺霉菌感染等，也需要肺切除治疗。

术前准备：包括改善病人全身情况，加强营养，间断输血，全身用抗生素，体位排痰，局部喷雾，气管内滴药等。经住院3～6周准备，痰量减少至每天50ml以下；痰由黄脓稠变为白粘稀薄；食欲、体重有所增加；血红蛋白接近正常，体温脉搏趋于平稳，则可进行手术。

手术范围：肺脓肿的手术难度大、出血多，病变往往跨叶，手术范围不宜太保守，尽可能不做肺段或部分肺叶切除，而多数是超过肺叶范围，甚至需要全肺切除。

手术并发症：常见的有失血性休克，支气管瘘及脓胸、吸入性肺炎、食管瘘等。

其预后，大多数慢性肺脓肿经外科治疗疗效满意，症状消失，并恢复正常工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、肺癌的治疗
  • 当前页：第二节　肺脓肿
  • 下一页：第三节　支气管扩张
<<< 返回本书目录
  1. 肺脓肿【疾病大全】
  2. 肺疟疾病【疾病大全】
  3. 肺脓肿《自我调养巧治病》
  4. 肺诺卡菌病【疾病大全】
  5. 肺脓肿《胸外科学》
  6. 肺泡出血【疾病症状】
  7. 肺脓肿《默克家庭诊疗手册》
  8. 肺泡蛋白沉着症【疾病大全】
  9. 肺脓肿《老年百病防治》
  10. 肺泡蛋白质沉积症《呼吸病学》
  11. 肺脓肿《家庭医学百科-医疗康复篇》
  12. 肺泡灌洗液可见大量无定形的碎片【疾病症状】
  13. 肺脓肿《呼吸病学》
  14. 肺泡-毛细血管阻滞综合征【疾病大全】
  15. 肺脓疡汤【方剂大全】
  16. 肺泡通气低下综合征【疾病大全】
  17. 肺脓疡合剜【方剂大全】
  18. 肺泡微结石症【疾病大全】
  19. 肺脓疡【中药主治】
  20. 肺泡炎症【疾病症状】
  21. 肺宁丹【方剂大全】
  22. 肺脾双解饮【方剂大全】
  23. 肺念珠菌病【疾病大全】
  24. 肺脾阳虚哮喘嗽血《轩岐救正论》
  25. 肺内圆形实质性或囊性肿块【疾病症状】
  26. 肺气《普济方·针灸》
  27. 肺内空洞【疾病症状】
  28. 肺气（肺风）《针灸资生经》
  29. 肺内常肿块影的鉴别《放射诊断学》
  30. 肺气不足【方剂主治】
  1. 肺脓肿《胸外科学》
  2. 肺脓肿《呼吸病学》
  3. 肺疟《中医词典》
  4. 肺脓肿《自我调养巧治病》
  5. 肺疟《灵素节注类编》
  6. 肺脓肿《老年百病防治》
  7. 肺疟二方《本草乘雅半偈》
  8. 肺脓肿《家庭医学百科-医疗康复篇》
  9. 肺泡蛋白沉着症《默克家庭诊疗手册》
  10. 肺脓肿《默克家庭诊疗手册》
  11. 肺泡蛋白质沉积症《呼吸病学》
  12. 肺内支气管及肺段《人体解剖学》
  13. 肺泡气-动脉血氧分压差（P[XB]A-a[/XB]O[XB]2[/XB]）《急诊医学》
  14. 肺内分流量增加《急诊医学》
  15. 肺泡通气不足《病理生理学》
  16. 肺内常肿块影的鉴别《放射诊断学》
  17. 肺泡通气与血流比例失调《病理生理学》
  18. 肺囊虫肺炎《默克家庭诊疗手册》
  19. 肺脾经邪《灵素节注类编》
  20. 肺募《中医词典》
  21. 肺脾两虚《中医词典》
  22. 肺鸣《中医词典》
  23. 肺脾气虚《中医词典》
  24. 肺门与肺根《人体解剖学》
  25. 肺脾双亏《傅青主男科》
  26. 肺门《放射诊断学》
  27. 肺脾阳虚哮喘嗽血《轩岐救正论》
  28. 肺毛细血管旁（J-）感受器引起的呼吸反射《生理学》
  29. 肺脾郁《中医词典》
  30. 肺脉见于三部歌《脉诀乳海》
  31. 肺平《中医词典》


支气管扩张_《胸外科学》_中医外科_【岐黄之术】

第三节　支气管扩张

第三节　支气管扩张

  • 上一页
  • 目录
  • 相关
  • 下一页

支气管扩张是一种慢性肺、支气管化脓性疾病。是由于长期反复呼吸道感染和支气管阻塞，使粘液脓性分泌物滞留，引起支气管壁感染，管壁肌层和弹力纤维组织破坏，代以纤维结缔组织，致支气管壁僵化和管腔扩张，这种病理改变不可恢复。故切除病肺组织是治疗支气管扩张的有效疗法。

一、病因

支气管扩张可起病于幼年儿童时期，特别是麻疹、百日咳、流感之后发生的肺炎，经久不愈，导致支气管扩张。慢性支气管炎、支气管哮喘、肺脓肿和肺结核均可引起支气管扩张，肺门淋巴结肿大（结核或非特异性淋巴结炎），可引起支气管外压阻塞，如长期不消退，同时有支气管内感染亦可能形成支气管扩张。如发生在右侧，常出现中叶支气管扩张伴中叶不张。也有部分病例属于先天性因素，此类支气管扩张多属囊性、多发、以累及一侧肺为多见，有时合并其它脏器畸形。此外选择性IgA缺乏，原发性低α球蛋白血症和先天性气管软骨缺损等均可并发支气管扩张。

二、病理

早期病理变化是支气管壁和肺泡间大量淋巴细胞集聚，向管腔内凸出，造成支气管阻塞，继而引起感染，结果首先是破坏支气管壁的弹力纤维，其次为平滑肌组织，最后为软骨，这些损伤的组织为纤维结缔组织所代替，致使支气管壁僵化和管腔扩大。支气管粘膜上皮亦丧失了排除分泌物的纤毛运动作用，扩张了的支气管成为感染分泌物瘀积的管道（柱状扩张）或囊袋（囊状扩张）。细小的支气管分支逐渐因炎症结瘢而闭塞，相应的肺部因通气受阻以及纤维化而收缩，有的呈现肺不张。

支气管扩张左侧多于右侧，下叶多于上叶，右肺中叶单独出现支气管扩张较多见。右肺下叶并中叶，右肺下叶合并舌叶多见。

三、诊断

支气管扩张的主要临床表现为：反复发作的肺部感染、脓痰或咯血。病人每日排痰量较多，痰呈黄绿色、粘液脓性，或有恶臭，有的反复多次咯血，甚至大咯血。一般病程较长，由发病至手术多在10数年。

体格检查：一般病变轻而局限者无重要体征。肺部感染较重者，或咯血期可闻及固定的哮呜音或湿罗音。全身可见到杵状指（趾）等慢性缺氧改变。支气管扩张的诊断主要依据是支气管造影，因为这种造影片可从不同角度显示病变的程度，部位和范围。一般分为柱状、囊状和囊柱状混合型三类。X线平片可见病侧肺纹理增多，或肺容积缩小，如有支气管结石，则可见钙化灶。支气管镜检查，在咯血急诊病人对于确定出血部位，决定手术治疗方案具有重要意义。

四、治疗

由于支气管扩张是一种不可逆性的病理改变，内科药物抗感染治疗支气管和肺部炎症症状虽可缓解、但不能根治。因此一旦确诊，就应手术治疗。

手术适应症：根据病史、临床表现和支气管造影明确诊断的病人，若一般情况和体质较好，又无心、肺和肾脏器质性病变，可按下列情况选择手术方式。

1.单侧一叶支气管扩张，可行肺叶切除术。

2.单侧支气管扩张，病变范围超过一个肺叶，可考虑作双肺叶或肺叶加肺段切除术。

3.一侧各肺叶都有支气管扩张，对侧无明显病变，结合病人肺功能检查分析，可考虑施单侧全肺切除术。

4.支气管扩张病变累及双侧肺叶，可根据病人情况，先用双侧肺叶同期切除和分期肺叶切除术。

5.支气管扩张大咯血病人，药物治疗仍咯血不止时，紧急作支气管镜检查，若能明确出血来自病肺者，可施行急诊肺叶切除术。

禁忌症：

1.病人一般情况差，合并心、肝、肾功能不全，不能耐受手术者。

2.双侧广泛性支气管扩张，心肺功能明显损害者。

3.合并肺气肿，哮喘或有肺心病的老年人。

4.支气管扩张合并急性感染，未得到控制者。

术前准备

1.除常规检查外，要送痰作细菌培养和药敏试验，据此选用有效抗生素控制感染。必须有近期支气管造影片，以了解病变程度，确定手术范围，且尽可能使其将造影剂排干净。

2.控制感染：术前2周应用抗生素控制感染，痰量多者可采用超声雾化吸入加入抗生素，或经支气管滴入抗生素。此外，尚需指导病人行体位引流排痰，至少每日起床和睡前各进行一次，每次10～15分钟，直至痰量减少至50ml/天以下。

3.改善全身情况：重度支气管扩张病人常伴贫血，低血浆蛋白症，故术前要注意补充营养，必要时输血或血浆，鼓励病人作适当体力锻炼，和呼吸运动以增强体质。

对支气管扩张进行麻醉，一个重要的问题就是术中患侧气管分泌物灌入健侧，因此除应用双腔管外，术中注意清除呼吸道分泌物。

术后并发症：主要有肺不张、支气管残端瘘，脓胸及出血等。

术后效果，一般比较满意，但也有部分症状残余，肺功能减退，仍需内科保守治疗观察。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肺脓肿
  • 当前页：第三节　支气管扩张
  • 下一页：第四节　肺包虫囊肿
<<< 返回本书目录
  1. 支气管扩张【疾病大全】
  2. 支气管扩张症《呼吸病学》
  3. 支气管扩张《赵绍琴临证验案精选》
  4. 支气管扩张症《老年百病防治》
  5. 支气管扩张《胸外科学》
  6. 支气管扩张症和肺不张《默克家庭诊疗手册》
  7. 支气管扩张《家庭医学百科-医疗康复篇》
  8. 支气管脓性分泌物增多【疾病症状】
  9. 支气管扩张《范中林六经辨证医案》
  10. 支气管平滑肌痉挛【疾病症状】
  11. 支气管扩张《百病自测》
  12. 支气管树受压【疾病症状】
  13. 支气管痉挛【疾病症状】
  14. 支气管腺瘤【疾病大全】
  15. 支气管结石【疾病大全】
  16. 支气管哮喘《百病自测》
  17. 支气管分泌物增加【疾病症状】
  18. 支气管哮喘《范中林六经辨证医案》
  19. 支气管肺炎 一《赵绍琴临证验案精选》
  20. 支气管哮喘《呼吸病学》
  21. 支气管肺炎 二《赵绍琴临证验案精选》
  22. 支气管哮喘《家庭医学百科-医疗康复篇》
  23. 支气管肺炎【疾病大全】
  24. 支气管哮喘《家庭医学百科-医疗康复篇》
  25. 支气管肺泡音【疾病症状】
  26. 支气管哮喘《老年百病防治》
  27. 支气管肺隔离症【疾病大全】
  28. 支气管哮喘【疾病大全】
  29. 支气管肺癌《自我调养巧治病》
  30. 支气管哮喘【中药主治】
  1. 支气管扩张《胸外科学》
  2. 支气管扩张《病理学》
  3. 支气管扩张症《放射诊断学》
  4. 支气管扩张《赵绍琴临证验案精选》
  5. 支气管扩张症《默克家庭诊疗手册》
  6. 支气管扩张《百病自测》
  7. 支气管扩张症《老年百病防治》
  8. 支气管扩张《家庭医学百科-医疗康复篇》
  9. 支气管扩张症《呼吸病学》
  10. 支气管扩张《范中林六经辨证医案》
  11. 支气管扩张症和肺不张《默克家庭诊疗手册》
  12. 支气管镜检查法《耳鼻咽喉外科学》
  13. 支气管哮喘《范中林六经辨证医案》
  14. 支气管歌诀《人体解剖学歌诀》
  15. 支气管哮喘《家庭医学百科-医疗康复篇》
  16. 支气管肺炎 一《赵绍琴临证验案精选》
  17. 支气管哮喘《家庭医学百科-医疗康复篇》
  18. 支气管肺炎 二《赵绍琴临证验案精选》
  19. 支气管哮喘《百病自测》
  20. 支气管肺泡灌洗液检查《临床基础检验学》
  21. 支气管哮喘《手穴手纹诊治》
  22. 支气管肺发育不良《默克家庭诊疗手册》
  23. 支气管哮喘《老年百病防治》
  24. 支气管肺癌《自我调养巧治病》
  25. 支气管哮喘《病理学》
  26. 支气管断裂伤的X线检查《急诊医学》
  27. 支气管哮喘《医学心理学》
  28. 支气管《组织学与胚胎学》
  29. 支气管哮喘《呼吸病学》
  30. 支链氨基酸的代谢《生物化学与分子生物学》
  31. 支气管哮喘、肺气肿《范中林六经辨证医案》


肺包虫囊肿_《胸外科学》_中医外科_【岐黄之术】

第四节　肺包虫囊肿

第四节　肺包虫囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肺包虫囊肿，亦称肺棘球绦虫囊肿，多发生于牧区，在我国以西北新疆、青海、甘肃和内蒙等地较为常见，亦偶见于其它地区。

病原及病理

肺包虫囊肿是犬绦虫的幼虫在人体肺内寄生所致。犬类是这种绦虫的终宿主，人、羊、猪、牛等均可能为其中间宿主。成虫寄生于犬类的小肠内，虫卵随粪便排出，经食物沾染而进入人的胃内，孵化而成幼虫。幼虫穿过胃肠壁进入门静脉，随血流至肝，形成肝包虫囊肿。如有幼虫通过肝毛细血管随血流进入小循环而至肺、则可在肺内发展成为肺包虫囊肿。

据统计，包虫囊肿位于肝的约占50～70%，位于肺的约占10～20%。

包虫囊肿生长比较缓慢，自幼虫侵入人体至形成1～2cm大小的囊肿需半年左右，继续生长，常形成为较大的囊肿。

包虫囊肿有内囊及外囊。内囊是寄生囊肿的本体，外囊是肺组织反应而形成的纤维囊壳。内囊为白色半透明的软膜，质脆弱，又分内外两层。内层为生发层，外层是无细胞结构的保护物质。生发层分泌无色清彻透明的囊液，其内面发生多数带蒂的小泡，称为生发囊。在生发囊内有无数包虫头节。有的生发层外翻或内翻，以后脱离原囊壁而形成子囊。子囊多见于肝包虫囊肿，肺包虫囊肿含子囊者较为少见。

包虫囊肿的囊液及头节对人体均属有害。由于宿主对包虫寄生产生抗体，因此如有囊液外溢则可发生过敏反应或过敏性休克。头节随囊液外溢又可在组织中发展成为继发的包虫囊肿，如肺包虫囊肿或肝包虫囊肿破入胸膜腔，则胸腔即发生多数包虫小囊。

肺包虫囊肿多为单一的，也有少数病例有多个囊肿，分布于一肺或两肺。囊肿发生于右肺者略多于左肺，这是因为右肺容量及血流量均略多于左肺，又加右肺与肝脏邻近，也可能有的肝内包虫囊肿直接侵入右肺。

症状及诊断

肺包虫囊肿有的无症状，当囊肿逐渐长大引起压迫或并发感染时，则可能有胸痛、咳嗽、咳痰、咯血等症状。囊肿有时也可能破裂，有囊液或小囊进入支气管内，病人则有阵发咳嗽、发热或其他过敏反应，如休克、皮诊等。咳出物呈粘液状，并可能有囊壁的断片或子囊，状如粉皮。

X线检查是肺包虫囊肿的重要诊断方法之一。无并发感染的肺包虫囊肿，典型X线征象为圆形或椭圆形阴影，密度均匀，边缘清晰。囊肿压迫其周围肺组织并发感染则可引起肺炎或肺不张。有的囊肿可与小支气管相通，则有空气进入囊内而造成几种特殊的X线征象：如空气存留于外囊和内囊之间而使两者分离，则在X线片上可见囊肿之上有一弧形透明带，如空气进入内囊，则可见囊肿内有液面，如内囊破裂萎缩并漂浮于液面之上，则在液面上呈不规则的阴影，有的书上称之为“水上浮莲”征。

肺包虫囊肿需与支气管肺囊肿、支气管肺癌、肺内转移瘤、纵隔肿瘤以及局限型脓胸等相鉴别。

化验检查：结合病史及X线征象，化验检查对于诊断肺包虫囊肿有重要作用。常做的检查有下列各种：

（1）包虫囊液皮肤试验（Casoni氏试验）：抗原取自人体或羊体内无感染的包虫囊液，经细菌过滤器过滤后，用生理盐水稀释100～1000倍，取0.1毫升作皮内注射。五分钟后看试验结果，若注射部位皮肤丘疹超过1cm直径，即为阳性。强阳性者局部皮肤显著隆起，且有伪足。

（2）血清补体结合试验：约在50～60%病人有阳性反应。

（3）白细胞分类检查中，啫伊红白细胞有不同程度的增高。

（4）在有囊肿破裂时，痰液、胃液或胸腔积液的显微镜检查，可能发现棘球绦虫的头节，毛钩或囊壁，诊断便可确立。

上述检查以皮肤试验比较可靠，但也有时呈假阳性反应。各项检查的阴性结果均不能除外包虫囊肿的诊断，在寄生虫已死亡或囊肿已感染时，这些检查结果可能呈阴性。

治疗

肺包虫囊肿多需外科治疗。目前尚无有效的药物治疗。囊肿穿刺可能引起严重反应或并发症，应视为禁忌。

手术方法有以下几种：

（一）内囊摘除术：适用于无并发症的表浅囊肿。开胸后先探查囊肿部位，用纱布垫遮护囊肿周围组织，用空针抽出囊内液体，以使其内囊收缩，以后将外囊切开，利用预先放上的牵引缝线，将外囊切口边缘提起，由助手用吸引器吸除囊内的液体，术者以环形钳将已收缩的内囊完整取出。注意避免囊液沾染任何组织。残留的外囊腔如有小支气管孔，均应以细丝线缝合，以后用生理盐水冲洗，后用细丝线将外囊壁对拢缝合。

（二）囊肿摘除术：适用于较浅位的单纯囊肿。开胸后，显露囊肿并用纱垫保护周围组织。在囊肿外囊之外，进行剥离解剖，遇有小血管及小支气管随时予以结扎缝合，直至囊肿全部剥除，然后进行止血及缝补小支气管孔。此种方法，手术当时较麻烦，但术后肺部复张较好，无残囊存在。术中注意避免切破囊腔或损伤较大血管。

（三）肺叶或肺段切除术：如系单个囊肿，且邻近肺部有感染或因囊肿压迫而有继发病时，以行肺叶或肺段切除较为理想，治疗效果良好，并发症亦少见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　支气管扩张
  • 当前页：第四节　肺包虫囊肿
  • 下一页：第五节　肺大泡
<<< 返回本书目录
  1. 肺包虫囊肿《胸外科学》
  2. 肺孢子丝菌病【疾病大全】
  3. 肺包虫病【疾病大全】
  4. 肺爆震伤《胸外科学》
  5. 肺癌胸水【疾病症状】
  6. 肺爆震伤【疾病大全】
  7. 肺癌先兆《中医疾病预测》
  8. 肺闭喘咳【疾病大全】
  9. 肺癌皮肤转移【疾病大全】
  10. 肺痹《临证指南医案》
  11. 肺癌----根本与香烟无关《中医之钥》
  12. 肺痹《圣济总录》
  13. 肺癌【疾病大全】
  14. 肺痹《也是山人医案》
  15. 肺癌《自我调养巧治病》
  16. 肺痹《医述》
  17. 肺癌《中医内科学》
  18. 肺痹汤【方剂大全】
  19. 肺癌《胸外科学》
  20. 肺并殖吸虫病【疾病大全】
  21. 肺癌《默克家庭诊疗手册》
  22. 肺病《千金翼方》
  23. 肺癌《家庭医学百科-医疗康复篇》
  24. 肺病咳嗽《医法圆通》
  25. 肺癌《基因与疾病》
  26. 肺病咳嗽吐血《医学衷中参西录》
  27. 肺、胸膜阿米巴病【疾病大全】
  28. 肺病咳吐脓血《医学衷中参西录》
  29. 肺《组织学与胚胎学》
  30. 肺病咳吐痰血《医学衷中参西录》
  1. 肺包虫囊肿《胸外科学》
  2. 肺癌诊断与鉴别诊断《胸外科学》
  3. 肺爆震伤《胸外科学》
  4. 肺癌先兆《中医疾病预测》
  5. 肺闭喘咳《中医名词词典》
  6. 肺癌----根本与香烟无关《中医之钥》
  7. 肺痹《中医名词词典》
  8. 肺癌的治疗《胸外科学》
  9. 肺痹《圣济总录》
  10. 肺癌的原因《中医之钥》
  11. 肺痹《中医词典》
  12. 肺癌的预防与治疗《中医之钥》
  13. 肺痹《医述》
  14. 肺癌《胸外科学》
  15. 肺痹《临证指南医案》
  16. 肺癌《病理学》
  17. 肺痹《症因脉治》
  18. 肺癌《中医内科学》
  19. 肺痹《也是山人医案》
  20. 肺癌《自我调养巧治病》
  21. 肺痹心痹肝痹肾痹脾痹《灵素节注类编》
  22. 肺癌《家庭医学百科-医疗康复篇》
  23. 肺病《中医名词词典》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 肺病《千金翼方》
  26. 肺癌《默克家庭诊疗手册》
  27. 肺病《中医词典》
  28. 肺癌《基因与疾病》
  29. 肺病候《巢氏病源补养宣导法》
  30. 肺、支气管、气管的淋巴结《人体解剖学》
  31. 肺病候《诸病源候论》


肺大泡_《胸外科学》_中医外科_【岐黄之术】

第五节　肺大泡

第五节　肺大泡

  • 上一页
  • 目录
  • 相关
  • 下一页

一、病因及病理

肺大泡一般继发于细小支气管的炎性病变，如肺炎、肺气肿和肺结核，临床上最常与肺气肿并存。因有炎性病变，小支气管粘膜有水肿，造成管腔部分阻塞，产生活门作用，空气能进入肺泡而不易排出，因之肺泡内压力增高。在正常情况下，肺泡间有侧支呼吸，虽有支气管部分阻塞，肺泡内压力不致过高。但在炎症状态下，肺组织也有损坏，肺泡间的侧支呼吸消失，肺泡间隔逐渐因泡内压力增加而破裂，乃形成巨大的含气囊腔，临床上称之为肺大泡。

肺大泡继发于肺炎或肺脓肿者多见于婴幼儿，有单发的也有多发的。继发于肺结核的则多为单发，亦无明显之肺气肿同时存在。继发于肺气肿者，常为多发，除大泡之外，常伴有多数小泡。肺大泡的壁甚薄，由肺泡的扁平上皮细胞组成，也可能仅为纤维性膜。大泡不断扩大，可占居一侧胸腔，压迫邻近肺组织，甚至将纵隔推向对侧，形如张力气胸。如果肺泡内压力增大，向胸膜腔破裂，所形成的大泡，其壁的一部分即为胸膜所组成，这样形成的大泡称之为胸膜下大泡。另有一些大泡容积较小，常在肺叶边缘形成串珠状，临床上称之为肺小泡，常可与巨大的大泡并存。无论大泡小泡，如有破裂，则产生所谓的自发性气胸。

二、症状及诊断

肺大泡如为单发且张力不大，则其临床症状可能并不显著。但如同时有广泛肺气肿或为多发大泡，则常咳嗽、胸闷、气短等症状。巨大的肺大泡，泡内张力较高，则多有不同程度的呼吸困难，有的病人因而失去劳动力，甚至行动亦受到限制。严重肺气肿并发肺大泡，则能促使肺原性心脏病的发生，或是加重肺原性心脏病的发展。

于并发自发性气胸时，则有突然胸痛，呼吸困难，在有严重张力气胸的病例，呼吸困难相应加重，并可出现紫绀。

肺大泡的诊断，主要有赖于X线检查，但并不可忽视病史、症状和体征。有长期慢性咳嗽病史或有支气管哮喘病史者，有明显气短或呼吸困难时，应考虑有肺大泡的存在，而应作进一步检查。小儿肺炎后突然出现明显呼吸困难者，应考虑有可能产生肺大泡。检查时肺大泡区或患侧叩诊呈鼓音，呼吸音明显减弱或消失。X线检查发现肺部过度透光，见有薄壁巨大的空腔，占居一个肺段或一个肺叶，甚至整侧胸腔，内无肺纹理或仅在肺门部有些条索状影。有的为单发，有的为多发，有的在双侧发生。肺大泡常需与自发气胸作鉴别诊断。若同时存在肺气肿，则有肺气肿的X线表现，如整个肺组织透光度普遍增大，膈肌明显下移等征象。

三、治疗

对于较局限的肺大泡，病人如无明显症状，不必急于考虑外科治疗，可随诊观察，有的病人可因小支气管阻塞消除，肺大泡也可随之消失。小儿肺炎后所产生的肺大泡，在肺炎治愈后也多可自行消失，这类肺大泡一般不需要手术治疗。

肺大泡已较长期存在，而又明显影响呼吸功能者，应行外科手术治疗。肺气肿产生的肺大泡，自行消失的可能性较小，肺大泡对肺的压迫更能加重病人的负担，因此应当早行外科手术将大泡切除，以解除对肺组织的压迫，从而改善呼吸功能。同时存在着肺原性心脏病的患者，亦非手术禁忌症，我院曾有三例肺大泡病人，同时有肺原性心脏病，经外科手术切除肺大泡后，心力衰竭很快好转，呼吸功能亦得到明显改善。

肺大泡外科治疗的原则，是既要解除大泡的压力，又要尽可能保存有功能的肺组织，不可轻易进行肺切除术。常用的手术方法如下：

（一）大泡切除术：若肺组织无其它病变，应采用单纯大泡切除。先将大泡切开，由麻醉师作气管内加压使肺充分膨胀，明确病变的范围，将大泡壁切除，但适当保留一部分边缘，以备缝合泡腔之后，用以包盖缝合口。胸腔内为过度扩大及融合的肺泡，可见弥漫的肺泡漏气，若有小支气管的漏气，用细丝线加以缝合，再用细丝线或细肠线从腔底开始将腔壁对拢缝合，然后利用已保留的泡壁边缘覆盖肺表面，并用丝线严密缝合，以防止小支气管漏气。如同时有小泡存在，则可于其基底部用丝线加以结扎或缝合。

（二）肺叶切除：若大泡所在的肺叶肺组织已明显萎缩或有炎性病变，留之无益，则应作肺叶切除。

在大泡切除后，目前多主张于胸膜腔内撒入滑石粉，以产生胸膜粘连，预防术后自发性气胸，并可促进胸膜侧支循环的形成，后者可能有助于加强肺组织的营养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　肺包虫囊肿
  • 当前页：第五节　肺大泡
  • 下一页：第一节　介绍心脏大血管外科的成就、动态和发展方向
<<< 返回本书目录
  1. 肺大泡【疾病大全】
  2. 肺大疱【疾病大全】
  3. 肺大泡《胸外科学》
  4. 肺地丝菌病【疾病大全】
  5. 肺大肠经虚实寒热证治《三因极一病证方论》
  6. 肺淀粉样变性【疾病大全】
  7. 肺大肠部《脉经》
  8. 肺动静脉瘤【疾病大全】
  9. 肺错构瘤【疾病大全】
  10. 肺动静脉瘘【疾病症状】
  11. 肺挫伤《胸外科学》
  12. 肺动脉瓣区可听到喷射音【疾病症状】
  13. 肺出血－肾炎综合征【疾病大全】
  14. 肺动脉瓣狭窄杂音【疾病症状】
  15. 肺部转移【疾病症状】
  16. 肺动脉闭锁【疾病症状】
  17. 肺部肿块【疾病症状】
  18. 肺动脉发育不全【疾病大全】
  19. 肺部真菌感染《呼吸病学》
  20. 肺动脉高压【疾病大全】
  21. 肺部异常表现《放射诊断学》
  22. 肺动脉口狭窄【疾病大全】
  23. 肺部少见的恶性肿瘤【疾病大全】
  24. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  25. 肺部啰音【疾病症状】
  26. 肺动脉狭窄【疾病症状】
  27. 肺部啰音【疾病症状】
  28. 肺动脉楔压（PCWP）降低【疾病症状】
  29. 肺部良性肿瘤【疾病大全】
  30. 肺动脉杂音【疾病症状】
  1. 肺大泡《胸外科学》
  2. 肺大肠部《脉经》
  3. 肺疸《中医词典》
  4. 肺挫伤《胸外科学》
  5. 肺导气部《组织学与胚胎学》
  6. 肺喘咳《中医词典》
  7. 肺的代谢功能《组织学与胚胎学》
  8. 肺出血肾炎综合征《病理学》
  9. 肺的体表投影《人体解剖学》
  10. 肺出血肾炎综合征《默克家庭诊疗手册》
  11. 肺的形态和分叶《人体解剖学》
  12. 肺虫病《中医词典》
  13. 肺的血管、淋巴管和神经《组织学与胚胎学》
  14. 肺朝百脉《中医词典》
  15. 肺的血管、淋巴和神经《人体解剖学》
  16. 肺朝百脉《中医名词词典》
  17. 肺底《中医词典》
  18. 肺常不足《中医词典》
  19. 肺疔《中医词典》
  20. 肺藏魄《中医词典》
  21. 肺动脉瓣狭窄《默克家庭诊疗手册》
  22. 肺藏魄《中医名词词典》
  23. 肺动脉高压《默克家庭诊疗手册》
  24. 肺部转移性恶性肿瘤的细胞学特点《临床基础检验学》
  25. 肺动脉口狭窄《心脏病学》
  26. 肺部真菌感染《呼吸病学》
  27. 肺动脉狭窄《放射诊断学》
  28. 肺部良性病变脱落细胞形态《临床基础检验学》
  29. 肺恶寒《中医名词词典》
  30. 肺部并发症产生的基础《基础护理学》
  31. 肺恶寒《中医词典》


介绍心脏大血管外科的成就、动态和发展方向_《胸外科学》_中医外科_【岐黄之术】

第一节　介绍心脏大血管外科的成就、动态和发展方向

第一节　介绍心脏大血管外科的成就、动态和发展方向

  • 上一页
  • 目录
  • 相关
  • 下一页

我国心血管外科萌芽于本世纪四十年代后期，至今已有半个世纪的历史。直至七十年代中期以后才得到迅速发展，部分病种的外科治疗水平达到国际先进水平。

一、先天性心脏病

在发达国家普及程度较高，大部分复杂和重症病儿可在新生儿期或婴儿期获手术治疗。我国在多数大中城市均已开展，一般先心病可在学龄前手术，但复杂先心病和婴幼儿重症心脏病外科治疗的普及尚有一定距离。以沈阳军区总医院心外科为代表的复杂先心病外科治疗，法乐四联症根治术从数量和质量上均达国际先进水平。其他如“单心室”、“完全性大动脉错位”、“三尖瓣闭锁”等病种的外科治疗均收到良好效果，受到国内外专家的重视。第四军医大学西京医院心外科在国内首先研制成功的右心带瓣管疲道，心尖——主动脉外通道等，对推动我国复杂先心病外科治疗的发展起到了积极作用。

二、风湿性心脏瓣膜病

国际上各类人工心脏瓣膜经过30余年发展，已在世界各国广泛应用并取得良好效果。上海第二军医大学蔡用之教授1965年6月将国产笼球瓣应用于临床并获成活27年的效果。目前国产侧倾碟瓣质量不断提高，生物瓣研制有新的突破，双叶机械瓣生产亦为期不远，换瓣手术死亡率约5%左右，各种人工瓣膜都存有自身的优缺点，近年对自身心脏瓣膜采用综合成形技术，是慢性心脏膜病患者的希望。第四军医大学西京医院研制的可塑性二尖瓣成形环及其测试系统，已在国内不少医院得到推广应用。同种组织瓣的应用近年发展较快，特别是观察到同种瓣在植入人体后可能保持活性而且耐久性优于其他生物瓣，更加受到人们重视。

三、冠心病外科

冠心病外科在欧美国家已非常普及，手术方法不断完善，手术适应症不断扩大，复合手术从数量和疗效上都有较大提高。目前我国冠心病外科尚限于部分设备条件较好的医院，数量和我国发病人数亦相差极远。近十多年来介入性治疗（球囊扩张，激光成形等）迅速发展，部分冠状动脉架桥手术为之取代，国内已开展多枝冠脉架桥手术、冠脉架桥同时行球囊扩张或激光成形手术，冠脉架桥同时瓣膜置换术。血管桥来源除大隐静脉外，乳房内动脉、胃网膜动脉亦被应用。急性心肌梗塞的“架桥”手术可改善心功能，降低医院内死亡率，目前国内开展不多。关于心肌梗塞合并症，如室壁瘤，乳头肌功能不全，室间隔穿孔等，手术治疗取得了好的效果。

冠状动脉介入性治疗近十年多来发展迅速，经皮穿刺冠状动腔内成形术（PTCA）、溶栓术、冠状动脉腔内激光成形术等，目前多采用综合性治疗措施，或溶栓加PTCA或介入性治疗后架桥，取得了更好疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　肺大泡
  • 当前页：第一节　介绍心脏大血管外科的成就、动态和发展方向
  • 下一页：第二节　体外循环的基本概念
<<< 返回本书目录
  1. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  2. 戒暴怒《痰火点雪》
  3. 介入放射学《医学影像学》
  4. 戒断反应【疾病症状】
  5. 介入放射学《放射诊断学》
  6. 戒断性痫性发作【疾病症状】
  7. 介部（龟鳖类三种）《得配本草》
  8. 戒规·附考《女丹合编选注》
  9. 介部（龟 鳖 蛤蚌）《药性切用》
  10. 戒规·立志入道《女丹合编选注》
  11. 介部（蚌蛤类十一种）《得配本草》
  12. 戒规·入门戒规十二条《女丹合编选注》
  13. 介部《本经逢原》
  14. 戒行吟《杂病治例》
  15. 介部《本草纲目》
  16. 戒忌《集验背疽方》
  17. 介部《本草纲目》完整版
  18. 戒忌保护《养老奉亲书》
  19. 解蛛丹【方剂大全】
  20. 戒忌调护《景岳全书》
  21. 解诸药草中毒方《外台秘要》
  22. 戒忌箴《痰火点雪》
  23. 解诸蛇虫毒方《外台秘要》
  24. 戒酒综合征【疾病大全】
  25. 解诸肉毒《本草纲目》完整版
  26. 戒色欲《急救广生集》
  27. 解诸毒（附吞铜铁）《经验丹方汇编》
  28. 戒嗜利《痰火点雪》
  29. 解诸毒《仁术便览》
  30. 戒妄下《卫生宝鉴》
  1. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  2. 介入放射学《医学影像学》
  3. 戒安逸《达生编》
  4. 介入放射学《放射诊断学》
  5. 戒暴怒《痰火点雪》
  6. 介类《急救广生集》
  7. 戒放纵《达生编》
  8. 介宾玉女煎《时病论歌括新编》
  9. 戒规·附考《女丹合编选注》
  10. 解诸鱼毒《饮食须知》
  11. 戒规·立志入道《女丹合编选注》
  12. 解诸药石毒方《古今医统大全》
  13. 戒规·入门戒规十二条《女丹合编选注》
  14. 解诸药毒候《诸病源候论》
  15. 戒行吟《杂病治例》
  16. 解诸药草中毒方二十九首《外台秘要》
  17. 戒毁同道《活幼心书》
  18. 解诸蛇虫毒方六首《外台秘要》
  19. 戒忌《集验背疽方》
  20. 解诸肉毒《饮食须知》
  21. 戒忌保护《养老奉亲书》
  22. 解诸果之毒《饮食须知》
  23. 戒忌调护《景岳全书》
  24. 解诸骨哽方《回生集》
  25. 戒忌箴《痰火点雪》
  26. 解诸毒通用方《古今医统大全》
  27. 戒交媾《达生编》
  28. 解诸毒候《诸病源候论》
  29. 戒惊骇《达生编》
  30. 解诸毒（附吞铜铁）《经验丹方汇编》
  31. 戒灸《医述》


体外循环的基本概念_《胸外科学》_中医外科_【岐黄之术】

第二节　体外循环的基本概念

第二节　体外循环的基本概念

  • 上一页
  • 目录
  • 相关
  • 下一页

体外循环是指用一种特殊装置暂时代替人的心脏和肺脏工作，进行血液循环及气体交换的技术。这一装置分称为人工心和人工肺，亦统称人工心肺、人工心肺装置或体外循环装置。

体外循环时，静脉血经上、下腔静脉引入人工肺进行氧合并排出二氧化碳，氧合后的血液又经人工心保持一定压力泵入体内动脉系统，从而既保证了手术时安静，清晰的手术野，又保证了心脏以外其他重要脏器的供血，是心脏大血管外科发展的重要保证措施，1953年Gibbon首例应用于临床。

体外循环基本装置：包括血泵、氧合器、变温器、贮血室和滤过器五部分（图6-20）。

图5-20 体外循环装置示意图

血泵，即人工心，是代替心脏排出血液，供应全身血循环的装置。根据排血方式分为无搏动泵和搏动泵两种。目前仍以无搏动泵应用较广泛，射出血液为平流，以滚压式泵为主，靠调节泵头转动挤压泵管排出血液。搏动泵排出血液为搏动性可分为与心脏同步和非同步两种。

氧合器：即人工肺。代替肺脏使静脉血氧合并排出二氧化碳。目前使用的有三种类型：①血膜式，血液散布在平面上形成血液薄膜，与氧气接触并进行气体交换，转碟式为其代表，可重复使用，但费时费力，目前国内已极少应用；②鼓泡式，血液被氧气（或氧与二氧合碳混合气）吹散过程中进行气体交换，血液中形成的气泡用硅类除泡剂消除，根据形态有筒式和袋式，是目前应用最广的，第四军医大学西京医院研制并生产的西京-87型氧合器，其主要部件性能达国际水平，为国内各医院欢迎；③膜式，用高分子渗透膜制成，血液和气体通过半透膜进行气体交换，血、气互相不直接接触，血液有形成分破坏少，其外形有平膜式和中空纤维式。

变温器：是调节体外循环中血液温度的装置，可作单独部件存在，但多与氧合器组成一体。变温器的水温与血温差应小于10～15℃，水温最高不得超过42℃。

贮血室：是一容器，内含滤过网和去泡装置，用作贮存预充液，心内回血等。

滤过器：滤过体外循环过程中可能产生的气泡、血小板凝块、纤维素，脂肪粒，硅油栓以及病人体内脱落的微小组织块等，不同部位应用滤过器的网眼各异。

体外循环心内直视手术，一般采用纵劈胸骨入路，纵行切开心包显露心脏，从心内注射肝素2～3mg/kg，经检测血液不凝后，顺序插升主动脉灌注管和下腔静脉，上腔静脉引流管，分别与已预充好的人工心肺机相应管道连接，即可开始外循环转流。体外循环预充，现在常规采用血液稀释法，预充液应考虑渗透压、电解质含量和血液稀释度三方面。血液稀释程度，各家掌握不一，血红蛋白5～10g%之间，血球压积10～30%不等。预充用的晶体液通常有乳酸林格氏液，生理盐水，50%葡萄糖液等，胶体液可选用ACD血、血浆，白蛋白等，还需加入钾、镁、碳酸氢钠以及抗菌素等。

体外循环方法，根据手术需要，可分为①常温体外循环，用于心内操作简单，时间短者。要求体外循环氧合性能好，能满足高流量灌注需要；②浅低温体外循环：采用体外循环血流降温，心内操作期间鼻咽温维持在28℃左右。心内操作即将结束时开始血液复温，鼻咽温至35～36℃时停止复温；③深低温微流量体外循环：多在心功能差，心内畸形复杂，侧技循环丰富的患者应用。鼻咽温降至20℃左右，心内操作关键步骤可将灌注流量降低，最低可达5～10ml/kg/分。既保持手术野清晰又防止空气进入体循环发生气栓。微量灌注实际上对机体是停止循环，要尽量缩短时间；④深低温停循环，主要用于婴幼儿心内直视手术和成人主动脉瘤手术。术中将体温降至20℃以下，停止血液循环，可提供良好的手术野，但需具备良好条件和熟练的灌注技术。

心内手术期间，为了便于精细操作，获得无血手术野，必须将升主动脉钳闭，阻断冠状动脉血液循环，这就使心肌处于缺血缺氧状态。早期手术死亡率高的主要原因之一就是心肌缺血坏死。为此，多年来许多学者致力于心肌保护的研究，以期在获得无血手术野的同时，又能使心肌得到妥善保护，术后恢复良好功能，目前应用最广的是全身中度低温，心脏局部深低温，主动脉内灌注冷停跳液法，全身温度维持在28℃左右。心肌温度维持在15～20℃，其方法是升主动脉阻闭后，由主动脉根部灌注配好的4℃冷停跳液，使心肌迅速停止活动，减少能量消耗，并每20分钟灌注一次，同时心包内以冰泥包裹，或4℃生理盐水循环灌注。因心内膜温度偏高，必要时行心腔内降温。

心内操作结束后，心脏复苏，停止体外循环，待循环稳定后，拔除心内插管，用鱼精蛋白中和肝素。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　介绍心脏大血管外科的成就、动态和发展方向
  • 当前页：第二节　体外循环的基本概念
  • 下一页：一、心包疾病
<<< 返回本书目录
  1. 体外循环的基本概念《胸外科学》
  2. 体位和姿态辨病《常见病自测》
  3. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  4. 体位性眩晕【疾病症状】
  5. 体若燔炭，汗出而散浅析《三十年临证经验集》
  6. 体位性震颤【疾病症状】
  7. 体强《周慎斋遗书》
  8. 体位性震颤【疾病症状】
  9. 体气散【方剂大全】
  10. 体位张力消失【疾病症状】
  11. 体气门主论《疡医大全》
  12. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  13. 体气《万病回春》
  14. 体温单《病历书写规范》
  15. 体气《外科正宗》
  16. 体温单的使用《基础护理学》
  17. 体气《寿世保元》
  18. 体温的观察及测量《基础护理学》
  19. 体内药量变化的时间过程《药理学》
  20. 体温过低【疾病症状】
  21. 体内水钠潴留【疾病症状】
  22. 体温过低【疾病大全】
  23. 体毛脱落【疾病症状】
  24. 体温及其调节《生理学》
  25. 体毛脱落【疾病症状】
  26. 体温调节紊乱【疾病症状】
  27. 体力劳动者的保健《中医养生学》
  28. 体象障碍【疾病症状】
  29. 体厥《温疫论》
  30. 体型异常【疾病症状】
  1. 体外循环的基本概念《胸外科学》
  2. 体外排精《默克家庭诊疗手册》
  3. 体位《中医词典》
  4. 体痛续法《医学纲目》
  5. 体位、姿势与步态《物理诊断学》
  6. 体痛《伤寒指掌》
  7. 体位辨病《常见病自测》
  8. 体若燔炭，汗出而散 浅析《三十年临证经验集》
  9. 体温《物理诊断学》
  10. 体若燔炭，汗出而散 浅析《邹孟城三十年临证经验集》
  11. 体温《生理学》
  12. 体如水晶《中医词典》
  13. 体温《现代院外急救手册》
  14. 体热平衡《生理学》
  15. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  16. 体强《周慎斋遗书》
  17. 体温、脉搏记录法《基础护理学》
  18. 体气门主论《疡医大全》
  19. 体温单《病历书写规范》
  20. 体气门主方《疡医大全》
  21. 体温单《基础护理学》
  22. 体气方《急救广生集》
  23. 体温单的使用《基础护理学》
  24. 体气《外科正宗》
  25. 体温单上各项目的记录法《基础护理学》
  26. 体气《万病回春》
  27. 体温的正常变动《生理学》
  28. 体气《寿世保元》
  29. 体温过低《默克家庭诊疗手册》
  30. 体气《中医词典》
  31. 体温计的检查方法《基础护理学》


心包疾病_《胸外科学》_中医外科_【岐黄之术】

一、心包疾病

一、心包疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）急性化脓性心包炎

急性化脓性心包炎是一种由化脓性细菌引起的心包急性化脓性炎症。由于抗菌素广泛应用，发病率明显降低。

1.病因及致病菌：可由外伤所致心包直接污染发病。平时所见多为继发于皮肤、软组织、骨髓等急性感染所致败血症或脓毒血症。亦有部分继发于膈下化脓性感染。致病菌以葡萄球菌、链球菌、肺炎双球菌等常见。

2.病理：病变早期为心包充血、水肿、大量白血球浸润、纤维素沉积，可侵犯心肌引起心肌表面化脓性炎症。心包内渗出液含多形核白血球，呈米渣汁或脓血样，渗出多且速度快时，可发生急性心包填塞。在急性发病期治疗得当，可炎症消退而愈，否则病情迁延可转为慢性心包炎。

3.临床表现及体征：患者多为幼儿或青少年。起病多有发冷、发热、多汗、周身倦怠、食欲减退及贫血等全身感染征象，可有不同程度心慌、气短、咳嗽、不能平卧及胸骨后疼痛不适。

体格检查，早期心前区可听到心包摩擦音，随心包内渗液增加，心界扩大，心尖搏动消失，心音遥远，脉压变窄，心率加快，颈静脉怒张，肝大等。

4.有关诊断检查：

X线：表现心包积液征，心影呈烧瓶样，心缘各孤消失，心脏搏动减弱等。

心电图：各导联呈现QRS波群低电压，标准肢体导联ST段抬高，T波倒置。

超声心动图：心包腔内大量液体反射波。

心包穿刺：抽出有脓性液体即可诊断，穿刺物送涂片和细菌培养，明确致病菌。

5.治疗：

（1）全身治疗：静脉给足量有效抗菌素行抗菌治疗。同时加强全身支持，少量多次输新鲜血，高蛋白、高维生素饮食，维持电解质平衡，必要时物理降温。

（2）心包穿刺术：适用于病变早期，渗出液尚稀薄时的排脓和心包腔内注入抗菌素。穿刺视积液多少，可选用剑突下入路或胸骨旁入路。每次排脓并注入抗菌素。为了安全，穿刺可在心电图监测下进行，即穿刺针连到胸前导联探查电极上，针尖触及心肌时，心电图即出现反向QRS波群，有条件时，亦可在超声监测下进行。

（3）心包切开引流术：适用于经反复心包穿刺治疗而病情无明显改善的患者。操作可在局麻下切除左侧第五或第六肋软骨，结扎切断乳内动脉，经肋软骨床切开心包，清除心包内脓液后，用温盐水冲洗。心包切缘缝于胸壁切口，心包内可放橡皮片引流。术后每日换药时可用温盐水冲洗并置入抗菌素。

（4）心包部分切除术：适用于久病，已发展为慢性缩窄性心包炎的患者。

（二）慢性缩窄性心包炎

是由于心包慢性炎症所导致心包增厚、粘连甚至钙化，使心脏舒张、收缩受限，心功能减退，引起全身血液循环障碍的疾病。

1.病因及病理：慢性缩窄性心包炎多数由结核性心包炎所致。急性化脓性心包炎迁延不愈而成者约占10%，其他亦可由风湿、创伤、纵隔放疗等引起，占极少数。

病理改变发生在心包壁层和脏层，随病变发展，心包之间粘连，增厚，甚至钙化。普遍增厚的心包束缚心脏。在腔静脉入口处可形成狭窄环，造成严重梗阻，在房室沟形成重度缩窄，使患者产生类似房室瓣狭窄的症状和体征。由于心脏活动受限，心肌早期发生废用性萎缩，晚期可发生心肌纤维化。由于心脏舒张明显受限，充盈量减少，心肌收缩力减弱，心室舒张压升高，静脉回流受限，静脉压升高，全身各脏器淤血，出现颈静脉怒张、肝大、腹水、胸水等征象。

2.临床表现：结核性心包炎可在急性期后3～6个月出现症状。常见的有疲乏、气短、尿少、腹胀、食欲减退、腹水、肝大乃致全身水肿者，呼吸困难加重。

3.体格检查：缩窄较重者，多呈慢性病容，颈部浅静脉怒张，心尖搏动减弱或消失，心率快，心音弱，脉搏细而有奇脉。腹部膨隆，呈蛙腹状，肝脏肿大，肝颈征阳性。血压处于低水平，脉压差变窄。中心静脉压升高可达20cmH2O以上。

4.辅助检查：

X线：心影正常或轻度扩大，左右心缘变直，上腔静脉影增宽，心脏搏动减弱，可有心包钙化或胸腔积液征。

心电图：各导联QRS波群低电压，T波低平或倒置。部分病人可见心房纤颤。

超声心动图：可见心包增厚、粘连、积液和钙化、心房扩大，心室缩小，心功能减退。

右心导管检查：心排血量低于正常。心腔各部位压力普遍升高，肺毛细压亦升高，右室舒张压升高明显，舒张早期低垂，晚期升高。

5.鉴别诊断：慢性缩窄性心包炎根据病史、症状和体格检查多不难诊断，但常需注意与心肌病、肝硬化、瓣膜病所致心衰等鉴别。

6.外科治疗：慢性缩窄性心包炎一旦确定诊断，应尽早手术治疗。术前应根据病人情况作好准备工作。如限制钠盐、适当应用利尿剂，维持水电解质平衡，加强营养，补充蛋白质、维生素、小量输血或血浆、结核性病人抗痨治疗，以及适量排除胸水腹水等。

手术经路常采用纵劈胸骨入路或左前外剖胸切口。心室前方增厚心包上作小切口，接近心肌时需小心，至心包壁、脏层之间时，可见心脏收缩时心肌向外稍膨出，沿壁、脏二层之间向上下及两侧分离，分离顺序为先左室、再右室流出道，右心室本部，最后松解上、下腔静脉。心包切除范围两侧应达膈神经后，上至大动脉根部，下达膈面大部。分离过程中防损伤冠状动脉和心肌。

重症患者，手术死亡率较高，在死亡病例中约75%死于急性或亚急性心力衰竭，因此，术后严格根制容量，适当强心支持仍是保证手术成功的重要部分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　体外循环的基本概念
  • 当前页：一、心包疾病
  • 下一页：二、先天性心脏病
<<< 返回本书目录
  1. 心包疾病《默克家庭诊疗手册》
  2. 心包间皮瘤【疾病大全】
  3. 心包积液体征【疾病症状】
  4. 心包络辨《三指禅》
  5. 心包积液【疾病大全】
  6. 心包络部（手厥阴属腑）《笔花医镜》
  7. 心包积液【疾病症状】
  8. 心包络解《刺灸心法要诀》
  9. 心包穿刺术《物理诊断学》
  10. 心包络解《医宗金鉴》
  11. 心包《顾松园医镜》
  12. 心包络经《医学指归》
  13. 心瓣膜穿孔【疾病症状】
  14. 心包络经歌《医宗金鉴》
  15. 心瓣膜病《病理学》
  16. 心包络经图《医学指归》
  17. 心、脑血管疾病防制《预防医学》
  18. 心包络经图（注）《厘正按摩要术》
  19. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  20. 心包络三焦说《医碥》
  21. 心、肺、脑复苏《急诊医学》
  22. 心包络手厥阴为母血《儒门事亲》
  23. 心，腹痛门《万氏秘传片玉心书》
  24. 心包膜发炎【疾病症状】
  25. 心《证治准绳·幼科》
  26. 心包囊肿【疾病大全】
  27. 心《养生导引秘籍》
  28. 心包囊肿与心包憩室【疾病大全】
  29. 心《顾松园医镜》
  30. 心包内出血【疾病症状】
  1. 心包疾病《胸外科学》
  2. 心包疾病《默克家庭诊疗手册》
  3. 心包经《中医词典》
  4. 心包疾病《放射诊断学》
  5. 心包络《中医名词词典》
  6. 心包积液《物理诊断学》
  7. 心包络《疡医大全》
  8. 心包穿刺术《物理诊断学》
  9. 心包络《医述》
  10. 心包《人体解剖学》
  11. 心包络，手厥阴，为母血。《医学启源》
  12. 心包《顾松园医镜》
  13. 心包络辨《三指禅》
  14. 心包《普济方·针灸》
  15. 心包络部（手厥阴属腑）《笔花医镜》
  16. 心包《经络全书》
  17. 心包络解《医宗金鉴》
  18. 心瓣膜病《病理学》
  19. 心包络解《刺灸心法要诀》
  20. 心、位置歌诀《人体解剖学歌诀》
  21. 心包络经《针灸问对》
  22. 心、脑血管疾病危险因素的干预与控制《预防医学》
  23. 心包络经《医学指归》
  24. 心、脑血管疾病防制《预防医学》
  25. 心包络经表里原络穴主治歌《医宗金鉴》
  26. 心，其华在面《中医名词词典》
  27. 心包络经表里原络穴主治歌《刺灸心法要诀》
  28. 心，腹痛门《万氏秘传片玉心书》
  29. 心包络经分寸歌《医宗金鉴》
  30. 心（心包络）《中医基础理论》
  31. 心包络经分寸歌《刺灸心法要诀》


先天性心脏病_《胸外科学》_中医外科_【岐黄之术】

二、先天性心脏病

二、先天性心脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）动脉导管未闭：动脉导管是胎儿时期肺动脉与主动脉之间的生理性血流通道，适应胎儿时无肺呼吸情况下特殊循环状态。出生后动脉导管随肺血管阻力下降，流经血液减少而于15～20小时后功能性关闭，多数婴儿生后四周闭锁，退化为动脉导管韧带。由于各种原因所造成婴儿时动脉导管未能闭锁，即称动脉导管未闭。

1.病理生理：由于主动脉压明显高于肺动脉压，主动脉内血流通过未闭动脉导管向肺动脉分流，即左心系统向右心系统分流（简称左向右分流），首先增加左心系统负担，左房左室扩大。随着长期左向右分流，特别是粗大导管大量分流的影响，肺血管由保护性痉挛至内膜增厚，甚至末稍肺小动脉闭锁，肺动脉压力升高，右心负荷加重，一旦肺动脉压力超过主动脉压力时，肺动脉内未氧合血通过动脉导管逆向流入主动脉内，临床上出现紫绀。动脉导管逆向分流的血液走向降主动脉以远，表现为口唇、上肢不紫绀，下肢紫绀，又称分离性紫绀。

2.临床表现：导管较小患儿多无症状，仅在查体时发现心脏杂音，导管较大者病儿平素易患上呼吸道感染，可有活动后心慌，气短等，严重者婴儿期即可出现肺动脉高压和左心功能衰竭。

3.体格检查：胸骨左缘第二肋间可触有收缩期细震颤，并可延伸到舒张期，听诊该部位有连续性机械性杂音，向左锁骨下窝传导。脉压差增宽，可有毛细血管搏动，水冲脉和四肢动脉枪击音。

4.辅助检查：

心电图：分流量较小者可正常或左室高电压。分流量较大者可左室肥厚。有肺动脉高压者可为双室肥厚或右心室肥厚。

X线：两肺纹理增多、增粗，心影可有不同程度扩大，主动脉结增宽并有漏斗征。肺动脉段平直或膨隆。

B型超声：可见降主动脉与肺动脉间有管状连接，多普勒看到有血液自主动脉向肺动脉分流。

右心导管：可见肺动脉水平血氧增高，并可直接测得肺动脉压力。有时导管可自肺动脉经动脉导管至降主动脉。

升主动脉造影：可见降主动脉显影时肺动脉同时显影，并可见动脉导管。

5.鉴别诊断：典型动脉导管未闭临床诊断并不困难，但以下疾病在心前区均可出现连续性杂音应注意鉴别：

（1）主-肺动脉间隔缺损：本病较为罕见。症状重，杂音位置偏低，在胸骨左缘3、4肋间隙最响。X线胸片示主动脉结小或无明显扩大。右心导管检查，若导管经缺损进入升主动脉即可确诊。必要时行升主动脉逆行造影。

（2）室间隔缺损合并主动脉瓣关闭不全：本病杂音位置偏低，在胸骨左缘3、4肋间隙可听到收缩期和舒张期杂音。右心导管检查心室水平有左向右分流。

（3）主动脉窦瘤破裂：本病发病常较突然，多在体力活动后出现心衰症状。心前区可听到表浅粗糙的连续性杂音。若窦瘤破入右心，则右心导管检查右心房或右心室血氧含量增加。升主动脉造影可以明确诊断。

（4）冠状动脉-心腔瘘：杂音可出现在心前区各个部位。确定诊断依赖于升主动脉造影。

治疗：

手术适应征：年龄在1岁以上确诊后可行手术治疗，最合适的手术年龄为6岁以内。伴有细菌性心内膜炎，须用大剂量抗生素控制感染后3个月，施行手术为宜。药物不能控制感染者应及时手术。

手术禁忌征：①出现严重肺动脉高压伴有右向左分流者；②伴有其他先天性心血管畸形，而未闭动脉导管起着代偿作用，如法乐氏四联症等，在根治手术前不能单独闭合导管。

手术方法：在气管插管全麻下，右侧卧位，经左侧第四肋间后外切口进胸。在肺动脉部位可扪到细震颤即可确诊。沿降主动脉长轴切开纵隔胸膜。将纵隔胸膜推向肺动脉侧游离导管上、下端，应注意左喉返神经的行径，以免误伤。若导管短粗或伴肺动脉高压者，应在导管上、下缘的降主动脉套以线绳，以便必要时阻闭降主动脉以控制意外出血。

导管处理方法：①结扎法：本法简便易行，适用于较细的导管；②切断缝合法：适用于导管粗大伴肺动脉高压者，用结扎法不易完全闭合导管或可能割裂导管引起致命性大出血者。应在控制性降压后以无伤导管钳钳闭未闭动脉导管的主动脉和肺动脉端，采用边切边缝合（图5-21）。

图5-21 （甲）动脉导管末闭　（乙）游离动脉导管　（丙）动脉导管套线、结扎

并发症：

1.导管破裂：可引起致命性大出血。剥离导管时应非常小心，操作轻柔。在结扎或钳闭导管时，应控制性降压，以降低血管壁张力，一旦发生出血，术者应保持镇静，以手指或纱布压迫止血，游离导管上下缘降主动脉，并予以阻闭，缝合修补裂口。若出血迅锰，在压迫止血同时，迅速准备在体外循环深低温停搏下经主动脉切口修补裂口及闭合导管。

2.左喉返神经损伤：术后患者出现声音嘶哑，饮水呛咳等症状，是未闭动脉导管术后常见的并发症。应预防为主。游离导管时应注意左喉返神经行经。

（二）房间隔缺损：先天性房间隔缺损根据胚胎发育可分为继发孔型及原发孔型缺损两大类，前者居多数。后者心内畸形较为复杂，兹分述之。

继发孔型房间隔缺损

继发孔型房间隔缺损是最常见的先天性心脏病，约占先心病的10～15%。男女之比为1：2。

病理解剖：继发孔型房间隔缺损根据缺损的部位可分为中央（卵圆孔型）、上腔型（静脉窦型）、下腔型和混合型（图5-22）。常伴有肺静脉异位引流入右房。缺损大小可相差显著，但通常直径在2～4cm。

图5-22 继发孔房间隔缺损分型

1.正常房间隔 2.卵圆孔未闭 3.中央型4.上腔型 5.下腔型 6.混合型

病理生理：由于正常左、右心房之间存在着压力阶差，左房的氧合血经缺损分流至右房，体循环血流量减少，可引起患儿发育迟缓，体力活动受到一定限制，部分患者亦可无明显症状。氧合血进入肺循环后可引起肺小血管内膜增生及中层肥厚等病变，导致肺动脉压及肺血管阻力升高，但其进程较缓慢，多出现在成人患者。

临床表现：活动后心悸、气短、疲劳是最常见的症状。但部分儿童可无明显症状。房性心律紊乱多见成年患者。若有严重肺动脉高压引起右向左分流者，出现紫绀。体征：胸骨左缘2、3肋间隙可听到柔和的吹风样收缩期杂音，杂音由于增多的肺血流流经肺动脉瓣孔产生。肺动脉瓣区第2音亢进和分裂。

心电图：电轴右偏、右束枝传导阻滞或右室肥厚。

胸部X线：肺纹增多，右房、右室增大，肺动脉段隆突，主动脉结较小。

超声心动图：右房、右室内经增大，肺动脉内径增宽。房间隔部分回声脱失。

右心导管检查：右心房平均血氧含量高出上、下腔静脉平均血氧含量1.9容积%。肺动脉压可有不同程度的升高。

外科治疗：房间隔缺损诊断确立，心电图、胸片显示心脏有改变。右心导管检查肺血流量大于体循环流量1～1.5倍，即使患儿无明显症状也应手术治疗。

手术应在体外循环下进行，经纵劈胸骨正中切口，打开心包后，行心外探查有无左上腔静脉及异位肺静脉引流。缺损较小，四周有缘可直接缝合。缺损较大或合并肺静脉异位引流应用补片修补缺损并将异位引流的肺静开口隔入左房。

继发孔房间隔缺损的外科治疗已取得良好疗效，术后患儿生长发育正常，可从事正常的工作和劳动。手术死亡率降至1%以下。我院自1959年6月至1980年12月连续手术治疗150例房间隔缺损，无手术死亡。

原发孔型房间隔缺损

本病又称部分心内膜垫缺损或房室管畸形。在胚胎发育过程中心内膜垫发育缺陷听致。形成一个半月形的大型房间隔缺损，位在冠状静脉窦的前下方，缺损下缘邻近二尖瓣环，常伴有二尖瓣裂（图5-23）。

图5-23 原发孔型房间隔缺损

（1）单纯性原发孔缺损（2）合并二尖瓣大瓣裂

临床表现：活动后感心悸、气短，易发生呼吸道感染。伴有严重二尖瓣关闭不全者，早期可出现心力衰竭及肺动脉高压等症状。患儿发育迟缓。心脏扩大，心前区隆起。胸骨左缘及心尖区可听到响亮的收缩期杂音，肺动脉瓣区第2音亢进和分裂。

心电图：电轴右偏。P-R间期延呈I°房室传导阻滞。左、右心室肥厚。向量心电图在额面位呈逆钟向心电环。

胸部X线：肺纹增多，右心室增大，肺动脉段突出明显。二尖瓣关闭不全明显者左心室亦增大。

右心导管检查：心房水平有左向右分流，并可测定肺动脉压。

外科治疗

确定诊断后尽早手术治疗，手术应在体外循环下进行，首先修补二尖瓣裂。通常以带小垫片的涤沦线行间断缝合，使二尖瓣裂缘对合，以消除二尖瓣返流。然后以补片修补房间隔缺损，由于缺损下缘邻近冠状静脉窦，在该处进针时应注意避免损伤房室结，以免引起房室传导阻滞。

（三）室间隔缺损

室间隔缺损是常见的先天性心脏病，其发生产率在Abbott1000例尸检中占5.5%。通常可分为膜部缺损，漏斗部缺损和肌部缺损三类，以膜部缺损最多见。肌部缺损少见。

病理生理：室间隔缺损引起的左向右分流量取决于缺损的大小及左、右心室的压力阶差，当心室水平有相当量的左向右分流时，肺血流量增加，经肺静脉回至左房的血量亦增加，引起左房扩大及左房压升高，流经二尖瓣孔的血量增加，可产生相对性二尖瓣狭窄，心尖区可听到舒张期杂音。左室工作量增加，左室增大，左房压升高可导致肺间质充血，患儿易患肺部或上呼吸道感染。大量的左向右分流，肺循环血流量明显增加，可引起肺小血管痉挛、内膜增生和中层肥厚。使肺血管阻力及肺动脉压逐渐升高，右室压力亦随之增高，当左、右心室的压力趋于接近时，心室水平的左向右分流，渐变为左向右及右向左的双向分流，更甚者右向左分流为主，临床上出现紫绀，称之为艾森曼格综合征（Eisenmenger's Syndrome），为手术禁忌。虽然此类患者仍要生存多年，但最终死于缺氧等并发症。

临床表现：小型室间隔缺损患者可无症状。大型室间隔缺损伴大量左向右分流者，在婴儿时出现生长发育迟缓，易反复发生上呼吸道感染及心力衰竭，到儿童期出现体力活动后心悸、气促。有严重肺动脉高压时可出现中央型紫绀及肝、脾肿大等右心衰竭征象。

体格检查：患儿心前区可隆起，甚至出现鸡胸畸形。胸骨左缘3、4肋间隙可扪及收缩期细震颤，并可听到Ⅲ、Ⅳ级收缩期杂音，肺动脉瓣区第2音亢进分裂，后者在吸气时尤为明显。大量左向右分流者在心尖区可听到舒张期杂音。若伴有严重肺动脉高压，左向右分流量逐渐减少时，收缩期杂音逐渐减轻甚至消失，但肺动脉瓣区第2音可明显增强，有时可出现肺动脉瓣关闭不全的舒张期杂音。

心电图：心电图改变与缺损分流量大小以及肺动脉压升高程度有关。小型缺损，心电图可正常或电轴左偏。较大缺损呈现左心室肥厚，有肺动脉高压时，可出现双心室肥厚或右心室肥厚。

胸部X线：小型缺损X线征可正常。较大缺损伴有大分流者，胸片示肺动脉段隆突，肺门血管影增粗，肺纹增多，左房左室扩大。有严重肺动脉高压时，周围肺血管影可正常，但肺动脉段突出明显，左房左室不大而右室增大。

超声心动图：可显示室间隔回声中断，并可确定缺损的大小及部位。

心导管：右心室水平血氧含量大于右房1容积%即示有室间隔缺损。并可测定肺动脉压，判断肺动脉高压的程度。

外科治疗

手术适应症：小型缺损，心电图。X线正常，患儿无症状，不需手术治疗。较大室间隔缺损伴有大量左向右分流者，确定诊断后即应手术治疗，因延迟手术可导致肺血管病变。大型室间隔缺损伴严重肺动脉高压，只要无中央型紫绀及杵状指，动脉血氧饱和度正常，以左向右分流为主者应手术治疗，但手术死亡率高。

手术方法：手术应在体外循环下进行，对室间隔膜部及室上嵴下的缺损可经右房经路修补，缺损小而有纤维缘者可直接缝合。较大的缺损需用补片修补，缝合或修补缺损时，应注意避免损伤传导束及主动脉瓣。

（四）肺动脉瓣狭窄

肺动脉瓣狭窄的发生率占先天性心脏病的8%～10%。多数病人伴有肺动脉漏斗部狭窄或漏斗部肌束肥厚。肺动脉瓣狭窄的病理解剖特征为三个瓣叶充分发育，瓣叶交界清楚，但互相融合形成幕状，使瓣口明显窄小。肺动脉瓣环可正常，少数病人瓣环小或发育不全。肺动脉主干呈狭窄后扩张，且常延伸到左肺动脉近端。常伴有卵圆孔未闭或房间隔缺损。

临床表现：症状轻重与肺动脉瓣狭窄程度有密切关系。极严重狭窄者在新生儿即出现烦躁不安，心动过速，伴卵圆孔未闭或房间隔缺损者，因心房水平有右向左分流而出现紫绀及低氧血症。严重肺动脉瓣狭窄病人至20～30岁可因右心衰竭而出现颈静脉怒张，肝大及腹水等征象。但也有30%～40%的病人无明显症状，或仅在运动后感气短或心前区疼痛。体征：在胸骨左缘第2肋间隙可听到粗糙的收缩期杂音，常伴细震颤。肺动脉瓣区第2音减弱。

诊断：心电图呈右心室肥厚和（或）劳损。胸部X线片可见肺纹纤细，主肺动脉扩张。右心导管检查可测定肺动脉到右心室的压力阶差，推算瓣口面积，判断狭窄程度。心血管造影可显示狭窄的部位及类型。

外科治疗

手术适应征：活动后感气短、心前区疼痛及出现紫绀、右心衰竭等临床表现者。休息时右心室峰压大于10.0kPa（75mmHg）肺动脉至右心室的压力阶差大于6.7kPa（50mmHg）。

手术方法：

手术应在低温或体外循环下进行。将融合的瓣叶交界嵴切开，直至瓣膜基部。伴有肺脉瓣环发育不良或漏斗部狭窄者，亦应同期手术矫正。

（五）法乐氏四联症

法乐氏四联症是最常见的紫绀型心脏病。据Abbott统计其发生率占先天性心脏病的14%。1888年Fallot首先对本病作了详细的描述。其主要病理改变为①肺动脉狭窄；②室间隔缺损；③主动脉骑跨；④右心室肥厚（图5-24）。

图5-24 法乐氏四联症示意图

病理生理：肺动脉狭窄可引起右心室排血受阻，肺循环血流量减少。右心室压力增高，常和左心室压力相等，故大量右心室的血液可经室间隔缺损排入主动脉，临床上出现紫绀，动脉血氧饱和度下降。为了代偿缺氧，红细胞及血色素增多。

临床表现：症状的轻重与肺动脉狭窄程度有关。多数患儿出生后3～6个月出现紫绀，哭闹时紫绀加重。严重者常有缺氧性晕厥发生。年龄稍长后出现活动后气短，体力活动受限，喜蹲踞。体征：患儿生长发育不良，面唇紫绀，杵状指趾。胸骨左缘可听到粗糙的收缩期杂音，可伴有细震颤。肺动脉瓣区第2区减弱。

心电图示电轴右偏，右心室肥厚。

胸部X线：两肺纹理纤细，心腰凹陷呈“靴形心”，右心室扩大，心尖圆钝，25%病人伴右位主动脉弓。

超声心动图：肺动脉瓣及漏斗部狭窄。主动脉右跨，室间隔连续中断。

右心导管检查：右心室压力升高，肺动脉到右心室有压力阶差及移行区。有时导管可通过缺损进入左心室或升主动脉。

右室造影：可显示肺动脉狭窄的程度及部位，室间隔缺损的大小及主动脉骑跨程度。

预后：本病预后不良，平均寿命为12岁。半数患者仅能生存到7岁。

外科治疗：常用的手术有姑息性即分流术及根治性手术两种。

1.姑息性手术（分流术）：对2岁以下紫绀严重的婴儿可施行左锁骨下动脉与肺动脉吻合术，或主动脉与肺动脉吻合术。分流术的目的是使血氧饱和度低的动脉血部分分流至肺循环，再次氧合后经肺静脉回入左心，再经主动脉供应全身，分流术后可使缺氧情况得到改善，紫绀减轻，从而可改善患儿的生长发育及体力活动。以后可在体外循环下进行根治术。

2.根治术：应在体外循环下进行。切除漏斗部肥厚肌束，用补片修补室间隔缺损，右室流出道狭窄严重或伴有肺动脉瓣环狭窄，须用补片加宽，以彻底解除肺动脉狭窄。根治术后患者症状可明显减轻或消失，生长发育正常，可恢复正常的体力活动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、心包疾病
  • 当前页：二、先天性心脏病
  • 下一页：三、风湿性心脏病
<<< 返回本书目录
  1. 先天性心脏病【疾病大全】
  2. 先天性心脏传导阻滞【疾病症状】
  3. 先天性心脏病《家庭医学百科-医疗康复篇》
  4. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  5. 先天性心脏病《病理学》
  6. 先天性心脏血管病（Congenital　Cardiovascular　Diseases）《心脏病学》
  7. 先天性心脏病《百病自测》
  8. 先天性性联无γ-球蛋白血症【疾病大全】
  9. 先天性心包缺如或缺损【疾病大全】
  10. 先天性胸腹裂孔疝【疾病大全】
  11. 先天性斜颈【疾病大全】
  12. 先天性胸骨后膈疝【疾病大全】
  13. 先天性斜颈《家庭医学百科-医疗康复篇》
  14. 先天性胸腺发育不全【疾病大全】
  15. 先天性小眼球合并眼眶囊肿【疾病大全】
  16. 先天性血管瘤【疾病大全】
  17. 先天性小喉【疾病大全】
  18. 先天性血管萎缩性皮肤异色症【疾病大全】
  19. 先天性小肠闭锁和肠狭窄【疾病大全】
  20. 先天性眼球震颤【疾病大全】
  21. 先天性膝关节脱位【疾病大全】
  22. 先天性仰趾外翻足【疾病大全】
  23. 先天性无子宫【疾病症状】
  24. 先天性远端尺桡关节半脱位【疾病大全】
  25. 先天性无转铁蛋白血症【疾病大全】
  26. 先天性再生障碍性贫血【疾病大全】
  27. 先天性无阴道【疾病大全】
  28. 先天性长结肠【疾病大全】
  29. 先天性无阴道【疾病症状】
  30. 先天性支气管肺囊肿【疾病大全】
  1. 先天性心脏病《胸外科学》
  2. 先天性心脏病《病理学》
  3. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  4. 先天性心脏病《百病自测》
  5. 先天性心脏病的超声心动图表现《物理诊断学》
  6. 先天性心脏病《家庭医学百科-医疗康复篇》
  7. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  8. 先天性心脏病《默克家庭诊疗手册》
  9. 先天性心脏血管病《心脏病学》
  10. 先天性斜颈《家庭医学百科-医疗康复篇》
  11. 先天性遗传性疾病的产前诊断《临床基础检验学》
  12. 先天性青光眼《眼科学》
  13. 先天因素《中医儿科学》
  14. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  15. 先天愚型《百病自测》
  16. 先天性免疫《人体寄生虫学》
  17. 先天之本《中医词典》
  18. 先天性梅毒牙《口腔科学》
  19. 先天之精《中医词典》
  20. 先天性梅毒《默克家庭诊疗手册》
  21. 先戏而乐　神和意感《古代房中术》
  22. 先天性髋脱位《百病自测》
  23. 先血后便《中医词典》
  24. 先天性髋脱位《家庭医学百科-医疗康复篇》
  25. 先议病后用药《寓意草》
  26. 先天性巨结肠《家庭医学百科-医疗康复篇》
  27. 先兆概念《中医疾病预测》
  28. 先天性畸形足《家庭医学百科-医疗康复篇》
  29. 先兆及反应治疗《中医疾病预测》
  30. 先天性畸形和致畸《组织学与胚胎学》
  31. 先兆及阻截治疗《中医疾病预测》


风湿性心脏病_《胸外科学》_中医外科_【岐黄之术】

三、风湿性心脏病

三、风湿性心脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）二尖瓣狭窄

风湿性心脏病是我国最常见的后天性心脏病、风湿性瓣膜病以二尖瓣病变最多，约占70～80%。其次为主动脉瓣病变。二尖瓣狭窄的发病率以年轻女性较高。

病理：二尖瓣系由二个瓣叶构成，前内为大瓣，后外为小瓣。瓣膜由腱索和乳头肌与心室壁相连。风湿热侵犯心脏时，心内膜、心肌、心包及瓣膜均可受累，但以瓣膜受损最重。早期在瓣膜交界面发生水肿、渗出等炎症病变。接着纤维素沉积，使瓣膜边缘互相粘连融合，逐渐增厚，造成瓣口狭窄。炎症并可侵及瓣膜下的腱索和乳头肌，使其粘连，融合、挛缩、不仅限制了瓣膜的活动，还可将瓣叶向下牵拉造成关闭不全。因此二尖瓣狭窄常伴有关闭不全。

病理生理：正常二尖瓣口面积为4～5平方厘米。当瓣口面积减至2～2.5平方厘米为轻度狭窄，仅在剧烈活动后才出现症状。瓣口面积在1.1～2.0平方厘米为中度狭窄，体力活动后即可出现症状。瓣口面积在1.0平方厘米以下为重度狭窄，在休息时亦有症状。二尖瓣狭窄的主要病理生理改变为左心房压力升高，心排血量减少和肺血管阻力增高。由于瓣口狭窄，左心房排血受阻，肺部慢性淤血，肺顺应性降低，临床上出现气促、咳嗽、咯血等症状。多数患者左房压升至2.0～2.7kPa（15～20mmHg）。若左房压升至4.0kPa（30mmHg）以上，即超过血浆渗透压，可发生急性肺水肿。病程长的病例由于肺泡和毛细血管之间组织增厚，从肺毛细血管渗透到组织间隙的液体被淋巴管吸收，不易进入肺泡内形成肺水肿。左房压升高可导致肺静脉和肺毛细血管压力升高，可引起肺小动脉痉挛，血管内膜增生，管腔变窄，肺动脉压随之升高。重度二类瓣狭窄的病例，肺动脉收缩压可高达10.7～12.0kPa（80～90mmHg）平均压升高至5.3～6.7kPa（40～50mmHg）。右室排血阻力显著增加，可导致右心衰竭，产生肝肿大、下肢水肿及颈静脉怒张等征象。长期左心房高压及郁血，部分病人可并发心房纤颤及左房内血栓，血栓脱落可引起体循环栓塞。

临床表现：主要症状为气急、咯血和咳嗽。多在体力活动后出现或加重。在重体力活动、情绪激动或呼吸道感染等情况下可诱发阵发性呼吸困难、端坐呼吸和肺水肿等症状。

体征：病人可呈现面颊部潮红的二尖瓣面容、唇、指可有轻度周围性紫绀。若有心房纤颤则心跳快慢不一，强弱不等，心跳和脉搏不一致。有右心衰竭者出现颈静脉怒张、肝肿大和下肢水肿等征象，心尖区可扪到舒张期细震颤，并可听到舒张期隆隆性杂音，心尖区第一音亢进，胸骨左缘第3、4肋间隙可听到开放拍击音，是由于血液流经二尖瓣口时大瓣受到左心房的压力而骤然突向心室面所产生的尖锐短促的声音。肺动脉瓣区第2音亢进和分裂。严重二尖瓣狭窄，瓣叶硬化或钙化固定，则舒张期杂音可明显减轻，称之为安静型二尖瓣狭窄。二尖瓣狭窄可导致右心负担加重，肺动脉压升高，引起功能性三尖瓣关闭不全，在胸骨左缘3、4肋间隙可听到收缩期杂音。若并发肺动脉瓣关闭不全时则胸骨左缘可听到舒张期杂音。

心电图：轻度狭窄心电图可正常。左房肥大可出现二尖瓣P液，即P波幅度增大和有切迹。有肺动脉高压者呈现电轴右偏及右心室肥厚。

胸部X线：早期出现左房增大，食管造影在侧位片可见在食管中1/3处因扩大的左房而产生的压迹。后前位片在心影右缘可现左、右心房重叠的双心房影，主动脉结小，肺动脉段隆突。长期肺淤血的病例，肺组织内含铁血黄素沉着，肺野内可见致密的粟粒状阴影。有些病例在肺野下部可见纤细的水平纹理，称为Kerlery线，这是由于肺循环高压肺淋巴回流受阻所致。

超声心动图：M型超声心动图可见二尖瓣叶呈同向运动和城墙样改变。二维超声心图可明确瓣膜狭窄的程度，瓣叶厚度及动度，以及有无二尖瓣返流。

右心导管检查：二尖瓣狭窄通常不需行心导管检查即可确定诊断。但右心导管检查可以测定肺动脉压及反映左房压的肺毛细血管嵌入压，并可计算心排血量及二尖瓣口面积。

诊断：根据病史、体征、X线及超声心动图等检查，二尖瓣狭窄诊断并不困难。但应注意与左房粘液瘤相鉴别。左房粘液瘤患者常有体循环栓塞史，杂音可随体位改变，肿瘤可突然堵塞二尖瓣孔而产生严重症状。

外科治疗：

1.手术适应征：无明显症状的心功Ⅰ级患者不需手术治疗。心功Ⅱ、Ⅲ患者应行手术治疗。心功Ⅳ级者应行强心、利尿等治疗，待心功改善后再行手术。伴有心房纤颤、肺动脉高压、体循环栓塞及功能性三尖瓣关闭不全者亦应手术。但手术危险性增大。有风湿活动或细菌性心内膜炎者应在风湿活动及心内膜炎完全控制后6个月再行手术。

2.手术方法：二尖瓣狭窄的手术有二尖瓣交界分离术及二尖瓣替换术两类。前者又分闭式及直视分离术两种。

闭式二尖瓣交界分离术：通常采用左侧第4或第5肋间切口进胸，纵形切开心包，在左心耳基部作一荷包缝线，术者食指经左心耳切口进入左房探查二尖瓣。在左室心尖部无血管区插入二尖瓣扩张器（图5-25），在食指引导下，扩张器通过二尖瓣口，逐次扩张，每次扩张后，应将扩张器闭合后退至左心室，食指探查二尖瓣交界分离情况，有无关闭不全（图5-26）。

图5-25 二尖瓣扩张器

图5-26 经左室心尖部插入二尖瓣扩张器

直视二尖瓣交界分离术；适用于右心耳细小或左房内有血栓者。手术应在体外循环下进行，经纵劈胸骨正中切口，插入动、静脉管，开始迂回心肺灌注，经房间沟切口，进入左房，显露二尖瓣，切开融合交界，分离粘连及融合的腱索。

二尖瓣替换术：适用瓣膜病变严重，瓣叶钙化、僵硬、腱索粘连挛缩或二尖瓣交界扩张后伴有严重创伤性二尖瓣关闭不全者。手术在体外循环下进行，切除病变的二尖瓣，植入人造生物瓣或机械瓣。

（二）二尖瓣关闭不全

二尖瓣关闭不全大多属于风湿性，但有部分病人由其他原因引起，如细菌性心内膜炎，心肌梗死后并发孔头肌功能不全或腱索断裂，原发性心肌病和二尖瓣脱垂综合征等。风湿性二尖瓣关闭不全的病理改变为瓣膜增厚，疤痕挛缩，瓣膜面积缩小，使瓣缘不能对拢闭合。腱索粘连挛缩，将瓣叶向下牵拉，加重关闭不全。

病理生理：当左心室收缩时一部分血流返流入左房、使左房压升高，体循环血流量减少，在收缩期左房压可高至4.0～5.3kPa（30～40mmHg）。舒张期压力陡然下降至1.3～2.7kPa（10～20mmHg）。由于舒张期左心房流入左心室血量较正常增多，可导致左心房或左心室肥大，最后可引起左心衰竭。二尖瓣关闭不全患者肺血管阻力的增加较为缓慢，可能与左心房压的间歇升高有关，左房血栓和体循环栓塞的发生率亦较二尖瓣狭窄者为低。

临床表现：轻度二尖瓣关闭不全可多年无明显症状。中度以上关闭不全者常出现活动后易感疲劳、心悸、气短。一旦发生左心衰竭病情迅速加重。

体征：心尖搏动有力，向左下移位，心浊音界向左向下扩大。心尖区可听到收缩期杂音，且向腋部传导。心尖区第一音减弱。肺动脉瓣区第2音亢进。由于流经二尖瓣孔的血容量增加，有时可听到舒张期杂音，称之为流量杂音。

心电图：轻度二尖瓣关闭不全心电图可正常。较重者可出现电轴左偏。左心室肥厚和劳损。

胸部X线：肺纹理粗、乱、肺门影增大左房及左室扩大，肺动脉段隆突。

超声心动图：可显示二尖瓣病变情况及关闭不全的程度。

外科治疗：有症状的心功Ⅱ级以上者均应手术治疗。手术方法有二尖瓣成形术及替换术两种。

1.二尖瓣成形术：适用于瓣膜及瓣下病变较轻，瓣膜动度较好，而瓣环有明显扩大者。二尖瓣成形术包括分离交界粘连及腱索粘连，修整瓣叶，以恢复二尖瓣的正常功能。对于瓣环明显扩大者可采用二尖瓣环缝缩术或植入人造二尖瓣环，以纠正因瓣环扩大而引起的关闭不全。

2.二尖瓣替换术：适用于瓣膜病变严重，瓣缘硬化卷缩，腱索粘连，融合，乳头肌肥厚缩短，无法用瓣膜成形术恢复其功能者。

自从1960年Starr及Harken首先应用笼球瓣成功的替换二尖瓣及主动脉瓣后，30余年来，人造瓣膜有了迅速发展。人造瓣膜可分为机械瓣及生物瓣两大类。机械瓣主要优点为耐久性长，但需终生抗凝，血栓发生率较高，且一旦瓣膜损坏常可导致灾难性后果等缺点。而生物瓣主要优点为不需终生抗凝，血栓发生率低。但有耐久性差、瓣膜衰败率高等缺点。机械瓣种类甚多，目前应用较为广泛的有Bjork-Shiley侧倾碟瓣及St.Jude双叶瓣。常用的生物瓣有猪主动脉瓣及牛心包瓣（图5-27）。

图5-27 常用的人造心脏瓣膜

1.2.Starr-Edcoarde笼球瓣3.生物组织瓣-矫貊瓣

4.Bjork-Shiley侧倾碟瓣 5.Edwarde-Duromedics双法瓣

（三）主动脉瓣狭窄

风湿热侵犯主动脉瓣，可引起主动脉瓣叶交界处粘连融合，瓣膜钙化造成瓣口狭窄。

病理生理：正常主动脉瓣口面积为3平方厘米，轻度狭窄对血液动力学影响不大。当瓣口面积缩小至1平方厘米时，左心室排血受阻，左心室收缩压升高，导致主动脉瓣的压力阶差增大。正常其压力阶差<0.7kPa（5mmHg）。中度狭窄者为2.7～6.7kPa（20～50mmHg），重度狭窄者可达6.7～20.0kPa（50～150mmHg）。心排血量降低，左心室壁可显著肥厚，心肌氧消耗量增加，而进入冠状动脉的血流量减少，加重了心肌的缺血情况。

临床表现：轻度狭窄者多无明显症状。中度以上狭窄者常有疲劳、眩晕、晕厥及心绞痛等症状。有左心衰竭时可出现夜间呼吸困难，肺水肿等症状。5%～15%的病人可发生猝死。体征：胸骨右缘第2肋间可扪及收缩期细震颤，并可听到粗糙的收缩期杂音，且向颈部传导，主动脉瓣区第2音减弱。重度狭窄者收缩压降低，脉压差变小。

心电图：电轴左偏，左心室肥厚和劳损，有时伴左束枝传导阻滞或房室传导阻滞。

胸部X线：左心室扩大，心脏左缘向左下延长，升主动脉呈狭窄后扩张，偶可见主动脉瓣钙化阴影。

超声心动图：主动脉瓣叶开放振幅减小，开放速度减慢，瓣膜反射光点增多，左心室壁增厚。

左心导管检查：可测定左心室与主动脉之间的压力阶差，并可根据心排出量资料，计算瓣口面积。选择性左心室造影可显示狭窄的部位及范围，左心室大小及室壁厚度。

治疗：主动脉瓣狭窄患者出现心绞痛、晕厥及左心衰竭等症状时，应及时手术治疗。否则病情发展迅速，多数在3～5年内死亡。手术应在体外循环下进行，切除病变瓣膜，植入人造瓣膜。

（四）主动脉瓣关闭不全

除风湿热侵犯主动脉瓣可引起主动脉瓣关闭不全外，梅毒、细菌性心内膜炎、胸部创伤、高血压伴动脉粥样硬化等亦可引起主动脉瓣关闭不全。风湿性主动脉瓣关闭不全的主要病理改变为瓣叶炎症、增厚、疤痕收缩，使瓣叶不能对拢而造成关闭不全。

病理生理：主动脉瓣关闭不全使左心室在舒张期不仅接受左心房流入的血流，还要容纳从主动脉返流的血液，导致左心室舒张期过度充盈，肌纤维延长，左心室扩张，肥厚。可逐渐引起左心衰竭。大量主动脉内血液返流，可使舒张压显著降低，导致冠状动脉灌注不足，进一步加重了心肌缺血。

临床表现：主动脉瓣关闭不全可以多年无症状。随之出现活动后心悸、气短、头颈部有强烈的动脉搏动感、眩晕、心绞痛、晕厥等症状。左心衰竭者可出现阵发性呼吸困难、端坐呼吸和急性肺水肿等症状。

体征：颈动脉搏动显著，左心搏动强烈并向左下移位呈抬举性。心浊音界向左下扩大。胸骨左缘第3、4肋间隙可听到舒张期泼水样杂音，向心尖区传导。并可出现水冲脉、甲床下毛细血管搏动及股动脉抢击音等周围血管体征。

心电图：电轴左偏，左心室肥厚及劳损。

胸部X线：左心室明显增大，主动脉结突出，升主动脉及主动脉弓增宽。

超声心动图：主动脉瓣关闭及开放速度增快，舒张期有裂隙。因舒张期血液返流入左心室，冲击二尖瓣超声心动图可显示二尖瓣大瓣高速颤动。左心室扩大，左室流出道增宽。

选择性升主动脉造影显示主动脉根部扩张，造影剂回流入左心室，根据其回流量可判断关闭不全程度。

治疗：无明显症状者，可暂缓手术治疗，但若出现眩晕、晕厥、心绞痛及端坐呼吸、阵发性呼吸困难等左心衰竭症状者应及时手术治疗。在体外循环下切除病变瓣膜，植入人造瓣膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、先天性心脏病
  • 当前页：三、风湿性心脏病
  • 下一页：四、冠状动脉粥样硬化性心脏病的外科治疗
<<< 返回本书目录
  1. 风湿性心脏病【疾病大全】
  2. 风湿性心脏病【中药主治】
  3. 风湿性心脏病《赵绍琴临证验案精选》
  4. 风湿性血管炎【疾病症状】
  5. 风湿性心瓣膜病【疾病症状】
  6. 风湿性腰腿痛【中药主治】
  7. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  8. 风湿续断汤【方剂大全】
  9. 风湿性舞蹈病【疾病大全】
  10. 风湿腰痛《圣济总录》
  11. 风湿性关节炎【中药主治】
  12. 风湿腰痛【中药主治】
  13. 风湿性关节炎【疾病大全】
  14. 风湿腰痛方《外台秘要》
  15. 风湿性关节痛【中药主治】
  16. 风湿腰腿痛【中药主治】
  17. 风湿性二尖瓣狭窄【疾病大全】
  18. 风湿证治《三因极一病证方论》
  19. 风湿性二尖瓣关闭不全【疾病大全】
  20. 风湿中湿《伤寒六书》
  21. 风湿性多肌痛【疾病大全】
  22. 风湿中湿《伤寒六书》
  23. 风湿性多发性肌痛症【疾病症状】
  24. 风湿肿《儿科萃精》
  25. 风湿性边缘性红斑【疾病大全】
  26. 风湿肿《医宗金鉴》
  27. 风湿相搏【方剂主治】
  28. 风食《全生指迷方》
  29. 风湿相搏《伤寒括要》
  30. 风市穴【下肢外侧穴位】
  1. 风湿性心脏病《胸外科学》
  2. 风湿性心脏病《赵绍琴临证验案精选》
  3. 风湿腰痛《圣济总录》
  4. 风湿性舞蹈病《神经病学》
  5. 风湿腰痛《中医词典》
  6. 风湿性多肌痛《默克家庭诊疗手册》
  7. 风湿腰痛《症因脉治》
  8. 风湿相搏《伤寒括要》
  9. 风湿腰痛方四首《外台秘要》
  10. 风湿相搏《医学心悟》
  11. 风湿腰痛候《诸病源候论》
  12. 风湿相搏《中医名词词典》
  13. 风湿腰痛秘方《华佗神方》
  14. 风湿温证治《三因极一病证方论》
  15. 风湿证治《三因极一病证方论》
  16. 风湿痿软《症因脉治》
  17. 风湿中湿《伤寒六书》
  18. 风湿痿软《中医词典》
  19. 风湿中湿《伤寒六书》
  20. 风湿头痛《中医词典》
  21. 风湿肿《医宗金鉴》
  22. 风湿瘫痪《奇效简便良方》
  23. 风湿肿《儿科萃精》
  24. 风湿酸软《症因脉治》
  25. 风湿肿《幼科心法要诀》
  26. 风湿四条《伤寒贯珠集》
  27. 风湿诸般疼痛膏药《奇方类编》
  28. 风湿身痛部《本草易读》
  29. 风食《全生指迷方》
  30. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  31. 风市《针灸大成》


冠状动脉粥样硬化性心脏病的外科治疗_《胸外科学》_中医外科_【岐黄之术】

四、冠状动脉粥样硬化性心脏病的外科治疗

四、冠状动脉粥样硬化性心脏病的外科治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

冠状动脉粥样硬化性心脏病简称冠心病，是因冠状动脉内膜粥样硬化病变，使其管腔变窄甚至完全堵塞而影响心肌供血的一种心脏病。本病在西方国家相当多见。我国发病率虽然较低，但近年来有明显增高趋势。

病理：冠心病的病变在动脉内膜，初起内膜有脂质沉着并逐渐增多、继而形成粥样斑块。使冠状动脉管腔变窄，甚至阻塞。心肌供血减少可产生心绞痛等症状。但临床症状与冠状动脉病变往往不一致，而与侧支循环的发展程度有关。有广泛严重的冠状动脉病变，若侧枝循环发展良好，临床上可仅有轻度症状或甚至无症状。有的病变轻但侧枝循环发育不良，临床上可产生严重症状。充分发育的侧支循环起着“自身血管桥”的作用。若粥样硬化斑块造成冠状动脉主要分支高度狭窄或粥样斑块增大，阻塞管腔可引起心肌梗死。心肌梗死后为纤维结缔组织代替，形成无收缩力的纤维疤痕区，逐渐膨大形成室壁瘤。左前降支阻塞可累及心室间隔的血液供应，导致室间隔穿孔造成严重的血液动力学紊乱。下壁心肌梗死，可累及二尖瓣乳头肌血供，引起乳头肌断裂，造成急性二尖瓣关闭不全，此三者均为心肌梗死的机械性损害。应积极的手术治疗以挽救患者的生命。

临床表现：主要心绞痛，多在劳动、情绪激动、饱餐或受冷时突然感觉心前区疼痛。且向左肩臂部放射。发生急性心肌梗死时，心绞痛程度激烈，持续时间长，伴有恶心呕吐、大汗等症状。可并发心源性休克及严重室性心律紊乱而导致死亡。

心电图：心终痛发作时可出现S-T段抬高，或S-T段压低，T波倒置。急性心肌梗死时可出现异常的Q波，S-T段抬高及T波倒置等改变。

外科治疗

自从1967年Favaloro采用大隐静脉行升主动脉-冠状动脉旁路移植术以来，由于疗效良好，此项手术获得迅速推广。

手术适应征：

1.药物给疗无效的心绞痛。

2.左冠状动脉主干病变，若不手术治疗患者多在3～4年内死亡。

3.3支冠状动脉均有病变。

4.急性心肌梗死并发症如室壁瘤、室间隔穿孔及二尖瓣关闭不全应先在内科治疗，病情稳定后行手术治疗。

手术方法：

术前应行冠状动脉造影，明确狭窄的部位、范围及远侧端冠状动脉通畅情况。手术应在体外循环下进行，通常采用自体大隐静脉作为血管桥（图5-28）。由于大隐静脉有静脉瓣。故其近端应与冠状动脉狭窄的远端吻合。其远端与升主动脉作吻合。除应用大隐静脉作血管桥外，尚可用乳房内动脉、胃网膜动脉作为血管桥。架桥的数目应根据冠状动脉受累情况而定。目前都主张凡是有病变的主要血管远侧端通畅，均应架桥以达到完善的心肌再血管化。

图5-28 升主动脉-冠状动脉旁路移植术

心肌梗死并发的室壁瘤若伴有左心室排血功能障碍，室性心律紊乱或体循环栓塞者应行手术切除室壁瘤。乳头肌断裂引起的急性二尖瓣关闭不全者应行二尖瓣替换术。室间隔穿孔亦应行手术修补。

主动脉-冠状动脉旁路移植术已取得了良好的疗效。手术死亡率已降至1%左右。心绞痛缓解率已达到85～90%。术后患者长期生存率也获得改善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、风湿性心脏病
  • 当前页：四、冠状动脉粥样硬化性心脏病的外科治疗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 冠状动脉粥样硬化性心脏病【疾病大全】
  2. 雚芦散【方剂大全】
  3. 冠状动脉终止异常【疾病大全】
  4. 雚芦汤【方剂大全】
  5. 冠状动脉异位起源【疾病大全】
  6. 雚芦丸【方剂大全】
  7. 冠状动脉异常起源主动脉【疾病大全】
  8. 灌鼻蒺藜汁【方剂大全】
  9. 冠状动脉异常起源于肺动脉【疾病大全】
  10. 灌鼻藜芦散【方剂大全】
  11. 冠状动脉性心脏病《病理学》
  12. 灌鼻丸【方剂大全】
  13. 冠状动脉栓塞【疾病症状】
  14. 灌肠及肛管排气法《基础护理学》
  15. 冠状动脉栓塞【疾病症状】
  16. 灌肠癖【疾病症状】
  17. 冠状动脉窃血现象【疾病症状】
  18. 灌顶散【方剂大全】
  19. 冠状动脉瘤【疾病大全】
  20. 灌顶油【方剂大全】
  21. 冠状动脉痉挛【疾病症状】
  22. 灌耳地龙汁【方剂大全】
  23. 冠状动脉疾病《默克家庭诊疗手册》
  24. 灌耳酱汁【方剂大全】
  25. 冠状动脉供血不足【疾病症状】
  26. 灌耳散【方剂大全】
  27. 冠状动脉供血不足《物理诊断学》
  28. 灌耳麝香乳汁【方剂大全】
  29. 冠状病毒感染【疾病大全】
  30. 灌溉中岳《养生导引秘籍》
  1. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  2. 冠状动脉粥样硬化性心脏病《物理诊断学》
  3. 冠状循环《人体解剖学》
  4. 冠状动脉造影《默克家庭诊疗手册》
  5. 惯堕胎《中医词典》
  6. 冠状动脉性心脏病《病理学》
  7. 雚菌《神农本草经》
  8. 冠状动脉性猝死《病理学》
  9. 灌《中医词典》
  10. 冠状动脉架桥术病人的心理《医学心理学》
  11. 灌草《证类本草》
  12. 冠状动脉疾病《默克家庭诊疗手册》
  13. 灌草《名医别录》
  14. 冠状动脉供血不足《理疗学》
  15. 灌草叶《千金翼方》
  16. 冠状动脉《心脏病学》
  17. 灌肠法《基础护理学》
  18. 冠周炎《急诊医学》
  19. 灌肠秘方（华佗灌肠）《华佗神方》
  20. 冠心的心理问题《医学心理学》
  21. 灌肠术《现代院外急救手册》
  22. 冠心病人中室早的临床意义《急诊医学》
  23. 灌溉中岳《中医词典》
  24. 冠心病及高血压心脏病《放射诊断学》
  25. 灌溉中岳《养生导引秘籍》
  26. 冠心病的中医食疗《老年食养食疗》
  27. 灌溉中州《中医词典》
  28. 冠心病的预防《现代院外急救手册》
  29. 灌汗《中医词典》
  30. 冠心病的饮食调养《老年食养食疗》
  31. 灌甲初起《奇效简便良方》


《胸外科学》

  • 第一章　胸部创伤
    • 第一节　概述
    • 第二节　肋骨骨折
    • [附]　胸骨骨折
    • 第三节　创伤性气胸
      • 一、闭合性气胸
      • 二、张力性气胸
      • 三、开放性气胸
    • 第四节　创伤性血胸
    • 第五节　肺爆震伤
    • 第六节　创伤性窒息
    • [附]　肺挫伤
    • 第七节　心脏大血管创伤
      • 一、穿透性心脏损伤
      • 二、钝性心脏损伤
      • 三、大血管损伤
    • 第八节　胸腹联合伤
      • 一、穿透性胸腹联合伤
      • 二、闭合性膈肌破裂
  • 第二章　脓胸
    • 第一节　急性脓胸
    • 第二节　慢性脓胸
    • 第三节　胸壁结核
  • 第三章　食管疾病
    • 第一节　食管癌及贲门癌
    • 第二节　贲门失弛缓症
  • 第四章　纵隔疾病
    • 纵隔肿瘤
  • 第五章　肺部疾病
    • 第一节　肺癌
      • 一、流行病学与病因
      • 二、病理
      • 三、肺癌诊断与鉴别诊断
      • 四、肺癌的治疗
    • 第二节　肺脓肿
    • 第三节　支气管扩张
    • 第四节　肺包虫囊肿
    • 第五节　肺大泡
  • 第六章　心血管外科的治疗概况
    • 第一节　介绍心脏大血管外科的成就、动态和发展方向
    • 第二节　体外循环的基本概念
    • 第三节　常见心血管疾病外科治疗适应症和方法
      • 一、心包疾病
      • 二、先天性心脏病
      • 三、风湿性心脏病
      • 四、冠状动脉粥样硬化性心脏病的外科治疗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行