历史回顾_《临床肝移植》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《临床肝移植》
第一节　历史回顾
在线购买《临床肝移植》正版书籍

第一节　历史回顾

  • 上一页
  • 目录
  • 相关
  • 下一页

1955年Welch[1]在狗的下腹部植入一个新的肝脏，从此许多学者开始了肝脏移植的动物实验研究。1956年Cannon第1次对狗进行了原位肝移植，Cannon、从实验中观察到，切除原肝可以延长移植肝的存活时间。1959和1960年，Moore和Starzl分别报道了进行狗肝移植成功的实验研究结果。

1963年3月1日，Starzl[2]施行了第1例人类肝移植，病人为一先天性胆管闭锁的3岁儿童，但术后不久即死亡。在此后的4年里，Starzl[3]一共进行了7例人类肝移植术，但是，由于受体术前一般情况较差，供肝保存技术落后和保存时间短，没有强有力的免疫抑制剂、感染及手术操作技术不过硬等因素的限制，这7名病人中存活时间最长的只有23d。在英国，Calne[4,5]于1967年开始进行肝移植的研究，并于1979年首先将环孢素应用于人类肝移植的免疫抑制治疗。

在六七十年代，由于肝移植术后存活率低，肝移植一直处于临床研究阶段，没有成为一种临床治疗方法而得到广泛应用。环孢素的问世，彻底改变了肝脏移植徘徊不前的局面，成为肝移植史上一个重要的里程碑。

1980年，Starzl[6]首先联合应用环孢素和皮质激素抑制免疫排异反应。在1年时间内，使病人6个月生存率提高1倍，即从原来的35%-40%上升至70%-80%。随着术后存活率的提高，肝移植不再仅仅是一项临床研究工作，而成为一种可接受的终末期肝病的治疗方法，至1984年已形成了一整套较为成熟的技术程序。1987年Wisconsin大学发明了UW（Universityof Wisconsin）器官保存液，使肝脏冷缺血时间可以延长至24d，这样使远距离运输供肝成为可能，使外科医生有充分的时间准备病人，同时使供肝的保存质量显著提高，大大减少了诸如原发性移植物无功能等由供肝保存所致的并发症，使肝移植手术从急认手术变成半择期手术、供肝保存所致的并发症，使肝植手术从急诊手术变成半择期手术。供肝保存时间的延长，使诸如减体积性肝移植、劈离式肝移植和活供体肝移植等新技术得到了发展[7]。

1989年新型免疫抑制剂FK506应用于临床[8]，使一些不能耐受环孢素治疗的病人有了一种强有力的免疫抑制剂。同年，背驮式肝移植技术开始在临床上应用。1989-1990年成功地施行了活体部分肝移植。

1992年第1次成功地将狒狒的肝脏移植给人，病人存活了70d[9]。1994-1995年，人造生物肝成功地应用于急性肝功能衰弱病人[10]，使这些病人有充裕的时间等待供肝。

由于外科操作技术的提高及外科新技术的应用、移植免疫机制认识的提高和新型免疫抑制剂的应用、UW液的研制成功与临床应用，使供肝保存时间延长和保存质量提高、病人感染得到有效预防和控制，以及严格掌握了受体适应征，最终使得肝移植的术后存活率明显提高。

美国器官分配联合网络（UNOS）在1993年公布的数字显示，肝移植术后1年存活率为64.5%-86.7%，3年存活率为57.6%-85.4%（表1-1）。Pittsburgh在1995年公布的数据显示，肝移植后1年存活率为83%，3年存活率为77%。最近，有的肝移植中心报道1年存活统治可达到90%以上[11]。在许多国家，肝移植已成为终末期肝病的一项常规治疗方法。

表1-1 12个肝移植中心术后存活率

肝移植中心 | 例数（n） | 1年存活率（%） | 3年存活率（%）
Pittsburgh大学 | 1429 | 78.5 | 67.7
UCLA | 559 | 76.8 | 68.1
Nebrasks大学 | 475 | 79.6 | 74.9
Baylor大学医学中心 | 437 | 81.3 | 72.7
UCSF | 294 | 86.4 | 78.6
Pittsburgh儿童医院 | 289 | 79.2 | 75.5
Chicago大学 | 280 | 64.5 | 57.6
Michigan大学 | 276 | 76.3 | 73.7
Mt.Sinai NY | 266 | 80.8 | 69.8
CPMC (SUMC小组) | 261 | 87.5 | 83.7
Wisconsin大学 | 227 | 84.2 | 72.9
Mayo医学中心 | 199 | 86.7 | 85.4

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节　历史回顾
  • 下一页：第二节　基本概念
<<< 返回本书目录
  1. 历史回顾《临床肝移植》
  2. 历史与现状《骨科学》
  3. 历日《本草纲目》完整版
  4. 历疡风《医宗金鉴》
  5. 历例题辞《慎柔五书》
  6. 厉登铭疯症治效《仿寓意草》
  7. 历节痛风（即白虎历节风）《女科撮要》
  8. 厉兑穴【下肢外侧穴位】
  9. 历节根原《四圣心源》
  10. 厉风《丹溪手镜》
  11. 历节风痛误药辨治《邹孟城三十年临证经验集》
  12. 厉风膏【方剂大全】
  13. 历节风痛误药辨治《三十年临证经验集》
  14. 厉风鹤膝风《古今名医汇粹》
  15. 历节风门《古今医统大全》
  16. 厉风门《古今医统大全》
  17. 历节风方《外台秘要》
  18. 厉疯膏《外科传薪集》
  19. 历节风【方剂主治】
  20. 厉痈、四淫《医宗金鉴》
  21. 历节风《针灸资生经》
  22. 厉痈门主论《疡医大全》
  23. 历节风《医学实在易》
  24. 立安散【方剂大全】
  25. 历节风《外科理例》
  26. 立安丸【方剂大全】
  27. 历节风《圣济总录》
  28. 立安饮【方剂大全】
  29. 历节风《仁斋直指方论（附补遗）》
  30. 立案式《目经大成》
  1. 历史回顾《临床肝移植》
  2. 历史的经验《思考中医》
  3. 历史眼光看房中术《古代房中术》
  4. 历史背景《默克家庭诊疗手册》
  5. 历史与现状《骨科学》
  6. 历史《临床营养学》
  7. 历疡风《医宗金鉴》
  8. 历史《临床营养学》
  9. 厉《中医词典》
  10. 历匘《中医词典》
  11. 厉登铭疯症治效《仿寓意草》
  12. 历例题辞《慎柔五书》
  13. 厉兑《针灸大成》
  14. 历节诸风痛不止《奇方类编》
  15. 厉兑《中医词典》
  16. 历节一《金匮悬解》
  17. 厉兑《针灸学》
  18. 历节五《金匮悬解》
  19. 厉兑（井穴）《子午流注说难》
  20. 历节痛风（即白虎历节风）《女科撮要》
  21. 厉风《丹溪手镜》
  22. 历节痛风《金匮翼》
  23. 厉风鹤膝风《古今名医汇粹》
  24. 历节四《金匮悬解》
  25. 厉疯膏《外科传薪集》
  26. 历节三《金匮悬解》
  27. 厉火丹候《诸病源候论》
  28. 历节六《金匮悬解》
  29. 厉虱《中医词典》
  30. 历节根原《四圣心源》
  31. 厉虱《外科证治全书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


基本概念_《临床肝移植》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《临床肝移植》
第二节　基本概念
在线购买《临床肝移植》正版书籍

第二节　基本概念

  • 上一页
  • 目录
  • 相关
  • 下一页

肝移植分为同种异体肝移植（allotransplantation of the liver）和异种肝移植（xenotransplantation of the liver），迄今，按供肝植入位置、供肝的体积、供肝来源和供肝植入方式，同种异体肝移植的术式可分为如下几种：

1．异位肝移植（heterotopic liver transplantation）：保留受体原肝，将供肝植入受体体腔的其他部位，如在脾床上、盆腔或脊柱旁部位。

2．原位肝移植（orthotopic liver transplantation）：切除受体肝，将供肝植入受体原肝部位。原位肝移植又可分为以下5种（图1-1）

图1-1 肝移植分类

（1）标准式肝移植：供肝大小和受体腹腔大小相匹配，按原血管解剖将整个供肝植入受体的原肝部位。

（2）减体积性质肝移植（reduced-sized liver transplantation）：在受体腹腔较小而供肝体积相对较大，受体体腔不能容纳的情况下，切除部分供肝后再原位植入。

（3）活体部分肝移植（living related donor liver transplantation）：从活体上切取肝左外叶作为供肝植入受体的原肝部位。

（4）劈离式肝移植（split liver transplantation）：将供肝分成两半，分别移值给两个受体。

（5）原位辅助性肝移植（orthotopic auxiliary liver transplantation）：保留受体的部分肝脏，将减体积后的供肝植入病肝切除部分的位置（图1-2）。

背驮式技术（orthotopic auxiliary liver transplantation）：切除病肝时，保留受体的肝后下腔静脉，将供肝上下腔静脉与受体的3条肝静脉或肝中、肝左静脉所形成的共同开口相吻合，或供、受体肝后下腔静脉行侧吻合，重建肝脏的血液流出道，结扎供肝的肝后下腔静脉。此技术不论是全肝移植或减体积性减体积性肝植均可采用，在活体部分肝移植时必须采用背驮式技术（图1-3）。

图1-2 原位辅助性肝移植

切除病肝左外叶，取供肝左外叶值入

1．病肝2．新肝3．下腔静脉4．门静脉5．肝动脉

图1-3 背驮式供肝植入技术

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　历史回顾
  • 当前页：第二节　基本概念
  • 下一页：参考文献
<<< 返回本书目录
  1. 基本概念《临床肝移植》
  2. 基本概念和内容《预防医学》
  3. 基本病机《中医基础理论》
  4. 基本外科病历《病历书写规范》
  5. 基本病变X线表现《放射诊断学》
  6. 基本要求《中药法规》
  7. 基本病变X线表现《放射诊断学》
  8. 基本原理及仪器简介《物理诊断学》
  9. 姬蕨【中药大全】
  10. 基础护理学的概念、任务与内容《基础护理学》
  11. 屐屉鼻绳《本草纲目》完整版
  12. 基底核钙化症【疾病大全】
  13. 积滞总括《医宗金鉴》
  14. 基底节出血【疾病症状】
  15. 积滞门-幼幼汇集（中）《古今医统大全》
  16. 基底节血肿【疾病大全】
  17. 积滞门《幼科心法要诀》
  18. 基底细胞癌《家庭医学百科-医疗康复篇》
  19. 积滞门《幼科推拿秘书》
  20. 基底细胞癌【疾病大全】
  21. 积滞解《儿科萃精》
  22. 基底细胞瘤【疾病大全】
  23. 积滞第四十九问《婴童百问》
  24. 基底细胞腺瘤【疾病大全】
  25. 积滞【疾病大全】
  26. 基因表达调控的现象和概念《生物化学与分子生物学》
  27. 积滞《小儿常见病单验方》
  28. 基因的复制与表达《医学遗传学基础》
  29. 积滞《保婴撮要》
  30. 基因的概念《医学遗传学基础》
  1. 基本概念《临床肝移植》
  2. 基本概念《传染病》
  3. 基本国策、方针、法规和标准《预防医学》
  4. 基本肺容积和肺容量《生理学》
  5. 基本结构《医学微生物学》
  6. 基本肺容积《生理学》
  7. 基本特征《传染病》
  8. 基本的病理改变《急诊医学》
  9. 基本条件《思考中医》
  10. 基本病机《中医基础理论》
  11. 基本外科病历《病历书写规范》
  12. 基本病变X线表现《医学影像学》
  13. 基本要求《中药法规》
  14. 基本病变《病理学》
  15. 基本原理《免疫学和免疫学检验》
  16. 屐鼻绳灰《新修本草》
  17. 基本原理《免疫学和免疫学检验》
  18. 屐鼻绳灰《千金翼方》
  19. 基本原理《实用免疫细胞与核酸》
  20. 屐（音剧）?（音燮）鼻绳灰《证类本草》
  21. 基本原理《实用免疫细胞与核酸》
  22. 积滞总括《幼科心法要诀》
  23. 基本原理《实用免疫细胞与核酸》
  24. 积滞总括《医宗金鉴》
  25. 基本原理《实用免疫细胞与核酸》
  26. 积滞泄泻《中医词典》
  27. 基本原理的分类《临床生物化学》
  28. 积滞吐《中医词典》
  29. 基本姿势《玉房秘诀》
  30. 积滞门（幼幼汇集 中）《古今医统大全》
  31. 基本组织《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《临床肝移植》
参考文献
在线购买《临床肝移植》正版书籍

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1．Welch CS Anote on transplantationof the whole liver in dogs.Transplant Bull,1955,2:54

2.StarzlTE,Marchioro TL,Huntley Rt et al.Experiment and clinical homotransplantationsof liver.Ann NY Acad Sci,1964,120:739

3.StarzlTE,Brettschneider L,Putnam CW.Transplantation of the liver.In:PopperH,Schaffner F eds.Progress in liver disease.Vol 3.New York:Grune&Stratton,1970:495-542

4.CalneRY.Liver transplantation:The Cambridge-King’s College Hospital experience.NewYork:Grunne&.Stratton,1983:339

5.CalneRY,Roues K,White DJG et al.Cyclosporine A initially

as theonly immunosuppressant in 34 patients of cadaveric organs,32kidneys,2pancreases,and 2 livers.Lancet,1979,2:1033

6.StarzlTE,Weil R Ⅲ,Iwatsuki S et al .The use of cyclosporine A and prednisone on cadaver kidney livertransplantation .Surg Gynecol Obstet,1980,151:17

7.PappasSC,Rouch DA ,Stevens LH.New technipues for livertransplantation:reduced-sized,living-related and auxiliarytransplantation,ScandJGastroenterol,1995,208(Suppl):97

8.FungJJ,Todo S,Jain A et al.Conversion from cyclosporine to FK506 in liver allograftrecipients with cyclosporine-related complications,Transplant Proc,1990,22:6

9.StarzlTE,Fung JJ,Tzakis A et al .Baboon-to-human liver transplantationLancet,1993,341:65

10.Dixitv,Gitnick G.Artificial liver support:state of the art .Scand Gastroenterol,1996,220(Suppl):101

11.Lee HVacanti JP.Liver transplantation and its long-term management,Pediatr ClinNorth Am ,1996,43:99

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　基本概念
  • 当前页：参考文献
  • 下一页：第二章　肝脏移植解剖
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《临床肝移植》
  4. 参考文献《临床肝移植》
  5. 参考文献《临床肝移植》
  6. 参考文献《临床肝移植》
  7. 参考文献《临床肝移植》
  8. 参考文献《临床肝移植》
  9. 参考文献《临床肝移植》
  10. 参考文献《实用免疫细胞与核酸》
  11. 参考文献《临床肝移植》
  12. 参考文献《实用免疫细胞与核酸》
  13. 参考文献《动脉粥样硬化》
  14. 参考文献《实用免疫细胞与核酸》
  15. 参考文献《动脉粥样硬化》
  16. 参考文献《实用免疫细胞与核酸》
  17. 参考文献《动脉粥样硬化》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


肝脏移植解剖_《临床肝移植》_中医杂集_【岐黄之术】

第二章　肝脏移植解剖

第二章　肝脏移植解剖

  • 上一页
  • 目录
  • 相关
  • 下一页

熟悉肝脏解剖，特别是肝脏血管的变异对肝移植医生来说是十分重要的。近年来，由于劈离式肝移植的兴起，需要将供肝分成两半，右半肝给成人受体，左半肝或左外叶给儿童受体，在供肝分离时，外科医生必须对肝内解剖有充分的认识。另外，活供体肝移植的发展也要求肝移植医生更加熟悉肝脏的解剖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第二章　肝脏移植解剖
  • 下一页：第一节　肝脏的大体形态
<<< 返回本书目录
  1. 肝脏移植解剖《临床肝移植》
  2. 肝脏用药《普济方·针灸》
  3. 肝脏炎性假瘤【疾病大全】
  4. 肝脏在物质代谢中的作用《生物化学与分子生物学》
  5. 肝脏血管瘤【疾病大全】
  6. 肝脏肿大【疾病症状】
  7. 肝脏外伤【疾病大全】
  8. 肝脏肿瘤《默克家庭诊疗手册》
  9. 肝脏统论《圣济总录》
  10. 肝掌【疾病症状】
  11. 肝脏是人体重要的免疫器官《免疫与健康》
  12. 肝胀《圣济总录》
  13. 肝脏轻度脂肪变性【疾病症状】
  14. 肝着《圣济总录》
  15. 肝脏脉论《备急千金要方》
  16. 肝之经足厥阴风乙木《儒门事亲》
  17. 肝脏类癌【疾病大全】
  18. 肝脂肪变【疾病症状】
  19. 肝脏局灶性结节性增生【疾病大全】
  20. 肝脂酶《动脉粥样硬化》
  21. 肝脏经文《医宗金鉴》
  22. 肝中风《圣济总录》
  23. 肝脏经文《刺灸心法要诀》
  24. 肝肿大【疾病症状】
  25. 肝脏疾病所致贫血【疾病大全】
  26. 肝肿大【中药主治】
  27. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  28. 肝肿瘤【疾病大全】
  29. 肝脏疾病的酶学诊断《临床生物化学》
  30. 肝主风《医学纲目》
  1. 肝脏移植解剖《临床肝移植》
  2. 肝脏图《古今医统大全》
  3. 肝脏用药《普济方·针灸》
  4. 肝脏统论《圣济总录》
  5. 肝脏在蛋白质代谢中的作用《生物化学与分子生物学》
  6. 肝脏是人体重要的免疫器官《免疫与健康》
  7. 肝脏在激素代谢中的作用《生物化学与分子生物学》
  8. 肝脏生物转化的概述《生物化学与分子生物学》
  9. 肝脏在糖代谢中的作用《生物化学与分子生物学》
  10. 肝脏脉论《备急千金要方》
  11. 肝脏在维生素代谢中的作用《生物化学与分子生物学》
  12. 肝脏脉病虚实《寿世保元》
  13. 肝脏在脂类代谢中的作用《生物化学与分子生物学》
  14. 肝脏经文《刺灸心法要诀》
  15. 肝脏证治《育婴家秘》
  16. 肝脏经文《医宗金鉴》
  17. 肝脏中风《中医词典》
  18. 肝脏疾病的酶学诊断《临床生物化学》
  19. 肝脏肿瘤《默克家庭诊疗手册》
  20. 肝脏疾病的临床表现《默克家庭诊疗手册》
  21. 肝脏肿瘤《临床肝移植》
  22. 肝脏疾病《默克家庭诊疗手册》
  23. 肝燥《校注医醇剩义》
  24. 肝脏疾病《放射诊断学》
  25. 肝胀《圣济总录》
  26. 肝脏积热《明目至宝》
  27. 肝胀《中医词典》
  28. 肝脏积热《中医词典》
  29. 肝胀《金匮翼》
  30. 肝脏活体组织穿刺术《物理诊断学》
  31. 肝着《中医名词词典》


肝脏的大体形态_《临床肝移植》_中医杂集_【岐黄之术】

第一节　肝脏的大体形态

第一节　肝脏的大体形态

  • 上一页
  • 目录
  • 相关
  • 下一页

肝脏是人体最大的实质性腺体，其左右径约25.8cm，前后径约15.2cm，上下径约5.8cm。成人肝重量约为1200-1500g。自下腔静脉左缘至胆囊窝中点的正中裂将肝脏分为左半肝和右半肝。自脉切迹至肝左静脉入下腔静脉处的左叶间裂将左半肝分为左内叶和左外叶，左段间裂将左外叶分为上下两段。肝右叶间裂将右半肝分为右前叶和右后叶，右段间裂又将右前叶、右后叶分别分成上下两段（图2-1）。

从肝脏的脏面看，有肝方叶和肝尾状叶（图2-2）。肝方叶前缘为肝脏的下缘，其左缘为肝圆韧带，后缘为第一肝门，右缘为胆囊窝。肝尾状叶位于肝脏后方，其左缘为静脉韧带，右缘为下腔静脉窝，下缘为第一肝门。

Glisson鞘内包括肝动脉、门静脉和胆管，经肝脏面的第一肝门出入肝脏，此三者进化论在肝内还是肝门附近，都在一起走行。Couinaud根据肝内门静脉干的颁布范围，将肝脏分为八段（图2-3）。

Ⅰ段为尾状叶，Ⅱ段为左外叶上段，Ⅲ段为左外叶下段，Ⅳ段为左内叶，Ⅴ段为右前叶下段，Ⅵ段为右后叶下段，Ⅶ段为右后叶上段，Ⅷ段为右前叶上段。

图2-1 肝脏的膈面结构

吴孟超五叶四段肝脏分叶法

1.左外叶上段2.左外叶下段3.右后叶上段4.右后叶下段5.右前叶6.左内叶

7.左冠状韧带8.右三角韧带9.左三角韧带10.肝圆韧带11.镰状韧带12.右冠状韧带

图2-2 肝脏的脏面结构

吴孟超五叶四段肝脏分叶法

1.左外叶上段2.左外叶下段3.左内叶4.右前叶5.右后叶上段

6.右后叶下段7.下腔静脉8.尾状叶9.胆囊10.肝圆韧带

图2－3　Couinaud肝脏分段法

1.右肝静脉2.中肝静脉3.左肝静脉4.门静脉

肝脏被腹膜皱折形成的肝周韧带固定在上腹部[1]，包括肝圆韧带、镰状韧带、冠状韧带和左右三角韧带等。肝圆韧带是脐静脉闭锁后形成的纤维索，自脐移行至脐切迹，经镰状韧带游离缘的两层腹膜之间到达门静脉左干的囊部与静脉韧带相连。静脉韧带为左门静脉和左肝静脉之间闭锁后的静脉导管。镰状韧带将肝脏的膈面分为右大左小两部分，是左叶间裂在肝脏表面的标志。韧带下端与脐切迹和静脉韧带相连，上端向后上方延伸与冠状韧带相移行。右冠状韧带的前后两页之间有较大的间隙为裸区，左冠状韧带两页之间距离很近。左右冠状韧带的前后页向外侧延伸，分别汇合成左右三角韧带，这两条韧带比较坚韧，尤其是左三角韧带比较宽厚，其内往往有血管和迷走胆管，肝脏切除时应予以妥善缝扎。在右冠状韧带的中央部分为第二肝门，即左、中、右肝静脉的下腔静脉入口处。在游离肝脏时，要注意不能贴膈肌太近，以防损伤膈肌导致气胸。在离断右冠状韧带内侧时，要注意保护肝右静脉根部和下腔静脉，在离断左冠状韧带时，注意不要损伤肝左静脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　肝脏移植解剖
  • 当前页：第一节　肝脏的大体形态
  • 下一页：第二节　肝静脉
<<< 返回本书目录
  1. 肝脏的大体形态《临床肝移植》
  2. 肝脏的化学组成特点《生物化学与分子生物学》
  3. 肝脏病变弥漫【疾病症状】
  4. 肝脏的生物化学《生物化学与分子生物学》
  5. 肝脏（供参考）《放射诊断学》
  6. 肝脏的生物转化作用《生物化学与分子生物学》
  7. 肝脏《寿世传真》
  8. 肝脏的血管性疾病《默克家庭诊疗手册》
  9. 肝脏《保婴撮要》
  10. 肝脏第八问《婴童百问》
  11. 肝源性水肿【疾病症状】
  12. 肝脏歌《脉诀乳海》
  13. 肝源性肾损害【疾病大全】
  14. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  15. 肝郁气滞【方剂主治】
  16. 肝脏和胆囊生物学《默克家庭诊疗手册》
  17. 肝郁气滞【疾病症状】
  18. 肝脏活体组织穿刺术《物理诊断学》
  19. 肝郁筋梗《医门补要》
  20. 肝脏疾病的临床表现《默克家庭诊疗手册》
  21. 肝与胆汁酸代谢《临床生物化学》
  22. 肝脏疾病的酶学诊断《临床生物化学》
  23. 肝俞穴【人体背部穴位】
  24. 肝脏疾病免疫细胞化学《实用免疫细胞与核酸》
  25. 肝淤血【疾病症状】
  26. 肝脏疾病所致贫血【疾病大全】
  27. 肝有热《小儿药证直诀》
  28. 肝脏经文《刺灸心法要诀》
  29. 肝有风甚《小儿药证直诀》
  30. 肝脏经文《医宗金鉴》
  1. 肝脏的大体形态《临床肝移植》
  2. 肝脏（供参考）《放射诊断学》
  3. 肝脏的化学组成特点《生物化学与分子生物学》
  4. 肝脏《人体解剖学》
  5. 肝脏的生物化学《生物化学与分子生物学》
  6. 肝脏《保婴撮要》
  7. 肝脏的血管性疾病《默克家庭诊疗手册》
  8. 肝脏《寿世传真》
  9. 肝脏第八问《婴童百问》
  10. 肝脏《默克家庭诊疗手册》
  11. 肝脏对胆红素的排泄作用《生物化学与分子生物学》
  12. 肝脏《默克家庭诊疗手册》
  13. 肝脏歌《脉诀乳海》
  14. 肝欲酸《中医词典》
  15. 肝脏歌《脉诀乳海》
  16. 肝郁胁痛《金匮翼》
  17. 肝脏歌二《脉诀刊误》
  18. 肝郁胁痛《中医词典》
  19. 肝脏歌三《脉诀刊误》
  20. 肝郁脾虚《中医词典》
  21. 肝脏歌一《脉诀刊误》
  22. 肝郁脾虚《中医名词词典》
  23. 肝脏和胆囊疾病的诊断性试验《默克家庭诊疗手册》
  24. 肝郁经行先期《中医词典》
  25. 肝脏和胆囊生物学《默克家庭诊疗手册》
  26. 肝郁经行先后无定期《中医词典》
  27. 肝脏和消化系统功能的改变《病理生理学》
  28. 肝郁筋梗《医门补要》
  29. 肝脏活体组织穿刺术《物理诊断学》
  30. 肝郁黄疸《中医词典》
  31. 肝脏积热《中医词典》


肝静脉_《临床肝移植》_中医杂集_【岐黄之术】

第二节　肝静脉

第二节　肝静脉

  • 上一页
  • 目录
  • 相关
  • 下一页

肝静脉分肝左静脉、肝右静脉和肝中静脉。根据我国院的资料，肝左、中、右静脉分别开口进入下腔静脉者占56.3%，肝中静脉与肝左静脉形成共干后进入下腔静脉者占40.6%，而同时有4个开口于下腔静脉者占3.15，其中另一开口为左后上缘静脉。

肝右静脉是肝静脉中最长的一条，位于右叶间裂内，它主要收集来自肝右后叶（Ⅴ段，Ⅶ段）的血液，也回收部分肝右前叶（Ⅴ段、Ⅷ段）的血液。肝右静脉的分支类型、粗细和分布范围变化较大，与肝中静脉和右后侧肝静脉大小的关系密切。肝中静脉位于正中裂内，接受来自左内叶和右前叶的血液。有时，肝中静脉也接受来自右后叶下段的部分回血，所以，在劈离式肝移植时，将供肝切成两半，应该将肝中静脉保留给右半肝，以防止右肝淤血和右肝切面出血。肝左静脉本身不在肝左叶间裂内，而是与之呈锐角交叉，在裂内只是它的一个分支，它接受来自左外叶（Ⅱ段和Ⅲ段）的血流以及左内叶（Ⅳ段）的部分血流。此外，还有直接开口于下腔静脉左前壁和右前壁的肝短静脉，一般有4-8条，最少3条，最多可达31条。开口于左前壁的肝短静脉主要接收来自左尾状叶的静脉回流，开口于右前壁的肝短静脉主要接收来自右尾状叶（尾状突）和肝右后叶脏面的静脉回流，此组肝短静脉中，经常有1-2条比较粗大的静脉，其口径可达1.5cm，称右后侧肝静脉，它紧贴肝脏面浅表，向内上方靠近门静脉支后方走行，开口于下腔静脉远端右前壁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　肝脏的大体形态
  • 当前页：第二节　肝静脉
  • 下一页：第三节　肝动脉
<<< 返回本书目录
  1. 肝静脉《临床肝移植》
  2. 肝静脉病变【疾病症状】
  3. 肝-颈静脉回流征阳性【疾病症状】
  4. 肝静脉回流障碍【疾病症状】
  5. 肝经主病《幼科发挥》
  6. 肝厥《凌临灵方》
  7. 肝经主病《银海指南》
  8. 肝厥《吴鞠通医案》
  9. 肝经图（注）《厘正按摩要术》
  10. 肝咳《临证实验录》
  11. 肝经兼证《幼科发挥》
  12. 肝劳《备急千金要方》
  13. 肝经歌《医宗金鉴》
  14. 肝劳《圣济总录》
  15. 肝经暴郁吐血《轩岐救正论》
  16. 肝劳《中医眼科学》
  17. 肝经《医学指归》
  18. 肝劳论《外台秘要》
  19. 肝结核【疾病大全】
  20. 肝劳虚寒方《外台秘要》
  21. 肝-甲状腺综合征【疾病大全】
  22. 肝劳虚热方《外台秘要》
  23. 肝棘球蚴病【疾病大全】
  24. 肝连丸【方剂大全】
  25. 肝棘球蚴病《普通外科学》
  26. 肝脉歌《脉诀乳海》
  27. 肝积水【疾病症状】
  28. 肝脉见于三部歌《脉诀乳海》
  29. 肝火和肺热《人体使用手册》
  30. 肝母细胞瘤【疾病大全】
  1. 肝静脉《临床肝移植》
  2. 肝惊《中医词典》
  3. 肝疽《丁甘仁医案》
  4. 肝经主病《幼科发挥》
  5. 肝决《中医词典》
  6. 肝经主病《银海指南》
  7. 肝绝《中医词典》
  8. 肝经诸穴歌《经络考》
  9. 肝厥《中医名词词典》
  10. 肝经郁火《正体类要》
  11. 肝厥《中医词典》
  12. 肝经循行经文《刺灸心法要诀》
  13. 肝厥《凌临灵方》
  14. 肝经循行经文《医宗金鉴》
  15. 肝厥《吴鞠通医案》
  16. 肝经循行歌《刺灸心法要诀》
  17. 肝厥头痛《中医名词词典》
  18. 肝经循行歌《医宗金鉴》
  19. 肝厥头痛《金匮翼》
  20. 肝经穴歌《刺灸心法要诀》
  21. 肝厥头晕之方《金匮翼》
  22. 肝经穴歌《医宗金鉴》
  23. 肝开窍于目《中医名词词典》
  24. 肝经图（注）《厘正按摩要术》
  25. 肝咳《中医名词词典》
  26. 肝经实火《中医词典》
  27. 肝咳《临证实验录》
  28. 肝经湿热带下《中医词典》
  29. 肝咳《中医词典》
  30. 肝经失血《中医词典》
  31. 肝劳《中医名词词典》


肝动脉_《临床肝移植》_中医杂集_【岐黄之术】

第三节　肝动脉

第三节　肝动脉

  • 上一页
  • 目录
  • 相关
  • 下一页

在胚胎期、肝脏有3条动脉供血，分别来源于胃左动脉、腹腔动脉和肠系膜上动脉，这3条动脉分别供应肝脏的不同部位。出生后，一般保留一条动脉，大部分为起源于腹腔动脉的动脉，由其分出左、右肝动脉供应左、右半肝。偶尔也可见起源于胃左动脉的动脉或起源于肠系腊上动脉的动脉。但也有2条动脉并存的情况，如起源于腹腔动脉和起源于胃左动脉（255），起源于腹腔动脉和起源于肠系腊上动脉（10%），而起源于胃左动脉和起源于肠系膜上动脉的2条动脉同时存在的情况比较少见。此外，还有5%的人像胚胎期一样，3条动脉同时存在[2]。这种起源于腹腔动脉以外的肝动脉称为迷走肝动脉，如果肝脏没有起源于腹腔动脉的动脉供血时，此种异位起源的肝动脉称替代动脉，如果在常见肝动脉类型外，还有一支这种异位起始的动脉供应肝脏的一部分血流，这种肝动脉称副肝动脉（图2-4A，2-4B）[3]。

肝移植外科医生还必须十分熟悉肝动脉的变异情况，因为这在供肝获取和血管吻合过程中都十分重要。[4]

图2-4A 右肝动脉异位起源

1. 起源于肠系膜上动脉2.直接起源于腹主动脉

图2-4B 左肝动脉异位起源

1.起源于右肝动脉2.起源于脾动脉3.起源于胃右动脉或肝总

动脉4. 起源于胃十二指肠动脉5.起源于胃左动脉6.起源于腹腔动脉

解剖学资料表明，大约有305的肝脏存在着肝动脉变异，从总体上看，在肝动脉正常和变异的情况下，术后动脉并发症的发生率没有明显差异，但是，如果需要行多处肝动脉吻合或需要将供体肝动脉与受体腹主动脉吻合，那么，术后动脉并发症的发生率明显升高[5]。

在活体肝移植时，术前对供体行肝动脉造影检查是必要的。如果左肝动脉直径小于2mm、肝左外叶有双动脉血供或供体本身存在血管疾病，一般不能作为供体。如果从左肝动脉发出一较粗的分支供应右半肝，也不应作为供体[6]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肝静脉
  • 当前页：第三节　肝动脉
  • 下一页：第四节　门静脉
<<< 返回本书目录
  1. 肝动脉《临床肝移植》
  2. 肝动脉闭塞【疾病大全】
  3. 肝淀粉样变性【疾病大全】
  4. 肝动脉瘤【疾病大全】
  5. 肝淀粉样变性【疾病症状】
  6. 肝豆状核变性《基因与疾病》
  7. 肝的生物转化功能《临床生物化学》
  8. 肝豆状核变性《家庭医学百科-医疗康复篇》
  9. 肝胆系统疾病《临床营养学》
  10. 肝豆状核变性【疾病症状】
  11. 肝胆湿热【疾病大全】
  12. 肝豆状核变性【疾病大全】
  13. 肝胆木气药《圆运动的古中医学》
  14. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  15. 肝胆两益汤【方剂大全】
  16. 肝豆状核变性伴发的精神障碍【疾病大全】
  17. 肝胆两抒汤【方剂大全】
  18. 肝窦扩张【疾病症状】
  19. 肝胆经虚实寒热证治《三因极一病证方论》
  20. 肝肺综合征【疾病大全】
  21. 肝胆结石《老年百病防治》
  22. 肝肺综合症【疾病大全】
  23. 肝胆疾病《病理学》
  24. 肝风《何澹安医案》
  25. 肝胆部《脉经》
  26. 肝风《临证指南医案》
  27. 肝胆病证《中医内科学》
  28. 肝风《邵兰荪医案》
  29. 肝大而硬【疾病症状】
  30. 肝风《吴鞠通医案》
  1. 肝动脉《临床肝移植》
  2. 肝疔《中医词典》
  3. 肝动脉异常《默克家庭诊疗手册》
  4. 肝的再生《组织学与胚胎学》
  5. 肝豆状核变性《临床营养学》
  6. 肝的生物转化功能《临床生物化学》
  7. 肝豆状核变性《基因与疾病》
  8. 肝的淋巴和神经《组织学与胚胎学》
  9. 肝豆状核变性《家庭医学百科-医疗康复篇》
  10. 肝疸《中医词典》
  11. 肝豆状核变性《神经病学》
  12. 肝胆郁《中医词典》
  13. 肝豆状核变性（Wilsons氏病）《临床营养学》
  14. 肝胆虚症《正体类要》
  15. 肝对胆红素的摄取、转化及排泄《临床生物化学》
  16. 肝胆系统疾病《临床营养学》
  17. 肝恶风《中医名词词典》
  18. 肝胆系统《消化病学》
  19. 肝恶风《中医词典》
  20. 肝胆湿热《中医词典》
  21. 肝发淋症《中医词典》
  22. 肝胆湿热《中医名词词典》
  23. 肝风《中医词典》
  24. 肝胆木气药《圆运动的古中医学》
  25. 肝风《医述》
  26. 肝胆俱实《中医词典》
  27. 肝风《临证指南医案》
  28. 肝胆结石《老年百病防治》
  29. 肝风《张聿青医案》
  30. 肝胆火《校注医醇剩义》
  31. 肝风《吴鞠通医案》


门静脉_《临床肝移植》_中医杂集_【岐黄之术】

第四节　门静脉

第四节　门静脉

  • 上一页
  • 目录
  • 相关
  • 下一页

门静脉由肠系膜下静脉、脾静脉、肠系腊上静脉汇合而成、回收来自腹腔脏器的血液（图2-5）。门静脉内没有瓣膜。成人的门静脉长约8cm。在肝十二指肠韧带处，门静脉位于肝动脉和胆总管后方。在肝十二指肠韧带游离缘，一般没有门静脉的属支。在十二指肠第一部后方，有来自胃、胰十二指肠的静脉直接注入门静脉。在第一肝门的位置，门静脉分为粗短的右干和细长的左干，门静脉左干和右干分别发出1-3条小静脉至尾状叶至左右段，有部分病人的右前叶门静脉也直接从门静脉主干发出，或来自门静脉左干的横部。

图2-5 门静脉系统

1.肠系膜上静脉2.肠系膜下静脉3.胃网膜右静脉4.胃短静脉5.脾静脉6.冠状静脉7.胃十二指肠上静脉8.胃十二指肠下静脉9.副胰静脉10.门静脉11.门静脉右干12.门静脉左干13.中结肠静脉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肝动脉
  • 当前页：第四节　门静脉
  • 下一页：第五节　胆管系统
<<< 返回本书目录
  1. 门静脉《临床肝移植》
  2. 门静脉高压【疾病大全】
  3. 门冬饮子【方剂大全】
  4. 门静脉高压性胃病【疾病大全】
  5. 门冬饮【方剂大全】
  6. 门静脉高压症【疾病症状】
  7. 门冬清肺饮【方剂大全】
  8. 门静脉高压症【疾病大全】
  9. 门冬清肺汤【方剂大全】
  10. 门静脉海绵样变【疾病大全】
  11. 门冬甘露饮【方剂大全】
  12. 门静脉积气【疾病症状】
  13. 门齿间距增宽【疾病症状】
  14. 门静脉血流郁滞【疾病症状】
  15. 镁缺乏症【疾病大全】
  16. 门静脉血栓形成【疾病大全】
  17. 镁过多症【疾病大全】
  18. 门臼尘《本草纲目》完整版
  19. 镁的代谢《生物化学与分子生物学》
  20. 门臼尘《本草纲目》图文版
  21. 镁代谢紊乱《病理生理学》
  22. 门克氏综合症《基因与疾病》
  23. 镁代谢及其异常《临床生物化学》
  24. 门脉高压【疾病症状】
  25. 美洲凌霄【中药大全】
  26. 门脉高压性肠病【疾病大全】
  27. 美饮食【方剂主治】
  28. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  29. 美味牛肝【中药大全】
  30. 门脉高压症的外科治疗《普通外科学》
  1. 门静脉《临床肝移植》
  2. 门户概念的引入《思考中医》
  3. 门静脉的合成（图8－26）《人体解剖学》
  4. 门户《中医词典》
  5. 门静脉的主要属支《人体解剖学》
  6. 门管小叶和肝腺泡《组织学与胚胎学》
  7. 门静脉的主要属支及侧副循环《人体解剖学》
  8. 门冬丸《普济本事方》
  9. 门静脉系《人体解剖学》
  10. 门冬清肺饮《内外伤辨》
  11. 门静脉系和上、下腔静脉系间的吻合和侧副循环。《人体解剖学》
  12. 门齿伤《中医词典》
  13. 门静脉血栓形成《默克家庭诊疗手册》
  14. 门《中医词典》
  15. 门静脉引流器官歌诀《人体解剖学歌诀》
  16. 痗舌症《中医词典》
  17. 门克氏综合症《基因与疾病》
  18. 镁在体内的动态及其生理功用《临床生物化学》
  19. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  20. 镁的异常《外科学总论》
  21. 门脉高压症《默克家庭诊疗手册》
  22. 镁的吸收与排泄《生物化学与分子生物学》
  23. 门脉高压症的外科治疗《普通外科学》
  24. 镁的生理功能《生物化学与分子生物学》
  25. 门闩疬《中医词典》
  26. 镁的代谢《生物化学与分子生物学》
  27. 门细胞《组织学与胚胎学》
  28. 镁代谢异常《临床生物化学》
  29. 门牙《中医词典》
  30. 镁代谢紊乱《病理生理学》
  31. 门诊《家庭医学百科-家庭护理篇》


胆管系统_《临床肝移植》_中医杂集_【岐黄之术】

第五节　胆管系统

第五节　胆管系统

  • 上一页
  • 目录
  • 相关
  • 下一页

左肝管长约2.5cm，引流来自左半肝的胆汗而右肝管长约1cm，引流来自右半肝的胆汁。尾状叶的左右两侧的肝管可以分别引流至左肝管和右肝管，也可以同时引流至左肝管或引流至右肝管。右肝管在肝门部汇合成肝总管。与肝动脉一样，胆管在肝门部也有众多变异这些变异在活供体肝移植时相当重要。所以，在活体肝移植时，供体一般需要预先行胆管造影。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　门静脉
  • 当前页：第五节　胆管系统
  • 下一页：第六节　下腔静脉
<<< 返回本书目录
  1. 胆管系统《临床肝移植》
  2. 胆管炎和胆管结石《家庭医学百科-医疗康复篇》
  3. 胆管良性狭窄【疾病大全】
  4. 胆归糖煎散【方剂大全】
  5. 胆管扩张症【疾病大全】
  6. 胆寒心惊鬼交白浊《扁鹊神应针灸玉龙经》
  7. 胆管结石与胆管炎【疾病大全】
  8. 胆红素代谢与黄疸《临床生物化学》
  9. 胆管梗阻【疾病症状】
  10. 胆红素定性试验（VDBT）《常用化验值及意义》
  11. 胆管断裂【疾病症状】
  12. 胆红素钙结石【疾病症状】
  13. 胆管癌【疾病大全】
  14. 胆红素升高【疾病症状】
  15. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  16. 胆红素异常增高【疾病症状】
  17. 胆固醇酯转移蛋白《动脉粥样硬化》
  18. 胆蛔汤【方剂大全】
  19. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  20. 胆碱能危象【疾病症状】
  21. 胆固醇脓胸【疾病大全】
  22. 胆碱受体激动药《药理学》
  23. 胆固醇肺炎【疾病大全】
  24. 胆碱受体激动药　制剂及用法《药理学》
  25. 胆固醇代谢《生物化学与分子生物学》
  26. 胆碱受体阻断药《药理学》
  27. 胆固醇测定《动脉粥样硬化》
  28. 胆碱受体阻断药（Ⅰ）M胆碱受体阻断药　制剂及用法《药理学》
  29. 胆腑命名篇《外经微言》
  30. 胆碱受体阻断药（Ⅱ）－N胆碱受体阻断药 制剂及用法《药理学》
  1. 胆管系统《临床肝移植》
  2. 胆管《组织学与胚胎学》
  3. 胆管炎和胆管结石《家庭医学百科-医疗康复篇》
  4. 胆固醇酯转移蛋白基因表达的抑扬《动脉粥样硬化》
  5. 胆管炎和胆囊炎《病理学》
  6. 胆固醇酯转移蛋白《动脉粥样硬化》
  7. 胆管肿瘤《默克家庭诊疗手册》
  8. 胆固醇酯转移蛋白《临床生物化学》
  9. 胆寒《中医词典》
  10. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  11. 胆寒心惊鬼交白浊《扁鹊神应针灸玉龙经》
  12. 胆固醇调节组件1的功能和定位《动脉粥样硬化》
  13. 胆汗酸结合树脂《药理学》
  14. 胆固醇合成的调节《生物化学与分子生物学》
  15. 胆衡《古今医统大全》
  16. 胆固醇的转化《生物化学与分子生物学》
  17. 胆红素的来源《生物化学与分子生物学》
  18. 胆固醇的吸收《生理学》
  19. 胆红素的来源、生成与运输《临床生物化学》
  20. 胆固醇代谢《动脉粥样硬化》
  21. 胆红素的生成《生物化学与分子生物学》
  22. 胆固醇测定《动脉粥样硬化》
  23. 胆红素定性试验《常用化验值及意义》
  24. 胆固醇测定《临床生物化学》
  25. 胆红素在肠道中的转变《生物化学与分子生物学》
  26. 胆腑图《古今医统大全》
  27. 胆红素在肠管中的变化及其肠肝循环《临床生物化学》
  28. 胆腑命名篇《外经微言》
  29. 胆红素在血液中的运输《生物化学与分子生物学》
  30. 胆腑脉论《备急千金要方》
  31. 胆槐丸《仁术便览》


下腔静脉_《临床肝移植》_中医杂集_【岐黄之术】

第六节　下腔静脉

第六节　下腔静脉

  • 上一页
  • 目录
  • 相关
  • 下一页

下腔静脉位于肝脏后方的腔静脉窝内，有许多来自肝右叶和尾状叶的肝短静脉直接进入下腔静脉，有些肝短静脉直径较粗。在下腔静脉后方，下腔静脉与右膈肌脚和右肾上腺在一起，右肾上腺有一些很短的静脉直接进入下腔静脉。膈静脉直接汇入下腔静脉，有时，左膈静脉先汇入肝左静脉，在供肝修整时必须注意这些血管。在肝脏与膈肌之间的肝上下腔静脉长约1-2cm。分离镰状韧带和冠状韧带打开腹膜返折，然后翻转肝左叶，可以将肝上下腔静脉暴露出来，可以通过下腔静脉后方绕过一阻断带。肝下下腔静脉可以在肾静脉上方加以控制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　胆管系统
  • 当前页：第六节　下腔静脉
  • 下一页：第七节　劈离式和活体供肝获取原则
<<< 返回本书目录
  1. 下腔静脉《临床肝移植》
  2. 下腔静脉后输尿管【疾病大全】
  3. 下气汤【方剂大全】
  4. 下腔静脉血栓形成【疾病症状】
  5. 下气槟榔散【方剂大全】
  6. 下丘脑-垂体内分泌功能紊乱的临床生化《临床生物化学》
  7. 下气【方剂主治】
  8. 下丘脑错构瘤【疾病大全】
  9. 下气【中药主治】
  10. 下丘脑的内分泌功能《生理学》
  11. 下气《证治准绳·幼科》
  12. 下丘脑多汗症【疾病大全】
  13. 下气《本草求真》
  14. 下丘脑和垂体疾病《病理学》
  15. 下气《保婴撮要》
  16. 下丘脑疾病【疾病大全】
  17. 下品之下《增广和剂局方药性总论》
  18. 下丘脑疾病（Diseases of HypothaIamus)《内分泌学》
  19. 下品之上《增广和剂局方药性总论》
  20. 下丘脑损害【疾病症状】
  21. 下品药一百二十五种《本草纲目》完整版
  22. 下丘脑综合征【疾病大全】
  23. 下品《增广和剂局方药性总论》
  24. 下乳《备急千金要方》
  25. 下品《增广和剂局方药性总论》
  26. 下乳《千金翼方》
  27. 下品《增广和剂局方药性总论》
  28. 下乳【中药主治】
  29. 下品《增广和剂局方药性总论》
  30. 下乳【方剂主治】
  1. 下腔静脉《临床肝移植》
  2. 下气汤《备急千金要方》
  3. 下腔静脉的属支《人体解剖学》
  4. 下气汤《备急千金要方》
  5. 下窍《中医名词词典》
  6. 下气海《中医词典》
  7. 下窍《中医词典》
  8. 下气《本草求真》
  9. 下丘脑《生理学》
  10. 下气《保婴撮要》
  11. 下丘脑-垂体内分泌功能及调节《临床生物化学》
  12. 下气《证治准绳·幼科》
  13. 下丘脑的内分泌功能《生理学》
  14. 下气《证治准绳·幼科》
  15. 下丘脑和垂体疾病《病理学》
  16. 下气《医学纲目》
  17. 下丘脑和腺垂体与其它内分泌腺的相互关系《组织学与胚胎学》
  18. 下气《中医词典》
  19. 下丘脑及垂体后叶疾病《病理学》
  20. 下气《千金翼方》
  21. 下丘脑疾病《内分泌学》
  22. 下气《中医名词词典》
  23. 下丘脑调节肽《生理学》
  24. 下期《伤寒说意》
  25. 下丘脑-腺垂体对甲状腺的调节《生理学》
  26. 下迫《中医词典》
  27. 下丘脑与高级神经活动《减肥新法与技巧》
  28. 下迫《中医名词词典》
  29. 下取《中医词典》
  30. 下品《中医词典》
  31. 下泉《中医词典》


劈离式和活体供肝获取原则_《临床肝移植》_中医杂集_【岐黄之术】

第七节　劈离式和活体供肝获取原则

第七节　劈离式和活体供肝获取原则

  • 上一页
  • 目录
  • 相关
  • 下一页

由于肝动脉、胆管系统变异的存在，在劈离式肝移值和活体肝移植时，分离供肝是一定困难的。所以，可我血管造影和胆管造影十分重要，它可以避免一些不必要的失误。供肝分离后，要保证每部分肝脏都有合适的肝动脉和胆管，以及完整的门静脉血供和有效的肝静脉引流。下面几条规则可供参考[7]：

1．

2．半肝。

3．腹腔动脉和肝总动脉可以保留给右半肝，也可以保留给左半肝，原则是保证两部分肝脏都有完整的动脉血供。

4．由于门静脉左干较长而右干一般较短，所以，门静脉主干应该保留给右半肝。

5．往往有较粗大的右后侧肝静脉及其它引流肝右叶的肝短静脉直接注入下腔静脉，因此，下腔静脉连同肝右静脉和肝中静脉保留给右半肝。

6．劈离式肝移植时，大部分肝移植中心都将尾状叶切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　下腔静脉
  • 当前页：第七节　劈离式和活体供肝获取原则
  • 下一页：参考文献
<<< 返回本书目录
  1. 劈离式和活体供肝获取原则《临床肝移植》
  2. 霹雳散【方剂大全】
  3. 砒枣散【方剂大全】
  4. 霹雳汤《扁鹊心书》
  5. 砒油【方剂大全】
  6. 霹雳汤《伤寒指掌》
  7. 砒霜切不可用入药《医门补要》
  8. 霹雳砧《本草纲目》完整版
  9. 砒霜累疮《外科启玄》
  10. 霹水草【中药大全】
  11. 砒霜【中药大全】
  12. 皮《本草崇原》
  13. 砒霜《证类本草》
  14. 皮《本草新编》
  15. 砒霜《雷公炮炙论》
  16. 皮《本草易读》
  17. 砒霜《本草图经》
  18. 皮《经络考》
  19. 砒石【中药大全】
  20. 皮《药征续编》
  21. 砒石《本草纲目》图文版
  22. 皮瓣移植《外科学总论》
  23. 砒石《本草易读》
  24. 皮薄浆嫩《痘疹心法要诀》
  25. 砒石《本草纲目》完整版
  26. 皮薄浆嫩《医宗金鉴》
  27. 砒毒《石室秘录》
  28. 皮痹《圣济总录》
  29. 披针叶卫矛【中药大全】
  30. 皮痹【疾病大全】
  1. 劈离式和活体供肝获取原则《临床肝移植》
  2. 砒霜中毒《中医词典》
  3. 噼《中医词典》
  4. 砒霜切不可用入药《医门补要》
  5. 霹雳火《中医词典》
  6. 砒霜累疮《外科启玄》
  7. 霹雳火《目经大成》
  8. 砒霜《本草图经》
  9. 霹雳散《冯氏锦囊秘录》
  10. 砒霜《增广和剂局方药性总论》
  11. 霹雳散《退思集类方歌注》
  12. 砒霜《证类本草》
  13. 霹雳散《伤寒括要》
  14. 砒霜《医学入门》
  15. 霹雳汤《扁鹊心书》
  16. 砒霜《冯氏锦囊秘录》
  17. 霹雳汤《伤寒指掌》
  18. 砒霜《本草蒙筌》
  19. 霹雳针《证类本草》
  20. 砒霜《本草衍义》
  21. 霹雳砧《本经逢原》
  22. 砒霜《玉楸药解》
  23. 皮《千金翼方》
  24. 砒霜《雷公炮炙论》
  25. 皮《饮膳正要》
  26. 砒石《药性切用》
  27. 皮《本草经集注》
  28. 砒石《外科全生集》
  29. 皮《新修本草》
  30. 砒石《本草撮要》
  31. 皮《本草衍义》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1.Ger R.Surgical anatomy of liver.Surg Clin North Am,1989,69:179

2.LaunosisB,Jarnieson GG.Surgical anatomy of the liver and associaredstructures.In:Launosis B ed Mordern operative technipues in liversurgery.London :Churchill Livingstone Inc,1993:3-21

3.吴孟超 主编 肝脏外科学上海 ：上海科学技术出版社，1982：4-37

4.StarzlTE,Shapiro R,Simmons RI.Atlas of organ transplantation.London:London-GowerMedical Publishing,1992:179-192

5.SoinAS,Friend PJ,Rasmussen Aet al.Donor arterial variations in livertransplantation :management and outcome of 527 consecutive graft,Br jSurg,1996,83:637

6.KostelicJK ,Piper Jb Leef JA et al .Angiographic selection criteria for living-relatedtransplant donor.Am J Roentgenol,1996,166:1103

7.BroelschCE,Emond JC,Whitington PF et al .Application of reduced-sized liver transplantsas split grafts,auxiliary orthotopic grafts,and living relatied segmentaltransplantation .Ann Surg,1996,212:368

8.NorthoverJMA,Terblanche J.A new look at the arterial supply of the bile duct in man andits surgical implications.Br J Surg,1979,66:379

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　劈离式和活体供肝获取原则
  • 当前页：参考文献
  • 下一页：第三章　适应证及手术时机
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《实用免疫细胞与核酸》
  3. 参考文献《临床肝移植》
  4. 参考文献《实用免疫细胞与核酸》
  5. 参考文献《临床肝移植》
  6. 参考文献《实用免疫细胞与核酸》
  7. 参考文献《临床肝移植》
  8. 参考文献《实用免疫细胞与核酸》
  9. 参考文献《临床肝移植》
  10. 参考文献《实用免疫细胞与核酸》
  11. 参考文献《临床肝移植》
  12. 参考文献《实用免疫细胞与核酸》
  13. 参考文献《临床肝移植》
  14. 参考文献《实用免疫细胞与核酸》
  15. 参考文献《临床肝移植》
  16. 参考文献《实用免疫细胞与核酸》
  17. 参考文献《临床肝移植》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《临床肝移植》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


适应证及手术时机_《临床肝移植》_中医杂集_【岐黄之术】

第三章　适应证及手术时机

第三章　适应证及手术时机

  • 上一页
  • 目录
  • 相关
  • 下一页

任何一个限于肝脏的进展性病变，对常规治疗无效而处于垂危病人，均可考虑进行移植术。在选择肝移植受体时，必须根据原发疾病的自然病程、常规治疗的效果和预后，以及目前对这个疾病作肝移植可望取得的结果来综合权衡。手术的时机是手术成功与否的关键问题。临危前作肝移植，全身情况差，病人无法承受手术的巨大打击；如果在肝功能失代偿前行肝移植，又会使患者过早失去较好的生活状态，所以最好的手术时机是病人肝功能刚进入失代偿期，此时疾病无康复机会，而病人又能耐受手术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第三章　适应证及手术时机
  • 下一页：一、肝硬化
<<< 返回本书目录
  1. 适应证及手术时机《临床肝移植》
  2. 适应症和禁忌症《理疗学》
  3. 适应证《临床肝移植》
  4. 室颤【疾病症状】
  5. 适应障碍【疾病大全】
  6. 室颤阈值降低【疾病症状】
  7. 适应行为量表《医学心理学》
  8. 室管膜肿瘤【疾病大全】
  9. 适宜于老人体重不足的饮食《老年食养食疗》
  10. 室间隔膜部瘤【疾病大全】
  11. 适宜于老年人的功能食品《老年食养食疗》
  12. 室间隔缺损【疾病症状】
  13. 适宜于改善男子性功能的食物《老年食养食疗》
  14. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  15. 适当节食有益长寿《老年食养食疗》
  16. 室内环境与健康《中医养生学》
  17. 是斋百一选方序《是斋百一选方》
  18. 室女《笔花医镜》
  19. 是斋百一选方跋《是斋百一选方》
  20. 室女经闭《女科秘要》
  21. 是否要多吃水果呢?《中医之钥》
  22. 室女经闭成损《医学心悟》
  23. 是动所生病说《研经言》
  24. 室女经来复止《妇科心法要诀》
  25. 柿子【中药大全】
  26. 室女论《济生集》
  27. 柿叶速溶饮【方剂大全】
  28. 室女脉数反吉论《三指禅》
  29. 柿叶【中药大全】
  30. 室女逆经《银海精微》
  1. 适应证及手术时机《临床肝移植》
  2. 适应证和标本采集《临床基础检验学》
  3. 适应症和禁忌症《理疗学》
  4. 适应行为量表《医学心理学》
  5. 适应症及检查项目《物理诊断学》
  6. 适应行为标准和分级方法《医学心理学》
  7. 室火丹候《诸病源候论》
  8. 适宜于老人体重不足的饮食《老年食养食疗》
  9. 室间隔缺损《放射诊断学》
  10. 适宜于老年人的功能食品《老年食养食疗》
  11. 室间隔缺损《心脏病学》
  12. 适宜于改善男子性功能的食物《老年食养食疗》
  13. 室间质量控制的统计方法《临床生物化学》
  14. 适宜的信息刺激有益于儿童心理健康《医学心理学》
  15. 室间质量评价的组织方法《临床生物化学》
  16. 适量运动《家庭医学百科·预防保健篇》
  17. 室间质量评价的作图法《临床生物化学》
  18. 适当休息《家庭医学百科-医疗康复篇》
  19. 室间质量评价应具备的条件《临床生物化学》
  20. 适当进补《家庭医学百科·预防保健篇》
  21. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  22. 适当节食有益长寿《老年食养食疗》
  23. 室内传导阻滞《物理诊断学》
  24. 是斋双补丸《冯氏锦囊秘录》
  25. 室内环境与健康《中医养生学》
  26. 是斋百一选方序《是斋百一选方》
  27. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  28. 是斋百一选方跋《是斋百一选方》
  29. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  30. 是胎非积《儒门事亲》
  31. 室内质量控制的主要方法《临床生物化学》


肝硬化_《临床肝移植》_中医杂集_【岐黄之术】

一、肝硬化

一、肝硬化

  • 上一页
  • 目录
  • 相关
  • 下一页

1．病毒性肝硬化 慢性乙型、慢性丙型和慢性丁型肝炎均可引起肝硬化。HBsAg/HBeAg持续阳性的慢性乙型肝炎病人，50%可发生肝硬化，而HBsAg/HBeAb阳性或HBsAb/HBeAb阳性的患者一般不发生肝硬化。丁型肝炎病毒依赖乙型肝炎病毒进行复制和表达，因此其感染只发生于乙型肝炎病人中。丙型肝炎有50%的可能性发展成慢性活动性肝炎，而其中10%-30%的病人在3-6年内发生肝硬化。乙型肝炎病毒是通过诱导机体的自身免疫对肝细胞造成损害，而慢性丁型肝炎和慢性丙型肝炎是病毒引起原发性肝细胞损害所致。

由于乙型肝炎病毒常存在于肝细胞以外的其它细胞内[1]，肝核植术后乙型肝炎复发率很高，如果术前HBeAg阳性或HBV-DNA阳性，乙型肝炎复发率更高[2,3]。现在还没有能够控制乙型肝炎复发的十分有效的方法。根据对欧洲228例病人跟踪调查，术前HBsAg阳性者，术后5年生存率54%，术后乙型肝炎病毒3年内不复发率为55%。如果术前HBV-DNA阴性，52%的病人术后3年内血清中乙型肝炎病毒阴性，而HBV-DNA阳性病人中只有13%的病人3年内血清中乙型肝炎病毒阴性。如果术前/阳性的同时合并有丁型肝炎病毒，则有73%的病人3年内乙型肝炎病毒可以不复发[4]。但也有乙型肝炎合并丁型肝炎的病人在肝移植术后早期发生急性重型肝炎的报道[5]。

对丙型肝炎病人，肝移植术的10年存活率可达62%。肝移植术后，丙型肝炎也可以复发，复发率在17%左右[6,7]，其中有12%-16%的病人仅为丙型肝炎病毒携带者而没有任何临床症状和化验异常，60%-70%的病人仅有轻度的化验异常而没有任何临床症状，24%-27%病人可以出现各种没程度的临床症状，但只是8%-10%的病人会在10年之内发展成肝硬化需要再次肝移植。丙型肝炎以HCV1b型病毒复发率最高，但5年生存率与无、感染组相比无明显差异[8,9]。

对于HBsAg阳性的受体，术后大剂量注射抗乙型肝炎病毒免疫球蛋白（10000U，每月1次），可以明显降低乙型肝炎的复发率，即使术前有乙型肝炎病毒复制的病人也是这样[10]。

2．酒精性肝硬化 酒精性肝硬化纤维化最早发生于肝小静脉的终末支，即中央静脉周围，为乙醇的衍生物乙醛对肝脏的损害所致。中央静脉周围纤维化阻碍了肝窦内皮细胞孔隙的通畅，影响了肝细胞与血液间营养与代谢产物的交换，当病变严重时，可发生肝硬化。

对因长期大量饮酒所致的肝硬化病人的肝移植问题，从社会学伦理学的角度而言，在西方社会存很大争议。但是，此类病人术后长期存活率很高，因此不应作为手术禁忌证。大部分人认为，由于术后重新饮酒降低了病人对免疫抑制剂的耐受，增加了排异反应的可能性和酒精对肝脏的损害，故对此类病人行肝移植手术存在社会学上的争议。但也有人发现，肝移植术后长期禁酒的病人，其术后急性排异和慢性排异发生率均较肝移植术后间断性少量饮酒的病人高/。

3．原发性淤胆型肝硬化原发性淤胆型肝硬化（primary biliary cirrhosis ,PBC）是一种以非脓性胆管炎为早期病变，并以进行性黄疸为主要表现，最后死于肝功能衰竭的疾病。90%发生于女性，特别是中年女性。此病在世界各地均有发生，欧洲发病率高于亚洲，在我国比较少见。

原发性淤胆型肝硬化最常见的并发症为食管静脉曲张出血和骨质疏松[12]。当血清总胆红素大于180μmol/L时，说明病情进入终未期，大部分病人将在2年内死亡[13]。因此，当出现食管静脉曲张出血、严重的骨质疏松和胆红素大于180μmol/L时，应考虑行肝移植。其术后效果良好，5年生存率可达955，术后除骨质疏松外，其他原有的并发症均可得到纠正[14]。术后最常见的并发症为骨骼疼痛和骨折，所以，有人主张在出现这些并发症前就行肝移植术。也有人发现原发性淤胆型肝硬化在肝移植术有复发现象[15]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　适应证及手术时机
  • 当前页：一、肝硬化
  • 下一页：二、静脉引流性病变
<<< 返回本书目录
  1. 肝硬化【疾病大全】
  2. 肝硬化【中药主治】
  3. 肝硬化【疾病症状】
  4. 肝硬化（Cirrhosis of Liver）《消化病学》
  5. 肝硬化《自我调养巧治病》
  6. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  7. 肝硬化《赵绍琴临证验案精选》
  8. 肝硬化腹水【中药主治】
  9. 肝硬化《老年百病防治》
  10. 肝硬化男性性功能减弱综合征【疾病大全】
  11. 肝硬化《常见中老年疾病防治》
  12. 肝硬化性肾损害【疾病大全】
  13. 肝硬变的中医食疗《老年食养食疗》
  14. 肝痈《马培之医案》
  15. 肝硬变的饮食调养《老年食养食疗》
  16. 肝痈《吴鞠通医案》
  17. 肝阴虚【疾病症状】
  18. 肝痈《医门补要》
  19. 肝移植术后检验记录表《临床肝移植》
  20. 肝痈《医宗金鉴》
  21. 肝移植时机的选择《临床肝移植》
  22. 肝痈门《辨证录》
  23. 肝移植的禁忌证和危险因素《临床肝移植》
  24. 肝痈门主论《疡医大全》
  25. 肝叶萎缩【疾病症状】
  26. 肝痈疡【方剂大全】
  27. 肝炎杂说《邹孟城三十年临证经验集》
  28. 肝有风《小儿药证直诀》
  29. 肝炎杂说《三十年临证经验集》
  30. 肝有风甚《小儿药证直诀》
  1. 肝硬化《临床肝移植》
  2. 肝硬化《消化病学》
  3. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  4. 肝硬化《自我调养巧治病》
  5. 肝硬化、肝癌如何治疗痊愈?《中医之钥》
  6. 肝硬化《老年百病防治》
  7. 肝硬化的生化《临床生物化学》
  8. 肝硬化《赵绍琴临证验案精选》
  9. 肝痈《中医名词词典》
  10. 肝硬化《常见中老年疾病防治》
  11. 肝痈《中医词典》
  12. 肝硬化《默克家庭诊疗手册》
  13. 肝痈《马培之医案》
  14. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  15. 肝痈《医宗金鉴》
  16. 肝硬变的中医食疗《老年食养食疗》
  17. 肝痈《外科心法要诀》
  18. 肝硬变的饮食调养《老年食养食疗》
  19. 肝痈《外科大成》
  20. 肝硬变（肝硬化）《临床营养学》
  21. 肝痈《吴鞠通医案》
  22. 肝硬变《病理学》
  23. 肝痈《医门补要》
  24. 肝阴虚（肝阴不足）《中医名词词典》
  25. 肝痈门（二则）《辨证录》
  26. 肝阴虚《中医词典》
  27. 肝痈门主方《疡医大全》
  28. 肝阴《中医词典》
  29. 肝痈门主论《疡医大全》
  30. 肝阴《中医名词词典》
  31. 肝痈秘方《华佗神方》


静脉引流性病变_《临床肝移植》_中医杂集_【岐黄之术】

二、静脉引流性病变

二、静脉引流性病变

  • 上一页
  • 目录
  • 相关
  • 下一页

1．Budd-Chiari综合征Budd-Chiari综合征是由肝静脉流出管道阻塞引起的肝窦扩张、淤血，伴有肝肿大、大量腹水的综合征。肝尾叶增大是其特点。其主要病因有：肝静脉和下腔静脉血栓形成，下腔静脉先天性隔膜或狭窄等。此病病程不一，急性起病常在数周内死亡，慢性病人病程较长，可达数年。死亡原因为肝昏迷、肝肾综合征出血。当小叶中央出血坏死和肝脏合成功能受到破坏时应行肝移植术。术前查清病因是很重要的，因为关系到术前、术后的不同处理和肝移植术后的预后。如果本病继发于静脉血栓，则术后应进行抗凝治疗。对本病进行肝移植的成败取决于对原发病的控制。

2．肝小静脉闭塞症肝小静脉闭塞症（veno-occlusive disease,VOD）是肝小叶静脉和肝小静脉和肝小静脉支的内膜炎 ，继而发生肝细胞萎缩，肝脏弥温性纤维化，并可出现腹水和肝肿大，常死于肝功能衰弱。本病多发生于牙买加、南美洲、印度和埃及，在我国也有报道。本病无特殊治疗，肝移植是唯一的治疗措施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、肝硬化
  • 当前页：二、静脉引流性病变
  • 下一页：三、代谢性疾病
<<< 返回本书目录
  1. 静脉炎【疾病大全】
  2. 静宁散【方剂大全】
  3. 静脉血氧饱和度（SVO2）降低【疾病症状】
  4. 静气汤【方剂大全】
  5. 静脉血栓形成与血栓性静脉炎《百病自测》
  6. 静神丹【方剂大全】
  7. 静脉血栓形成【疾病大全】
  8. 静神丸【方剂大全】
  9. 静脉血栓形成《家庭医学百科-医疗康复篇》
  10. 静暑《温热暑疫全书》
  11. 静脉血栓【疾病症状】
  12. 静顺汤【方剂大全】
  13. 静脉血流滞缓【疾病症状】
  14. 静态食管测压《胃肠动力检查手册》
  15. 静脉萎陷【疾病症状】
  16. 静态食管测压《胃肠动力检查手册》
  17. 静脉栓塞【疾病症状】
  18. 静息疼痛【疾病症状】
  19. 静脉输液法《基础护理学》
  20. 静息痛【疾病症状】
  21. 静脉输血法《基础护理学》
  22. 静香楼医案三十一条《医学读书记》
  23. 静脉曲张综合征【疾病大全】
  24. 静心汤【方剂大全】
  25. 静脉曲张性外痔【疾病症状】
  26. 静修庵尼湿热痢治验《一得集》
  27. 静脉曲张性溃疡【疾病症状】
  28. 静远主人麻疹西江月（删订）《麻科活人全书》
  29. 静脉曲张【疾病症状】
  30. 静镇汤【方剂大全】
  1. 静脉引流性病变《临床肝移植》
  2. 静脉血压和静脉回心血量《生理学》
  3. 静脉用营养制剂《临床营养学》
  4. 静脉血压《生理学》
  5. 静脉注射法（IV或iv）《基础护理学》
  6. 静脉血栓形成与血栓性静脉炎《百病自测》
  7. 静脉阻塞性疾病《默克家庭诊疗手册》
  8. 静脉血栓形成《家庭医学百科-医疗康复篇》
  9. 静暑《中医词典》
  10. 静脉血流《生理学》
  11. 静暑《温热暑疫全书》
  12. 静脉性充血《病理学》
  13. 静顺《中医词典》
  14. 静脉输液法《基础护理学》
  15. 静顺汤《三因极一病证方论》
  16. 静脉输血法《基础护理学》
  17. 静态食管测压《胃肠动力检查手册》
  18. 静脉肾盂造影《家庭医学百科-家庭护理篇》
  19. 静态食管测压《胃肠动力检查手册》
  20. 静脉曲张外痔《中医词典》
  21. 静香楼医案三十一条《医学读书记》
  22. 静脉曲张《默克家庭诊疗手册》
  23. 静修庵尼湿热痢治验《一得集》
  24. 静脉麻醉药《医院药学》
  25. 静远主人麻疹西江月（删订）《麻科活人全书》
  26. 静脉和淋巴系统疾病《默克家庭诊疗手册》
  27. 静躁不常《疫疹一得》
  28. 静脉胆道造影《家庭医学百科-家庭护理篇》
  29. 静志《中医词典》
  30. 静脉采血法《临床基础检验学》
  31. 静治法《石室秘录》


代谢性疾病_《临床肝移植》_中医杂集_【岐黄之术】

三、代谢性疾病

三、代谢性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

1．Wilson病 又称肝豆状核变性（hepatolenticular degeneration），这是一种以青少年为主的遗传性疾病，其特点为肝硬化、大脑基底节软化变性，以及角膜色素环（Kayser-Fleischer环,K-F环）。角膜K-F环和血清铜蓝蛋白降低是诊断本病的重要依据。本病绝大多数在5-25岁时发病，最迟偶可至50岁才发病。初起症状42%为肝病表现，可表现为急性重型肝炎、慢性活动性肝炎和肝硬化；44%表现为神经精神症状，如口吃、步态僵硬、书写困难和流涎等；12%左右表现为继发于肝病的内分泌系统或血液系统症状，如青年女性闭经、男孩发育延迟和乳肤腺发育。

对/病病人，有如下情况者应行肝移植治疗[16]：①肝硬化失代偿；②无法耐受药物治疗或药物治疗3个月无效；③发生暴发性肝功能衰竭。

2．粮原贮积症Ⅳ型粮原贮积症Ⅳ型是由淀粉-（1，4-1，6）-转葡萄糖苷酶缺乏所致为常染色体隐性遗传性疾病，出生后即表现为肝、脾肿大及生长发育障碍，随后出现进行性肝硬化、门脉高压及腹水。病儿多于4岁左右死于肝功能衰竭，肝移植是本病的唯一有效的治疗方式。

3．α1-抗胰蛋白酶缺乏症α1-抗胰蛋白酶是血清中一种拮抗原白酶的成分，其缺乏时，血清蛋白电泳可见α-球蛋白下降。主要特征为肝细胞胞质内存在一种对淀粉酶具有抗性的包涵体，称为PAS包涵体。PAS聚积影响肝细胞的正常生理功能，导致肝细胞营养障碍。主要临床表现为新生儿肝炎、婴幼儿和成人肝硬化、肝癌和肺气肿等。何时肝移植取决于肝硬化的程度，但应在发生严重的肺部疾患之前行肝移植[17]。因本病常合并肝细胞癌，所以术前必须加以排除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、静脉引流性病变
  • 当前页：三、代谢性疾病
  • 下一页：四、肝脏肿瘤
<<< 返回本书目录
  1. 代谢性疾病《默克家庭诊疗手册》
  2. 代谢性碱中毒【疾病症状】
  3. 代谢性疾病《病理学》
  4. 代谢性碱中毒【疾病大全】
  5. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  6. 代谢性酸中毒【疾病症状】
  7. 代谢性低钾【疾病症状】
  8. 代谢性酸中毒【疾病大全】
  9. 代谢性白内障【疾病大全】
  10. 代谢与内分泌科病历《病历书写规范》
  11. 代五宝散【方剂大全】
  12. 代杖丹【方剂大全】
  13. 代温灸膏【方剂大全】
  14. 代杖散【方剂大全】
  15. 代痛散【方剂大全】
  16. 代杖汤【方剂大全】
  17. 代天宣化丸【方剂大全】
  18. 代赭《本草图经》
  19. 代匙散【方剂大全】
  20. 代赭《雷公炮炙论》
  21. 代脉指法主病《脉诀乳海》
  22. 代赭《证类本草》
  23. 代脉有二《轩岐救正论》
  24. 代赭扶脾汤【方剂大全】
  25. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  26. 代赭膏【方剂大全】
  27. 代脉（阴）《诊家正眼》
  28. 代赭散【方剂大全】
  29. 代脉（阴）《脉诀汇辨》
  30. 代赭石《本草纲目》完整版
  1. 代谢性疾病《临床肝移植》
  2. 代谢性疾病《神经精神疾病诊断学》
  3. 代谢性疾患引起的肾脏损害《实用免疫细胞与核酸》
  4. 代谢性疾病《病理学》
  5. 代谢性碱中毒《默克家庭诊疗手册》
  6. 代谢性疾病《病理学》
  7. 代谢性碱中毒《病理生理学》
  8. 代谢性疾病《默克家庭诊疗手册》
  9. 代谢性碱中毒《外科学总论》
  10. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  11. 代谢性脑病《病理学》
  12. 代谢性白内障《眼科学》
  13. 代谢性肾病《临床营养学》
  14. 代谢物对糖异生的调节《生物化学与分子生物学》
  15. 代谢性酸中毒《默克家庭诊疗手册》
  16. 代谢途径《临床营养学》
  17. 代谢性酸中毒《病理生理学》
  18. 代谢改变《病理生理学》
  19. 代谢性酸中毒《外科学总论》
  20. 代谢的基本概念《生物化学与分子生物学》
  21. 代谢性自身调节机制《生理学》
  22. 代脉指法主病《脉诀乳海》
  23. 代谢与内分泌科病历《病历书写规范》
  24. 代脉有二《轩岐救正论》
  25. 代赭《神农本草经》
  26. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  27. 代赭《雷公炮炙论》
  28. 代脉（阴）《诊家正眼》
  29. 代赭《千金翼方》
  30. 代脉（阴）《脉诀汇辨》
  31. 代赭《本草经集注》


肝脏肿瘤_《临床肝移植》_中医杂集_【岐黄之术】

四、肝脏肿瘤

四、肝脏肿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

在肝移植的早期、肝癌是肝移植的主要适应征，所选择的往往是无法手术切除和的晚期肝癌病人。虽然肝癌病人肝移植术后早期效果良好，但由于术后处于免疫抑制状态，60%的病人在术后半年肿瘤就复发。综合欧洲7个肝移植中心的资料，发现肝癌病人肝移植后2年存活率只有9%-18%。/的资料表明，肝癌病人肝移植术后拵活率与肿瘤走私明显相关，如果肿瘤直径小于5cm,其1、3和5年存活率分别为77%、68%和68%，而肿瘤直径大于5cm时，其1、3和5年的存活率分别为51%、25%和25%[18]。有一些因良性终末期肝病行肝移植的病，术中发现合并有小肝癌（称“意外癌”），有人报道这类病人的2年存活率可达88%。现在一般认为肿瘤直径小于5cm且合并严重肝硬化的病人是手术适应征。

肝纤维板层癌由于发展较慢，适合行肝移植手术，其2-5年的存活率比肝细胞癌高，但是远期存活率与肝细胞部相比无明显差异胆管癌肝移植术后的1年存活率只有36%左右，这与未行特殊治疗的病人的存活率无明显差异，因此，大部分肝移植中心将其作为肝移植的禁忌证。转移性肝癌由于术后复发率很高，应作为肝移植手术的禁忌证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、代谢性疾病
  • 当前页：四、肝脏肿瘤
  • 下一页：五、暴发性肝功能衰竭
<<< 返回本书目录
  1. 肝脏肿瘤《默克家庭诊疗手册》
  2. 肝掌【疾病症状】
  3. 肝脏肿大【疾病症状】
  4. 肝胀《圣济总录》
  5. 肝脏在物质代谢中的作用《生物化学与分子生物学》
  6. 肝着《圣济总录》
  7. 肝脏用药《普济方·针灸》
  8. 肝之经足厥阴风乙木《儒门事亲》
  9. 肝脏移植解剖《临床肝移植》
  10. 肝脂肪变【疾病症状】
  11. 肝脏炎性假瘤【疾病大全】
  12. 肝脂酶《动脉粥样硬化》
  13. 肝脏血管瘤【疾病大全】
  14. 肝中风《圣济总录》
  15. 肝脏外伤【疾病大全】
  16. 肝肿大【疾病症状】
  17. 肝脏统论《圣济总录》
  18. 肝肿大【中药主治】
  19. 肝脏是人体重要的免疫器官《免疫与健康》
  20. 肝肿瘤【疾病大全】
  21. 肝脏轻度脂肪变性【疾病症状】
  22. 肝主风《医学纲目》
  23. 肝脏脉论《备急千金要方》
  24. 肝转移【疾病症状】
  25. 肝脏类癌【疾病大全】
  26. 肝浊音界缩小或消失【疾病症状】
  27. 肝脏局灶性结节性增生【疾病大全】
  28. 肝紫癜病【疾病大全】
  29. 肝脏经文《医宗金鉴》
  30. 肝足厥阴经病证《脉经》
  1. 肝脏肿瘤《临床肝移植》
  2. 肝脏肿瘤《默克家庭诊疗手册》
  3. 肝燥《校注医醇剩义》
  4. 肝脏中风《中医词典》
  5. 肝胀《圣济总录》
  6. 肝脏证治《育婴家秘》
  7. 肝胀《中医词典》
  8. 肝脏在脂类代谢中的作用《生物化学与分子生物学》
  9. 肝胀《金匮翼》
  10. 肝脏在维生素代谢中的作用《生物化学与分子生物学》
  11. 肝着《中医名词词典》
  12. 肝脏在糖代谢中的作用《生物化学与分子生物学》
  13. 肝着《圣济总录》
  14. 肝脏在激素代谢中的作用《生物化学与分子生物学》
  15. 肝着《中医词典》
  16. 肝脏在蛋白质代谢中的作用《生物化学与分子生物学》
  17. 肝蒸《中医词典》
  18. 肝脏用药《普济方·针灸》
  19. 肝之经，肝脉本部在于筋，足厥阴，风，乙木也。《医学启源》
  20. 肝脏移植解剖《临床肝移植》
  21. 肝之经足厥阴风乙木《儒门事亲》
  22. 肝脏图《古今医统大全》
  23. 肝脂酶《临床生物化学》
  24. 肝脏统论《圣济总录》
  25. 肝脂酶《动脉粥样硬化》
  26. 肝脏是人体重要的免疫器官《免疫与健康》
  27. 肝志怒《中医词典》
  28. 肝脏生物转化的概述《生物化学与分子生物学》
  29. 肝中风《圣济总录》
  30. 肝脏脉论《备急千金要方》
  31. 肝中风《中医词典》


暴发性肝功能衰竭_《临床肝移植》_中医杂集_【岐黄之术】

五、暴发性肝功能衰竭

五、暴发性肝功能衰竭

  • 上一页
  • 目录
  • 相关
  • 下一页

暴发性肝功能衰竭（fulminant hepatic failure,FHF）是指病原来无肝脏疾病，突然发生大量肝细胞坏死或出现严重的肝功能损害，并在起病8周内出现肝错迷的一种综合征。慢性肝病伴急性发作而发生的急性肝功能衰竭不在此范畴。在我国855-90%的暴发性肝功能衰竭是由于急性重型肝炎所致在欧美情况也类似。药物中毒、Reye综合征也可以引起暴发性肝功能衰竭。在德国某些地区，食用毒蕈也是原因之一。也有部分暴发性肝功能衰竭原因不明。暴发性肝功能衰竭死亡率很高，大约在80%以上。

肝移植可以明显提高这类病人的生存率，换言之，肝移植将成为目前抢救这类病人的唯一有效的手段。由于这类病人的肝移植手术往往在紧急情况下进行，病情危重，有时不得不使用ABO血型不匹配的供肝，所以存活率不如其他病人[19]。但有报道1年生存率查哨达80%[20]。近年来，辅助性肝移植治疗本病也表现出了良好的前景。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、肝脏肿瘤
  • 当前页：五、暴发性肝功能衰竭
  • 下一页：六、其他
<<< 返回本书目录
  1. 暴发性肝功能衰竭【疾病大全】
  2. 暴发性肝衰竭【疾病大全】
  3. 暴发性痤疮【疾病大全】
  4. 暴发性肝炎样综合征【疾病大全】
  5. 暴发火眼【方剂主治】
  6. 暴发性痛【疾病症状】
  7. 暴赤眼后急生翳外障《秘传眼科龙木论》
  8. 暴发性紫癜【疾病大全】
  9. 暴赤眼【方剂主治】
  10. 暴风客热《目经大成》
  11. 暴赤眼《圣济总录》
  12. 暴风客热《银海精微》
  13. 暴赤生翳歌《医宗金鉴》
  14. 暴风客热《中医眼科学》
  15. 暴赤生翳歌《眼科心法要诀》
  16. 暴风客热歌《眼科心法要诀》
  17. 暴病忌术《读医随笔》
  18. 暴风客热歌《医宗金鉴》
  19. 暴崩下血《医学心悟》
  20. 暴风客热外障《秘传眼科龙木论》
  21. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  22. 暴感风寒论《六因条辨》
  23. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  24. 暴渴《圣济总录》
  25. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  26. 暴力冲动行为【疾病症状】
  27. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  28. 暴力作用后腹痛【疾病症状】
  29. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  30. 暴痢【疾病大全】
  1. 暴发性肝功能衰竭《临床肝移植》
  2. 暴喘《中医词典》
  3. 暴烦下利证十　太阴十一《伤寒悬解》
  4. 暴赤肿痛眼《中医词典》
  5. 暴风客热《中医词典》
  6. 暴赤眼后急生翳外障《秘传眼科龙木论》
  7. 暴风客热《目经大成》
  8. 暴赤眼后急生翳外障《中医词典》
  9. 暴风客热《银海精微》
  10. 暴赤眼《圣济总录》
  11. 暴风客热《中医眼科学》
  12. 暴赤生翳歌《医宗金鉴》
  13. 暴风客热歌《眼科心法要诀》
  14. 暴赤生翳歌《眼科心法要诀》
  15. 暴风客热歌《医宗金鉴》
  16. 暴赤生翳《中医词典》
  17. 暴风客热外障《秘传眼科龙木论》
  18. 暴赤生热《明目至宝》
  19. 暴风瘙痒《新修本草》
  20. 暴赤生风《明目至宝》
  21. 暴感风寒论《六因条辨》
  22. 暴病忌术《读医随笔》
  23. 暴感咳嗽《中医词典》
  24. 暴病《中医词典》
  25. 暴刚《中医词典》
  26. 暴痹《中医词典》
  27. 暴火丹候《诸病源候论》
  28. 暴崩下血《医学心悟》
  29. 暴惊《中医词典》
  30. 暴崩《中医词典》
  31. 暴厥《中医名词词典》


其他_《临床肝移植》_中医杂集_【岐黄之术】

六、其他

六、其他

  • 上一页
  • 目录
  • 相关
  • 下一页

1．成人多囊肝病　成人多囊肝病是一种多囊肝伴肾、胰囊肿的显性遗传性疾病，肝囊肿源于门管区肝内胆管发育障碍而致囊状扩张，主要表现为腹痛和腹胀。只有当病人发生肝功能衰竭或肾功能衰竭时，才考虑行肝移植术，这时可采取肝肾联合移植。

2．原发性硬化性胆管炎　原发性硬化性胆管炎（primary sclerosing cholangitis,PSC）是一种隐匿进展性疾病，主要表现为反复发作性胆管炎，进行性黄疸和晚期肝硬体统。大部分病人肝内外胆管系统同时受累，15%的病人仅为肝内胆管系统病变，但这不影响该病的临床病程[21]。该病没有特殊治疗方法，是肝移植的良好适应症。如果在病人一般情况较好时行肝移植，其手术成功率可达95%，所以，一般主张在病人情况较好时即行肝移植手术[22]。术前应进行ERCP及脱落细胞检查，以明确有无胆管癌的存在。5%的原发性硬化性胆管炎病人合并有溃疡性结肠炎[23]。合并溃疡性结肠炎并不影响行肝移植手术。而且，术后的免疫抑制治疗有利于对溃疡性结肠炎的控制。如果没有出现急症情况，不主张在肝移植术前行胆管引流炎的控制。如果没有出现急症情况，不主张在肝移植术前行胆管引流术和其他结肠手术。由于术后有发生结肠癌或直肠癌的可能[24]，所以，此类病人术后每年均需行结肠镜检查。

3．胆管闭锁（biliary atresia）　先天性胆管闭锁是新生儿梗阻性黄疸最常见拜拜因。黄疸一般在出生后1-2周出现。亦可迟至3-4周，随着黄疸的加深，尿色似茶水，肝脏明显增大，且可出现腹部膨胀、腹水和腹部静脉曲张，多在6个月左右死于肝功能衰竭。在一些较大的儿童肝移植中心，胆管闭锁病人占所有肝移植病例的60%以上[25]。胆管闭锁病人行肝移植术后5年生存率可达68%-95%。

4．自身免疫性肝炎　本病是指病因不明，有明显自身免疫异常现象，血清中存在各种自身抗体而无HBV阳性标志的慢性活动性肝炎。可以用皮质激素和免疫抑制剂治疗，但多数不能彻底治愈，部分病人停药后可以复发，可因肝功能衰竭、食管静脉曲张出血、感染和肝性脑病而死亡，一旦出现这些症状，则应行肝移植术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、暴发性肝功能衰竭
  • 当前页：六、其他
  • 下一页：第二节　肝移植时机的选择
<<< 返回本书目录
  1. 其他《证治准绳·杂病》
  2. 其他避孕法《妇产科学》
  3. 其气三论《内经博议》
  4. 其他病毒肺炎【疾病大全】
  5. 其历痈《医宗金鉴》
  6. 其他病因《中医基础理论》
  7. 其二《张聿青医案》
  8. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  9. 岐真人传儿科秘法《石室秘录》
  10. 其他行为问题《神经精神疾病诊断学》
  11. 岐天师又传治回毒岁久不愈方《石室秘录》
  12. 其他合成抗菌药《药理学》
  13. 岐天师儿科治法《石室秘录》
  14. 其他弧菌感染【疾病大全】
  15. 岐天师传治回毒方《石室秘录》
  16. 其他晶体性关节病【疾病大全】
  17. 岐伯阴阳脉例《阴证略例》
  18. 其他抗心绞痛药《药理学》
  19. 芪苡汤【方剂大全】
  20. 其他抗炎有机酸类《药理学》
  21. 芪乌生发汤【方剂大全】
  22. 其他抗原呈递细胞《医学免疫学》
  23. 芪菟二丹汤【方剂大全】
  24. 其他类《中药炮制》
  25. 芪芍芨草汤【方剂大全】
  26. 其他类精神活性物质依赖【疾病大全】
  27. 芪忍归草汤【方剂大全】
  28. 其他类型的眼外伤《西医眼科学》
  29. 芪归猪蹄汤【方剂大全】
  30. 其他螺旋体《医学微生物学》
  1. 其他《临床肝移植》
  2. 其他《神经精神疾病诊断学》
  3. 其他白细胞介素《免疫学和免疫学检验》
  4. 其他《中国幽门螺杆菌研究》
  5. 其他避孕法《妇产科学》
  6. 其他《预防医学》
  7. 其他病因《中医基础理论》
  8. 其他《证治准绳·杂病》
  9. 其他部位淋病《基因诊断与性传播疾病》
  10. 其他《放射诊断学》
  11. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  12. 其四兼湿、其五兼燥《重订广温热论》
  13. 其他虫媒病毒感染《默克家庭诊疗手册》
  14. 其三兼暑《重订广温热论》
  15. 其他毒物中症状及解救措施表《医院药学》
  16. 其气三论《内经博议》
  17. 其他分类方法《免疫学和免疫学检验》
  18. 其七兼疟《重订广温热论》
  19. 其他吩噻嗪类药物《药理学》
  20. 其六兼毒《重订广温热论》
  21. 其他行为问题《神经精神疾病诊断学》
  22. 其临床主要表现及诊断依据为《病理生理学》
  23. 其他肌营养不良《默克家庭诊疗手册》
  24. 其历痈《医宗金鉴》
  25. 其他激素反应《病理生理学》
  26. 其高者因而越之《中医名词词典》
  27. 其他疾病引起的肝血管疾病《默克家庭诊疗手册》
  28. 其二兼寒《重订广温热论》
  29. 其他疾病引起的血小板减少《默克家庭诊疗手册》
  30. 其二（僧自性着）《医学实在易》
  31. 其他寄生虫病《实用免疫细胞与核酸》


肝移植时机的选择_《临床肝移植》_中医杂集_【岐黄之术】

第二节　肝移植时机的选择

第二节　肝移植时机的选择

  • 上一页
  • 目录
  • 相关
  • 下一页

虽然，从理论上讲，一切内外科治疗无效，预计在短期内无法避免死亡的病人均可以行肝移植术，但是在实践中，手术时机的掌握时是困难的，既不能在病人失代偿前或其他治疗方法有效的情况行肝移植，又要保证病人有一定的机体代偿能力，能够耐受手术的伤，因此，全面了解病人的病情与病史是作出决定的重要依据。有认为半乳粮清除能力的测定可以比较敏感地反映出终末期肝病病人的肝功能情况，这可以作为一种定量测定方法[26]。

虽然某些肝病病人可能仅表现为缓慢逐渐进展的疾病，但这病人通常都存在严重的并发症，即曲张静脉出血、肝肾综合征或肝性脑病，一旦出现紧急变化，肝移植可能成为唯一的抢救措施。

理想的肝移植候选人，应该是比较年轻、无明显肌消耗、体力尚好、既往无腹部大手术史、无全身感染、其他器官功能基本正常以存在较好的肝脏合成功能。但要完全具备上述条件是比较困难的。鉴于近年来肝移植的效果已经非常满意，应该在病程进入危险阶段之前就考虑行肝移植手术。一般来说，终末期肝病病人应在出现以下情况之前行肝移植。

（1）致命性曲张静脉出血。

（2）不可逆性肝肾综合征。

（3）过度的分解代谢状态。

（4）肝性脑病引起不可逆性脑损害。

（5）无法纠正的凝血功能障碍。

（6）由于全身水肿、腹水和胸水引起血流动力不稳定。

（7）原发性肝病导致不可逆性损害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、其他
  • 当前页：第二节　肝移植时机的选择
  • 下一页：第三节　肝移植的禁忌证和危险因素
<<< 返回本书目录
  1. 肝移植时机的选择《临床肝移植》
  2. 肝移植术后检验记录表《临床肝移植》
  3. 肝移植的禁忌证和危险因素《临床肝移植》
  4. 肝阴虚【疾病症状】
  5. 肝叶萎缩【疾病症状】
  6. 肝硬变的饮食调养《老年食养食疗》
  7. 肝炎杂说《邹孟城三十年临证经验集》
  8. 肝硬变的中医食疗《老年食养食疗》
  9. 肝炎杂说《三十年临证经验集》
  10. 肝硬化《常见中老年疾病防治》
  11. 肝炎双重感染【疾病大全】
  12. 肝硬化《老年百病防治》
  13. 肝炎后综合征【疾病大全】
  14. 肝硬化《赵绍琴临证验案精选》
  15. 肝炎的中医食疗《老年食养食疗》
  16. 肝硬化《自我调养巧治病》
  17. 肝炎的调养《人体使用手册》
  18. 肝硬化【疾病症状】
  19. 肝炎冲剂【方剂大全】
  20. 肝硬化【疾病大全】
  21. 肝炎病毒血清标记《常用化验值及意义》
  22. 肝硬化【中药主治】
  23. 肝炎病毒相关风湿病【疾病大全】
  24. 肝硬化（Cirrhosis of Liver）《消化病学》
  25. 肝炎病毒《医学微生物学》
  26. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  27. 肝炎Ⅲ号冲剂【方剂大全】
  28. 肝硬化腹水【中药主治】
  29. 肝炎【中药主治】
  30. 肝硬化男性性功能减弱综合征【疾病大全】
  1. 肝移植时机的选择《临床肝移植》
  2. 肝移植的禁忌证和危险因素《临床肝移植》
  3. 肝移植术后检验记录表《临床肝移植》
  4. 肝移植《默克家庭诊疗手册》
  5. 肝遗《中医词典》
  6. 肝阳眩晕《中医词典》
  7. 肝阴《中医名词词典》
  8. 肝阳头痛《中医词典》
  9. 肝阴《中医词典》
  10. 肝阳上亢（肝阳偏旺）《中医名词词典》
  11. 肝阴虚《中医词典》
  12. 肝阳上亢《中医词典》
  13. 肝阴虚（肝阴不足）《中医名词词典》
  14. 肝阳化火《中医词典》
  15. 肝硬变《病理学》
  16. 肝阳化火《中医名词词典》
  17. 肝硬变（肝硬化）《临床营养学》
  18. 肝阳《中医词典》
  19. 肝硬变的饮食调养《老年食养食疗》
  20. 肝阳《中医名词词典》
  21. 肝硬变的中医食疗《老年食养食疗》
  22. 肝炎的中医食疗《老年食养食疗》
  23. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  24. 肝炎《默克家庭诊疗手册》
  25. 肝硬化《默克家庭诊疗手册》
  26. 肝血虚（肝血不足）《中医名词词典》
  27. 肝硬化《常见中老年疾病防治》
  28. 肝血虚《中医词典》
  29. 肝硬化《赵绍琴临证验案精选》
  30. 肝血管瘤《家庭医学百科-医疗康复篇》
  31. 肝硬化《老年百病防治》


肝移植的禁忌证和危险因素_《临床肝移植》_中医杂集_【岐黄之术】

第三节　肝移植的禁忌证和危险因素

第三节　肝移植的禁忌证和危险因素

  • 上一页
  • 目录
  • 相关
  • 下一页

一、禁忌证

如果病人合并有下列疾病，应视为手术禁忌证。

（1） 血清中人类免疫缺陷病毒（HIV）阳性。

（2） 肝外恶性肿瘤。

（3） 胆管癌。

（4） 严重的心肺疾病。

（5） 未控制的全身性感染。

（6） 其他脏器功能衰竭。

（7） 心理学方面的不适应。

二、危险因素

肝移植的主要危险因素包括：年龄偏大、肌营养不良、昏迷、腹水、活动性出血和既往有腹部手术史等。表3-1为Pittsburgh的术前评估表，可用来粗略预测肝移植术后病人的存活率。

表3-1肝移植受体术前评估表

 | 分数 | 表现 |  | 分数 | 表现
昏迷 | 6 | 术中为昏迷状态 | 腹水 | 2 | 难控制型
2 | ⅢⅣ期昏迷 | 1 |  | 可控制型 |
1 | 间歇性意识不清 | 0 |  | 无 |
0 | 无肝性脑病 | 其他 | 2 | 胆红素300µmol/L |
肌营养不良 | 2 |  | 重度肌营养不良 | 1 | 曲张静脉出血
1 | 轻度肌营养不良 |  | 1 | 胆管系统感染 |
0 | 无肌营养不良 |  | 1 | 自发性腹膜炎 |
既往手术史 | 2 |  | 多次胆管再建手术 | 2 | 年龄大于40岁
2 | 门腔静脉分流术 |  | 1 | 胆红素100µmol/L |
1 | 每次开腹术 |  | 1 | PT15 s |
0 | 无 |  |  |  |

本表应用比分累计法，0-3分表示低危病人，如果等于或高于7分，意味着存在着比3分病人高1倍的危险性。单一的因素如术后出血等，与术后病人的存活率也明显相关。既往腹有手术史，特别是胆管手术史，将明显增加手术的难度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　肝移植时机的选择
  • 当前页：第三节　肝移植的禁忌证和危险因素
  • 下一页：参考文献
<<< 返回本书目录
  1. 肝移植的禁忌证和危险因素《临床肝移植》
  2. 肝移植时机的选择《临床肝移植》
  3. 肝叶萎缩【疾病症状】
  4. 肝移植术后检验记录表《临床肝移植》
  5. 肝炎杂说《邹孟城三十年临证经验集》
  6. 肝阴虚【疾病症状】
  7. 肝炎杂说《三十年临证经验集》
  8. 肝硬变的饮食调养《老年食养食疗》
  9. 肝炎双重感染【疾病大全】
  10. 肝硬变的中医食疗《老年食养食疗》
  11. 肝炎后综合征【疾病大全】
  12. 肝硬化《常见中老年疾病防治》
  13. 肝炎的中医食疗《老年食养食疗》
  14. 肝硬化《老年百病防治》
  15. 肝炎的调养《人体使用手册》
  16. 肝硬化《赵绍琴临证验案精选》
  17. 肝炎冲剂【方剂大全】
  18. 肝硬化《自我调养巧治病》
  19. 肝炎病毒血清标记《常用化验值及意义》
  20. 肝硬化【疾病症状】
  21. 肝炎病毒相关风湿病【疾病大全】
  22. 肝硬化【疾病大全】
  23. 肝炎病毒《医学微生物学》
  24. 肝硬化【中药主治】
  25. 肝炎Ⅲ号冲剂【方剂大全】
  26. 肝硬化（Cirrhosis of Liver）《消化病学》
  27. 肝炎【中药主治】
  28. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  29. 肝炎【疾病大全】
  30. 肝硬化腹水【中药主治】
  1. 肝移植的禁忌证和危险因素《临床肝移植》
  2. 肝移植《默克家庭诊疗手册》
  3. 肝移植时机的选择《临床肝移植》
  4. 肝阳眩晕《中医词典》
  5. 肝移植术后检验记录表《临床肝移植》
  6. 肝阳头痛《中医词典》
  7. 肝遗《中医词典》
  8. 肝阳上亢（肝阳偏旺）《中医名词词典》
  9. 肝阴《中医名词词典》
  10. 肝阳上亢《中医词典》
  11. 肝阴《中医词典》
  12. 肝阳化火《中医词典》
  13. 肝阴虚《中医词典》
  14. 肝阳化火《中医名词词典》
  15. 肝阴虚（肝阴不足）《中医名词词典》
  16. 肝阳《中医词典》
  17. 肝硬变《病理学》
  18. 肝阳《中医名词词典》
  19. 肝硬变（肝硬化）《临床营养学》
  20. 肝炎的中医食疗《老年食养食疗》
  21. 肝硬变的饮食调养《老年食养食疗》
  22. 肝炎《默克家庭诊疗手册》
  23. 肝硬变的中医食疗《老年食养食疗》
  24. 肝血虚（肝血不足）《中医名词词典》
  25. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  26. 肝血虚《中医词典》
  27. 肝硬化《默克家庭诊疗手册》
  28. 肝血管瘤《家庭医学百科-医疗康复篇》
  29. 肝硬化《常见中老年疾病防治》
  30. 肝血管瘤《默克家庭诊疗手册》
  31. 肝硬化《赵绍琴临证验案精选》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1.Feray C,Zignergo AL,Samuel D etal.Persistent hepatitis Bvirus infetion of mononuclear blood cells withoutconcomitant infection.The liver transplantationmodel.Transplantation,1990,49:1155

2.Pemetris AJ ,Todo S, Van ThielDhet al.Evolution of hepatitis Bvirus liver disease after hepaticreplacement.Practical and theoretical consideration.Am J Pathol,1990,137:667

3.O’Grady JG,Willians R.Livertransplantation for viral hepatitis .Br Med Bull.1990,46:481

4.Mazzaferro V,Regalia E,MontaltoF et al.Risk of HBV reinfection afeter liver transplantation in HbsAg-positivecirrhosis.Primary hepatocellular carcinoma is not a predictor for HBVrecurrence.Liver ,1996,16:117

5.Marsman WA,Wiesher RH,Batts KPet al.Fulminant hepatitis Bvirus:recurrence after liver transplantation in twopatients also infected with hepatitis delta virus.Hepatology,1997,25:434

6.Hart J.Busuttil RW,LewmKJ.Disease recurrence following liver transplantation.Am J SurgPathol.1990,14(Suppl1):79

7.Martin P,Munoz SJ,DiBiscegliaAM et al.Recurrence of hepatitis Cvirus infection after orthotopic livertransplantation.Hepatology,1991,13:719

8.Gane EJ,Portinann BC,Waoumov NVet al .Long-term outcome of hepatitis Cinfection after liver transplantation.NEngl Med,1996,334:815

9.Baber KH,Dalley G,Bahr MJ etal.Long-term outcome of hepatitis C virus infection after liver transplatation.Hepatology,1997,25 :202

10.Terrault NA,Zhou S,Combs Cetal.Prophylaxis in liver transplant recipient using a fixed dosing schedule ofhepatitis Bimmunoglobulin.Hepatology,1996,24:1327

11.Van Thiel DH,Bonet H,Gavaler Jet al ,Effect of alcohol use on allograft liver transplantation for alcoholicliver disease.Alcohol Chin Exp Res,1995,19:1151

12.Maddrey WC.Bone disease inpatients with primary biliary cirrhosis.Prog Liver Dis,1990,9:537

13.Shapiro JM,Smith H,SchaffnerF.Serum bilirubin: a prognostic factor in primary biliarycirrhosis.Gut,1979,20:137

14.Mentna G,Giostra E,Rubbia L etal .Follow-up and result of liver transplantation of primary biliarycirrhosis.Swiss Surg,1996,3:116

15.Knoop M,Bechstein Wo,Schrem Het al.Chinical significance of recurrent primary billiary cirrhosis after livertransplantation .Transpl Int,1996,9(Suppl 1):S115

16.Sternlieb I.Wilson’sdisease:indication for liver transplantation.Hepatology,1984,4:155

17.Exquive CO,MarinoIR,Fioravanti V et al.Liver transplantation formetabolic disease of theliver,Gastroenterol Clin N Am,1988,17:167

18. Ismail T,Angrisani L,GunsonBK et al,Primary hepatic malignancy:The role of liver transplantation,Br JSurg,1990,77:983

19.Hoofnagle JH,Carithevs RCJr,Shapiro Cet al.Fulminant hepatic failure:summary of aworkshop.Hepatology,1995,21:240

20.Williams R,Wendon J.Indicationfor orthotopic liver transplantation in fulminant liverfailure.Hepatology,1994,20:1.

21.Ludwing J,LaRusso NF,WiesnerRH.The syndrome of primary sclerosing cholangitis.Prog Liver Dis,1990,9:555

22 .Rosen CB,Nagorney DM,WiesnerRH et al.Cholangiocarcinoma complicating primary sclerosing cholangitis .AnnSurg,1991,213:21

23.Olsson R,Panielsson,A,Jarnerot G et al .Prevalence of primary sclerosing cholangitis in patientswith ulcerative colitis.Gastroenterology,1991,11:1319

24.Higashi H,Yanaga K,Marsh JW etal.Development of colon cancer after transplantation for primary sclerosingcholangitis associated with ulcerative colitis.Hepatology,1990,11:477

25.Alayoglu M,StrattaRJ,Sollinger HW .Liner transplantation in infans and children.J PediatrSurg,1989,24:70

26.Salerno F,Borroni G,Moser Petal .Prognostic value of the galactose test in predicting survival of patientswith cirrhosis evaluated for liver transplantation A prospective multicenterItalian study.AISF Group for the Study of Liver Transplantation.AssociationItaliana per lo Studio del Fegato.Hepatol.1996,25474

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　肝移植的禁忌证和危险因素
  • 当前页：参考文献
  • 下一页：第一节　受体的术前评估
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《临床肝移植》
  4. 参考文献《实用免疫细胞与核酸》
  5. 参考文献《临床肝移植》
  6. 参考文献《实用免疫细胞与核酸》
  7. 参考文献《临床肝移植》
  8. 参考文献《实用免疫细胞与核酸》
  9. 参考文献《临床肝移植》
  10. 参考文献《实用免疫细胞与核酸》
  11. 参考文献《临床肝移植》
  12. 参考文献《实用免疫细胞与核酸》
  13. 参考文献《临床肝移植》
  14. 参考文献《实用免疫细胞与核酸》
  15. 参考文献《临床肝移植》
  16. 参考文献《实用免疫细胞与核酸》
  17. 参考文献《临床肝移植》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


受体的术前评估_《临床肝移植》_中医杂集_【岐黄之术】

第一节　受体的术前评估

第一节　受体的术前评估

  • 上一页
  • 目录
  • 相关
  • 下一页

一旦决定对病人行肝移植手术并且没有明显的医学和心理学方面的禁忌证，那么就需要对病人作出更全面和详细的评估。主要包括、解剖、病因、感染、肿瘤、合并的疾病及各重要脏器的评估。

一、一般情况

测量受体的体重、身高和肝脏的大小是必要的，因为这决定着选择大小合适的供体肝脏。肝移植术后的排异反应与肾移植和心脏移植相比，发生率低，程度轻且容易治疗和逆转，所以组织配型一般只基于ABO血型相配。血清巨细胞病毒（CMV）抗体阴性的受体，最好接受CMV阴性的供体肝脏。CMV阳性的供体肝脏移植给VMV阴性的受体，术后CMV感染的机会明显增加。年龄本身不是肝移植主要考虑因素，过去曾把年龄大于50岁列为手术禁忌证，现在也有年龄大于70岁的病人移植成功的例子。

二、肝脏和胆管系统

对肝脏和胆管系统的评估主要是为了明确肝脏的原发病和排除恶性肿瘤的存在。由于肝脏原发病的不同，关系着肝移植手术前和术后的不同治疗方法，以及术后原发病的复发情况，所以术前明确原发病的诊断是重要的。

在血液学检查方面，下列检查应该常进行：①乙型肝炎病毒血清学标志，如HbsAg、HbsAb、HbeAg、HbeAb、HbcAb、以及HBV-DNA；②丙型肝炎病毒；HCV-Ab和HCV-RNA；③抗核抗体（ANA）；④抗线粒体抗体（AMA）；⑤抗平滑肌抗体（ASMA）；⑥EB病毒抗体；⑦巨细胞病毒（CMV）抗体；⑧甲胎蛋白（AFP）和癌胚抗原（CEA）；⑨人类免疫缺陷病毒（HIV）。

对于Budd-Chiari综合征、酒精性肝硬化及其他原因不明的肝病病人，需要行肝脏活检病理检查。由于丙型肝炎病毒从感染至抗体产生之间有一较长的潜伏期，所以对于HCV-Ab阴性的病人，可对活检肝组织行PCR检查来明确有无丙型肝炎病毒感染。

许多肝硬化病人都合并有肝细胞癌，所以，每个病人必须接受B超、CT或MRI检查，以明确有无肝癌的存在。对发现实质性占位性病变的病人，必须在B超引导下行肝脏活检。直径小于5cm的原发性肝癌，如果没有远处转移，也不构成手术禁忌证[1]。

硬化性胆管炎可能合并胆管癌，癌胚抗原（CEA）检查有助于明确诊断。必要时可以行逆行胰胆管造影（ERCP）及胆管脱落细胞检查。由于胆管癌病人肝移植术后复发率很高，一般被认为是手术禁忌证。[2,3]

门静脉和肠膜静脉血栓不是肝移植手术的禁忌证，但是会给肝移植手术带来困难，所以，彩色多普勒超声检查门静脉和下腔静脉是必要的，它不但可以明确有无血栓存在，同时，也可以明确门静脉高压的诊断和门静脉、脾静脉的直径和血流方向[4]。

有时需要行ERCP或经皮肝穿刺胆管造影（PTC）来明确胆管系统是否正常。

三、心血管系统

肝脏移植时，病人常会面临极大的血液动力学的改变[5]，所以术前对受体的心血管系统作出评估是必要的，特别是对于年龄大于60岁的病人，以及有吸烟史、家族心脏病史、糖尿病和高血压的病人。

冠心病病人经冠状动脉搭桥术后，如果左心室收缩功能正常，也可以行肝移植手术。酒精性肝硬化病必须检测左心室功能以排除心肌病变，如果已有心肌病变，则不宜行肝移植手术。一些系统性疾病。如红斑狼疮、结节病、血色素沉着症，都需要进行详细的心脏检查。

心脏瓣膜病如果已引起肺动脉高压，则应视为禁忌证。

对于心电图有异常表现者，如左束支传导阻滞、左心室

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第一节　受体的术前评估
  • 下一页：第二节　受体的术前治疗
<<< 返回本书目录
  1. 受体的术前评估《临床肝移植》
  2. 受体的术前治疗《临床肝移植》
  3. 受胎总论《沈氏女科辑要》
  4. 受体与标记配体的结合分析《动脉粥样硬化》
  5. 受胎总论《冯氏锦囊秘录》
  6. 受形《褚氏遗书》
  7. 受胎试验法（附方）《胎产心法》
  8. 受孕《急救广生集》
  9. 受胎论《婴童类萃》
  10. 受孕分房静养《妇科心法要诀》
  11. 受胎论《格致余论》
  12. 受孕分房静养《医宗金鉴》
  13. 受胎保护诸法《冯氏锦囊秘录》
  14. 受杖死《洗冤集录》
  15. 受湿有内外之分《医学传心录》
  16. 兽《神农本草经》
  17. 受伤治法《伤科方书》
  18. 兽《神农本草经》
  19. 受伤着寒及怀孕而伤《伤科补要》
  20. 兽《神农本草经》
  21. 受伤后易产生瘢痕【疾病症状】
  22. 兽《食鉴本草》
  23. 受伤感痧论《伤科补要》
  24. 兽部《本草纲目》完整版
  25. 受妊呕吐《医学衷中参西录》
  26. 兽部《本草便读》
  27. 受妊门《辨证录》
  28. 兽部《本草纲目》
  29. 受精着床及胎儿发育《妇产科学》
  30. 兽部《本草蒙筌》
  1. 受体的术前评估《临床肝移植》
  2. 受体蛋白病《医学遗传学基础》
  3. 受体的术前治疗《临床肝移植》
  4. 受胎总论《沈氏女科辑要》
  5. 受体的调节《药理学》
  6. 受胎总论《女科精要》
  7. 受体动力学《药理学》
  8. 受胎总论《女科经纶》
  9. 受体类型《药理学》
  10. 受胎总论《冯氏锦囊秘录》
  11. 受体与标记配体的结合分析《动脉粥样硬化》
  12. 受胎试验法（附方）《胎产心法》
  13. 受形《褚氏遗书》
  14. 受胎论《婴童类萃》
  15. 受形篇《妇人大全良方》
  16. 受胎论《格致余论》
  17. 受孕《默克家庭诊疗手册》
  18. 受胎分男女《医述》
  19. 受孕《急救广生集》
  20. 受胎保护诸法《女科精要》
  21. 受孕分房静养《医宗金鉴》
  22. 受胎保护诸法《冯氏锦囊秘录》
  23. 受孕分房静养《妇科心法要诀》
  24. 受胎保护《胎产指南》
  25. 受杖死《洗冤集录》
  26. 受胎《医学纲目》
  27. 兽《食鉴本草》
  28. 受湿有内外之分《医学传心录》
  29. 兽部《幼幼新书》
  30. 受盛之官《中医词典》
  31. 兽部《普济方·针灸》


受体的术前治疗_《临床肝移植》_中医杂集_【岐黄之术】

第二节　受体的术前治疗

第二节　受体的术前治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

由于供体的缺乏，在等待供体的过程中，需要对受体的诸如消化道出血、腹水和自发性腹膜炎等一系列并发症进行有效的治疗。

一、胃底、食管曲张静脉破裂出血

曲张静脉破裂出血是终末期肝病病人门脉高压所致的最严重的并发症之一，其死亡率可以高达50%以上。对于准备行肝移植的病人来说，一般主张采用非手术方法来控制出血。内镜下硬化剂注射治疗对活动性出血的曲张静脉和未出血的曲张静脉来说都是一种有效和安全的治疗方法[13]，是第一线治疗措施。经硬化剂治疗控制出血后，可以继续行硬化剂治疗，一般每周1次，4次为一个疗程[14]，这样可以彻底地消除静脉曲张。注射点溃疡是硬化剂治疗的最常见的并发症。

内镜下曲张静脉套扎术也是治疗曲张静脉出血的有效方法，它比硬化剂治疗效果更好，且具有并发症少、再次出血率低的优点[15]。

β-受体阻滞剂可以降低心输出量，减少内脏器官血流量，降低门静脉的压力，从而起到起到预防曲张静脉再次破裂出血作用。但在急性出血期一般不主张使用此类药物。血管升压素也可以减少内脏器官的血流，从而降低门静脉的压力，对治疗急性了同血有一定的作用，一般以0.2-0.8U/min的速度静脉滴注。如果与硝酸甘油合用可以减少血管升压素的某些副作用，如心肌缺血和肠坏死等，硝酸甘油一般以40-400µg/min的速度静脉滴注。生长抑素（somatostatin）可以通过收缩内脏血管而使门静脉血流减少和压力降低，治疗和预防曲张静脉出血的效果良好，其副作用比血管升压素少[16]。

如果药物治疗和硬化剂治疗均失败，可以用双气囊三腔管压迫止血。三腔管压迫可能出现一系列并发症，并影响病人的呼吸，对于此类病人要特别注意呼吸道的管理。

如果急性出血不能控制，则可以行急诊肝移植术。如果缺乏供肝，采用手术止血是唯一可选择的方法。常用的手术有两种，即门体分流术和断流术。出血控制后仍然可行肝移植术，缩短两次手术间的时间间隔了可以减少由于分流术或断流术给肝移植手术所造成的技术上的困难。另外经颈静脉肝内门体分流术（transjugularintrahepatic portosystemic shunt,TIPS），也是术前预防曲张静脉出血和消除腹水的一种有效措施，应比远端脾肾分流术更值得选用[17]。采用TIPS手术时，一定要注意支撑管位置的正确。如果将支撑管放入门静脉主干、肝上下腔静脉或右心房、会给病肝切除带来极大的困难[18]。

二、其他原因的胃肠道出血

并非所有的胃肠道出血都是由曲张静脉破裂所致。即使有过曲张静脉破裂出血病史的病人，也应行内窥镜检查，以排除胃炎、门脉性胃病、食管贲门撕裂和胃十二指疡等所致的上消化道出血。

在肝硬化病人中，门脉高压性胃病是上消化道出血的一个重要原因，但一般不是致死的。内窥镜下为“马赛克”样改变，由细微的淡黄色网络围成的红斑构成，严重时表现为弥漫性充血[19]。其组织学表现为胃粘膜毛细血管扩张和静脉充血。门脉高压性胃病没有特殊的治疗方法。心得安可以预防和减少出血，而H2受体拮抗剂对治疗胃粘膜炎症有一定的好处。

由于对激素代谢的障碍，肝硬化病人的十二指肠溃疡发生率为同年龄组正常人的10倍，H2=受体拮抗剂可以用来预防溃疡出血。另外，肝硬化病人也容易出现下消化道出血。自身免疫性肝炎和硬化性胆管炎可以合并有溃疡性结肠炎，而凝血功能的异常往往会增加结肠炎出血的危险。

三、腹水

终末期肝病的病人，门脉高压、低蛋白血症和钠潴留对腹水的产生起了一定的作用。低蛋白血症是由于肝脏的合成功能下降所致。肝硬化病人中，即使存在低钠血症，钠潴留现象依然存在。少量的腹水并不需要特殊的治疗。只有当大量腹水引起呼吸困难、严重的身体不适和食欲下降时，才应该给予有效的治疗。

肝移植术前用药物控制腹水是暂时性措施，因为肝移植手术本身可以解决腹水的问题。除了控制盐（1.5-2.0g/d）和水外，可以给予利尿治疗，首先利尿剂是安体舒通，因为其可以对抗终末期肝病病人血液中升高的醛固酮，如果治疗效果不明显，可以加用速尿或双氢克尿噻。利尿治疗时要注意尿和电解质平衡。尿中钠/钾比值大于1时，说明利尿治疗是有效的。顽固性腹水可以腹腔穿刺放水。凝血功能的障碍并不是穿刺放水的禁忌证，因为出血的危险性只有1%。如果能够同时补充大剂量的清蛋白（每次放水后补充40g清蛋白）以维持循环容量[20]，大量的放水（4-6L/d）是可以耐受的。

四、自发性细菌性腹膜炎

自发性细菌性腹膜炎（spontaneous baterialperitonitis ,SBP）是终末期肝病病人的死亡原因之一，其死亡率很高，在发生第1次自发性细菌性腹膜炎后1个月的死亡率为32%，1年死亡率约为78%[21]。治疗的关键是早期诊断。

由于门体侧枝循环的存在使大量细菌躲避了肝脏网状内皮系统，以及肝脏吞噬细胞功能的受损，再加上腹水是一个很好的细菌培养基，所以肝硬化病人容易发生自发性细菌性腹膜炎。自发性细菌性腹膜炎表现为寒战、发热、白细胞升高、肠鸣音减弱、腹部压痛及反跳痛。

肝硬化病人如果出现发热、肝功能突然损害、腹痛或肝性脑病的先兆，要注意有无自发性细菌性腹膜炎存。如果怀疑腹膜炎，则应行腹腔穿刺。如果腹水白细胞计数>2.5×108/L，则可明确诊断[22]，并应立即开始抗生素治疗[23]。自发性细菌性腹膜炎时，腹水并不混浊，腹水中蛋白和糖的测定对诊断也无意义[24]。革兰染色助于明确病原因，但只有三分之一的病人有阳性结果[25]。腹水培养的阳性率为47.6%-76%[26，27]。致病最常见的是链球菌或革兰阴性杆菌[28]，厌氧菌感染十分罕见[29]。

一旦怀疑为自发性细菌性腹膜炎，应立即给予抗生素治疗。由于氨基糖甙类有严重的肾毒性，因此不宜在此类病人中使用，头孢氨噻肟（cefotaxime）治疗自发性细菌性腹膜炎的有效率可达80%左右[30]。细菌培养阳性的病人，应根据药敏试验调整用药。静脉用药需要持续5-10d。细菌培养结果为阴性的病人也需要及时予以治疗。

要预防自发性细菌性腹膜炎复发是比较困难的，并且两次复发之间的间隔时间很短，有人认为长期服用诺氟沙星（norfloxacin,400mg/d）对预防复发有一定的作用[31]。对于发生自发性细菌性腹膜炎的病人，一旦感染控制，则应尽快行肝移植术，只要经过4d以上有效的治疗，肝移植术后败血症或菌血症的发生率并不比其他病人高[32]。

五、细菌性胆管炎

由胆管闭锁和原发性硬化胆管炎引起的肝硬化病人，容易发生细菌性胆管炎。发生细菌性胆管炎时，需要有强有力的抗生素治疗，同时，可以行肝脏穿刺胆管引流。但是，由于肝内脓肿的存在，也有一些病人经上述治疗后感染仍不能完全控制。在没有肝外感染的情况下，这类病人也可以行肝移植手术。感染灶的切除有利于改善病人的情况，术后只要给予合适的广谱抗生素治疗，并不会引起严重的术后感染。

六、肝性脑病

肝性脑病是肝硬化的常见并发症。早期表现为清醒-睡眠规律的颠倒或嗜睡、对周围环境的反应迟钝、抑郁和书写变化。肝性脑病可分为四期（表4-1）。

表4-1 肝性脑病的分期

分期 | 临床表现
Ⅰ | 焦虑、易怒、计算能力受损
Ⅱ | 性格改变、记忆力障碍、嗜睡
Ⅲ | 谵妄、昏睡
Ⅳ | 昏迷

细菌性腹膜炎、胃肠道出血、大量利尿和穿刺放腹水、电解质紊乱等均可诱发肝性脑病。肝性脑病的治疗主要包括去除诱发因素、抑制肠道菌群、减少食物中蛋白质含量以及足够的能量支持。如果肝性脑病处于Ⅲ、Ⅳ期时，应行紧急肝移植术。肝移植术后肝性脑病可以纠正。

七、肝肾综合征

肝肾综合征（hepatorenal syndrome,HRS）是肝硬化病人肾功能不全的主要原因。消化道出血、大量利尿和穿刺腹水都可以引起肝肾综合征。少尿是肝肾综合征的标志，同时伴有尿素和肌酐的升高。肝肾综合征唯一的治疗就是肝移植。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　受体的术前评估
  • 当前页：第二节　受体的术前治疗
  • 下一页：参考文献
<<< 返回本书目录
  1. 受体的术前治疗《临床肝移植》
  2. 受体与标记配体的结合分析《动脉粥样硬化》
  3. 受体的术前评估《临床肝移植》
  4. 受形《褚氏遗书》
  5. 受胎总论《沈氏女科辑要》
  6. 受孕《急救广生集》
  7. 受胎总论《冯氏锦囊秘录》
  8. 受孕分房静养《妇科心法要诀》
  9. 受胎试验法（附方）《胎产心法》
  10. 受孕分房静养《医宗金鉴》
  11. 受胎论《婴童类萃》
  12. 受杖死《洗冤集录》
  13. 受胎论《格致余论》
  14. 兽《神农本草经》
  15. 受胎保护诸法《冯氏锦囊秘录》
  16. 兽《神农本草经》
  17. 受湿有内外之分《医学传心录》
  18. 兽《神农本草经》
  19. 受伤治法《伤科方书》
  20. 兽《食鉴本草》
  21. 受伤着寒及怀孕而伤《伤科补要》
  22. 兽部《本草纲目》完整版
  23. 受伤后易产生瘢痕【疾病症状】
  24. 兽部《本草便读》
  25. 受伤感痧论《伤科补要》
  26. 兽部《本草纲目》
  27. 受妊呕吐《医学衷中参西录》
  28. 兽部《本草蒙筌》
  29. 受妊门《辨证录》
  30. 兽部《本经逢原》
  1. 受体的术前治疗《临床肝移植》
  2. 受体的术前评估《临床肝移植》
  3. 受体的调节《药理学》
  4. 受体蛋白病《医学遗传学基础》
  5. 受体动力学《药理学》
  6. 受胎总论《沈氏女科辑要》
  7. 受体类型《药理学》
  8. 受胎总论《女科精要》
  9. 受体与标记配体的结合分析《动脉粥样硬化》
  10. 受胎总论《女科经纶》
  11. 受形《褚氏遗书》
  12. 受胎总论《冯氏锦囊秘录》
  13. 受形篇《妇人大全良方》
  14. 受胎试验法（附方）《胎产心法》
  15. 受孕《默克家庭诊疗手册》
  16. 受胎论《婴童类萃》
  17. 受孕《急救广生集》
  18. 受胎论《格致余论》
  19. 受孕分房静养《医宗金鉴》
  20. 受胎分男女《医述》
  21. 受孕分房静养《妇科心法要诀》
  22. 受胎保护诸法《女科精要》
  23. 受杖死《洗冤集录》
  24. 受胎保护诸法《冯氏锦囊秘录》
  25. 兽《食鉴本草》
  26. 受胎保护《胎产指南》
  27. 兽部《幼幼新书》
  28. 受胎《医学纲目》
  29. 兽部《普济方·针灸》
  30. 受湿有内外之分《医学传心录》
  31. 兽部《本草便读》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1.Polson RJ,O’Grady JG,WilliamsR.Liver transplantation in treatment ofhepatic malignancy.Baillieres ClinGastroenterol ,1987,1:171

2.Ringe B,Wittekind C,BechsteinWO et al.The role of livertransplantation in hepatobiliarymalignancy.Aretrospective analysisof 95patients wigh particular regard totumor stage and recurrence.AnnSurg,1989,209:888

3.Ismil T,Angrisani L,Gunson BKet al.Primary hepatic malignancy:the roleof liver transplantation,Br JSurg,1990,77:983

4.Johansen K,Paun M.Duplexultrasonography of the portal vein.Surg clinAm,1990,70:181

5.Kaplpokas M,HackerstedtK,Meknen Jet al.Cardiac evaluation of livertransplantation,Anaesth IntensiveCare,1989,17:24

6.TaugrenM,Hackerstedt K,Meknen Jet al.Cardiac evaluation of liver transplantrecipients:QT dispersion inelectrocardiogram.Clin transplant,1996,105:408

7.Hourani JM,Bellamy PE,TashkinDP et al.Pulmonary dysfunction inadvanced liver disease:frequent occurrence ofan abnormal diffusing capacity,AmJ Med,1991,90:693

8.O’Brien JD,Etting NA.Pulmonarycomplications of livertransplantation.Clin Chest Med,1996,17:99

9.McCauley J,Van Thiel DH,StarelTE et al .Acute and chronic renalfailure in liver transplantation,Nephron,1990,55:121

10.Tzakis AG,cooper MH,Dummer JSet al.Transplantation in HIV+patients.Transplantation,1990,49:354

11.Dummer JS,Erb S,Breining MK etal .Infection with humanimmunodeficiency virus in Pittsburgh transplantpopulation,A study of 538 donorand 1043recipients,1981-1986.Transplantation,1989,47:134

12.Abou JMM,Grant DR,Ghent CN etal.Effect of portosytemic shunts onsubsequent transplantation of liver.SurgGynecol Obstet,1991,172:215

13.Larson A,Cohen H,Zweiban Betal.Acute esophageal varicealsclerotherapy:result of a prospective,randomizedcontrolledtrial.JAMA,1986,255:497

14.Sarin SK,Sachdev G,Nanda R etal .Comparison of two time schedules forendoscopic sclerotherapy:aprospective,randomized controlledstudy.Gut,1986,27:710

15.Hou MC,Lin HC,Chcn CH etal.Comparison of endoscopies varicealinjection sclerotherapy and ligation forthe treatment of esophageal varicealhemorrhage:a prospective randomizedtrial.Hepatology,1995,21:1517

16.Imperiale TF,TeranJC,McCullough AJ.Ameta-analysis of somatostatinversus vasopressin in themanagement of acute esophagealvaricealhemorrhage.Gastroenterology,1995,109:1289

17.Abouljioud MS,Levy MF,Rees CRet al .Acomparison of treatment withtransjugular intrahepatic portosystemicshunt of distal splenorenal shunt in themanagement of variceal bleeding priorto livertransplantation.Transplantation,1995 ,59:226

18.Wilson MW,Gordon RL,Laberge JMet al.Liver transplantation complicatedby malpositional transjugularintrahepatic portosystemic shunts,J Vasc IntervRadiol,1995,6:695

19.Papazian A,Braillon ,Dupas JLet al.Portal hypertensive gastricmucosa;an ednoscopic study.Gut,1986,27:1199

20.Gines P,Tito L,Arroyo V et al.Randomized comparative study oftherapeutic paracentesis with and withoutalbumin incirrhosis.Gastroenterology,1988,94:1493

21.Bac DJ.Spontaneous bacterialperitonitis:an indication for livertransplantation?Scand J Gastroenterol,1996,218(Suppl):38

22.Hoefs JC,Runyen BA.Spontaneousbacterial peritonitis.Dis Mon,1984,31

23.Graer H.Therapy of spontaneousbacterial peritonitis.Schweiz RundschMed Prax,1997,86:98

24.Boyer TD,Kahn An,ReynoldsTB.diagnostic value of ascetic fluid lacticdehydrogenase,protein andWBClevels.Arch Int Med,1978,138:1103

25.Cairo JP,Aresias ME,Monteiro Eet al.Liver cirrhosis.Clinicalexperience with 274 unselectedcases.Digestion,1971,4:223

26.Boixede K,De Luis DA,Aller Ret al .Spontaneous bacterialperitonitis.Clinical and microbiological study of233 episodes.J ClinGastroenterol,1996,23:275

27.Ho H,Zuckerman MJ,Ho TK et al.Prevalence of associated infections incommunity-acquired spontaneous bacterialperitonitis .Am JGastroenterol,1996,91:735

28.Hoefs JC,Runyon BA.Spontaneousbacterial peritonitis .DisMon,1984,1:31

29.Targan SR,Chow AW,Guze LB.Roleof anaerobic bacteria in spontaneousperitonitis of cirrhosis.Report of twocases and review of the literature .Am JMed,1977,62:397

30.Rimola A,Salmeron JM,ClementerG et al.Two different dosages ofcefotaxime in the treatment of spontaneousbacterial peritonitis incirrhosis:results of prospective randomized multicenterstudy.Hepatology,1995,21:674

31.Novella M,Sol R,Soriano G etal.G et al .Continuous versus inpatientprophylaxis of the first episode ofspontaneous bacterial peritonitis withnorfloxacin.Hepatology,1997,25:532

32 Van Thiel DH ,HassanianT,Gurakar Aet al .Liver transplantation afteran acute episode of spontaneousbacterial peritonitis Hepatogastro-enterology,1996,43:1584

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　受体的术前治疗
  • 当前页：参考文献
  • 下一页：第五章　供体及供体手术
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《临床肝移植》
  4. 参考文献《临床肝移植》
  5. 参考文献《临床肝移植》
  6. 参考文献《实用免疫细胞与核酸》
  7. 参考文献《临床肝移植》
  8. 参考文献《实用免疫细胞与核酸》
  9. 参考文献《临床肝移植》
  10. 参考文献《实用免疫细胞与核酸》
  11. 参考文献《临床肝移植》
  12. 参考文献《实用免疫细胞与核酸》
  13. 参考文献《临床肝移植》
  14. 参考文献《实用免疫细胞与核酸》
  15. 参考文献《临床肝移植》
  16. 参考文献《实用免疫细胞与核酸》
  17. 参考文献《动脉粥样硬化》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


供体及供体手术_《临床肝移植》_中医杂集_【岐黄之术】

第五章　供体及供体手术

第五章　供体及供体手术

  • 上一页
  • 目录
  • 相关
  • 下一页

器官移植的先决条件是有供体器官的来源。肝移植作为常规治疗手段在世界许多国家已广泛开展。在肝移植手术时，获取一个新鲜健康而有功能的肝脏是至关重要的。绝大多数致命性脑外伤、自发性颅内出血、致命性的头部枪伤、原发性脑部肿瘤等原因引起的脑死亡者，死前无肝脏疾病和颅脑外恶性肿瘤，均可作为肝移植手术的供体。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第五章　供体及供体手术
  • 下一页：第一节　脑死亡
<<< 返回本书目录
  1. 供体及供体手术《临床肝移植》
  2. 供体手术《临床肝移植》
  3. 供体的选择《临床肝移植》
  4. 供应室工作《基础护理学》
  5. 供体的评估《临床肝移植》
  6. 供者与受者的配合选择《免疫学和免疫学检验》
  7. 供肝植入《临床肝移植》
  8. 勾儿茶【中药大全】
  9. 供肝的处理《临床肝移植》
  10. 佝偻病【疾病大全】
  11. 供肝的保存与评估《临床肝移植》
  12. 佝偻病和骨软化症《病理学》
  13. 共同性斜视【疾病大全】
  14. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  15. 共同性外斜视【疾病大全】
  16. 佝偻汤【方剂大全】
  17. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  18. 沟裂增宽【疾病症状】
  19. 共价键的断裂和反应类型《医用化学》
  20. 钩苞大丁草【中药大全】
  21. 共价键参数《医用化学》
  22. 钩虫病《中医内科学》
  23. 共济失调dysiaxia《神经精神疾病诊断学》
  24. 钩虫病【疾病大全】
  25. 共济失调【疾病大全】
  26. 钩虫病【中药主治】
  27. 共济失调【疾病症状】
  28. 钩虫病（Ancylostomiasis）《消化病学》
  29. 拱兴《外科正宗》
  30. 钩虫皮炎【疾病大全】
  1. 供体及供体手术《临床肝移植》
  2. 供体的选择《临床肝移植》
  3. 供体手术《临床肝移植》
  4. 供体的评估《临床肝移植》
  5. 供应室工作《基础护理学》
  6. 供肝植入《临床肝移植》
  7. 供者与受者的配合选择《免疫学和免疫学检验》
  8. 供肝的处理《临床肝移植》
  9. 勾点法《中医词典》
  10. 供肝的保存与评估《临床肝移植》
  11. 佝偻病《放射诊断学》
  12. 贡一帆《中医词典》
  13. 佝偻病《理疗学》
  14. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  15. 佝偻病的诊断标准《临床营养学》
  16. 共同性斜视《眼科学》
  17. 佝偻病和骨软化症《病理学》
  18. 共价键的断裂和反应类型《医用化学》
  19. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  20. 共价键参数《医用化学》
  21. 佝偻病胸《百病自测》
  22. 共济失调性疾病《默克家庭诊疗手册》
  23. 钩《中医词典》
  24. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  25. 钩《证类本草》
  26. 共济失调《神经精神疾病诊断学》
  27. 钩肠痔《中医词典》
  28. 共轭酸碱的强弱《医用化学》
  29. 钩虫病《中医内科学》
  30. 共轭二烯烃的结构《医用化学》
  31. 钩虫病《消化病学》


脑死亡_《临床肝移植》_中医杂集_【岐黄之术】

第一节　脑死亡

第一节　脑死亡

  • 上一页
  • 目录
  • 相关
  • 下一页

随着器官移植技术的日益完善和改进，等待器官移植的病人越来越多，可提供供体的数量远不能满足受体增长的需要。在美国，大约有24%需要器官移植的病人在等待供体的过程中死亡[1]。现在，脑死亡的观念已越来越被人们所接受，在某些西方国家，脑死亡已经通过了立法。脑死亡是指整个大脑（包括脑干）不可逆性功能丧失达6-24h[2]。虽然脑死亡的诊断标准在不同的国家有所不同，但大致包括以下几个方面：

（1）无自主运动：由于脊髓反射运动不需要大脑皮质和脑干的功能，因此，这类非自主运动的存在不影响诊断

（2）对疼痛刺激无反应

（3）瞳孔散大，直接对光反射消失

（4）头眼反射消失（即“木偶”眼）

（5）眼前庭反射消失：即用50ml的冰水刺激耳膜，眼球不转动

（6）角膜反射消失

（7）呕吐反射消失

（8）咳嗽反射消失：即通过插管刺激气管支气管没有咳嗽反射

（9）窒息试验阳性：如果血二氧化碳分压（PCO2）>8kPa(60mmHg），停止使用呼吸机，经气管插管给予纯氧，在排除肌松药作用的情况下，3min内无自主呼吸反应，可以诊断为阳性

对脑部功能不可逆损害的诊断，必须经过一定时间的密切观察，如果诊断不能明确，或者有自相矛盾的临床表现时，则需再等待12-24h再作最后诊断[3]

酒精、巴比妥类药物和其他神经抑制剂中毒的病人和一些由于肝肾功能衰竭的病人也可以表现出类似的临床症状，这时需要作进一步检查，如脑血流图和脑电图的检查。脑电图是诊断脑死亡的较常用的方法，但其对于处于低温的病人和中枢神经抑制剂中毒的病人意义不大。大脑血循环消失是诊断脑死亡的明确证据当临床表现自相矛盾而脑电图又不能作为诊断依据时，脑血流图是一种有效的诊断方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　供体及供体手术
  • 当前页：第一节　脑死亡
  • 下一页：第二节　供体的评估
<<< 返回本书目录
  1. 脑死亡《临床肝移植》
  2. 脑髓说《医林改错》
  3. 脑铄《医宗金鉴》
  4. 脑损伤后综合征【疾病大全】
  5. 脑水肿【疾病症状】
  6. 脑痛《丹溪手镜》
  7. 脑水肿【疾病症状】
  8. 脑痛《普济方·针灸》
  9. 脑栓塞【疾病大全】
  10. 脑痛《重订灵兰要览》
  11. 脑衰弱综合征【疾病症状】
  12. 脑痛（脑风）《针灸资生经》
  13. 脑室炎【疾病大全】
  14. 脑外伤《默克家庭诊疗手册》
  15. 脑室受压移位【疾病症状】
  16. 脑外伤伴发的精神障碍【疾病大全】
  17. 脑室内脑膜瘤【疾病大全】
  18. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  19. 脑室内出血【疾病大全】
  20. 脑外伤后综合征【疾病大全】
  21. 脑室出血【疾病症状】
  22. 脑外伤所致精神障碍【疾病大全】
  23. 脑实质深部出血【疾病症状】
  24. 脑萎【疾病大全】
  25. 脑实质的浸润【疾病症状】
  26. 脑细胞出现营养不良性蜕变【疾病症状】
  27. 脑实质出血【疾病症状】
  28. 脑细胞脱水【疾病症状】
  29. 脑神经麻痹【疾病症状】
  30. 脑型肺吸虫病【疾病大全】
  1. 脑死亡《临床肝移植》
  2. 脑铄《外科心法要诀》
  3. 脑髓《中医词典》
  4. 脑铄《医宗金鉴》
  5. 脑髓《中医词典》
  6. 脑烁《中医词典》
  7. 脑髓说《医林改错》
  8. 脑烁《中医词典》
  9. 脑痛《中医词典》
  10. 脑水肿《病理生理学》
  11. 脑痛《中医词典》
  12. 脑栓塞《神经病学》
  13. 脑痛《重订灵兰要览》
  14. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  15. 脑痛《普济方·针灸》
  16. 脑实质损伤《病理学》
  17. 脑痛《丹溪手镜》
  18. 脑湿候《诸病源候论》
  19. 脑痛（脑风）《针灸资生经》
  20. 脑湿《中医词典》
  21. 脑痛秘方《华佗神方》
  22. 脑湿《中医词典》
  23. 脑瓦剌《饮膳正要》
  24. 脑渗《中医词典》
  25. 脑外伤《默克家庭诊疗手册》
  26. 脑渗《中医词典》
  27. 脑外伤《默克家庭诊疗手册》
  28. 脑神经性质歌诀《人体解剖学歌诀》
  29. 脑外伤的类型《默克家庭诊疗手册》
  30. 脑神经名称歌诀《人体解剖学歌诀》
  31. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》


供体的评估_《临床肝移植》_中医杂集_【岐黄之术】

第二节　供体的评估

第二节　供体的评估

  • 上一页
  • 目录
  • 相关
  • 下一页

在获取供肝前，必须对供体的病史有全面的了解，并进行必要的物理和实验室检查。供体合并有败血症、慢性肝病、艾滋病（AIDS）、病毒性肝炎、病毒性脑炎、近期药物中毒、活动性结核、中枢神经系统之外的恶性肿瘤或严重的肝外伤等疾患时，则不宜作为肝移植手术的供体。术前对供体须进行下列评估。

（1）供体的身高、体重和年龄。

（2）ABO血型。

（3）乙型肝炎病毒和丙型肝炎病毒的血清学指标，HIV抗体和CMV抗体。

（4）有无中枢神经系统之外的恶性肿瘤。

（5）AST、ALT、胆红素的检查。

（6）肺部情况的评估，包括血气分析和有无持续性低氧血症。

（7）有无严重的肝外伤。

（8）既往的肝胆疾病史。

（9）在医院期间的心肺情况、血管活性剂的使用情况和血压稳定情况。

（10）有无全身的败血症和脓毒血症

如果游离胆红素升高而结合胆红素正常，这往往是溶血的表现，而不是肝功能损害。休克和心脏停搏也会造成转氧酶升高，转氨酶升高也不是严格的禁忌证，只要转氨酶能逐渐下降，同样可以作为肝移植的供体。脑外伤时，由于循环系统中的脑促凝血酶原激酶增加，造成凝血功能异常，因此凝血酶原时间延长也不是供体的禁忌证。

HIV抗体阳性和HbsAg阳性者不能作为供体。HCV-Ab阳性供肝往往只用于HCV-Ab阳性的受体或用于急症肝移植。如果CMV-Ab阳性的供肝移植给CMV-Ab阴性受体，术后必须加强预防CMV感染的治疗。

供体的身高和体重必须加以考虑，因为这关系到供肝大小与受体体积是否匹配的问题在血型方面，只要求ABO血型相同，对HLA没有严格的要求。在性别上，供受体的性别匹配不影响儿童肝移植的效果。但是，在成人肝移植中，女性供体肝脏移植给男性受体时，手术失败率明显升高，而术后存活率只有55.9%，而男性供肝给女性受体、男性供肝给男性受体、女性供肝给女性受体之间，术后存活率明显差异。[4,5]

对供体的年龄没有绝对的了限制[6,7]。这是因为，年龄的增长对肝脏功能的影响不大。此外，肝动脉一般不受动脉粥样硬化的影响，以及肝脏有肝动脉和门静脉的双重血液供应，所以只要肝功能正常，老年供体的肝脏同样可以使用。现在有人通过对利多卡因代谢产物MEGX和卵磷脂胆固醇酰基转移酶活性(LCAT)[9]测定，来预先评估供肝的功能情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　脑死亡
  • 当前页：第二节　供体的评估
  • 下一页：第三节　供肝的处理
<<< 返回本书目录
  1. 供体的评估《临床肝移植》
  2. 供体的选择《临床肝移植》
  3. 供肝植入《临床肝移植》
  4. 供体及供体手术《临床肝移植》
  5. 供肝的处理《临床肝移植》
  6. 供体手术《临床肝移植》
  7. 供肝的保存与评估《临床肝移植》
  8. 供应室工作《基础护理学》
  9. 共同性斜视【疾病大全】
  10. 供者与受者的配合选择《免疫学和免疫学检验》
  11. 共同性外斜视【疾病大全】
  12. 勾儿茶【中药大全】
  13. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  14. 佝偻病【疾病大全】
  15. 共价键的断裂和反应类型《医用化学》
  16. 佝偻病和骨软化症《病理学》
  17. 共价键参数《医用化学》
  18. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  19. 共济失调dysiaxia《神经精神疾病诊断学》
  20. 佝偻汤【方剂大全】
  21. 共济失调【疾病大全】
  22. 沟裂增宽【疾病症状】
  23. 共济失调【疾病症状】
  24. 钩苞大丁草【中药大全】
  25. 拱兴《外科正宗》
  26. 钩虫病《中医内科学》
  27. 拱辰丹【方剂大全】
  28. 钩虫病【疾病大全】
  29. 汞中毒【疾病大全】
  30. 钩虫病【中药主治】
  1. 供体的评估《临床肝移植》
  2. 供肝植入《临床肝移植》
  3. 供体的选择《临床肝移植》
  4. 供肝的处理《临床肝移植》
  5. 供体及供体手术《临床肝移植》
  6. 供肝的保存与评估《临床肝移植》
  7. 供体手术《临床肝移植》
  8. 贡一帆《中医词典》
  9. 供应室工作《基础护理学》
  10. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  11. 供者与受者的配合选择《免疫学和免疫学检验》
  12. 共同性斜视《眼科学》
  13. 勾点法《中医词典》
  14. 共价键的断裂和反应类型《医用化学》
  15. 佝偻病《放射诊断学》
  16. 共价键参数《医用化学》
  17. 佝偻病《理疗学》
  18. 共济失调性疾病《默克家庭诊疗手册》
  19. 佝偻病的诊断标准《临床营养学》
  20. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  21. 佝偻病和骨软化症《病理学》
  22. 共济失调《神经精神疾病诊断学》
  23. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  24. 共轭酸碱的强弱《医用化学》
  25. 佝偻病胸《百病自测》
  26. 共轭二烯烃的结构《医用化学》
  27. 钩《中医词典》
  28. 共轭二烯烃的化学性质《医用化学》
  29. 钩《证类本草》
  30. 拱兴《外科正宗》
  31. 钩肠痔《中医词典》


供肝的处理_《临床肝移植》_中医杂集_【岐黄之术】

第三节　供肝的处理

第三节　供肝的处理

  • 上一页
  • 目录
  • 相关
  • 下一页

一旦脑死亡诊断明确，必须采取必要的措施维持血流动力学的稳定和机体的灌注压，以尽量减少对肝脏功能的损害。呼吸道的护理也至关重要，要加强吸痰以预防肺不张和肺炎。

肝脏对低氧十分敏感，要注意维持血压的稳定，收缩压应维持在12kPa(90mmHg)以上，中心静脉压应维持在588-784Pa(6-8cm H2O)以上，,理想的尿量应维持在1ml·kg-1·，h-1以上。必要时可以输注全血、胶体或晶体以补充血循环容量。如果经充分补充循环容量后仍不能维持血压稳定，可以用多巴胺维持，因为小剂量多巴胺可以维持肾动脉和肠系膜动脉的血液灌注。但多巴受用量不应超过10µg·kg-1·min-1，因为高剂量的多巴胺可以引起肝动脉收缩[10]。

脑死亡时，由于下丘脑-垂体调节系统被破坏，循环中血管升压素减少，有时可以引起体液的大量丢失和电解质紊乱，影响血液动力学的稳定，必要时可以用血管升压素治疗。

对于脑死亡病人，呼吸维持至关重要。只有有效地维持呼吸，才能保证机体所需的氧和维持机体的酸碱平衡。一般要求动脉氧饱和度维持在95%以上，动脉血氧分压维持在10kPaC以上，PCO2维持在0.6-0.8kPa(4.5-6mmHg)之间，而血pH值则应维持在7.30-7.45之间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　供体的评估
  • 当前页：第三节　供肝的处理
  • 下一页：第四节　供体手术
<<< 返回本书目录
  1. 供肝的处理《临床肝移植》
  2. 供肝植入《临床肝移植》
  3. 供肝的保存与评估《临床肝移植》
  4. 供体的评估《临床肝移植》
  5. 共同性斜视【疾病大全】
  6. 供体的选择《临床肝移植》
  7. 共同性外斜视【疾病大全】
  8. 供体及供体手术《临床肝移植》
  9. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  10. 供体手术《临床肝移植》
  11. 共价键的断裂和反应类型《医用化学》
  12. 供应室工作《基础护理学》
  13. 共价键参数《医用化学》
  14. 供者与受者的配合选择《免疫学和免疫学检验》
  15. 共济失调dysiaxia《神经精神疾病诊断学》
  16. 勾儿茶【中药大全】
  17. 共济失调【疾病大全】
  18. 佝偻病【疾病大全】
  19. 共济失调【疾病症状】
  20. 佝偻病和骨软化症《病理学》
  21. 拱兴《外科正宗》
  22. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  23. 拱辰丹【方剂大全】
  24. 佝偻汤【方剂大全】
  25. 汞中毒【疾病大全】
  26. 沟裂增宽【疾病症状】
  27. 汞中毒《预防医学》
  28. 钩苞大丁草【中药大全】
  29. 汞蛭油【方剂大全】
  30. 钩虫病《中医内科学》
  1. 供肝的处理《临床肝移植》
  2. 供肝的保存与评估《临床肝移植》
  3. 供肝植入《临床肝移植》
  4. 贡一帆《中医词典》
  5. 供体的评估《临床肝移植》
  6. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  7. 供体的选择《临床肝移植》
  8. 共同性斜视《眼科学》
  9. 供体及供体手术《临床肝移植》
  10. 共价键的断裂和反应类型《医用化学》
  11. 供体手术《临床肝移植》
  12. 共价键参数《医用化学》
  13. 供应室工作《基础护理学》
  14. 共济失调性疾病《默克家庭诊疗手册》
  15. 供者与受者的配合选择《免疫学和免疫学检验》
  16. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  17. 勾点法《中医词典》
  18. 共济失调《神经精神疾病诊断学》
  19. 佝偻病《放射诊断学》
  20. 共轭酸碱的强弱《医用化学》
  21. 佝偻病《理疗学》
  22. 共轭二烯烃的结构《医用化学》
  23. 佝偻病的诊断标准《临床营养学》
  24. 共轭二烯烃的化学性质《医用化学》
  25. 佝偻病和骨软化症《病理学》
  26. 拱兴《外科正宗》
  27. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  28. 拱辰丹《是斋百一选方》
  29. 佝偻病胸《百病自测》
  30. 拱背升腿功《减肥新法与技巧》
  31. 钩《中医词典》


供体手术_《临床肝移植》_中医杂集_【岐黄之术】

第四节　供体手术

第四节　供体手术

  • 上一页
  • 目录
  • 相关
  • 下一页

一、切口选择

供体的皮肤准备应上自下颌、下至耻骨联合。单纯切肝或肝、肾联合切取时，一般选用正中胸腹联合切口，从胸骨切迹至耻骨联合，劈开胸骨，剪开心包，向后剪开部分膈肌（图5-1）。必要时可以加作中腹部横切口。如果不获取心脏和肺脏，也可以选择腹部大“十”字形切口[11]，另加左侧开胸（图5-2）。

图5-1 供体手术正中胸腹联合切口

图5-2 供体手术

腹部大“十”字形切口，左侧开胸

二、探查

进入腹腔后，首先要对腹腔进行充分仔细的检查，以排除尚未发现的肝脏和其他器官的恶性肿瘤和其他疾病。肝脏的质地是供肝质量的一个重要的评价指标，质地硬的肝脏术肝功能恢复差；肝脏的脂肪含量、肝脏边缘是否锐利、表面是否均匀一致以及对指压的敏感性等也是评估供肝质量的重要指标[12]。肝脏脂肪含量高、肝脏质地过软、边缘圆钝或表面花斑状说明供肝质量差，术后肝功能恢复慢、如果发现肝脏肿大，可以快速输注胶体渗透剂，如25%的清蛋白等，如果肝脏变软，说明肝肿大是由中心静脉压过高所致，该肝脏可以使用；如果肝肿大依旧而中心静脉压正常，则肝肿大可能为肝脏缺血所致。肝脏边缘圆钝，指压后颜色恢复慢可能为脂肪肝所致。

扪摸肝十二指肠韧带以估计肝动脉所在位置，并仔细探查有无异位肝右动脉和异位肝左动脉的存在。常有来自肠系膜上动脉的异位肝右动脉存，这时需要专门解剖肝右动脉直至肠系膜上动脉起始处，将肝右动脉与肠系膜上动脉一同保留；也有来自于胃左动脉的异位肝左动脉，要注意保护不要损伤[13,14]。解剖肝、十二指肠韧带时，如果在胆总管后方可扪及动脉搏动，说明可能有来自肠系膜上的动脉的异位肝右动脉存在，可以稍加分离，得到确认后，必要时可放弃全胰切取计划，优先保证肝脏切取。

三、供肝切取

1．预置灌注管 经过充分探查，确定供肝可以使用后，迅速在肾动脉以下分离出腹主动脉，插入灌注管，可以将远端腹主动脉结扎。这样，可以确保腹腔动脉、肠系膜上动脉和肾动脉的血供。然后游离出肠系膜上静脉，也置入灌注管（图5-3）。为了确保门静脉血流的灌注，在开始灌注前，不能结扎肠系膜下静脉和脾静脉。如果采用腹部大“十”字形切口，应行左侧开胸，于膈上胸主动脉预置辛氏钳备用。在血液循环稳定的情况下，可以开始切取供肝。

图5-3 预置冷灌注管

1．供肝2.腹主动脉3.门静脉4.腹静脉5.下腔静脉6.肾静脉

2．肝脏的预分离切断并结扎肝圆韧带，用电刀切开镰状韧带、左冠状韧带和左三角韧带，应注意不要损伤左肝静脉和膈静脉。术者用手将肝左外叶向右侧牵拉，检查肝胃韧带内有无起源于胃左动脉的异位肝左动脉。如果存在起源胃左动脉的异位肝左动脉，则应仔细结扎其入胃的分支后，保留胃左动脉。如果没有异位肝左动脉存在，则可以用电刀切开肝胃韧带。

继续解剖肝、十二指肠韧带，并确认胆总管，尽可能在胆总管的远端分离，切断胆总管，远侧断端结扎。为保留胆总管血供，应尽量减少对它的解剖分离（图5-4）。

图5-4 肝门部分离

1.胆总管2.肝动脉3.下腔静脉4.腹主动脉5.门静脉

胆总管离断后，解剖分离肝动脉，结扎并切断胃右动脉。确认胃十二指肠动脉，予以仔细结扎。在结扎胃十二指肠动脉前，可阻断此动脉，然后检查肝十二指肠韧带内有无动脉搏动，如果有动脉搏动，则可以将其结扎切断。追踪肝动脉的行径，清除覆盖其上的淋巴结，结扎离断脾动脉、胃左动脉、显露腹腔动脉干，并游离附近的腹主动脉。

轻轻提起动脉，显露其后之门静脉，将其从周围淋巴组织中分离出来，分离并结扎胃左静脉及来自胰腺的第1条静脉，并尽可能长地将门静脉全部游离出来，并将脾静脉充分游离。

3．肝脏冷灌注 在肝脏及管道系统游离好后，即可开始行冷灌注。在灌注开始前5min，应经静脉注射肝素300U/Kg。腹主动脉和门静脉应同时开始灌注。腹主动脉必须用4℃UW液，门静脉可用4℃UW液，也可以用4℃林格淮。灌注一开始，立即用辛氏钳夹住膈上胸主动脉，并且必须在静脉压升高之前快速在胸腔和腹腔内（肾静脉以下）切开腔静脉，作为灌注液的流出道。切开处需用两根粗吸引管吸引流出的液体。同时应结扎脾静脉以除去来自肠管血循环的血液，确保肝脏的进一步灌注。灌注的同时，应在腹腔内放置生理盐水冰悄或林格淮冰屑，以达到对肝脏表面的冷却，有效地灌注可见肝脏迅速发白，灌注至腔静脉流出液无血液为止。根据我院的临床经验，肝动脉需灌注UW液2000-3000ml，门静脉需灌注林格液4000-5000ml左右。灌注完成后，迅速将肝脏切除。

4．肝脏切取 待肝脏苍白变冷后，开始肝脏的切取工作。切断肠系膜上静脉及脾静脉，拔除连接门静脉插管的灌注导管，将插管从肠系膜后反向向上穿出，如果不切取胰腺，可以在预分离时离断胰腺颈部，这样便于门静脉的插管和持灌注。然后向下牵拉胰腺，从胰腺后分离出肠系膜上动脉，在其左侧向后上方锐性分离解剖至腹主动脉，继续沿腹主动脉左侧分离左侧膈肌脚，向近端直至暴露肠系膜上动脉根部，再分离该血管的右侧，最后确定有无起源该动脉的异位肝右动脉。如果无此动脉，则沿腹腔动脉根部周围的腹主动脉环行切取一袖口状动脉片。如果有起源于肠系膜上动脉的异位肝右动脉，则应保留腹腔动脉和肠系膜上动脉两个根部之间的联合部，沿两根部切取一较大的袖口状主动脉片。横断肝十二指肠韧带时，应尽量在远端进行，以防意外损伤肝动脉。腔静脉周围的膈肌组织缘应一并切除，并在肾静脉平面上方切断下腔静脉。

在肝脏切取后，将供肝浸于4℃的冰盐水中，然后将胆囊前剪开，用UW液10-20ml低压冲洗胆囊及胆总管，将胆管内腐蚀性胆汁清洗干净，以防止胆管内皮细胞的自溶。

将供肝装入无菌的含有4℃UW液的塑料袋中，扎紧袋口，再外套2个无菌塑料袋，挤出袋中空气，扎紧袋口，放入保温箱中运送。同时，应切除供体全长的髂动脉和髂静脉保存于4℃UW液中备用。

在供肝手术过程中，预先置好灌注管是重要的。在液循环较稳定且有血供的情况下，可先解剖分离肝动脉系统和门静脉系统，这样有利于防止肝动脉和门静脉系统的操作，有利于对出血点的及时处理，同时，能够始终保持肝动脉的血供，基本可以保证无热缺血损害。此外，肝移植术后最常见和最严重的并发症是肝动脉血栓形成，一旦发生，即可能出现急性肝坏死、暴发性肝功能衰竭、延迟性胆漏和反复菌血症。其发生的主要原因往往是供肝手术方面的技术错误。在维持循环的状态下进行供体手术，解剖结构容易辨认，术中能够看见和扪及血管搏动，分离时随时可以得到辨认而避免意外操作，这在存在异位肝动脉时尤为重要，对减少术后发生肝动脉血栓形成也极为有利。但是，一旦供体的血液循环无法维持，则应随时行快速灌注，待冷灌注完成后再行分离。从目前国内的现有条件看，预置灌注管更有其重要意义。

5．供肝修理 供肝的修理可以在供肝切取后马上进行，也可以在移植中心手术室内进行。整个修肝过程中，应该保持在4℃冰水浴中。可以将冰盆置于4℃之冰柜上厂以保持所需的环境温度。

供肝修理的过程中，首先要将供肝之胆囊切除，在浆膜下游离胆囊仔细解剖Calot三角，结扎胆囊动脉及胆囊管。然后检查肝脏表面，将了会于肝脏上的韧速组织、膈肌组织及肝门部的结缔组织加以切除。然后用无损伤血管钳夹住下腔静脉两端，滴注UW液，检查肝动脉、门静脉和下腔静脉有无渗漏，若发现渗液，则必须用无损伤线缝括附着于肝动脉和门静脉周围多余的结缔组织。胆总管周围的结缔组织应予以保留，以免影响胆总管的血液供应，造成术后胆总管缺血坏死、胆漏或狭窄。同时要特别注意不要损伤肝短静脉，以免肝脏再灌注后出血。

6．异位肝动脉修整需要作动脉修整的常见异位肝动脉是起源于肠系膜上动脉的异位肝右动脉。如果存在起源于肠系膜上动脉的异位肝右动脉，则应修剪腹腔动脉开口及肠系膜上动脉开口处腹主动脉壁，将两开口用6-0无损害缝线对合缝合（图5-5）。将肠系膜上动脉远端与受体肝动脉吻合，如果需要同时切取胰腺，或肠系膜上动脉，则可以将此异位肝右动脉与供体脾动脉行端吻合（图5-6），如果两者口径不匹配，则可将其与供体胃十二指肠动脉吻合（图5-7）。

图5-5 肝动脉修整

腹腔动脉开口与肠系膜上动脉开口对合吻合

图5-6 肝动脉修整

异位肝右动脉与脾动脉吻合

图5-7肝动脉修整

异位肝右动脉与胃十二指肠动脉吻合

7．劈离式肝移植时供肝的修整[17] 由于供体的数量远远不能满足受体数量的需要，有的肝移植中心将一个供肝分成两半，分别移植给两个受体。此时，往往一个受体为成人，另一受体为儿童。供肝的分离必须在肝移植中心的受体手术室内进。肝脏分离必须严格按照其解剖进行（图5-8）。由于右肝管往往较短，以及胆总管主要靠肝右动脉供血，所以，要将肝总管及胆总管保留给右半肝。由于门静脉左干较长而右干一般较短，所以应在门静脉的固有分叉处切断门静脉左干，将门静脉全长留给右肝。往往有一较粗大的右后侧肝静脉及其他引流肝右叶的肝短静脉直接注入下腔静脉，因此，下腔静脉连同肝右静脉和肝中静脉保留给右半肝。由于肝右静脉变化较大，有时肝中静脉成为肝右叶的主要引流血管，所以，分离肝脏时，供肝要从正中裂的左侧分开，这样可保证右肝上的肝中静脉的完整。腹腔动脉和肝总动脉可以保留给右半肝，也可以保留给左半肝，原则是保证两部分肝脏都有完整的动脉血供。

图5-8 劈离式肝移植供肝分离

离式肝移植时，大部分肝移植中心都将尾状切除。

右半肝一般提供给儿童受体，体积太大时可以将左内叶切除。在肝脏植入过程中，常常需用供体的骼动脉和骼静脉搭桥。如果将左内叶切除，则应保证肝动脉和门静脉不受损伤，这时，就有足够长的肝动脉和门静脉进行吻合而无需行血管搭桥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　供肝的处理
  • 当前页：第四节　供体手术
  • 下一页：第五节　供肝的保存与评估
<<< 返回本书目录
  1. 供体手术《临床肝移植》
  2. 供应室工作《基础护理学》
  3. 供体及供体手术《临床肝移植》
  4. 供者与受者的配合选择《免疫学和免疫学检验》
  5. 供体的选择《临床肝移植》
  6. 勾儿茶【中药大全】
  7. 供体的评估《临床肝移植》
  8. 佝偻病【疾病大全】
  9. 供肝植入《临床肝移植》
  10. 佝偻病和骨软化症《病理学》
  11. 供肝的处理《临床肝移植》
  12. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  13. 供肝的保存与评估《临床肝移植》
  14. 佝偻汤【方剂大全】
  15. 共同性斜视【疾病大全】
  16. 沟裂增宽【疾病症状】
  17. 共同性外斜视【疾病大全】
  18. 钩苞大丁草【中药大全】
  19. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  20. 钩虫病《中医内科学》
  21. 共价键的断裂和反应类型《医用化学》
  22. 钩虫病【疾病大全】
  23. 共价键参数《医用化学》
  24. 钩虫病【中药主治】
  25. 共济失调dysiaxia《神经精神疾病诊断学》
  26. 钩虫病（Ancylostomiasis）《消化病学》
  27. 共济失调【疾病大全】
  28. 钩虫皮炎【疾病大全】
  29. 共济失调【疾病症状】
  30. 钩虫丸【方剂大全】
  1. 供体手术《临床肝移植》
  2. 供体及供体手术《临床肝移植》
  3. 供应室工作《基础护理学》
  4. 供体的选择《临床肝移植》
  5. 供者与受者的配合选择《免疫学和免疫学检验》
  6. 供体的评估《临床肝移植》
  7. 勾点法《中医词典》
  8. 供肝植入《临床肝移植》
  9. 佝偻病《放射诊断学》
  10. 供肝的处理《临床肝移植》
  11. 佝偻病《理疗学》
  12. 供肝的保存与评估《临床肝移植》
  13. 佝偻病的诊断标准《临床营养学》
  14. 贡一帆《中医词典》
  15. 佝偻病和骨软化症《病理学》
  16. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  17. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  18. 共同性斜视《眼科学》
  19. 佝偻病胸《百病自测》
  20. 共价键的断裂和反应类型《医用化学》
  21. 钩《中医词典》
  22. 共价键参数《医用化学》
  23. 钩《证类本草》
  24. 共济失调性疾病《默克家庭诊疗手册》
  25. 钩肠痔《中医词典》
  26. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  27. 钩虫病《中医内科学》
  28. 共济失调《神经精神疾病诊断学》
  29. 钩虫病《消化病学》
  30. 共轭酸碱的强弱《医用化学》
  31. 钩虫感染《默克家庭诊疗手册》


供肝的保存与评估_《临床肝移植》_中医杂集_【岐黄之术】

第五节　供肝的保存与评估

第五节　供肝的保存与评估

  • 上一页
  • 目录
  • 相关
  • 下一页

低温是器官保存的一个重要环节，一旦血液供应停止，应尽快使器官的温度降至0-4℃，器官保存温度也应在这个范围内。冷灌注时，应将器官内的血液成分彻底冲洗干净，并使保存液分布于整个器官。如果保存液不能灌注至整个器官或器官的毛细血管内的血液成分不能灌洗干净，可能会导致再灌注后器官血液循环不良和功能恢复障碍。

低温对器官的保护作用在于其可以降低细胞的生物代谢，抑制分解代谢率。当温度每降低10℃时，细胞内酶的活性可以减少一半左右，因此，当器官温度从正常（37℃）降至低温（0℃）时，细胞内酶的活性可以降至正常的十分之一左右。

在缺血的情况下，由于氧供和各种代谢底物供应的中止，氧化磷酸化作用和ATP合成迅速降低，无氧糖酵解使细胞内乳酸积聚，ATP的缺乏和细胞膜上Na+-K+泵活性的降低，以及细胞内液的渗透压较细胞外液高，细胞存在着肿胀的趋势，因此，有效地防止细胞肿胀是器官保存的一个重要环节。另外，随着保存时间的延长，器官对再灌注操作的敏感性增强，所以，一种好的器官保存液还必须含有适当的成分防止器官的再灌注操作。一般来说，器官保存液应包括如下特征：①能够抑制细胞肿胀；②含有适当的代谢抑制剂；③含有膜和结构的稳定因子；④含有再灌注后恢复生物代谢所需要的基质和协同因子。

目前最常用的器官保存液为Euro-Collins溶液和UW液（表5-1）。为了阻止肝细胞内液的外渗，两种保存液均依照了细胞内液的高钾、低钠、低氯的离子浓度。Euro-Collins溶液内加了高浓度的葡萄糖以防止细胞肿胀。Euro-Collins溶液的器官保存时间为8h左右。1987年Belzer首先介绍UW液，其内加入乳糖内脂和棉子糖是为了防止低温引起的细胞肿胀。羟乙基淀粉可以提高溶液的渗透压，别嘌呤醇和谷胱甘肽作为抗氧化剂以减轻肝细胞的缺血损伤。UW液的发明是近10年来肝脏保存技术的巨大进步，它不但使肝脏保存时间明显延长，还可使肝脏移植手术成为半择期手术，同时使供肝的质量明显提高。

除了术前对供体作全面的临床检查和实验室检查外，冰冻切片的检查也至关重要。如果冰冻切片发现巨大泡状脂肪浸润和严重的肝细胞水肿，此供肝则不能用于移植。如轻度脂肪浸润（<30%肝细胞受浸润）和中度脂肪浸润30%-60%肝细胞受浸润），术后多不会引起严重的不良后果[15,16]。非特异性肝脏炎症，小的非干酪性肉芽肿，轻度非特异性改变也不影响术后供肝的功能。小的局灶性结节增生应在肝脏植入前加以切除。

在供肝植入前，一般都需要取供肝组织作病理检查，这除了对供肝可能存在的疾病作出诊断外，还可以与术后的活检组织作病理对照。在正常的情况下，光镜下供肝不应有异常的病理变化，但如局灶性门脉性纤维化、胆小管轻度增生和轻度脂肪变性等常见于正常个体的非特异性变化也可见于供肝。轻度门脉性纤维化常见于老年供体。

表5-1 各种保存液的成分

成分 | RL | EC | UW
钙(mmlo/L) | 1.5 | — | —
氯(mmlo/L) | 109 | 15 | —
镁(mmlo/L) | — | — | 5
钠(mmlo/L) | 130 | 10 | 30
钾(mmlo/L) | 4 | 115 | 120
碳酸氢盐(mmlo/L) | — | 10 | —
乳酸盐(mmlo/L) | 28 | — | —
乳糖钾盐(mmlo/L) | — | — | 100
磷酸盐(mmlo/L) | — | 57.5 | 25
羟乙基淀粉g/L) | — | — | 50
棉子糖 （g/L) | — | — | 17.8
葡萄糖 (mmlo/L) | — | 1.08 | —
腺苷(mmlo/L) | — | — | 5
别嘌呤醇(mmlo/L) | — | — | 1
谷胱甘肽(mmlo/L) | — | — | 3
胰岛素（U/L） | — | — | 100
磺基甲异噁唑(mg/L) | — | — | 40
甲氧苄氨嘧啶(mg/L) | — | — | 8
地塞米松(mg/L) | — | — | 8
渗透压(mOsm/L) | 273 | 375 | 325
pH | 6.3 | 7.4 | 7.4

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　供体手术
  • 当前页：第五节　供肝的保存与评估
  • 下一页：第六节　活体部分供肝获取法
<<< 返回本书目录
  1. 供肝的保存与评估《临床肝移植》
  2. 供肝的处理《临床肝移植》
  3. 共同性斜视【疾病大全】
  4. 供肝植入《临床肝移植》
  5. 共同性外斜视【疾病大全】
  6. 供体的评估《临床肝移植》
  7. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  8. 供体的选择《临床肝移植》
  9. 共价键的断裂和反应类型《医用化学》
  10. 供体及供体手术《临床肝移植》
  11. 共价键参数《医用化学》
  12. 供体手术《临床肝移植》
  13. 共济失调dysiaxia《神经精神疾病诊断学》
  14. 供应室工作《基础护理学》
  15. 共济失调【疾病大全】
  16. 供者与受者的配合选择《免疫学和免疫学检验》
  17. 共济失调【疾病症状】
  18. 勾儿茶【中药大全】
  19. 拱兴《外科正宗》
  20. 佝偻病【疾病大全】
  21. 拱辰丹【方剂大全】
  22. 佝偻病和骨软化症《病理学》
  23. 汞中毒【疾病大全】
  24. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  25. 汞中毒《预防医学》
  26. 佝偻汤【方剂大全】
  27. 汞蛭油【方剂大全】
  28. 沟裂增宽【疾病症状】
  29. 汞升膏【方剂大全】
  30. 钩苞大丁草【中药大全】
  1. 供肝的保存与评估《临床肝移植》
  2. 贡一帆《中医词典》
  3. 供肝的处理《临床肝移植》
  4. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  5. 供肝植入《临床肝移植》
  6. 共同性斜视《眼科学》
  7. 供体的评估《临床肝移植》
  8. 共价键的断裂和反应类型《医用化学》
  9. 供体的选择《临床肝移植》
  10. 共价键参数《医用化学》
  11. 供体及供体手术《临床肝移植》
  12. 共济失调性疾病《默克家庭诊疗手册》
  13. 供体手术《临床肝移植》
  14. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  15. 供应室工作《基础护理学》
  16. 共济失调《神经精神疾病诊断学》
  17. 供者与受者的配合选择《免疫学和免疫学检验》
  18. 共轭酸碱的强弱《医用化学》
  19. 勾点法《中医词典》
  20. 共轭二烯烃的结构《医用化学》
  21. 佝偻病《放射诊断学》
  22. 共轭二烯烃的化学性质《医用化学》
  23. 佝偻病《理疗学》
  24. 拱兴《外科正宗》
  25. 佝偻病的诊断标准《临床营养学》
  26. 拱辰丹《是斋百一选方》
  27. 佝偻病和骨软化症《病理学》
  28. 拱背升腿功《减肥新法与技巧》
  29. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  30. 汞中毒的急救《现代院外急救手册》
  31. 佝偻病胸《百病自测》


活体部分供肝获取法_《临床肝移植》_中医杂集_【岐黄之术】

第六节　活体部分供肝获取法

第六节　活体部分供肝获取法

  • 上一页
  • 目录
  • 相关
  • 下一页

随着儿童肝移植的兴起和操作技术的日臻完善，在行儿童肝移植手术时，越来越多的肝移植中心采用切取活体的部分肝脏（一般为左外叶）作为供肝。在行活体部分供肝切取前，有必要对供体行动脉造影以明确供体的血管解剖，在具体手术操作上，与规则性左外叶切除一致。但有几个需注意的问题。

（1）肝门阻断：行肝左外叶切除时，不宜行肝门阻断，因为这样可以保证不存在热缺血时间，但可预置一阻断管备意外时使用。切肝时，用蚊式钳钳夹两侧小量肝组织，两侧创面的管道组织同时给予结扎或缝扎。

（2）可以在镰状韧带右侧挤压剩余之肝脏，但切不可挤压用于移植之左侧肝脏。

（3）一般应先游离肝脏，即先剪开左三角韧带、左冠状韧带、镰状韧带，使整个肝左外叶游离后再解剖肝门。

（4）肝动脉处理：解剖出肝门后，往上游离肝动脉，在左肝动脉发出营养左内叶的动脉支的近心端游离左外叶动脉。由于左内叶通常有足够的侧支血管为其提供动脉血，所以，如果肝动脉左内支不太粗时，可以将其结扎，这样一般不会出现肝左内叶缺血，同时可以获得较长的左外叶动脉。另外，对起源于胃左动脉的左外叶动脉，必须加以保留。

（5）门静脉的处理：在肝动脉的后方，将门静脉从周围纤维组织中分离出来。因为门静脉无弹性，分离时必须小心。门静脉应该保留尽可能长的长度。

（6）肝动脉和门静脉游离完成后，再分离肝左静脉。在肝左静脉和肝中静脉之间仔细解剖，可将肝左静脉游离出来。同时可将一脐带线绕过肝左静脉，这样既可以控制但又不阻断肝左外叶的出汗血流（图5-9）。

图5-9 活体部分供肝获取法

1. 胆总管2.肝动脉3.门静脉4.肝左静脉

（7）肝实质切开一半后，直视下在肝圆韧带的基底部可见到胆管。要仔细解剖胆管，明确是单独一支胆管还是两支小胆管。

（8）肝创面处理。两侧肝创面直接缝扎止血后，采用褥式缝合法加强。但近肝静脉处不可采用褥式缝合，以防肝静脉回流受阻。肝创面也可以采用纤维胶粘贴。

（9）整个手术过程应维持肝左外叶的正常血流，直至快速将肝动脉、门静脉和肝静脉切断。肝左外叶切取后，立即置于预备的冰盐水中，用4℃UW溶液灌注肝动脉和门静脉。灌注的同时，应对创面的渗液作进一步缝扎处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　供肝的保存与评估
  • 当前页：第六节　活体部分供肝获取法
  • 下一页：参考文献
<<< 返回本书目录
  1. 活体部分供肝获取法《临床肝移植》
  2. 活调敷散【方剂大全】
  3. 活痰丸【方剂大全】
  4. 活胃散【方剂大全】
  5. 活胎和气饮【方剂大全】
  6. 活心丹【方剂大全】
  7. 活水止虱丹【方剂大全】
  8. 活心丸【方剂大全】
  9. 活水无忧散【方剂大全】
  10. 活血【中药主治】
  11. 活圣散【方剂大全】
  12. 活血【方剂主治】
  13. 活肾丸【方剂大全】
  14. 活血补气汤【方剂大全】
  15. 活神丹【方剂大全】
  16. 活血除风汤【方剂大全】
  17. 活人阴脉例《阴证略例》
  18. 活血丹【中药大全】
  19. 活蚯蚓【方剂大全】
  20. 活血丹【方剂大全】
  21. 活脾散【方剂大全】
  22. 活血定痛汤【方剂大全】
  23. 活脓散【方剂大全】
  24. 活血风寒膏【方剂大全】
  25. 活母丹【方剂大全】
  26. 活血膏【方剂大全】
  27. 活命饮【方剂大全】
  28. 活血行经汤【方剂大全】
  29. 活命仙丹【方剂大全】
  30. 活血行气【中药主治】
  1. 活体部分供肝获取法《临床肝移植》
  2. 活师《证类本草》
  3. 活血《明目至宝》
  4. 活人阴脉例《阴证略例》
  5. 活血丹《冯氏锦囊秘录》
  6. 活人苡仁酒《冯氏锦囊秘录》
  7. 活血化痰汤《仁术便览》
  8. 活人五味子汤《冯氏锦囊秘录》
  9. 活血祛风法《时病论歌括新编》
  10. 活人败毒散《删补名医方论》
  11. 活血祛瘀药《中药学》
  12. 活人败毒散《医宗金鉴》
  13. 活血祛瘀药《中医眼科学》
  14. 活命金丹《仁术便览》
  15. 活血祛瘀药应用注意事项《中药学》
  16. 活络效灵丹《医学衷中参西录》
  17. 活血祛瘀与调经《名师垂教》
  18. 活络通经丸《三因极一病证方论》
  19. 活血润燥生津汤《医方论》
  20. 活络祛寒汤《医学衷中参西录》
  21. 活血润燥生津饮《汤头歌诀》
  22. 活络丹《外科传薪集》
  23. 活血散《目经大成》
  24. 活络丹《医方考》
  25. 活血散《仁术便览》
  26. 活络丹《太平惠民和剂局方》
  27. 活血散《明目至宝》
  28. 活络丹《冯氏锦囊秘录》
  29. 活血藤《中药炮制》
  30. 活检组织印片诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  31. 活血通经《中医词典》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1.AlexanderJW,Vaughn WK,The use of“marginal ”donore for organ transplantation.Theinfluence of donor age on outcome.Transplantation.1991.51:135

2.Kaufman HH,Lynne J.Brain Death.Neurosurgery,1986,19:850

3.Anon,Reportof the medical consultants on the diagnosis of death to the president’scommission for the study of ethical problems in medicine and biomedical andbehavioral research:guidelines for the determination of death.JAMA,1981,24:6218

4. BrooksBK,Levy MF,Jennings LW et al.Influence of donor and recipient gender on theoutcome of liver transplantation .Transplantation,1996,62:1784

5. MarinoIR,Doyle HR,Aldrighetti L et al .Effect of donor age and sex on the outcome ofliver transplantation.Hepatology,1995,22:1754

7.HoofnagleJH,Lombardero M,Zetterman RK et al .Donor and outcome of livertransplantation,Hepatology,1996,24:89

8.OellerichM,Burdelski M,Ringe B et al .Lignocaine metabolite formation as a measure ofpre-transplant liver function.Lancet,1989,16:40

9.HigashiH,Yanaga ,K,Shimada M et al.Plasma lecithin/cholesterolacyltransferase(LACT)activity in multiple-organ donors:a predictor of allograftviability in clinical liver transplantation.Transplant Proc,1990,22:433

10.RichardsonPDI,Witheringron PG.Liver blood flow:effects of drugs on hormones in liverblood flow.Gastroenterology,1981,81:356

11.杨甲梅，马立业，陈 汉等，供体肝脏切取方法及选择，中华器官移植杂志，1995，16：15

12GubernatisG,Tusck G,Oldhafer K et al .Subjective assessment of donor liverquality.Transplant Proc,1995,27:2191

13.LipperH,Pabst R.Arteial variation in man:classification and frequency.Munich:BergmannVeriag,1985:32-33

14.TodoS,Makowka L.Tzakis AG et al .Hepatic artery in liver transplantation.TransplantProe,1987,19:2406

15.D’AlessandroAM,Kalayoglu M,Sollinger HW et al .The predictive value of donor liver biopsiesfor the developmdnt of primary nonfunction after orthoropic livertransplantation .Transplantation.1991,51:157

16.AdamR.Reynes M,Johann Met al.The outcome of steatotic grafts in livertransplantation.Transplant Proc.1991,23:1538

17.BroelschCE,Emond JC,Whitington PF et al.Application of reduced-sized livertransplantation as split grafts.auxiliary orthotopic grafts,and living relatedsegmental translants.Ann Surg.1996.212:368

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　活体部分供肝获取法
  • 当前页：参考文献
  • 下一页：第一节　麻醉及切口选择
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《临床肝移植》
  4. 参考文献《临床肝移植》
  5. 参考文献《临床肝移植》
  6. 参考文献《临床肝移植》
  7. 参考文献《临床肝移植》
  8. 参考文献《实用免疫细胞与核酸》
  9. 参考文献《临床肝移植》
  10. 参考文献《实用免疫细胞与核酸》
  11. 参考文献《临床肝移植》
  12. 参考文献《实用免疫细胞与核酸》
  13. 参考文献《临床肝移植》
  14. 参考文献《实用免疫细胞与核酸》
  15. 参考文献《动脉粥样硬化》
  16. 参考文献《实用免疫细胞与核酸》
  17. 参考文献《动脉粥样硬化》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


麻醉及切口选择_《临床肝移植》_中医杂集_【岐黄之术】

第一节　麻醉及切口选择

第一节　麻醉及切口选择

  • 上一页
  • 目录
  • 相关
  • 下一页

原位肝移植（orthotopic livertransplantation,OLT）受体手术包括病肝切除和供肝植入两个部分。在手术方式上，可

■［此处缺少一些内容］■

wan-Ganz导管监测全套血流动力学参数。我们认为，采用0.75%布比卡因持续硬膜外阻滞麻醉加吸入低浓度异氟醚全麻，有如下优点：①0.75%布比卡因作用持续时间长，术中能达到较完全的止痛和肌松目的。②术中不用肌松药，病人术毕即可清醒拔管，无需术后较长时间的呼吸支持。③术中除应肝毒性极低的异氟醚外，几乎不用其他静脉麻醉药，有利于减轻肝脏负担。

常规的手术切口是双侧肋缘下切口，从正中线延伸至剑突（图6-1）。在开腹的同时，要同时作腋静脉和大隐静脉根部插管，以安置静脉转流泵（venovenousbypass）。

图6-1 受体手术双侧肋缘下切口

由于下腔静脉和门静脉的阻断，回心血量的急剧下降，使身体的血流动力学发生巨大变化。同时，静脉压的增高加重了侧枝循环血管的出血，并容易引起肠坏死和肾功能的损害。标准式肝移植骊般采用静脉转流泵，经隐静脉置管引流下腔静脉的血液，门静脉置管引流肠道血流，两者均经腋静脉回注至右心房（图6-2）[2]。

静脉转流的使用，可以迅速降低门静脉压力，使回心血量不受影响，并能减少病肝切除过程中出血量，同时，也减轻了外科医生的心理压力。

图6-2 静脉转流

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第一节　麻醉及切口选择
  • 下一页：第二节　病肝切除术
<<< 返回本书目录
  1. 麻醉及切口选择《临床肝移植》
  2. 麻醉前准备《外科学总论》
  3. 麻醉【中药主治】
  4. 麻醉药《国家基本药物目录》（2009版）
  5. 麻滓【中药大全】
  6. 麻醉药中毒【疾病症状】
  7. 麻子粥【方剂大全】
  8. 麻醉止痛【中药主治】
  9. 麻子饮【方剂大全】
  10. 马《本草纲目》完整版
  11. 麻子小豆汤【方剂大全】
  12. 马《本草纲目》图文版
  13. 麻子汤【方剂大全】
  14. 马鞍藤【中药大全】
  15. 麻子苏子粥【方剂大全】
  16. 马鞍藤根【中药大全】
  17. 麻子润肠汤【方剂大全】
  18. 马鞍叶【中药大全】
  19. 麻子仁丸证《经方实验录》
  20. 马绊草【中药大全】
  21. 麻子仁丸【方剂大全】
  22. 马绊绳《本草纲目》完整版
  23. 麻子仁酒【方剂大全】
  24. 马绊绳《本草纲目》完整版
  25. 麻子仁《药征续编》
  26. 马绊绳散【方剂大全】
  27. 麻子酒【方剂大全】
  28. 马雹儿【中药大全】
  29. 麻子膏【方剂大全】
  30. 马宝【中药大全】
  1. 麻醉及切口选择《临床肝移植》
  2. 麻醉对应激反应和代谢的影响《临床营养学》
  3. 麻醉浓度《实验动物科学》
  4. 麻子粥《食疗方》
  5. 麻醉品成瘾《默克家庭诊疗手册》
  6. 麻子粥《医学入门》
  7. 麻醉前准备《外科学总论》
  8. 麻子粥《医学入门》
  9. 麻醉镇痛药《医院药学》
  10. 麻子粥《饮膳正要》
  11. 马《本草纲目》
  12. 麻子中人《吴普本草》
  13. 马《食疗本草》
  14. 麻子小豆汤《备急千金要方》
  15. 马《本经逢原》
  16. 麻子汤《备急千金要方》
  17. 马《得配本草》
  18. 麻子汤《备急千金要方》
  19. 马（疒^其）《中医词典》
  20. 麻子汤《备急千金要方》
  21. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  22. 麻子仁粥《医学入门》
  23. 马胞转及肠结秘方《华佗神方》
  24. 麻子仁丸证《经方实验录》
  25. 马宝（狗宝）《中药学》
  26. 麻子仁丸方《伤寒论》
  27. 马痹《幼幼新书》
  28. 麻子仁丸方《医宗金鉴》
  29. 马痹候《诸病源候论》
  30. 麻子仁丸方《伤寒杂病论》
  31. 马鞭《本草从新》


病肝切除术_《临床肝移植》_中医杂集_【岐黄之术】

第二节　病肝切除术

第二节　病肝切除术

  • 上一页
  • 目录
  • 相关
  • 下一页

肝移植手术最基本的一步是将病肝切除。由于终末期肝病病人往往合并有门脉高压，周围组织脆性增加以及凝血功能的障碍，使病肝切除过程充满了大出血的危险。此外，肋弓的阻挡使手术视野暴露差，以及肝脏附近下腔静脉和肝静脉的存在更增加了出血的危险性。

一、标准式肝移植术的病肝切除

进腹后，切断肝圆韧带和镰状韧带。置好腹腔拉钩，并置好肝门阻断带。然后依次切断右三角韧带、右冠状韧带、肝肾韧带、肝结肠韧带、左三角韧带、左冠状韧带及肝胃韧带，使整个肝脏完全游离，然后开始解剖肝门。

仔细分离胆囊三角，结扎并切断胆囊管，解剖肝总管，在左右肝管汇合处将其切断。确认肝动脉，仔细分离直至左、右肝动脉分支、分别予以结扎，在近肝门部切断肝动脉。轻轻牵开肝动脉显露出门静脉，将门静脉从周围淋巴组织中分离出来，在肝门高位将门静脉离断，此时，打开静脉转流泵。当静脉转流泵开通以后，即开始显露和解剖下腔静脉（图6-3）。由于下腔静脉表面的腹膜存在众多的侧支血管，必须将这些血管全部予以缝扎。用辛氏钳在肾静脉上方钳夹下腔静脉，并离断肝下腔静脉。然后向右翻转肝脏，继续分离使肝后下腔静脉完全游离，在肝静脉以上用特制大弯血管钳横向钳夹下腔静脉，在左右肝静脉开口平面切除病肝。整个肝脏切除后，即可完全显露膈下空间。

图6-3 肝脏切除后腹腔情况

二、背驮式肝移植术的病肝切除

肝周韧带全部被切断、肝脏完全游离后，仔细解剖肝门部，分别将胆总管、肝动脉和门静脉横断，然后将肝脏往上翻转（图6-4），也可以向左或右翻转（图6-5），逐步结扎肝短静脉[3]，直至将病肝完全切除。病肝切除后下腔静脉完整保留。为了尽量缩短无肝期，也可以先将肝短静脉全部结扎，使肝脏和肝后下腔静脉完全分离后再横断肝门结构。

图6-4 肝门横断后，将肝脏向上翻转，逐根结所肝短静脉

图6-5 将肝脏向右翻转，逐根结扎肝短静脉

背驮式肝移植时，也可以使用静脉转流泵。此时，只要行腋静脉和门静脉置管即可。由于下腔血流不被阻断，因此，可不需经大隐静脉置管至下腔静脉行静脉转流。而且，近来越来越多的人认为，在行背驮式肝移植时，不使用静脉转流泵，可以减少术后由静脉转流泵所造成的如体温过低、门静脉血栓等一系列并发症。也有人通过门静脉和腔静脉行端侧吻合建立暂时性门腔分流术来缓解肠道淤血回题[4，5]。（图6-6）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　麻醉及切口选择
  • 当前页：第二节　病肝切除术
  • 下一页：第三节　供肝植入
<<< 返回本书目录
  1. 病肝切除术《临床肝移植》
  2. 病和症《人体使用手册》
  3. 病非疟之邪四时多病寒热《女科百问》
  4. 病和症的关系《人体使用手册》
  5. 病反其本中标之病治反其本中标之方《类经》
  6. 病后不得眠《药症忌宜》
  7. 病发汗以后证《脉经》
  8. 病后不得眠方《外台秘要》
  9. 病发汗吐下以后证《脉经》
  10. 病后不能语《幼幼新书》
  11. 病毒学研究中实验动物的选择与应用《实验动物科学》
  12. 病后口疮《医门补要》
  13. 病毒性咽炎【疾病大全】
  14. 病后免疫《免疫与健康》
  15. 病毒性心肌炎【疾病大全】
  16. 病后声不出《幼幼新书》
  17. 病毒性心肌炎《中医儿科学》
  18. 病后体弱【中药主治】
  19. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  20. 病后体虚【中药主治】
  21. 病毒性心肌炎《儿科学》
  22. 病后调补须兼散气破血《读医随笔》
  23. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  24. 病后调理服食法《寿世青编》
  25. 病毒性胃肠炎《传染病》
  26. 病后虚烦证治《三因极一病证方论》
  27. 病毒性食管炎【疾病大全】
  28. 病后虚羸《幼幼新书》
  29. 病毒性皮肤病《皮肤性病学》
  30. 病后虚弱【中药主治】
  1. 病肝切除术《临床肝移植》
  2. 病风《中医词典》
  3. 病膈《中医词典》
  4. 病非疟之邪四时多病寒热《女科百问》
  5. 病鬼《中医词典》
  6. 病房药房工作制度《医院药学》
  7. 病后不得眠《药症忌宜》
  8. 病房小药柜管理制度《医院药学》
  9. 病后不得眠方二首《外台秘要》
  10. 病房调剂室的发药管理《医院药学》
  11. 病后不能语《幼幼新书》
  12. 病反其本中标之病治反其本中标之方《类经》
  13. 病后多汗《中医词典》
  14. 病发于阴《中医词典》
  15. 病后多眠《中医词典》
  16. 病发于阴《中医名词词典》
  17. 病后呃《明医指掌》
  18. 病发于阳《中医词典》
  19. 病后耳聋《中医词典》
  20. 病发于阳《中医名词词典》
  21. 病后耳聋秘方《华佗神方》
  22. 病发黄《儒门事亲》
  23. 病后浮肿秘方《华佗神方》
  24. 病发汗以后证《脉经》
  25. 病后黄《医述》
  26. 病发汗吐下以后证《脉经》
  27. 病后口疮《医门补要》
  28. 病儿《中医词典》
  29. 病后免疫《免疫与健康》
  30. 病端《中医词典》
  31. 病后声不出《幼幼新书》


供肝植入_《临床肝移植》_中医杂集_【岐黄之术】

第三节　供肝植入

第三节　供肝植入

  • 上一页
  • 目录
  • 相关
  • 下一页

一、腔静脉吻合

切除病肝和完成对创面的止血后，即开始施行供肝植入手术。下腔静脉的吻合，根据病肝切除时下腔静脉保留与否，分为标准式和背驮式两种。

图6-6 暂时性门腔分流术

1．标准式肝移植术的腔静脉吻合在供肝血管重建过程中，肝上下腔静脉吻合是第一步，先吻合腔静脉后壁，然后再吻合腔静脉前壁（图6-7）。

图6-7 肝上下腔静脉吻合

A.吻合上腔静脉后壁B.吻合下腔静脉前壁C.腔静脉吻合完毕

1.受体腔静脉2.供体腔静脉

腔静脉吻合一般采用3-0无创伤缝线。由于位置较深，手术视野暴露不佳，肝上下腔静脉的吻合是整个管道重建过程中最困难的一步。尽管如此，一定要做到肝表面和膈肌之间的距离尽可能短，使吻合好的腔静脉有一定的张力，这样可以防止腔静脉的扭曲。如果受体下腔静脉的口径较小，可以剪开下腔静脉与肝右静脉和肝左静脉之间的血管壁，形成一个较大的开口（图6-8）。

图6-8 下腔静脉成形术

剪开左右肝静脉和下腔静脉之间的隔膜，形成共同开口

肝上下腔静脉吻合完成后，开始吻合肝下下腔静脉，并在吻合口留置一根引流管，备肝脏恢复血流时放血用。也可能将肝下下腔静脉留待门静脉吻合后再吻合。由于器官处于冷保存时，钠钾离子泵活性减弱，细胞内的钾离子渗至细胞外，以及器官保存液本身含高浓度的钾离子，所以，在吻合肝下下腔静脉时，要经门静脉灌注4℃的生理盐水或林格液和5%清蛋白，以清除血管内的钾离子和可能存在的空气。

2．背驮式肝移植的腔静脉吻合背驮式肝移植时，供体的下腔静脉与受体下腔静脉一般行端-侧吻合。吻合前，要先行受体肝静脉成形术。

根据供体腔静脉的口径，选择用于成形的肝静脉。如果供肝腔静脉口径较大，则可能同时剪开3个肝静脉开口，在形成一个较大的开口后与供体腔静脉吻合（图6-9）。如果供体腔静脉口径较小，则可以将肝右静脉缝扎，肝左、中静脉共同开口成形后与供体下腔静脉吻合（图6-10）。在吻合腔静脉的同时，经门静脉滴注4℃林格液或5%的清蛋白溶液，经肝下腔静脉开口流出。

图6-9 3根肝静脉整形，形成共同开口

图6-10 缝扎肝右静脉，肝左、肝中静脉形成共同开口

有的肝移植中心采用供体腔静脉和受体腔静脉侧侧吻合法[6，8]。采用侧侧吻合法时，在病肝切除的过程中即可将受体肝静脉缝扎，并在腔静脉吻合前将供体腔静脉的两端缝扎。然后，用特制血管钳夹住部分受体腔静脉壁，将肝脏向右翻转，开始吻合（图6-11）。在吻合的同时，经供肝门静脉灌注4℃林格液以维持供肝低温状态并可以清除UW液所造成的高钾状态。也可以将供肝下腔静脉下端留待肝脏恢复血流放血后再缝扎。

图6-11腔静脉侧侧吻合术

1．供肝2．供体腔静脉3．受体腔静脉

二、门静脉吻合

门静脉的吻合一般采用供肝门静脉和受体门静脉端端吻合法，一般用6-0无创伤线吻合静脉。如果门静脉过长，经修理后将过多的门静脉切除以防止静脉扭曲；如果门静脉过短，则可以采用供体髂静脉行静脉搭桥[9]。有人将供体髂静脉的两端分别与供体门静脉和受体门静脉行端端吻合（图6-12），也有人将供体髂静脉与受体肠系膜上静脉行端侧吻合，然后将供体髂静脉穿过结肠系膜，经胰腺前方、胃窦后方，与供体门静脉行端端吻合（图6-13）。

图6-12 经供体骼静脉搭桥门静脉吻合

图6-13 门静脉搭桥术

供体门静脉经搭桥后与受体肠系膜上静脉行端侧吻合

肝脏灌洗可以经门静脉或者肝动脉进行，虽然两者对术后的肝功能都没有明显影响，但门静脉灌洗可以有效预防高钾血症，所以，一般都主张经门静脉灌洗[10]。

三、肝脏的再灌注

门静脉吻合完成后，即可以恢复肝脏血流。开放门静脉后，应先放血200-300ml,然后开放腔静脉入口之阻断钳。如果是标准式肝移植，可能经肝下下腔静脉放血，如果肝下下腔静脉在门静脉之前吻合，则吻合时应在吻合口留置一根引流管，以作为放血时的流出道。如果是采用背驮式术式，则在放血后将肝下下腔静脉缝扎。至此，无肝期结束，肝脏血流开始再灌注。

四、肝动脉吻合

与肝硬化肝脏不同，新肝由于没有侧支循环无法耐受由于动脉血栓所造成的肝脏低氧，所以，动脉吻合是肝移植手术最关关键的步骤之一。在术后早期，如果发生动脉血栓形成，98%以上的病人需要再次肝移植。肝动脉吻合的关键是要保证肝动脉有充足的血流，也就是要有一定的动脉压，同时要保证肝动脉内膜不损伤。

肝动脉最常用的吻合方法是用6-0或7-0无创伤线将供体肝动脉与受体肝动脉端端吻合。如果两者长度不够，可用供体髂动脉搭桥，也可以用供体腹腔动脉开口周边的腹主动脉壁片，在近胃左动脉和脾动脉起源处的肝总动脉侧壁行端侧吻合（图6-14）。

图6-14 肝动脉吻合

供体肝动脉和受体肝总动脉行端侧吻合

肝动脉吻合完成后，为了保证肝动脉的血流，可用电磁血流测量仪测量肝动脉血流[12，13]。在成人，每分钟肝动脉血流量至少应超过200ml。如果暂时阻断门静脉，肝动脉血流量应增加30%-100%。如果发现血流量不足，应该查明原因。如果肝动脉血流不足无法纠正则应行肝动脉与主动脉端侧吻合。通常，吻合口位置选择在肾动脉开口下方的腹主动脉。一般经胰腺前方胃窦后方通过横结肠系膜，在左肾动脉开口下方与腹主动脉吻合[13]（图6-15）。也有人认为，将供体肝动脉在腹腔动脉上方与受体腹主动脉行端侧吻合（图6-16），能降低术后肝动脉血栓的发生率[14]。

图6-15 肝动脉吻合

供体肝动脉经搭桥后与受体腹主动脉在肾动脉平面下方吻合

图6-16 肝动脉吻合

供体肝动脉与受体腹主动脉在受体腹腔动脉平面上方吻合

关于肝动脉的吻合时机，有的肝移植中心在开放门静脉之前进行，完成肝动脉的吻合后，同时开放肝动脉和门静脉。因为，胆总管的血供来自肝动脉，如果开放门静脉后再吻合肝动脉，将造成胆总管有一个较长的热缺血时间，术后容易发生非手术性胆管狭窄[15]。

在胆管重建之前，先要彻底止血。一般来说，血管重建后，新肝可以立即发挥正常功能，凝血功能可以很快得到改善。如果供肝胆总管和受体胆总管口径相配，且受体胆管本身没有病变，一般采用供体和受体胆总管端端吻合术。此时，可以在受体胆总管近吻合口1cm处切开胆总管放置“T”型管（图6-17）。

图6-17 供受体胆总管行端端吻合

如果供体和受体胆总管均较细且口径相同，可以同时剪开两者侧壁然后再吻合（图6-18）；如果两者口径不同，则剪开口径较细的胆总管的侧壁（图6-19），然后再吻合，这样可以减少吻合口狭窄的发生率。如果受体胆总管的口径特别大，可以对合缝合部分开口，形成适当的口径与供体胆总管吻合（图6-20）。

图6-18 胆总管修整

供受体胆总管均较细，但口径相同时，剪开两者侧壁

图6-19 胆总和修整

供受体胆总管口径不同时，剪开较细者侧壁

图6-20 胆总管修整

如果受体胆总管口径粗大，缝合部分开口

如果受体胆管很细或本身有病变，或受体胆总管壁上有较粗大的侧支静脉（如术前有门静脉血栓或Budd-Chiari综合征病人），使胆总管端端吻合比较困难，则可行胆总管空肠Roux-en-Y吻合。一般在距屈氏韧带20cm外切断空肠，输入袢长约40cm，在胆总管内置一小口径导管（常用婴儿鼻饲管），自肠系膜对侧的空肠壁引出（图6-21）。

图6-21 胆总管空肠Roux-en-Y吻合

另外还可用供体胆囊与受体胆总管吻合、供体胆囊与受体空肠吻合。采用这两种吻合法，在获取供肝时应将胆囊保留。由于这两种方法术后容易出现胆石形成和胆汁引流不畅，现在已很少采用。胆总管与胆总管端-端吻合和胆总管空肠Roux-en-Y吻合时，术后胆管并发症发生率低[16]。

现在也有人主张行供体胆总管和受体胆总管侧侧吻合术（图6-22），认为这是一种比较安全的方法。与胆总管端端吻合法相比，它减少了胆管狭窄等并发症，与胆总管空肠吻合法相比，它保持了Oddi括约肌的正常功能，减少术后胆管逆行感染的机会。此方法比较适合在儿童肝移植手术时使用[17]。

图6-22 胆总管侧侧吻合法

1．供体胆总管2.受体胆总管

胆总管端端吻合时，是否放置“T”型管现在仍有争议。由于T管本身可以引起诸如“T”型管移位和脱落，引出口胆漏、“T”管拔除后胆漏等一系列并发症，而且，在不放置 “T”管的情况下，胆管狭窄的发生率并不比放置“T”管的高，两者之间的近期和远期并发症均无显著性差异。因此，许多肝移植中心已经不常规放置“T”管，而是只在有胆管结石和供受体胆总管口径不相配的情况下才能放置“T”管[18，19]。胆管重建完成后，整个肝移植手术全部完成。分别于右膈下，肝下和左膈下放置腹腔双套管以引流创面渗液（图6-23）。各引流管要标明放置的位置，以便观察判断术后出血的位置。关腹时，腹壁各层要缝合，彻底止血，以防切口感染和化脓。

图6-23 腹腔引流管的放置

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　病肝切除术
  • 当前页：第三节　供肝植入
  • 下一页：第四节　术中变化和监护
<<< 返回本书目录
  1. 供肝植入《临床肝移植》
  2. 供体的评估《临床肝移植》
  3. 供肝的处理《临床肝移植》
  4. 供体的选择《临床肝移植》
  5. 供肝的保存与评估《临床肝移植》
  6. 供体及供体手术《临床肝移植》
  7. 共同性斜视【疾病大全】
  8. 供体手术《临床肝移植》
  9. 共同性外斜视【疾病大全】
  10. 供应室工作《基础护理学》
  11. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  12. 供者与受者的配合选择《免疫学和免疫学检验》
  13. 共价键的断裂和反应类型《医用化学》
  14. 勾儿茶【中药大全】
  15. 共价键参数《医用化学》
  16. 佝偻病【疾病大全】
  17. 共济失调dysiaxia《神经精神疾病诊断学》
  18. 佝偻病和骨软化症《病理学》
  19. 共济失调【疾病大全】
  20. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  21. 共济失调【疾病症状】
  22. 佝偻汤【方剂大全】
  23. 拱兴《外科正宗》
  24. 沟裂增宽【疾病症状】
  25. 拱辰丹【方剂大全】
  26. 钩苞大丁草【中药大全】
  27. 汞中毒【疾病大全】
  28. 钩虫病《中医内科学》
  29. 汞中毒《预防医学》
  30. 钩虫病【疾病大全】
  1. 供肝植入《临床肝移植》
  2. 供肝的处理《临床肝移植》
  3. 供体的评估《临床肝移植》
  4. 供肝的保存与评估《临床肝移植》
  5. 供体的选择《临床肝移植》
  6. 贡一帆《中医词典》
  7. 供体及供体手术《临床肝移植》
  8. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  9. 供体手术《临床肝移植》
  10. 共同性斜视《眼科学》
  11. 供应室工作《基础护理学》
  12. 共价键的断裂和反应类型《医用化学》
  13. 供者与受者的配合选择《免疫学和免疫学检验》
  14. 共价键参数《医用化学》
  15. 勾点法《中医词典》
  16. 共济失调性疾病《默克家庭诊疗手册》
  17. 佝偻病《放射诊断学》
  18. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  19. 佝偻病《理疗学》
  20. 共济失调《神经精神疾病诊断学》
  21. 佝偻病的诊断标准《临床营养学》
  22. 共轭酸碱的强弱《医用化学》
  23. 佝偻病和骨软化症《病理学》
  24. 共轭二烯烃的结构《医用化学》
  25. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  26. 共轭二烯烃的化学性质《医用化学》
  27. 佝偻病胸《百病自测》
  28. 拱兴《外科正宗》
  29. 钩《中医词典》
  30. 拱辰丹《是斋百一选方》
  31. 钩《证类本草》


术中变化和监护_《临床肝移植》_中医杂集_【岐黄之术】

第四节　术中变化和监护

第四节　术中变化和监护

  • 上一页
  • 目录
  • 相关
  • 下一页

肝移手术复杂，术中必须密切注意病人的血压、脉搏、呼吸、体温、心电图、中心静脉压及尿量的变化，并准确记录，同时应抽血查血糖、尿素氮、肌酐、钾、钠、氯、钙、红细胞计数、血红蛋白、血细胞比容、凝血机制和血气分析。

肝移植手术的整个手术过程可以分为3期：病肝切除期、无肝期和肝脏再灌注期。

病肝切除期是从病肝分离至门静脉、肝动脉及下腔静脉切断为止；无肝期是指从门静脉、肝动脉和下腔静脉切断至门静脉和肝上下腔静脉开放、肝脏血流部分恢复为止；再灌注期是门静脉和肝上下腔静脉开放、肝脏血流部分恢复至手术完成为止。这3期均会明显影响受体的血流动力学和机体代谢状态，应根据各期不同的变化，做好充分准备，及时防治。

（1）病肝切除期：由于受体往往合并有肝硬化，存在粘连和丰富的侧支循环，在分离病肝时容易出血和渗血，这一期容易出现低血容量的休克，应密切注意观察失血量，动脉压、中心静脉压和尿量，根据情况补充液体和全血，并要注意钙离子的补充。我们的第1例病人由于术中失血过多出现动脉压下降，经补充血容量后动脉压恢复正常。

（2）无肝期：由于病肝的切除，这一期可能出现高血糖、低血钾、酸中毒、心律紊乱、凝血功能障碍及低体温等。所以要注意病人的血压、血糖、生化指标、心电图、血气和体温的观测。出现低血压昌可以给予多巴胺维持血压；出现酸中毒时，可以用5%的碳酸氢钠纠正；无肝期血糖往往偏高，但随着新肝功能的建立，糖利用增加，血糖水平可以逐渐下降，这也是新肝具有代谢活性的一个标志；无肝期体温往往下降，可以降至33℃以下，可用电热毯、热水袋和输液装置加温等方法来保持体温。由于回流血量的减少，这一期中心静脉压（CVP）、肺动脉楔压（PCWP）、平均动脉压（MAP）均可以轻度下降，同时体循环阻力（SVR）升高而肺循环阻力（PVR）降低。

（3）再灌注期：这一期由于淤血胃肠道内大量酸性代谢产物和肠道内毒性物质进入体循环，可能出现高血钾、酸中毒、凝血功能障碍和心律失常等，要严密观测，高血钾是再灌注早期的一个重要现象，平均可以升高1.5-2mmol/L，是手术过程中影响血流动力学稳定和抑制心肌功能的潜在因素。如果血钾过高，可以注射氯化钙或葡萄糖酸钙；可用5%的碳酸氢的钠纠正酸中毒。随着回流血量的恢复，这一期中心静脉压（CVP），肺动脉楔压（PCWP）、平均动脉压（MAP）、体循环阻力（SVR）和肺循环阻力（PVR）均逐渐恢复正常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　供肝植入
  • 当前页：第四节　术中变化和监护
  • 下一页：参考文献
<<< 返回本书目录
  1. 术中变化和监护《临床肝移植》
  2. 束臂试验阳性【疾病症状】
  3. 术苗【中药大全】
  4. 束毒金箍散【方剂大全】
  5. 术苓忍冬酒【方剂大全】
  6. 束骨穴【下肢外侧穴位】
  7. 术苓固脾饮【方剂大全】
  8. 束花石斛【中药大全】
  9. 术连丸【方剂大全】
  10. 束胎《金匮钩玄》
  11. 术蔻面【方剂大全】
  12. 束支折返性室性心动过速【疾病大全】
  13. 术壳麻桃密汤【方剂大全】
  14. 述病部上《内经博议》
  15. 术禁门《串雅内外编》
  16. 述都督夫人病原《张聿青医案》
  17. 术后治疗《临床肝移植》
  18. 述古《疯门全书》
  19. 术后早期并发症《临床肝移植》
  20. 述古《妇人规》
  21. 术后疼痛【疾病症状】
  22. 述古《景岳全书》
  23. 术后急性精神障碍【疾病症状】
  24. 述古《松峰说疫》
  25. 术后腹胀【疾病症状】
  26. 述古斋医书叙《厘正按摩要术》
  27. 术后发热【疾病症状】
  28. 述旧方合药法《小品方》
  29. 术后处理《临床肝移植》
  30. 述看方及逆合备急药决《小品方》
  1. 术中变化和监护《临床肝移植》
  2. 术数《中医词典》
  3. 朮附汤《太平惠民和剂局方》
  4. 术前准备和麻醉《骨科学》
  5. 朮香散《太平惠民和剂局方》
  6. 术前的特殊准备《外科学总论》
  7. 束《中医词典》
  8. 术前24小时内的准备《外科学总论》
  9. 束缚敷贴用药《证治准绳·疡医》
  10. 术后注意事项《减肥新法与技巧》
  11. 束骨《针灸大成》
  12. 术后治疗《临床肝移植》
  13. 束骨《中医名词词典》
  14. 术后早期并发症《临床肝移植》
  15. 束骨《中医词典》
  16. 术后护理《临床激光治疗学》
  17. 束骨《针灸学》
  18. 术后的早期活动《外科学总论》
  19. 束骨（俞穴）《子午流注说难》
  20. 术后处理《临床肝移植》
  21. 束脉《中医词典》
  22. 术后处理《骨科学》
  23. 束胎《中医词典》
  24. 术后并发症的防治《外科学总论》
  25. 束胎《明医指掌》
  26. 术膏酒《备急千金要方》
  27. 束胎《金匮钩玄》
  28. 术附汤《扁鹊心书》
  29. 束胎丸《医方考》
  30. 术附汤《退思集类方歌注》
  31. 束胎丸怀妊七八月服之《回生集》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1.FleitasMG,Casanova D,Martino Eet al.Could the piggyback operation in livertransplantation be routinely used?Arch Surg,1994,129:842

2.GriffithBP,Shaw BW,Hardesty RL.et al Veno-venous bypass without systemicanticoagulation for transplantation of the human liver.Surg GynecolObstet,1985,160:271

3.TzabisA,Todo S,Starzl TE.Orthotopic liver transplantation with preservation of theinferior vena cava.Ann Surg.1989,210:649

4.O’CherquiD,Lauzet JY,Botman N et al .Orthotopic liver transplantation with preservationof the caval and portal flows.Transplantation.1994,58:793

5.BelghitiJ,Noun R,Sanvanci .Temporary portocaval anastomosis with preservation of cavalflow during orthotopic liver transplantation .Am J Surg,1995,169:277

6.BelghitiJ,Panis Y,Sauvanet A new technique of side to side caval anastomosis duringorthotopic hepatic transplantation without inferior vena caval occlusion.SurgGynecol Obstet,1992,175:271

7.LerutJ,de Goyet J,Donataccio M et al.Piggyback transplantation　with side-to-side cavocavostomy isan ideal technique for right split split liver allograft implantation.J Am CollSurg,1994,179:573

8.DurandF,Aschechoug J,Sauvanet A et al .Preservation of renal perfusion andpostoperative renal function by side-to-side cavo-caval anastomosis in livertransplant recipients.Transpl Int,1995,8:407

9.ShawBW,Iwatsuki S,Bron K et al .Portal vein graft in hepatic transplantation.SurgGynecol Obstet,1985,161:67

10.MillisJM,Melinek J.Csete M et al .Randomized controlled trials to evaluate flush andreperfusion techniques in liver transplantation .Transplantation,1997,63:397

11.KlintmalmGB,Olson LM,Paulen AW et al .Hepatic arterial thrombosis after livertransplantation:intraoperative electromagnetic blood flow evaluation.TransplantProc,1988,10:616

12.YanagaK,Makowka L,Shimada M et al .Hepatic arrery thrombosis following pediatricliver transplantation:assessment of blood flow measure-ment in allografts.Hepatology,1989,3:184

13.CcsavillaA,Gordon RD,Starzl TE et al .Techniques of liver transplantation.In:Blumgart LHed.Surgery of the liver and biliary tract.London:Churchill LivingstoneInc,1994:1180-1185

14.GossJA,Seu P,Shackleton CR et al.Lower extremity paralysis after use of thesupraceliac aorta for hepatic arterial reconstruction of the liver transplanterliver.Transplantation,1997,63:163

15.SankaryHN,Mc Chesney L,Frye E et al.A simple modification in operative technique canreduce the incidence of nonanastomotic biliary structure after orthotopic livertransplantation.Hepatology,1995,21:63

16 ChaibE,friend PJ,Jamieson NV et al .Biliary tract reconstruction:comparison ofdifferent techniques after 187 pediatric liver transplantation.TransplantInt,1994,7:39

17.RandallHB.Wachs ME,Somberg KA et al .The use of the Ttrbe after orthotopic livertransplantation .Transplantation.1996,61:258

18.NeuhausP,Blumhardt G,Bechstein WO et al .Technique and results of biliaryreconstruction using side-to-side holedochocholedochostomy in 300orthotopicliver transplants.Ann Surg.1994:426

19.VougasV,Rela M,Gane E et al .A prospective randomized trial of bile ductreconstruction at liver transplantation:T tube or no tube?Transplant Int,1996,9:392

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　术中变化和监护
  • 当前页：参考文献
  • 下一页：第七章　术后处理
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《临床肝移植》
  4. 参考文献《临床肝移植》
  5. 参考文献《临床肝移植》
  6. 参考文献《临床肝移植》
  7. 参考文献《临床肝移植》
  8. 参考文献《临床肝移植》
  9. 参考文献《临床肝移植》
  10. 参考文献《临床肝移植》
  11. 参考文献《动脉粥样硬化》
  12. 参考文献《实用免疫细胞与核酸》
  13. 参考文献《动脉粥样硬化》
  14. 参考文献《实用免疫细胞与核酸》
  15. 参考文献《动脉粥样硬化》
  16. 参考文献《实用免疫细胞与核酸》
  17. 参考文献《动脉粥样硬化》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


术后处理_《临床肝移植》_中医杂集_【岐黄之术】

第七章　术后处理

第七章　术后处理

  • 上一页
  • 目录
  • 相关
  • 下一页

肝移植手术完成后，可以将病人送入重症监护病房（ICU）。在重症监护病房，要密切注意观察生命体征，包括心电图和直接动脉压的监测。中心静脉置管可以根据情况继续使用。一旦病人清醒即应尽早拔去气管插管，并要维持水和电解质平衡，注意尿量和腹腔引流液的量和颜色的变化，一般每小时记1次尿量。切口换药一定要注意严格的无菌操作。在术后24-48h内，每8h化验1次血液生化，然后根据病人情况改成每天1次，并将各项检查结果均记录于表中（附录一）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第七章　术后处理
  • 下一页：第一节　移植肝的功能评价
<<< 返回本书目录
  1. 术后处理《临床肝移植》
  2. 术后发热【疾病症状】
  3. 术后并发症的防治《外科学总论》
  4. 术后腹胀【疾病症状】
  5. 术桂汤【方剂大全】
  6. 术后急性精神障碍【疾病症状】
  7. 术归桂草汤【方剂大全】
  8. 术后疼痛【疾病症状】
  9. 术附丸【方剂大全】
  10. 术后早期并发症《临床肝移植》
  11. 术附汤【方剂大全】
  12. 术后治疗《临床肝移植》
  13. 术附汤《张氏医通》
  14. 术禁门《串雅内外编》
  15. 术附汤《扁鹊心书》
  16. 术壳麻桃密汤【方剂大全】
  17. 术《本草纲目》图文版
  18. 术蔻面【方剂大全】
  19. 术《证类本草》
  20. 术连丸【方剂大全】
  21. 术《药征》
  22. 术苓固脾饮【方剂大全】
  23. 术《神农本草经百种录》
  24. 术苓忍冬酒【方剂大全】
  25. 术《本草图经》
  26. 术苗【中药大全】
  27. 术《本草经解》
  28. 术中变化和监护《临床肝移植》
  29. 术《本草乘雅半偈》
  30. 束臂试验阳性【疾病症状】
  1. 术后处理《临床肝移植》
  2. 术后处理《骨科学》
  3. 术后的早期活动《外科学总论》
  4. 术后并发症的防治《外科学总论》
  5. 术后护理《临床激光治疗学》
  6. 术膏酒《备急千金要方》
  7. 术后早期并发症《临床肝移植》
  8. 术附汤《扁鹊心书》
  9. 术后治疗《临床肝移植》
  10. 术附汤《退思集类方歌注》
  11. 术后注意事项《减肥新法与技巧》
  12. 术附汤《儒门事亲》
  13. 术前24小时内的准备《外科学总论》
  14. 术附汤《三因极一病证方论》
  15. 术前的特殊准备《外科学总论》
  16. 术附汤《张氏医通》
  17. 术前准备和麻醉《骨科学》
  18. 术附汤《冯氏锦囊秘录》
  19. 术数《中医词典》
  20. 术附汤《冯氏锦囊秘录》
  21. 术中变化和监护《临床肝移植》
  22. 术附汤《冯氏锦囊秘录》
  23. 朮附汤《太平惠民和剂局方》
  24. 术（白术）《本草纲目》
  25. 朮香散《太平惠民和剂局方》
  26. 术《本草图经》
  27. 束《中医词典》
  28. 术《本草乘雅半偈》
  29. 束缚敷贴用药《证治准绳·疡医》
  30. 术《药征》
  31. 束骨《针灸大成》


移植肝的功能评价_《临床肝移植》_中医杂集_【岐黄之术】

第一节　移植肝的功能评价

第一节　移植肝的功能评价

  • 上一页
  • 目录
  • 相关
  • 下一页

肝脏是机体重要的代谢器官，在维持机体代谢和内环境的平衡方面起着重要作用。对移植肝的功能作出准确迅速的评价，是肝移植术后处理的重要环节。

一、酸碱和水电解质平衡

由于肝脏的再灌注，以及术中输注大量的碳酸氢钠，在术后早期，病人呈代谢性中毒状态。如果移植肝功能良好，这种代谢紊乱将在24-48h内得到纠正。早期肝脏功能不全时，病人可以出现持续性酸中毒伴乳酸水平增高。

由于环孢素的毒性作用和术中下腔静脉的部分钳夹等原因，术后24-48h内，往往有一相对少尿期，因此，尿量并不是衡量体液容量的可靠指标。应根据中心静脉情况来调整液体补充量，一般要求将中心静脉压维持在588-784Pa(6-8cm H2O)。

由于手术的应激和大剂量糖皮质激素的使用、肝移植术后病人常常处于高血糖状态，在血糖浓度降至13.87mmol/L前，不要输含糖液体。

肝移植术后最常见的电解质紊乱是代谢性碱中毒、高钠血症、低钠血症和迟发性低钾血症。血清中镁和磷的含量也往往较低。除了术中大量输注血液制品外，术前长期利尿剂的使用也是造成代谢性碱中毒的一个原因。高钠血症的主要原因是术前全身的钠潴留：低钠血症一般为液体过多所致，治疗的原则是限制液体量，而不是补充过多的钠。低血钾往往是术前长期利尿所致，术后早期由于肝脏保存液中高浓度钾离子和肝脏再灌注损伤使细胞内钾离子的释放，血钾往往正常甚至高于正常，加上术后早期往往有一相对少尿期，因此，除非血钾浓度低于正常，一般不需要静脉补钾。

二、胆汁引流量

胆汁的量和质是衡量肝脏功能的一个重要的指标。有T型管的病人，要注意观察T型管引出的胆汁的颜色和量。一个早期功能良好的肝脏，24h分泌的胆汁量应大于100ml，胆汁应该是金色或者棕色，较粘稠。胆汁量少、呈绿色或者水样，说明肝脏功能差，其原因可能为肝脏保存过程中缺血所致，也可能为免疫排异反应所引起。

三、精神状态

如果病人术前精神状态良好，术后应该能够较快地清醒，否则表示肝脏功能不全。术前昏迷的病人，可能要有几天的时间病人才能清醒，这时，病人的精神状态就不能作为衡量病人肝脏功能情况的指标。

四、凝血功能

不论术前凝血功能是否正常，如果移植肝功能良好，肝脏再灌注后，凝血功能可以立即开始恢复，在手术过程中即可见到大量血凝块，凝血功能在术后第2天即可接近正常。

为了保证组织有充分的氧供而又不增加血液的粘稠度，血细胞比容一般保持在30%-35%，术后早期（术后5-7d）往往有一个血小板下降的过程，除非血小板小于20×109/L或有明显的出血，一般不补充血小板。术后为了预防肝动脉血栓形成，血液需要保持在低凝状态，很多肝移植中心都常规使用小剂量阿司匹林。

五、肾功能情况

术前合并肾功能不全时，有的病人手术后肾功能可以立即恢复正常，但大部分病人都有一个逐渐恢复的过程。如果新肝早期功能不全，可以立即出现肾功能衰竭。

六、血生化指标的观察

血清转氨酶（ALT和AST）的水平反应了肝脏缺血损伤的程度，一般在术后第二三天达到高峰，然后迅速下降。如果肝脏没有明显的损伤，转氨酶一般在3500-5400nmol·s-1·L-1；如果肝脏有严重损害，转氨酶可以高达85000nmol·s-1·L-1。由于许多病人术前有黄疸，所以血清胆红素的高低有时并不反映新肝的功能情况。但是，如果术后第四五天以后，胆红素还逐渐升高，说明新肝功能不全或者胆管吻合口存在问题。

七、肝脏活检

肝脏再灌注后以及术后7、21d ;3、6t 12个月要常规肝脏活检行组织学检查，如果术后出现可疑排异反应和肝脏出现任何异常，则随时应行肝脏活检组织学检查。

在肝脏再灌注后，肝脏可以存在不同程度的损伤，轻度损伤表现为肝窦和肝小静脉多形核粒细胞浸润；严重损伤表现为广泛的小叶中央肝细胞坏死。小叶中央肝细胞坏死的程度与术后转氨酶的高低有关，但对术后远期肝脏的存活并无明显的影响。如果术后随访活检中发现肝脏出现桥状坏死和胆小管增生，则有可能出现肝功能衰竭或发展成严重的门脉性纤维化。

在肝移植术后的早期，小叶中央常可发生胆汁淤积，同时可伴有或不伴有肝细胞羽毛样变性。这种胆汁淤积往往发生肝细胞内或胆小管内，此时不存在胆管阻塞、病毒性肝炎和排异反应，有人称之为“功能性胆汁淤积”，其特点为：①病人血清胆红素逐渐升高，最高可达340µmol/L；②血清ALT和AST水平都明显升高；③胆汁引流量减少，最低可能小于20ml/24h,一般在发病后2周左右达到高峰，然后胆汁量逐渐增加；④病人一般情况良好，肝脏合成功能正常，也就是血清蛋白和凝血酶原时间保持正常。在术后2-3周内，25%的病人存在这种功能性胆汁淤积。如果供肝有严重的冷缺血损伤或再灌注损伤，这种胆汁淤积的持续时间可以明显延长。在扩张的胆小管内可以见到胆栓和凝结物，在门管区可见不同程度的胆小管增生和纤维化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　术后处理
  • 当前页：第一节　移植肝的功能评价
  • 下一页：第二节　术后治疗
<<< 返回本书目录
  1. 移植肝的功能评价《临床肝移植》
  2. 移植和移植排斥反应《免疫与健康》
  3. 移植反排斥的机制《医学免疫学》
  4. 移植后淋巴增殖性疾病【疾病大全】
  5. 移植《默克家庭诊疗手册》
  6. 移植免疫《医学免疫学》
  7. 移心至宝丹《毓麟验方》
  8. 移植排斥的防止《医学免疫学》
  9. 移险膏【方剂大全】
  10. 移植排斥反应《病理学》
  11. 移神出壳《女丹合编选注》
  12. 移植物抗宿主病【疾病大全】
  13. 移山过海丹【方剂大全】
  14. 椬梧【中药大全】
  15. 移热移寒《类经》
  16. 遗传病《病理学》
  17. 移精变气论篇《疡医大全》
  18. 遗传病的防治《医学遗传学基础》
  19. 移精变气论篇《黄帝内经·素问》
  20. 遗传病的分类及发病率《医学遗传学基础》
  21. 移精变气论篇《冯氏锦囊秘录》
  22. 遗传病的基因诊断选择《医学遗传学基础》
  23. 移精变气论《素问悬解》
  24. 遗传病的预防《医学遗传学基础》
  25. 移花散《外科传薪集》
  26. 遗传病的诊断《医学遗传学基础》
  27. 移行脊椎【疾病大全】
  28. 遗传病的治疗《医学遗传学基础》
  29. 移行病变【疾病症状】
  30. 遗传病与肿瘤的基因诊断《实用免疫细胞与核酸》
  1. 移植肝的功能评价《临床肝移植》
  2. 移植《默克家庭诊疗手册》
  3. 移植和移植排斥反应《免疫与健康》
  4. 移心至宝丹《毓麟验方》
  5. 移植免疫《医学免疫学》
  6. 移神出壳《女丹合编选注》
  7. 移植耐受的诱导《医学免疫学》
  8. 移热移寒《类经》
  9. 移植排斥的免疫学基础《医学免疫学》
  10. 移气《中医词典》
  11. 移植排斥的遗传学基础《医学免疫学》
  12. 移码突变《医学遗传学基础》
  13. 移植排斥反应《病理学》
  14. 移精变气论篇《疡医大全》
  15. 移植皮片的分类《外科学总论》
  16. 移精变气论篇《冯氏锦囊秘录》
  17. 移植物抗宿主反应《医学免疫学》
  18. 移精变气论篇《黄帝内经·素问》
  19. 移指《中医名词词典》
  20. 移精变气论《素问悬解》
  21. 移指《中医词典》
  22. 移精变气《中医词典》
  23. 遗《中医词典》
  24. 移花散《外科传薪集》
  25. 遗传《预防医学》
  26. 移寒篇《外经微言》
  27. 遗传病《病理学》
  28. 移光定位《中医词典》
  29. 遗传病的防治《医学遗传学基础》
  30. 移毒消肿散《外科传薪集》
  31. 遗传病的分类及发病率《医学遗传学基础》


术后治疗_《临床肝移植》_中医杂集_【岐黄之术】

第二节　术后治疗

第二节　术后治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

一、呼吸系统的治疗

术后2-3d内，要进行连续的血压监测和血气检查。气管插管一般在24h内拔除。如果术前病人有明显全身衰竭，气管插管时间可以适当延长。应该常规给予雾化吸入和胸部理疗，以防肺不张和肺炎。在积极治疗的同时，要注意翻身拍背和有效咳痰，并可以鼓励病人早期活动。

二、肾功能的保护

终末期肝病病人往往伴有肾功能不全，如果肾脏没有实质性病变，肾功能不全纯粹是由于肝肾综合征所致，在肝移植术后肾功能可以立即恢复。但要注意术后免疫抑制剂的使用也可引起少尿。

每小时均应进行尿量观察，尿量应保持在1-2ml·kg-1·h-1以上，如果尿量低于这个水平，则应注意容量是否正常，低血容量必须得到纠正。在血容量正常的情况下，如果发生少尿，可以使用小剂量多巴胺，以提高肾血流的灌注。也可以给予速尿，如果大剂量速尿无反应，可改用甘露醇100mg/kg（输注时间不少于15min）。如果明确为少尿性肾功能衰竭，可以行血液透析，以避免出现水和电解质紊乱，以及酸碱平衡失调。

新肝功能不全也可以引起肾功能不全。此时可以用前列腺素E1治疗，因为前列腺素E1不但可以改善肝脏功能，同时对肾脏血管也有直接扩张作用[1]。

三、营养支持

终末期肝病病人往往伴有营养不良和肌消耗。肝移植术后病人营养需要量很高，每天约消耗100g身体内的蛋白。大多数病人在术后3d内即可以给予流质饮食，以后根据病人的承受情况逐渐恢复正常饮食。对于需要延长呼吸支持的病人，可以经胃管鼻饲或给予胃肠外营养支持。

四、体温过低的处理

由于较长时间的手术、大量补液和低温肝脏复温等原因，病人刚到重症监护病房时体表或中心温度有时可低至33℃，这时要注意复温，其方法包括：呼吸机加温、使用电热毯体表加温和输入液体时管道经过热水槽加温等。

五、腹腔双套管的护理

术后腹腔引流十分重要，最好采用全封闭式持续负压吸引，要注意保持双套管通畅。在术前有严重腹水的病人，术后早期仍然可以出现腹水。要注意有无腹腔内出血。重度黄疸的病人腹腔引流液常被染黄，应与胆漏相鉴别。一般在术后72h左右可以逐步拔除双套管。

六、胆管支撑管的管理

胆管重建后，通常在吻合口放置“T”型管或婴儿鼻饲管以支撑胆管，通过腹壁与闭式引流袋相接。肝移植病人由于处于低蛋白状态，并使用大量激素，吻合口愈合和窦道形成过程明显延长，因此支撑管至少保留3个月，提前拔管有引起胆漏的危险。与胆总管探查手术不同，肝移植病人由于不存在十二指肠乳头的损伤和水肿，在术后5d即可行但管造影。胆管造影和支撑管拔除都应在应用抗生的情况下进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　移植肝的功能评价
  • 当前页：第二节　术后治疗
  • 下一页：第三节　术后早期并发症
<<< 返回本书目录
  1. 术后治疗《临床肝移植》
  2. 术禁门《串雅内外编》
  3. 术后早期并发症《临床肝移植》
  4. 术壳麻桃密汤【方剂大全】
  5. 术后疼痛【疾病症状】
  6. 术蔻面【方剂大全】
  7. 术后急性精神障碍【疾病症状】
  8. 术连丸【方剂大全】
  9. 术后腹胀【疾病症状】
  10. 术苓固脾饮【方剂大全】
  11. 术后发热【疾病症状】
  12. 术苓忍冬酒【方剂大全】
  13. 术后处理《临床肝移植》
  14. 术苗【中药大全】
  15. 术后并发症的防治《外科学总论》
  16. 术中变化和监护《临床肝移植》
  17. 术桂汤【方剂大全】
  18. 束臂试验阳性【疾病症状】
  19. 术归桂草汤【方剂大全】
  20. 束毒金箍散【方剂大全】
  21. 术附丸【方剂大全】
  22. 束骨穴【下肢外侧穴位】
  23. 术附汤【方剂大全】
  24. 束花石斛【中药大全】
  25. 术附汤《张氏医通》
  26. 束胎《金匮钩玄》
  27. 术附汤《扁鹊心书》
  28. 束支折返性室性心动过速【疾病大全】
  29. 术《本草纲目》图文版
  30. 述病部上《内经博议》
  1. 术后治疗《临床肝移植》
  2. 术后早期并发症《临床肝移植》
  3. 术后注意事项《减肥新法与技巧》
  4. 术后护理《临床激光治疗学》
  5. 术前24小时内的准备《外科学总论》
  6. 术后的早期活动《外科学总论》
  7. 术前的特殊准备《外科学总论》
  8. 术后处理《临床肝移植》
  9. 术前准备和麻醉《骨科学》
  10. 术后处理《骨科学》
  11. 术数《中医词典》
  12. 术后并发症的防治《外科学总论》
  13. 术中变化和监护《临床肝移植》
  14. 术膏酒《备急千金要方》
  15. 朮附汤《太平惠民和剂局方》
  16. 术附汤《扁鹊心书》
  17. 朮香散《太平惠民和剂局方》
  18. 术附汤《退思集类方歌注》
  19. 束《中医词典》
  20. 术附汤《儒门事亲》
  21. 束缚敷贴用药《证治准绳·疡医》
  22. 术附汤《三因极一病证方论》
  23. 束骨《针灸大成》
  24. 术附汤《张氏医通》
  25. 束骨《中医名词词典》
  26. 术附汤《冯氏锦囊秘录》
  27. 束骨《中医词典》
  28. 术附汤《冯氏锦囊秘录》
  29. 束骨《针灸学》
  30. 术附汤《冯氏锦囊秘录》
  31. 束骨（俞穴）《子午流注说难》


术后早期并发症_《临床肝移植》_中医杂集_【岐黄之术】

第三节　术后早期并发症

第三节　术后早期并发症

  • 上一页
  • 目录
  • 相关
  • 下一页

一、早期移植肝功能不全

早期移植物功能不全（poor early graftfunction,PEGF）的临床表现各异，主要表现为：不同程度的昏迷、肾功能衰竭伴乳酸血症、持续凝血功能异常、胆汁分泌量少、AST和ALT明显升高。其原因可能为供体本身的肝脏疾病，也可能是肝移植手术过程中的技术失误、缺血性损害以及免疫损害（表7-1）。严重的情况表现为原发性移植物无功能（primary graftfailure,PGF），在手术室中即可表现出来，一般表现为酸中毒和凝血功能异常，术后2d病人不能清醒并出现肾功能衰竭时，一般需要作急诊再次肝移植。

表7-1 原发性移植肝功能不全的危险因素

供体相关因素 | 冷保存相关因素 | 受体相关因素
“边缘”供体 | 与缺血损伤有关 | 免疫反应
脂肪肝 | 保存时间过长 | 药物毒性
供体年龄过大 | 保存温度过高或过低 | 内毒素
供体血流动力学不稳定 | 血管内皮或微血管损伤 | 隐源性受体疾病
使用大剂量血管收缩剂 | 供肝细胞ATP含量过低 |
药物毒性 | 与再罐注有关 |
某些未知疾病 | 氧自由基的产生 |
 | 血管活性肽的释放 |

轻度PEGF病人，一开始时一般情况良好，术后能够马上清醒，但是胆汁量少，ALT可以高达85000nmlo•s-1•L-1有一半病人肝功能可以恢复正常。但如果出现感染或排异反应等并发症，病人的预后将很差。前列腺素E1和谷胱甘肽对保护肾脏和促使肝功能恢复有一定作用。前列腺素E1有舒张小动脉、稳定线粒体膜和抑制血小板聚集的功能，常用剂量为500µg•d-1输注速度从0.05µg·kg-1·min-1增加至0.6µg·kg-1·min-1，在增快速度时，要注意血压和脉搏的变化。谷胱甘肽的活性键硫氢基具有重要的抗氧化作用，能与有毒化学物质和氧自由基结合起到解毒作用，其常用剂量为20-40mg·kg-1·d-1。

如果肝脏活检发现小叶中央坏死，凝血酶原时间在术后5d内不能恢复正常或并发了排异反应，这些均提示需要行再次肝移植。对于需行再次移植术的PEGF病人，手术时间越早，术后存活率越高。

术前通过对保存液中肝酶的分析，可能性对术后肝功能的恢复情况作出大致的估计。肝脏冷缺血后，如果保存液中乳酸脱氢酶、天冬氨酸氨基转移酶、丙氨酸氨基转移酶、谷氨酸脱氢酶和肌酸激酶均升高，即使病理检查肝组织正常，也说明肝脏存在损害。这些酶越高、术后原发性肝脏无功能或肝功能恢复延迟的可能性越大[2]。

二、腹腔内出血

虽然术中进行了彻底有效的止血，但由于移植肝术后早期功能不全及其所致的凝血功能异常等原因，术后早期腹腔内积血仍经常发生。明确诊断有赖于对生命体征、血流动力学、血细胞比容及腹腔引流液的仔细和连续的观察。腹腔积血可能成为感染源，所以一旦发生，应该给予充分的引流，必要时需再次开腹清理积血，但出血灶不一定能够找到，虽然如此，再次出血的可能性很小。

三．胃肠道出血

虽然术后常规使用H2受体阻滞剂，但术后消化道出血时有发生。最常见的原因是消化性溃疡和胆总管空肠口出血。如果是吻合口出血，有50%的病人需要手术治疗。其他原因引起的胃肠道出血一般采取手术治疗可以得到有效的控制。

四、肝动脉血栓形成

肝动脉血体形成（hepatic artery thrombosis,HAT）一般发生在术后4周之内，发生率为5%，儿童肝移植时其发生率可高达到26%[3]。肝动脉血栓形成的危险因素包括手术因素和非手术因素。手术因素有：肝动脉口径大小、肝动脉吻合类型和术中肝动脉吻合的次数。非手术因素有：术中使用新鲜冷冻血浆、术后没有使用抗凝剂和血细胞比容大于0.45。

为了降低肝动脉血栓形成的发生率，如果没有明显的出血存在，凝血酶原时间在25s之内，则不必纠正凝血功能。如果凝血酶原时间小于18s而没有明显的出血存在，则应静脉注射低分子右旋糖酐（0.5ml·kg-1·h-1)或皮下注射肝素(50U·kg-1·8h-1)。在没有明显低氧的情况下，血细胞比容最好保持在0.30以下。

肝动脉血栓形成，可以表现为急性肝坏死、脓毒血症、转氨酶升高[4]。移植肝功能衰竭和胆汁分泌中断，此时唯一的治疗是行再次肝移植。但大部分病人为潜隐性发作，表现为反复发热和转氨酶逐步升高。由于胆总管没有门静脉血供，完全靠肝动脉供血，因此，肝动脉血栓必然导致胆总管缺血坏死，所以慢性肝动脉血栓形成主要表现为胆漏、胆管狭窄、肝内胆管坏死及肝脓肿。

彩色多普勒超声检查是一种有效的非侵入性检查方法，一般应在术后第1天和第7天常规进行。一旦怀疑有肝动脉血栓形成，要立即行多普勒超声检查。如果能够看见肝内搏动性血流，说明肝动脉通畅。如果查不到肝内搏动性肝动脉血流，而术中明确有良好的动脉血流，肝动脉吻合也较满意时，可以给予口服心痛定，并在于24h内再次检查，多数情况下可以发现肝动脉搏动。如果肝内仍然没有动脉搏动，则需要行腹腔动脉造影。

如果在肝动脉血栓形成早期就已明确诊断，则应行急诊肝动脉重建术，这尚有可能挽救肝脏，一般需要行供体肝动脉和受体腹主动脉端侧吻合。但是，大部分情况下，需要行再次肝移植。由于肝动脉血栓的形成与供肝动脉的直径、肝动脉血流压力有关、而成年肝动脉直径较粗、减体积时切除了较易发生血栓的右肝以及供体肝动脉与受体腹主动脉的吻合提供了较高的肝动脉血流压力，因此，儿童肝移植时，取成年人肝脏行减体积性肝移植时肝动脉血栓的发生率比取体积相仿的儿童肝脏移植行全肝移植时明显降低[3,5]。

五、门静脉血栓形成

门静脉血栓形成在肝移植术后并不多见、多发生在术前已有门静脉血栓的病人，或者由术中操作不当（如血管扭当）引起。有人认为，门静脉吻合过程中，如果用冷保存的供体骼静脉搭桥会增加门静脉血栓形成的机会，如果必须搭桥，最好选用供体股静脉[6]。如果门静脉血栓形成，其临床表现可以为暴发性肝功能衰竭，也可以表现为渐进性门静脉高压以及门脉高压所致的并发症。如果发生肝功能衰竭，则要行再次肝移植。如果能够早期发现，可以行血栓摘除并去除病因。

六、胆漏

胆漏一般发生于术后6周以内[7]，临床上可表现为典型的腹膜炎、腹腔内局限性积液、不明原因的发热。胆漏可发生于吻合口、远离吻合口的胆管其他部位、“T”型管出口处及Roux-en-Y肠袢的残端。非吻合口漏一般为肝动脉栓塞后肝内外胆管缺血坏死所致，吻合口漏一般是由于技术原因所致。“T”型管造影或经皮肝穿刺造影可以帮助诊断。在治疗上，可能改行或重新行Roux-en-Y胆总管空肠吻合术。

七、胆管狭窄

胆管狭窄主要发生在胆总管端端吻合时，除了手术操作原因外，排异反应是引起胆管狭窄的重要原因。在胆管狭窄的病人中，往往伴有胆管炎，需要用抗生素治疗。T型管造影、经内镜逆行胰胆管造影（ERCP）、经皮肝穿刺胆管造影均有助于胆管狭窄的诊断[8]。

肝外胆管狭窄时，可以放置内支撑管或行气囊扩张[9]，如果不成功，可改行Roux-en-Y胆总管空肠吻合。也可以长期使用内支撑管。

肝胰壶腹括约肌功能不全（sphincter of oddidysfunction，SOD）也是肝移植术后的常见并发症，可以引起肝功能异常，在没有胆管狭窄的情况下可以出现胆总管扩张和胆管压力升高。治疗上可以行十二指肠乳头切开或内支撑术。

八、神经-精神异常

肝移植术后、由于环孢素的毒性和皮质激素的作用，常常会发生神经症状、最常见的症状是震颤、头痛、感觉异常和失眠。有的病人会出现癫发作。出现严惩的神经症状时，需要行头颅CT和腰穿检查。

有的病人会出现一些精神症状，主要表现为明显的精神病行为和命名错误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　术后治疗
  • 当前页：第三节　术后早期并发症
  • 下一页：第四节　免疫抑制的副作用
<<< 返回本书目录
  1. 术后早期并发症《临床肝移植》
  2. 术后治疗《临床肝移植》
  3. 术后疼痛【疾病症状】
  4. 术禁门《串雅内外编》
  5. 术后急性精神障碍【疾病症状】
  6. 术壳麻桃密汤【方剂大全】
  7. 术后腹胀【疾病症状】
  8. 术蔻面【方剂大全】
  9. 术后发热【疾病症状】
  10. 术连丸【方剂大全】
  11. 术后处理《临床肝移植》
  12. 术苓固脾饮【方剂大全】
  13. 术后并发症的防治《外科学总论》
  14. 术苓忍冬酒【方剂大全】
  15. 术桂汤【方剂大全】
  16. 术苗【中药大全】
  17. 术归桂草汤【方剂大全】
  18. 术中变化和监护《临床肝移植》
  19. 术附丸【方剂大全】
  20. 束臂试验阳性【疾病症状】
  21. 术附汤【方剂大全】
  22. 束毒金箍散【方剂大全】
  23. 术附汤《张氏医通》
  24. 束骨穴【下肢外侧穴位】
  25. 术附汤《扁鹊心书》
  26. 束花石斛【中药大全】
  27. 术《本草纲目》图文版
  28. 束胎《金匮钩玄》
  29. 术《证类本草》
  30. 束支折返性室性心动过速【疾病大全】
  1. 术后早期并发症《临床肝移植》
  2. 术后护理《临床激光治疗学》
  3. 术后治疗《临床肝移植》
  4. 术后的早期活动《外科学总论》
  5. 术后注意事项《减肥新法与技巧》
  6. 术后处理《临床肝移植》
  7. 术前24小时内的准备《外科学总论》
  8. 术后处理《骨科学》
  9. 术前的特殊准备《外科学总论》
  10. 术后并发症的防治《外科学总论》
  11. 术前准备和麻醉《骨科学》
  12. 术膏酒《备急千金要方》
  13. 术数《中医词典》
  14. 术附汤《扁鹊心书》
  15. 术中变化和监护《临床肝移植》
  16. 术附汤《退思集类方歌注》
  17. 朮附汤《太平惠民和剂局方》
  18. 术附汤《儒门事亲》
  19. 朮香散《太平惠民和剂局方》
  20. 术附汤《三因极一病证方论》
  21. 束《中医词典》
  22. 术附汤《张氏医通》
  23. 束缚敷贴用药《证治准绳·疡医》
  24. 术附汤《冯氏锦囊秘录》
  25. 束骨《针灸大成》
  26. 术附汤《冯氏锦囊秘录》
  27. 束骨《中医名词词典》
  28. 术附汤《冯氏锦囊秘录》
  29. 束骨《中医词典》
  30. 术（白术）《本草纲目》
  31. 束骨《针灸学》


免疫抑制的副作用_《临床肝移植》_中医杂集_【岐黄之术】

第四节　免疫抑制的副作用

第四节　免疫抑制的副作用

  • 上一页
  • 目录
  • 相关
  • 下一页

一、骨质疏松

胆汁淤滞性肝病特别是原发性淤胆型肝硬化的病人，往往合并有肝性骨质疏松症、肝移植手术后大量和长期的皮质激素的应用，也会加重骨质疏松，术后3-6个月，骨质密度会明显下降，但术后1年以后，骨质密度可以逐渐恢复。

骨质疏松可以导致非外伤性骨折及椎体退行性变，这种变化在术前椎骨完全正常的病人中也可以发生[11]。但很少发生骨软化。

饮食中增加钙和维生素D的摄入有利于预防骨质疏松。如果发生骨质密度降低，血中1,25-二羟维生素D水平下降，则可以用维生素D和钙剂进行治疗，每天400IU维生素D和1g钙。

二、代谢性疾病

肝移植术后，可以引起各种代谢性疾病，如糖尿病、高血压、高胆固醇血症和肥胖[12]。糖尿病有时属胰岛素依赖型，必须用胰岛素才能控制。高血压也可以用药物控制，但最好用钙离子通道阻滞剂。在使用环孢素时，高血压较为多见。

三、肾功能损害

在使用环孢素的病人中，高血压和肾功能下降十分常见。这是环孢素引起血管收缩所致,故降低环孢素的剂量症状可以得到改善，也可以用钙离子通道阻滞剂（心痛定）降低血压和改善肾功能，还可以用前列腺素E1对抗环孢的血管收缩作用[13]。

四、神经毒性

环孢素的神经毒性，在临床上常见的表现为躁动、头痛、震颤和感觉异常、严重时可出现癫痫发作、昏迷、意识模糊、皮质性视觉丧失和四肢麻痹。环孢素的神经毒性一般都是可逆的，环孢素停用或减量后，所有这些症状均可以消失[14]。癫痫发作时可以用苯妥英钠治疗。环孢素在血液循环中与脂蛋白结合，低胆固醇血症可以加重环孢素的毒性，特别是其血清浓度低于1.2g/L时。当低胆固醇血症同时伴环孢素浓度大幅度波动时，容易出现脑桥中央髓鞘溶解[15.16]。

如果病人出现持续性头痛，应该进行更详细的神经系统方面的检查，包括头部CT或MRI、腰穿、以排除中枢神经系统的真菌、病毒和细菌感染，以及淋巴瘤和其他肿瘤。在排除器质病变后，可以用非激素类抗炎药物、钙离子通道阻滞剂和β受体阻滞剂进行对症治疗。

五、皮肤粘膜病及其他并发症

由于环孢素和皮质激素的应用，一半以上的肝移植病人出现多毛症，主要表现在脸部、手臂、肩膀和背部，一般不需特殊治疗。

鼻腔益液和湿疣也是环孢素的一个常见并发症，但无需特殊处理。牙龈肥大往往需要口腔专科治疗。

肥胖会引起脂肪肝、加重高血压和糖尿病，所以肝移植病人的体重控制十分重要。另外，环孢素和强的松会引起糖尿病，甚至是胰岛素依赖型的。同时环孢素可以促使胆固醇的生物合成，使血清胆固醇含量升高。但FK506可能降低血清胆固醇水平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　术后早期并发症
  • 当前页：第四节　免疫抑制的副作用
  • 下一页：第五节　感染性疾病
<<< 返回本书目录
  1. 免疫抑制的副作用《临床肝移植》
  2. 免疫抑制的维持治疗《临床肝移植》
  3. 免疫炎症的类型《免疫学和免疫学检验》
  4. 免疫抑制剂《临床肝移植》
  5. 免疫学诊断《人体寄生虫学》
  6. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  7. 免疫学在生物学和医学发展中的作用《医学免疫学》
  8. 免疫抑制药《药理学》
  9. 免疫学研究中实验动物的选择与应用《实验动物科学》
  10. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  11. 免疫学检验immunological tests《神经精神疾病诊断学》
  12. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  13. 免疫学检测法《医学免疫学》
  14. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  15. 免疫学的经验时期《医学免疫学》
  16. 免疫荧光细胞化学染色方法《实用免疫细胞与核酸》
  17. 免疫性肾炎【疾病症状】
  18. 免疫应答《免疫学和免疫学检验》
  19. 免疫性溶血【疾病症状】
  20. 免疫应答《医学免疫学》
  21. 免疫细胞中的凋谢《细胞和分子免疫学》
  22. 免疫应答（三）：免疫耐受《医学免疫学》
  23. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  24. 免疫应答（四）：免疫调节《医学免疫学》
  25. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  26. 免疫应答的概念与过程《医学免疫学》
  27. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  28. 免疫应答的调节《免疫学和免疫学检验》
  29. 免疫细胞化学在神经科学中的应用《实用免疫细胞与核酸》
  30. 免疫原的制备《免疫学和免疫学检验》
  1. 免疫抑制的副作用《临床肝移植》
  2. 免疫抑制《医学免疫学》
  3. 免疫抑制的维持治疗《临床肝移植》
  4. 免疫炎症的类型《免疫学和免疫学检验》
  5. 免疫抑制剂《医学免疫学》
  6. 免疫学诊断方法《中国幽门螺杆菌研究》
  7. 免疫抑制剂《临床肝移植》
  8. 免疫学诊断《人体寄生虫学》
  9. 免疫抑制药《药理学》
  10. 免疫学与医学《医学免疫学》
  11. 免疫抑制药物的适应症和副作用《医学免疫学》
  12. 免疫学与生物学《医学免疫学》
  13. 免疫印迹法《免疫学和免疫学检验》
  14. 免疫学与生物技术的发展《医学免疫学》
  15. 免疫印迹法检测ApoE表型《动脉粥样硬化》
  16. 免疫学与发病机理《基因诊断与性传播疾病》
  17. 免疫荧光或免疫酶标技术在肾脏疾病中的应用的意义《实用免疫细胞与核酸》
  18. 免疫学研究中实验动物的作用《实验动物科学》
  19. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  20. 免疫学检验《神经精神疾病诊断学》
  21. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  22. 免疫学检查《临床基础检验学》
  23. 免疫荧光显微技术《免疫学和免疫学检验》
  24. 免疫学检查《临床基础检验学》
  25. 免疫应答《免疫学和免疫学检验》
  26. 免疫学检测法《医学免疫学》
  27. 免疫应答《医学免疫学》
  28. 免疫学检测法《细胞和分子免疫学》
  29. 免疫应答（三）：免疫耐受《医学免疫学》
  30. 免疫学方《生物化学与分子生物学》
  31. 免疫应答（四）：免疫调节《医学免疫学》


感染性疾病_《临床肝移植》_中医杂集_【岐黄之术】

第五节　感染性疾病

第五节　感染性疾病

  • 上一页
  • 目录
  • 相关
  • 下一页

一、细菌感染

由于免疫抑制剂的使用，肝移植病人细菌感染的概率明显增加。感染常发生在术后2个月之内，与免疫抑制剂的剂量和手术时间的长短有关。最常见的是切口感染、肺炎、泌尿道感染、腹腔脓肿和输液导管污染引起的败血症。一旦感染发生，应在充分引流的基础上使用合适的抗生素。随着术后时间的延长，病人细菌感染的易感性与普通人群相同。

肝移植术前，应做肠道准备，可以口服红霉素（剂量：1.0g,1次/h，共4次）加新霉素（剂量:1.0g,1次/h，共4次），以抑制肠道细菌。术前及术后24h内静脉应用抗生素，如果没有明显的感染存在，术后24h以后就不必再使用抗生素。

二、巨细胞病毒感染

巨细胞病素（cytomegalovirus,CMV）的感染在肝移植病菌中十分常见，大部分发生在术后3个月之内，以及发生排异反应时。当供体CMV抗体阳性而受体CMV抗体阴性时，发生率更高。CMV感染可以表现为肝炎、局灶性肺炎、胃肠炎、结肠炎、也可以发展成全身脓毒血症。CMV的感染使病人术后存活率大大下降[17]。同时CMV感染可以增加细菌感染的机会[18]。

CMV可能通过两种途径传染给受体：CMV阳性供体肝脏和术中、术后输注CMV阳性的血液制品。经供体肝脏传染时，潜伏期较短，CMV肝炎和并发侵入性真菌感染的机会比经血液制品传染时高[19]。

CMV性肝炎主要表现为全身不适、低热、白细胞减少、血小板减少和肝功能异常。CMV性胃肠道炎症和结肠炎主要表现为腹泻和出血。

CMV感染的特征性病理表现为坏死的肝细胞周围有少量白细胞（10-20个）聚集。在肿大的间质细胞和肝实质细胞内可见嗜酸的细胞核和嗜碱的胞浆包涵体。通过对福马林固定的石蜡切片的免疫组化染色定位CMV抗原对明确诊断有一定的帮助。对肝脏活检标体的原位杂交在特征性病理表现出现之前可以检测出CMV-DNA。所以，肝脏活检、CMV病毒培养和免疫组化对明确诊断是必要的。

为了预防CMV的感染，现在普遍采用大剂量的阿昔洛韦（acyclovir,成人:800mg,1次/6h,3个月后改变为200mg,1次/6h.儿童:12.5mg/kg,1次/6h）。有的移植中心在术后即静脉注射更昔洛韦（gancyclovir:前30d,6mg·kg-1·d-1,第31-100天，6mg·kg-1·d-1，每周一至周五给药），可以取得很好的预防效果[20]。有的肝移植中心根据供体和受体的CMV血清学情况来决定用药[51]：①供体和受体的CMV均阴性，可以不必预防性用药，只要术中和术后输注的血液和血液制品严格保证CMV阴性；②如果受体CMV阳性，不管供体的CMV情况，术后14d内静脉给予更昔洛韦5mg/次，每天2次，以后给予阿昔洛韦500mg/次，每周5次，连续10周；③受体CMV阴性而供体CMV阳性，则静脉注射更昔洛韦6mg·kg-1·d-1，术后30d，1次/b，以后5次/周，直至术后第100天。也可以加用CMV免疫球蛋白（100-150mg/kg,1次/2周）。

如果诊断为CMV感染，则应静脉注射更昔洛韦，起始剂量为5mg·kg-1·12h-1,然后根据肾功能情况予以调整，同时可以加用其他抗病毒制剂以及CMV免疫球蛋白[21]。也有人认为阿昔洛韦和CMV免疫球蛋白可以明显降低疱疹病毒和EB病毒的感染率，也可以明显降低真菌感染的发生，因此可以降低术后死亡率，但对CMV感染无明显预防和治疗作用[22]。

三、单纯疱疹病毒感染

疱疹病毒性肝炎虽比较少见，但在术后早期即可以发生，一般发生在术后2周之内。单纯疱疹病毒性肝炎如不及时治疗，可以出现大块状的肝坏死。如果能得到早期诊断，大剂量的阿昔洛韦或者再次肝移植或许有一定的作用，但效果往往很差。

由单纯疱疹病毒引起的间质性肺炎是肝移植术后严重并发症，其主要表现为发热（38℃以上）和PaO2降低、PaCO2升高等动脉血气的变化。X线检查可以获得间质性肺炎的放射学证据，支气管冲洗液中可以查见单纯疱疹病毒。该并发症在术前HSV-IgG阳性的病人容易发生[23]。

四、EB病毒感染

EB病毒的感染主要表现为淋巴细胞学增生，可以表现为典型的单核细胞增多症、B细胞增多症和各种恶性淋巴瘤。外周血非典型淋巴细胞可以占淋巴细胞总数的10%-50%，肝脏门管区也可见大量淋巴细胞浸润，但以B淋巴细胞为主。术后6周就可能发病，但淋巴瘤一般发生在术后15个月左右。

治疗的关键在于早期诊断和减少免疫抑制剂的用量。抗病毒药物阿昔洛韦和更昔洛韦也有一定治疗效果。

五、真菌感染

真菌感染主要发生在体质较弱、术前术后住院时间较长、术后早期移植肝功能不全及术后早期有细菌感染的病人。最常见的病原微生物为念球菌和曲霉菌。最常见的部位为皮肤、肺部及粘膜。真菌培养有助于诊断。

术后常规口服制霉菌素(50万U，1次/8h)及用制霉菌素软膏涂擦皮肤皱褶处有利于预防真菌感染。最近，有人报道，口服氟康唑（fluconazole:100mg/d）比制霉菌素更能有效地预防真菌感染[24]。一旦发生真菌感染，应该全身使用两性霉素B。

随着术后时间的延长，真菌感染的机会越来越少。

六、原虫感染

最常见的原虫感染为卡肺孢虫（Pneumocystis carinii）的感染。主要表现为双侧性肺炎，临床表现为发热、咳嗽、呼吸短促和低氧血症，胸部X片表现为间质性肺炎。明确诊断有赖于病原微生物的培养以及组织学、细胞学和血清学的检查。

为了预防原虫感染，术后3个月内应服用复方新诺明(SMZco:1片/d)[25]，对磺胺类药物过敏的病人，可以应用喷他脒（pentamidime 300mg）喷雾，或肌注喷他脒(4mg·kg-1·d-1)，可以有效预防感染。一旦发生感染，应静脉使用磺胺甲基异噁唑/甲氧苄氨嘧啶，用量按甲氧苄氨嘧啶15-20mg·kg-1·d-1计算，对于不敏感染的病人，应加用喷他脒3-4mg·kg-1·d-1，肌注或静脉滴注[51]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　免疫抑制的副作用
  • 当前页：第五节　感染性疾病
  • 下一页：第六节　原发疾病的复发
<<< 返回本书目录
  1. 感染性疾病《临床肝移植》
  2. 感染性疾病的生物学《默克家庭诊疗手册》
  3. 感染性疾病《病理学》
  4. 感染性疾病所致贫血【疾病大全】
  5. 感染性急性小管间质性肾炎【疾病大全】
  6. 感染性肋软骨炎【疾病大全】
  7. 感染性关节炎【疾病大全】
  8. 感染性心内膜炎《病理学》
  9. 感染性腹主动脉瘤【疾病大全】
  10. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  11. 感染性腹泻病《儿科学》
  12. 感染性心内膜炎【疾病大全】
  13. 感染性发热【疾病症状】
  14. 感染性心内膜炎（Infective Endocarditis）《心脏病学》
  15. 感染性鼻炎【疾病症状】
  16. 感染性心内膜炎肾损害【疾病大全】
  17. 感染外洗煎剂【方剂大全】
  18. 感染性休克《传染病》
  19. 感染可致免疫紊乱《免疫与健康》
  20. 感染性休克《急诊医学》
  21. 感染的发生、发展和结局《医学微生物学》
  22. 感染性休克【疾病大全】
  23. 感气丸【方剂大全】
  24. 感染性血小板减少性紫癜【疾病大全】
  25. 感冒退热颗粒【方剂大全】
  26. 感染性赘生物【疾病症状】
  27. 感冒头痛【中药主治】
  28. 感染诱发昏迷【疾病症状】
  29. 感冒汤2号【方剂大全】
  30. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  1. 感染性疾病《临床肝移植》
  2. 感染性疾病《病理学》
  3. 感染性疾病的生物学《默克家庭诊疗手册》
  4. 感染性疾病《默克家庭诊疗手册》
  5. 感染性胃肠炎《默克家庭诊疗手册》
  6. 感染型食物中毒《预防医学》
  7. 感染性心内膜炎《默克家庭诊疗手册》
  8. 感染细胞的损伤和死亡《医学微生物学》
  9. 感染性心内膜炎《家庭医学百科-医疗康复篇》
  10. 感染途径《基因诊断与性传播疾病》
  11. 感染性心内膜炎《病理学》
  12. 感染是如何发生的《默克家庭诊疗手册》
  13. 感染性心内膜炎《心脏病学》
  14. 感染伤口《外科学总论》
  15. 感染性休克《急诊医学》
  16. 感染可致免疫紊乱《免疫与健康》
  17. 感染性休克《病理生理学》
  18. 感染和外伤病人的营养治疗原则《临床营养学》
  19. 感染性休克《传染病》
  20. 感染对营养与代谢的影响《临床营养学》
  21. 感染性休克的临床表现《传染病》
  22. 感染对机体的影响《默克家庭诊疗手册》
  23. 感染性休克的诊断《传染病》
  24. 感染的类型《医学微生物学》
  25. 感染性智能低下《神经精神疾病诊断学》
  26. 感染的来源《医学微生物学》
  27. 感染中毒性脑病《神经病学》
  28. 感染的发生、发展和结局《医学微生物学》
  29. 感热劳伤《症因脉治》
  30. 感染《生物化学与分子生物学》
  31. 感湿嗽《中医词典》


原发疾病的复发_《临床肝移植》_中医杂集_【岐黄之术】

第六节　原发疾病的复发

第六节　原发疾病的复发

  • 上一页
  • 目录
  • 相关
  • 下一页

一、自身免疫性疾病

原发性淤胆肝硬化病人，肝移植术后抗线粒体抗体转为阴性，但有90%的病人在术后1年内抗线粒体抗体会逐渐升高。由于病毒感染、排异反应，以及药物对肝脏的毒性损害在生化和组织学上均可表现出与原发性淤胆型肝硬化相同的特性，鉴别诊断有时十分困难。对于是否存在临床复发的问题，存在着不同的观点[26，28]。有人报道肝移植术后原发性胆汁性肝硬化复发的组织学证据[29]。也有原发性硬化性胆管炎和自身免疫性肝炎复发的报道[30，31]。

二、乙型肝炎

由乙型肝炎病毒所致的肝硬化，如果术前HBsAb阳性，术后不会发乙型肝炎；如果术前HBsAb阳性伴有乙型肝炎病毒复制（HBeAg阳性或HBV-DNA阳性）1年内乙型肝炎复发率可高达80%-90%；如果术前HBsAg阳性而病毒没有复制其1年内复发率为40%-50%[32，33]。我院有例因肝炎后肝硬化行肝移植的病人，术前HBsAg、HBcAb阳性，HbeAg、HbcAb、HBV-DNA均阴性。术后34dHBV-DNA出现阳性，37dHBcAb阳性，术后7个月死于急性重症肝炎并发急性坏死性胰腺炎。

肝移植术后乙型肝炎复发的预后很差，一般在2-3年内发展成肝硬化或肝细胞癌，急性重症肝炎的发生率也很高，再次移植的效果很差，因此有效地预防乙型肝炎的复发是此类病人术后存活的关键。目前，虽然还没有十分有效的药物可以预防乙型肝炎的复发，但也有一些药物表现出一定的疗效。

1．乙型肝炎免疫球蛋白 Terrault等[34]报道了58HBsAg例阳性的肝移植病人，24例术后注射大剂量乙型肝炎免疫球蛋白（无肝期及术后7d静脉注射10000IU/d，以后静脉注射10 000IU/月），另28例未行特殊治疗，2年乙型肝炎复发率分别为19%和76%。由于免疫球蛋白的半衰期在不同的个体之间存在明显的差异，为了最大限度地减少乙型肝炎的复发，有人主张血清中保持一定的Anti-HBs滴度：术后7d内滴度应大于500IU/L,8-90d应大于250IU/L以后保持在100IU/L以上[35]。术前HBeAg阳性或HBV-DNA阳性的病人，对Anti-HBs的清除率较快。为了保持上述滴度，其所需的免疫球蛋白的剂量比术前HBeAg阴性或HBV-DNA阴性病人大。免疫球蛋白治疗的主要副反应为恶心、皮疹、关节及肌肉疼痛。用药前或用药时给予抗组胺类药物和普通止痛药可以有效地控制这些并发症的发生。

2．Lamivudine lamivudine 是核甘的类似物。可以抑制乙型肝炎病毒的复制[36]。Grellier[37]报道了17例HBsAg阳性的肝移植病人，病人口服lamivudine 100mg/d，术前至少服药4周，术后持续18-90周，7例在术前和术后早期死于其他并发症外，只有1例HBV-DNA复发，其余9例HBV-DNA一直保持阴性。Beb-Ari等[38]报道了3例病人，采用lamivudine 100mg/d治疗，6周后3例病人血清中HBV-DNA全部转阴，但有1例在治疗后第10周HBV-DNA又呈阳性。现也有乙型肝炎病毒对lamivudine耐药的报道[39]。

3．其他药物 也有报道静脉滴注更昔洛可以降低肝移植术后乙型肝炎的复发率，开始剂量为5mg·kg-1·d-1。，1次/d或分成2次给药，如果没有明显的骨髓毒性，可以增加至10mg·kg-1·d-1。，疗程为3-10个月[40]。Famciclovir(500mg/8h,口服)对治疗术后乙型肝炎复发也有一家作用[41,42]，而且其副反应较大[43]。乙型肝炎复发可以引起胰腺炎，严重的情况下可以引起坏死性胰腺炎[44]。

三、丙型肝炎

与乙型肝炎病毒一样，丙型肝炎病毒也存在于肝脏之外的其他器官中，所以，肝移植以后，丙型肝炎也可以复发。对于丙型肝炎的复发率，各家报道不一。有人认为术后丙型肝炎复发率很低，也有人认为绝大部分病人术后丙型肝炎均可复发[45]。与乙型肝炎不同，丙型肝炎复发对肝脏的损害一般都比较轻微。在治疗上，口服ribavirin(800-1200mg/d)可以降低丙型肝炎所引起的转氨酶升高，但并不能清除丙型肝炎病毒[46,47]。虽然有报道干扰素对治疗丙型肝炎复发有一定的作用，但也有人认为干扰素对治疗丙型肝炎复发效果不佳，且有可能增加排异反应的发生[48]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节　感染性疾病
  • 当前页：第六节　原发疾病的复发
  • 下一页：第七节　生育问题
<<< 返回本书目录
  1. 原发疾病的复发《临床肝移植》
  2. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  3. 原定增减白喉热证吹药方《白喉全生集》
  4. 原发气管支气管肿瘤【疾病大全】
  5. 原道统说（纂《绀珠经》）《医学入门》
  6. 原发醛固酮增多症《泌尿外科学》
  7. 原虫病《急诊医学》
  8. 原发性IgA肾病【疾病大全】
  9. 原赤白带《女科秘要》
  10. 原发性阿米巴脑膜脑炎【疾病大全】
  11. 原蚕子【中药大全】
  12. 原发性鼻腔淋巴瘤【疾病大全】
  13. 原蚕砂《本草崇原》
  14. 原发性便秘【疾病症状】
  15. 原蚕沙【中药大全】
  16. 原发性肠系膜肿瘤【疾病大全】
  17. 原蚕蛾【中药大全】
  18. 原发性单克隆免疫球蛋白病【疾病大全】
  19. 原蚕蛾《证类本草》
  20. 原发性单克隆球蛋白病肾损害【疾病大全】
  21. 原蚕《本草纲目》图文版
  22. 原发性胆汁性肝硬化【疾病大全】
  23. 原蚕《本草纲目》完整版
  24. 原发性非调节性内斜视【疾病大全】
  25. 原卟啉病【疾病大全】
  26. 原发性肺动脉高压【疾病大全】
  27. 原病篇《温病条辨》
  28. 原发性腹膜癌【疾病大全】
  29. 原病篇《经络全书》
  30. 原发性腹膜后肿瘤【疾病大全】
  1. 原发疾病的复发《临床肝移植》
  2. 原定增减白喉热证吹药方《白喉全生集》
  3. 原发醛固酮增多症《泌尿外科学》
  4. 原电池《医用化学》
  5. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  6. 原道统说（纂《绀珠经》）《医学入门》
  7. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  8. 原瘄要论《中医词典》
  9. 原发性肥胖《减肥新法与技巧》
  10. 原虫及寄生虫病《眼科学》
  11. 原发性肺癌的脱落细胞形态《临床基础检验学》
  12. 原赤白带《女科秘要》
  13. 原发性腹膜炎《急诊医学》
  14. 原蚕砂《本草崇原》
  15. 原发性肝癌《常见中老年疾病防治》
  16. 原蚕砂《本草撮要》
  17. 原发性肝癌《家庭医学百科-医疗康复篇》
  18. 原蚕砂《本草分经》
  19. 原发性肝癌《自我调养巧治病》
  20. 原蚕砂《本草从新》
  21. 原发性肝癌《病理学》
  22. 原蚕砂《本草备要》
  23. 原发性肝癌《消化病学》
  24. 原蚕蛾《本草分经》
  25. 原发性高血压《默克家庭诊疗手册》
  26. 原蚕蛾《名医别录》
  27. 原发性高血压《病理生理学》
  28. 原蚕蛾《增广和剂局方药性总论》
  29. 原发性高血压发病的心理社会因素《医学心理学》
  30. 原蚕蛾《本经逢原》
  31. 原发性骨肿瘤的分类《病理学》


生育问题_《临床肝移植》_中医杂集_【岐黄之术】

第七节　生育问题

第七节　生育问题

  • 上一页
  • 目录
  • 相关
  • 下一页

术前月经失调（闭经、月经量少、不规则出血等），术后8-9个月后可以恢复正常。肝移植术后怀孕生育也时有报道[49]。有人认为，肝移植术后女性完全可以恢复正常的生育能力，但早产和剖宫产的概率较高。在怀孕期间，免疫抑制应该正常使用，但要注意监测。至目前为止，还没有致畸的报道。怀孕及生育不会增加排异反应的危险[50]。由于口服避孕药会增加血液粘稠度，加重高血压及药物之间的反应，故肝移植术后病人不宜使用口服避孕药。

肝移植术后对男性生育能力的影响还未见报道。由于肝移植病人的下一代均未到生育年龄，因此对下一代生育能力有无影响也未见报道。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节　原发疾病的复发
  • 当前页：第七节　生育问题
  • 下一页：参考文献
<<< 返回本书目录
  1. 生育问题《临床肝移植》
  2. 生枣《本草纲目》完整版
  3. 生用【中药主治】
  4. 生长发育《儿科学》
  5. 生痈所感不同《外科理例》
  6. 生长过快【疾病症状】
  7. 生瘾疹【方剂主治】
  8. 生长缓慢【疾病症状】
  9. 生银《证类本草》
  10. 生长激素（GH）《常用化验值及意义》
  11. 生银《雷公炮炙论》
  12. 生长激素分泌过多【疾病症状】
  13. 生翳膜【方剂主治】
  14. 生长激素分泌过少【疾病症状】
  15. 生血丸【方剂大全】
  16. 生长激素介素－C《常用化验值及意义》
  17. 生血润肤饮【方剂大全】
  18. 生长激素缺乏症【疾病大全】
  19. 生血清热方【方剂大全】
  20. 生长激素释放抑制素瘤【疾病大全】
  21. 生血片【方剂大全】
  22. 生长期脱发【疾病大全】
  23. 生血补髓汤【方剂大全】
  24. 生长滞缓【疾病症状】
  25. 生新血【中药主治】
  26. 生栀子炒栀子炮栀子《轩岐救正论》
  27. 生蟹足敷方【方剂大全】
  28. 生栀子韭菜【方剂大全】
  29. 生硝《证类本草》
  30. 生殖《生理学》
  1. 生育问题《临床肝移植》
  2. 生鱼积滞《奇效简便良方》
  3. 生枣《千金翼方》
  4. 生痈所感不同《外科理例》
  5. 生枣《汤液本草》
  6. 生银中毒《中医词典》
  7. 生枣汤《冯氏锦囊秘录》
  8. 生银《增广和剂局方药性总论》
  9. 生长发育《儿科学》
  10. 生银《证类本草》
  11. 生长发育不良《默克家庭诊疗手册》
  12. 生银《雷公炮炙论》
  13. 生长和发育《默克家庭诊疗手册》
  14. 生药库副使《中医词典》
  15. 生长激素《减肥新法与技巧》
  16. 生药库大使《中医词典》
  17. 生长激素《常用化验值及意义》
  18. 生药库《中医词典》
  19. 生长激素功能紊乱的生化诊断《临床生物化学》
  20. 生阳《中医词典》
  21. 生长激素及生长调节素《临床生物化学》
  22. 生硝《增广和剂局方药性总论》
  23. 生长激素介素－C《常用化验值及意义》
  24. 生硝《证类本草》
  25. 生长生殖与五脏调节《中医基础理论》
  26. 生香膏《三因极一病证方论》
  27. 生长素《生理学》
  28. 生下吐《中医词典》
  29. 生长抑素与生长素释放激素《生理学》
  30. 生下胎疾《证治准绳·幼科》
  31. 生栀子炒栀子炮栀子《轩岐救正论》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1．Grieg PD,Woolf GM,Sinclair T etal.Treatment of primary Liver grafts nonfunction with prostaglandinE1.Transplantation,1989,48:447

2.LangeR,Erhard J,Rauen U et al.Determination of hepatocellular enzymes in effluent ofhuman liver grafts for preoperative evaluation of transplantquality.Transplantation,1996,62:1255

3.RelaM,Muiesan P,Bhatnagar V et al .Hepatic artery thrombosis after livertransplantation in children under 5years ofl age.Transplantation ,1996,61:1355

4.DrazanK,Shaked A,Olthof KM et al .Etiology and management of symptomatic adulthepatic artery thrombosis after orthotopic liver transplantation(OLT).AmSurg,1996,62:237

5.JurimO,Csete M,Gelabert HA et al.Reduced-sized graft-the solution for heparic arterythrombosis after pediatric liver transplantation?J Pediatr Surg,1995,30:53

6 MillisJM,Seaman DS,Piper JB et al.Portal vein thrombosis and stenosis in pediatricliver transplantation.Transplantation,1996,62:748

7Bhatnagar V,Dhawan A,Chaer H et al.The incidence and management of biliarycomplications following liver transplantation in chhldren,Transpl Int,1995,8:38

8Macfarlane B,Davidson B,Dooley JS et al.Endoscopic retrograde cholangiographyin the diagnosis and endoscopic management op biliary complications.Eur JGastroenterol Hepatol,1996,8:1003

9 KhongPL,Sreeram N,John PR.Metallic sterting of biliary free following livertransplant hepatic artery thrombosis in an infant.Pediatr Rediol,1997,27:79

10Douzdjian V,Abecassis MM,Johlin FC.Sphincter of Oddi dysfunction followingliver transplantation.Screening by bedside mainometry and definitive manometricevaluation.Dig Dis Sci,1994,39:253

11Haagsma EB,Thijn CJ,Post JG et al.Bone disease after orthotopictransplantation,J Hepatol,1988,6:94

12Stegall MD,Everson G,Schroter G et al.Metabolic complication after livertransplantation:diabetes,hypercholesterolemia,hypertension,andobesity,Transplantation,1995,60:1057

13 PallerMC.The prostaglandin E1analogue,misoprostol analogue reverses acutecyclosporine nephrotoxicity.Transplant Proc,1988,20(Suppl 3):634

14Wijdicks EF Wiesner RH,Krom RA.Neurotoxity in liver transplant recipients withcyclosporine immnosuppression.Neurology,1995,45:1962

15 KabeerMH,Filo RS,Milgrom ML et al.Central pontine myelinolysis following orthotopicliver transplantation:association with cyclosporine toxicity.Postgrad MedJ,1995,71:834;71:239

16 FryerJP,Fortier MV,Metrakos P et al.Central pontine myelinolysis and cyclosporineneurotoxicity following liver transplantation,Transplantation,1996,61:658

17Falagas ME,snydman DR,Griffith J et al.Effect of cytomegalovirus infectionstatus or first-year mortality.Boston Center for Liver Transplantation CMV IgGStudy Gfroup.Ann Intern Med,1997,126:275

18Vandenberg AP,Klompmaker IJ,Haagsma EB et al.Evidence for an increased rate ofbacterial infections in liver transplant patients with cytomegalovirusinfection,Clin Transplant,1996,10:224

19Falagas ME,Snydman DR,Ruthaxer R et al.Primary cytomegalovirus infection inliver transplant recipients:comparison of infections transmitted via donororgans and via transfusions.Boston Center for liver Transplantation CMV IgGStudy Group.Clin Infect Dis,1996,23:292

20 WinstonDJ,wirin D,Shaked A et al.Randomized comparison of gancyclovir and high-doseacyclovir for long-term cytomegalovirus prophylaxis in liver transplantrecipients.Lancet.1995,346:8967

21 KanjSS,Sharara AI,Clavien PA et al.Cytomegalovirus infection following livertransplantation:review of the literature.Clin Infect Dis,1996,22:537

22Stratta RJ,Shaefer MS,Cushing KA et al.A randomized prospective trial ofacyclovir and immune globulin prophylaxis in liver transplant recipientsreceiving OKT3 therapy,Arch Surg,1992,127:55

23 LiebauP,Kuse E,Windler M er al.Management of herpes simples virus type l pneumoniafollowing liver transplantation,Infection,1996,24:130

24Lumbreras C,Cuervas-Mons V,Jara p et al,Randomized study of candida infectionfollowing liver transplantation,j Infect Dis,1996,174;583

25Torre-C,Cuervas-Mons V,Jara P et al.Effective of daily low-dose cotrimoxazoleprophylaxis for Pneumocystis carinii pneumonia in liver transplantation- anopen clinical trail.Transplantation,1996,62:1519

26 LynchSV,Strong RW.Primary cirrhosis:does it recur after transplantation?JGastroenterol Hepatol,1989,4:109

27Anon.Is PBC cured by liver transplantation?Lancet,1991,337:272

28 KnoopM,Bechstein WO,Schrem H et al.Clinical Significance of recurrent primarybiliary cirrhosis after liver transplansplantation.Transpl Int,1996,9(Suppl1):S115

29 Van DEWater J,Gerson LB,Ferrell LD et al.Immunohistochemical evidence of diseaserecurrence after liver transplantation for primary biliary cirrhosis.Hepatology,1996,24:1079

30 SebaghM,Farges O,Kalil A et al.Sclerosing cholangitis following human orthotopicliver transplantation.Am J Surg pathol,1995,19:81

31 DevlinJ,Donaldson P,Portmann B et al.Recurrence of autoimmmune hepatitis followingliver transplantation,Liver Transplant Surg,1995,1:162

32 O＇Grady JG,Williams R,Livertransplantation for viral hepatitis.Br Med Bull,1990,46:481

33 HartJ,Busuttil RW,Lewin KJ.Disease recurrence following liver transplantation.Am JSurg Pathol,1990,14(Suppl 1):79

34Terrault NA,Zhou S,Combs C et al.Prophylaxis in liver transplant recipientsusing a fixed dosing schedule of hepatitisBimmunoglobulin.Hepatology,1996,24:1327

35 McGoryRW,Ishitani MB,Oliveira WM et al.Imprived ortcome of orthotopic liver transplantationfor chromic hepatitis B cirrhosis with aggressive passiveimmunization.Transplantation,1996,61:1358

36 BainVG,Kneteman NW,Ma MM et al.Efficacy of lamivudine im chronic hepatitis Bpatients with active viral replication and decompensated cirrhosis undergongliver transplantation,Transplantation,1996,62:1456

37Grdllier L,Mutimer D,Ahmed M et al.Lamivudine prophylaxis against reinfectionin liver transplantation for hepatitis B cirrhosis.Lancet,1996,348:9036

38Ben-Ari Z,Shmueli D,Mor E et al.Beneficial effect of lamivueine in recurrenthepatitis b after liver transplantation.Transplantation,1997,63:393

39Bartholomew MM,Jansen RW,Jeffers LJ et al.Hepatitis-B-virus resistance tolamivudine given for recurrent infection after orthotopic livertransplantation.Lancet,1997,349:9044

40 GishRG,Lau JY,Brook L at al.Gancyclovir treatment of hepatitis B virus infection inliver transplant recipients.Hepatology,1996,23:1

41 BokerKH,Ringe B,Kroger M et al.Prostaglandin plus famciclovir-a new concept for thetreatment of sever hepatitis B after liver transplantation.Transplantation,1994,57:1706

42HallerGW,Bechstein WO,Neuhaus R et al.Famciclivir therapy for recurrent hepatitis Binfection after transplantation.Transpl Int,1996,9(Suppl 1):S210

43NeuhausP,Steffer R,Blumhardt G et al.Experience with immunoprophylaxis and interferontherapy after liver transplantation in HBsAg-positive patients.TransplantProc,1991,23:1522

44Cavallari A,Vivarelli M,D’Errico A et al.Fatal necrotizing pancreatitiscaused by hepatitis B infection in a liver transplant recipients.JHepatol,1995,22:685

45Schluger LK,Sheiner PA,Thung SN et al.Severe recurrent cholestatic hepatitis Cfollowing orthotopic liver transplantation.Hepatology,1996,23:971

46 GaneEJ,Tibbs CJ,Ramage Jk et al.Ribavirin therapy for hepatitis C infectionfollowing liver transplantation.Transpl Int,1995,8:61

47Cattral MS,Krajden M,Wanless IR et al.A pilot study of ribavirin therapy forrecurrent hepatitis C virus infection after liver transplantation.Transplantation,1996,61:1483

48 FerayC,Samuel D,Gigou M et al.An open trial of interferon alfa recombinant forhepatitis c after liver transplantation:antiviral effects and risk ofrejection.Hepatology,199,22:1084

49Skannal DG,Dunngy-Poythress LJ,Miodovnik M et al.Pregnancy in a combined liverand kidney transplant recipient with type 1 primary hyperosaluria.ObstetGynecol,1995,86:641

50 LaiferSA,Guido RS.Reproductive function and outcome of pregnancy after livertransplantation in women.Mayo Clin Proc,1995,70:388

51Killenberg PG,Clavien PA.Medical care of the liver transplant patientMassachusetts:Blackwell Sciemce Inc,1997:159

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节　生育问题
  • 当前页：参考文献
  • 下一页：第八章　排异反应及免疫抑制
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《临床肝移植》
  4. 参考文献《临床肝移植》
  5. 参考文献《临床肝移植》
  6. 参考文献《临床肝移植》
  7. 参考文献《临床肝移植》
  8. 参考文献《临床肝移植》
  9. 参考文献《动脉粥样硬化》
  10. 参考文献《临床肝移植》
  11. 参考文献《动脉粥样硬化》
  12. 参考文献《临床肝移植》
  13. 参考文献《动脉粥样硬化》
  14. 参考文献《实用免疫细胞与核酸》
  15. 参考文献《动脉粥样硬化》
  16. 参考文献《实用免疫细胞与核酸》
  17. 参考文献《动脉粥样硬化》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


排异反应及免疫抑制_《临床肝移植》_中医杂集_【岐黄之术】

第八章　排异反应及免疫抑制

第八章　排异反应及免疫抑制

  • 上一页
  • 目录
  • 相关
  • 下一页

器官移植成功的关键是对免疫排异反应的控制。自从环孢素应用于临床抗排异以来，大部分免疫排异反应已经能够得到有效的控制，使器官移植术后生存率得到了显着的提高。FK506的出现对慢性排异反应的治疗也带来了希望之光。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第八章　排异反应及免疫抑制
  • 下一页：第一节　免疫抑制剂
<<< 返回本书目录
  1. 排异反应及免疫抑制《临床肝移植》
  2. 排壅汤【方剂大全】
  3. 排异反应《临床肝移植》
  4. 牌楼七【中药大全】
  5. 排泄物辨病《百病自测》
  6. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  7. 排痰无力【疾病症状】
  8. 潘大司马肠风《孙文垣医案》
  9. 排水样血性大便【疾病症状】
  10. 潘见所公半身不遂（有发明）《孙文垣医案》
  11. 排石汤【方剂大全】
  12. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  13. 排石颗粒【方剂大全】
  14. 潘景宇内人头痛作泻《孙文垣医案》
  15. 排钱树【中药大全】
  16. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  17. 排钱草根【中药大全】
  18. 潘氏室女经闭成痨不治之证《程杏轩医案》
  19. 排钱草【中药大全】
  20. 潘序《外科全生集》
  21. 排气障碍【疾病症状】
  22. 潘序《增订十药神书》
  23. 排气饮【方剂大全】
  24. 攀倒甑《本草纲目》完整版
  25. 排气多【疾病症状】
  26. 盘槽痈《马培之医案》
  27. 排脓止痛膏【方剂大全】
  28. 盘肠草【中药大全】
  29. 排脓止痛【方剂主治】
  30. 盘肠内（儿科）《冯氏锦囊秘录》
  1. 排异反应及免疫抑制《临床肝移植》
  2. 排异反应《临床肝移植》
  3. 排针《中医词典》
  4. 排阳《中医词典》
  5. 哌醋甲酯《精神药品临床应用指导原则》
  6. 排泻器《止园医话》
  7. 哌醋甲酯《药理学》
  8. 排泄功能降低《病理生理学》
  9. 哌唑嗪《药理学》
  10. 排托《中医词典》
  11. 派饼儿《饮膳正要》
  12. 排脓托里散《太平惠民和剂局方》
  13. 潘采昭《中医词典》
  14. 排脓托毒《中医词典》
  15. 潘曾沂《中医词典》
  16. 排脓汤方《伤寒杂病论》
  17. 潘大司马肠风《孙文垣医案》
  18. 排脓汤《退思集类方歌注》
  19. 潘楫《中医词典》
  20. 排脓汤《金匮悬解》
  21. 潘见所公半身不遂（有发明）《孙文垣医案》
  22. 排脓汤《圆运动的古中医学》
  23. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  24. 排脓散方《伤寒杂病论》
  25. 潘景宇内人头痛作泻《孙文垣医案》
  26. 排脓散《退思集类方歌注》
  27. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  28. 排脓散《外科理例》
  29. 潘名熊《中医词典》
  30. 排脓散《外科理例》
  31. 潘氏室女经闭成痨不治之证《程杏轩医案》


免疫抑制剂_《临床肝移植》_中医杂集_【岐黄之术】

第一节　免疫抑制剂

第一节　免疫抑制剂

  • 上一页
  • 目录
  • 相关
  • 下一页

一、肾上腺皮质激素

临床上最常用的肾上腺皮质激素是强的松和甲基强的松龙。皮质激素通过抑制淋巴因子白细胞介素的释放而起到抑制淋巴细胞的增殖和对外源性抗原反应的作用。同时，它的非特性免疫作用也减低了免疫排异反应的发生。其主要副作用为水肿、高糖血症、肌肉萎缩、行为异常、白内障和骨质疏松。

在大剂量皮质激素冲击后，由于骨髓中性粒细胞释放增多以及中性粒细胞往炎症部位迁移的减少，外周血中中性粒细胞大幅度增加，相反，外周血淋巴细胞、单核细胞则明显减少，嗜碱粒细胞和嗜酸粒细胞也明显减少。

二、硫唑嘌呤

硫唑嘌呤是一种嘌呤类抗代谢物，在体内分解产生巯嘌呤而发挥作用，它通过抑制核酸合成而起到抑制细胞增殖的作用。当机体受外来抗原的刺激时，硫唑嘌呤可以抑制淋巴细胞的增殖，特别是对T淋巴细胞抑制作用较强，除抑制淋巴细胞外，还可以抑制白细胞、红细胞和血小板的生成。硫唑嘌呤只能预防排异反应的发生，当排异反应发生时，硫唑嘌呤并无治疗作用。硫唑嘌呤最常见的副作用为血小板减少、白细胞减少、巨幼红细胞性贫血、胰腺炎和肝炎，口腔溃疡也常常出现。脱发也是硫唑嘌呤的常见副反应，但一般都是轻度和暂时性的。

别嘌呤醇可能性明显加重唑嘌呤的骨髓抑制作用，所以，如果需要别嘌呤醇时，硫唑嘌呤的剂量要减量，有时甚至要减至常规剂量的三分之一。

三、环孢素

环孢素是一种从真菌代谢产物中提取出来的免疫抑制剂，与激素和硫唑嘌呤相比，其免疫抑作用更具有选择性。它对Ｔ淋巴细胞的抑制作用远强于对B淋巴细胞的抑制作用，可以破坏白介素2的合成，阻止机体对外来抗原的反应。但它不影响抑制性T淋巴细胞的功能，也不破坏机体对细菌感染的抵抗力。其最主要的副作用为肾毒性。其他副反应有头痛、震颤、高血压、高胆固醇血症、高糖血症、毛发增生和牙龈肥大。

环孢素的吸收受众多因素的影响。胆汁是影响其吸收和排泄的一个重要因素，但环孢素的新剂型新出地明（neoral）的吸收已经不受胆汁的影响，且手术1年后停用皮质激素也不会增加排异反应的机会，不会引起高血糖，高胆固醇血症。该药在慢性胰腺炎、节段性回肠炎等有吸收障碍的病人中也能很好地吸收[1]。环孢素在肝脏的细胞色素P450系统内代谢，任何能增加此系统功能的药物均可以降低孢素的血液浓度，相反一些抗真菌药物和钙离子通过阻滞剂可以增加环孢素的血液浓度（表8-1）。

四、OKT3

OKT3是由小鼠产生的抗CD3的单克隆抗体，直接作用于T淋细胞表面的抗原决定簇CD3复合物。病人注射OKT3后，血液循环中的T淋巴细胞迅速下降。首剂用药后经常出现流感症状：头痛、寒战发热、恶心、腹泻和呼吸困难，严重的情况下可能出现癫痫，在机体液过负荷的情况下会引起肺水肿。在用药前30-60min给予抗组胺类药物或强的松可以预防这些副反应的发生。

用OKT3治疗时，T淋巴细胞也可能增殖，但其表面已经没有其发挥正常功能所需的CD3复合物。细胞亚群的检测对评估疗效有一定帮助。

使用OKT3后机体可以产生抗鼠抗体，同时使用环孢素和皮质激素可以减少抗鼠抗体的产生[2]。机体内抗鼠抗体的存在不影响OKT3的再次使用，但需要增加OKT3的剂量。

表8-1 与环孢素有交互作用的药物

抑制环孢素A代谢 | 促进环孢素A代谢 | 增加肾毒性
甲基强的松龙(methyprednisolone) | 卡马西平(carbamazepine) | 氨基糖甙类(aminoglycosides)
达那唑(danazol) | 苯巴比妥(Phenobarbital) | 两性霉素B(amphotericin B)
地尔硫卓(diltiazem) | 苯妥英钠(phenytoin) | 西咪替丁(cimetidine)
红霉素(erythromycin) | 利福平(rifampin) | 复方新诺明(cotrimoxazole)
氟康唑(fluconazole) | TMX-sulfa | 双氯灭痛(diclofenac)
伊曲康唑(itraconazole) |  | 红霉素(erythromycin)
酮康唑(ketoconazole) |  | 酮康唑(ketoconazole
溴隐停(bromocriptine) |  | 苯丙氨酸氮分(melphalan)
甲氧氯普胺(metoclopramide) |  | 雷尼替丁(ranitidine)
尼卡地平(nicardipine) |  | 万古霉素(vancomycin)
维拉帕米(verapamil) |  | TMX-sulfa

五、免疫球蛋白ATG和ALG

抗胸腺细胞免疫球蛋白（ATG）和抗淋巴细胞免疫球蛋白（ALG）是将人淋巴细胞注射到马或兔身上产生的抗人胸腺细胞和淋巴细胞的多克隆抗体。注射ATG和ALG后，机体也可以产生抗抗体。它没有OKT3的首剂副作用，疗程限制在10-14d之间。

六、FK506

FK506是真菌的大环内脂类代谢产物，其结构与红毒素类似，FK506不但可以预防排异反应，而且也可以用于排异反应的治疗，它主要通过抑制白介素质2起作用。FK506的主要副作用是肾毒性，也会引起糖尿病，但不会引起高血压和高胆固醇血症，其抗排队异作用的强度为环孢素的100倍，口服时药物吸收对胆汗无依赖性。

抑制FK506代谢的药物都可以使血中FK506的浓度升高，相反，促进FK506代谢的药物会降低血中的FK506的浓度，也有一些药物会增强FK506的神经毒性和肾毒性（表8-2）。

七、MMF

MMF（mycophenolatemofetil）是灰绿青霉素的产物，口服2h后，血浆中MMF即可达到峰值，并在体内转化成霉酚酸。霉酚酸通过抑制嘌呤合成起到抑T淋巴细胞和B淋巴细胞增殖的作用，通过葡萄糖酸化而灭活。食物可以影响MMF的吸收，所以，应在空腹时给药。

MMF一般作为硫唑嘌呤的替代药物与其他免疫抑制剂联合用药，并已大量应用于肾植和心脏移植中，可以明显减少急性排异反应的发生率，对急性排异反应有尽有也有一定作用[3]。近来，MMF已经开始应用于肝移植病人。McDiarmid[4]用MMF治疗23例肝移植手术后对激素和OKF3均耐受的急性排异反应病人，21例有效，其中14例病人的急性排异完全得到控制，另7例急性排异明显减轻。也有MMF对治疗肝移植术后早期慢性排异反应有效的报道[5]。

MMF的剂量一般为1.0g,2次/d。其副反应主要表现为呕吐、腹泻和白细胞减少，还未见肝毒性和肾毒性的报道[3]。

表8-2 与FK506有交互作用的药物

抑FK506代谢 | 促进FK506代谢 | 增加肾毒性 | 增加神经毒性
环孢素（cyclosporine） | 皮质类固醇（corticosteroids） | 氨基糖甙类（aminoglycosides） | 阿昔洛韦（acyclovir）
达那唑 （danazol） | 苯妥英钠（phenytoin） | 两性霉素B（amphotericin B） | 环丙沙星（ciprofloxacin）
西咪替丁（cimetidine） | 卡马西平（carbamazepine） | 环孢素（cyclosporine） | 更昔洛韦（gancyclovir）
红霉素（erythromycin） | 利福平（rifampin） | 顺氯氨铂（cisplatin） | 泰能（imipenem）
氟康唑（fluconazole） | 异烟胼（isoniazid） | 万古霉素（vancomycin） | 诺氟沙星（）
伊曲康唑（itraconazole） | 苯巴比妥（phenobarbital） |  | 诺氟沙星（norfloxacin）
酮康唑（ketoconazole） |  |  |
强力霉素（doxycycline） |  |  |
三乙酰竹桃霉素（troleandomycin） |  |  |
尼卡地平（nicardipine） |  |  |
维拉帕米（verapamil） |  |  |

由于免疫抑制剂的副作用限制了其大剂量的使用，为了达到抑制排异反应的目的同时又降低药物的副作用，一般都采用环孢素和皮质激素联合用药的方案（二联法）。现在，越来越多的肝移植中心开始使用三联法，即除环孢素和皮质激素外，再加上硫唑嘌呤，这样能更有效地抑制排异反应和减少药物的副反应，也有的肝移植中心采用四联法，即在三联的基础上再加上ATG或ALG。最近有的肝移植中心已经将FK506作为一线抗排异药物。FK506作为一线抗排异药物时，一般与皮质激素联合用药。由于FK506与硫唑嘌呤合用可能导致过度免疫抑制，所以，使用FK506时，一般不同时使用硫唑嘌呤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　排异反应及免疫抑制
  • 当前页：第一节　免疫抑制剂
  • 下一页：第二节　围手术期免疫抑制剂的使用
<<< 返回本书目录
  1. 免疫抑制剂《临床肝移植》
  2. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  3. 免疫抑制的维持治疗《临床肝移植》
  4. 免疫抑制药《药理学》
  5. 免疫抑制的副作用《临床肝移植》
  6. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  7. 免疫炎症的类型《免疫学和免疫学检验》
  8. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  9. 免疫学诊断《人体寄生虫学》
  10. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  11. 免疫学在生物学和医学发展中的作用《医学免疫学》
  12. 免疫荧光细胞化学染色方法《实用免疫细胞与核酸》
  13. 免疫学研究中实验动物的选择与应用《实验动物科学》
  14. 免疫应答《免疫学和免疫学检验》
  15. 免疫学检验immunological tests《神经精神疾病诊断学》
  16. 免疫应答《医学免疫学》
  17. 免疫学检测法《医学免疫学》
  18. 免疫应答（三）：免疫耐受《医学免疫学》
  19. 免疫学的经验时期《医学免疫学》
  20. 免疫应答（四）：免疫调节《医学免疫学》
  21. 免疫性肾炎【疾病症状】
  22. 免疫应答的概念与过程《医学免疫学》
  23. 免疫性溶血【疾病症状】
  24. 免疫应答的调节《免疫学和免疫学检验》
  25. 免疫细胞中的凋谢《细胞和分子免疫学》
  26. 免疫原的制备《免疫学和免疫学检验》
  27. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  28. 免疫原和抗血清的制备《免疫学和免疫学检验》
  29. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  30. 免疫原性基础《免疫学和免疫学检验》
  1. 免疫抑制剂《临床肝移植》
  2. 免疫抑制剂《医学免疫学》
  3. 免疫抑制药《药理学》
  4. 免疫抑制的维持治疗《临床肝移植》
  5. 免疫抑制药物的适应症和副作用《医学免疫学》
  6. 免疫抑制的副作用《临床肝移植》
  7. 免疫印迹法《免疫学和免疫学检验》
  8. 免疫抑制《医学免疫学》
  9. 免疫印迹法检测ApoE表型《动脉粥样硬化》
  10. 免疫炎症的类型《免疫学和免疫学检验》
  11. 免疫荧光或免疫酶标技术在肾脏疾病中的应用的意义《实用免疫细胞与核酸》
  12. 免疫学诊断方法《中国幽门螺杆菌研究》
  13. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  14. 免疫学诊断《人体寄生虫学》
  15. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  16. 免疫学与医学《医学免疫学》
  17. 免疫荧光显微技术《免疫学和免疫学检验》
  18. 免疫学与生物学《医学免疫学》
  19. 免疫应答《免疫学和免疫学检验》
  20. 免疫学与生物技术的发展《医学免疫学》
  21. 免疫应答《医学免疫学》
  22. 免疫学与发病机理《基因诊断与性传播疾病》
  23. 免疫应答（三）：免疫耐受《医学免疫学》
  24. 免疫学研究中实验动物的作用《实验动物科学》
  25. 免疫应答（四）：免疫调节《医学免疫学》
  26. 免疫学检验《神经精神疾病诊断学》
  27. 免疫应答的概念《医学免疫学》
  28. 免疫学检查《临床基础检验学》
  29. 免疫应答的过程《医学免疫学》
  30. 免疫学检查《临床基础检验学》
  31. 免疫应答的调节《免疫学和免疫学检验》


围手术期免疫抑制剂的使用_《临床肝移植》_中医杂集_【岐黄之术】

第二节　围手术期免疫抑制剂的使用

第二节　围手术期免疫抑制剂的使用

  • 上一页
  • 目录
  • 相关
  • 下一页

一般在受体接受外来抗原（供肝）前就应给予免疫抑制剂，表8-3是术前免疫抑制剂使用的三联法。

表8-3 术前免疫抑制的使用

药名 | 剂量 | 给药途径 | 给药时间
甲基强的松龙 | 50mg | 静滴 | 术前
硫唑嘌呤 | 1-2mg/kg | 静滴 | 术前
环孢素 | 10mg/kg | 口服 | 术前s
甲基强的松龙 | 500-1000mg（儿童20mg/kg） | 静滴 | 供肝再灌注
 |  |  | 开始时

*美国Mount Sinai肝移植中心的资料

在术后早期，一般希望较快达到一个较高的环泡素浓度。开始剂量为2.5mg/kg静滴，1次/12h，1d总量为5mg/kg，然后逐渐将全血环孢素浓度调整为250-400µg/L(TDX法)。环孢素必须在有足够的尿量说明肾功能良好以及在有胆汁分泌和血凝块形成说明新肝开始发挥功能后才能用药。甲基强的松龙的用法在各个肝移植中心已形成统一的标准，起始剂量为200mg/d,在6d内减至20mg/d（表8-4）。硫唑嘌呤的用量为1-2mg·kg-1·d-1，要注意监测白细胞的变化，如果白细胞计数低于4×109/L，药量需要减半，如果小于3×109/L，则需要停药。为了在得到血液检查结果后决定药物剂量，硫唑嘌呤一般在晚上给药。甲基强的松龙和硫唑嘌呤在病人可以进食以后即可改成口服，由于环孢素静脉给药时的肾毒性比口服给药时大，所以也应尽早改成口报。

表8-4 环孢素治疗时甲基强的松龙的用量

术后天数 | 成人剂量（mg） | 给药频率 | 儿童**剂量（mg/kg） | 给药频率
1 | 50 | 1次/6h | 10 | 1次/6h
2 | 40 | 1次/6h | 8 | 1次/6h
3 | 30 | 1次/6h | 6 | 1次/6h
4 | 20 | 1次/6h | 4 | 1次/6h
5 | 10 | 1次/6h | 2 | 1次/6h
6/ | 20 | 1次/d | 0.3 | 1次/d

*美国Mount Sinai肝移植中心的资料：**体重<20/kg

也可以用FK506作为第一线免疫抑制剂。FK506一般在再灌注6-24h后开始用药，静脉剂量为0.15mg·kg-1·d-1，分两次给药，每次用药持续4h以上，并应尽早改成口服，口服剂量为0.3mg·kg-1·d-1，分两次[6,7]。FK506的血清谷浓度应在0.5-2.0µg/L之间（全血谷浓度为10-15µg/L）。FK506作为一线抗排异药物时，激素用法如表8-5。

由于个体差异以及受饮食、药物等因素的影响，有的病人用最小剂量的免疫抑制剂就可以出现严重的毒性作用，而有的病人需要较大剂量的免疫抑制剂才能达到治疗浓度，所以，要根据血液浓度调整环孢素和FK506的剂量。

表8-5 FK506免疫抑制时甲基强的松龙的用量

术后天数 | 成人剂量（mg） | 给药频率 | 儿童剂量(mg/kg) | 给药频率
1 | 50 | 1次/6h | 10 | 1次/6h
2 | 40 | 1次/6h | 8 | 1次/6h
3 | 30 | 1次/6h | 6 | 1次/6h
4 | 20 | 1次/6h | 4 | 1次/6h
5 | 10 | 1次/6h | 2 | 1次/6h
6-21 | 20 | 1次/d | 0.3 | 1次/d
22-90 | 10 | 1次/d | 0.2 | 1次/d
91- | 10 | 1次/2d | 0.2 | 1次/2d

* 美国Wisconsin大学等多个肝移植中心

有的病人，由于术前存在肝肾综合征，往往伴有少尿、无尿和血清肌酐的升高，因而在术后早期不能使用环孢素；还有对移植肝早期功能不全的病人，由于肾功能的损害，在术后早期也不能使用环孢素。对于这些病人，可以用OKT3代替环孢素[8]。OKT3的剂量是5mg/d（体重<30kg时,2.5mg/d）,静脉给药。在用药前静脉给予甲基强松龙200mg（儿童10mg/kg）可以预防首剂副反应。OKT3的疗程为10-14d，并在停药前2d开始使用硫唑嘌呤，环孢素在术后第3或第4天开始口服。使用OKT3时，甲基强的松龙的剂量可以快速减量（表8-6）。

OKT3的使用，会增加CMV感染的机会[9]，所以使用大剂量的抗病毒药物是必要的。一般静脉使用更昔洛韦，剂量为6mg·kg-1·d-1，，疗程在4周以上，最好能用到6周，这样可以很好地预防CMV的感染[10]。

表8-6 用OKT3免疫抑制时甲基强的松的用量* 98

术后天数 | 成人剂量（mg） | 给药频率 | 儿童**剂量(mg/kg) | 给药频率
1 | 200 | 1次/d | 10 | 1次/d
2 | 50 | 1次/d | 2 | 1次/d
3-14 | 20 | 1次/d | 0.3 | 1次/d

美国Mount Sinai肝移植中心的资料：**体重<20kg

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　免疫抑制剂
  • 当前页：第二节　围手术期免疫抑制剂的使用
  • 下一页：第三节　免疫抑制的维持治疗
<<< 返回本书目录
  1. 围手术期免疫抑制剂的使用《临床肝移植》
  2. 围术期伴发的精神障碍【疾病大全】
  3. 围生期心肌病【疾病大全】
  4. 围药《景岳全书》
  5. 围绝经期综合征【疾病大全】
  6. 围药部《外科方外奇方》
  7. 围绝经期前后的外阴白色病变【疾病大全】
  8. 围药法《外科十法》
  9. 围绝经期功能失调性子宫出血【疾病大全】
  10. 围药论《医学源流论》
  11. 围毒移毒《疡科纲要》
  12. 帏赤烂《目经大成》
  13. 围产医学概述《妇产科学》
  14. 唯亭陆《曹仁伯医案论》
  15. 围产期用药《妇产科学》
  16. 维脉为病论治《吴医汇讲》
  17. 围产期心肌【疾病症状】
  18. 维生素《临床营养学》
  19. 违拗症【疾病症状】
  20. 维生素《食物疗法》
  21. 为治之道顺而已矣《类经》
  22. 维生素《预防医学》
  23. 为运为气五六说《内经博议》
  24. 维生素（Vitamins）《生物化学与分子生物学》
  25. 为医总论《史载之方》
  26. 维生素、矿物质类药《国家基本药物目录》（2009版）
  27. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  28. 维生素A过多病【疾病大全】
  29. 为物所伤之病《原机启微》
  30. 维生素A缺乏病《临床营养学》
  1. 围手术期免疫抑制剂的使用《临床肝移植》
  2. 围毒移毒《疡科纲要》
  3. 围像《饮膳正要》
  4. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  5. 围药《景岳全书》
  6. 围疔消毒散《急救广生集》
  7. 围药《中医词典》
  8. 围产医学概述《妇产科学》
  9. 围药部《外科方外奇方》
  10. 围产期用药《妇产科学》
  11. 围药法《外科十法》
  12. 违反常规的影响《圆运动的古中医学》
  13. 围药法《医学心悟》
  14. 为治之道顺而已矣《类经》
  15. 围药论《医学源流论》
  16. 为之《中医词典》
  17. 帏赤烂《目经大成》
  18. 为运为气五六说《内经博议》
  19. 唯亭陆《曹仁伯医案论》
  20. 为医总论《史载之方》
  21. 惟睹三光《中医词典》
  22. 为医要量大见高《活幼心书》
  23. 维胞《中医词典》
  24. 为医须明阴阳之理《友渔斋医话》
  25. 维道《针灸大成》
  26. 为医须明十弊论《友渔斋医话》
  27. 维道《中医词典》
  28. 为医先去贪嗔《活幼心书》
  29. 维道《针灸学》
  30. 为医首重读书论《友渔斋医话》
  31. 维宫《中医词典》


免疫抑制的维持治疗_《临床肝移植》_中医杂集_【岐黄之术】

第三节　免疫抑制的维持治疗

第三节　免疫抑制的维持治疗

  • 上一页
  • 目录
  • 相关
  • 下一页

随着术后时间的延长，可以逐渐减少免疫抑制剂的用量，各个肝移植中心的减量方法完全相同，但一般每次只调整一种药物的剂量，调整剂量一周后要检查肝功能，然后再根据情况调整其他药物的剂量，表8-7、表8-8分别为环孢素和FK506的减量表。

表8-7 环孢素减量表*

术后时间（周） | 参考剂量 （mg·kg-1·d-1） | 全血谷浓度 （µg/L）
0-2 | 20 | 300-400
2-4 | 15 | 300-400
4-12 | 8-12 | 300-400
12-26 | 6-10 | 300-400
26-52 | 4-6 | 200-300
>52 | 2-4 | 100-200**

美国Stanford大学肝移植中心资料，浓度测定采用TDX法：**环孢素的浓度不得低于100µg/L

硫唑嘌呤可以减少环孢素和强的松的用量，因此可以减轻这些药物的毒性作用。当白细胞小于/或血小板低于/时，硫唑嘌呤要减量。术后早期硫唑嘌呤的剂量可以用/周后可改为/。用FK506时，强的松可以逐渐减量，直至完全停用（表8-9），但也有的肝移植中心主张仍然继续给药，可以将剂量减至10mg（儿童为0.2mg/kg）,隔天给药。如果病人术前有乙型肝炎病毒或丙型肝炎病毒感染，强的松应快速减量（表8-10）。

表8-8 FK506减量表*

术后时间（周） | 参考剂量（mg·kg-1·d-1） | 全血谷浓度(µg/L)
0-2 | 0.30 | 10-15
2-8 | 0.15 | 7-10
8-26 | 0.10 | 5-10
26-52 | 0.05 | 5-10
>52 | 0.05 |

表8-9 使用/时强的松减量表*

术后时间 | 剂量（mg/d）
0-2周 | 20
2-8周 | 15
8-26周 | 10
6-12月 | 7.5
12-15月 | 5
15-18月 | 2.5
>18个月 | 停用**

美国Stanford大学肝移植中草药心资料；**由于停用强的松后有发生排异反应的可能，1个月内要密切注意肝功能变化

表 8-10术前HBV和HCV感染的病人用FK506时强的松减量表

 | 剂量（mg/d）
0-2周 | 20
2-4周 | 15
4-12周 | 10
12-26周 | 7.5
6-9个月 | 5
9-12个月 | 2.5
12个月 | 使用**

*美国Stanford大学肝移植中心资料;**由于停用强的松后有发生排异反应的可能，1个月内要密切注意肝功能变化。

用环孢素时，如果完全停用强的松，会明显增加排异反应的可能。所以，要一直服用强的松，但剂量可以减为5mg/d（表8-11）。为了减轻激素对儿童生长发育的负面影响，如果肝移植术后病人肝功能正常，1年后可以将强的松减为0.2mg/kg,隔天1次。

表 8-11用环孢素时强的松减量表

术后时间 | 剂量（mg/d）
0-2周 | 20
2-26周 | 15
6-9个月 | 12.5
9-12个月 | 10
12-18个月 | 7.5
18个月 | 5**

美国Stanford大学肝移植中心资料；**大部分病人需要长期服用小剂量强的松

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　围手术期免疫抑制剂的使用
  • 当前页：第三节　免疫抑制的维持治疗
  • 下一页：第四节　排异反应
<<< 返回本书目录
  1. 免疫抑制的维持治疗《临床肝移植》
  2. 免疫抑制剂《临床肝移植》
  3. 免疫抑制的副作用《临床肝移植》
  4. 免疫抑制剂及免疫抑制疗法《医学免疫学》
  5. 免疫炎症的类型《免疫学和免疫学检验》
  6. 免疫抑制药《药理学》
  7. 免疫学诊断《人体寄生虫学》
  8. 免疫抑制药和抗癌药中毒性肾病【疾病大全】
  9. 免疫学在生物学和医学发展中的作用《医学免疫学》
  10. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  11. 免疫学研究中实验动物的选择与应用《实验动物科学》
  12. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  13. 免疫学检验immunological tests《神经精神疾病诊断学》
  14. 免疫荧光细胞化学染色方法《实用免疫细胞与核酸》
  15. 免疫学检测法《医学免疫学》
  16. 免疫应答《免疫学和免疫学检验》
  17. 免疫学的经验时期《医学免疫学》
  18. 免疫应答《医学免疫学》
  19. 免疫性肾炎【疾病症状】
  20. 免疫应答（三）：免疫耐受《医学免疫学》
  21. 免疫性溶血【疾病症状】
  22. 免疫应答（四）：免疫调节《医学免疫学》
  23. 免疫细胞中的凋谢《细胞和分子免疫学》
  24. 免疫应答的概念与过程《医学免疫学》
  25. 免疫细胞是怎样杀灭瘤细胞的《免疫与健康》
  26. 免疫应答的调节《免疫学和免疫学检验》
  27. 免疫细胞膜分子（一）：主要组织兼容性抗原《医学免疫学》
  28. 免疫原的制备《免疫学和免疫学检验》
  29. 免疫细胞膜分子（二）：白细胞分化抗原《医学免疫学》
  30. 免疫原和抗血清的制备《免疫学和免疫学检验》
  1. 免疫抑制的维持治疗《临床肝移植》
  2. 免疫抑制的副作用《临床肝移植》
  3. 免疫抑制剂《医学免疫学》
  4. 免疫抑制《医学免疫学》
  5. 免疫抑制剂《临床肝移植》
  6. 免疫炎症的类型《免疫学和免疫学检验》
  7. 免疫抑制药《药理学》
  8. 免疫学诊断方法《中国幽门螺杆菌研究》
  9. 免疫抑制药物的适应症和副作用《医学免疫学》
  10. 免疫学诊断《人体寄生虫学》
  11. 免疫印迹法《免疫学和免疫学检验》
  12. 免疫学与医学《医学免疫学》
  13. 免疫印迹法检测ApoE表型《动脉粥样硬化》
  14. 免疫学与生物学《医学免疫学》
  15. 免疫荧光或免疫酶标技术在肾脏疾病中的应用的意义《实用免疫细胞与核酸》
  16. 免疫学与生物技术的发展《医学免疫学》
  17. 免疫荧光细胞化学的原理《实用免疫细胞与核酸》
  18. 免疫学与发病机理《基因诊断与性传播疾病》
  19. 免疫荧光细胞化学技术《实用免疫细胞与核酸》
  20. 免疫学研究中实验动物的作用《实验动物科学》
  21. 免疫荧光显微技术《免疫学和免疫学检验》
  22. 免疫学检验《神经精神疾病诊断学》
  23. 免疫应答《免疫学和免疫学检验》
  24. 免疫学检查《临床基础检验学》
  25. 免疫应答《医学免疫学》
  26. 免疫学检查《临床基础检验学》
  27. 免疫应答（三）：免疫耐受《医学免疫学》
  28. 免疫学检测法《医学免疫学》
  29. 免疫应答（四）：免疫调节《医学免疫学》
  30. 免疫学检测法《细胞和分子免疫学》
  31. 免疫应答的概念《医学免疫学》


排异反应_《临床肝移植》_中医杂集_【岐黄之术】

第四节　排异反应

第四节　排异反应

  • 上一页
  • 目录
  • 相关
  • 下一页

排异反应超急性排异反应，急性排异反应和慢性排异反应。

一、超争性排异反应

超急性排异反应可以在脏器移植后数分钟内发生，是因为受体血液循环中存在着抗新脏器的抗体，其结果使新移植的脏器在数小时内发生功能衰竭。超急性排异反应在肾脏移植和心脏移植中比较常见，在肝脏移植中比较少见，但也见报道[11]，主要发生在供受体ABO血型不相合的时候。超急性排异反应与移植肝早期功能不全有时很难鉴别。供受体之间的交叉配型试验阳性可以支持超急性排异反应的诊断。如果肝脏再灌注后短时间内出现严重的凝血功能障碍，应高度怀疑超急性排异反应的存在。对肝脏活检组织的免疫组化检查可以发现肝窦内存在着颗粒状免疫球蛋白（IgG和IgM）和补体（C3和Clq）的弥温性沉积。

二、急性排异反应

急性排异反应是由T细胞介导的排异反应。其发生率可高达70%-80%，很少在术后5d之内发生。主要临床表现为发热、腹泻、食欲下降和肝区胀痛。实验室检查发现血清ALT、ALP、胆红素均明显升高，白细胞总数、中性粒细胞、嗜酸粒细胞也可以明显升高，胆汁分泌量减少，颜色变淡或呈水样。但所有临床表现，没有一项对急性排异反应的诊断具有特异性[12]。

血清中的游离白介素2受体(sIL-2R)浓度可以作为诊断急性排异反应的重要参考依据，一般需要有术前的测定值作对照。急性排异反应时。sIL-2R可以明显上升，随后着排异反应的控制而逐渐下降。但是sIL-2R缺乏特异性，发热、细菌感染、病毒感染均可以使sIL-2R上升。目前无法区分sIL-2R升高是由于排异反应还是由于其他原因所致，但可以通过排除法确立排异的诊断。我们对3例肝移植病人进行了血清中sIL-2R检测，每次排异反应发生时，血清中sIL-2R明显升高。其中2例还检测了胆汁中的sIL-2R，排异反应时，胆汁中的sIL-2R也明显升高，经冲击治疗后，均明显下降，胆汁中sIL-2R可以较快降至正常，而且基本不受发热，细菌感染、病毒感染等因素的影响。所以，在化验指标中，sIL-2R是一个应该值得重视的指标。

有的学者认为胆汁中白细胞介素6（IL-6）的含量能够比较特异地反映急性排异反应的情况[13]。手术当天胆汁中IL-6浓度较高（1228±317ng/L），但在术后48h内即可降至正常<50 ng/L肝脏缺血性损害，感染和脓毒血症时，胆汁中IL-6均不升高。而发生急性排异反应时，IL-6可以急剧上升(1090±990ng/L),并随抗排异治疗而下降。胆管炎时，胆汁中IL-6受体可以升高(146±47ng/L)但升高中的幅度远没有排异反应时大。

循环细胞的粘附分子1（cICAM-I）是由胆管上皮细胞、内皮细胞、肝细胞和浸润性淋巴细胞分泌。当发生排异反应时，血液和胆汁中的cICAM-I均可以明显升高，而感染时，血液中cICAM-I升高而胆汁中cICAM-I不升高[14]。

急性排异反应的诊断，主要还是依靠活检病理检查。急性排异反应时，主要病理表现为门管区单核细胞浸润伴门管区和终末肝小静脉的内皮炎，胆管内皮细胞损伤也不少见。虽然体液中的补体系统也参加急性排异反应，但急性排异反应主要是由免疫细胞所引起的。主要病理表现为门管区水肿和混合细胞浸润。免疫染色可以发现，门管区浸润的细胞主要为T淋巴细胞，也可见中性粒细胞和嗜酸粒细胞，个别病人可以以嗜酸粒细胞为主。嗜酸性粒细胞的存在对区分排异反应和病毒性肝炎有一定的意义。门静脉内皮炎性细胞浸润（内皮炎）也是排异反应的一个特征性表现，浸润的细胞主要包括辅助性T淋巴细胞、抑制性/细胞毒性T淋巴细胞和自然条件杀伤细胞。小叶间胆管的炎细胞浸润和损伤也是排异反应的一个特征性表现，中性粒细胞和淋巴细胞可以侵入胆管上皮细胞，上皮细胞可以表现为肿胀、空泡形成、胞浆呈嗜品红性和核固缩，有些上皮细胞可以表现出有丝分裂活动。直径在30-60µm的胆管首先受到侵犯。肝实质内可见散在性肝细胞肿胀和变性。肝小静脉的变化和门静脉相似。单独存在的胆汁淤滞或门管区细胞浸润有时并不能作为排异反应的依据，但如果同时存在胆小管和静脉内皮受累，则为排异反应的表现，严重的排异反应可以出现灶性或片状肝细胞坏死。

急性排异反应必须与感染、肝动脉血栓形成等其他并发症相鉴别，因为两者在治疗上是截然相反的。

急性排异反应的第一线治疗用药是大剂量的甲基强的松龙。一般是每天0.5-1g（儿童20mg/kg）静脉给药，可以连续3d，然后根据表8-2减量至维持剂量。如果甲基强的松龙治疗无效，或减量后排异反应聘同反跳现象则应使用OKT3。OKT3对90%以上的激素耐受型排异反应有很好的效果，OKT3的剂量为 5mg/d。抗胸腺细胞免疫球蛋白（ATG）和抗淋巴细胞免疫球蛋白对治疗激素耐受型排异反应也有效[15]。如果OKT3无效，应改成FK506。也有人主张，一旦出现激素耐受性排异反应时，应立即将环孢素改成FK506２。FK506开始剂量为口服0.3mg·kg-1·d-1，，然后将血清谷浓度调整为0.5-1.5/µm，并停用硫唑嘌呤，减少强的松的剂量。

三、性排异反应

急性排异反应很少导致移植肝功能丧失，但慢性排异是远期移植肝肝功能丧失一个重要原因。其典型表现为肝功能慢性下降。慢性排异反应组织学表现为门管区纤维化、血管内膜下巨噬细胞浸润、肝小动脉消失和胆管消失综合征（vanishing bile duct syndrome）一般没有淋巴细胞浸润。慢性排异反应的病人，由于肝细胞的P450细胞色素系统受到破坏，其血液环孢素浓度可以持续在较高的水平[18]。

慢性排异反应的特征病理表现为：①小胆管减少或消失（胆管消失综合征，VBDS）；②肝动脉内膜下脂质吞噬细胞和泡沫细胞沉积，引起肝动脉狭窄或消失（排异反应性动脉炎）；③小叶中央坏死、纤维化和淤胆；④门脉性纤维化。慢性排异反应时，可以表现为无症状性碱性磷酸酶和γ谷氨酰胺转移酶的升高，晚期可以表现为进行性黄疸。

部分慢性排异的病人可用FK506治疗[17]，但大部分病人需行再次肝移植，再次肝移植的效果也往往较差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　免疫抑制的维持治疗
  • 当前页：第四节　排异反应
  • 下一页：参考文献
<<< 返回本书目录
  1. 排异反应《临床肝移植》
  2. 排异反应及免疫抑制《临床肝移植》
  3. 排泄物辨病《百病自测》
  4. 排壅汤【方剂大全】
  5. 排痰无力【疾病症状】
  6. 牌楼七【中药大全】
  7. 排水样血性大便【疾病症状】
  8. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  9. 排石汤【方剂大全】
  10. 潘大司马肠风《孙文垣医案》
  11. 排石颗粒【方剂大全】
  12. 潘见所公半身不遂（有发明）《孙文垣医案》
  13. 排钱树【中药大全】
  14. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  15. 排钱草根【中药大全】
  16. 潘景宇内人头痛作泻《孙文垣医案》
  17. 排钱草【中药大全】
  18. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  19. 排气障碍【疾病症状】
  20. 潘氏室女经闭成痨不治之证《程杏轩医案》
  21. 排气饮【方剂大全】
  22. 潘序《外科全生集》
  23. 排气多【疾病症状】
  24. 潘序《增订十药神书》
  25. 排脓止痛膏【方剂大全】
  26. 攀倒甑《本草纲目》完整版
  27. 排脓止痛【方剂主治】
  28. 盘槽痈《马培之医案》
  29. 排脓止痛【中药主治】
  30. 盘肠草【中药大全】
  1. 排异反应《临床肝移植》
  2. 排阳《中医词典》
  3. 排异反应及免疫抑制《临床肝移植》
  4. 排泻器《止园医话》
  5. 排针《中医词典》
  6. 排泄功能降低《病理生理学》
  7. 哌醋甲酯《精神药品临床应用指导原则》
  8. 排托《中医词典》
  9. 哌醋甲酯《药理学》
  10. 排脓托里散《太平惠民和剂局方》
  11. 哌唑嗪《药理学》
  12. 排脓托毒《中医词典》
  13. 派饼儿《饮膳正要》
  14. 排脓汤方《伤寒杂病论》
  15. 潘采昭《中医词典》
  16. 排脓汤《退思集类方歌注》
  17. 潘曾沂《中医词典》
  18. 排脓汤《金匮悬解》
  19. 潘大司马肠风《孙文垣医案》
  20. 排脓汤《圆运动的古中医学》
  21. 潘楫《中医词典》
  22. 排脓散方《伤寒杂病论》
  23. 潘见所公半身不遂（有发明）《孙文垣医案》
  24. 排脓散《退思集类方歌注》
  25. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  26. 排脓散《外科理例》
  27. 潘景宇内人头痛作泻《孙文垣医案》
  28. 排脓散《外科理例》
  29. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  30. 排脓散《备急千金要方》
  31. 潘名熊《中医词典》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1.LevyGA.Neoral therapy in liver transplantation .Transplant Proc,1996,28:2225

2.SchroederTJ First MR,Mansour ME et al .Antimurine antibody formation following OKT3THERAPY.Transplantation,1990,49:48

3.HoodKA,Zarembski DG.Mycophenolate mofetil: a uniqueimmunosupprewwive agent.AmHealth Syst Pharm,1997,54(3):285

4.McDiarmid SV.Mycophenolate mofetil in liver transplantation.ClinTransplant,1996,10(1 Pt 2):140

5.　 Klupp J,Bechstein WO,Platz KP etal .Mycophenolate mofetil added to immunosuppression after livertransplantation-first results.Transpl Int,1997,10(3):223

6.　 McDiarmid SV,Busuttil RW,AscherNL. et al .FK506(tacrolimus) compared with cyclosporine for primaryimmnosuppression after pediatric liver transplantation:Result from the USmulticenter trial .Transplantation,1995,59:530

7.　 Platz KP,Muelleer AR,Jonas S etal .Toxicity versus rejection or why conversions between cyclosporine A andFK506 were performed after liver　transplantation.Clin Transplant,1995,9:146

8.　 Wall WJ,Ghent CN,Roy A et al.Useof OKT3 monoclonal antibody as induction therapy for control of rejection inliver transplantation.Pig Dis Sci,1995,40:52

9.　 Portela D,Patel R,Larson-kellerJJ et al .OKT3 treatment for allograft rejection is a risk factor forcytomegalovirus disease in liver transplantation.J Infect Dis,1995,171:1014

10.Winston DJ,Imagaws DH,Holt CD et al .Long-term gancylovir prophylaxiseliminates serious cytomegalovirus disease in liver transplantation recipientsreceiving OKT3 therapy for rejection.Transplantation,1995,60:1357

11. LegmannP ,Dousset B,Tudoret L et al .Hyperacute rejection in liver transplantation :CTfindings,J Comput Assist Tomogr,1994,18:139

12.Abraham SC Furth EE Receiver operating characteristic analysis of serumchemical parameters as tests of liver transplant rejection and correlation wityhistology.Transplantation,1995,59:740

13.Umeshita K,Monder M,Tono T et al .Determination of the presence ofinterleukin-6 in bile after orthotopic liver transplantation Its role in thediagnosis of acute rejection.Ann Surg,1996,223:204

14. LangT,Krams SM,Villanueva JC et al .Differential patterns of circulatingintercellular adhesion molecule-1(Cicam-1) and vascular cell adhesionmolecule-1(Cvcam-1)during liver allograft rejction.Transplantation,1995,59:584

15.Bijleveld CG,Klompmaker IJ,Vandenberg AP et al .Incidence ,risk factors,andoutcome of antithymocyte globulin treatment of steroid-resistant rejectionafter liver transplantation.Transpl Int,1996,9:570

16.McDiarmid SV,Wallace P,Vargas J et al.The treatment of intractable rejectionwith tacrolimus (FK506) in pediatric liver transplant recipients,j PediatrGastroenterol Nurr,1995,20:291

17. PlatzKP,Mueller AR,Zytowski M et al .Management of acute steroid-resistant rejetionafter liver transplantation .World Surg,1996,20:1052

18.Jindal RM,Pescovitz MD,Cummings OW et al .Persistence of cyclosporine afterwithdrawal of the drug　in a patient with chronic liver transplant rejection.Role of themonoethylglycinexylidine test.Transplantation.199,61:1657

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节　排异反应
  • 当前页：参考文献
  • 下一页：第九章　辅助性肝移植
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《临床肝移植》
  4. 参考文献《临床肝移植》
  5. 参考文献《临床肝移植》
  6. 参考文献《临床肝移植》
  7. 参考文献《动脉粥样硬化》
  8. 参考文献《临床肝移植》
  9. 参考文献《动脉粥样硬化》
  10. 参考文献《临床肝移植》
  11. 参考文献《动脉粥样硬化》
  12. 参考文献《临床肝移植》
  13. 参考文献《动脉粥样硬化》
  14. 参考文献《临床肝移植》
  15. 参考文献《动脉粥样硬化》
  16. 参考文献《实用免疫细胞与核酸》
  17. 参考文献《动脉粥样硬化》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


辅助性肝移植_《临床肝移植》_中医杂集_【岐黄之术】

第九章　辅助性肝移植

第九章　辅助性肝移植

  • 上一页
  • 目录
  • 相关
  • 下一页

原位肝移植（orthotopic liver transplantation,OLT）已成为治疗暴发性肝功能衰竭（fulminant hepatic failure,FHF）的有效方法[1]，其长期存活率达50%-60%。但是，急性肝脏疾病所致的肝功能衰竭时，肝细胞往往可以再生。原位肝移植后，使原肝肝细胞失去了再生的机会，同时受体必须接受终身免疫抑制治疗。近年来，辅助性肝移植（auxiliary livertransplantation,ALT）的研究又为肝移植研究的一个新热点。从理论上看，辅助性肝移植可以帮助急性肝功能衰竭的病人平稳渡过肝功能衰竭期，待原肝（native liver,NL）肝细胞再生和肝功能恢复正常后，可以停止免疫抑制剂治疗，并可以将移植肝切除，按手术方式的不同，辅助性肝移植可以分为异位辅助性肝移植（heterotopic transplantation OALT）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第九章　辅助性肝移植
  • 下一页：第一节　异位辅助性肝移植
<<< 返回本书目录
  1. 辅助性肝移植《临床肝移植》
  2. 腑病合输《黄帝内经太素》
  3. 辅正丸【方剂大全】
  4. 腑治法《石室秘录》
  5. 辅正驱邪汤【方剂大全】
  6. 腐巴【中药大全】
  7. 辅正除邪汤【方剂大全】
  8. 腐卑【中药大全】
  9. 辅药方《异授眼科》
  10. 腐婢《本草纲目》完整版
  11. 辅阳饮【方剂大全】
  12. 腐婢《证类本草》
  13. 辅相振阳丸【方剂大全】
  14. 腐婢【中药大全】
  15. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  16. 腐婢根【中药大全】
  17. 釜脐墨【中药大全】
  18. 腐草散【方剂大全】
  19. 釜脐墨《本草纲目》图文版
  20. 腐尽生肌散【方剂大全】
  21. 釜脐墨《本草纲目》完整版
  22. 腐沫【中药大全】
  23. 釜底抽薪散【方剂大全】
  24. 腐皮白果粥【方剂大全】
  25. 俯按山源《养生导引秘籍》
  26. 腐皮银杏粥【方剂大全】
  27. 府舍穴【胸部腹部穴位】
  28. 腐肉《景岳全书》
  29. 府判补药方【方剂大全】
  30. 腐蚀剂中毒的急救《现代院外急救手册》
  1. 辅助性肝移植《临床肝移植》
  2. 辅助手法《中医词典》
  3. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  4. 辅助手法《气功外气疗法》
  5. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  6. 辅助检查《儿科学》
  7. 腑《中医词典》
  8. 辅助检查《儿科学》
  9. 腑病合输《黄帝内经太素》
  10. 辅药方《异授眼科》
  11. 腑会《中医词典》
  12. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  13. 腑输《中医词典》
  14. 辅骨《中医词典》
  15. 腑输精于脏《中医名词词典》
  16. 辅骨《中医名词词典》
  17. 腑输精于脏《中医词典》
  18. 釜脐墨《药性切用》
  19. 腑俞七十二穴《中医词典》
  20. 釜脐墨《本草撮要》
  21. 腑与腑之间的关系《中医基础理论》
  22. 釜脐墨《本草分经》
  23. 腑证《中医名词词典》
  24. 釜脐墨《本草便读》
  25. 腑证《中医词典》
  26. 釜脐墨《本草从新》
  27. 腑治法《石室秘录》
  28. 釜脐墨《本草易读》
  29. 腐婢《神农本草经》
  30. 釜脐墨《本草纲目》
  31. 腐婢《千金翼方》


异位辅助性肝移植_《临床肝移植》_中医杂集_【岐黄之术】

第一节　异位辅助性肝移植

第一节　异位辅助性肝移植

  • 上一页
  • 目录
  • 相关
  • 下一页

异位辅助性肝移植是将健康的全肝或肝脏的一部分，移植在受体的盆腔内或脊柱旁，而不切除原有的病肝（图9-1）。

Welch等[2]1955年将一个新的肝脏植入狗的下腹部，从而开始了异位辅助性肝移植的研究。当时的设想是用移植肝帮助受体度过肝功能衰竭期，以期待病肝的恢复。异位辅助性肝移植手术操作相参考比较简单，但后来的临床研究中其自身的缺陷也逐步暴露出来。其主要表现在：①由于缺乏足够的腹腔空间，关腹后原肝和移植肝均受到压迫，影响原肝和移植肝的血液循环；②原肝和移植肝之间存在对门静脉血流的竞争现象；③由于移植肝与右心房距离较远，肝静脉出口和肝窦压力增大，影响了移植肝的血液循环和增加了肝静脉吻合口血栓形成的机会[3]。在早期的临床研究中，大部分病人很快死亡，有些病人的原肝很快发展成肝硬化而不得不再次行原位肝移植术。只有少数病人的原肝肝细胞再生，肝功能得到完全恢复，可以不需免疫抑制剂治疗[4-7]。早期临床工作的失败以及原位肝移植取得令人鼓舞的成就，使大部分肝移植中心放弃了异位辅助性肝移植的研究。

图9-1 异位辅助性肝移植

１.下腔静脉2.腹主动脉3.肠系膜上静脉4.病肝5.供肝6.胆总管空肠Y型吻合

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　辅助性肝移植
  • 当前页：第一节　异位辅助性肝移植
  • 下一页：第二节　原位辅助性肝移植
<<< 返回本书目录
  1. 异位辅助性肝移植《临床肝移植》
  2. 异位钙化【疾病症状】
  3. 异位ACTH综合征【疾病大全】
  4. 异位急性阑尾炎【疾病大全】
  5. 异胎《续名医类案》
  6. 异位妊娠《女科宝鉴》
  7. 异穗卷柏【中药大全】
  8. 异位妊娠《中医妇科学》
  9. 异嗜酸癖【疾病症状】
  10. 异位妊娠【疾病症状】
  11. 异嗜癖【疾病症状】
  12. 异位妊娠（宫外孕）《妇产科学》
  13. 异色性虹膜睫状体炎【疾病大全】
  14. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  15. 异染性脑白质营养不良【疾病大全】
  16. 异位妊娠（子宫外孕）《百病自测》
  17. 异木患【中药大全】
  18. 异位性皮炎【疾病大全】
  19. 异脉《诊宗三昧》
  20. 异位性皮炎（Afodic dermafifis）《皮肤性病学》
  21. 异境分娩的急救《现代院外急救手册》
  22. 异位性心动过速【疾病症状】
  23. 异尖线吸虫蚴移行症【疾病大全】
  24. 异位胰腺【疾病大全】
  25. 异尖线虫病【疾病大全】
  26. 异戊巴比妥　Amobarbital《精神药品临床应用指导原则》
  27. 异功散【方剂大全】
  28. 异物眯目《中医眼科学》
  29. 异功散《小儿药证直诀》
  30. 异物肉芽肿【疾病大全】
  1. 异位辅助性肝移植《临床肝移植》
  2. 异位产生激素的肿瘤《病理学》
  3. 异位急性阑尾炎《普通外科学》
  4. 异胎《续名医类案》
  5. 异位妊娠《默克家庭诊疗手册》
  6. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  7. 异位妊娠《中医妇科学》
  8. 异脉《诊宗三昧》
  9. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  10. 异硫氰酸荧光素《实用免疫细胞与核酸》
  11. 异位妊娠（宫外孕）《妇产科学》
  12. 异类有情丸《冯氏锦囊秘录》
  13. 异位妊娠（子宫外孕）《百病自测》
  14. 异类有情丸《韩氏医通》
  15. 异位损害及并发症《传染病》
  16. 异疽似痈而小异《急救广生集》
  17. 异位性皮炎《皮肤性病学》
  18. 异疽似痈《奇方类编》
  19. 异位性皮炎《默克家庭诊疗手册》
  20. 异境分娩的急救《现代院外急救手册》
  21. 异戊巴比妥《精神药品临床应用指导原则》
  22. 异经选穴法《中医词典》
  23. 异物定位《放射诊断学》
  24. 异经补母泻子取穴法《手掌与疾病》
  25. 异物眯目《中医眼科学》
  26. 异攻散《仁术便览》
  27. 异物入目《中医词典》
  28. 异功散《小儿药证直诀》
  29. 异物伤《默克家庭诊疗手册》
  30. 异功散《瘴疟指南》
  31. 异乡不服水土《奇效简便良方》


原位辅助性肝移植_《临床肝移植》_中医杂集_【岐黄之术】

第二节　原位辅助性肝移植

第二节　原位辅助性肝移植

  • 上一页
  • 目录
  • 相关
  • 下一页

原位辅助性肝移植是指切除部分病肝，并在病肝切除部位植入减体积的健康肝脏。它又称为辅助性部分原位肝移植（auxiliary partial orthotopic livertransplantation,APOLT）。切除的病肝可以是左外叶、左半肝或右半肝，植入的健康肝脏可以是供肝相应的左外叶（图9-2）、左半肝（图9-3）或右半肝（图9-4）。

随后着减体积性肝移植、劈离式肝移植和活体部分肝移植技术的发展，人们重新开始了对原位辅助性肝移植的研究。1985年，Bismuth等首先报道了切除部分原肝，然后将部分供肝植入原肝切除的部位的辅助性肝移植技术。第1例成功的原位辅助性肝移植由Gubernatis等1989年11月完成的，病人为33岁的妇女，表现为溶血、转氨酶升高、血小板降低及深度昏迷，术后病人肝功能完全恢复。原位辅助性肝移植克服了异位辅助性肝移植腹腔空间不足、门静脉血流竞争和肝静脉血流受阻的缺点。同时，它还具有一个明显的优点：当原肝肝细胞再生肝功能恢复后，可以将移植肝切除；如果原肝肝细胞没有再生，肝功能不能恢复时，则可以将原肝切除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　异位辅助性肝移植
  • 当前页：第二节　原位辅助性肝移植
  • 下一页：第三节　关于辅助性肝移植的几个问题
<<< 返回本书目录
  1. 原位辅助性肝移植《临床肝移植》
  2. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  3. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  4. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  5. 原委《张氏医通》
  6. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  7. 原胎《研经言》
  8. 原位杂交组织化学《实用免疫细胞与核酸》
  9. 原始要终论-螽斯广育 《古今医统大全》
  10. 原位杂交组织化学常用试剂及处理《实用免疫细胞与核酸》
  11. 原始心血管系统的建立《组织学与胚胎学》
  12. 原位杂交组织化学概述《实用免疫细胞与核酸》
  13. 原始人类医疗技术的创造与发明《中国医学通史》
  14. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  15. 原始人类药物的发现和使用《中国医学通史》
  16. 原序《敖氏伤寒金镜录》
  17. 原始人类生活方式的演进与医药卫生《中国医学通史》
  18. 原序《敖氏伤寒金镜录》
  19. 原始人类生产工具与医疗器具《中国医学通史》
  20. 原序《本草从新》
  21. 原始人类及其卫生活动《中国医学通史》
  22. 原序《博济方》
  23. 原始人类的体质和健康状况《中国医学通史》
  24. 原序《串雅内外编》
  25. 原始论《麻疹备要方论》
  26. 原序《集验背疽方》
  27. 原始《经络汇编》
  28. 原序《经方实验录》
  29. 原生《达生编》
  30. 原序《经络全书》
  1. 原位辅助性肝移植《临床肝移植》
  2. 原位分子杂交技术在电镜水平的应用《实用免疫细胞与核酸》
  3. 原位启动标记法《实用免疫细胞与核酸》
  4. 原委《张氏医通》
  5. 原位杂交技术在染色体和电镜水平的应用《实用免疫细胞与核酸》
  6. 原胎《研经言》
  7. 原位杂交技术在染色体铺片的应用《实用免疫细胞与核酸》
  8. 原始要终论（螽斯广育）《古今医统大全》
  9. 原位杂交免疫细胞化学技术的未来与展望《实用免疫细胞与核酸》
  10. 原始心脏的形成《组织学与胚胎学》
  11. 原位杂交术《组织学与胚胎学》
  12. 原始心血管系统的建立《组织学与胚胎学》
  13. 原位杂交信号显示《实用免疫细胞与核酸》
  14. 原始消化管和原始腹膜腔《人体解剖学》
  15. 原位杂交组织化学《实用免疫细胞与核酸》
  16. 原始人类医疗技术的创造与发明《中国医学通史》
  17. 原位杂交组织化学技术的基本方法《实用免疫细胞与核酸》
  18. 原始人类药物的发现和使用《中国医学通史》
  19. 原位杂交组织化学技术的由来及发展《实用免疫细胞与核酸》
  20. 原始人类体质的演变《中国医学通史》
  21. 原位杂交组织化学与免疫细胞化学结合法《实用免疫细胞与核酸》
  22. 原始人类生活方式的演进与医药卫生《中国医学通史》
  23. 原序《经方实验录》
  24. 原始人类生产工具与医疗器具《中国医学通史》
  25. 原序《颅囟经》
  26. 原始人类及其卫生活动《中国医学通史》
  27. 原序《集验背疽方》
  28. 原始人类的寿命《中国医学通史》
  29. 原序《增订十药神书》
  30. 原始人类的疾病《中国医学通史》
  31. 原序《理虚元鉴》


关于辅助性肝移植的几个问题_《临床肝移植》_中医杂集_【岐黄之术】

第三节　关于辅助性肝移植的几个问题

第三节　关于辅助性肝移植的几个问题

  • 上一页
  • 目录
  • 相关
  • 下一页

一、病人的选择

暴发性肝功能衰竭是由各种急性肝病所致的致命性的综合征，黄疸出现后3个月一般都会并发肝性脑病，其死亡率高达80%以上[10，11]。辅助性肝移植是暴发性肝功能衰竭的一种暂时性治疗方法，目的是使病人能够平稳渡过肝功能衰竭期，避免出现肝性脑病，让原肝有肝细胞再生、肝功能恢复的机会。从有限的临床资料分析，由甲型肝炎、乙型肝炎和药物中毒所致的暴发性肝功能衰竭，术后原肝肝细胞再生肝功能完全恢复的可能性比较大。从年龄上看，年龄<40岁的病人可以取得较满意的治疗效果[12]。根据欧洲的统计资料，术后原肝得到完全恢复的病人中，年龄在40岁以下占90%以上。术后原肝功能能否完全恢复与手术时原肝坏死程度及正常肝细胞含量无关[13]。只要5%的正常肝细胞就足以使原肝肝功能完全恢复。明显的肝脏纤维化是辅助性肝移植的禁忌证。

图9-2 原位辅助性肝移植

原肝左外叶切除，植入供肝的左外叶

1.下腔静脉2.腹主动脉3.髂动脉搭桥4.胆总管空肠吻合5.门静脉6.供肝左外叶7.病肝

二、术式选择

异位辅助性肝移植具有操作相对简便的优点，但原位辅助性肝移植由于切除了部分原肝，消除了腹腔空间不足的问题，关腹后不会造成对原肝和移植肝的压迫，同时，由于肝静脉的吻合符合正常解剖关系，与右心房距离近，有利于移植肝的静脉回流。随着外科操作技术的提高，原位辅助性肝移植的手术并发症已经明显降低。根据欧洲12个肝移植中心的统计资料，异位辅助性肝移植的术后死亡率为57%，而原位辅助性肝移植的术后死亡率为30%。对于原肝的哪一部分切除和取供肝的哪一部分植入现在没有一定的标准。根据经验，植入肝的重量不应小于受体体重的1%，所以，一个600-800g的供肝对于体重为60-80kg的受体来说是安全的[14]。如果供体和受体大小相配，一般主张切除受体的右半肝植入供体的右半肝；如果受体是儿童而且供体是成人，则应将受体的左外叶切除植入供体的左外叶。

三、门静脉血流问题

异位辅助性肝移植时，移植肝和原肝之间对门静脉血流的竞争是导致移植失败的一个重要原因之一。原位辅助性肝移植时，门静脉血流可以在原肝和移植肝之间自动调节[14]。而不存在对门静脉血流的竞争问题。

图9-4 原位辅助性肝移植

原肝的右半肝切除，植入供肝的右半肝

1.下腔静脉2.腹主动脉3.门静脉4.胆总管空肠吻合5.病肝

四、管道系统的重建

在血管和胆管重建的过程中，原肝的管道系统不允许受到任何损伤。供肝的门静脉与受体的门静脉作端侧吻合；供肝的肝动脉不应与受体的肝动脉吻合，而是应该经搭桥与腹主动脉吻合；胆管重建采用标准的胆总管空肠Roux-en-Y吻合，这种吻合法的胆漏和吻合口狭窄的发生率都比较低[15]。

五、原有肝脏疾病的复发

由于病毒颗粒不但存在于坏死的肝脏中，而且还存在于其他脏器和循环系统的血细胞中，原位辅助性肝移植后肝炎可能得发，但复发率不比标准的原位肝移植高[16]。

六、移植肝的处理

当原肝肝细胞再生、肝功能恢复正常后，有两种方法处理移植肝：①在保持免疫抑制剂治疗的情况下，将移植肝切除；②逐渐减少并停止免疫抑制剂的治疗，通过排异反应使移植肝萎缩[17]。从理论上讲，这种方法可能导致严重的排异反应，这时应将移植肝切除。对于年龄大于40岁和手术时已有肝脏再生结节的病人，术后原肝发生肝硬化的概率较高。当原肝发生肝硬化时，则需长期服用免疫抑制剂以维持移植肝功能，如果肝硬化是由于乙型肝炎病毒所致，就有发生原发性肝癌的危险，此时建议将原肝切除。

七、原肝再生恢复的标准

肝功能检查只能代表两个肝脏的整体功能，无法区分肝功能好转是由于原肝的恢复还是移植肝的功能。肝脏活检可以发现肝细胞再生时，肝细胞坏死区消失，代之以正常的肝细胞，并可见纤维组织的形成，但单一的肝脏活检并不能代表整个肝实质的情况，连续的肝脏活检也许更有意义。原肝体积的增大伴移植肝体积的减少标志着原肝的再生，但体积的变化只是一个粗略的指标。99mTc标记的二甲乙酰苯胺亚氨基双醋酸（HIDA）闪烁图是一个比较重要的指标，随着肝脏细胞的再生，原肝对核素的摄取量和经胆汁的分泌量逐渐增加[18]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　原位辅助性肝移植
  • 当前页：第三节　关于辅助性肝移植的几个问题
  • 下一页：参考文献
<<< 返回本书目录
  1. 关于辅助性肝移植的几个问题《临床肝移植》
  2. 关于慢性咽炎证治的再讨论《名师垂教》
  3. 关于茶道与茶坊《茶饮保健》
  4. 关于新药审批管理的若干补充规定《医院药学》
  5. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  6. 关于血液检查的两个质疑《人体使用手册》
  7. 关木通【中药大全】
  8. 关于医学的起源《中国医学通史》
  9. 关门穴【胸部腹部穴位】
  10. 关于针法补泻作用的论述《中医刺灸》
  11. 关脉如豆说癌症《邹孟城三十年临证经验集》
  12. 关于作者——彭奕竣医师《中医之钥》
  13. 关脉如豆说癌症《三十年临证经验集》
  14. 关元穴【胸部腹部穴位】
  15. 关节肿胀【疾病症状】
  16. 关元俞穴【人体背部穴位】
  17. 关节肿痛【中药主治】
  18. 关则不便、下窍、六腑《此事难知》
  19. 关节肿痛【疾病症状】
  20. 观鼻识病《百病自测》
  21. 关节肿大【疾病症状】
  22. 观察病人《基础护理学》
  23. 关节游走性疼痛，肿胀【疾病症状】
  24. 观察的方法及观察后的处理《基础护理学》
  25. 关节液中白细胞内有尿酸结晶【疾病症状】
  26. 观察的内容《基础护理学》
  27. 关节液增加【疾病症状】
  28. 观察的重点对象《基础护理学》
  29. 关节液渗出【疾病症状】
  30. 观察分泌物排泄物辨病《常见病自测》
  1. 关于辅助性肝移植的几个问题《临床肝移植》
  2. 关于Hp感染后胃溃疡的诊断《中国幽门螺杆菌研究》
  3. 关于慢性咽炎证治的再讨论《名师垂教》
  4. 关于《丹医秘授古脉法》的抄本《丹医秘授古脉法》
  5. 关于生物生命的宇宙范围与中心《圆运动的古中医学》
  6. 关于“茶道”与“茶坊”《茶饮保健》
  7. 关于生物生命的宇宙间大气的圆运动《圆运动的古中医学》
  8. 关阴《中医词典》
  9. 关于探针的标记《实用免疫细胞与核酸》
  10. 关仪《中医词典》
  11. 关于新药审批管理的若干补充规定《医院药学》
  12. 关枢《中医词典》
  13. 关于血浆蛋白质的正常参考值《临床生物化学》
  14. 关泉廓《中医词典》
  15. 关于医学的起源《中国医学通史》
  16. 关窍《中医词典》
  17. 关于幽门螺杆菌《中国幽门螺杆菌研究》
  18. 关前廓《中医词典》
  19. 关于针法补泻作用的论述《中医刺灸》
  20. 关内道《千金翼方》
  21. 关于诊断方法《中国幽门螺杆菌研究》
  22. 关明《中医词典》
  23. 关于作者——彭奕竣医师《中医之钥》
  24. 关门不利《中医词典》
  25. 关元《针灸大成》
  26. 关门《针灸学》
  27. 关元《气功外气疗法》
  28. 关门《中医词典》
  29. 关元《中医词典》
  30. 关门《针灸大成》
  31. 关元《针灸学》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1.WelchCS.A note on transplantation of the whole liver in dogs.TransplantBull,1955,2:54

2.GoodrichEO,Welch HF,Nelson JA et al.Homotransplantation of ccanineliver.Surgery,1956,39:244

3.HessF,Willemsen A,Jerusalem C,Auxiliary liver transplantation in therat:Influenceof the condition of the recipient’s liver on the fate of the graft.Eur Surg Res,1977,9:270

4.VanHoek B,Rings B,Kroes AC et al.Temporary heterotopic auxiliary livertransplantation for fulminant hepatitis B.J Hepatol,1995,23:109

5.MoritzMJ,Jarrell BE,Armenti V et al.Heterotopic liver transplantation for fulminanthepatic failure abridge to recovery.Transplantation,1990,50:524

6.MetselaarHJ,Hesselink EJ,De Rave S et al .Recovery of failure liver after auxiliaryheterotopic transplantation .Lancet.1990,335:1156

7.StampflDA,Munoz SJ,Morita MJ et al .Heterotopic liver grafts for orthotopic orheterotopic liver transplantation .Transplant Proc,1985,17:1834

8.BismuthH,Houssin D.Reduced-sized orthotopic liver grafts for orthotopic or heterotopicliver transplantation.Transplant Proc,1985,17:279

9.GubernatisG,Pichlmayr R,Kemnitz J et al.Auxiliary partial orthotopic livertransplantation (APOLT)for fulminant hepatic failure:first successful casereport .World Surg,1991,15:660

10.Bernuan J,Rueff B,Benhamou JP,Fulminant and subfulminant liverfailure:definition and causes.Semin Liver Dis,1986,6:97

11.O’Grady JG,Gimson AES,O’Brien CJ et al.Controlled trials of charcolhemoperfusion and prognostic factor in fulminant hepaticfailure.Gastroenterology,1988,94:1186

12.Ghenard-Neu MP,Boudjema K,Bernuan J et al.Auxiliary liver transplantation:regenerationof the native and outcome on 30 patients with fulminant hepaticfailure.Hepatology,1996,23:1119

13.Bismuth M,Azoulay D,Samuel D et al .Auxiliary partial orthotopic livertransplantation for fulminant hepatitis,Am Surg,1996,224:712

14. ShawBW,Auxiliary liver transplantation for acute liver failure,TransplantSurg,1995,1:194

15.Samuel D,Bismuth A,Mathieu D et al .Passive immunoprophylaxis aftertransplantation in HbsAg-positive patients.Lancet,1991,337:813

16. HanauC,Munoz S,Rubin R,Histopathological heterogeneity in fulminant hepaticfailure.Hepatology,1995,21:345

17.Boudjema K,Cherqui D,Jaeck D et al .Auxiliary liver transplantation forfulminant hepatic failure.Transplantation,1995,59:318

18.Hesselink EJ,Metselaar HJ,Kate FJ et al.Liver transplantation in acute liverinsufficiency:definitive replacement of auxiliary liver.Ned TijdschrGeneeskd,1991,135:1233

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　关于辅助性肝移植的几个问题
  • 当前页：参考文献
  • 下一页：第十章　异种肝移植
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《临床肝移植》
  4. 参考文献《临床肝移植》
  5. 参考文献《动脉粥样硬化》
  6. 参考文献《临床肝移植》
  7. 参考文献《动脉粥样硬化》
  8. 参考文献《临床肝移植》
  9. 参考文献《动脉粥样硬化》
  10. 参考文献《临床肝移植》
  11. 参考文献《动脉粥样硬化》
  12. 参考文献《临床肝移植》
  13. 参考文献《动脉粥样硬化》
  14. 参考文献《临床肝移植》
  15. 参考文献《动脉粥样硬化》
  16. 参考文献《临床肝移植》
  17. 参考文献《动脉粥样硬化》
  18. 参考文献《实用免疫细胞与核酸》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


异种肝移植_《临床肝移植》_中医杂集_【岐黄之术】

第十章　异种肝移植

第十章　异种肝移植

  • 上一页
  • 目录
  • 相关
  • 下一页

由于器官移植的迅速发展，供体不足的矛盾越来越突出，使医学工作者不得不深入进行异种移植的研究。其实，在本世纪初，人们就开始了异种肾移植的研究。早在1963年，就有7位病人接受了狒狒的肾脏。由于当时没有强有力的免疫抑制措施，移植效果很差，加上同种异体器官移植在临床上取得良好的治疗效果，所以很多器官移植医师放弃了异种肝移植的研究。然而，异种移植除了能给我们提供足够的供体外，还有下列优点[1]：①由于不受供体的限制，在病情进展的早期就可以作为一种择期手术而进行治疗，增加了手术成功的机会；②晚期恶性肿瘤的病人也有机会进行肝移植治疗，而不会因为没有供体影响对他们的治疗；③儿童肝移植时存在体积不配问题将不再存在；④能够帮助暴发性肝功能衰竭的病人渡过危险期，使他们有时间获得一个合适的供肝。近来由于肝移植技术的迅速提高，肝移植病人越来越多，供体不足的矛盾日益突出，同时对异种排异反应机制认识的不断深入，分子生物学研究的进展以及培育基因工程供体动物的可能性，使异种肝移植的研究又开始在肝脏移植领域兴起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：第十章　异种肝移植
  • 下一页：第一节　异种排异反应
<<< 返回本书目录
  1. 异种肝移植《临床肝移植》
  2. 异种肝移植的前景《临床肝移植》
  3. 异治法《石室秘录》
  4. 异种排异反应《临床肝移植》
  5. 异症医方《胎产指南》
  6. 异株百里香【中药大全】
  7. 异症调护法《胎产指南》
  8. 抑癌基因《生物化学与分子生物学》
  9. 异症《轩岐救正论》
  10. 抑本《此事难知》
  11. 异证《古今医案按》
  12. 抑扶煎【方剂大全】
  13. 异源性ACTH【疾病症状】
  14. 抑肝散【方剂大全】
  15. 异源内分泌综合征【疾病大全】
  16. 抑举辨《卫生宝鉴》
  17. 异叶青兰【中药大全】
  18. 抑青饼《扁鹊心书》
  19. 异叶米口袋【中药大全】
  20. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  21. 异叶鳞始蕨【中药大全】
  22. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  23. 异野芝麻【中药大全】
  24. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  25. 异性装扮癖【疾病大全】
  26. 抑阳酒连散【方剂大全】
  27. 异性装扮癖【疾病症状】
  28. 抑阴扶阳《四圣悬枢》
  29. 异性蛋白反应【疾病症状】
  30. 抑阴散【方剂大全】
  1. 异种肝移植《临床肝移植》
  2. 异治法《石室秘录》
  3. 异种肝移植的前景《临床肝移植》
  4. 异症医方《胎产指南》
  5. 异种排异反应《临床肝移植》
  6. 异症调护法《胎产指南》
  7. 抑癌基因《临床生物化学》
  8. 异症《轩岐救正论》
  9. 抑癌基因《生物化学与分子生物学》
  10. 异证《古今医案按》
  11. 抑本《此事难知》
  12. 异者衰之《中医词典》
  13. 抑法《中医词典》
  14. 异者从之《中医词典》
  15. 抑肝化积汤《仁术便览》
  16. 异远真人《中医词典》
  17. 抑肝开郁汤《仁术便览》
  18. 异烟肼慢灭活《医学遗传学基础》
  19. 抑举辨《卫生宝鉴》
  20. 异烟肼《药理学》
  21. 抑气《女科证治准绳》
  22. 异性性器的配合《玉房秘诀》
  23. 抑气散《医方论》
  24. 异香散《太平惠民和剂局方》
  25. 抑气养血《女科证治准绳》
  26. 异乡不服水土《奇效简便良方》
  27. 抑青饼《扁鹊心书》
  28. 异物伤《默克家庭诊疗手册》
  29. 抑青丸《目经大成》
  30. 异物入目《中医词典》
  31. 抑青丸《医方考》


异种排异反应_《临床肝移植》_中医杂集_【岐黄之术】

第一节　异种排异反应

第一节　异种排异反应

  • 上一页
  • 目录
  • 相关
  • 下一页

在超急性排异反应中，体液免疫通过两个途径起作用[2]：①天然异种抗体直接攻击供体血管内皮细胞上的碳水化合物和其他抗原；②天然异种抗体与抗原结合后激活补体系统。

一、特异性异种抗体

Calne[3]将异种供体分为一致性（concordant）供体和非一致性（discordant）供体。一致性生物是指生理基因上相近，受体体内不存在抗供体抗原的天然抗体（如非人类灵长目和人），其共肝功能丧失的最主要的原因是细胞介导的排导的排异反应。相异性生物是指受体内存在着抗供体抗原的异种天然抗体（xenogeneic natural antibodies,XNAb），如猪和人之间。这种抗体能在血管吻合后的数分钟至1h内发生超急性排异反应（hyperacute rejection,HAR）导致血管内血栓形成和移植物功能丧失。在接触异种生物之前，受体已经存在着这种异种抗体，其存在的原因还不清楚。异种抗体（XNAb）的攻击目标是供体血管内皮细胞上的含Gal(1-3)Gal残基的寡糖组成的抗原决定簇，该抗原由α(1-3)半乳糖转移酶催化而成。这种抗原决定簇存在于非灵长目哺乳动物和新世纪猴（new world monkey）上，而人、类人猿和旧世纪猴（old world monkey）身上不存在这种抗原决定簇[4]，但他们都能合成抗该抗原的抗体。所以，非灵长目动物器官移植给人类所存在的免疫障碍是生物进化的结果。

在猪-灵长目肝移植的动物模型研究中发现，异种抗体中IgM是引起超急性排异反应的主要免疫球蛋白，用免疫层吸柱清除异种抗体IgM后，可以延缓超急排异反应的发生和延长供肝的存活时间[5,6]。在人类新生儿和新生狒狒的血清中，抗异种抗原的IgG滴度都在1:80以上，而没有IgM在猪肝移植给新生狒狒的动物实验中，即使异种抗体中IgG滴度很高，供肝的存活时间也较长。肝脏的病理检查可以发现，超急性排异反应很轻，但存在着明显的单核细胞浸润。这说明受体体内异种抗体中IgM的缺乏可以使移植肝免遭超急性排异反应的攻击，但IgG可以引起单核细胞的浸润，并引起细胞介导的排导反应[7]。

通过血浆过滤法和免疫吸附法可以将天然抗体清除，但由于同时清除了非特异性免疫球蛋白，增加了术后受体对感染的敏感性。将天然异种抗体特异性清除的方法是用带有特异性异种抗原的层吸柱。也有人用人工合成可溶性糖类化合物，来阻止异种天然抗体与供肝血管内皮细胞上抗原决定簇结合[8]。但XNA清除后抗供体抗体会迅速产生，可以通过脾切除，应用B淋巴细胞抑制剂（如FK506）等来阻止这种反弹。另一个阻止XNA与靶抗原相结合的方法是使用基因工程改造后的猪，因为这种猪不产生异种抗原。这种技术在小鼠中已获得成功[4]，但还没有在猪身上获得成功。

二、补体系统

在超急性排异反应中，补体起着决定性的作用。补体可以通过旁路途径和经典途径被激活。补体结合最关键的作用就是使内皮细胞激活。有人认为可溶性补体Ⅰ型受体（sCRI）可以抑制补体的活性[9]。也有人认为，用可溶性补体抑制了补体C3的活性后，并不能有效地阻止超急性排异反应的发生，这是因为在超急排异反应中起主要作用的不是C3，而是补体的活性成分C5a和C5b-9，所以抗补体C5单克隆抗体才能有效抑制补体活性成分的产生和阻止超急性排异反应的发生[10]。而这些药物的副作用大大限制了它们在临床上的应用。

另一能长时间起作用的方法是使基因工程猪产生补体活化调节因子（regulators of complementactivation,RCAs）。RCAs具有种族特异性，在理论上看，在猪内皮细胞上表达人类RCAs）可以阻止超急排异反应的发生。另外衰变加速因子（DAF），膜辅助因子蛋白（MCP）和CD59可以阻断补体之间的结合。已经在猪上成功地获得了人类DAF和CD59的表达[11]。在猪-灵长目动物模型上表现出是有明显的保护作用。另外，肝脏是补体生产的主要器官，肝移植后，补体合成从受体肝脏变成供体肝脏，这种同源性补体也可以限制补体的活性，在肝移植术后的短时期内，也可以保护异种肝脏不受补体介导的损害作用。

XNA与内皮细胞结合后，可以触发补体间的结合，激活凝血系统。这种促凝血状态可以导致机体内纤维蛋白原激活抑制因子等抗凝物质的缺乏，并破坏血浆蛋白与血管细胞之间的屏障，造成间质出血和炎症、血管收缩和血管内血栓形成，最终造成移植肝功能丧失。也有实验表明，在没有异种抗体存在的情况下，猪血管内皮细胞自身也可以激活人体的凝血酶原复合物[12]。转基因猪内调节因子的过量表达可以抑制内皮细胞的激活。

一旦体液免疫排异反应克服后，还存在细胞介导的排异反应，主要表现为抗体沉积和细胞浸润。猪内皮细胞可以被人类T淋巴细胞直接识别，并引起CD4+和CD8+T淋巴细胞的增殖。尽管同种和异种细胞介导反应的差异只是量的差异，但还不清楚异种细胞介导的排异反应是否还存在另外的机制，而这对于异种移植免疫抑制治疗是一个关键点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章　异种肝移植
  • 当前页：第一节　异种排异反应
  • 下一页：第二节　供体的选择
<<< 返回本书目录
  1. 异种排异反应《临床肝移植》
  2. 异株百里香【中药大全】
  3. 异种肝移植的前景《临床肝移植》
  4. 抑癌基因《生物化学与分子生物学》
  5. 异种肝移植《临床肝移植》
  6. 抑本《此事难知》
  7. 异治法《石室秘录》
  8. 抑扶煎【方剂大全】
  9. 异症医方《胎产指南》
  10. 抑肝散【方剂大全】
  11. 异症调护法《胎产指南》
  12. 抑举辨《卫生宝鉴》
  13. 异症《轩岐救正论》
  14. 抑青饼《扁鹊心书》
  15. 异证《古今医案按》
  16. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  17. 异源性ACTH【疾病症状】
  18. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  19. 异源内分泌综合征【疾病大全】
  20. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  21. 异叶青兰【中药大全】
  22. 抑阳酒连散【方剂大全】
  23. 异叶米口袋【中药大全】
  24. 抑阴扶阳《四圣悬枢》
  25. 异叶鳞始蕨【中药大全】
  26. 抑阴散【方剂大全】
  27. 异野芝麻【中药大全】
  28. 抑郁【疾病症状】
  29. 异性装扮癖【疾病大全】
  30. 抑郁性木僵【疾病症状】
  1. 异种排异反应《临床肝移植》
  2. 异种肝移植的前景《临床肝移植》
  3. 抑癌基因《临床生物化学》
  4. 异种肝移植《临床肝移植》
  5. 抑癌基因《生物化学与分子生物学》
  6. 异治法《石室秘录》
  7. 抑本《此事难知》
  8. 异症医方《胎产指南》
  9. 抑法《中医词典》
  10. 异症调护法《胎产指南》
  11. 抑肝化积汤《仁术便览》
  12. 异症《轩岐救正论》
  13. 抑肝开郁汤《仁术便览》
  14. 异证《古今医案按》
  15. 抑举辨《卫生宝鉴》
  16. 异者衰之《中医词典》
  17. 抑气《女科证治准绳》
  18. 异者从之《中医词典》
  19. 抑气散《医方论》
  20. 异远真人《中医词典》
  21. 抑气养血《女科证治准绳》
  22. 异烟肼慢灭活《医学遗传学基础》
  23. 抑青饼《扁鹊心书》
  24. 异烟肼《药理学》
  25. 抑青丸《目经大成》
  26. 异性性器的配合《玉房秘诀》
  27. 抑青丸《医方考》
  28. 异香散《太平惠民和剂局方》
  29. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  30. 异乡不服水土《奇效简便良方》
  31. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》


供体的选择_《临床肝移植》_中医杂集_【岐黄之术】

第二节　供体的选择

第二节　供体的选择

  • 上一页
  • 目录
  • 相关
  • 下一页

现在已经明确，一致性物种之间的异种肝移植比相异性生物异种肝移植存在的障碍相对较小。非人类灵人目动物肝脏与人类肝脏在解剖结构上十分接近，在较高类别的非人类灵长目动物中，存在着与人类相似的主要组织兼容性复合物和A、B血型。但非人类灵人目动物的使用也产生了一系列问题：①非人类灵长目动物（如狒狒）为稀有动物，捕杀容易引起伦理的问题[13，14]。②灵长目动物脏器对成年人来说相对偏小；③由于基因工程非人类灵长目动物（如狒狒）繁殖缓慢、数量有限、饲养不便以及费用昂贵[15]，使其不可能作为供体的主要来源；④另外，还存在动物传染病的问题。因此，有的研究者开始对猪进行研究。因为猪的肝脏的解剖结构和生理功能与人类近似，而且可以用基因工程生产。虽然有多种方法可以抑制抗体介导的超急性排异反应，但是，在临床上这种排异反应依然十分严重。

1992年6月和1993年1月，Starzl[16]施行了2例狒狒肝脏移植给人类的手术，这2例病人均为乙型肝炎病毒所致的晚期肝病病人。这2例肝移植的理论基础是：由于狒狒对人类乙型肝炎病毒具有抵抗性，因此，对由乙型肝炎引起的晚期肝病，特别是移植时有乙型肝炎病毒复制的病人，可以用狒狒的肝脏进行移植。第1例病人为一30岁男性，术前3个月由于外伤而行脾切除术，其血液HIV阳性但没有发病；第2例是62岁男性。2例病人均采用背驮式原位肝移植技术。免疫抑制剂采用FK506、皮质激素、前列腺素E1和环磷酰胺四联方案，FK506、皮质激素、前列腺素采用标准剂量，环磷酰胺于术前2d开始用药，术后持续56d（第1例）和10d（第2例），剂量从0.07-10.6mg·kg-1·d-1不等。第1例病人在术后第2周肝功能恢复正常，术后70d死于曲霉菌感染所致的蛛网膜下腔出血。第2例病人手术时病情危重，术后一直没有清醒，并出现持续性高胆红素血症，术后27d死于肠漏所致的腹膜炎。

Makowka等[17]施行了第1例猪肝异位辅助性肝移植术。该病人为一暴发性肝功能衰竭的26岁女性，循环中的XNA在术前通过血浆过滤法和供体肾灌注法加以清除，免疫抑制剂也用FK506、皮质激素、前列腺素E1和环磷酰胺四联方案。供肝工作了20h，但病人于术后26h死于脑病。尸检发现肝脏存在着由抗体介导的超急性排异反应所致的广泛梗死。这也说明了异种抗体清除后可以迅速回升

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节　异种排异反应
  • 当前页：第二节　供体的选择
  • 下一页：第三节　异种肝移植的前景
<<< 返回本书目录
  1. 供体的选择《临床肝移植》
  2. 供体及供体手术《临床肝移植》
  3. 供体的评估《临床肝移植》
  4. 供体手术《临床肝移植》
  5. 供肝植入《临床肝移植》
  6. 供应室工作《基础护理学》
  7. 供肝的处理《临床肝移植》
  8. 供者与受者的配合选择《免疫学和免疫学检验》
  9. 供肝的保存与评估《临床肝移植》
  10. 勾儿茶【中药大全】
  11. 共同性斜视【疾病大全】
  12. 佝偻病【疾病大全】
  13. 共同性外斜视【疾病大全】
  14. 佝偻病和骨软化症《病理学》
  15. 共鸣火花疗法（达松伐尔疗法）（D＇arsonvalsation）《理疗学》
  16. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  17. 共价键的断裂和反应类型《医用化学》
  18. 佝偻汤【方剂大全】
  19. 共价键参数《医用化学》
  20. 沟裂增宽【疾病症状】
  21. 共济失调dysiaxia《神经精神疾病诊断学》
  22. 钩苞大丁草【中药大全】
  23. 共济失调【疾病大全】
  24. 钩虫病《中医内科学》
  25. 共济失调【疾病症状】
  26. 钩虫病【疾病大全】
  27. 拱兴《外科正宗》
  28. 钩虫病【中药主治】
  29. 拱辰丹【方剂大全】
  30. 钩虫病（Ancylostomiasis）《消化病学》
  1. 供体的选择《临床肝移植》
  2. 供体的评估《临床肝移植》
  3. 供体及供体手术《临床肝移植》
  4. 供肝植入《临床肝移植》
  5. 供体手术《临床肝移植》
  6. 供肝的处理《临床肝移植》
  7. 供应室工作《基础护理学》
  8. 供肝的保存与评估《临床肝移植》
  9. 供者与受者的配合选择《免疫学和免疫学检验》
  10. 贡一帆《中医词典》
  11. 勾点法《中医词典》
  12. 共享链与细胞因子受体信号转导《细胞和分子免疫学》
  13. 佝偻病《放射诊断学》
  14. 共同性斜视《眼科学》
  15. 佝偻病《理疗学》
  16. 共价键的断裂和反应类型《医用化学》
  17. 佝偻病的诊断标准《临床营养学》
  18. 共价键参数《医用化学》
  19. 佝偻病和骨软化症《病理学》
  20. 共济失调性疾病《默克家庭诊疗手册》
  21. 佝偻病性手足搐搦症《家庭医学百科-医疗康复篇》
  22. 共济失调毛细血管扩张症《默克家庭诊疗手册》
  23. 佝偻病胸《百病自测》
  24. 共济失调《神经精神疾病诊断学》
  25. 钩《中医词典》
  26. 共轭酸碱的强弱《医用化学》
  27. 钩《证类本草》
  28. 共轭二烯烃的结构《医用化学》
  29. 钩肠痔《中医词典》
  30. 共轭二烯烃的化学性质《医用化学》
  31. 钩虫病《中医内科学》


异种肝移植的前景_《临床肝移植》_中医杂集_【岐黄之术】

第三节　异种肝移植的前景

第三节　异种肝移植的前景

  • 上一页
  • 目录
  • 相关
  • 下一页

目前，异种肝移植还处于研究阶段，无论是一致性异种供肝还是相异性异种供肝，均存在不同程度的体液排异反应问题。采用抗体清除、补体激活相关的炎性拮抗剂等各种治疗措施，以及用免疫抑制剂抑制细胞介导的排异反应，这些方法在理论上应该是可行的，但免疫排异的问题还需继续进一步研究。另外，供体动物所携带的病原微生物是否会导致受体发病以及是否会传染给其他人，也是一个需要继续研究的问题。如果猪作为供体成为现实的话，那么研究和选择健康的无特异病原的（specific pathogenic-free）猪也是一个值得进一步重视的课题[18]。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节　供体的选择
  • 当前页：第三节　异种肝移植的前景
  • 下一页：参考文献
<<< 返回本书目录
  1. 异种肝移植的前景《临床肝移植》
  2. 异种排异反应《临床肝移植》
  3. 异种肝移植《临床肝移植》
  4. 异株百里香【中药大全】
  5. 异治法《石室秘录》
  6. 抑癌基因《生物化学与分子生物学》
  7. 异症医方《胎产指南》
  8. 抑本《此事难知》
  9. 异症调护法《胎产指南》
  10. 抑扶煎【方剂大全】
  11. 异症《轩岐救正论》
  12. 抑肝散【方剂大全】
  13. 异证《古今医案按》
  14. 抑举辨《卫生宝鉴》
  15. 异源性ACTH【疾病症状】
  16. 抑青饼《扁鹊心书》
  17. 异源内分泌综合征【疾病大全】
  18. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  19. 异叶青兰【中药大全】
  20. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  21. 异叶米口袋【中药大全】
  22. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  23. 异叶鳞始蕨【中药大全】
  24. 抑阳酒连散【方剂大全】
  25. 异野芝麻【中药大全】
  26. 抑阴扶阳《四圣悬枢》
  27. 异性装扮癖【疾病大全】
  28. 抑阴散【方剂大全】
  29. 异性装扮癖【疾病症状】
  30. 抑郁【疾病症状】
  1. 异种肝移植的前景《临床肝移植》
  2. 异种肝移植《临床肝移植》
  3. 异种排异反应《临床肝移植》
  4. 异治法《石室秘录》
  5. 抑癌基因《临床生物化学》
  6. 异症医方《胎产指南》
  7. 抑癌基因《生物化学与分子生物学》
  8. 异症调护法《胎产指南》
  9. 抑本《此事难知》
  10. 异症《轩岐救正论》
  11. 抑法《中医词典》
  12. 异证《古今医案按》
  13. 抑肝化积汤《仁术便览》
  14. 异者衰之《中医词典》
  15. 抑肝开郁汤《仁术便览》
  16. 异者从之《中医词典》
  17. 抑举辨《卫生宝鉴》
  18. 异远真人《中医词典》
  19. 抑气《女科证治准绳》
  20. 异烟肼慢灭活《医学遗传学基础》
  21. 抑气散《医方论》
  22. 异烟肼《药理学》
  23. 抑气养血《女科证治准绳》
  24. 异性性器的配合《玉房秘诀》
  25. 抑青饼《扁鹊心书》
  26. 异香散《太平惠民和剂局方》
  27. 抑青丸《目经大成》
  28. 异乡不服水土《奇效简便良方》
  29. 抑青丸《医方考》
  30. 异物伤《默克家庭诊疗手册》
  31. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》


参考文献_《临床肝移植》_中医杂集_【岐黄之术】

参考文献

参考文献

  • 上一页
  • 目录
  • 相关
  • 下一页

1.CoperDKC. Xenografting:how great is the clinical need?Xeno,1993,1:25

2.FryerJP,Leventhel JR,Matas AJ.The emergence of xenotransplantation.TransplImmunol,1995.3:21

3.CalneRY.Organ transplantation between widely disparate species.TransplantProc,1970,2:550

4.TearleRG,Tange MJ,Zannettino ZL et al.The alpha-1,3-galactosyltransferase knockoutmouse.Implication for xenotransplantation .Transplantation,1996,61:13

5.KroshusTJ,Bolman RM,Dalmassop P.Selective IgM depletion prolongs organ survival in anex vivo model of pig-to-human xenotransplantation.Transplantation,1996,62:5

6.HoopesCW,Platt JF.Molecular Strategies for clinical xenotransplantation incardiothoracis surgery.Semin Thorac Cardiovasc Surg,1996,8:156

7.MinanovOP,Itescu S,Neethling FA et al.Anti-Gal IgG antibodies in sera of new-bornhumans and baboons and its significance in pigxenotransplantation.Transplantation,1997,63:182

8.RiebenR,Von Allmen E,Korchagina EY et al .Detection of immunoabsorption andinhibition of cytotoxic activity of anti-Gal antibody using newly developedepisodes.Xeno,1995,2:98

9.RyanUS.Complement inhibitory therapeutic and xentransplantation Nat Med,1995,1:967

10.KroshusTJ,Rollins SA,Dalmasso AP et al .Complement inhibition with anti-C5 monoclonalantibody prevents acute cardiac tissue injury in an ex vivo model ofpig-to-human xentransplantation.Transplantation,1995,60:1194

11.CozziE,White DJG.The generation of transgenic pigs as potential human donor forhumans.Nat Med,1995,1:964

12.JurdKM,Gibbs RV,Hunt BJ.Activation of human prothrobin by porcine aorticendothelial cells-a potential barrier to pig to human xenotransplantation.BloodCoagul Fibrinolysis,1996,7:336

13.FullbrookSD,Wilkinson MB,Animal to human transplants:the ethics of xenotransplantation(1) Br J Theatre Nurs ,1996,6:2;6:28;6:32

14.FullbrookSD,Wilkinson MB.Animal to human transplants :the ethics of xenotransplantation(2) .Br Theatre Nurs ,1996,6:3;6:13;6:18

15.MinanovOP,Itescu S,Michler RE.Recent advances and potential for clinica use ofxenotransplantation .Curr Opin Cardiol ,1996,11:214

16.StarzlTE,Fung JJ,Tzakis A et al .Baboon-human liver transplantation.Lancer,1993,341:65

17.MakowkaL,Cramer DV,Hoffman A et al .The use of pig liver xenograft　for temporary support of a patientwith fulminant hepatic failure.Transplantation,1995,59:654

18.Swindle MM.Consideration of specific pathogenic-free swine (SPF) inxenotransplantation J Invest Surg,1996,9:267

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节　异种肝移植的前景
  • 当前页：参考文献
  • 下一页：附录一　肝移植术后检验记录表
<<< 返回本书目录
  1. 参考文献《细胞和分子免疫学》
  2. 参考资料《生物化学与分子生物学》
  3. 参考文献《细胞和分子免疫学》
  4. 参考资料《生物化学与分子生物学》
  5. 参考文献《细胞和分子免疫学》
  6. 参蛎三荷汤【方剂大全】
  7. 参考文献《细胞和分子免疫学》
  8. 参连菖蒲汤【方剂大全】
  9. 参考文献《细胞和分子免疫学》
  10. 参连开噤散【方剂大全】
  11. 参考文献《细胞和分子免疫学》
  12. 参连开噤汤【方剂大全】
  13. 参考文献《细胞和分子免疫学》
  14. 参连散【方剂大全】
  15. 参考文献《细胞和分子免疫学》
  16. 参连汤【方剂大全】
  17. 参考文献《细胞和分子免疫学》
  18. 参连丸【方剂大全】
  19. 参考文献《细胞和分子免疫学》
  20. 参莲艾附汤【方剂大全】
  21. 参考文献《实用免疫细胞与核酸》
  22. 参莲散【方剂大全】
  23. 参考文献《实用免疫细胞与核酸》
  24. 参莲汤【方剂大全】
  25. 参考文献《实用免疫细胞与核酸》
  26. 参莲饮【方剂大全】
  27. 参考文献《实用免疫细胞与核酸》
  28. 参灵丸【方剂大全】
  29. 参考文献《实用免疫细胞与核酸》
  30. 参苓白术《汤头歌诀》
  1. 参考文献《临床肝移植》
  2. 参考文献《临床肝移植》
  3. 参考文献《动脉粥样硬化》
  4. 参考文献《临床肝移植》
  5. 参考文献《动脉粥样硬化》
  6. 参考文献《临床肝移植》
  7. 参考文献《动脉粥样硬化》
  8. 参考文献《临床肝移植》
  9. 参考文献《动脉粥样硬化》
  10. 参考文献《临床肝移植》
  11. 参考文献《动脉粥样硬化》
  12. 参考文献《临床肝移植》
  13. 参考文献《动脉粥样硬化》
  14. 参考文献《临床肝移植》
  15. 参考文献《动脉粥样硬化》
  16. 参考文献《临床肝移植》
  17. 参考文献《动脉粥样硬化》
  18. 参考文献《临床肝移植》
  19. 参考文献《动脉粥样硬化》
  20. 参考文献《实用免疫细胞与核酸》
  21. 参考文献《动脉粥样硬化》
  22. 参考文献《实用免疫细胞与核酸》
  23. 参考文献《动脉粥样硬化》
  24. 参考文献《实用免疫细胞与核酸》
  25. 参考文献《动脉粥样硬化》
  26. 参考文献《实用免疫细胞与核酸》
  27. 参考文献《动脉粥样硬化》
  28. 参考文献《实用免疫细胞与核酸》
  29. 参考文献《动脉粥样硬化》
  30. 参考文献《实用免疫细胞与核酸》
  31. 参考文献《动脉粥样硬化》


肝移植术后检验记录表_《临床肝移植》_中医杂集_【岐黄之术】

附录一　肝移植术后检验记录表

附录一　肝移植术后检验记录表

  • 上一页
  • 目录
  • 相关
  • 下一页

姓名： 年龄：性别 住院号： 血型： CMV：

手术日期： 供体CMV： 供体年龄： 供体性别

日期 | 体温 | 体重 | 血压 | 24h记量 |  | 血气分析 |  |  |  | 血常规 |  |  |  |  |  |  | 凝血功能 |  | 血液生化 |  |  |  |  |  | 肝功能
年 | 月 | 日 | 术后天数 | C | kg | kPa | 胆汁 | 尿 | PO2 | PCO2 | Hb/Hct | pH | 白细胞 | 血小板 | 中性粒细胞 | 淋巴细胞 | 单核细胞 | 嗜酸细胞 | 嗜碱细胞 | PT | PTT | 钾 | 钠 | 氯 | 尿素 | 肌酐 | 尿酸 | 结合/总胆红素 | 清/球比值 | ALT/AST

(续表)

日期 |  |  |  | 免疫抑制剂 |  |  |  |  |  |  |  |  |  | 细菌培养 |  |  |  |  |  |  | 真菌培养
年 | 月 | 日 | 术后天数 | 环孢素 |  |  | 硫唑嘌呤 |  | FK506 |  | 甲基强的松龙 | 强的松 | OKT3 | 尿 | 粪 | 腹股沟 | 胆汁 | 咽 | 痰 | 鼻腔 | 尿 | 粪 | 腹股沟 | 胆汁 | 咽 | 痰 | 鼻腔
口服 |  |  |  | 静脉 | 浓度 | 口服 | 静脉 | 口服 | 静脉 | 浓度

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参考文献
  • 当前页：附录一　肝移植术后检验记录表
  • 下一页：附录二　东方肝胆外科医院肝移植病人临床资料
<<< 返回本书目录
  1. 肝移植术后检验记录表《临床肝移植》
  2. 肝阴虚【疾病症状】
  3. 肝移植时机的选择《临床肝移植》
  4. 肝硬变的饮食调养《老年食养食疗》
  5. 肝移植的禁忌证和危险因素《临床肝移植》
  6. 肝硬变的中医食疗《老年食养食疗》
  7. 肝叶萎缩【疾病症状】
  8. 肝硬化《常见中老年疾病防治》
  9. 肝炎杂说《邹孟城三十年临证经验集》
  10. 肝硬化《老年百病防治》
  11. 肝炎杂说《三十年临证经验集》
  12. 肝硬化《赵绍琴临证验案精选》
  13. 肝炎双重感染【疾病大全】
  14. 肝硬化《自我调养巧治病》
  15. 肝炎后综合征【疾病大全】
  16. 肝硬化【疾病症状】
  17. 肝炎的中医食疗《老年食养食疗》
  18. 肝硬化【疾病大全】
  19. 肝炎的调养《人体使用手册》
  20. 肝硬化【中药主治】
  21. 肝炎冲剂【方剂大全】
  22. 肝硬化（Cirrhosis of Liver）《消化病学》
  23. 肝炎病毒血清标记《常用化验值及意义》
  24. 肝硬化（肝硬变）《家庭医学百科-医疗康复篇》
  25. 肝炎病毒相关风湿病【疾病大全】
  26. 肝硬化腹水【中药主治】
  27. 肝炎病毒《医学微生物学》
  28. 肝硬化男性性功能减弱综合征【疾病大全】
  29. 肝炎Ⅲ号冲剂【方剂大全】
  30. 肝硬化性肾损害【疾病大全】
  1. 肝移植术后检验记录表《临床肝移植》
  2. 肝移植时机的选择《临床肝移植》
  3. 肝遗《中医词典》
  4. 肝移植的禁忌证和危险因素《临床肝移植》
  5. 肝阴《中医名词词典》
  6. 肝移植《默克家庭诊疗手册》
  7. 肝阴《中医词典》
  8. 肝阳眩晕《中医词典》
  9. 肝阴虚《中医词典》
  10. 肝阳头痛《中医词典》
  11. 肝阴虚（肝阴不足）《中医名词词典》
  12. 肝阳上亢（肝阳偏旺）《中医名词词典》
  13. 肝硬变《病理学》
  14. 肝阳上亢《中医词典》
  15. 肝硬变（肝硬化）《临床营养学》
  16. 肝阳化火《中医词典》
  17. 肝硬变的饮食调养《老年食养食疗》
  18. 肝阳化火《中医名词词典》
  19. 肝硬变的中医食疗《老年食养食疗》
  20. 肝阳《中医词典》
  21. 肝硬变免疫细胞化学《实用免疫细胞与核酸》
  22. 肝阳《中医名词词典》
  23. 肝硬化《默克家庭诊疗手册》
  24. 肝炎的中医食疗《老年食养食疗》
  25. 肝硬化《常见中老年疾病防治》
  26. 肝炎《默克家庭诊疗手册》
  27. 肝硬化《赵绍琴临证验案精选》
  28. 肝血虚（肝血不足）《中医名词词典》
  29. 肝硬化《老年百病防治》
  30. 肝血虚《中医词典》
  31. 肝硬化《自我调养巧治病》


东方肝胆外科医院肝移植病人临床资料_《临床肝移植》_中医杂集_【岐黄之术】

附录二　东方肝胆外科医院肝移植病人临床资料

附录二　东方肝胆外科医院肝移植病人临床资料

  • 上一页
  • 目录
  • 相关
  • 下一页

我院在1965、1976和1994年先后开展了肝移植的动物实验研究，并在动物研究的基础上，于1978-1980年施行了3例原位肝移植术，这3例均为晚期肝癌病人，其中2例术后2-3个月内均发现肿瘤复发，加上缺乏有效的免疫抑制剂，最长存活时间只有148d（表1）。从1996年5月起至今，我院又施行了3例背驮式原位肝移植术，除第1例手术后7个月死于急生重型肝炎并发急性坏死性胰腺炎外，其余2例病人均已恢复（表2）。

表1 1978-1980年3例肝移植病人情况

病例 | 性别 | 年龄 | 诊断 | 存活时间（d） | 死因
1 | 男 | 39 | 原发性肝癌 | 10 | 肝功能衰竭，肺部感染
2 | 男 | 23 | 原发性肝癌 | 148 | 急性重型肝炎并发感染
3 | 男 | 31 | 原始性肝癌 | 137 | 感染并发脑出血

表2 1996-1997年3例肝移植病人情况

病例 | 性别 | 年龄 | 诊断 | 存活时间 | 结果
1 | 男 | 26 | 肝炎后肝硬化 | 210d | 急性重型肝炎并发急性胰腺炎死亡
2 | 女 | 16 | 肝豆状核变性 | 1996年8月2日起 | 已恢复上学
3 | 男 | 9 | 肝豆状核变性 | 1997年1月31日起 | 已恢复上学

一、一般资料

1996-1997年的3例病人中，例1为乙型肝炎后肝硬化病人，曾经3次食管曲张静脉破裂出血，入院时大量腹水，经积极保肝治疗后腹水消退。术前HBsgA阳性、HBcAb阳性，而HBV-DNA阴性。例2和例3均为肝豆状核变性病人，例2主要表现为神经系统症状，如口齿不清、步态蹒跚和书写困难等；例3主要表现为肝硬化、反复黄疸和腹水。

二、麻醉及手术方式

我们对3例病人均采用持续硬膜外阻滞麻醉加吸入性全麻的方法。具体方法是：经胸8和胸9行硬膜外穿刺，向上置管3.5cm,2%利多卡因5ml试验量，首剂量为0.75%布比卡因10ml，以后每隔1.5h加0.75%布比卡因5ml，麻醉平面维持在胸3至胸11。面罩给氧去氮5min，静注安定5mg芬氟合剂1剂，异丙酚100mg，琥珀胆碱100mg，气管插管后控制呼吸，1%的异氟醚维持麻醉。术中监测ECG、SpO2、EtCO2、鼻咽温度、气道压、通气量、呼出气中异氟醚浓度、桡动脉实时测压，经右颈内静脉置入Swan-Ganz导管监测全套血流动力学参数。

对3例病人均采用背驮式技术，均未行静脉转流。供肝的冷缺血时间为6-9.16h（表3），总手术时间为9-14h（表4）。3例中有2例供体肝动脉变异，例1的代肝肝动脉为起源于肠系膜上动脉的替代肝动脉（图1）。例3除正常起源的肝动脉外，另有起源于肠系膜上动脉及胃左动脉的副肝动脉（图2）

表3 3例病人的供肝灌注及冷缺血时间

 | 灌注液（L） |  | 冷缺血时间（h）
病例 | UW液（腹主动脉灌注） | 林格液（门静脉灌注）
1 | 2.0 | 6.0 | 9.17
2 | 2.5 | 4.5 | 6
3 | 2.0 | 5.0 | 7.2

表4 3例病人的手术各期所用时间

病例 | 腔静脉吻合时间（min） | 门静脉吻合时间（min） | 肝动脉吻合时间（min） | 无肝期时间（min） | 总手术时间（h）
1 | 90 | 12 | 45 | 180 | 14
2 | 36 | 15 | 20 | 139 | 9
3 | 21 | 15 | 90 | 100 | 10

图1 例1病人供体肝动脉变异情况

图2 例3病人供肝体肝动脉变异情况

A.　 供体肝动脉变异情况B.供肝修整和肝动脉重建后情况

三、术中各项指标的变化

在整个手术过程中，3例病人在病肝切除期的各项指标基本保持稳定（图3），只有例1由于分离肝脏时渗血较多（表5），出现平均动脉压下降，经补充血容量后，得到纠正。无肝期由于下腔静脉的钳夹，使回心血量下降，引起心率的反射性加快、中心静脉压和肺动脉楔压下降、体循环阻力升高、肺循环阻力下降、心输出量及平均动脉压下降、肝脏再灌注后各项指标逐渐恢复正常。在无肝期和肝脏再灌注期，有较明显的酸碱平衡、代谢和体温的变化，最突出的表现为无肝期低体温、低钙和高糖，再灌注期的高钾和代谢性酸中毒（表6，7）。肝脏再灌注后，体温逐渐回升，血糖逐渐下降，这也是供肝功能良好的一个指标。

整个手术过程中未行静脉转流，例1和例3由于术前肝硬化严重，有丰富的侧支循环存在，未发现明显的肠道淤血，例2由于无明显肝硬化，术中发现肠道淤血明显。

表5 3例病人的术中出血量和输血量

病例 | 出血量（L） | 输全血（L） | 血浆（L）
1 | 14 | 9.2 | 2.3
2 | 3 | 3.6 |
3 | 1.7 | 1.6 | 0.2

表6 3例病人的术前、术中体温的变化（℃）

病例 | 术前 | 无肝期前 | 无肝期 | 再灌注期 | 手术结束之高阁
1 | 36.5 | 35.2 | 32.9 | 34.9 | 35.6
2 | 36.8 | 35.5 | 32.8 | 35.2 | 35.8
3 | 36.4 | 35.6 | 34.0 | 34.7 | 35.3

表7 术中电解质和血糖的变化(mmol/L)

名称 | 病例 | 术前 | 无肝期前 | 无肝病 | 再灌注期 | 手术结束
Na+ | 1 | 140.0 | 139.0 | 138.0 | 144.0 | 134.0
2 | 139.0 | 140.0 | 137.0 | 141.0 | 135.0 |
3 | 130.0 | 132.0 | 136.0 | 141.0 | 138.0 |
1 | 3.45 | 3.89 | 3.1 | 5.1 | 3.2 |
K+ | 2 | 3.40 | 3.80 | 3.1 | 5.2 | 3.2
3 | 3.20 | 4.57 | 3.6 | 3.8 | 3.4 |
1 | 104.0 | 101.0 | 98.0 | 100.0 | 102.0 |
Cl+ | 2 | 101.0 | 100.0 | 97.0 | 101.0 | 102.0
3 | 103.0 | 102.0 | 104.0 | 99.0 | 107.0 |
1 | 1.25 | 1.0 | 1.1 | 1.4 | 1.5 |
Ca+ | 2 | 1.15 | 1.1 | 1.0 | 1.4 | 1.5
3 | 2.50 | 2.4 | 2.6 | 2.7 | 2.6 |
1 | 5.0 | 6.7 | 10.1 | 5.2 | 5.0 |
Glu | 2 | 5.2 | 6.5 | 11.8 | 5.7 | 5.5
3 | 3.2 | 5.5 | 15.0 | 8.8 | 7.4 |

四、术后情况

术后处理按本院常规（附录三）进行，术后各项指标变化见图4、5、6。

1．一般情况3例病人均在术后第3天开始进流质饮食，例1和例2在术后第5天开始下地活动，例3由于术后腹腔内渗血和积液，腹腔双套管留置时间较长，直到术后第14天才下地活动。由于术后大量使用皮质激素，除发生急性排异反应外，体温均保持正常。

图3 3 例病人术中各项循环指标

术前对照 PA.无肝前期 A.无肝期 R.再灌注期EOC.术毕

图4 例1病人术后主要临床指标及抗排异治疗

图5 例2病人术后各项临床指标及抗排异治疗

图6 例3病人术后主要临床指标及抗排异治疗

2．胆汁引流量和血清胆红素的变化 例1和例2在术后第2天胆汁引流量就超过100ml/24h，发生排异反应时，胆汁引流量均减少，血清胆红素升高。随后着排异反应的控制，胆汁引流量增加，血清胆红素下降。例1在术后1个月血清胆红素降至正常。例2在术后2周血清胆红素降至正常，例3胆汁引流量在术后第5天开始下降，术后第7天降至43ml/24h，最低时为33ml/24h，至术后29d胆汁引流量超过100ml/L，术后第5天开始血清胆红素升高，术后22d达到最高值（330μmol/L），然后逐渐下降，至术后60d降到正常，但整个过程肝脏合成功能一直良好，血清清蛋白维持在40g/L以上，凝血酶原时间一直正常。例3在术后第1天和术后第5天曾出现过环孢素过量的问题，其全血谷浓度分别达1421.45μg/L和594.27μg/L，造成肝脏中毒。另外在术后第5天出现的急性排异反应加重了对肝脏的损害，这可能是例3肝功能恢复延缓的主要原因。

3．急性排异反应 3例病人共发生4次急性排异反应，例1和例3分别于术后第7天和第5天发生急性排异反应，例2在术后第8天和第24天各发生1次排异反应。急性排异反应的主要临床症状为：体温升高、精神状态差、食欲下降、胆汁引流量减少和黄疸加深（表8）；血清胆红素和转氨酶升高、血清sIL-2R水平升高和嗜酸粒细胞增加（表9）。

综合3例病人急性排异时的病理表现，有如下特点：肝细胞浊肿和水肿变性；可见肝细胞坏死，核破裂、固缩和溶解；肝细胞和毛细胆管淤胆；门管区中央静脉周围大量淋巴细胞及中性粒细胞浸润。

表8 排异反应的临床症状*

病例 | 术后天数 | 精神萎靡 | 食欲下降 | 体温升高 | 胆汁减少 | 头痛
1 | 7 | √ | √ | √ | √ |
2 | 8 | √ | √ | √ | √ |
24 | √ | √ | √ | * | √ |
3 | 5 | √ | √ | √ | √ |

*由于已经夹管，胆汁引流量未观察

表9 达式急性排异反应时化验指标的变化

病例 | 术后天数 | 嗜酸细胞升高 | 胆红素升高 | 血sIL-2R升高
1 | 7 | √ | √ | √
2 | 8 | √ | √ | √
 | 24 | √ | √ | √
3 | 5 | √ | √ | √

由于及时行冲击治疗，胆红素未升高

4．“T”型管的管理3例病人胆管重建后均放置T型支撑着，例1和例2均在术后19d夹管，例3由于观察胆汁引流量的需要，至术后49d夹管。例1和例3在术后90d便拔管，例2于术后93d拔管，拔管前静脉注射菌必治1g。T型管拔除后未出现胆漏和胆管狭窄等情况。

5．结果 例1于术后210d死于急性重型肝炎合并急性坏死性胰腺炎，尸检见肝动脉、门静脉、胆管和下腔静脉吻合口良好，无血栓形成和狭窄，管壁也无增厚的表现。例2和例3均恢复良好，已经恢复上学。例2的神经系统症状已经明显得到改善。

由于术后预防性使用阿司匹林、潘生丁和低分子右旋糖酐，3例病人均未发生动脉和静脉血栓，也未发生细菌、霉菌和病毒的感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录一　肝移植术后检验记录表
  • 当前页：附录二　东方肝胆外科医院肝移植病人临床资料
  • 下一页：附录三　东方肝胆外科医院肝移植常规
<<< 返回本书目录
  1. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  2. 东方肝胆外科医院肝移植常规《临床肝移植》
  3. 东矾散【方剂大全】
  4. 东方狗脊【中药大全】
  5. 东当归【中药大全】
  6. 东方荚果蕨【中药大全】
  7. 东壁土《本草纲目》图文版
  8. 东方甲乙丹【方剂大全】
  9. 东壁土《证类本草》
  10. 东方马型脑炎【疾病大全】
  11. 东壁土《本草纲目》完整版
  12. 东方蝾螈【中药大全】
  13. 东北羊角芹【中药大全】
  14. 东方实西方虚，泻南方补北方《侣山堂类辩》
  15. 东北延胡索【中药大全】
  16. 东方乌毛蕨叶【中药大全】
  17. 东北卫矛【中药大全】
  18. 东方一号膏【方剂大全】
  19. 东北溲疏【中药大全】
  20. 东风菜《本草纲目》完整版
  21. 东北桤木【中药大全】
  22. 东风菜【中药大全】
  23. 东北雷公藤【中药大全】
  24. 东风菜根【中药大全】
  25. 东北堇菜【中药大全】
  26. 东风草【中药大全】
  27. 东北蛔蒿【中药大全】
  28. 东风橘【中药大全】
  29. 东北红豆杉【中药大全】
  30. 东风橘根【中药大全】
  1. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  2. 东丹《外科全生集》
  3. 东方肝胆外科医院肝移植常规《临床肝移植》
  4. 东壁土《药性切用》
  5. 东方实西方虚，泻南方补北方《侣山堂类辩》
  6. 东壁土《本草撮要》
  7. 东风菜《饮食须知》
  8. 东壁土《本草分经》
  9. 东风菜《证类本草》
  10. 东壁土《名医别录》
  11. 东风散《退思集类方歌注》
  12. 东壁土《得配本草》
  13. 东行根《千金翼方》
  14. 东壁土《本草从新》
  15. 东莨菪碱《药理学》
  16. 东壁土《证类本草》
  17. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  18. 东壁土《医学入门》
  19. 东流水《汤液本草》
  20. 东壁土《本草蒙筌》
  21. 东流水《本草分经》
  22. 东壁土《新修本草》
  23. 东南治法《石室秘录》
  24. 东壁土《本草经集注》
  25. 东坡方《外科传薪集》
  26. 东壁土《千金翼方》
  27. 东墙《证类本草》
  28. 东壁土《本草纲目》
  29. 东墙子《本草分经》
  30. 锭子眼药《儒门事亲》
  31. 东墙子《本草撮要》


东方肝胆外科医院肝移植常规_《临床肝移植》_中医杂集_【岐黄之术】

附录三　东方肝胆外科医院肝移植常规

附录三　东方肝胆外科医院肝移植常规

  • 上一页
  • 目录
  • 相关
  • 下一页

一、术前准备

(一)术前检查

1．肝功、生化、sIl-2R、凝血功能、AFR,CEA。

2．ABO血型。

3．乙型肝炎血清学标志，HCV-Ab、HIV、CMV，必要时可行HBV-DNA和HCV-RNA检查。

4．心肺功能和心电图检查。

5．CT或MRI以排除肝内外恶性肿瘤。

6．彩色多普勒检查观察门静脉、下腔静脉的直径和有无血栓，以及肝脏的大小。

7．胆汁、腹腔引流液、痰、尿、腋下、腹股沟、鼻腔细菌培养和药敏。

8．胆汁、腹腔引流液、痰、尿、腋下、腹股沟、鼻腔查霉菌。

9．必要时可以行肝脏穿刺活检。

（二）手术前准备

1．皮肤准备：上自下颌、下至大腿上三分这一，两侧至腋后线，皮肤准备时要注意不要损伤皮肤。

2．口服抗生素以抑制肠道细菌，可以术前口服红霉素（1.0g,1次/h×4）加新霉素（1.0g，1次/h×4），术前晚及术晨清洁灌肠。

3．术前给菌必治1.0g，静注，术中及术后期48h内每12h给药1次。

（三）术中用药

1．硫唑嘌呤1.5mg/kg，肝脏再灌注前静脉滴注。

2．甲基强的松龙500-1000mg，肝脏再灌注前静脉滴注。

二、术后处理

（一）一般处理

1．心电监护：在术后24h内要密切观察各项生命体征。

2．禁食：肛门排气后即可以给予流质饮食，然后根据病人情况逐渐恢复正常饮食。

3．持续吸氧：24-48h.

4.胃肠减压：胃肠减压管应尽早拔除。

5．雾化吸入：4次/d。

6．口腔护理：2次/d。

7．留置导尿：导尿管在术后24h即可拔除。

8．尿量、测尿比重、尿糖：测定1次/h，特别在术后24h内，要密切观察尿量、尿比重和尿糖的变化，判断肾脏和新肝的情况。

9．腹腔双套管接负压吸引：记量1次/d，如果无明显腹腔渗出液，腹腔双套管可在术后24-48h即可以拔除。

10．双套管冲洗：生理盐水500ml+庆大霉素16万U冲洗双套管10ml/h。

11．“T”型管引流：记量1次/6h，要密切观察胆汁量和质的变化，如果新肝发挥正常功能，术后胆汁量应逐渐增加，应掌握胆汁的变化情况。

（二）抗霉菌治疗

1．制霉菌素：50万U，1次/8h×30d。

2．制霉菌素涂口腔：1次/4h×30d。

3．制霉菌素软膏涂全身皮肤皱褶和指缝：×30d。

（三）抗病毒治疗

1．阿昔洛韦：200-400mg，1次/6h×3个月。

（四）抗排异治疗

1．环孢素：5mg/kg+生理盐水200ml，静滴1次/12h（每次持续3-4h），然后根据全血浓度调整剂量，使全血浓度维持在300-400g/L。

2．硫唑嘌呤：1.5mg/kg+生理盐水100ml，静滴1次/d。

3．甲基强的松龙：50mg，静注1次/6h，然后每天碱量至40mg，至第6天以后减至20mg/d。

（五）抗凝治疗

1．低分子右旋糖酐：10ml，静滴1次/1h×1周。

2．阿司匹林：50mg，3次/d×3个月。

3．潘生丁：25mg，3次/d×3个月。

（六）预防感染

1．菌必治：0.5-1.0g，静注1次/12h，用至术后24-48h：以及每次胆管造影、肝脏穿刺前用。

（七）其他治疗

1．谷光甘肽：600mg静注1-2/d。

2．前列腺素E：100µg，静滴1-2次/d。

3．10%GS100ml+清蛋白10g，静滴1次/12h×3d，然后根据血清清蛋白含量调整用量。

4．洛赛克：20-40mg静注1次/d×15d。

（八）实验室及其他检查

1．查血象、肝功、生化、肾功能、环孢素浓度、sIL-2R、PT、Hct、1次/d。

2．胆汁、腹腔引流液、痰、尿、腋下、腹股沟、鼻腔细菌培养和药敏（第1周为1次/d，以后改为每周2次）。

3．胆汁、腹腔引流液、痰、尿、腋下、腹股沟、鼻腔查霉菌（第1周为1次/d，以后改为每周2次）。

4．术后7，21d；3，6个月及1年常规行肝脏穿刺活检。

5．术后24h行肝脏彩色多普勒检查，以观察肝动脉、肝静脉和门静脉通畅情况。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录二　东方肝胆外科医院肝移植病人临床资料
  • 当前页：附录三　东方肝胆外科医院肝移植常规
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 东方肝胆外科医院肝移植常规《临床肝移植》
  2. 东方狗脊【中药大全】
  3. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  4. 东方荚果蕨【中药大全】
  5. 东矾散【方剂大全】
  6. 东方甲乙丹【方剂大全】
  7. 东当归【中药大全】
  8. 东方马型脑炎【疾病大全】
  9. 东壁土《本草纲目》图文版
  10. 东方蝾螈【中药大全】
  11. 东壁土《证类本草》
  12. 东方实西方虚，泻南方补北方《侣山堂类辩》
  13. 东壁土《本草纲目》完整版
  14. 东方乌毛蕨叶【中药大全】
  15. 东北羊角芹【中药大全】
  16. 东方一号膏【方剂大全】
  17. 东北延胡索【中药大全】
  18. 东风菜《本草纲目》完整版
  19. 东北卫矛【中药大全】
  20. 东风菜【中药大全】
  21. 东北溲疏【中药大全】
  22. 东风菜根【中药大全】
  23. 东北桤木【中药大全】
  24. 东风草【中药大全】
  25. 东北雷公藤【中药大全】
  26. 东风橘【中药大全】
  27. 东北堇菜【中药大全】
  28. 东风橘根【中药大全】
  29. 东北蛔蒿【中药大全】
  30. 东风螺【中药大全】
  1. 东方肝胆外科医院肝移植常规《临床肝移植》
  2. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  3. 东方实西方虚，泻南方补北方《侣山堂类辩》
  4. 东丹《外科全生集》
  5. 东风菜《饮食须知》
  6. 东壁土《药性切用》
  7. 东风菜《证类本草》
  8. 东壁土《本草撮要》
  9. 东风散《退思集类方歌注》
  10. 东壁土《本草分经》
  11. 东行根《千金翼方》
  12. 东壁土《名医别录》
  13. 东莨菪碱《药理学》
  14. 东壁土《得配本草》
  15. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  16. 东壁土《本草从新》
  17. 东流水《汤液本草》
  18. 东壁土《证类本草》
  19. 东流水《本草分经》
  20. 东壁土《医学入门》
  21. 东南治法《石室秘录》
  22. 东壁土《本草蒙筌》
  23. 东坡方《外科传薪集》
  24. 东壁土《新修本草》
  25. 东墙《证类本草》
  26. 东壁土《本草经集注》
  27. 东墙子《本草分经》
  28. 东壁土《千金翼方》
  29. 东墙子《本草撮要》
  30. 东壁土《本草纲目》
  31. 东松岗哇《中医词典》


《临床肝移植》

  • 第一章　概述
    • 第一节　历史回顾
    • 第二节　基本概念
    • 参考文献
  • 第二章　肝脏移植解剖
    • 第一节　肝脏的大体形态
    • 第二节　肝静脉
    • 第三节　肝动脉
    • 第四节　门静脉
    • 第五节　胆管系统
    • 第六节　下腔静脉
    • 第七节　劈离式和活体供肝获取原则
    • 参考文献
  • 第三章　适应证及手术时机
    • 第一节　适应证
      • 一、肝硬化
      • 二、静脉引流性病变
      • 三、代谢性疾病
      • 四、肝脏肿瘤
      • 五、暴发性肝功能衰竭
      • 六、其他
    • 第二节　肝移植时机的选择
    • 第三节　肝移植的禁忌证和危险因素
    • 参考文献
  • 第四章　受体的术前评估和治疗
    • 第一节　受体的术前评估
    • 第二节　受体的术前治疗
    • 参考文献
  • 第五章　供体及供体手术
    • 第一节　脑死亡
    • 第二节　供体的评估
    • 第三节　供肝的处理
    • 第四节　供体手术
    • 第五节　供肝的保存与评估
    • 第六节　活体部分供肝获取法
    • 参考文献
  • 第六章　受体手术
    • 第一节　麻醉及切口选择
    • 第二节　病肝切除术
    • 第三节　供肝植入
    • 第四节　术中变化和监护
    • 参考文献
  • 第七章　术后处理
    • 第一节　移植肝的功能评价
    • 第二节　术后治疗
    • 第三节　术后早期并发症
    • 第四节　免疫抑制的副作用
    • 第五节　感染性疾病
    • 第六节　原发疾病的复发
    • 第七节　生育问题
    • 参考文献
  • 第八章　排异反应及免疫抑制
    • 第一节　免疫抑制剂
    • 第二节　围手术期免疫抑制剂的使用
    • 第三节　免疫抑制的维持治疗
    • 第四节　排异反应
    • 参考文献
  • 第九章　辅助性肝移植
    • 第一节　异位辅助性肝移植
    • 第二节　原位辅助性肝移植
    • 第三节　关于辅助性肝移植的几个问题
    • 参考文献
  • 第十章　异种肝移植
    • 第一节　异种排异反应
    • 第二节　供体的选择
    • 第三节　异种肝移植的前景
    • 参考文献
  • 附录一　肝移植术后检验记录表
  • 附录二　东方肝胆外科医院肝移植病人临床资料
  • 附录三　东方肝胆外科医院肝移植常规
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行